Ovid: Fields Virology

Editors: Knipe, David M.; Howley, Peter M.
Title: Fields Virology, 5th Edition
Copyright ©2007 Lippincott Williams & Wilkins
> Front of Book > Editors
Editors-In-Chief
David M. Knipe PhD
Higgins Professor of Microbiology, and Molecular Genetics, Harvard Medical School, Boston, Massachusetts
Peter M. Howley MD
George Fabyan Professor of Comparative Pathology, Department of Pathology, Harvard Medical School, Boston, Massachusetts
Associate Editors
Diane E. Griffin MD, PhD
Professor and Chair, Department of Molecular Microbiology and, Immunology, Johns Hopkins School of Public Health, Baltimore, Maryland
Robert A. Lamb PhD, ScD
Howard Hughes Medical Institute, Department of Biochemistry, Molecular Biology, and Cell Biology, Northwestern University, Evanston, Illinois
Malcolm A. Martin MD
Laboratory of Molecular Microbiology, National Institute of Allergy and Infectious Diseases, National Institutes of Health, Bethesda, Maryland
Bernard Roizman ScD
Departments of Molecular Genetics and Cell, Biology and Molecular Biology and Biochemistry, University of Chicago, Chicago, Illinois
Stephen E. Straus MD
Senior Investigator Laboratory of Clinical Infectious Diseases, National Institute of Allergy and Infectious Diseases, Director, National Center for Complementary and Alternative Medicine, National Institutes of Health, Bethesda, Maryland
Secondary Editors
Fran DeStefano
Acquisitions Editor
Joane Bersin
Managing Editor
Scott Scheidt
Managing Editor
Kimberly Schonberger
Marketing Manager
Nicole Walz
Project Manager
Benjamin Rivera
Senior Manufacturing Manager
Doug Smock
Creative Director
Shawn Girsberger
Cover Designer
TechBooks
Production Services
Quebecor Versailles
Printer
Contributors
Miriam J. Alter PhD
Professor and Director
Infectious Disease Epidemiology Program, Institute for Human Infections and Immunity, University of Texas Medical Branch, Galveston, Texas
Larry J. Anderson MD
Director
Division of Viral Diseases, Centers for Disease Control and Prevention, National Center for Immunization and Respiratory Diseases, Atlanta, Georgia
Carlos F. Arias PhD
Professor
Genetica Del Desarrollo y Fisiologia Molecular, Instituto de Biotecnologia. UNAM, Cvernavaca, Morelos, Mexico
Ann M. Arvin MD
Lucile Packard Professor
Department of Pediatrics and Microbiology, Stanford University School of Medicine, Chief, Department of Infectious Diseases, Lucile Packard Children's Hospital, Stanford, California
L. Andrew Ball D.PHIL
Adjunct Professor
Department of Microbiology, University of Alabama at Birmingham, Birmingham, Alabama
Arnold J. Berk MD
Professor
Molecular Biology Institute, Department of Microbiology, Immunology, and Molecular Genetics, University of California, Los Angeles, California
Kenneth I. Berns MD, PhD
Director and Distinguished Professor
Genetics Institute and Department of Molecular Genetics and Microbiology, University of Florida, Gainesville, Florida
Christine A. Biron PhD
Esther Elizabeth Brintzenhoff Professor and Chairperson
Department of Molecular Microbiology, and Immunology, Division of Biology and Medicine, Brown University, Providence, Rhode Island
Thomas J. Braciale MD, PhD
Director
Carter Immunology Center, Beirne B. Carter Professor in Immunology, Professor, Departments of Pathology and Microbiology, University of Virginia Health Systems, Charlottesville, Virginia
Thomas Briese PhD
Associate Professor
The Jerome L. and Dawn Greene Infectious Disease Laboratory, Mailman School of Public Health, Columbia University, New York, New York
Michael J. Buchmeier PhD
Professor
Department of Molecular and Integrative Neuroscience, The Scripps Research Institute, La Jolla, California
Dennis R. Burton PhD
Departments of Immunology and Molecular Biology, The Scripps Research Institute, La Jolla, California
Allan M. Campbell PhD
Professor
Department of Biological Sciences, Stanford University, Stanford, California
Kathryn M. Carbone MD
Associate Director for Research
Center for Biologics Evaluation and Research, Food and Drug Administration, Rockville, Maryland
Janet K. Chantler PhD
Professor
Department of Pathology and Laboratory Medicine, University of British Columbia, Vancouver, British Columbia, Canada
Donald M. Coen PhD
Professor
Department of Biological Chemistry and Molecular Pharmacology, Harvard Medical School, Boston, Massachusetts
Jeffrey I. Cohen MD
Head
Medical Virology Section, Laboratory of Clinical Infectious Diseases, National Institute of Allergy and Infectious Diseases, National Institutes of Health, Bethesda, Maryland
Peter L. Collins PhD
Senior Investigator
Laboratory of Infectious Diseases, National Institute of Allergy and Infectious Diseases, National Institutes of Health, Bethesda, Maryland
Richard C. Condit PhD
Professor
Department of Molecular Genetics & Microbiology, University of Florida, Gainesville, Florida
Robert B. Couch MD
Department of Virology and Microbiology, Baylor College of Medicine, Houston, Texas
James E. Crowe Jr. MD
Ingram Professor
Department of Pediatrics/Microbiology and Immunology, Division of Pediatric Infectious Disease, Vanderbilt University Medical Center, Nashville, Tennessee
Inger K. Damon MD, PhD
Chief
Poxvirus Section, Division of Viral and Rickettsial Diseases, Centers for Disease Control and Prevention, Atlanta, Georgia
Juan-Carlos de la Torre PhD
Associate Professor
Department of Molecular and Integrative Neuroscience, The Scripps Research Institute, La Jolla, California
Ronald C. Desrosiers PhD
Professor
Department of Microbiology and Molecular Genetics, Harvard Medical School, Boston, Massachusetts, Director, New England Primate Research Center, Southborough, Massachusetts
Esteban Domingo MD
Professor
Centro de Biologia Molecular, “Severo Ochoa” (CSIC-UAM), Universidad Autonoma de Madrid, Cantoblanco, Madrid, Spain
Bryan T. Eaton PhD
Senior Principal Research Scientist
CSIRO, Livestock Industries, Australian Animal Health Laboratory, Victoria Australia
Suzanne U. Emerson PhD
Head
Department of Molecular Hepatitis Section, Laboratory of Infectious Diseases, National Institute of Allergy and Infectious Diseases, National Institutes of Health, Bethesda, Maryland
Lynn W. Enquist PhD
Chair and Professor
Department of Molecular Biology, Princeton University, Princeton, New Jersey
Mary K. Estes MD
Professor
Departments of Molecular Virology and Microbiology, and Medicine, Baylor College of Medicine, Houston, Texas
Patrizia Farci MD
Full Professor of Medicine
Department of Medical Sciences, University of Cagliari, Director Liver Unit, Department of Medical Sciences, Policlinico Universitario, Cagliari, Italy
Heinz Feldmann MD, PhD
Chief, Special Pathogens Program, Associate Professor
Department of Medical Microbiology, University of Manitoba, Winepeg, Manitoba, Canada
Genoveffa Franchini MD
Chief
Animal Models and Retroviral Vaccines Section, National Cancer Institute, Bethesda, Maryland
Eric O. Freed PhD
Chief
Virus-Cell Interaction Section, HIV Drug Resistance Program, National Cancer Institute, Frederick, Maryland
Paul D. Friesen PhD
Professor
Department of Biochemistry, Institute for Molecular Virology, Madison, Wisconsin
Don Ganem MD
Investigator
Howard Hughes Medical Institute, Professor of Microbiology and Medicine, University of California San Francisco, San Francisco, California
Stephen P. Goff PhD
Higgins Professor of Biochemistry
Department of Biochemistry and Molecular Biophysics, Microbiology Department, Columbia University/HHMI, New York, New York
Barney S. Graham MD, PhD
Senior Investigator, Chief, Viral Pathogenesis Laboratory, Chief
Clinical Trials Core, Vaccine Research Center, National Institute of Allergy and Infectious Diseases, National Institutes of Health, Bethesda, Maryland
Thomas W. Geisbert PhD
Chief
Department of Viral Pathology and Ultrastructure, Virology Division, U.S. Army Medical Research Institute at Infectious Diseases, Fort Detrick, Maryland
Kim Y. Green PhD
Senior Investigator
Laboratory of Infectious Diseases, National Institute of Allergy and Infectious Diseases, National Institutes of Health, Bethesda, Maryland
Diane E. Griffin MD, PhD
Professor and Chair
Department of Molecular Microbiology and Immunology, Johns Hopkins School of Public Health, Baltimore, Maryland
Duane J. Gubler ScD
Professor and Chair
Department of Tropical Medicine and Medical Microbiology and Pharmacology, Director, Asia-Pacific Institute of Tropical Medicine and Infectious Diseases, John A. Burns School of Medicine, University of Hawaii, Honolulu, Hawaii
Young S. Hahn PhD
Department of Pathology and Microbiology, Carter Immunology Center, University of Virginia Health Sciences Center, Charlottesville, Virginia
Stephen C. Harrison PhD
Professor
Department of Biological Chemistry and Molecular Pharmacology, Harvard Medical School, Head, Laboratory of Molecular Medicine, Children's Hospital, Boston, Massachusetts
Ari Helenius PhD
Professor
Institute of Biochemistry, ETH Zurich, Zurich, Switzerland
Julia Hilliard MD
Professor and Director
Viral Immunology Center, Georgia Research Alliance Eminent Scholar, Department of Biology, Georgia State University, Atlanta, Georgia
Tom C. Hobman PhD
Professor
Department of Cell Biology, University of Alberta, Edmonton, Alberta, Canada
F. Blaine Hollinger MD
Professor of Medicine
Virology and Epidemiology, Director, Eugene B. Casey Hepatitis Research Center and Diagnostic Laboratory, Departments of Medicine, Molecular Virology, and Microbiology, Baylor College of Medicine, Houston, Texas
Marshall S. Horwitz MD
Chair
Department of Microbiology and Immunology, Albert Einstein College of Medicine, Bronx, New York
Peter M. Howley MD
George Fabyan Professor of Comparative Pathology
Department of Pathology, Harvard Medical School, Boston, Massachusetts
Eric Hunter PhD
Professor of Pathology and Laboratory Medicine
Georgia Research Alliance Eminent Scholar, Emory Vaccine Research Center, Emory University, Atlanta, Georgia
Michael J. Imperiale PhD
Professor
Department of Microbiology and Immunology, University of Michigan, Ann Arbor, Michigan
Albert Z. Kapikian MD
Head
Epidemiology Section, Laboratory of Infectious Diseases, National Institute of Allergy and Infectious Diseases, National Institutes of Health, Bethesda, Maryland
Ruth A. Karron MD
The Johns Hopkins Bloomberg School of Public Health, Center for Immunization Research, Department of International Health, Baltimore, Maryland
Yoshihiro Kawaoka PhD, DVM
Professor
Department of Microbiology and Immunology, Institute of Medical Science, University of Tokyo, Minato-ku, Tokyo, Japan, Department of Pathobiological Sciences, School of Veterinary Medicine, University of Wisconsin, Madison, Wisconsin
Elliott D. Kieff MD, PhD
Albee Professor
Departments of Medicine and Microbiology and Molecular Genetics, Harvard University, Director, Infectious Diseases Division, Department of Medicine, Channing Laboratory, Brigham and Women's Hospital, Boston, Massachusetts
David M. Knipe PhD
Higgins Professor of Microbiology and Molecular Genetics
Harvard Medical School, Boston, Massachusetts
Richard J. Kuhn PhD
Professor and Head
Department of Biological Sciences, Purdue University, West Lafayette, Indiana
Goro Kuno MD
Centers for Disease Control and Prevention, Fort Collins, Colorado
Daniel R. Kuritzkes MD
Associate Professor of Medicine
Division of AIDS, Harvard Medical School, Boston, Massachusetts, Director of AIDS Research, Department of Medicine, Brigham & Women's Hospital, Cambridge, Massachusetts
Michael M. C. Lai MD, PhD
Distinguished Professor
Department of Molecular Microbiology and Immunology, School of Medicine, University of Southern California, Los Angeles, California, Distinguished Research Fellow, Institute of Molecular Biology, Academia Sinica, Nankang, Taipei, Taiwan
Michael D. Lairmore DVM, PhD
Professor and Chair
Department of Veterinary Biosciences, Associate Director for Basic Sciences, The Ohio State University, Columbus, Ohio
Robert A. Lamb PhD, ScD
John Evans Professor of Molecular and Cellular Biology
Investigator, Howard Hughes Medical Institute, Department of Biochemistry, Molecular Biology and Cell Biology, Northwestern University, Evanston, Illinois
Sondra D. Lazarowitz MD
Professor
Cornell University, Department of Plant Pathology, 334 Plant Science Bldg., Ithaca, New York
Stanley M. Lemon MD
Professor and Director
Institute for Human Infections and Immunity, University of Texas Medical Branch, Galveston, Texas
Arnold J. Levine PhD
Professor
The Simons Center for Systems Biology, Institute for Advanced Study, Princeton, New Jersey, Professor, Pediatrics and Biochemistry, Cancer Institute of New Jersey, New Brunswich, New Jersey
Brett D. Lindenbach PhD
Assistant Professor
Section of Microbial Pathogenesis, Yale University School of Medicine, New Haven, Connecticut
Maxine L. Linial PhD
Member
Division of Basic Sciences, Fred Hutchinson Cancer Research Center, Seattle, Washington
W. Ian Lipkin MD
Professor
The Jerome L. and Dawn Greene Infectious Disease Laboratory, Mailman School of Public Health, Columbia University, New York, New York
Douglas R. Lowy MD
National Cancer Institute, National Institutes of Health, Bethesda, Maryland
Douglas S. Lyles PhD
Professor and Chair
Department of Biochemistry, Wake Forest University School of Medicine, Winston-Salem, North Carolina
John S. MacKenzie MD
Professor of Tropical Infectious Diseases
Australian Biosecurity Cooperative Research Center, Curtin University of, Technology, Shenton Park, West Australia
Eugene O. Major MD
National Institute of Neurological Diseases and Stroke, National Institutes of Health, Bethesda, Maryland
Lewis Markoff MD
Chief
Laboratory of Vector-borne Virus Diseases, Center for Biologics Evaluation and Research, Food and Drug Administration, Bethesda, Maryland
Malcolm A. Martin MD
Laboratory of Molecular Microbiology, National Institute of Allergy and Infectious Diseases, National Institutes of Health, Bethesda, Maryland
William S. Mason PhD
Senior Member
Institute for Cancer Research, Fox Chase Cancer Center, Philadelphia, Pennsylvania
Michael B. Mathews PhD
Professor and Chair
Department of Biochemistry and Molecular Biology, New Jersey Medical School, University of Medicine and Dentistry of New Jersey, Newark, New Jersey
Ernesto Méndez PhD
Associate Professor
Departamento de Genetica del Desarrollo y Fisiologia Molecular, Instituto de Biotecnologia/UNAM, Cuernavaca, Morelos, Mexico
Edward S. Mocarski Jr. phd
Robert W. Woodruff Professor, Department of Microbiology and Immunology, Emory Vaccine Center, Emory University School of Medicine, Atlanta, Georgia
Yasuko Mori MD, PhD
Chief
Laboratory of Virology and Vaccinology, National Institute of Biomedical Innovation, Ibaraki, Osaka, Japan
Bernard Moss MD
National Institutes of Allergy and Infectious Diseases, National Institutes of Health, Bethesda, Maryland
Neal Nathanson MD
Associate Dean
University of Pennsylvania Medical Center, Philadelphia, Pennsylvania
Gabriele Neumann PhD
Research Associate Professor
Department of Pathobiological Sciences, School of Veterinary Medicine, University of Wisconsin, Madison, Wisconsin
Joseph R. Nevins PhD
Barbara Levine Professor of Breast Cancer Genomics
Department of Molecular Genetics and Microbiology, Duke Institute for Genome Sciences and Policy, Duke University Medical Center, Durham, North Carolina
Max L. Nibert MD, PhD
Harvard Medical School, Department of Microbiology and Molecular Genetics, Boston, Massachusetts
Stuart T. Nichol PhD
Chief
Molecular Biology Laboratory, Division of Viral and Rickettsial Diseases, Centers for Disease Control and Prevention, Atlanta, Georgia
Peter Palese PhD
Professor and Chair
Department of Microbiology, Mount Sinai School of Medicine, New York, New York
Mark A. Pallansch PhD
Acting Chief
Polio and Picornavirus Laboratory Branch, Centers for Disease Control and Prevention, Atlanta, Georgia
Griffith D. Parks PhD
Associate Professor
Department of Microbiology and Immunology, Wake Forest University Health Sciences, Winston-Salem, North Carolina
Colin R. Parrish PhD
Professor of Virology
Department of Microbiology and Immunology, Baker Institute for Animal Health, Ithaca, New York
Robert F. Pass MD
Professor
Department of Pediatrics, University of Alabama, Children's Hospital of Alabama, Birmingham, Alabama
Tsafi Pe'ery PhD
Assistant Professor
Department of Medicine and Biochemistry and Molecular Biology, New Jersey Medical School, University of Medicine and Dentistry of New Jersey, Newark, New Jersey
Philip E. Pellett PhD
Staff
Department of Molecular Genetics, Lerner Research Institute, The Cleveland Clinic, Cleveland, Ohio
Stanley Perlman MD, PhD
Professor
Department of Microbiology, University of Iowa, Iowa City, Iowa
Clarence J. Peters MD
John Sealy Distinguished University Chair in Tropical and Emerging Virology, Professor, Center for Biodefense and Emerging Infectious Diseases, Department of Microbiology and Immunology and Pathology, University of Texas Medical Branch, Galveston, Texas
Leonard E. Post PhD
Independent Consultant, Orinda, California
Stanley B. Prusiner MD
Director
Institute for Neurodegenerative Diseases, University of California San Francisco, San Francisco, California
Robert H. Purcell MD
Co-Lab Chief
Laboratory of Infectious Diseases, National Institutes of Health, Bethesda, Maryland
Vincent R. Racaniello PhD
Higgins Professor
Department of Microbiology, Columbia University College of Physicians and Surgeons, New York, New York
Charles M. Rice PhD
Maurice R. and Corinne P. Greenberg Professor, Head
Laboratory of Virology and Infectious Disease, Scientific and Executive Director, Center for the Study of Hepatitis C, New York, New York
Douglas D. Richman MD
Professor of Pathology and Medicine, Director
Center for AIDS Research, Florence Seeley Riford Chair in AIDS Research, University of California, La Jolla, California, Director, Research Center for HIV and HCV Infection, San Diego Healthcare System, San Diego, California
Alan B. Rickinson PhD
Professor of Cancer Studies
Institute for Cancer Studies, Univerity of Birmingham, Edgbaston, Birmingham, United Kingdom
Bernard Roizman ScD
Joseph Kegenstein Distinguished Service Professor
Departments of Biochemistry and Molecular Biology, and Molecular Genetic and Cell Biology, The University of Chicago, Chicago, Illinois
Raymond P. Roos MD
Professor
Department of Neurology, University of Chicago Pritzker School of Medicine, The University of Chicago Hospitals and Clinics, Chicago, Illinois
Polly Roy PhD, F. Med. Sci
Professor of Virology
Infectious and Tropical Diseases, London School of Hygiene and Tropical Medicine, London, United Kingdom
Steven A. Rubin MS
Staff Scientist
Division of Viral Products, Food and Drug Administration Center for Biologics Evalucation and Research, Bethesda, Maryland
Charles E. Rupprecht VMD, MS, PhD
Chief
Rabies Section, Division of Viral and Rickettsial Diseases, Centers for Disease Control and Prevention, Atlanta, Georgia
Anthony Sanchez Phd
Special Pathogens Branch, Division of Viral and Rickettsial Disease, National Center for Infectious Diseases, Center for Disease Control and Prevention, Atlanta, Georgia
Leslie A. Schiff PhD
Morse-Alumni Distinguished Teaching Professor
Department of Microbiology, University of Minnesota, Minneapolis, Minnesota
Connie S. Schmaljohn PhD
Chief Scientist
United States Army Medical Research Institute of Infectious Diseases, Fort Detrick, Maryland
Christoph Seeger PhD
Senior Member
Institute for Cancer Research, Fox Chase Cancer Center, Philadelphia, Pennsylvania
Ganes C. Sen PhD
Professor
Department of Molecular Genetics, The Cleveland Clinic, Cleveland, Ohio
Megan L. Shaw PhD
Postdoctoral Fellow
Department of Microbiology, Mount Sinai School of Medicine, New York, New York
Yuqiao Shen PhD
Vice President
Department of Research and Development, Applied Biomics, Inc., Hayward, California
Thomas Shenk PhD
Princeton University, Lewis Thomas Lab, Princeton, New Jersey
Eric J. Snijder PhD
Medical Microbiology, Leiden University Medical Center, ZA Leiden, The NEtherlands
Willy J. M. Spaan MD
Professor
Medical Microbiology, Faculteit Geneeskunde, The Netherlands
Gregory A. Storch MD
Ruth L. Siteman Professor of Pediatrics
Professor of Medicine and Molecular Microbiology, Division Director, Pediatric Infectious Diseases and Pediatric Laboratory Medicine, Washington University School of Medicine, St. Louis Children's Hospital, St. Louis, Missouri
Stephen E. Straus MD
Senior Investigator Laboratory of Clinical Infectious Diseases
National Institute of Allery and Infectious Diseases, Director, National Center for Complementary and Alternative Medicine, National Institutes of Health, Bethesda, Maryland
John M. Taylor PhD
Senior Member
Fox Chase Cancer Center, Philadelphia, Pennsylvania
Heinz-Jüergen Thiel DVM
Professor
Institute of Virology, Justus-Liebig University, Head, Institute of Virology, Faculty of Veterinary Medicine, Giessen, Germany
Ronald B. Turner MD
Professor
Department of Pediatrics, University of Virginia School of Medicine, Charlottesville, Virginia
Kenneth L. Tyler MD
Reuler-Lewin Family Professor of Neurology, Professor of Medicine
Microbiology, and Immunology, University of Colorado Health Sciences Center, Chief, Neurology Service, Denver Veterans Affairs Medical Center, Denver, Colorado
James L. Van Etten PhD
William Allington Distinguished Professor
Plant Pathology, University of Nebraska-Lincoln, Lincoln, Nebraska
Herbert W. Virgin MD, PhD
Edward Mallinckrodt Professor and Chair
Department of Pathology and Immunology, Washington University School of Medicine, St. Louis, Missouri
Christopher M. Walker PhD
Professor
Department of Pediatrics, The Columbus Children's Research Institute, The Ohio State University, Columbus, Ohio
Bruce D. Walker MD
Massachusetts General Hospital, Partners AIDS Research Center, Charlestown, Massachusetts
Lin-Fa Wang PhD
Senior Principal Research Scientist
Australian Animal Health Laboratory, CSIRO Livestock Industries, Geelong, Victoria, Australia
Richard J. Whitley MD
Professor
Department of Pediatrics, Microbiology, Medicine, and Neurosurgery, University of Alabama, Birmingham, Alabama
Reed B. Wickner MD
Chief
Laboratory of Biochemistry and Genetics, National Institute of Diabetes, Digestive and Kidney Diseases, National Institutes of Health, Bethesda, Maryland
William S. M. Wold PhD
Professor and Chairman
Molecular Microbiology and Immunology, St. Louis University School of Medicine, St. Louis, Missouri
Peter F. Wright MD
Professor, Pediatrics, Pathology, Microbiology, and Immunol, Chief
Division of Pediatric Infectious Diseases, Vanderbilt University School of Medicine, Nashville, Tennessee
Koichi Yamanishi MD, PhD
Director General
Laboratory of Virology and Vaccinology, National Institute of Biomedical Innovation, Ibaraki, Osaka, Japan
Minkyung Yi PhD
Associate Professor
Microbiology and Immunology, University of Texas Medical Branch, Galveston, Texas
Fabien Zoulim MD
Professor, Associate Director
Unit 271, INSERM, Liver Department, Hotel Dieu Hospital, Lyon, France


> Front of Book > Preface
Preface
In the early 1980s, Bernie Fields originated the idea of a virology reference textbook that combined the molecular aspects of viral replication with the medical features of viral infections. This broad view of virology reflected Bernie's own research, which applied molecular and genetic analyses to the study of viral pathogenesis, providing an important part of the foundation for the field of molecular pathogenesis. Bernie led the publication of the first three editions of, Virology. Unfortunately, we lost Bernie to pancreatic cancer soon after the third edition went into production. The third edition became Fields Virology in his memory, and it is fitting that the book continues to carry his name.
We have retained the general organization of the first four editions for the fifth edition of Fields Virology. Section I contains chapters on general aspects of virology, and Section II contains chapters on replication and medical aspects of specific virus families and specific viruses of medical importance. Nearly all of the chapters have been updated to reflect the rapid advances in virology during the past 6 years. In addition, in Section I, we have added new chapters on emerging viruses and viruses of protists. In Section II, we have greatly expanded the coronavirus chapter to describe the SARS virus. The orthomyxovirus chapter has been expanded to include avian influenza and other emerging influenza virus strains. For some virus families, we have combined the medical and replication chapters into a single chapter to eliminate duplication and to present a more coherent presentation of that specific virus or virus family. The main emphasis continues to be on viruses of medical importance and interest, but other viruses are described in specific cases where more is known about their mechanisms of replication or pathogenesis. Although not formally viruses, prions are still included in this edition for historical reasons and because of the intense interest in the infectious spongiform encephalopathies.
We wish to thank Lisa Holik of Harvard Medical School and the editorial staff members of Lippincott Williams & Wilkins for all their important contributions to the preparation of this book.
David M. Knipe PhD
Peter M. Howley MD
Dianne E. Griffin MD, PhD
Robert A. Lamb PhD, ScD
Malcolm A. Martin MD
Bernard Roizman ScD
Stephen E. Straus MD


↑

Table of Contents

[-]

Volume I

[-]

Section I - General Virology

[+]

1 - History of Virology

[+]

2 - Principles of Virology

[+]

3 - Principles of Virus Structure

[+]

4 - Virus Entry and Uncoating

[+]

5 - Virus Replication Strategies

[+]

6 - Virus Assembly

[+]

7 - Viral Conquest of the Host Cell

[+]

8 - Cell Transformation by Viruses

[+]

9 - Innate Responses to Viral Infections

[+]

10 - The Adaptive Immune Response to Viruses

[+]

11 - Pathogenesis of Viral Infection

[+]

12 - Virus Evolution

[+]

13 - Epidemiology

[+]

14 - Antiviral Agents

[+]

15 - Immunization Against Viral Diseases

[+]

16 - Viral Vectors and Their Applications

[+]

17 - Diagnostic Virology

[+]

18 - Emerging Viral Diseases

[+]

19 - Viruses That Infect Protists

[+]

20 - Plant Viruses

[+]

21 - Insect Viruses

[+]

22 - Viruses and Prions of Yeasts, Fungi, and Unicellular Organisms

[+]

23 - Bacteriophages

[-]

Section II - Specific Virus Families

[-]

Picornaviridae

[+]

24 - Picornaviridae: The Viruses and Their Replication

[+]

25 - Enteroviruses: Polioviruses, Coxsackieviruses, Echoviruses, and Newer Enteroviruses

[+]

26 - Rhinoviruses

[+]

27 - Hepatitis A Virus

[-]

Caliciviridae

[+]

28 - Caliciviridae: The Noroviruses

[-]

Astroviridae

[+]

29 - Astroviruses

[-]

Togaviridae

[+]

30 - Togaviridae: The Viruses and Their Replication

[+]

31 - Alphaviruses

[+]

32 - Rubella Virus

[-]

Flaviviridae

[+]

33 - Flaviviridae: The Viruses and Their Replication

[+]

34 - Flaviviruses

[+]

35 - Hepatitis C Virus

[-]

Nidovirales: Coronoviridae and Ateriviridae

[+]

36 - Coronaviridae

[-]

Arteriviridae

[+]

37 - Arteriviruses

[+]

38 - Mononegavirales

[-]

Rhabdoviridae

[+]

39 - Rhabdoviridae

[-]

Filoviridae

[+]

40 - Filoviridae: Marburg and Ebola Viruses

[-]

Paramyxoviridae

[+]

41 - Paramyxoviridae: The Viruses and Their Replication

[+]

42 - Parainfluenza Viruses

[+]

43 - Mumps Virus

[-]

Volume II

[-]

Section II - Specific Virus Families

[-]

Paramyxoviridae

[+]

44 - Measles Virus

[+]

45 - Henipaviruses

[+]

46 - Respiratory Syncytial Virus and Metapneumovirus

[-]

Orthomyxoviridae

[+]

47 - Orthomyxoviridae: The Viruses and Their Replication

[+]

48 - Orthomyxoviruses

[-]

Bunyaviridae

[+]

49 - Bunyaviridae

[-]

Arenaviridae

[+]

50 - Arenaviridae: The Viruses and Their Replication

[-]

Bornaviridae

[+]

51 - Bornaviridae

[-]

Reoviridae

[+]

52 - Orthoreoviruses and Their Replication

[+]

53 - Rotaviruses

[+]

54 - Orbiviruses

[-]

Retroviridae

[+]

55 - Retroviridae: The Retroviruses and Their Replication

[+]

56 - Human T-Cell Leukemia Virus Types 1 and 2

[+]

57 - HIVs and Their Replication

[+]

58 - HIV-1: Pathogenesis, Clinical Manifestations, and Treatment

[+]

59 - Nonhuman Lentiviruses

[+]

60 - Foamy Viruses

[-]

Polyomaviridae

[+]

61 - Polyomaviruses

[-]

Papillomaviridae

[+]

62 - Papillomaviruses

[-]

Adenoviridae

[+]

63 - Adenoviridae: The Viruses and Their Replication

[+]

64 - Adenoviruses

[-]

Parvoviridae

[+]

65 - Parvoviridae

[-]

Herpesviridae

[+]

66 - The Family Herpesviridae: A Brief Introduction

[+]

67 - Herpes Simplex Viruses

[+]

68A - Epstein-Barr Virus and Its Replication

[+]

68B - Epstein-Barr Virus

[+]

69 - Cytomegaloviruses

[+]

70 - Varicella-Zoster Virus Replication, Pathogenesis, and Management

[+]

71 - Human Herpesviruses 6 and 7

[+]

72 - Kaposi's Sarcoma-associated Herpesvirus

[+]

73 - Cercopithecine Herpes Virus 1 (B Virus)

[-]

Poxviridae

[+]

74 - Poxviridae: The Viruses and Their Replication

[+]

75 - Poxviruses

[-]

Hepadnaviridae

[+]

76 - Hepadnaviruses

[-]

Unclassified Agents

[+]

77 - Hepatitis D (Delta) Virus

[+]

78 - Hepatitis E Virus

[+]

79 - Prions

↑

Back of Book

[+]

Color Plates

[+]

Figures

-

Figure. No caption available.

-

Figure. No caption available.

-

Figure. No caption available.

-

Figure. No caption available.


> Table of Contents > Volume I > Section I - General Virology > 1 - History of Virology
1
History of Virology
Arnold J. Levine
Lynn W. Enquist
Virology, as a subject matter, has had a remarkable history. Viruses, because of their predatory nature, have shaped the history and evolution of their hosts. Virtually all living organisms, when studied carefully, have viral parasites, and so these smallest of living entities exert significant forces on all life forms, including themselves. The medical consequences of human viral infections have altered our history and have resulted in extraordinary efforts on the part of virologists to study, understand, and eradicate these agents. These virologists have elucidated new principles of life processes and taken major new directions in science. Many of the concepts and tools of molecular biology have been derived from the study of viruses and their host cells. In this chapter, we review selected portions of this history as it relates to the development of new concepts in virology (53,54).
The Development of the Concept of Viruses
The Early Period: The 19th Century
By the last half of the 19th century, the existence of a diverse microbial world of bacteria, fungi, and protozoa was well established. As early as 1840, the noted German anatomist Jacob Henle of Gottingen (the discoverer of Henle's loop and the grandfather of 20th-century virologist Werner Henle) hypothesized the existence of infectious agents that were too small to be observed with the light microscope and that were able to cause specific diseases. In the absence of any direct evidence for such entities, however, his ideas failed to be accepted. At this time, three major advances in microbiology came together to set the stage for
P.4

the development of the concept of a submicroscopic agent that would come to be called a virus.
The first of these ideas was the demonstration that the spontaneous generation of organisms did not occur. This notion had a long history, with experiments both supporting and refuting it. The credit, however, for finally disproving this hypothesis is commonly given to Louis Pasteur (1822–1895), who employed his swan-neck flasks to strike a mortal blow to the concept of spontaneous generation. Pasteur went on to study fermentation by different microbial agents. During these studies, he made it clear that “different kinds of microbes are associated with different kinds of fermentations” and he extended this concept to disease processes. Building on this, Robert Koch (1843–1910), a student of Jacob Henle and a country doctor in a small German village, demonstrated that the anthrax bacillus was the cause of this disease (1876) and that the tubercle bacillus was the cause of tuberculosis in humans (1882). Little of this would have been possible without the third major contribution by Joseph Lister (1827–1912). Once it was clear that organisms reproduce new organisms, the importance of a sterile field, whether in surgery or for the isolation of new organisms, became clear. Lister contributed the technique of limiting dilution to obtain pure cultures of organisms, and Koch developed solid media, the isolation of separate individual colonies of bacteria to obtain pure cultures, and the use of stains to visualize these microorganisms. Although many scientists of that day contributed to these tools and concepts, it was principally Pasteur, Lister, and Koch who put together a new experimental approach for medical science.
These studies formalized some of Jacob Henle's original ideas in what are now termed Koch's postulates for defining whether an organism was indeed the causative agent of a disease. These postulates state that (a) the organism must be regularly found in the lesions of the disease, (b) the organism must be isolated in pure culture, (c) inoculation of such a pure culture of organisms into a host should initiate the disease, and (d) the organism must be recovered once again from the lesions of the host. By the end of the 19th century, these concepts became the dominant paradigm of medical microbiology. They outlined an experimental method to be used in all situations. It was only when these rules broke down and failed to yield a causative agent that the concept of a virus was born.
The Discovery Period: 1886–1903
Adolf Mayer (1843–1942), a German scientist trained in the field of chemical technology (who had studied fermentation and plant nutrition), became the director of the Agricultural Experiment Station at Wageningen, Holland, in 1876. A few years later (1879), he began his research on diseases of tobacco and, although he was not the first to describe such diseases, he named the disease tobacco mosaic disease after the dark and light spots on infected leaves. In one of Mayer's experiments, he inoculated healthy plants with the juice extracted from diseased plants by grinding up the infected leaves in water. This was the first experimental transmission of a viral disease of plants, and Mayer reported that, “in nine cases out of ten (of inoculated plants), one will be successful in making the healthy plant … heavily diseased” (118). Although these studies established the infectious nature of the disease, neither a bacterial nor a fungal agent could be consistently cultured or detected in these extracts, so Koch's postulates could not be satisfied. In a preliminary communication in 1882 (117), he speculated that the cause could be a “soluble, possibly enzyme-like contagium, although almost any analogy for such a supposition is failing in science.” However, 4 years later, in his definitive paper on this subject, Mayer concluded that the mosaic disease “is bacterial, but that the infectious forms have not yet been isolated, nor are their forms and mode of life known” (118).
The next step was taken by Dimitri Ivanofsky (1864–1920), a Russian scientist working in St. Petersburg. In 1887 and again in 1890, Ivanofsky was commissioned by the Russian Department of Agriculture to investigate the cause of a tobacco disease on plantations in Bassarabia, Ukraine, and the Crimea. Ivanofsky rapidly repeated Mayer's observations, demonstrating that the sap of infected plants contained an agent able to transmit the disease to healthy plants, and he added one additional step. He passed the infected sap through a filter that blocked the passage of bacteria—the Chamberland filter, made of unglazed porcelain. The Chamberland filter, perfected to purify water by Charles Chamberland, one of Pasteur's collaborators, contained pores small enough to retard most bacteria. On February 12, 1892, Ivanofsky reported to the Academy of Sciences of St. Petersburg that “the sap of leaves infected with tobacco mosaic disease retains its infectious properties even after filtration through Chamberland filter candles” (84). The importance of this experiment is that it provided an operational definition of viruses, an experimental technique by which an agent could qualify as a virus.
Ivanofsky, like Mayer before him, failed to culture an organism from the filtered sap and failed to satisfy Koch's postulates. He, too, was bound by the paradigm of the times, which suggested that the filter might be defective or something might be wrong with his methods. He even suggested the possibility that a toxin (not a living or reproducing substance) might pass through the filter and cause the disease. As late as 1903, when Ivanofsky published his thesis (85), he could not depart from the possibility that bacteria caused this disease and that he and others had somehow failed to culture them. The dogma of the times and the obvious success of Koch's postulates kept most scientists from interpreting their data in a different way. It is equally curious that, at this time (1885), Pasteur was working with viruses and developing the rabies vaccine (126) but never investigated the unique nature of that infectious agent.
P.5

The third scientist to play a key role in the development of the concept of viruses was Martinus Beijerinck (1851–1931), a Dutch soil microbiologist who collaborated with Adolf Mayer at Wageningen. Beijerinck also showed that the sap of infected tobacco plants could retain its infectivity after filtration through a Chamberland candle filter. (He was unaware of Ivanofsky's work at the time [1898].) He then extended these studies by showing that the filtered sap could be diluted and then regain its “strength” after replication in living, growing tissue of the plant. The agent could reproduce itself (which meant that it was not a toxin) but only in living tissue, not in the cell-free sap of the plant. This explained the failure to culture the pathogen outside its host, and it set the stage for discovery of an organism smaller than bacteria (a filterable agent), not observable in the light microscope, and able to reproduce itself only in living cells or tissue. Beijerinck called this agent a “contagium vivum fluidum” (9), or a contagious living liquid. This concept began a 25-year debate about the nature of viruses; were they liquids or particles? This conflict was laid to rest when d’Herelle developed the plaque assay in 1917 (34) and when the first electron micrographs were taken of tobacco mosaic virus (TMV) in 1939 (94).
Thus, Mayer, Ivanofsky, and Beijerinck each contributed to the development of a new concept: a filterable agent too small to be observed in the light microscope but able to cause disease by multiplying in living cells. Loeffler and Frosch (109) rapidly described and isolated the first filterable agent from animals, the foot-and-mouth disease virus, and Walter Reed and his team in Cuba (1901) recognized the first human filterable virus, yellow fever virus (132). The term virus(from the Latin for slimy liquid or poison [81]) was at that time used interchangeably for any infectious agent and so was applied to TMV. The literature of the first decades of the 20th century most often referred to these infectious entities as filterable agents, and this was indeed the operational definition of viruses. Sometime later, the term virus became restricted in use to those agents that fulfilled the criteria developed by Mayer, Ivanofsky, and Beijerinck and that were the first agents to cause a disease that could not be proved by using Koch's postulates.
The Plant Viruses and the Chemical Period: 1929–1956
Tobacco mosaic virus continued to play a central role in exploring the nature and properties of viruses. The early decades of the 20th century saw the development of techniques to purify enzymes (proteins). The notion that viruses were proteins and so could be purified in the same way was first appreciated and applied by Vinson and Petre (1927–1931) at the Boyce Thompson Institute in Philadelphia. They precipitated the infectious TMV agent, using an infectivity assay developed by Holmes (80), from the crude sap of infected plants using selected salts, acetone, or ethyl alcohol (158). They showed that the infectious virus could move in an electric field, just as proteins did. At the same time, H. A. Purdy-Beale, also at the Boyce Thompson Institute, produced in rabbits antibodies directed against TMV that could neutralize the infectivity of this agent (131). At the time, this was taken as further proof of the protein nature of viruses. With the advent of purification procedures for viruses, both physical and chemical measurements of the virus became possible. The strong flow birefringence of purified preparations of TMV was interpreted (correctly) to show an asymmetric particle or rod-shaped particle (147). Max Schlesinger (140), working on purified preparations of bacteriophages in Frankfurt, Germany, showed that they were composed of proteins and contained phosphorus and deoxyribonucleic acid. This led to the first suggestion that viruses were composed of nucleoproteins. The crystallization of TMV in 1935 by Wendell Stanley (144), working at the Rockefeller Institute branch in Princeton, New Jersey, brought this infectious agent into the world of the chemists. Within a year, Bawden and Pirie (7,8) had demonstrated that crystals of TMV contained 0.5% phosphorus and 5% RNA. The first view of a virus came from x-ray crystallography using these crystals to show rods of a constant diameter aligned in hexagonal arrays containing RNA and protein (14). The first electron micrographs of any virus, those of TMV, were taken with a microscope built in Germany, and they confirmed the rod shape of the virus particle (94).
The x-ray diffraction patterns (14) suggested that TMV was built up from repeating subunits. These data and other considerations led Crick and Watson (30) to realize that most simple viruses had to consist of one or a few species of identical protein subunits. By 1954–1955, several techniques had been developed to dissociate TMV protein subunits, and TMV could be reconstituted from its RNA and protein subunits (61) to produce infectious virus. The principles of virus self-assembly (21) were appreciated using TMV and, in 1962, Caspar and Klug (24) elegantly described the geometric principles of icosahedral virus structure for many of the isometric viruses. Thus, from 1929 to 1962, both the structures and the chemical compositions of viruses were elucidated.
As early as 1926, H. H. McKinney (119) reported the isolation of “variants” of TMV with a different plaque morphology that bred true and could be isolated from several geographic locations (120). In 1933, Jensen (91) confirmed McKinney's observations and demonstrated reversion mutations for this phenotype. Thus, viruses, as with all living and replicating entities, could mutate and, therefore, had genetic information. That the genetic information resides in the RNA of TMV was shown 30 years later by an infectious RNA assay (60,69). This was the first demonstration that RNA could be a genetic material. This followed Avery's DNA transformation experiments with pneumococcus (4) and the Hershey-Chase experiment with bacteriophages (77), both of which demonstrated that DNA was the more common genetic material. TMV RNA and its nucleotide sequence helped to confirm codon assignments
P.6

for the genetic code, added clear evidence for the universality of the genetic code, and helped to elucidate the mechanisms of mutation by several diverse mutagens (59). TMV and its related plant viruses have contributed significantly to both the origins and the development of virology.
The Bacteriophages
The Early Period: 1915–1940
In 1915, Frederick W. Twort was the superintendent of the Brown Institution in London. In his research, Twort was looking for variants of vaccinia virus, used in the smallpox vaccine, which would replicate in simple defined media outside living cells. In one of his experiments, he inoculated a culture dish of nutrient agar with an aliquot of the smallpox vaccine and, although the virus failed to replicate, bacterial contaminants readily grew in the agar dish. As Twort continued to incubate his cultures, he noticed that some bacterial colonies underwent a visible change and became “watery looking” (i.e., more transparent). Such colonies were no longer able to replicate when subcultured (i.e., the bacteria had been killed). Twort called this phenomenon glassy transformation, and he went on to show that infecting a normal colony of bacteria with the glassy transforming principle would kill the bacteria. The glassy entity readily passed through a porcelain filter, could be diluted a million-fold, and when placed upon fresh bacteria would regain its strength, or titer (153,154,155).
Twort (153) published a short note describing all this and suggested that one explanation of his observation was a virus of bacteria. Twort's research was interrupted by World War I, in which he served. When he returned to London, he did not continue this line of research and made no further contributions in this area.
At the same time, Felix d’Herelle, a Canadian medical bacteriologist, was working at the Pasteur Institute in Paris. In August 1915, a cavalry squadron of French soldiers was quartered in Maisons-Lafitte, just outside Paris, and a rampant Shigella dysentery infection was devastating the entire outfit. d’Herelle readily isolated the dysentery bacillus from filtered emulsions of the feces of sick men and cultured them. As the bacteria grew and covered the surface of the petri dish, d’Herelle occasionally observed clear circular spots where no bacteria grew, and he called these taches vierges, or plaques. d’Herelle (34,35) was able to follow the course of an infection in a single patient, noting when the bacteria were most plentiful and when the plaques appeared. He was able to demonstrate that the plaques appeared on the fourth day after infection and killed the bacteria in the culture dish; interestingly, the patient began to improve on the fourth day after infection.
d'Herelle named these viruses bacteriophages, and he went on to develop techniques still used in virology. He developed the use of limiting dilutions with the plaque assay to titer the virus preparation. He reasoned that the appearance of plaques showed that the virus was particulate, or “corpuscular.” d’Herelle also demonstrated that the first step of a virus infection was for the agent to attach (adsorb) to the host cell, which he showed by the co-sedimentation of virus and host after mixing the two. (He showed that the virus was lost from the supernatant fluid.) The attachment of a virus occurred only when bacteria sensitive to the virus were mixed with it, demonstrating the host range specificity of a virus at the adsorption step. He described cell lysis and the release of infectious virus in clear and modern terms. d’Herelle (35,36) was in many ways one of the founders of the principles of modern virology.
By 1921, an increasing number of lysogenic bacterial strains had been isolated, and it became impossible to separate the virus from its host in some experiments. This led Jules Bordet (19) of the Pasteur Institute in Brussels to suggest that the transmissible agent described by d’Herelle was nothing more than a bacterial enzyme that stimulates its own production. Although that was an incorrect conclusion, it is remarkably close to the present ideas of prion structure and replication (Chapter 79).
Throughout the decades of the 1920s and 1930s, d’Herelle focused his efforts on the potential medical applications of his research, but it never bore fruit. What basic research was being carried out at that time was often confused by the interpretations that resulted from the strong personalities of individual scientists in the field. Although it was clear that there were many diverse bacteriophages and that some were lytic and some were lysogenic, their interrelationships remained ill defined. The highlight of this period was the demonstration by Max Schlesinger (140,141) that purified phages had a maximal linear dimension of 0.1 micron and a mass of about 4 × 10-16g and that they were composed of protein and DNA in roughly equal proportions (142). In 1936, no one quite knew what to make of that observation, but it would begin to make sense over the next 20 years.
The Modern Period: 1938–1970
Max Delbrück was trained as a physicist at the University of Göttigen, and his first position was at the Kaiser Wilhelm Institute for Chemistry in Berlin. There he joined a diverse group of individuals actively discussing how quantum physics related to an understanding of heredity. Delbrück's interest in this area led him to develop a quantum mechanical model of the gene and, in 1937, he applied for and obtained a fellowship to study at the California Institute of Technology. Once there, he teamed up with another research fellow, Emory Ellis (47), who was working with a group of bacteriophages, T2, T4, T6 (the T-even phages). Delbrück soon appreciated that these viruses were ideal for the study of virus replication. These phages represented a way to probe how genetic information could determine the structure and function of an organism. From the
P.7

beginning, these viruses were viewed as model systems for understanding cancer viruses or even for understanding how a sperm fertilizes an egg and a new organism develops. Ellis and Delbrück (48) designed the one-step growth curve experiment, in which an infected bacterium liberates hundreds of phages synchronously after a one-half hour latent or eclipse period. This experiment defined the latent period, when viral infectivity was lost. This became the experimental paradigm of the phage group.
At the outbreak of World War II, Delbrück remained in the United States (at Vanderbilt University) and met an Italian refugee, Salvador E. Luria, who had fled to America and was working at Columbia University in New York (with phages T1 and T2). They met at a meeting in Philadelphia on December 28, 1940, and spent the next 2 days planning experiments at Columbia. These two scientists were to recruit and lead a growing group of researchers focused on using bacterial viruses as a model for understanding life processes. Central to their success was an invitation to spend the summer of 1941 at Cold Spring Harbor Laboratory doing experiments. The result was that a German physicist and an Italian geneticist joined forces throughout the years of World War II to travel throughout the United States and recruit a new generation of biologists who came to be known as the phage group.
Shortly thereafter, Tom Anderson, an electron microscopist at the RCA Laboratories in Princeton, New Jersey, met Delbrück, and by March 1942 the first clear pictures of bacteriophages had been obtained (113). About the same time, the first mutants of these phages were isolated and characterized (111). By 1946, the first phage course was being taught at Cold Spring Harbor, and in March 1947, the first phage meeting attracted eight people. From these humble beginnings grew the field of molecular biology, which focused on the bacterial host and its viruses.
The next 25 years (1950–1975) was an intensely productive period of virus research with bacteriophages. Hundreds of virologists produced thousands of publications that covered three major areas: (a) lytic infection of Escherichia coli with the T-even phages; (b) the nature of lysogeny, using lambda phage; and (c) the replication and properties of several unique phages such as ΦX174 (single-stranded circular DNA), the RNA phages, T7, and so forth. It is simply not possible here to review all this literature, which laid the foundations for modern molecular virology and biology, so only selected highlights of this era will be mentioned.
By 1947–1948, the idea of examining, at the biochemical level, the events occurring in phage-infected cells during the latent period had come into its own. Seymour Cohen (who had trained first with Erwin Chargaff at Columbia University, studying lipids and nucleic acids, and then with Wendell Stanley working on TMV RNA, and who had taken Delbrück's phage course [1946] at Cold Spring Harbor) examined the effects of phage infection on DNA and RNA levels in infected cells using a colorimetric analysis (27,28). These studies showed a dramatic alteration of macromolecular synthesis in phage-infected cells: (a) The net accumulation of RNA stopped in these cells. (Later this would be the basis for detecting a rapidly turning over species of RNA and the first demonstration of messenger RNA [3]). (b) DNA synthesis ceased for 7 minutes, followed by a resumption of DNA synthesis at a 5- to 10-fold increased rate. (c) At the same time, Monod and Wollman (121) showed that the synthesis of a cellular enzyme, the inducible β-galactosidase, was inhibited after phage infection. These experiments divided the viral eclipse period into early (before DNA synthesis) and late times. These results, more importantly, made the clear point that a virus could redirect cellular macromolecular synthetic processes in infected cells (29).
By the end of 1952, two experiments had a critical effect on this field. First, Hershey and Chase (77) used differentially labeled viral proteins (35SO4) and nucleic acids (32PO4) to follow phage attachment to bacteria. They were able to shear the viral protein coats from the bacteria using a Waring blender and, thus, leave only the DNA associated with the infected cells. This enabled them to prove that the DNA had all the information needed to reproduce 100 new viruses. The Hershey-Chase experiment came at the right time to be appreciated in light of the novel structure of DNA elucidated by Watson and Crick 1 year later (160). Together, these experiments formed a cornerstone of the molecular biology revolution (22).
The second experiment in virology carried out in 1953, which was to have an important influence, was done by G. R. Wyatt and S. S. Cohen (170). They identified a new base, hydroxymethylcytosine, in T-even phage DNA; this new base took the place of cytosine, which was present in bacterial DNA. This began a 10-year study of how deoxyribonucleotides were synthesized in bacteria and phage-infected cells, and it led to the critical observation that the virus introduces genetic information for a new enzyme into the infected cell (56). By 1964, Cohen and colleagues (29) had proved that hydroxymethylase does not exist in uninfected cells and must be encoded for by the virus. These experiments introduced the concept of early enzymes, utilized in deoxypyrimidine biosynthesis and DNA replication (96), and provided clear biochemical proof that the virus genome encoded new information expressed as proteins in an infected cell. A detailed genetic analysis of these phages identified and mapped the genes encoding these phage proteins and added to this concept. Indeed, the genetic analysis of the rII A and B cistrons of T-even phages became one of the best-studied examples of “genetic fine structure” (10,11). The replication of viral DNA using phage mutants and extracts to complement and purify enzyme activities in vitro contributed much to our modern understanding of how DNA duplicates itself (1). Finally, a detailed genetic analysis of phage assembly, utilizing the complementation of phage assembly mutants in vitro, is a lucid example of how complex structures are built by living organisms using the principles of self-assembly (43). The
P.8

genetic and biochemical analysis of phage lysozyme helped to elucidate the molecular nature of mutations (147), and phage (amber) mutations provided a clear way to study second-site suppressor mutations at the molecular level (12). The circular genetic map of the T-even phages (146) was explained by the circularly permuted, terminally redundant (giving rise to phage heterozygotes) conformation of these DNA (152).
The remarkable reprogramming of viral and cellular protein synthesis in phage-infected cells was dramatically revealed by an early use of sodium dodecyl sulfate (SDS)-polyacrylamide gels (100), showing that viral proteins are made in a specific sequence of events ever subdividing the early and late proteins. The underlying mechanism of this temporal regulation led to the discovery of sigma factors modifying RNA polymerase and conferring gene specificity (71). The study of gene regulation at almost every level (transcription, RNA stability, protein synthesis, protein processing) was revealed from a set of original contributions derived from an analysis of phage infections.
Although this remarkable progress had begun with the lytic phages, no one knew quite what to make of the lysogenic phages. This changed in 1949 when André Lwoff at the Pasteur Institute began his studies with Bacillus megaterium and its lysogenic phages. By use of a micromanipulator, single bacteria were shown to divide up to 19 times, never liberating a virus. When lysogenic bacteria were lysed from without, no virus was detected. But, from time to time, a bacterium spontaneously lysed and produced many viruses (115). The influence of ultraviolet light in inducing the release of these viruses was a key observation that began to outline this curious relationship between a virus and its host (116). By 1954, Jacob and Wollman (87,88) at the Pasteur Institute had made the important observation that a genetic cross between a lysogenic bacterial strain (Hfr, lambda) and a nonlysogenic recipient resulted in the induction of the virus after conjugation, a process they called zygotic induction. In fact, the position of the lysogenic phage or prophage in the chromosome of its host E. coli could be mapped by the standard interrupted mating experiment after a genetic cross (88). This was one of the most critical experiments in the conceptual understanding of lysogenic viruses for several reasons: (a) It showed that a virus behaved like a bacterial gene on a chromosome in a bacteria; (b) it was one of the first experimental results to suggest that the viral genetic material was kept quiescent in bacteria by negative regulation, which was lost as the chromosome passed from the lysogenic donor bacteria to the nonlysogenic recipient host; and (c) this helped Jacob and Monod to realize as early as 1954 that the “induction of enzyme synthesis and of phage development are the expression of one and the same phenomenon ” (115). These experiments laid the foundation for the operon model and the nature of coordinate gene regulation.
Although the structure of DNA was elucidated in 1953 (160) and zygotic induction was described in 1954, the relationship between the bacterial chromosome and the viral chromosome in lysogeny was still referred to as the attachment site and literally thought of in those terms. The truly close relationship between a virus and its host has not been appreciated until Campbell (23) proposed the model for lambda integration of DNA into the bacterial chromosome, based on the fact that the sequence of phage markers was different in the integrated state than in the replicative or vegetative state. This led to the isolation of the negative regulator or repressor of lambda, a clear understanding of immunity in lysogens, and one of the early examples of how genes are regulated coordinately (130). The genetic analysis of the lambda bacteriophage life cycle is one of the great intellectual adventures in microbial genetics (76). It deserves to be reviewed in detail by all students of molecular virology and biology.
The lysogenic phages (e.g., P22 of Salmonella typhimurium) provided the first example of generalized transduction (172), whereas lambda provided the first example of specialized transduction (123). That viruses could carry within them cellular genes and transfer such genes from one cell to another provided both a method for fine genetic mapping and a new concept in virology. As the genetic elements of bacteria were studied in more detail, it became clear that a remarkable continuum existed from lysogenic phages to episomes, transposons, and retrotransposons, insertion elements, retroviruses, hepadnoviruses, viroids, virosoids (in plants), and prions. Genetic information moves between viruses and their hosts to the point where definitions and classifications begin to blur.
The genetic and biochemical concepts that derive from the study of bacteriophages made the next phase of virology possible. The lessons of the lytic and lysogenic phages were often relearned and modified as the animal viruses were studied.
Animal Viruses
The Early Period (1898–1965): Discovery and Cell Culture
Some of the highlights of the early period of animal virology are summarized in Table 1.1. Once the concept of a filterable virus took hold, this experimental procedure was applied to many diseased tissues. Found were filterable agents not seen in a light microscope, which replicate only in living animal tissue. There were truly some surprises, such as a virus—yellow fever virus—transmitted by a mosquito vector (132), specific visible pathologic inclusion bodies (viruses) in infected tissue (85,125), and even viral agents that can “cause cancer” (46,134). Throughout this early period (1900–1930), a wide variety of viruses were found (Table 1.1) and characterized according to their size (using the different pore sizes of filters), resistance to chemical or physical agents (e.g., alcohol, ether), and pathogenic effects. Just based on these properties, it
P.9

P.10

became clear that viruses were a very diverse group of agents. Some were even observable in the light microscope (vaccinia in dark-field optics). Some were inactivated by ether, whereas others were not. The range of viral diseases affected every tissue type. Viruses gave rise to chronic or acute disease; they were persistent agents or recurred in a periodic fashion. Viruses might cause cellular destruction or induce cellular proliferation. For the early virologists, unable to see their agents in a light microscope and often confused by this great diversity, their studies certainly required an element of faith. In 1912, S. B. Wolbach, an American pathologist, remarked, “It is quite possible that when our knowledge of filterable viruses is more complete, our conception of living matter will change considerably, and that we shall cease to attempt to classify the filterable viruses as animal or plant” (166).
TABLE 1.1 Two Hundred Twenty Years of Landmark Discoveries … and Counting
Date | Discovery
1796 | Cowpox virus used to vaccinate against smallpox (Jenner)
1885 | Rabies vaccine developed (Pasteur)
1892 | Description of filterable infectious agent (TMV) (Ivanovsky)
1898 | Concept of the virus as a contagious living form (TMV) (Beijerinck) First description of an animal virus (FMDV) (Loeffler, Frosch)
1901 | First identification of avian influenza; fowl plague virus (Lode, Gruber)
1901 | First description of a human virus (yellow fever virus) (Reed et al.)
1903 | Rabies virus identified (Remlinger, Riffat-Bay); rabies inclusion bodies described (Negri)
1908 | Leukemia-causing virus identified (Ellerman, Bang)
1909 | Poliovirus identified (Landsteiner, Popper)
1911 | Discovery of solid tumor virus (RSV) (Rous)
1912 | Tissue culture of a chicken embryo explant (Carrel)
1913 | An early example of virus propagation in tissue culture (Steinhardt)
1915–17 | First description of bacterial viruses (bacteriophages) (Twort, d'Herelle)
1931 | Virus propagation in embryonated chicken eggs (Woodruff, Goodpasture)
1931 | Use of mice as a host for viruses (Furth)
1931 | Identification of swine influenza virus (Shope)
1933 | Identification of human influenza virus (Smith et al.)
1933 | Identification of rabbit papillomavirus (Shope)
1933 | Mouse mammary tumors identified (Staff of the Jackson Memorial Laboratory)
1935 | Tobacco mosaic virus crystallized (Stanley)
1936 | Induction of carcinomas in other species by rabbit papillomavirus (Rous; Beard)
1938 | Yellow fever vaccine (Thieler)
1939 | One-step growth cycle for phages (Ellis, Delbrück)
1941 | Recognition of influenza virus hemagglutination (HA); HA inhibition by antibody. Discovery of first virus-associated (receptor destroying enzyme, neuraminidase) enzyme (Hirst)
1946 | Mixed bacteriophage infection leads to genetic recombination (Delbrück)
1947 | Mutation and DNA repair in bacteriophages (multiplicity reactivation) (Luria)
1948 | Poliovirus replication in nonneuronal cell culture (Enders, Weller, Robbins)
1948 | Culture of single animal cells (Sanford)
1952 | Poliovirus plaque assay (Dulbecco)
1952 | Bacteriophage genome is nucleic acid (Hershey, Chase)
1952 | Transduction of genetic information (Zinder, Lederberg)
1952 | Restriction and Modification of DNA (Luria)
1954 | Polio vaccine developed (Salk)
1955 | Human single cell culture (HeLa) (Gey et al.)
1955 | Optimization of cell growth medium (Eagle)
1955 | Definition of a gene (cis-trans test) (Benzer)
1957 | In vitro assembly of virus (TMV) (Fraenkel-Conrat, Williams)
1957 | Discovery of interferon (Isaacs, Lindemann)
1958 | Bacteriophage lambda regulation paradigm (Pardee, Jacob, Monod)
1958 | Definition of the episome (Jacob, Wollman)
1961 | Discovery of messenger RNA (mRNA) using bacteriophages (Brenner, Jacob, Meselson)
1961 | Elucidation of the triplet code by genetic analysis of bacteriophages (Crick et al.)
1961 | Genetic definition of nonsense codons as stop signals for translation in bacteriophages (Campbell, Epstein, Bernstein)
1963 | Discovery of hepatitis B virus (Blumberg)
1964 | Colinearity of a bacteriophage gene with the polypeptide chain (Sarabhai, Stretton, Brenner) Discovery of first human tumor virus, EBV (Epstein-Barr)
1966 | Pathways of macromolecular assembly of bacteriophages (Edgar, Wood)
1967 | Phage λ repressor isolated (Ptashne)
1967 | Description of viroids (Diener)
1970 | Discovery of retroviral reverse transcriptase (Temin, Baltimore)
1972 | Recombinant DNA technology phage λ and SV40 (Berg)
1973 | Discovery that major histocompatibility complex (MHC) presents viral antigens to lymphocytes (Doherty, Zinkernagel) First restriction enzyme map of a viral genome, SV40 (Nathans)
1974 | Phage lambda viral vectors for recombinant DNA technology (Murray, Davis, Blattner, Enquist)
1976 | Retroviral oncogenes are derived from cells (Bishop, Varmus)
1977 | RNA splicing discovered in adenovirus (Roberts, Sharp, Chow, Broker)
1978 | First viral genome sequenced (phiX174, Sanger)
1978 | Virus crystal structure (TBSV) (Harrison)
1979 | Discovery of the p53 tumor suppressor protein bound to the simian vacuolating virus 40 (SV40) T-antigen (Levine, Lane)
1979 | World Health Organization declares smallpox eradicated
1981 | Development of infectious recombinant clone for an RNA virus, poliovirus (Racaniello, Baltimore)
1981 | Structure of first viral envelope protein (Wiley, Skehel, Wilson)
1983 | Description of human immunodeficiency virus (HIV) as causative agent of acquired immunodeficiency syndrome (AIDS) (Montagnier, Gallo)
1989 | Hepatitis C virus cloned (Houghton et al.)
1990 | Human gene therapy with a retrovirus vector
1994 | Kaposi's sarcoma herpesvirus discovered (HHV-8) (Chang, Moore)
1997 | HAART treatment for AIDS
2003 | Severe acute respiratory syndrome (SARS) outbreak and containment; rapid identification of novel human coronavirus
2005 | Hepatitis C virus propagated in tissue culture (Chisari; Rice; Wakita)
2005 | 1918 influenza virus genome reconstructed and sequenced (Palese, Tumpey, Taubenberger)
TMV, tobacco mosaic virus; FMDV, foot and mouth disease virus; RSV, respiratory syncytial virus; TBSV, tomato bushy stunt virus; HAART, highly active anti-retroviral therapy.
The way out of this early confusion was led by the plant virologists and the development of techniques to purify viruses and to characterize both the chemical and physical properties of these agents (see previous section, The Plant Viruses and the Chemical Period: 1929–1956). The second path out of this problem came from the studies with bacteriophages, where single cells infected with viruses in culture were much more amenable to experimental manipulation and clear answers than were virus infections of whole animals. Whereas the plant virologists of that day were tethered to their greenhouses and the animal virologists were bound to their animal facilities, the viruses of bacteria were studied in petri dishes and test tubes. Progress in simplifying the experimental system under study came one step at a time; from studying animals in the wild, to laboratory animals, such as the mouse (63) or the embryonated chicken eggs (167), to the culture of tissue, and then to single cells in culture. Between 1948 and 1955, a critical transition converting animal virology into a laboratory science came in four important steps: (a) Sanford et al. (137) at the National Institutes of Health (NIH) overcame the difficulty of culturing single cells; (b) Gey et al. (68) cultured and passaged human cells for the first time and developed a line of cells (HeLa) from a cervical carcinoma; (c) Eagle (42) at the NIH developed an optimal medium for the culture of single cells; and (d) Enders et al. (49), in a demonstration of the utility of all this, showed that poliovirus could replicate in a nonneuronal human explant of embryonic tissues.
These ideas, technical achievements, and experimental materials had two immediate effects in virology. First, they led to the development of the polio vaccine as the first vaccine produced in cell culture. From 1798 to 1949, all the vaccines in use (smallpox, rabies, yellow fever, influenza) had been grown in animals or embryonated chicken eggs. Poliovirus was grown in monkey kidney cells (78,106) incubated in flasks. Second, the exploitation of cell culture for the study of viruses began the modern era of molecular virology. The first plaque assay for an animal virus in culture was with poliovirus (38), and it led to an analysis of poliovirus every bit as detailed and important as the contemporary work with bacteriophages. The simplest way to document this statement is to compare the first edition of General Virology by S. E. Luria in 1953 (112) with the second edition by Luria and J. E. Darnell in 1967 (114) and to examine the experimental descriptions of poliovirus infection of cells. The present era of virology had arrived, and it would continue to be full of surprises.
The Modern Period: 1960 to the Present
In this chapter, information has been presented chronologically or in separate virus groups (plant viruses, bacteriophages, and animal viruses), which reflects the historical separation of these fields. In this section, the format changes because the motivation for studying viruses began to change during this period. Virologists began to use viruses to probe questions central to understanding all life processes. Because viruses replicate in and are dependent on their host cells, they must use the rules, signals, and regulatory pathways of the host. Virologists began to make contributions to all facets of biology. These ideas began with the phage group and were continued by the animal virologists. Second, during this period (1970 to the present), the recombinant DNA revolution began, and both bacteriophages and animal viruses played a critical and central role in this revolution. Viruses were used to probe many diverse questions in biology. For these reasons, the organization of this section focuses on the accomplishments of cellular and molecular biology, where viruses were used. Some of the landmarks in virology since 1970 are listed in Table 1.1.
The Role of Animal Viruses in Understanding the Basic Outlines of Eukaryotic Gene Regulation
The closed circular and superhelical nature of polyoma virus DNA was first elucidated by Dulbecco and Vogt (39) and Weil and Vinograd (162). The underlying reason for this structure of DNA was first shown to be the packaging of the DNA of simian vacuolating virus 40 (SV40), wound around nucleosomes (67), which produced a superhelix when the histones were removed. These observations proved to be excellent models for the E. coli genome (168) and the mammalian chromosome (101). The genomes of viruses with single-stranded DNA (143), plus or minus strand RNA, or double-stranded RNA are the only life forms that have adopted these modes of information storage.
Important elements of the eukaryotic transcription machinery have been elucidated with viruses. The first transcriptional enhancer element (acts in an orientation- and distance-independent fashion) was described in the SV40 genome (72), as was a distance- and orientation-dependent
P.11

promoter element observed with the same virus. The transcription factors that bind to the promoter, SP-1 (40), or to the enhancer element, such as AP-1, AP-2 (104), and which are essential to promote transcription along with the basal factors, were first described with SV40. AP-1 is composed of fos and jun family member proteins, demonstrating the role of transcription factors as oncogenes (18). Indeed, most experimental data obtained for basal and accessory transcription factors come from in vitro transcription systems using the adenovirus major late promoter or the SV40 early enhancer–promoter (161). Our present-day understanding of RNA polymerase III promoter recognition comes, in part, from an analysis of the adenovirus VA gene transcribed by this polymerase (58).
Almost everything we know about the steps of messenger RNA (mRNA) processing began with observations made with viruses. RNA splicing of new transcripts was first described with the adenoviruses (13,26). Polyadenylation of mRNA was first observed with poxviruses (92) using a system where the first DNA-dependent RNA polymerase in a virion was discovered (93). The signal for polyadenylation in the mRNA was first found using SV40 (55). The cap and methylation of bases at the 58 end of mRNA were first detected using reoviruses (64). What little is known about the process of RNA transport out of the nucleus has shown a remarkable discrimination of viral and cellular mRNA by the adenovirus E1B-55Kd protein (127).
Translational regulation has been profitably studied using poliovirus RNA (or TMV RNA), where internally regulated initiation entry sites (IRES) have been described (89). The discovery of the interferon's role in inducing a set of gene products that act on translational regulatory events owes its origins to virology (82,83). Similarly, the finding of the viral defenses against interferon by the adenovirus VA RNA has provided unique insight to the role of eIF-2 phosphorylation events (95). Posttranslational processing of proteins by proteases, carbohydrate addition to proteins in the Golgi apparatus, phosphorylation by a wide variety of important cellular protein kinases, or the addition of fatty acids to membrane-associated proteins have all been profitably studied using viruses. Indeed, much of our present-day knowledge in cell biology of how protein trafficking occurs and is regulated in cells comes from the use of virus-infected cell systems. Clearly, the field of gene regulation has relied on virology for many of its central tenets.
The Role of Animal Viruses in the Recombinant DNA Revolution
The discovery of the enzyme reverse transcriptase in retroviruses (5,151) both helped prove how retroviruses replicate and provided an essential tool to produce complementary DNA (cDNA). The first restriction enzyme map of a chromosome, HindII plus III, was with SV40 DNA (31,32), and the first DNA to show the specificity of a restriction enzyme was SV40 DNA with EcoRI (122,124). Some of the earliest DNA cloning experiments used SV40 DNA into lambda, or human β-hemoglobin genes into SV40 DNA, to construct the first mammalian expression vectors (86). Indeed, a debate about these very experiments led to a temporary moratorium on all such recombinant experiments. From the beginning, several animal viruses had been developed into expression vectors for foreign genes, including SV40 (70), the retroviruses (163), the adenoviruses (66,74), and adeno-associated virus (136), which has the remarkable property of site preferential integration (97). Modern strategies of gene therapy will surely rely on some of these recombinant viruses. The first cDNA cloning of hemoglobin sequences utilized lambda vectors to clone and replicate these mRNA copies. In a nice twist of events, the long-elusive hepatitis virus C (non-A, non-B) was cloned from serum using recombinant DNA techniques, reverse transcriptase, and lambda phage vectors (25).
The Role of Animal Virology in Oncology
It is not too strong a statement to say that we owe a great proportion of our present understanding of the origins of human cancers to two major groups of animal viruses, the retroviruses and DNA tumor viruses. The oncogenes were first discovered and proved to exist in a virus and then in the host cell genome using Rous sarcoma virus (145). A wide variety of retroviruses have captured, altered, and delivered oncogenes to the virologists (Chapter 8). The insertion of retroviruses into the genomes of cancerous cells also helped to locate additional oncogenes (73). The second group of genes that contribute to the origins of human cancers, the tumor suppressor genes (105), has been shown to be intimately associated with the DNA tumor viruses. Genetic alterations at the p53 locus are the single most common mutations known to occur in human cancers (50% to 80% of the time) (107). The p53 protein was first discovered in association with the SV40 large T-antigen (103,108). SV40, the human adenoviruses, and the human papillomaviruses all encode oncogenes that produce proteins that interact with and inactivate the functions of two tumor suppressor gene products, the retinoblastoma susceptibility gene product (Rb) and p53 (33,41,103,108,138,139,164,165). The cellular oncogenes and the tumor suppressor genes in human cancers have been studied and understood most profitably using these viruses.
The viruses that cause cancers have provided some of the most extraordinary episodes in modern animal virology. The recognition of a new disease and the unique geographic distribution of Burkitt's lymphomas in Africa (20) set off a search for viral agents that cause cancers in humans. From Burkitt (20) to Epstein et al. (50) to Henle
P.12

et al. (75), the story of the Epstein-Barr virus (EBV) and its role in several cancers, as well as in infectious mononucleosis, provides us with the best in detective story science. The story is not yet complete and many mysteries remain. Similarly, the identification of a new pathologic disease, adult T-cell leukemia, in Japan, (150,156) led to the isolation of a virus that causes the disease (171) and the realization that this virus (human T-cell leukemia virus [HTLV-1]) had been found previously (129). Although this discovery provided the virus, a satisfactory explanation does not yet exist for how this virus contributes to adult T-cell leukemia.
TABLE 1.2 Landmark Advances
Vaccines | Yellow fever virus vaccine Salk and Sabin vaccines for poliovirus Hepatitis B vaccine; recombinant subunit vaccine prevents infections and cancers Vaccinia virus vaccine to eradicate natural smallpox virus from the planet Human papillomavirus vaccine (currently in clinical trials)
Drug development | Acyclovir against herpes simplex type 1 and type 2 Protease inhibitors, reverse transcriptase inhibitors against HIV; combination therapy Interferon therapy for hepatitis B and C Amantadine against influenza virus A Neuraminidase inhibitors against influenza virus
Scientific and epidemiologic advances | Understanding the molecular basis of antigenic shift and drift in influenza viruses Identification of the cause of AIDS Prion diseases recognized and mechanisms elucidated
Viral pathogenesis | Identification of viral virulence genes Identification of the molecular bases for antiviral immune defenses (adaptive immunity) Identification of the molecular basis of front-line cellular defenses (innate immunity), including apoptosis and induction of defensive cytokines Understanding of the molecular basis for viral tropism Recognition of the role of zoonotic infections in the emergence of new viral diseases Recognition of specific viruses as causative agents in human cancers Elucidation of the mechanisms involved in persistence of viral infections Elucidation of the concept of viral quasispecies and the molecular biology of viral populations
Societal challenges | More people now live on the planet than at any time in our existence (predicted to be 8 to 10 billion in the next few decades)
Scientific challenges | World populations are concentrating in large urban centers of 10–20 million people or more Demographics are changing rapidly (e.g., for the first time, there are more people over the age of 60 than under the age of 4 years) World populations interact physically at rates and extents never before possible Bioterrroism and pandemic viral diseases provide difficult challenges for human survival Developing vaccines against persistent viruses Developing new antiviral drugs Development of rapid viral diagnostic and identification strategies
Equally interesting is the road to the hepatitis B virus and hepatocellular carcinomas. By 1967, Krugman et al. (98) had good evidence distinguishing between hepatitis A and B viruses and, in the same year, Blumberg et al. (17) detected the Australia antigen. Through a tortuous path, it eventually became clear that the Australia antigen was a diagnostic marker (a coat protein) for hepatitis B. Although this freed the blood supply of this dangerous virus, Hilleman at Merck, Sharp and Dohme and the Chiron Corporation (which later isolated the hepatitis C virus) went on to produce the first human vaccine that prevents hepatitis B infections and very likely hepatocellular carcinomas associated with chronic virus infections (Chapter 87). The idea of a vaccine that can prevent cancer (first proved with the Marek's disease virus and T-cell lymphomas in chickens [16,45]) comes some 82 to 85 years after the first discoveries of tumor viruses by Ellerman, Bang, and Rous.
Vaccines
Among the most remarkable achievements of our century is the complete eradication of natural smallpox, a disease with a history of over 2000 years (169). In 1966, the World Health Organization began a program to immunize all individuals who had come into contact with an infected person. This strategy, as opposed to trying to immunize an
P.13

entire population (which simply was not possible), worked and, in October 1977, Ali Maolin of Somalia was the last person in the world to have a naturally occurring case of smallpox (barring laboratory accidents). Because smallpox has no animal reservoir and requires person-to-person contact for its spread, most scientists agree that we are free of this disease, at least as a natural infection (169). As a consequence, most populations have not maintained immunity to the virus and the world's populations are becoming susceptible to infection. Many people now fear the use of smallpox virus as a weapon of bioterrorism (2). As a result, the development of new, more effective vaccines and safe anti-smallpox virus drugs has risen high on the list of priorities for some countries. It is paradoxical that humankind's most triumphant medical accomplishment now is tarnished by the specter of biowarfare.
The Salk and then Sabin poliovirus vaccines were the first beneficial products of the cell culture revolution. In the early 1950s in the United States, just before the introduction of the Salk vaccine, about 21,000 cases of poliomyelitis were reported annually. Today, thanks to aggressive immunization programs, the number is fewer than 10 (see Chapters 15 and 25) (106). It is hoped that worldwide immunization campaigns can completely eliminate poliovirus from the planet.
The viral vaccines used in the past have included live attenuated vaccines, killed virus vaccines, and subunit vaccines. Both the killed virus vaccine (Salk) and the recombinant subunit vaccine (hepatitis B, S antigen) were new to the modern era of virology. New vaccine technologies now include the use alone or in combination of attenuated viral vectors such as vaccinia virus or adenovirus and DNA plasmids that express viral proteins from strong promoters. So-called therapeutic vaccines will boost the immune systems of individuals using specific cytokines or hormones in combination with new adjuvants to stimulate immunity at specific locations in the host or to tailor the production of immune effector cells and antibodies. Considering that the first vaccines (for smallpox) were reported in the Chinese literature of the 10th century (51), these ideas can be traced back in time to the origins of virology.
Although vaccines have been extraordinarily successful in preventing specific diseases, up until the 1960s, few natural products or chemotherapeutic agents were known to cure or reduce viral infections. That situation changed dramatically with the development of Symmetrel (amantadine) by DuPont in the 1960s as a specific influenza A virus drug. Soon after, acyclovir was developed by Burroughs-Wellcome. Acylovir achieves its remarkable specificity by a viral enzyme (thymidine kinase) that activates it (by phosphorylation) and a second enzyme (viral DNA polymerase) that incorporates it into viral DNA. This drug blocks herpes simplex virus 2 (HSV-2) replication after reactivation from latency and stopped a growing epidemic in the 1970s and 1980s (Chapter 14). The development of other nucleoside analogs has resulted in a number of compounds effective against DNA viruses. Surprisingly, until the human immunodeficiency virus (HIV) epidemic, few drugs effective against RNA viruses other than the influenza A virus were known. As natural products, the interferons (Chapter 9) are used successfully in the clinic for hepatitis B and C infections, cancer therapy, and multiple sclerosis. The interferons, novel cytokines found in the course of studying virus interference (82,83), modulate the immune response and continue to play an increasing role in treatments of many clinical syndromes.
An overview of the modern period of animal virology would not be complete without mentioning the appearance of an apparently new virus during the decades of the 1970s and 1980s, the human immunodeficiency virus. It was first recognized as a new disease entity by clinicians and epidemiologists, and they rapidly tracked down the venereal mode of virus transmission. Blood products and transplants provided the fluid and tissue samples for virologists to detect this virus. The first published report of acquired immunodeficiency syndrome (AIDS) was in June 1981. The first publications describing a candidate virus for this disease were in 1983 (6) and then 1984 (65). Had this virus and disease begun in 1961 instead of 1981, neither the nature of retroviruses nor the existence of its host cell (CD-4 helper T-cell) would have been understood. The rapid development of a diagnostic test has helped to remove the virus from the blood supply and to test individuals for it.
The development of the first drugs to treat HIV infections (e.g., the nucleoside analog zidovudine) proved disappointing because of the rapid development of resistance to the drug via mutations in the reverse transcriptase gene. The mutation rates by retroviruses (1 in 104 to 105 nucleotides polymerized) are high and the solution to this problem is to deliver multiple drugs with different targets simultaneously. Resistance can arise only by acquisition of mutations at different loci, a rate that is the product of the probability of resistance at every individual locus. The use of two different drugs directed against reverse transcriptase and a third drug that is an HIV protease inhibitor provides a cocktail that can reduce the viral load to a nondetectable level in a patient. As powerful as combination therapy is, we still cannot cure any HIV infections. Eliminating the integrated and silent copies of the viral DNA from the host cell has proved extraordinarily difficult. Accordingly, the highest priority for the anti-HIV arsenal will be the development of a vaccine that will prevent infection. Such a prophylactic vaccine clearly presents major challenges for the future.
Epidemiologic Adventures in Virology
The field of the epidemiology of viruses (Chapter 13) received an enormous boost in the last half of the 20th century with the discovery of specific molecular tools
P.14

(antibodies, polymerase chain reaction [PCR], rapid diagnostic tests, high volume DNA sequencing) to detect virions, proteins, and nucleic acids in body fluids or tissue samples, to compare and classify these agents rapidly, and to determine the relationships between virus strains. The marriage of behavioral, geographic, and molecular epidemiology made this a most powerful science. The previous section reviewing advances in oncology pays tribute to this strategy by D. Burkitt and K. Takatsuki, leading to the identification of Epstein-Barr virus (EBV) and human T-cell lymphoma or leukemia virus 1 (HTLV-1). Similarly, the recombinant DNA revolution overcame the problems of propagating the human papillomaviruses, permitting the isolation of new virus serotypes and setting off epidemiologic correlations for high- or low-risk cancer viruses (173). The human papillomaviruses (Chapter 63) differ in transmission, location on the body, and their nature of pathogenesis, persistence, and so forth. Similarly, the first recognition of the so-called slow viruses and infectious proteins or prions, which cause spongiform encephalopathies (Chapter 80), came from epidemiologic studies with humans and animals.
With the evolutionary development of a sophisticated immune system in vertebrates, the viruses of these hosts faced a new challenge in that they could no longer productively infect their hosts more than once. Evolution selected for those viral genomes that encoded countermeasures varying from modest to extreme modulation of the host immune response. Apparent novel strategies emerged, including the establishment of latent, reactivatable infections (herpesviruses), the direct attack of cells involved in mounting the immune response (HIV), the persistent or chronic infections that are never or inefficiently cleared despite an active immune system, or evolution of the targets of the immune response (antigenic shift and drift in influenza virus). Hirst and his colleagues (1941–1950) developed the diagnostic tools to follow this remarkable evolutionary process. These studies permitted both the typing of the hemagglutinin (H or HA protein) of influenza A strains and the monitoring of the antibody response to it in patients (Chapters 48 and 49). This concept has been expanded, with more and more sophisticated molecular approaches, to prove the presence of animal reservoirs for this virus, the reassortment of chromosomes between human and animal virus strains (antigenic shift), and a high rate of mutation (antigenic drift) caused by RNA-dependent RNA synthesis with no known RNA editing or corrective mechanisms. How these molecular events led to episodic local epidemics and worldwide pandemics has now been explained in broad outline. Many viruses are now known to evolve at high rates following basic Darwinian principles in a time frame shorter than that of any other organism. Indeed, it is popular now to think of many RNA virus populations as quasispecies or a swarm of individuals where every member is different from every other one. Although most viruses tend to come to equilibrium with their hosts and become endemic (e.g., see the introduction of the North American myxoma–fibroma virus into the wild European rabbit population in Australia [52]), influenza A virus remains epidemic, changing from local to pandemic via an antigenic shift of its HA subunit gene. These studies (Chapters 48 and 49) have revealed an extraordinary lifestyle. Similarly, the study of the mechanisms of viral pathogenesis and modulation of the immune system have led to new insights in the virus–host relationship.
The field of viral epidemiology is changing rapidly with the advent of a new branch termed molecular epidemiology. Amplification technologies, such as PCR, permit rapid sampling of viruses without growth in culture or plaque purification. Rapid genome sequencing has revealed sequence relationships between viruses, and sequence heterogeneity within a virus population. Mutations can be detected rapidly, documented, and localized in the viral genome. Importantly, the biological consequences can be monitored quickly. For example, in the late 1970s molecular epidemiologists were confronted with a highly transmissible, lethal infection of puppies. In record time, scientists found that just two mutations in the feline parvovirus capsid gene altered the host range such that the mutant could infect dogs. In less than a year, a completely new, highly pathogenic virus called canine parvovirus spread all around the world. Its evolution has continued to be monitored and a highly effective vaccine was developed. A similar type of molecular archeology enabled scientists to analyze serum samples collected from patients in the 1950s in efforts to understand the origins of HIV. Sequence analysis of the HIV genome from one sample (ZR 1959) suggested that the virus may have emerged in the 1940s to 1950s. Moreover, the analyses indicated that HIV most likely derived from a chimpanzee lentivirus in Africa. After the initial human infection, rapid mutation and selection established the first human variants of this lentivirus. These variants then continued their relentless evolution and spread through their new human hosts.
As will be outlined in the next section (What is Next for Virology?), molecular epidemiology is reaching new levels of sophistication, not only in detecting new viruses, but also taking inventory of the viral ecosystem. Zoonotic infections are likely to be the sources for new emerging human pathogens. Whether the next human epidemic will result from a novel variant of Ebola virus, coronavirus, or Norwalk virus, or the more likely possibility of a new pandemic variant of influenza virus remains to be seen. What is much clearer, however, is that the demographics of the human population on earth are changing at unprecedented rates. Even as birth rates slow, our planet will house 8 to 10 billion people by 2050 to 2100. For the first time, there will be three to four times more people above the age of 60 than below 3 to 4 years of age. Not only are we an aging population, we are moving to urban environments with more than 20 to 30 cities containing more than 10 million people.
P.15

Clearly, patterns of human behavior (increased population density, increased travel, increased ages of the population) will provide the environment for the selection of emerging viruses and the challenges to the new field of molecular epidemiology.
Host–Virus Interactions and Viral Pathogenesis
The modern era of virology (1960 to present), which was developed largely with studies in cell culture, describes in great detail the replicative cycles of viruses. Virologists have demonstrated the elaborate interactions between viral genomes, viral proteins, and the cellular machinery of the host. As indicated, this resulted in an extraordinary inquiry into the functions of infected or uninfected host cells using the tools of both molecular and cell biology. As this approach matured, it became more reductionist in nature: the questions became more detailed and of less general interest. Some virologists used the new knowledge to study previously difficult problems in host–virus interactions involving the natural host or animal models of infection. Chief among these new questions: How does a virus cause disease processes in the animal? How do we quantitate viral virulence and what is the genetic basis of an attenuated virus? These studies have identified, in selected viruses, a set of genes and functions that have a broad impact on our understanding of pathogenesis.
Six categories relating to viral pathogenesis can be described. First, mutations in genes that impair virus replication in the host lower the threshold of pathogenesis by reducing the number of progeny produced. These mutations are found in essential genes (essential for life) in vivo. A second class of mutations impair virulence (the degree of pathogenicity), but do not alter normal virus replication (at least in some cell or tissue types). Here, host or tissue range mutations are most common. Mutations can change the pattern of virion adsorption to a particular cell type and so prevent viral entry into a cell. Mutations in viral enhancer elements can alter viral transcription in selected cell types. In some viral genomes, mutations affect rates of translation such that virulence is reduced. A classic example comes from analysis of the attenuated strains of poliovirus in the Sabin vaccine. All three strains of the Sabin poliovirus vaccine contain mutations in the 5′ untranslated region of the viral RNA genome, which reduce translation of the RNA in selected cells (i.e., neurons), but still allow replication in other cells. As a result, after infection, viral replication occurs, the host is immunized, but disease does not occur. A third class of genes affecting virulence is involved in producing products that modify the host defenses. HIV infection kills CD-4 T-cells and disrupts the immune response. Some viruses encode genes that produce viral homologs of host cytokines (virokines). These proteins are secreted from infected cells and modify the immune response to infection. Other viruses encode decoy receptors that bind host-produced cytokines and reroute the immune response as a result. Many viruses produce proteins that alter the major histocompatibility complex proteins (MHC-I and MHC-II; also known as human leukocyte antigens or HLA proteins). These complex proteins display, on the cell surface, short peptides derived from newly made or newly ingested proteins inside the cell. T cells detect these complexes and respond if non–self-peptides are detected. Many viral infections alter the expression or function of these MHC proteins. Other viruses encode superantigens that stimulate or eliminate lymphoid cells of a selected specificity or with a class of receptors. Many viral genomes encode genes whose products block infected cells from undergoing apoptosis in response to a virus infection. Some viruses (e.g., African swine fever virus) secrete a proapoptotic factor that kills lymphocytes and enhances its virulence. A fourth class of viral virulence genes enhances the spread of a virus in the host. Some viruses are released from infected cells at the apical or basolateral surface, permitting selected spread in vivo. Some RNA viruses acquire infectivity (maturation) only after specific proteolytic cleavage of their structural proteins. In some cases, maturation is accomplished by a viral protease and in others by a cellular protease, each with a specific amino acid sequence required for proper cleavage and resulting spread of the virus. Altering this sequence will affect virulence and overall transmissibility of the infection in a host population.
A wide variety of polymorphisms or mutations in the host results in modulated resistance or virulence of a virus. These host mutations can even be selected during viral epidemics, changing the gene pool of the surviving host population. In humans, polymorphisms in a chemokine receptor gene (a co-receptor) impart resistance to HIV infection at the level of viral absorption. New antiviral drugs have been designed to target this viral–cytokine interaction. Variations in the immune responses of diverse hosts in a population will result in large variations in viral virulence. The host mechanisms that minimize viral diseases after infection are certainly major topics in viral pathogenesis.
Changes in population density, lifestyles, cultural traditions, and economic factors have all played a major role in viral virulence. Poliovirus was a minor endemic virus infection for 3,000 years before the introduction of improved sanitation in the last century. As a result, human populations were infected for the first time at a later age and large poliovirus epidemics resulted. It may not have been a coincidence that the worst influenza epidemic in the century, killing 20 to 40 million people, started about 1918 toward the end of World War I, with so many people dislocated and moving about the world in very crowded and poor conditions. If a general lesson from history exists, it is that cultural and environmental changes will surely play a role in the virulence of viruses in the future.
P.16

What Is Next for Virology?
The future of virology is unpredictable, but it is guaranteed to be exciting. The number of astounding and ground-breaking discoveries in biology over the past 50 years is remarkable. Most could not have been predicted or even imagined before their discovery. That virologists participated in making many of these discoveries is no accident: viral gene products have evolved to engage all the key nodes of biology, ranging from the atomic to the organismal. We only have to be smart enough to figure out how to identify these nodes. That has been—and is—the future of virology.
Despite a cloudy crystal ball, it is becoming possible to discern three general trends that are likely to rise to the forefront of virology research over the next 10 years.
  • The detailed understanding of the systems biology inherent in virus-host interactions. The constellation of new gene products produced in an infected cell gives rise to biological outputs that go far beyond the single cell in the laboratory. Regulatory circuits, modulation of host defenses, emergence of pathogenesis, and modes of efficient transmission in a hostile environment are all inherent in the nanobiology of viruses. How does it all work? How has evolution produced such diversity of viral genomes? Microarrays, PCR, mass spectroscopy, microfluidics, large-scale nucleic acid sequencing, massive database assembly, and computer modeling are what toothpicks and petri dishes were to the students of the Delbrück phage school 50 years ago.
  • The understanding of viruses as integral parts of the ecosystem. Such knowledge means uncovering the multiple interrelationships and interactions of all viruses and their hosts. This is ecology, but on a scale that has hitherto been unimaginable. Viruses exist wherever life is found and are the most abundant life-form on the planet. Indeed, their biomass rivals that of the prokaryotes (148). Estimates are that we know less than 1% of the viral genomes on the planet, but first principles inform us that only a limited number of genome strategies exist for replication and expression of information. The viral ecology problem, therefore, is one of knowing what is out there and why. The powerful techniques of interrogating virus populations in the wild for their RNA, DNA, proteins, and unique small molecules have changed the world view of ecologists and molecular biologists alike. The new biology will require the intellectual firepower of computer scientists, engineers, chemists, and physicists, as well as biologists. As part of this growing knowledge of the viral ecosystem, virologists will come to be more ecumenical in their studies and not balkanize the field into animal and plant virology or viruses of single cell hosts.
  • Health of humans and the world. The fundamental need for public health measures is unprecedented as the human population is now greater than ever before. However, despite all attempts to prove otherwise, humans are not the top of the food chain. Every living thing ultimately engages every other entity directly or indirectly and, as far as we know, every living thing is infected with viruses. These infections shape human existence on the planet. A human centric view of public health is short-sighted. First principles tell us that all successful viruses today carry a collection of genes that have survived the best defenses that hosts can muster. Our knowledge of the microbial world must be used to inform our national and international health policies. The bedrock of old-fashioned public health policies cannot be ignored: clean water, sewage treatment, proper nutrition, and management of epidemic childhood disease by vaccines. The continuing divide between rich and poor nations, the conflicts among ethnic and religious groups, the changing climate, and resulting calamities of drought and other natural disasters, however, stress even these most basic attempts at maintaining public health. Certainly the high tech approach to public health of first world counties will find no purchase in those countries where the basics of survival are lacking.
A Role for Systems Biology in Virology
Development of technologic advances in biology often drives new approaches and permits one to ask novel questions that could not even be framed in the past. In the last decade of the 20th century, high-volume DNA sequencing opened the way to sequence the genomes of many viruses and their hosts. This created large databases containing information about the variation of DNA or RNA sequences within a single virus (HIV, influenza) and permitted predictions about the nature of the mutations driving selective changes, mutation frequencies of different viruses, and evolutionary changes from isolates around the world. The correlations of these sequence variations with drug resistance, changes in the genetic background of the host, and virulence have been informative. Combining this information with the three dimensional structure of the influenza A hemaglutinin protein, Plotkin et al. (128) examined codon usage in this gene and suggested that the degeneracy of codon usage was being optimized to permit changes in amino acids at critical positions in this protein to reduce the impact of the immune response to this virus. Although this concept has been controversial, it has permitted a set of predictions of the direction of future changes in these codons as the host develops its immune response and immunity of the population. Predicting the future changes in influenza strains provides a testable hypothesis and might then have an impact on how we prepare for genetic drift in virus populations by designing vaccines.
P.17

The degeneracy of the genetic code means that viruses, indeed all organisms, have a choice in selecting which DNA or RNA sequences are to be employed in a genome to produce the same protein. This choice of sequences is constricted by several selective forces such as restrictions on t-RNA availability in a host giving rise to preferential codon use, the overall G-C content of a genome, the frequency in which two or three amino acids appear next to each other in proteins encoded by the virus, or the avoidance of some sequence contexts because of a high mutational load. An example of this is the low level of CpG dinucleotides in some genomes because that C-residue can be methylated and methyl-C has a high mutation rate converting to a U residue causing a C to T transition in the genome at a high rate. Once these restrictions on the frequency of certain dinucleotide to septanucleotide sequences are appreciated, they can be factored into a calculation of whether or not certain nucleotide sequences are over- or under-represented in a genome despite these selected pressures observed in a particular genome. Algorithms have been designed to accomplish this (133) and it is clear from an analysis of 209 prokaryotic genomes and 90 bacteriophages that replicate in these hosts, that selected sequences of di-septanucleotides are over-represented and others are under-represented in these viral and bacterial genomes. Having factored out the genetic codon preferences in this algorithm, these preferences represent a second code of under- or over-represented frequencies of nucleotide sequences and the available data indicate that these sequences are functional and selected for over evolutionary time scales. First, coding regions of a genome have been shown to have different over- or under-represented sequences in a genome. Second, if these coding regions sequences are employed to assemble a phylogenetic tree, these sequences do an excellent job in reconstructing the known evolutionary relationships of these 209 prokaryotic genome sequences (done originally by aligning the ribosomal gene sequences). Third, about 80% of the viruses in these databases can be correctly assigned to their hosts by matching the over- and under-represented sequences in their viral and host genomes. The same selection pressure acting on this second code in a host genome also acts on the genomes of their parasites. We now await the application of this algorithm to the more complex genomes and viruses of eukaryotes.
In addition to the type of analysis described above, system biology has been applied to modeling virus infections in a host- or even in a worldwide ecosystem of hosts. This approach has been productively used with HIV infections, where models predicted the long latent periods in some hosts before AIDS symptoms would become obvious and this, in turn, predicted many more infected people in a population than were appreciated at the time. Similarly, sets of differential equations were used to model the progression of an HIV infection in individuals who were being treated with reverse transcriptase and or protease inhibitors (37). These models correctly predicted a pool of latent viruses that would re-emerge if drug therapy was stopped. Mathematical models that represent the circuitry of gene functions and protein interactions have also been proposed and predictions of these models tested.
Viral Ecology: How Many Viruses Are There? Where Are They? Why Are They There?
In 1977, when Fred Sanger sequenced the DNA genome of coliphage phiX174, many virologists were impressed with the wealth of information contained in a simple DNA sequence and the congruence of genetic and biochemical data with the genome structure (137a). In fewer than 25 years, sampling, sequencing, and computer technology now provide the wherewithal to identify and sequence entire viral communities from their natural environment without the intervention of time-held techniques of isolation and characterization of individual viruses (44,148,159). In early 2003, a novel viral DNA microarray was used to reveal and partially sequence a previously uncharacterized coronavirus in a viral isolate cultured from a patient with severe acute respiratory syndrome (SARS). This chip technology has advanced to the point that essentially all the known viral genomes can be represented on a single microarray. New techniques for discovery and analysis of viral populations are certain to be found. As can be expected in this “omics” era, the identification and study of an entire community of viruses in their natural habitat has been called metagenomics. The diversity of viruses in the environment is essentially unknown because we have been limited to studying only those viruses that are easy to work with in the laboratory or those that have a major impact on human health. The first metagenomic studies on bacterial viruses revealed stunning diversity of genes and gene products that remain to be understood even in principle. The combination of host and bacteriophage genome sequencing in the bacteria has proved to be an exceptional window on genome evolution and gene transfer. The practical value of identifying new gene products with novel functions cannot be overestimated (110). The repertoire of tactics for gene control and regulation is far more extensive than any of us imagined before the era of metagenomics. We can only expect that, as the metagenomics of animal and plant viruses advances, the impact of knowing everything out there and the resulting knowledge of the dynamics of host—parasite interactions will be mind boggling.
Perhaps the most immediate and practical aspect of understanding viral ecology will be to address the question of emerging diseases in the 21st century. The current awareness of the pandemic potential of influenza virus, the appearance of SARS, and the continuing spread of HIV across the planet, all confirm the vulnerability of humans to zoonotic infections. But it is not only human health that is at risk to emerging infections, it is the biology of the planet; the vulnerability of domestic and wild animals and
P.18

plants to viral diseases as a consequence of human behavior is substantial. Certainly, unless we undertake some type of comprehensive pathogen (and nonpathogen) surveillance in animals and plants, we will always be in the reactionary mode to emerging infections (99).
Intrinsic and Extrinsic Defenses against Viral Infections
All viral infections begin as individual, single-cell events that either are resolved or expand to produce the characteristic phenotypes of the persistent or acute infection. Ancient single-cell pathways of response to external stimuli have been honed over millions of years to provide cells and communities of cells a repertoire of defensive actions that are now being revealed. Every cell is capable of responding to infection immediately (so-called intrinsic resistance) by processes whose nature and actions will fuel discovery research in the near future (15,57). These processes act immediately on infection, before the so-called innate and adaptive immune responses are called into action. We understand some of these processes (e.g., apoptosis) in some detail, but others, including RNAi, autophagy, DNA repression, and the restriction factors first defined by retrovirologists, remain fertile ground for discovery. The interaction between signals of early warning from single cells with the local, multicellular innate immune response and the global adaptive immune response are likely to be key to recognizing and responding to the various patterns of viral infections that arise in nature. Primary questions concerning the molecular and cellular biology of persistent and latent infection cannot be answered without knowledge of early defense responses of single cells and local tissues.
DNA microarray technology has enabled the measurement of the whole genome responses of single cells exposed to a wide variety of viral infections. The systematic profiling of gene expression changes has provided an exceptionally rich database from which we now are learning of cell-common and cell-specific responses to infection. The differences and similarities are proving to be the proverbial gold mine of information on the definition of evolutionarily, conserved host defense components and viral gene products that counter them. Understanding the relationship of common cell stress responses and pathogen-specific responses and counterresponses will certainly provide insights into potential diagnostic and therapeutic targets for viral infections (90).
Viruses and Cancer
Since the 1960s, six different human viruses have been isolated, identified, and shown to be associated with the causes of cancer in humans. The first was in 1964 when Epstein et al. (50) detected herpesvirus particles in cells obtained from a Burkitt's lymphoma (20) and the DNA episomes of this Epstein-Barr virus have been consistently found to be associated with some types of B-cell lymphomas. Despite this 40-year period, it remains unclear how or even if this virus causes this lymphoma. Although the EBV genome contains one or more oncogenes (LMP-1), they are not expressed in the lymphoma cells. The only viral gene product that is expressed in these lymphoma cells, EBNA-1, is at best controversial in its possible role of contributing to lymphomas. Similarly, the HTLV-1 virus does not contain a cellular oncogene nor does it integrate into the host cell DNA near a cellular oncogene in a consistent fashion. A consensus does not exist for a clear role of hepatitis B or C gene products in the causation of liver cancers. Rather, it appears that the chronic death of cells followed by the regeneration of this tissue activates several growth factors made by the surrounding tissue resulting in fibrosis, and a positive feedback loop drives the division of liver cells and hepatocellular carcinoma. If this mechanism is correct, it is a unique one that helps to explain how chronic cell death and inflammation result in cancerous growth, but a detailed mechanistic explanation will now be required. Although Kaposi's sarcoma herpesvirus also has potential oncogenes, no clear mechanism of how it initiates or propagates cancer is available. Only with the human papillomaviruses (41,139) do we have a mechanistic understanding of how these viruses transform cells. The viral E7 protein binds to the cellular retinoblastoma protein and inactivates its function, initiating entry of the cell into the cell cycle and division. The viral E6 protein binds the cellular p53 protein and promotes its ubiquitylation and proteolytic degradation, thereby preventing cellular apoptosis (139). Thus, it is surprising that the mechanisms that lead to cancers after infection by five of the six human cancer viruses are largely unclear. This research problem remains one of the future goals in virology.
The Viruses within Us
With the DNA sequences of the human genome, it became clear that many DNA sequences found in humans were derived from retroviruses, retrotransposons, DNA transposons and randomly amplified sequences of genes (SINES and the 7S RNA gene), pseudogenes and repetitive DNA sequences (102,157). From this, it becomes clear that viruses have left a major mark on the evolution of their host's genomes in addition to the selective pressures they exert via virus infections and deaths. During the evolution of humans from their ancestral line, retroviruses and retrotransposons (the LINE-1 elements) have entered the germ line, amplified their copy numbers, and integrated at various sites in the genome. This process introduces mutations, alters patterns of gene expression, and creates new interactions of viruses with their hosts. This is clearly one of the drivers of host evolution. Over time, these retroviruses (human endogenous retroviruses or HERV) accumulate
P.19

mutations in their genes and some recombine out of the genome leaving only the long terminal repeat (LTR) as a remnant marking their past insertion. Although humans no longer contain viable HERV, the multiple copies of HERV-H or HERV-K viruses, when transcribed in cells, produce functional viral proteins from different copies of these viruses, and the viral particles that are produced are defective and very poorly transmitted. Cellular transcription factors regulate the expression of the HERV and the p53 transcription factor, activated by stress and DNA damage, transcribes the HERV H genome and produces particles in response to such stress (171). Similarly, the LINE-1 retrotransposons, which have about 300 viable and movable elements in the human genome, today are responsible for about 1% of the mutations found in each generation. LINE-1 transposons also contain p53 DNA response elements (79) and, thus, are also regulated by stress responses recorded by the host. Although it is clear that retroviruses and transposons can shape the host genome, it is equally clear that the host genome is a place for new viruses to evolve, recombine with exogenous viruses, and possibly produce a new agent that is optimized for replication in its host. Understanding the dynamics of these vestiges of viruses that reside in our genome is a challenge for the future.
Afterword: d’Herelle's Dream and Koch's Postulates
It was d’Herelle's dream to use bacteriophages as a “magic bullet” to kill bacteria and cure diseases caused by these agents. The ultimate historical irony of that dream was played out by some of the participants described in this chapter over the same time frame.
The story begins in 1884, when Friedrich Johannes Loeffler in Germany used Koch's postulates to isolate and identify the bacterium that causes diphtheria. (Fourteen years later, he and Paul Frosch [both had been trained by R. Koch] would isolate the foot-and-mouth disease virus, the first animal virus to be isolated.) Loeffler was surprised to note, however, that when he inoculated the bacteria into an animal, the bacilli were detected only at the site of the local injection, whereas the abnormalities responsible for the disease were visible in the heart, liver, kidneys, and so forth. Loeffler hypothesized that the bacilli produced a toxin that caused the disease at remote sites in the body with no detectable bacteria. In the next step (in 1888), Emile Roux and A. Yersin (at the Pasteur Institute) demonstrated a heat-labile, soluble toxin in the fluid phase above the diphtheria bacillus cultures. An injection of the toxin (which could be filtered through a Chamberland filter) into animals reproduced the symptoms. Emile Roux was a student of Pasteur's who worked with Chamberland on his filters. When Ivanofsky suggested that the filterable agent in his TMV preparations was a toxin, he credited Roux for this idea and his work on diphtheria toxin as precedence (81). In 1898, E. I. E. Nocard and Roux isolated from cows a pleuropneumonia organism that could pass through a Chamberland filter, could be seen as microscopic dots in the light microscope, and could be replicated in collodion sacs in a cell-free meat infusion in the peritoneal cavity of a rabbit. In this way, they discovered mycoplasma, a bacterium that violated the “filterable agent” concept of a virus or a liquid that could replicate only in an intracellular environment. In fact, in 1903, Roux challenged Beijerinck's idea of a fluid contagium by calling it “very original,” but not distinguishable from his tiny mycoplasma spores, which were microorganisms. In 1903, Roux (135) wrote the first review article on viruses, entitled “Sur les microbes dits’ invisible.’ ”
By 1890 in Germany, von Behring and Kitasato treated the diphtheria toxin with chemical agents to inactivate it and then immunized animals with it. They demonstrated that serum from immunized animals protected other animals from the toxin and, on Christmas night in 1891 in Berlin, this antitoxin was first given to a child with diphtheria. Shibasaburo Kitasato had also developed a microorganism filter with somewhat finer pores than the Chamberland filter, and he even sold it commercially. Loeffler, in 1898, used both the Chamberland and the Kitasato filters to test whether foot-and-mouth disease virus was retained by or passed through these two filters. This virus readily passed through the Chamberland filter but lost virulence by repeated filtration through a Kitasato filter. Loeffler used these data to claim that the virus was particulate, or corpuscular, partly stopped by the Kitasato filter, and he thus challenged Beijerinck's concept of a fluid contagium (a liquid virus). Beijerinck responded that he felt that the foot-and-mouth disease virus was adsorbed to the Kitasato filter and was not stopped by its smaller pore size. The scientific arguments concerning the nature of viruses continued.
In 1923, G. Ramon introduced a formalin-treated diphtheria toxin as an immunizing agent, and an effective vaccine was in hand that all but eliminated this disease from countries that had an active vaccination program. Although that should have been the end of a good story, it was not. In 1951, V. J. Freeman (62) made the unexpected observation that all virulent strains of Corynebacterium diphtheriae are lysogenic with a phage called beta. If the bacteria are cured of this prophage, they fail to produce toxin and are avirulent. Indeed, the gene for this toxin is encoded by the phage genome and is regulated by the metabolic state of the bacteria. The lysogenic virus causes this disease. Koch's postulates had been circumvented by the intimate association of a virus and its host as first described by Lwoff and his colleagues. d’Herelle's dream of a phage curing a disease was given a cruel twist of fate in this case. These filterable agents, be they toxins, viruses, or even viruses that produce toxins when lysogenic in their host and so cannot pass a filter, all have the power to present a most confusing or at the very least a complex picture to the observer.
P.20

It is a tribute to the scientists of those times that they came so close to describing reality, while inferring the existence of organisms that could not be seen except by their effect on a host. These 100 years of virology have forged new concepts and provided novel insights into the processes of life.
References
1. Alberts BM, Bedinger BP, Formosa T, et al. Studies on DNA replication in the bacteriophage T4 in vitro systems. Cold Spring Harb Symp Quant Biol 1982;47:655–668.
2. Altman LK. Smallpox virus, frozen in 2 labs, escapes a scalding end for now. New York Times, December 25, 1993:1, 8.
3. Astrachan L, Volkin E. Properties of ribonucleic acid turnover in T2-infected Escherichia coli. Biochem Biophys Acta 1958;29:536–539.
4. Avery OT, MacLeod CM, McCarty M. Studies on the chemical nature of the substance inducing transformation of pneumococcal types: induction of transformation by a deoxyribonucleic acid fraction isolated from pneumococcus type III. J Exp Med 1944;79:137–158.
5. Baltimore D. RNA-dependent DNA polymerase in virions of RNA tumour viruses. Nature 1970;226:1209–1222.
6. Barre-Sinoussi F, Chermann JC, Rey F, et al. Isolation of a T-lymphotropic retrovirus from a patient at risk for acquired immune deficiency syndrome (AIDS). Science 1983;110:868–871.
7. Bawden FC, Pirie NW. The isolation and some properties of liquid crystalline substances from solanaceous plants infected with three strains of tobacco mosaic virus. Proc R Soc Med 1937;123:274–320.
8. Bawden FC, Pirie NW, Bernal JD, et al. Liquid crystalline substances from virus infected plants. Nature 1936;138:1051–1052.
9. Beijerinck MW. Concerning a contagium vivum fluidum as a cause of the spot-disease of tobacco leaves. Verh Akad Wetensch, Amsterdam, II 1898;6:3–21.
10. Benzer S. Fine structure of a genetic region in bacteriophage. Proc Natl Acad Sci U S A 1955;41:344–354.
11. Benzer S. Genetic fine structure. In: Harvey Lectures, vol 56. New York: Academic Press, 1961:1.
12. Benzer S, Champe SP. Ambivalent rII mutants of phage T4. Proc Natl Acad Sci U S A 1961;47:1025–1038.
13. Berget SM, Moore C, Sharp PA. Spliced segments at the 58 terminus of adenovirus 2 late mRNA. Proc Natl Acad Sci U S A 1977;74:3171–3175.
14. Bernal JD, Fankuchen I. X-ray and crystallographic studies of plant virus preparations. J Gen Physiol 1941;25:111–165.
15. Bieniasz PD. Intrinsic immunity: a front-line defense against viral attack. Nat Immunol 2004;5:1109–1115.
16. Biggs PM, Payne LN, Milne BS, et al. Field trials with an attenuated cell-associated vaccine for Mareck's disease. Vet Rec 1970;87:704–709.
17. Blumberg BS, Gerstley BJS, Hungerford DA, et al. A serum antigen (Australia antigen) in Down's syndrome, leukemia and hepatitis. Ann Intern Med 1967;66:924–931.
18. Bohmann D, Bos TJ, Admon A, et al. Human proto-oncogene c-jun encodes a DNA binding protein with structural and functional properties of transcription factor AP-1. Science 1987;328:1386–1392.
19. Bordet J. Concerning the theories of the so-called “bacteriophage.” BMJ 1922;2:296.
20. Burkitt D. A children's cancer dependent on climatic factors. Nature 1962;194:232–234.
21. Butler PJG, Klug A. Assembly of the particle of TMV from RNA and disk of protein. Nature New Biology 1971;229:47.
22. Cairns J. The autoradiography. In: Cairns J, Stent GS, Watson JD, eds. Phage and the Origins of Molecular Biology. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory Press;1966:252–257.
23. Campbell AM. Episomes. Adv Genet 1962;11:101–145.
24. Caspar DLD, Klug A. Physical principles in the construction of regular viruses. Cold Spring Harb Symp Quant Biol 1962;27:1–32.
25. Chov Q-L, Kuo G, Weiner AJ, et al. Isolation of a cDNA clone derived from a blood-borne non-A, non-B viral hepatitis genome. Science 1989;88:359–362.
26. Chow LT, Gelinas RE, Broker TR, et al. An amazing sequence arrangement at the 58 ends of adenovirus 2 messenger RNAs. Cell 1977;12:1–8.
27. Cohen SS. The synthesis of bacterial viruses in infected cells. Cold Spring Harb Symp Quant Biol 1947;12:35–49.
28. Cohen SS. Synthesis of bacterial viruses; synthesis of nucleic acid and proteins in Escherichia coli infected with T2r+ bacteriophage. J Biol Chem 1948;174:281–295.
29. Cohen SS. Virus-induced Enzymes. New York: Columbia University Press; 1968.
30. Crick FHC, Watson JD. The structure of small viruses. Nature 1956;177:473–475.
31. Danna K, Nathans D. Specific cleavage of SV40 DNA by restriction endonuclease of H. influenzae. Proc Natl Acad Sci U S A 1971;68:2913–2918.
32. Danna KJ, Sack GH Jr, Nathans D. Studies of simian virus 40 DNA. VII. A cleavage map of the SV40 genome. J Mol Biol 1973;78:363–376.
33. DeCaprio JA, Ludlow JW, Figge J, et al. SV40 large tumor antigen forms a specific complex with the product of the retinoblastoma susceptibility gene. Cell 1988;54:275–283.
34. d’Herelle FH. Sur un microbe invisible antagoniste des bacilles dysentériques. C R Hebd Seances Acad Sci Paris 1917;165:373–390.
35. d’Herelle F. Le microbe bactériophage, agent d’immunitédans la peste et le barbone. C R Hebd Seances Acad Sci Paris 1921;1 72:99.
36. d’Herelle F. The Bacteriophage and Its Behavior. Baltimore: Williams & Wilkins, 1926.
37. DiMascio M, Ribeiro RM, Markowitz M, et al. Modeling the long-term control of viremia in HIV-1 infected patients treated with antiretroviral therapy. Math Biosci 2004;188:47–62.
38. Dulbecco R, Vogt M. Some problems of animal virology as studied by the plaque technique. Cold Spring Harb Symp Quant Biol 1953;18:273–279.
39. Dulbecco R, Vogt M. Evidence for a ring structure of polyoma virus DNA. Proc Natl Acad Sci U S A 1963;50:236–243.
40. Dynan WS, Tjian R. The promoter specific transcription factor Sp1 binds to upstream sequences in the SV40 early promoter. Cell 1983;35:79–87.
41. Dyson N, Howley PM, Munger K, et al. The human papillomavirus-16 E7 oncoprotein is able to bind to the retinoblastoma gene product. Science 1989;243:934–937.
42. Eagle H. The specific amino acid requirements of a human carcinoma cell strain HeLa in tissue culture. J Exp Med 1955;102:37–48.
43. Edgar RS, Wood WB. Morphogenesis of bacteriophage T4 in extracts of mutant-infected cells. Proc Natl Acad Sci U S A 1966;55:498–505.
44. Edwards RA, Rohwer F. Viral metagenomics. Nature Reviews Microbiology 2005;3:504–510.
45. Eidson CS, Kleven SH, Anderson DP. Vaccination against Marek's disease. In: Oncogenesis and Herpesvirus. Lyon: International Oncogene Research on Cancer, 1972:147.
46. Ellermann V, Bang O. Experimentelle Leukamie bei Huhnern. Zentralbl Bakteriol Alet I 1908;46:595–597.
47. Ellis EL. Bacteriophage: One-step growth. In: Cairns J, Stent GS, Watson JD, eds. Phage and the Origins of Molecular Biology. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory Press; 1966:53–62.
48. Ellis EL, Delbrück M. The growth of bacteriophage. J Gen Physiol 1939;22:365–384.
49. Enders JF, Weller TH, Robbins FC. Cultivation of the Lansing strain of poliomyelitis virus in cultures of various human embryonic tissues. Science 1949;109:85–87.
50. Epstein MA, Achong BG, Barr YM. Virus particles in cultured lymphoblasts from Burkitt's lymphoma. Lancet 1964;1:702–703.
P.21

51. Fenner F, Nakano JH. Poxviridae: the poxviruses. In: Lennette EH, Halonen P, Murphy FA, eds. The Laboratory Diagnosis of Infectious Diseases: Principles and Practice, vol. 2: Viral, Rickettsial and Chlamydial Diseases. New York: Springer-Verlag; 1988:177–210.
52. Fenner F, Woodroofe GM. Changes in the virulence and antigenic structure of strains of myxomavirus recovered from Australian wild rabbits between 1950 and 1964. Aust J Exp Biol Med Sci 1965;43:359–374.
53. Fields BN, Knipe DM, Chanock RM, et al., eds. Fields Virology, 1st ed. New York: Raven Press; 1985.
54. Fields BN, Knipe DM, Chanock RM, et al., eds. Fields Virology, 2nd ed. New York: Raven Press; 1990.
55. Fitzgerald M, Shenk T. The sequence 58-AAUAAA-38 forms part of the recognition site for polyadenylation of late SV40 mRNAs. Cell 1981;24:251–260.
56. Flaks JG, Cohen SS. Virus-induced acquisition of metabolic function. I. Enzymatic formation of 58-hydroxymethyldeoxycytidylate. J Biol Chem 1959;234:1501–1506.
57. Flint SJ, Enquist LW, Racaniello VR, et al. 2004. Principle of Virology: Molecular Biology, Pathogenesis, and Control of Animal Viruses, 2nd ed. Washington D.C.: ASM Press; 2004.
58. Fowlkes DM, Shenk T. 1980. Transcriptional control regions of the adenovirus VAI RAN gene. Cell; 22:405–413.
59. Fraenkel-Conrat H, Singer B. 1972, The chemical basis for the mutagenicity of hydroxylamine and methoxyamine. Biochim Biophys Acta 1972;262:264.
60. Fraenkel-Conrat H, Singer B, Williams RC. Infectivity of viral nucleic acid. Biochim Biophys Acta 1957;25:87–96.
61. Fraenkel-Conrat H, Williams RC. Reconstitution of active tobacco mosaic virus from its inactive protein and nucleic acid components. Proc Natl Acad Sci U S A 1955;41:690–698.
62. Freeman VJ. Studies on the virulence of bacteriophage-infected strains of Corynebacterium diphtheriae. J Bacteriol 1951;61:675–688.
63. Furth J, Strumia M. Studies on transmissible lymphoid leukemia of mice. J Exp Med 1931;53:715–726.
64. Furuichi Y, Morgan M, Muthukrishnan S, et al. Reovirus mRNA contains a methylated, blocked 58-terminal structure: m5G pppGmpCp. Proc Natl Acad Sci U S A 1975;72:362–366.
65. Gallo RC, Salahuddin SZ, Popovic M, et al. Frequent detection and isolation of cytopathic retroviruses (HTLV-III) from patients with AIDS and at risk for AIDS. Science 1984;224:497–500.
66. Gaynor RB, Hillman D, Berk AJ. Adenovirus early region 1A protein activates transcription of a nonviral gene introduced into mammalian cells by infection or transfection. Proc Natl Acad Sci U S A 1984;81:1193–1197.
67. Germond JE, Hirt B, Oudet P, et al. Folding of the DNA double helix in chromatin-like structures from simian virus 40. Proc Natl Acad Sci U S A 1975;72:1843–1847.
68. Gey GO, Coffman WD, Kubicek MT. Tissue culture studies of the proliferative capacity of cervical carcinoma and normal epithelium. Cancer Res 1952;12:264–265.
69. Gierer A, Schramm G. Infectivity of ribonucleic acid from tobacco mosaic virus. Nature 1956;177:702–703.
70. Goff SP, Berg P. Construction of hybrid viruses containing SV40 and lambda phage DNA segments and their propagation in cultured monkey cells. Cell 1976;9:695–705.
71. Gribskov M, Burgess RR. Sigma factors from E. coli, B. subtilis, phage SP01 and phage T4 are homologous proteins. Nucleic Acids Res 1986;14:6745–6763.
72. Gruss P, Dhar R, Khoury G. Simian virus 40 tandem repeated sequences as an element of the early promoter. Proc Natl Acad Sci U S A 1981;78:943–947.
73. Hayward WS, Neel BG, Astrin SM. Activation of a cellular onc gene by promoter insertion in ALV-induced lymphoid leukosis. Nature 1981;290:475–480.
74. Hearing P, Shenk T. Sequence-independent autoregulation of the adenovirus type 5 E1A transcription unit. Mol Cell Biol 1985;5:3214–3221.
75. Henle G, Henle W, Diehl V. Relation of Burkitt's tumor-associated herpes-type virus to infectious mononucleosis. Proc Natl Acad Sci U S A 1968;59:94–101.
76. Hershey AD, ed. The Bacteriophage Lambda. New York: Cold Spring Harbor Laboratory Press; 1971.
77. Hershey AD, Chase M. Independent functions of viral protein and nucleic acid in growth of bacteriophage. J Gen Physiol 1952;36:39–56.
78. Hilleman MR. Historical and contemporary perspectives in vaccine developments: From the vantage of cancer. In: Melnick JL, ed. Progress in Medical Virology, vol 39. Switzerland: S Karger; 1992:1–18.
79. Hoh J, Jin S, Parrado T, et al. 2002, The p53MH algorithm and its application in detecting p53-responsive genes, Proc Nat Acad Sci U S A 2002;99:8467–8472.
80. Holmes FA. Local lesions in tobacco mosaic. Botanical Gazette 1929;87:;39–55.
81. Hughes SS. The Virus: A History of the Concept. London: Heinemann Education Books; 1977.
82. Isaacs A, Lindenmann J. Virus interference I. Proc R Soc Lond 1957;147B:258–267.
83. Isaacs A, Lindenmann J. The interferon II. Some properties of interferon. Proc R Soc Lond 1957;147B:268–273.
84. Ivanofsky D. Concerning the mosaic disease of the tobacco plant. St. Petersburg Acad Imp Sci Bull 1892;35:67–70.
85. Ivanofsky D. On the mosaic disease of tobacco. Zeitschrift für Pfanzenkrankheit 1903;13:1–41.
86. Jackson DA, Symons RH, Berg P. Biochemical method for inserting new genetic information into DNA of simian virus 40: circular SV40 DNA molecules containing lambda phage genes and the galactose operon of Escherichia coli. Proc Natl Acad Sci U S A 1972;69:2904–2909.
87. Jacob F, Wollman EL. Etude génétique d’un bactériophage tempéré d’Escherichia coli. I. Le système génétique du bactériophage l. Ann Inst Pasteur 1954;87:653–673.
88. Jacob F, Wollman EL. Sexuality and the Genetics of Bacteria. New York: Academic Press; 1961.
89. Jan SK, Davies MV, Kaufman RJ, et al. Initiation of protein synthesis by internal entry of ribosomes into the 58 nontranslated region of encephalomyocarditis virus RNA in vivo. J Virol 1989;63:1651–1660.
90. Jenner RG, Young RA. 2004, Insights into host responses against pathogens from transcriptional profiling. Nature Reviews Microbiology 2004;3:281–294.
91. Jensen JH. Isolation of yellow-mosaic virus from plants infected with tobacco mosaic. Phytopathology 1933;23:964–974.
92. Kates J, Beeson J. Ribonucleic acid synthesis in vaccinia virus. II. Synthesis of polyriboadenylic acid. J Mol Biol 1970;50:19–23.
93. Kates JR, McAuslan BR. Poxvirus DNA-dependent RNA polymerase. Proc Natl Acad Sci U S A 1967;58:134–141.
94. Kausche GA, Ankuch PF, Ruska H. Die Sichtbarmachung von PF lanzlichem Virus in Ubermikroskop. Naturwissenschaften 1939;27:292–299.
95. Kitajewski J, Schneider RJ, Safer B, et al. An adenovirus mutant unable to express VAI RNA displays different growth responses and sensitivity to interferon in various host cell lines. Mol Cell Biol 1986;6:4493–4498.
96. Kornberg A. Biological synthesis of deoxyribonucleic acid. Science 1960;131:1503–1508.
97. Kotin RM, Siniscalco RJ, Samulski RJ, et al. Site-specific integration by adenovirus-associated virus. Proc Natl Acad Sci U S A 1990;87:2211–2215.
98. Krugman S, Giles JP, Hammond J. Infectious hepatitis: evidence for two distinctive clinical, epidemiological and immunological types of infection. JAMA 1967;200:365–373.
99. Kuiken T, Leighton FA, Fouchier RAM, et al. Pathogen surveillance in animals. Science 2005;309:1680–1681.
100. Laemmli UK. Cleavage of structural proteins during the assembly of the head of bacteriophage T4. Nature 1970;227:680–685.
101. Laemmli UK, Cheng SM, Adolph KW, et al. Metaphase chromosome structure: the role of nonhistone proteins. Cold Spring Harb Symp Quant Biol 1978;42:351–360.
102. Lander ES, Linton LM, Birren B, et al, Initial sequencing and analysis of the human genome, Nature 2001:409:860–921.
103. Lane DP, Crawford LV. T antigen is bound to a host protein in SV40-transformed cells. Nature 1979;278:261–263.
P.22

104. Lee W, Haslinger A, Karin M, et al. Activation of transcription by two factors that bind promoter and enhancer sequences of the human metallothionein gene and SV40. Nature 1987;325:368–372.
105. Levine AJ. The tumor suppressor genes. Ann Rev Biochem 1993;62:623–651.
106. Levine AJ. The origins of the small DNA tumor viruses. Adv Cancer Res 1994;65:141–168.
107. Levine AJ, Momand J, Finlay CA. The p53 tumor suppressor gene. Nature 1991;351:453–456.
108. Linzer DIH, Levine AJ. Characterization of a 54 K dalton cellular SV40 tumor antigen in SV40 transformed cells. Cell 1979;17:43–52.
109. Loeffler F, Frosch P. Zentralbl Bakteriol 1 Orig 1898;28:371.
110. Lorenz P, Eck J. Metagenomics and industrial applications. Nature Reviews Microbiology 2005;3:510–516.
111. Luria SE. Mutations of bacterial viruses affecting their host range. Genetics 1945;30:84–99.
112. Luria SE, ed. General Virology, 1st ed. New York: Wiley; 1953.
113. Luria SE, Anderson TF. Identification and characterization of bacteriophages with the electron microscope. Proc Natl Acad Sci U S A 1942;28:127–130.
114. Luria SE, Darnell JE, eds. General Virology, 2nd ed. New York: Wiley; 1967.
115. Lwoff A. The prophage and I. In: Cairns J, Stent GS, Watson JD, eds. Phage and the Origins of Molecular Biology. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory Press; 1961:88–99.
116. Lwoff A, Siminovitch L, Kjeldgaard N. Induction de la lyse bactériophagique de la totalité d’une population microbienne lysogène. C R Acad Sci Paris 1950;231:190–191.
117. Mayer A. On the mosaic disease of tobacco: preliminary communication. Tijdschr Landbouwk 1882;2:359–364.
118. Mayer A. On the mosaic disease of tobacco. Landwn VerSStnen 1886;32:451–467.
119. McKinney HH. Factors affecting the properties of a virus. Phytopathology 1926;16:753–758.
120. McKinney HH. Mosaic diseases in the Canary Islands, West Africa, and Gibraltar. J Agric Res 1929;39:557–578.
121. Monod J, Wollman EL. L’inhibition de la croissance et de l’adaption enzymatique chez les bactéries infectées par le bactériophage. Ann Inst Pasteur 1047;73:937–957.
122. Morrow JF, Berg P. Cleavage of simian virus 40 DNA at a unique site by a bacterial restriction enzyme. Proc Natl Acad Sci U S A 1972;69:3365–3369.
123. Morse ML, Lederberg EM, Lederberg J. Transduction in Escherichia coli K12. Genetics 1956;41:142–156.
124. Mulder C, Delius H. Specificity of the break produced by restricting endonuclease R1 in SV40 DNA as revealed by partial denaturation. Proc Natl Acad Sci U S A 1972;69:3215.
125. Negri A. Beitrag zum Stadium der Aetiologie der Tollwuth. Z Hyg Infektkrankh 1903;43:507–528.
126. Pasteur L. Méthode pour prévenir la rage après morsure. C R Acad Sci 1885;101:765–772.
127. Pilder S, Moore M, Logan J, Shenk T. The adenovirus E1B-55Kd transforming polypeptide modulates transport or cytoplasmic stabilization of viral and host cell mRNA. Mol Cell Biol 1986;6:470–476.
128. Plotkin JB, Dushoff J, Levin S. Hemagglutin sequence clusters and the antigenic evolution of influenza A virus. Proc Natl Acad Sci U S A 2002;99:6263–6268.
129. Poiesz BJ, Ruscetti FW, Gazdar AF, et al. Detection and isolation of type C retrovirus particles from fresh and cultured lymphocytes of a patient with cutaneous T-cell lymphoma. Proc Natl Acad Sci U S A 1980;77:7415–7419.
130. Ptashne M. A Genetic Switch, Gene Control and Phage Lambda. Palo Alto, CA: Blackwell Science; 1987.
131. Purdy-Beale HA. Immunologic reactions with tobacco mosaic virus. J Exp Med 1929;49:919–935.
132. Reed W, Carroll J, Agramonte A, et al. Senate Documents 1901;66(822):156.
133. Robins H, Krasnitz M, Barak H, et al. A relative entropy algorithm for genomic fingerprinting captures host-phage similarities. J Bacteriol 2005;187:24.
134. Rous P. A sarcoma of the fowl transmissible by an agent separable from the tumor cells. J Exp Med 1911;13:397–399.
135. Roux E. Sur les microbes dits invisible. Bull Inst Pasteur Paris 1903;1:7–12, 49–56.
136. Samulski RJ, Chang L-S, Shenk T. Helper-free stocks of recombinant adeno-associated viruses: normal integration does not require viral gene expression. J Virol 1989;63:3822–3828.
137. Sanford KK, Earle WR, Likely GD. The growth in vitro of single isolated tissue cells. J Natl Cancer Inst 1948;23:1035–1069.
137a. Sanger F, Air GM, Barrell BG, et al. Nucleotide sequence of bacteriophage phi X174 DNA. Nature 1977;265:687–695.
138. Sarnow P, Ho YS, Williams J, et al. Adenovirus E1B-58Kd tumor antigen and SV40 large tumor antigen are physically associated with the same 54Kd cellular protein in transformed cells. Cell 1982;28:387–394.
139. Schlesinger M. Die Bestimmung von Teilchengrïsse und Spezifischem gewicht des Bakteriophagen durch Zentrifugierversuche. Z Hyg Infektionskrankh 1932;114:161.
140. Scheffner M, Werness BA, Huibregtse JM, et al. The E6 oncoprotein encoded by human papillomavirus 16 or 18 promotes the degradation of p53. Cell 1990;63:1129–1136.
141. Schlesinger M. Zur Frage der chemischen Zusammensetzung des Bakteriophagen. Biochem Z 1934;273:306–311.
142. Schlesinger M. The fuelgen reaction of the bacteriophage substance. Nature 1936;138:508–509.
143. Sinsheimer RL. A single-stranded DNA from bacteriophage Ø174. Brookhaven Symp Biol 1959;12:27–34.
144. Stanley W. Isolation of a crystaline protein possessing the properties of tobacco-mosaic virus. Science 1935;81:644–645.
145. Stehelin D, Varmus HE, Bishop JM, et al. DNA related to transforming gene(s) of avian sarcoma viruses is present in normal avian DNA. Nature 1976;260:170–173.
146. Streisinger G, Edgar RS, Denhardt GH. Chromosome structure in phage T4. I. Circularity of the linkage map. Proc Natl Acad Sci U S A 1964;51:775–779.
147. Streisinger G, Mukai F, Dreyer WJ, et al. Mutations affecting the lysozyme of phage T4. Cold Spring Harb Symp Quant Biol 1961;26:25–30.
148. Suttle CA. Viruses in the sea. Nature 2005;437:356–361.
149. Takahashi WN, Rawlins RE. Method for determining shape of colloidal particles: application in study of tobacco mosaic virus. Proc Natl Acad Sci U S A 1932;30:155–157.
150. Takatsuki K, Uchuyama T, Ueshima Y, et al. Adult T-cell leukemia: proposal as a new disease and cytogenetic, phenotypic and function studies of leukemic cells. Gann Monogr 1982;28:13–21.
151. Temin HM, Mizutani S. RNA-dependent DNA polymerase in virions of Rous sarcoma virus. Nature 1970;226:1211–1213.
152. Thomas CA Jr. The arrangement of information in DNA molecules. J Gen Physiol 1966;49:143–169.
153. Twort FW. An investigation on the nature of the ultramicroscopic viruses. Lancet 1915;189:1241–1243.
154. Twort FW. The bacteriophage: the breaking down of bacteria by associated filter-passing lysins. BMJ 1922;2:293.
155. Twort FW. The discovery of the bacteriophage. Sci News 1949;14:33.
156. Uchiyama T, Yodoi J, Sagawa K, et al. Adult T-cell leukemia: clinical and hematologic features of 16 cases. Blood 1977;50:481–492.
157. Venter JC, Adams MD, Meyers EW, et al. The sequence of the human genome. Science 2001;291:1304–1351.
158. Vinson CG, Petre AW. Mosaic disease of tobacco. Botan Gaz 1929;87:14–38.
159. Wang D, Urisman A, Liu Y, et al. Viral discovery and sequence recovery using DNA microarrays. PLoS Biol 2003;1:257–260.
160. Watson JD, Crick FHC. A structure for deoxyribonucleic acid. Nature 1953;171:737–738.
161. Weil PA, Luse DS, Segall J, et al. Selective and accurate initiation of transcription at the Ad2 major late promoter in a soluble system dependent on purified RNA polymerase II and DNA. Cell 1979;18:469–484.
162. Weil R, Vinograd J. The cyclic helix and cyclic coil forms of polyoma viral DNA. Proc Natl Acad Sci U S A 1963;50:730–736.
P.23

163. Weiss R, Teich N, Varmus H, Coffin J, eds. RNA Tumor Viruses. New York: Cold Spring Harbor Laboratory Press; 1982.
164. Werness BA, Levine AJ, Howley PM. Association of human papillomavirus types 16 and 18 E6 proteins with p53. Science 1990;248:76–79.
165. Whyte P, Buchkovich KJ, Horowitz JM, et al. Association between an oncogene and an anti-oncogene: the adenovirus E1a proteins bind to the retinoblastoma gene product. Nature 1988;334:124–129.
166. Wolbach SB. The filterable viruses: a summary. J Med Res 1912;27:1–25.
167. Woodruff AM, Goodpasture EW. The susceptibility of the chorio-allantoic membrane of chick embryos to infection with the fowl-pox virus. Am J Pathol 1931;7:209–222.
168. Worcel A, Burgi E. On the structure of the folded chromosome of E. coli. J Mol Biol 1972;71:127–139.
169. World Health Organization. The global eradication of smallpox. Final report of the Global Commission for the Certification of Smallpox Eradication (History of International Public Health, no 4). Geneva: World Health Organization; 1980.
170. Wyatt GR, Cohen SS. The basis of the nucleic acids of some bacterial and animal viruses: the occurrence of 5-hydroxymethylcytosine. Biochem J 1952;55:774–782.
171. Yoshida M, Miyoshi I, Hinuma Y. Isolation and characterization of retrovirus from cell lines of human adult T-cell leukemia and its implications in the disease. Proc Natl Acad Sci U S A 1982;79:2031–2035.
172. Zinder ND, Lederberg J. Genetic exchange in Salmonella. J Bacteriol 1952;64:679–699.
173. zur Hausen H. Viruses in human cancers. Science 1991;254:1167–1172.


> Table of Contents > Volume I > Section I - General Virology > 2 - Principles of Virology
2
Principles of Virology
Richard C. Condit
Viruses are unique in nature. They are the smallest of all self-replicating organisms, historically characterized by their ability to pass through filters that retain even the smallest bacteria. In their most basic form, viruses consist solely of a small segment of nucleic acid encased in a simple protein shell. Viruses have no metabolism of their own, but rather are obliged to invade cells and parasitize subcellular machinery, subverting it to their own purposes. Many have argued that viruses are not even living (114), although to a seasoned virologist, they exhibit a life as robust as any other creature.
The apparent simplicity of viruses is deceptive. The truth is that, as a group, viruses infect virtually every organism in nature; they display a dizzying diversity of structures and lifestyles; and they embody a profound complexity of function.
The study of viruses, virology, must accommodate both the uniqueness and the complexity of these organisms. The singular nature of viruses has spawned novel methods of classification and experimentation entirely peculiar to the discipline of virology. The complexity of viruses is constantly challenging scientists to adjust their thinking and their research to describe and understand some new twist in the central dogma revealed in a simple virus infection.
This chapter explores several concepts fundamental to virology as a whole, including virus taxonomy, virus cultivation and assay, and virus genetics. The chapter is not intended as a comprehensive or encyclopedic treatment of these topics, but rather as a relatively concise overview with sufficient documentation for more in-depth study. In addition to primary resources and practical experience, the presentation draws heavily on previous editions of Fields Virology (31,32,33) for both the taxonomy and genetics material, plus several excellent texts for material on virus cultivation and assay (16,30,37,55,64,68,73). It is hoped that this chapter will be of value to anyone learning virology at any stage: a novice trying to understand basic principles for the first time, an intermediate student of virology trying to understand the technical subtleties of virological protocols in the literature, or a bewildered scientist in the laboratory wondering why the host-range virus mutant received from a colleague does not seem to manifest the described host range.
Virus Taxonomy
A coherent and workable system of classification, a taxonomy, is a critical component of the discipline of virology.
P.26

The unique nature of viruses, however, has defied the strict application of many of the traditional tools of taxonomy used in other disciplines of biology. Thus, scientists who concern themselves with global taxonomy of organisms have traditionally either ignored viruses completely as nonliving entities or left them scattered throughout the major kingdoms, reasoning that viruses have more in common with their individual hosts than they do with each other (74,81). By contrast, for practical reasons at least, virologists agree that viruses should be considered together as a separate group of organisms regardless of host, be it plant, animal, fungus, protist, or bacterium, a philosophy borne out by the observation that, in several cases, viruses now classified in the same family (e.g., family Reoviridae) infect hosts from different kingdoms. Interestingly, the discipline of virus taxonomy brings out the most erudite and thought-provoking, virtually philosophical discussions about the nature of viruses, probably because the decisions that must be made to distinguish one virus from another require the deepest thought about the nature of viruses and virus evolution. Ultimately, all of nature is a continuum, and the business of taxonomy has the obligation of drawing boundaries within this continuum, an artificial and illogical task, but necessary nevertheless. The execution of this obligation results today in a free-standing virus taxonomy, overseen by the International Committee on Taxonomy of Viruses (ICTV), with rules and tools unique to the discipline of virology. The process of virus taxonomy that has evolved uses some of the hierarchical nomenclature of traditional taxonomy, identifying virus species and grouping these into genera, genera into families, and families into orders, but at the same time, to cope with both the uniqueness and diversity of viruses as a group, the classification process has been deliberately nonsystematic and, thus, is “based upon the opinionated usage of data” (83).
Most importantly, the virus taxonomy that has been developed works well. For the trained virologist, the mention of a virus family or genus name, such as “family Herpesviridae” or “genus Rotavirus,” immediately conjures forth a set of characteristics that form the basis for further discussion or description. Virus taxonomy serves an important practical purpose as well, in that the identification of a limited number of biological characteristics (e.g., virion morphology, genome structure, or antigenic properties) quickly provides a focus for identification of an unknown agent for the clinician or epidemiologist and can significantly impact further investigation into treatment or prevention of a virus disease. Virus taxonomy is an evolving field, and what follows is a summary of the state of the art, including important historical landmarks that influenced the present system of virus taxonomy, a description of the system used for virus taxonomy and the means for implementation of that system, and a very brief overview of the taxonomy of viruses that infect humans and animals.
History and Rationale
Virology, as a discipline, is scarcely 100 years old and, thus, the discipline of virus taxonomy is relatively young. In the early 1900s, viruses were initially classified as distinct from other organisms simply by virtue of their ability to pass through unglazed porcelain filters known to retain the smallest of bacteria. As increasing numbers of filterable agents became recognized, they were distinguished from each other by the only measurable properties available, namely the disease or symptoms caused in an infected organism. Thus, animal viruses that caused liver pathology were grouped together as hepatitis viruses, and viruses that caused mottling in plants were grouped together as mosaic viruses. In the 1930s, an explosion of technology spawned a description of the physical properties of many viruses, providing numerous new characteristics for distinguishing viruses one from another. The technologies included procedures for purification of viruses, biochemical characterization of purified virions, serology, and perhaps most importantly, electron microscopy, in particular negative staining, which permitted detailed descriptions of virion morphology, even in relatively crude preparations of infected tissue. In the 1950s, these characterizations led to the distinction of three major animal virus groups: the myxoviruses, the herpesviruses, and the poxviruses. By the 1960s, because of the profusion of data describing numerous different viruses, it became clear that an organized effort was required to classify and name viruses, and thus the International Committee on the Taxonomy of Viruses (ICTV, originally the International Committee on the Nomenclature of Viruses, ICNV) was established in 1966. The ICTV functions today as a large, international group of virologists organized into appropriate study groups, whose charge it is to develop rules for the classification and naming of viruses and to coordinate the activities of study groups in the implementation of these rules.
Early in its history, the ICTV wrestled with the fundamental problem of developing a taxonomic system for classification and naming of viruses that would accommodate the unique properties of viruses as a group and which could also anticipate advancements in the identification and characterization of viruses. Perhaps the most critical issue was whether the classification of viruses should consider virus properties in a monothetical, hierarchical fashion, or a polythetic, hierarchical fashion. A monothetic system of classification is defined as system based on a single characteristic or a series of single characteristics. Polythetic is defined as sharing a number of common characteristics, without any one of these characteristics being essential for membership in the group or class in question. Thus, a monothetical, hierarchical classification, modeled after the Linnean system used for classification of plants and animals, would effectively rank individual virus properties (e.g., genome structure or virion symmetry) as being more
P.27

or less important relative to each other, and use these individual characteristics to sort viruses into subphyla, classes, orders, suborders, and families (71). Although the hierarchical ordering of viruses into groups and subgroups is desirable, a strictly monothetical approach to using virus properties in making assignments to groups was problematic because both the identification of individual properties to be used in the hierarchy and the assignment of a hierarchy to individual properties seemed too arbitrary. A polythetic approach to classification would group viruses by comparing simultaneously numerous properties of individual viruses, without assigning a universal priority to any one property. Thus, using the polythetic approach, a given virus grouping is defined by a collection of properties rather than a single property, and virus groups in different branches of the taxonomy can be characterized by different collections of properties. One argument against the polythetic approach is that a truly systematic and comprehensive comparison of dozens of individual properties would be at least forbidding if not impossible. This problem could be avoided, however, by the adoption of a nonsystematic approach, namely, using study groups of virologists within the ICTV to consider together numerous characteristics of a virus and make as rational an assignment to a group as possible. Therefore, the system that is currently being used is a nonsystematic, polythetic, hierarchical system. This system differs from any other taxonomic system in use for bacteria or other organisms, but it is effective, useful, and has withstood the test of time (82). As our understanding of viruses increases and as new techniques for characterization are developed, notably comparison of gene and genome sequences, the methods used for taxonomy will undoubtedly continue to evolve.
As a consequence of the polythetic approach to classification, the virus taxonomy that exists today has been filled initially from the middle of the hierarchy by assigning viruses to genera and then elaborating the taxonomy upward by grouping genera into families and, to a limited extent, families into orders. By 1970, the ICTV had established two virus families each containing two genera, 24 floating genera, and 16 plant groups (119). A rigorous species definition (112), discussed below, was not approved by the ICTV until 1991, but has now been applied to the entire taxonomy, and has become the primary level of classification for viruses. As of this writing, the complete virus taxonomy includes more than 5450 viruses and comprises 3 orders, 73 families, 9 subfamilies, 287 genera, more than 1950 species, and a significant number of tentative species (28). The complete virus taxonomy is far too extensive to relate here; however, examples of the results of the taxonomy are offered in Tables 2.1 and 2.2. Table 2.1 lists the distinguishing characteristics of the vertebrate animal virus families and Table 2.2 provides an example of the entire taxonomic classification of one virus order, namely order Mononegavirales. Figure 2.1 presents a schematic representation of the vertebrate virus families.
The International Committee on the Taxonomy of Viruses Universal System of Virus Taxonomy
Structure and Function
The ICTV is a committee of the Virology Division of the International Union of Microbiological Societies. The objectives of the ICTV are to develop an internationally agreed taxonomy and nomenclature for viruses, to maintain an index of virus names, and to communicate the proceedings of the committee to the international community of virologists. The ICTV publishes an update of the taxonomy at approximately 3-year intervals (28,29,35,76,77,83,119). At the time of this writing, the most recent report is the VIIIth (28).
Virus Properties and Their Use in Taxonomy
As introduced above, the taxonomic method adopted for use in virology is polythetic, meaning that any given virus group is described using a collection of individual properties. The description of a virus group is nonsystematic in that no fixed list of properties exists that must be considered for all viruses and no strict formula for the ordered consideration of properties. Instead, a set of properties describing a given virus is simply compared with other viruses described in a similar fashion to formulate rational groupings. Dozens of properties can be listed for description of a virus, but they break down generally into virion morphology, including size, shape, capsid symmetry, and presence or absence of an envelope; virion physical properties, including genome structure, sensitivity to physical or chemical insults, specific features of viral lipids, carbohydrates, and structural nonstructural proteins; antigenic properties; and biologic properties, including replication strategy, host range, mode of transmission, and pathogenicity (82,83).
The Hierarchy
The ICTV has adopted a universal classification scheme that employs the hierarchical taxonomic levels of order, family, subfamily, genus, and species. Because the polythetic approach to classification introduces viruses into the middle of the hierarchy and because the ICTV has taken a relatively conservative approach to grouping taxa, levels higher than order are not currently used. Interestingly, groupings above the level of order, in fact, may prove to be inappropriate: higher taxons imply a common ancestry for viruses when, in fact, multiple independent lineages for viruses now seems the more likely evolutionary scenario (28). Taxonomic levels lower than species (e.g., strains and variants) are not officially considered by the ICTV, but are left to specialty groups.
A virus species is defined as “a polythetic class of viruses that constitutes a replicating lineage and occupies a particular ecological niche” (112). The formal definition of a polythetic class is “a class whose members always have
P.28

several properties in common although no single common attribute is present in all of its members” (113). Thus, no single property can be used to define a given species, and application of this formal definition of a polythetic class to species accounts for the inherent variability found among members of a species. The qualification of a replicating lineage implies that members of a species experience evolution over time with consequent variation, but that members share a common ancestor. The qualification of occupation of an ecological niche acknowledges that the biology of a virus, including such properties as host range, pathogenesis, transmission, and habitat, are fundamental components of the characterization of a virus. A type species has been identified for each genus. The type species is not necessarily the best characterized or most representative species in a genus, but rather is usually the virus that initially necessitated the creation of the genus and, therefore, best defines or identifies the genus.
TABLE 2.1 Summary Characteristics of Vertebrate Virus Families
Family | Nucleocapsid Morphology | Envelope | Virion Morphology | Genomea | Hostb
DSDNA viruses
Poxviridae | Ovoid | Yes | Ovoid | 1 ds linear, 130–375 kb | V, I
Asfaviridae | Icosahedral | Yesc | Spherical | 1 ds linear, 170–190 kb | V, I
Iridoviridae | Icosahedral | Nod | Icosahedral | 1 ds linear, 135–303 | V, I
Herpesviridae | Icosahedral | Yes | Spherical, tegument | 1 ds linear, 125–240 kb | V
Adenoviridae | Icosahedral | No | Icosahedral | 1 ds linear, 26–45 kb | V
Polyomaviridae | Icosahedral | No | Icosahedral | 1 ds circular, 5 kb | V
Papillomaviridae | Icosahedral | No | Icosahedral | 1 ds circular, 7–8 kb | V
ssDNA viruses
Circoviridae | Icosahedral | No | Icosahedral | 1 - or ± circular, 2 kb | V
Anellovirus e | Isometric | No | Isometric | 1 - circular, 3–4 kb | V
Parvoviridae | Icosahedral | No | Icosahedral | 1 +, - or ± linear, 4–6 kb | V, I
RNA and DNA reverse transcribing viruses
Hepadnaviridae | Icosahedral | Yes | Spherical | 1 ds circular DNA, 3–4 kb | V
Retroviridae | Spherical, rod or cone shaped | Yes | Spherical | 1 + linear RNA dimer, 7–13 kb | V
dsRNA viruses
Reoviridae | Icosahedral | No | Icosahedral, layered | 10–12 ds linear, 19–32 kb | V, I, P, F
Birnaviridae | Icosahedral | No | Icosahedral | 2 ds linear, 5–6 kb | V, I
Negative sense ssRNA viruses
Bornaviridae | NDf | Yes | Spherical | 1 - linear, 9 kb | V
Rhabdoviridae | Coiled helical filaments | Yes | Bullet shaped | 1 - linear, 11–15 kb | V, I, P
Filoviridae | Helical filaments | Yes | Bacilliform, filamentous | 1 - linear, 19 kb | V
Paramyxoviridae | Helical filaments | Yes | Pleomorphic, spherical, filamentous | 1 - linear, 13–18 kb | V
Orthomyxoviridae | Helical filaments | Yes | Pleomorphic, spherical | 6–8 - linear, 10–15 kb | V
Bunyaviridae | Helical filaments | Yes | Spherical | 3 - or ± linear, 11–19 kb | V, I, P
Arenaviridae | Circular, nucleosomal | Yes | Spherical | 2 ±- linear, 11 kb | V
Deltavirus e | NDf | Yes | Spherical | 1 - circular, 2 kb | V
Positive sense ssRNA viruses
Picornaviridae | Icosahedral | No | Icosahedral | 1 + linear, 7–9 kb | V
Caliciviridae | Icosahedral | No | Icosahedral | 1 + linear, 7–8 kb | V
Hepevirus e | Icosahedral | No | Icosahedral | 1 + linear, 7 kb | V
Astroviridae | Isometric | No | Isometric | 1 + linear, 6–7 kb | V
Nodaviridae | Icosahedral | No | Icosahedral | 2 + linear, 4–5 kb | V, I
Coronaviridae | Helical | Yes | Spherical | 1 + linear, 28–31 kb | V
Arteriviridae | Isometric | Yes | Spherical | 1 + linear, 13–16 kb | V
Flaviviridae | Spherical | Yes | Spherical | 1 + linear, 10–12 kb | V, I
Togaviridae | Icosahedral | Yes | Spherical | 1 + linear, 10–12 kb | V, I
Subviral agents: prions
Prions - - - - V, F
aNumber of segments, polarity (ds, double stranded; +, mRNA like; -, cRNA like; ±, ambisense), conformation, size;
bV, vertebrate; P, plant; I, insect; F, fungus;
ccontains both an outer envelope plus a lipid membrane internal to the capsid;
dcontains a membrane internal to the capsid;
eAnnellovirus, Deltavirus, and Hepevirus represent unassigned genera;
fND, not determined.
TABLE 2.2 Taxonomy of the Order Mononegavirales
Order | Family | Subfamily | Genus | Type Species | Host
Mononegavirales |
 | Bornaviridae |  |  |  |
 |  |  | Bornavirus | Borna disease virus | V
 | Rhabdoviridae |  |  |  |
 |  |  | Vesiculovirus | Vesicular stomatitis Indiana virus | V, I
 |  |  | Lyssavirus | Rabies virus | V
 |  |  | Ephemerovirus | Bovine ephemeral fever virus | V, I
 |  |  | Novirhabdovirus | Infectious hematopoietic necrosis virus | V
 |  |  | Cytorhabdovirus | Lettuce necrotic yellows virus | P, I
 |  |  | Nucleorhabdovirus | Potato yellow dwarf virus | P, I
 | Filoviridae
 |  |  | Marburghvirus | Lake Victoria marburgvirus | V
 |  |  | Ebolavirus | Zaire ebolavirus | V
 | Paramyxoviridae |
 |  | Paramyxovirinae |  |  |
 |  |  | Rubulavirus | Mumps virus | V
 |  |  | Avulavirus | Newcastle disease virus | V
 |  |  | Respirovirus | Sendai virus | V
 |  |  | Henipavirus | Hendra virus | V
 |  |  | Morbillivirus | Measles virus | V
 |  | Pneumovirinae |  |  |
 |  |  | Pneumovirus | Human respiratory syncytial virus | V
 |  |  | Metapneumovirus | Avian metapneumovirus | V
V, vertebrate; I, insect; P, plant. From ref. 28, with permission.
P.29

Taxonomic levels higher than species are formally defined by the ICTV only in a relative sense, namely a genus is a group of species sharing certain common characters; a subfamily is a group of genera sharing certain common characters; a family is a group of genera or subfamilies sharing certain common characters; and an order is a group of families sharing certain common characters. As the virus taxonomy has evolved, these higher taxa have acquired some monothetic character. They remain polythetic in that they can be characterized by more than one virus property, but they violate the formal definition of a polythetic class in that one or more defining properties may be required of all candidate viruses for membership in the taxon. Not all taxonomic levels need be used for a given grouping of viruses; thus, although most species are grouped into genera and genera into families, not all families contain subfamilies and only a few families have been grouped into orders. Consequently, the family is the highest consistently used taxonomic grouping; it, therefore, carries the most generalized description of a given virus group and, as a result, has become the benchmark of the taxonomic system. Most families have distinct virion morphology, genome structure, or replication strategy (Table 2.1).
Nomenclature
The ICTV has adopted a formal nomenclature for viruses, specifying suffixes for the various taxa, and rules for written descriptions of viruses. Names for genera, subfamilies, families, and orders must all be single words, ending with the suffixes -virus, -virinae, -viridae, and -virales, respectively. Species names can contain more than one word and have no specific ending. In written usage, the formal virus taxonomic names are capitalized and written in italics, and preceded by the name of the taxon, which is neither capitalized nor italicized. For species names that contain more than one word, the first word plus any proper nouns are capitalized. As an example, the full formal written description of human respiratory syncytial virus is as follows: order Mononegavirales, family Paramyxoviridae, subfamily Pneumovirinae, genus Pneumovirus, species Human respiratory syncytial virus. The ICTV acknowledges that informal taxonomic names are widely used; however, they should not be italicized or capitalized. For example, the informal name “herpesvirus” refers to a member of the family Herpesviridae.
Order of Presentation of the Viruses
For convenience in presenting or tabulating the virus taxonomy, informal categorical groupings of taxa have been created which together are called an order of presentation. Although superficially the order of presentation appears to function as a higher taxonomic level, it is important to understand that no hierarchy or official taxonomic classification is intended. Currently, the criteria used to specify
P.30

the order of presentation are the nature of the viral genome, the viral genome strandedness, the genome polarity, and reverse transcription. In addition, a category has been created for subviral agents, including viroids, satellites, and prions. Finally, a category exists for unassigned viruses. These criteria give rise to eight groupings in the order of presentation, specifically dsDNA viruses, ssDNA viruses, dsRNA viruses, negative sense ssRNA viruses, positive sense ssRNA viruses, DNA and RNA reverse transcribing viruses, subviral agents, and unassigned viruses. Table 2.1 provides an example of the usage of the order of presentation.
Universal Virus Database
To facilitate the management and distribution of virological data, the ICTV has established the universal virus database of the ICTV (ICTVdB). The ICTVdB is accessible on the World Wide Web at http://www.phene.cpmc.columbia.edu/index.htm. The ICTVdB, constructed from virus descriptions in the published reports of the ICTV, comprises searchable descriptions of all virus families, genera and type species, including microscopic images of many viruses. The ICTVdB is a powerful resource for management and access of virological data, and promises to considerably extend the reach and capability of the ICTV.
FIGURE 2.1 Diagrams of the vertebrate viruses. Diagrams are drawn to relative scale and grouped by genome type or replication strategy (reverse transcription). (From ref. 28, with permission.)
Virus Cultivation and Assay
Different branches of science are defined largely by their techniques, and virology is no exception. Although the
P.31

study of viruses uses some general methods that are common to other disciplines, the unique nature of viruses and virus infections requires a unique set of technical tools designed specifically for their investigation. Conversely, what we know and can know about viruses is delimited by the techniques used and, therefore, a genuine understanding of virology requires a clear understanding of virological methods. What follows, therefore, is a summary of the major techniques essential and unique to all of virology, presented as fundamental background for understanding the discipline.
Initial Detection and Isolation
The presence of a virus is evidenced initially by effects on a host organism or, in the case of a few animal viruses, by effects on cultured cells. Effects on animal hosts obviously include a broad spectrum of symptoms, including skin and mucous membrane lesions, digestive, respiratory, or neurologic disorders; immune dysfunction; specific organ failure (e.g., hepatitis or myocarditis); and death. Effects on cultured cells include a variety of morphologic changes in infected cells, termed cytopathic effects and described in detail later in this chapter and in Chapter 17. Both adenovirus (98) and the polyomavirus simian vacuolating virus 40 (SV40) (109) were discovered as cell culture contaminants before they were detected in their natural hosts.
Viruses can be isolated from an infected host by harvesting excreted or secreted material, blood, or tissue and testing for induction of the original symptoms in the identical host, or induction of some abnormal pathology in a substitute host or in cell culture. Historically, dogs, cats, rabbits, rats, guinea pigs, hamsters, mice, and chickens have all been found to be useful in laboratory investigations (64), although most animal methods have now been replaced by cell culture methods (73). Once the presence of a virus has been established, it is often desirable to prepare a genetically pure clone, either by limiting serial dilution or by plaque purification.
Viruses cultivated in anything other than the natural host can adapt to the novel situation through acquisition of genetic alterations that provide a replication advantage in the new host. Such adaptive changes can be accompanied by a loss of fitness in the original host, most notably by a loss of virulence or pathogenicity. Whereas this adaptation and attenuation can present problems to the basic scientist interested in understanding the replication of the virus in its natural state, it also forms the basis of construction of attenuated viral vaccines.
Hosts for Virus Cultivation
Laboratory Animals and Embryonated Chicken Eggs
Before the advent of cell culture, animal viruses could be propagated only on whole animals or embryonated chicken eggs. Whole animals could include the natural host or laboratory animals (e.g., rabbits, mice, rats, and hamsters). In the case of laboratory animals, newborn or suckling rodents often provide the best hosts. Today, laboratory animals are seldom used for routine cultivation of virus; however, they still play an essential role in studies of viral pathogenesis.
The use of embryonated chicken eggs was introduced to virology by Goodpasture in 1932 (40), and developed subsequently by Beveridge and Burnet (3). The developing chick embryo, 10 to 14 days after fertilization, provides a variety of differentiated tissues, including the amnion, allantois, chorion, and yolk sac, which serve as substrates for growth of a wide variety of viruses, including orthomyxoviruses, paramyxovirusus, rhabdoviruses, togaviruses, herpesviruses, and poxviruses (64). Members of each of these virus families can replicate in several tissues of the developing egg, or replication can be confined to a single tissue. Several viruses from each of the above-mentioned groups cause discrete and characteristic foci when introduced on to the chorioallantoic membrane of embryonated eggs, thus providing a method of identifying virus types, quantifying virus stocks, or assessing virus pathogenicity (Fig. 2.2). Whereas the embryonated eggs have been almost wholly replaced by cell culture techniques, they are still the most convenient method for growing high titer stocks of some viruses and, thus, continue to be used both in research laboratories and for vaccine production. In addition, pock formation on the chorioallantoic membrane still provides a specialized method for assay of variants of poxviruses: wild-type rabbitpox and cowpox viruses cause red hemorrhagic pocks on the chorioallantoic membrane, whereas viruses deleted in specific virulence genes cause white pocks, because of the infiltration of the lesions with inflammatory cells (36,88) (Fig. 2.2).
Cell Culture
The maintenance of animal cells in vitro, described generally (albeit incorrectly) as tissue culture, can be formally divided into three different techniques: organ culture, primary explant culture, and cell culture. In organ culture, the original three-dimensional architecture of a tissue is preserved under culture conditions that provide a gas–liquid interface. In primary explant culture, minced pieces of tissue placed in liquid medium in a culture vessel provide a source for outgrowth of individual cells. In cell culture, tissue is disaggregated into individual cells before culturing. Only cell culture will be discussed in detail here, because it is the most commonly used tissue culture technique in virology.
Cultured cells currently provide the most widely used and most powerful hosts for cultivation and assay of viruses. Cell cultures are of three basic types: primary cell cultures, cell strains, and cell lines, which can be derived from many animal species and which differ substantially
P.32

in their characteristics. Viruses often behave differently on different types of cultured cells and, in addition, each of the culture types possesses technical advantages and disadvantages. For these reasons, an appreciation of the use of cultured cells in animal virology requires an understanding of several fundamentals of cell culture itself. A detailed description of the theory and practice of cell and tissue culture is provided by Freshney (37), and several additional texts provide excellent summaries of cell culture as it specifically applies to virology (16,30,55).
FIGURE 2.2 Cowpox-induced pock formation on the chorioallantoic membrane of chicken embryos. The chorioallantoic membrane of intact chicken embryos, 11 days old, was inoculated with cowpox and the eggs were incubated for an additional 3 days at 37.5°C. Chorioallantoic membranes were then dissected from the eggs and photographed. The membrane shown at the top was untreated, whereas the membrane on the bottom was stained with nitro blue tetrazolium (NBT), an indicator of activated heterophils (36). Wild-type cowpox forms red hemorrhagic pocks on the membrane (top and bottom). Spontaneous deletion mutants of cowpox virulence genes occur at a high frequency, resulting in infiltration of inflammatory cells into the pock. The infiltration of inflammatory cells causes the pocks to appear white in unstained membrane preparations or dark blue on NBT stained membranes. The unstained membrane preparation (top) contains a single white pock, whereas the NBT stained preparation (bottom) contains a single blue pock. (Courtesy of Dr. R. Moyer.)
Primary Cell Culture
A primary cell culture is defined as a culture of cells obtained from the original tissue that has been cultivated in vitro for the first time and which has not been subcultured. Primary cell cultures can be established from whole animal embryos or from selected tissues from embryos, newborn animals, or adult animals of almost any species. The most commonly used cell cultures in virology derive from primates, including humans and monkeys; rodents, including hamsters, rats and mice; and birds, most notably chickens. Cells to be cultured are obtained by mincing tissue and dispersing individual cells by treatment with proteases, collagenase, or both to disrupt cell–cell interactions and interactions of cells with the extracellular matrix. With the exception of cells from the hemopoietic system, normal vertebrate cells will grow and divide only when attached to a solid surface. Dispersed cells, therefore, are placed in a plastic flask or dish, the surface of which has been treated to promote cell attachment. The cells are incubated in a buffered nutrient medium in the presence of blood serum that contains a complex mixture of hormones and factors required for the growth of normal cells. The blood serum can come from a variety or sources, but bovine serum is most commonly used. Under these conditions, cells will attach to the surface of the dish, and they will divide and migrate until the surface of the dish is covered with a single layer of cells, a monolayer, whereupon they will remain viable but cease to divide. If the cell monolayer is “wounded” by scraping cells from an isolated area, cells on the border of the wound will resume division and migration until the monolayer is reformed, whereupon cell division again ceases. These and other observations lead to the conclusion that the arrest of division observed when cells reach confluency results from cell–cell contact and, therefore, is called contact inhibition. Primary cultures can contain a mixture of cell types, and retain the closest resemblance to the tissue of origin.
Subcultivation
Cells from a primary culture can be subcultured to obtain greater numbers of cells. Cells are removed from the culture dish and disaggregated by treating the primary cell monolayer with a chelating agent, usually EDTA, or a protease, usually trypsin, or both, giving rise to a single cell suspension. This suspension is then diluted to a fraction of the original monolayer cell density and placed in a culture dish with fresh growth medium, whereupon the cells attach to the surface of the dish and resume cell division until once again a monolayer is formed and cell division ceases. Cultures established in this fashion from primary cell cultures can be called secondary cultures. Subsequently, cells can be repeatedly subcultured in the same fashion. Each subculturing event is called a passage, and each passage can be composed of a number of cell generations, depending on the dilution used during the passage. Most vertebrate cells divide at the rate of approximately one doubling every
P.33

24 hours at 37°C. Thus, a passage performed with an eightfold dilution will require three cell doublings over 3 days before the cells regain confluency.
FIGURE 2.3 Growth of cells in culture. A primary culture is defined as the original plating of cells from a tissue, grown to a confluent monolayer, without subculturing. A cell strain (solid line) is defined as an euploid population of cells subcultivated once or more in vitro, lacking the property of indefinite serial passage. Cell strains ultimately undergo degeneration and death, also called crisis or senescence. A cell line (dashed line) is an aneuploid population of cells that can be grown in culture indefinitely. Spontaneous transformation or alteration of a cell strain to an immortal cell line can occur at any time during cultivation of the cell strain. The time in culture and corresponding number of subcultivations or passages are shown on the abscissas. The ordinate shows the total number of cells that would accumulate if all were retained in culture. (From ref. 16, modified from ref. 47, with permission.)
Cell Strains
Normal vertebrate cells cannot be passaged indefinitely in culture. Instead, after a limited number of cell generations, usually 20 to 100, depending on the age and species of the original animal, cultured normal cells cease to divide and they degenerate and die, a phenomenon called crisis or senescence (Fig. 2.3) (47). Starting with the establishment of a secondary culture and until cells either senesce or become transformed as described below, the culture is termed a cell strain, to distinguish it from a primary culture on the one hand, or a transformed, immortal cell line, on the other hand. During culture, cells in a strain retain their original karyotype and, thus, are called euploid; however, culturing induces profound changes in the composition and characteristics of the cell strain that are manifested early during the passage history and can continue during passage. Whereas primary cell cultures can contain a mixture of cell types that survive the original plating of cells, only a few cell types survive subculturing, so, by the second or third passage, typically only one cell type remains in the cell strain. Cell strains are usually composed of one of two basic cell types, fibroblast-like or epithelial-like, characterized based on their morphology and growth characteristics (Fig. 2.4). Fibroblasts have an elongated, spindle shape, whereas epithelial cells have a polygonal shape. Although after only a few passages only one cell type may remain in a cell strain, continued passage may select for faster growing variants, such that the characteristics of a cell strain may change with increasing passage number. Despite that normal cell strains experience senescence in culture, they can be maintained for many years by expanding the culture to a large number of cells early during the passage history and storing numerous small samples of low passage cells by freezing. Thus, as a given strain approaches high passage number and senescence, low passage cells of the same strain can be thawed and cultured.
Cell Lines
At any time during the culture of a cell strain, cells in the culture can become transformed such that they are no longer subject to crisis and senescence but can be passaged indefinitely. Transformation is a complex phenomenon, discussed in more detail below and in Chapter 8, but in the context of cell culture, the most important characteristic of transformation is that the transformed cells become immortalized. Immortal cell cultures are called cell lines, or sometimes continuous cell lines, to distinguish them from primary cultures and cell strains. Immortalization can occur spontaneously during passage of a cell strain, or it can be induced by treatment with chemical mutagens, infection with tumorigenic viruses, or transfection with oncogenes. In addition, cells cultured from tumor tissue frequently readily establish immortal cell lines in culture. Spontaneous immortalization does not occur in cultured cells from all animal species. Thus, immortalization occurs frequently during culture of rodent cells (e.g., in mouse and hamster cell strains) and it has been observed in monkey kidney cells, but it occurs rarely, if at all, during the culture of chicken or human cells. Immortalization is typically accompanied by genetic changes such that cells become aneuploid, containing abnormalities in the number and structure of chromosomes relative to the parent species, and not all cells in a culture of a continuous cell line necessarily display the same karyotype. As with cell strains, cell
P.34

lines are usually composed of cells that are either fibroblast-like or epithelial-like in morphology.
FIGURE 2.4 Cultured cell types. Phase contrast photomicrographs are shown. Left: Epithelial-like cells, A549, a human lung carcinoma cell line, a slightly subconfluent monolayer. Right: Fibroblast-like cells, a baby hamster kidney (BHK) cell line. (A549 cell culture courtesy of J. I. Lewis. BHK cell culture courtesy of D. Holmes and Dr. S. Moyer.)
As with the propagation of cell strains, continued culture of a cell line can result in selection of specific variants that outgrow other cells in the culture over time and, thus, with passage, the character of a cell line can change substantially, and cell lines of the same origin cultured in different laboratories over a period of years can have significantly different characteristics. It is prudent, therefore, to freeze stocks of cell lines having specific desirable properties so that these cells can be recovered if the properties disappear during culture. Likewise, it makes sense to obtain a cell line showing certain desired characteristics directly from the laboratory that described those characteristics, because cells from alternate sources can differ in character.
Transformation
Transformed cells are distinguished from normal cells by a myriad of properties that can be grouped into three fundamental types of changes: immortalization, aberrant growth control, and malignancy. Immortalization refers simply to the ability to be cultured indefinitely, as described above. Aberrant growth control is composed of a number of properties, several of which have relevance to experimental virology, including loss of contact inhibition, anchorage independence, and tumorigenicity. Loss of contact inhibition means that cells no longer cease to grow as soon as a monolayer is formed, and cells will now grow on top of one another. Anchorage independence means that the cells no longer need to attach to a solid surface to grow. Anchorage independence is often assayed as the ability to form colonies suspended in a semisolid medium (e.g., agar) and a practical consequence of anchorage independence is the ability to grow in liquid suspension. Tumorigenicity refers to the ability of cells to form a tumor in an experimental animal and malignancy refers to the ability to form an invasive tumor in vivo. Although malignancy is obviously of vital importance as a phenomenon in its own right, it has limited application in virology except within the specific discipline of tumor virology (Chapter 8). Importantly, the many properties of transformed cells are not necessarily interdependent and no one property is an absolute prerequisite for another. Thus, transformation is thought to be a multistep genetic phenomenon, and varying degrees of transformation are measurable. Tumorigenicity is often regarded as the most stringent assay for a fully transformed cell, and is most closely correlated with anchorage independence.
That the various characteristics of transformed cells are not interdependent has important consequences for experimental virology, especially in the assay of tumor viruses. Specifically, a transformed cell line that is immortalized but still contact inhibited can be used in a viral transformation assay that measures the further transformation to loss of contact inhibition. When cells in a monolayer are transformed by a tumor virus and lose contact inhibition,
P.35

they grow on top of a confluent monolayer forming a focus, literally a pile of cells, which is readily distinguishable from the rest of the monolayer. This property forms the basis for quantitative biological assay of tumor viruses (115), described in more detail below.
Advantages and Disadvantages of Different Cultured Cell Types
The various types of cultured cells described above have specific application to different problems encountered in experimental virology. For most applications, an adherent cell line provides the most useful host cell. Cell lines are relatively easy to maintain because they can be passaged indefinitely, and adherence is a prerequisite for a plaque assay, described below. A distinct technical advantage of adherent cells is that the culture medium can easily be changed for the purposes of infection or metabolic labeling by simply aspirating and replacing fluid from a monolayer, a process that requires repeated centrifugations with suspension cells. By contrast, relative to adherent cell lines, suspension cell lines are easier to sample than adherant cells, and they produce large numbers of cells from a relatively small volume of medium in a single culture vessel, which has significant advantages for some high-volume applications in virology. Not all viruses will grow on a cell line, however, and often under these circumstances, a primary cell culture will suffice. This may reflect a requirement for a particular cell type found only under conditions of primary cell culture, or it may reflect a requirement for a state of metabolism or differentiation closely resembling the in vivo situation, which is more likely to exist in a primary culture than it is in a cell line.
Lastly, some viruses do not grow in cell culture at all; in these cases, investigators are reliant either on the old expedients of natural hosts, laboratory animals, embryonated eggs, or on some more modern advances in tissue culture and recombinant DNA technology. The papillomaviruses, which cause warts, provide an enlightening example of this situation (Chapter 63). Although the viral nature of papillomatosis was demonstrated more than 90 years ago, progress on the study of papillomaviruses was seriously hampered in the virology heyday of the mid 20th century because the viruses grow well only on the natural host; they do not grow in culture. The inability to grow in culture is now reasonably well understood. It results from a tight coupling of the regulation of viral gene expression with the differentiation state of the target epithelial cell which, in turn, is tightly coupled to the three-dimensional architecture of the epidermis, which is lost in culture. Specialized tissue culture techniques have now been developed which result in the faithful reconstruction of an epidermis by seeding primary keratinocytes on a feeder layer composed of an appropriate cell line, and incubating these cells on a raft or grid at a liquid–air interface. On these raft cultures, the entire replication cycle of a papillomavirus can be reproduced in vitro, albeit with difficulty (6). In the meantime, it is significant that a large fraction of the genetics and biology of papillomaviruses was determined primarily through the use of recombinant DNA technology, without ever growing virus in culture. Thus, the genetic structure of both the model bovine papillomavirus and many human papillomaviruses has been determined by cloning genomic DNA from natural infections, and regulation and function of many genes can be gleaned from sequence alone, from in vitro assays on individual gene products expressed in vitro, and from cell transformation assays that use all or parts of a papillomavirus genome. In summary, the inability to grow a virus in culture, while it increases the challenge, no longer presents an insurmountable impediment to understanding a virus.
Recognition of Viral Growth in Culture
Two principal methods exist for the recognition of a virus infection in culture, cytopathic effect and hemadsorbtion. Cytopathic effect, or CPE, is composed of two different phenomena: (a) morphologic changes induced in individual cells or groups of cells by virus infection, which are easily recognizable under a light microscope; and (b) inclusion bodies, which are more subtle alterations to the intracellular architecture of individual cells. Hemadsorbtion refers to indirect measurement of viral protein synthesis in infected cells, detected by adsorption of erythrocytes to the surface of infected cells. Cytopathic effect is the simplest and most widely used criterion for infection, but not all viruses cause a cytopathic effect and, in these cases, other methods must suffice.
A number of cell phenomena, including rounding, shrinkage, increased refractility, fusion, aggregation, loss of adherence, or lysis, comprise the morophologic changes induced by virus infection. Morphologic changes caused by a given virus can include several of these phenomena in various combinations, and the character of the CPE can change reproducibly during the course of infection. Morphologic changes caused by a given virus are very reproducible and can be so precisely characteristic of the virus type that significant clues to the identity of a virus can be gleaned from the CPE alone (Chapter 17). Figure 2.5 depicts different CPE caused by two viruses, measles and vaccinia. Most important to the trained virologist, a simple microscopic examination of a cell culture can reveal whether an infection is present, what fraction of cells are infected, and how advanced the infection is. In addition, because cytopathology results directly from the action of virus gene products, virus mutants can be obtained, which are altered in cytopathology, yielding either a conveniently marked virus or a tool to study cytopathology per se.
The term inclusion bodies refers generally to the observation of intracellular abnormalities specific to an infected cell and discernable by light microscopy. The effects are highly specific for a particular virus type so, as with morphologic alterations, the presence of a specific type of
P.36

inclusion body can be diagnostic of a specific virus infection. Electron microscopy, combined with a more detailed understanding of the biology of many viruses, reveals that inclusion bodies usually represent focal points of virus replication and assembly, which differ in appearance depending on the virus. For example Negri bodies formed during a rabies virus infection represent collections of virus nucleocapsids (75).
FIGURE 2.5 Virus-induced cytopathic effects (CPE). Phase contrast photomicrographs are shown. A: Uninfected A549 cells, a human lung carcinoma cell line. B: A549 cells infected with measles virus at a multiplicity of infection (moi) of less than 0.01 plaque-forming units (pfu)/cell. Individual plaques can be discerned. Measles fuses cells, causing formation of syncytia. In mid field is a large syncytium containing multiple nuclei. Surrounding this area are additional syncytia, including two that have rounded and are separating from the dish. C: Uninfected BSC40 cells, an African green monkey cell line. D: BSC40 cells infected with vaccinia virus at a moi of less than 0.01 pfu/cell. A single plaque is shown in the middle of the field. E: BSC40 cells infected with vaccinia virus at a moi of 10 pfu/cell, 48 hours after infection. All cells are infected and display complete CPE. (Cultures of vaccinia infections courtesy of J. I. Lewis. Cultures of measles infections courtesy of S. Smallwood and Dr. S. Moyer.)
Hemadsorbtion refers to the ability of red blood cells to attach specifically to virus-infected cells (101). Many viruses synthesize cell attachment proteins, which carry out their function wholly or in part by binding substituants (e.g., sialic acid) that are abundant on a wide variety of cell types, including erythrocytes. Often, these viral proteins are expressed on the surface of the infected cell, for example, in preparation for maturation of an enveloped virus through a budding process. Thus, a cluster of infected cells can be easily detectable to the naked eye as areas that stain red after exposure to an appropriate preparation of red blood cells. Hemadsorbtion can be a particularly useful assay for detecting infections by viruses that cause little or no CPE.
Virus Cultivation
From the discussion presented above, it may be obvious that ultimately the exact method chosen for growing virus on any particular occasion depends on a variety of factors, including (a) the goals of the experiment, namely whether large amounts of one virus variant or small amounts of
P.37

several variants are to be grown; (b) limitations in the in vitro host range of the virus, namely whether it will grow on embryontated eggs, primary cell cultures, continuous adherent cell lines, or suspension cell lines; and (c) the relative technical ease of alternative possible procedures. Furthermore, the precise method for harvesting a virus culture depends on the biology of the virus, for example, whether it buds from the infected cell, lyses the infected cell, or leaves the cell intact and stays tightly cell associated. As a simple example, consider cultivation of a budding, cytopathic virus on an adherent cell line. Confluent monolayers of an appropriate cell line are exposed to virus diluted to infect a fraction of the cells, and the progress of the infection is monitored by observing the development of the cytopathic effect until the infection is judged complete based on experience with the relationship between CPE and maximal virus yield. A crude preparation of virus can be harvested simply by collecting the culture fluid; it may not even be necessary to remove cells or cell debris. Most viruses can be stored frozen indefinitely, either as crude or purified, concentrated preparations.
Quantitative Assay of Viruses
Two major types of quantitative assays for viruses exist, physical and biological. Physical assays, such as hemagglutination, electron microscopic particle counts, optical density measurements, or immunologic methods, quantify only the presence of virus particles whether or not the particles are infectious. Biological assays, such as the plaque assay or various endpoint methods which have in common the assay of infectivity in cultured cells or in vivo, measure only the presence of infectivity, and may not count all particles present in a preparation, even many that, in fact, are infectious. Thus, a clear understanding of the nature and efficiency of both physical and biological quantitative virus assays is required to make effective use of the data obtained from any assay.
Biological Assays
The Plaque Assay
The plaque assay is the most elegant, the most quantitative, and most useful biological assay for viruses. Developed originally for the study of bacteriophage by d'Herelle in the early 1900s (15), the plaque assay was adapted to animal viruses by Dulbecco in 1953 (23). This advance revolutionized animal virology by introducing a methodology that was relatively simple and precisely quantitative. It enabled the cloning of individual genetic variants of a virus and permitted a qualitative assay for individual virus variants that differ in growth properties or cytopathology.
The plaque assay is based simply on the ability of a single infectious virus particle to give rise to a macroscopic area of cytopathology on an otherwise normal monolayer of cultured cells. Specifically, if a single cell in a monolayer is infected with a single virus particle, new virus resulting from the initial infection can infect surrounding cells which, in turn, produce virus that infects additional surrounding cells. Over a period of days, the exact length of time depending on the particular virus, the initial infection gives rise through multiple rounds of infection to an area of infection, called a plaque. Photomicrographs of plaques are shown in Figure 2.5, and stained monolayers containing plaques are shown in Figure 2.6.
The plaque assay can be used to quantify virus in the following manner (Fig. 2.6). A sample of virus of unknown concentration is serially diluted in an appropriate medium, and measured aliquots of each dilution are seeded onto confluent monolayers of cultured cells. Infected cells are overlayed with a semisolid nutrient medium usually consisting of growth medium and agar. The semisolid medium prevents formation of secondary plaques through diffusion of virus from the original site of infection to new sites, ensuring that each plaque that develops in the assay originated from a single infectious particle in the starting inoculum. After an appropriate period of incubation to allow development of plaques, the monolayer is stained so that the plaques can be visualized. The precise staining technique depends on the cytopathology, but vital dyes (e.g., neutral red) are common. Neutral red is taken up by living cells but not by dead cells, so that plaques become visible as clear areas on a red monolayer of cells. In cases where the virus cytopathology results in cell lysis or detachment of cells from the dish, plaques exist literally as holes in the monolayer, and a permanent record of the assay can be made by staining the monolayer with a general stain (e.g., crystal violet), prepared in a fixative such as ethanol. The goal of the assay is to identify a dilution of virus that yields 20 to 100 plaques on a single dish, which is a number large enough to be statistically significant yet small enough such that individual plaques can be readily discerned and counted. Usually, a series of four to six tenfold dilutions, which are estimated to bracket the target dilution, is tested. Dishes inoculated with low dilutions of virus will contain only dead cells or too many plaques to count, whereas dishes inoculated with high dilutions of virus will contain very few, if any, plaques (Fig. 2.6). Dishes containing an appropriate number of plaques are counted, and the concentration of infectious virus in the original sample can then be calculated taking into account the serial dilution. The resulting value is called a titer, and is expressed in plaque-forming units per milliliter (pfu/mL), to emphasize specifically that only viruses capable of forming plaques have been quantified. Titers derived by serial dilution are unavoidably susceptible to error, simply because of the additive error inherent in multiple serial pipetting steps. Errors of up to 100% are normal; however, titers that approximate the real titer to within a factor of two are satisfactory for most purposes.
A critical benefit of the plaque assay is that it measures infectivity, but it is important to understand that
P.38

P.39

infectivity does not necessarily correspond exactly to the number of virus particles in a preparation. In fact, for most animal viruses, only a fraction of the particles, as few as 1 in 10 to 1 in 10,000, may be infections as judged by comparison of a direct particle count, described below, with a plaque assay. This low efficiency of plating, or high particle to infectivity ratio, may have several causes. First, to determine a particle to infectivity ratio, virus must first be purified to determine the concentration of physical particles and then subjected to plaque assay. If the purification itself damages particles, the particle to infectivity ratio will be increased. Second, some viruses produce empty particles, or particles that, for other reasons, are defective during infection, resulting in a high particle to infectivity ratio. Lastly, it is possible that not all infectious particles will form plaques in a given plaque assay. For example, infectious virus can require that cells exist in a specific metabolic state or in a specific stage of the cell cycle; thus, if not all cells in a culture are identical in this regard, only a fraction of the potentially infectious virions are able to successfully launch an infection and form a plaque.
FIGURE 2.6 Plaque assay: Monolayers of the African green monkey kidney cell line BSC40 were infected with 0.5 mL portions of 10 fold serial dilutions of wild-type vaccinia virus or the temperature sensitive vaccinia mutant, ts56, as indicated. Infected monolayers were overlayed with semisolid medium and incubated at 31°C or 40°C, the permissive and nonpermissive temperatures for ts56, in the presence of 45 µM IBT or in the absence of drug as indicated, for 1 week. Agar overlays were removed and monolayers were stained with crystal violet. Wild-type vaccinia virus forms plaques at both 31°C and 40°C, but plaque formation is inhibited by IBT. Spontaneous IBT-resistant mutants in the wild-type virus stock are revealed as plaques forming at 10-2 and 10-3 dilutions in the presence of IBT. ts56 carries a single-base missense mutation in the vaccinia gene G2R (78). G2R is an essential gene which, when completely inactivated, renders virus dependent on IBT, hence ts56 is not only temperature sensitive, forming plaques at 31°C but not at 40°C in the absence of IBT, but it is also IBT dependent at 40°C, forming plaques in the presence but not the absence of IBT. ts56 is slightly defective at 31°C: it forms smaller than wild-type plaques and it is IBT resistant, forming plaques both in the presence and absence of drug, a phenotype intermediate between the wild-type IBT-sensitive phenotype and the null G2R mutant IBT-dependent phenotype. Wild-type, temperature-insensitive revertants present in the ts56 stock are revealed as plaques growing on the 10-3 plate at 40°C. Based on this assay, the titer of the wild-type stock is 2.6 × 108 plaque-forming units (pfu)/mL, and the titer of the ts56 stock is 9.0 × 108 pfu/mL. (Plaque assays courtesy of T. W. Bainbridge.)
In addition to its utility as a quantitative assay, the plaque assay also provides a way to detect genetic variants of a virus that possess altered growth properties, and it provides a very convenient method to clone genetically unique variants of a virus (Fig. 2.6). Genetic variants are considered in detail in the genetics section below, but briefly, they may comprise viruses that plaque only under certain conditions of temperature or drug treatment, or form plaques of altered size or shape. Because each plaque results from infection with a single infectious virus particle, unique genetic variants of a virus can be cloned simply by picking plaques (i.e., literally excising a small plug of agar and infected cells from a plaque using a Pasteur pipette).
The Focus Assay
Some tumor viruses, most notably retroviruses, normally transform cells rather than kill them, but can nevertheless be quantified by taking advantage of the transformation cytopathology (105,115). For example, retrovirus-transformed cells may lose contact inhibition and, therefore, grow as foci, literally piles of transformed cells, on top of a contact inhibited cell monolayer. Dense foci of transformed cells stain more darkly than cells in a monolayer and, thus, can be quantified on treatment of an infected monolayer with an appropriate stain. Otherwise, the focus assay is similar to the plaque assay in both technique and function. Photomicrographs of foci and stained monolayers containing foci are shown in Figure 2.7.
Pock Formation
As mentioned in the discussion of embryonated eggs, many viruses will cause focal lesions on the chorioallantoic membrane of eggs. Although cumbersome, this assay can be used to quantify virus in a fashion similar to a plaque assay. The pock assay found utility before the adaptation of the plaque assay to animal virology, but now has largely been replaced with other assays utilizing cultured cells and is used only for specialized purposes as noted previously. An example of a pock assay is shown in Figure 2.2.
FIGURE 2.7 Focus assay: Monolayers of the NIH3T3 mouse fibroblast cell line were infected with Maloney murine sarcoma virus. The top two panels show photomicrographs of uninfected cells (left) and a single virus-induced focus (right). The bottom two panels show stained dishes of uninfected (left) and infected (right) cells. Foci are clearly visible as darker areas on the infected dish. (Courtesy of Dr. D. Blair.)
The Endpoint Method
Viruses that cannot be adapted to either a plaque or a focus assay but, nevertheless, cause some detectable pathology in cultured cells, embryonated eggs, or animals, can be quantified using an endpoint method. Briefly, virus is serially diluted and multiple replicate samples of each dilution are inoculated into an appropriate assay system. After a suitable incubation period, an absolute judgment is made whether an infection has taken place. The dilution series is constructed such that low dilutions show infection in all replicate inoculations, high dilutions show infection in none of the inoculations, but some dilutions result in infection in some but not all inoculations. Statistical methods, described in more detail below, have been devised to calculate the dilution of virus that results in infection in 50% of replicate inoculations and titers are expressed as the infectious dose 50 (ID50). Assay systems are varied and include, for example, observation of cytopathic effect in cultured cells, yielding tissue culture infective dose 50 (TCID50),
P.40

cytopathology or embryonic death in inoculated embryonated chicken eggs, yielding egg infectious dose 50 (EID50), or death of an experimental laboratory animal, yielding lethal dose 50 (LD50). As with the plaque assay, the focus assay, and the pock assay, the endpoint method has the advantage of measuring infectivity, but importantly, the unit of infectivity measured by the endpoint method may require more than one infectious particle.
A sample determination of a TCID50 (73) is shown in Table 2.3. The data for this experiment would be collected by infecting replicate cell monolayers in a multiwell dish with serial dilutions of virus and, after an appropriate incubation period, inspecting the wells for the presence of CPE. Inspection of the data reveals that a 10-6 dilution of virus results in infection in greater than 50% of replicate wells, whereas a 10-7 dilution of virus results in infection in less than 50% of replicate wells. Thus, the dilution that would yield infection in exactly 50% of samples lies between 10-6 and 10-7. The precise dilution required for infection of 50% of wells can be calculated by either of two methods, the Spearman Karver method (60,103) (not shown) or the Reed-Muench method (94), carried out as follows. First, the cumulative number of infected (A in Table 2.3) or uninfected (B in Table 2.3) samples is determined by progressively summing the infected samples from the highest dilution to the lowest dilution and the uninfected samples from the lowest dilution to the highest dilution. Using these numbers, a ratio or percent infection is calculated for each dilution. The dilution that would yield 50% infected samples is then estimated by determining proportionate distance between the 10-6 and 10-7 dilutions that would correspond to 50% infection. Specifically, this distance is the ratio of the distance between 50% infection and the percent positive above 50%, divided by the total distance between the percent positive above 50% and the percent positive below 50%:
or
Knowing the proportionate distance between dilutions, the endpoint is calculated taking into consideration the exact dilutions used:
or
TABLE 2.3 Data for Calculation of TCID50
Log of Virus Dilution | Infected Test Units | Cumulative Infected (A) | Cumulative Uninfected (B) | Ratio of A/(A+B) | Percent Infected
–5 | 5/5 | 9 | 0 | 9/9 | 100.0
–6 | 3/5 | 4 | 2 | 4/6 | 66.7
–7 | 1/5 | 1 | 6 | 1/7 | 14.3
–8 | 0/5 | 0 | 11 | 0/11 | 00.0
TCID50, tissue culture infective dose 50. From ref. 73, with permission.
Therefore, the TCID50 = 10-6.3. The reciprocal of this number is used to express the titer in infectious units per unit volume; thus, if 0.1 mL had been used for inoculation of each test well in the assay, the final titer is 107.3 TCID50/mL.
Physical Assays
Direct Particle Count
The concentration of virus particles in a sample of purified virus can be counted directly using an electron microscope (70,117). Briefly, a purified preparation of virus is mixed with a known concentration of microscopic marker particles (e.g., latex beads), which can be easily distinguished from virus particles in the electron microscope. Samples of the solution containing virus and beads are then applied to an electron microscope grid and visualized following shadowing or staining. The volume of liquid applied to a given area of the grid can be determined by counting the beads. The virus particles in the same area can then be counted, resulting in an accurate determination of the concentration of virus particles in the original solution. An example of an electron microscopic count of vaccinia virus is shown in Figure 2.8. Given a solution of virus with a known concentration determined by microscopic particle count, the same solution can be subjected to any number of chemical or spectophotometric analyses to yield a conversion from protein or nucleic acid, or simply absorbance
P.41

at a fixed wavelength to a concentration of virus in particles per unit volume. Thus, once a microscopic particle count has been performed, future quantitative assays of purified virus are greatly simplified. Importantly, the direct particle count does not distinguish infectious from noninfectious particles.
FIGURE 2.8 Direct electron microscopic particle count: an electron micrograph of a spray droplet containing 15 latex beads (spheres) and 14 vaccinia virus particles (slightly smaller brick-shaped particles). (From ref. 24, with permission.)
Hemagglutination
As noted above in the discussion of hemadsorbtion, many viruses synthesize cell attachment proteins that carry out their function wholly or in part by binding substituants (e.g., sialic acid) that are abundant on a wide variety of cell types, including erythrocytes. Because these cell attachment proteins decorate the surface of the virion, virions can bind directly to erythrocytes. Because both the virions and the erythrocytes contain multiple binding sites for each other, erythrocytes will agglutinate, or form a network of cells and virus, when mixed with virus particles in sufficiently high concentration. Agglutinated erythrocytes can be easily distinguished from cells that are not agglutinated, and thus hemagglutination can be used as a simple quantitative assay for the presence of a hemagglutinating virus.
In practice, a hemagglutination assay is carried out as follows (Fig. 2.9). Virus is serially diluted, mixed with a fixed concentration of erythrocytes, and the mixture is allowed to settle in a specially designed hemagglutination tray, containing wells with rounded bottoms. Erythrocytes that are not agglutinated are free to roll to the bottom of the well, forming a dense, easily recognizable button, or cluster of cells. Erythrocytes that are agglutinated are not free to roll to the bottom of the well, but instead evenly coat the bottom surface of the well. One hemagglutination unit is defined as the minimal amount of virus required to cause agglutination, and the titer of the virus solution, expressed as hemagglutination units per milliliter (HA units/mL) can be calculated taking into account the serial dilution. It is noteworthy that, as with the direct particle count assay, the hemagglutination assay does not distinguish infectious from noninfectious particles. In addition, because it may require many particles to cause a detectable hemagglutination, one HA unit may represent many physical particles.
Quantitative Considerations in Virus Assay, Cultivation, and Experimentation
Dose Response in Plaque and Focus Assays
With few exceptions, the number of infectious units observed on a given plate in a plaque assay is a linear function of the dilution of the virus; thus, the development of plaques follows single hit kinetics, proving that each plaque results from infection with a single virus particle. Exceptions include the murine sarcoma viruses, assayed in a focus assay, which require co-infection with both a defective transforming virus and a nondefective helper virus, in which case the number of foci observed relative to the dilution used follows two hit kinetics (42).
Comparison of Quantitative Assays
As noted in the individual descriptions above, the various quantitative assays of viruses measure different physical and biological properties, and a one-to-one correlation between assays cannot be assumed. Table 2.4 summarizes the titers of an influenza virus preparation as measured by several different assays and, thus, provides an example the magnitude of differences that might be expected in the various assays. Hence, relative to a direct particle count, the efficiency of virus detection in the influenza sample shown in Table 2.4 is 10-1 as assayed in eggs, 10-2 as assayed in a plaque assay, and 10-7 as assayed in a hemagglutination assay. As indicated in the foregoing discussion, some of the differences result from different properties being measured, for example, physical particles versus infectivity, where some differences result from differences in the sensitivity of the assay (e.g., direct particle count vs. assay of particles by hemagglutination).
Multiplicity of Infection
Multiplicity of infection, often abbreviated “moi,” measures the average amount of virus added per cell in an infection. Multiplicity of infection can be expressed using any
P.42

quantitative measure of virus titer, for example: particles/cell, HA units/cell, TCID50/cell, or pfu/cell. Because the efficiency of plating varies depending on the method of quantitation used, some knowledge of the infectivity of the sample or the efficiency of plating is required to correctly anticipate the consequences of use a particular moi. The multiplicity of infection used in different protocols can have a profound outcome on the procedure. For example, some viruses, if serially passaged at a moi of greater than 1 infectious unit per cell, will accumulate spontaneously deleted defective particles which are maintained during passage by the presence of complementing wild-type helper virus (116). Passage of the same virus at very low moi; for example, 0.01 infectious units per cell, discourages the accumulation of defective particles because few cells will be co-infected with an infectious and a defective particle, and defective particles cannot replicate in the absence of a wild-type helper. Conversely, most metabolic labeling experiments are done at a high moi; for example, 10 infectious units per cell, to ensure that all cells in the culture are infected and that the infection is as synchronous as possible. For such experiments, use of too low a moi can result in an apparently asynchronous infection and a high background because of the presence of uninfected cells in the culture.
FIGURE 2.9 Hemagglutination assay (HA): Seven different samples of influenza virus, numbered 1–7 at the left, were serially diluted as indicated at the top, mixed with chicken red blood cells (RBC), and incubated on ice for 1–2 hours. Wells in the bottom row contain no virus. Agglutinated RBC coat wells evenly, in contrast to nonagglutinated cells, which form a distinct button at the bottom of the well. The HA titer, shown at the right, is the last dilution that shows complete hemagglutination activity. (Courtesy of Drs. J. Talon and P. Palese.)
TABLE 2.4 Comparison of Quantitative Assay Efficiency
Method | Amount (per mL)
Direct electron microscope (EM) count | 1010EM particles
Quantal infectivity assay in eggs | 109egg ID50
Quantal infectivity assay by plaque formation | 108pfu
Hemagglutination assay | 103HA units
ID50, infectious dose 50; pfu, plaque-forming units; HA, hemagglutination. From ref. 30, with permission.
The Poisson distribution can be used to predict the fraction of cells in a population infected with a given number of particles at different multiplicities of infection. As applied to virus infections, the Poisson distribution can be written as:
  • where P(k) = probability that any cell is infected with k particles
  • m = moi
  • k = number of particles in a given cell
TABLE 2.5 The Poisson Distribution: Values of P(k) for Various Values of m AND k
#/cell (k) | moi (m)
 | 1 | 3 | 5 | 10
0 | 0.37 | 0.05 | 0.01 | 0.00
1 | 0.37 | 0.15 | 0.03 | 0.00
2 | 0.18 | 0.22 | 0.08 | 0.00
3 | 0.06 | 0.22 | 0.14 | 0.01
4 | 0.02 | 0.17 | 0.18 | 0.02
5 | 0.00 | 0.10 | 0.18 | 0.04
6 | 0.00 | 0.05 | 0.15 | 0.06
7 | 0.00 | 0.02 | 0.10 | 0.09
8 | 0.00 | 0.00 | 0.07 | 0.11
9 | 0.00 | 0.00 | 0.04 | 0.13
10 | 0.00 | 0.00 | 0.02 | 0.13
moi, multiplicity of infection.
P.43

Note: to determine the fraction of uninfected cells in any experiment (i.e., when k = 0, the equation simplifies to
For practical purposes, solution of this equation for given values of m and k (other than 0) is most easily accomplished using published tables (125). Sample solutions are shown in Table 2.5 for commonly used multiplicities of infection. Inspection of this table and consideration of the error inherent in any virus titration involving a serial dilution leads to some significant practical guides in experimental design. Note first, that in a culture infected at a moi of 1 pfu/cell, 37% of cells remain uninfected, an unacceptably high number for an experiment designed to measure a single round of synchronous infection. A moi of at least 3 pfu/cell is required to infect 95% of the cells in culture. Given that titers can easily be inaccurate by a factor of two, use of a calculated moi of 10 pfu/cell ensures that 99% of the cells in a culture will be synchronously infected even if the measured titer is twofold higher than the actual titer.
One-Step Growth Experiment
A classic experiment developed initially for bacteriophage (25) and still frequently used to determine the essential growth properties of a virus is the one-step growth experiment. The goal of the one-step growth experiment is to measure the time course of virus replication and the yield of virus per cell during a single round of infection. The experiment is carried out as follows. Several dishes containing confluent monolayers of an appropriately cultured cell are infected simultaneously with virus at a high moi (e.g., 10 pfu/cell). After an adsorption period, monolayers are washed to remove unabsorbed virus, and then incubated in culture medium. At various times after infection, virus from individual dishes is harvested and, at the completion of the experiment, the virus titer in samples representing each time point is determined. The virus yield at each point can be converted to pfu/cell by dividing the total amount of virus present in the sample by the number of cells originally infected in the sample.
The results from one example of a one-step growth experiment, in this case comparing growth of wild-type vaccinia virus and a temperature-sensitive mutant at permissive and nonpermissive temperatures, are shown in Figure 2.10. Several features of the growth curve are noteworthy. First, during the first several hours of the wild-type infection or the ts56 infection at the permissive temperature, the titer in the cultures decreases and then increases. This dip in the growth curve, called eclipse, occurs because, early during the experiment, virus attached to the cell surface but not uncoated remains infectious,
P.44

but infectivity is lost following uncoating during the first few hours of infection, and infectivity is recovered only after new virus is produced. The infection then enters a rapid growth phase, followed by a plateau. The plateau occurs because all infected cells have reached the maximal yield of virus, have died, or lysed, depending on the type of virus infection. The time interval from infection to plateau represents the time required for a single cycle of growth, and the yield of virus at plateau shows the amount of virus produced per cell. The experiment in Figure 2.10 demonstrates the utility of the one-step growth experiment. As judged by this experiment, wild-type virus grows with identical kinetics and to the identical yields at both 31°C and 40°C, permissive and nonpermissive temperatures for the temperature-sensitive mutant, respectively. The temperature-sensitive mutant,ts56 (78), grows more slowly than wild-type virus at 31°C, indicating some defective character even at the permissive temperature, although at plateau the yields of mutant virus at 31°C are equivalent to wild-type virus. The experiment demonstrates conclusively that the mutant does not grow at all at the nonpermissive temperature, 40°C.
FIGURE 2.10 One-step growth experiment. Monolayers of the African green monkey kidney cell line BSC40 were infected at a multiplicity of infection (moi) of 6 plaque-forming units (pfu)/cell with wild-type vaccinia virus (top panel) or the temperature-sensitive vaccinia mutant,ts56 (bottom panel), and incubated at the permissive temperature, 31°C, or the nonpermissive temperature, 40°C, as indicated. Samples were harvested at various times and the titer determined by plaque titration on BSC40 cells at 31°C. The wild-type virus grows equally well at 31°C and 40°C. ts56 grows more slowly than the wild type at 31°C but ultimately produces a yield of virus comparable to wild type. ts56 does not grow at 40°C. (From ref. 43, with permission.)
Multiplicity of infection is a critical factor in the design of a virus growth experiment. A true one-step growth experiment can only be done at high moi. If the moi is too low and a large fraction of cells are left uninfected, then virus produced during the first round of infection will replicate on previously uninfected cells; thus, multiple rounds of infection rather than one round will be measured. A growth experiment done at low moi has utility in that it measures both growth and spread of a virus in culture, but the time from infection to plateau does not accurately reflect the time required for a single cycle of infection. It is also noteworthy that some mutant phenotypes are multiplicity dependent (5).
Virus Genetics
Viruses are subject to the same genetic principles at work in other living systems, namely mutation, selection, complementation, and recombination. Genetics impacts all aspects of virology, including the natural evolution of viruses, clinical management of virus infections, and experimental virology. For example, antigenic variation, a direct result of mutation and selection, plays a prominent role in the epidemiology of influenza virus and the human immunodeficiency virus (HIV) in the human population, and mutation to drug resistance offers a significant challenge to the clinical management of virus infections with antiviral drugs. This section deals primarily with the application of experimental genetic techniques to basic virology.
The ultimate goal of experimental virology is to understand completely the functional organization of a virus genome. In a modern context, this means determining the structure of a virus genome at the nucleotide sequence level, coupled with isolation of mutational variants of the virus altered in each gene or control sequence, followed by analysis of the effects of each mutation on the replication and pathogenesis of the virus. Thus, genetic analysis of viruses is of fundamental importance to experimental virology.
Before the advent of modern nucleic acid technology (i.e., during a classic period of forward genetics), genetic analysis of viruses consisted of the random, brute force isolation of large numbers of individual virus mutants, followed first by complementation analysis to determine groupings of individual mutants into genes, then recombination analysis to determine the physical order of genes on the virus genome, and finally the phenotypic analysis of mutants to determine gene function. This approach, pioneered during the period from 1940 through the 1960s in elegant studies of several bacteriophage, notably lambda, T4, and T7 (Chapter 24), was the primary method for identifying, mapping, and characterizing virus genes. The application of cell culture techniques to animal virology opened the door to classic genetic analysis of animal viruses, resulting in a flurry of activity in the 1950s through the 1970s, during which time hundreds of mutants were isolated and analyzed in prototypical members of most of the major animal virus families (34). Modern nucleic acid technology introduced in the 1970s brought with it a variety of techniques for physical mapping of genomes and mutants, including restriction enzyme mapping, marker rescue, and DNA sequence analysis, which together replaced recombination analysis as an analytic tool. Mutants and techniques from the “classic” period continue to be of enormous utility today, but recombinant DNA technology has brought with it reverse genetics, in which the structure of the genome is determined first using entirely physical methods, and then the function of individual genetic elements is determined by analyzing mutants constructed in a highly targeted fashion.
The genetic approach to experimental virology, or any field of biology for that matter, has the profound advantage of asking of the organism under study only the most basic question, “What genes do you need to survive, and why do you need them?,” without imposing any further bias or assumptions on the system. Organisms often respond with surprises that the most ingenious biochemist or molecular biologist would never have imagined. What follows is a summary of the critical elements of both the classic and modern approaches to virus genetics as applied to experimental virology.
Mutants
Wild-Type Virus
It is important to understand that in the context experimental virus genetics, a virus designated wild-type can differ significantly from the virus that actually occurs in nature. For example, virus genetics often relies heavily on growth
P.45

and assay of viruses in cell culture and, as noted previously, natural isolates of viruses can undergo significant genetic change during adaptation to cell culture. In addition, viruses to be designated wild-type should be plaque purified before initiating a genetic study, to ensure a unique genetic background for mutational analysis. Lastly, viruses can be specifically adapted for use in genetic analysis, for example, by passage under conditions that are to be restrictive for conditionally lethal mutants so that the analysis can be initiated with a preparation free of spontaneous mutants.
Fundamental Genetic Concepts
Concepts fundamental to genetic analysis of other organisms apply to genetic analysis of viruses, and a clear understanding of these concepts is essential to understanding virus genetics. The most important of these concepts, including distinctions between genotype and phenotype, a selection and a screen, and essential versus nonessential genes, are briefly summarized below.
Genotype and Phenotype
Genotype refers to the actual genetic change from wild-type in a particular virus mutant, whereas phenotype refers to the measurable manifestation of that change in a given assay system. This distinction is emphasized by the fact that a single genotype can express different phenotypes, depending on the assay applied. Thus, for example, the same missense mutation in a virus gene can cause temperature sensitivity in one cell line but not in another, or a deletion in another virus gene can have no effect on the replication of virus in culture, but alters virulence in an animal model.
Selection and Screen
Selection and screen refer to two fundamentally different methods of identifying individual virus variants contained in a mixed population of viruses. Selection implies that a condition exists where only the desired virus will grow, whereas growth of unwanted viruses is suppressed. Thus, a drug-resistant virus can be identified by plating a mixture of wild-type, drug sensitive, and mutant, drug-resistant viruses together on the same cell monolayer in the presence of the inhibitory drug, thereby selecting for drug-resistant viruses that grow, and selecting against wild-type viruses that do not grow (Fig. 2.6). A screen implies that both the desired virus variant and one or several other unwanted virus types grow under a given condition, such that many viruses must be analyzed individually to identify the desired variant. For example, in searching for a temperature-sensitive mutant (i.e., a virus whose growth is inhibited relative to wild-type virus at an elevated temperature), no condition exists under which the mutant alone will grow. Therefore, virus must be plated at a low temperature where both wild-type and mutant virus will grow, and plaques tested individually for temperature sensitivity. Sometimes a screen can be streamlined by introducing a phenotypic marker into the variant of choice. For example, a knockout virus might be constructed by inserting the β-galactosidase gene into the virus gene to be inactivated. In the presence of an appropriate chromophoric substrate, viruses containing the insertional knockout produce blue colored plaques and, therefore, can be distinguished from unmodified viruses, which form clear plaques, growing on the same plate (122). This latter example is still a screen, because both wild-type and mutant viruses grow under the conditions used, but the screen is simplified because mutant viruses can be readily identified by their color, obviating the need to pick and test individual plaques. Selections have considerable advantages over screens, but are not always possible.
Essential and Nonessential
The terms essential and nonessential describe phenotypes, specifically whether a given gene is required for growth under a specific condition. Most viruses are finely tuned through selection to fit a specific niche. Not all viral genes are absolutely required for virus replication in that niche; some may simply confer a subtle selective advantage. Furthermore, if the niche is changed, for example from a natural animal host to a cell line in a laboratory, some genes that may have been essential for productive infection in the animal may not be required for replication in cell culture. Genes required for growth under a specific condition are termed essential and those that are not required are termed nonessential. Because essentiality is a phenotype, it is subject to test conditions, and therefore the test conditions need to be specified in describing the mutation; for example, the herpesvirus thymidine kinase gene is not essential for virus replication in cell culture. Genes that are essential or nonessential under a given condition each present unique characteristics for analysis. Thus, mutants in nonessential genes may be easy to isolate because the gene can be deleted, but the function of the gene may be difficult to determine because, by definition, nonessential genes have no phenotype. Conversely, genes that are essential can be used to study gene function by characterizing the precise replication defect caused by a mutation in the gene, but acquiring the appropriate mutant is confounded by the necessity for identifying a condition that will permit growth of the virus for study.
Mutation
Spontaneous Mutation
Spontaneous mutation rates in viruses are measured by fluctuation analysis (56), a technique pioneered by Luria and Delbruck (69) for analysis of mutation in bacteria, and later adapted to viruses by Luria (67). Fluctuation analysis consists of measuring the proportion of spontaneous mutants with a particular phenotype in many replicate cultures of virus and applying the Poisson distribution to this data to calculate a mutation rate. Importantly, because spontaneous mutations occur at random and may occur only
P.46

rarely, the raw data in a fluctuation analysis displays enormous scatter, with some cultures containing a high proportion of mutants and some containing no mutants. Thus, from a practical perspective, although the proportion of mutants in a single culture of virus may reflect the mutation rate, it does not necessarily provide an accurate measure of mutation rate.
Both DNA and RNA viruses undergo spontaneous mutation; however, the spontaneous mutation rate in RNA viruses is usually much higher than in DNA viruses. In general, the mutation rate at a specific site in different DNA viruses ranges from 10-8 to 10-11 per replication, whereas in RNA viruses, it is at least 100 times higher, between 10-3 and 10-6 per replication. The difference in mutation rate observed between RNA and DNA viruses is thought to result primarily from differences in the replication enzymes. Specifically, the DNA-dependent DNA polymerases used by DNA viruses contain a proofreading function, whereas the reverse transcriptases used by retroviruses and RNA-dependent RNA polymerases used by RNA viruses lack a proofreading function. The difference in spontaneous mutation rate has profound consequences for both the biology of the viruses and for laboratory genetic analysis of viruses. Specifically, RNA viruses exist in nature as quasispecies (20), that is populations of virus variants in relative equilibrium with the environment, but capable of swift adaptation because of a high spontaneous mutation rate (Chapter 12). Conversely, DNA viruses are genetically more stable but less adaptable. In the laboratory, the high mutation rate in RNA viruses presents difficulties in routine genetic analysis because mutants easily revert to wild-type virus, which can outgrow the mutant virus.
It is noteworthy that, although the actual mutation rate at a single locus is probably relatively constant for a given virus, the apparent mutation rate to a given phenotype depends on the nature of the mutation(s) that can give rise to that phenotype. For example, spontaneous mutation to bromodeoxyuridine (BrdU) resistance in vaccinia virus can occur at least 10 to 100 times more frequently than spontaneous reversions of temperature-sensitive mutations to a wild-type, temperature-insensitive phenotype. In the case of BrdU resistance, any mutation that inactivates the thymidine kinase causes resistance to BrdU and, thus, literally hundreds of different ways exist in which spontaneous mutation can give rise to BrdU resistance. By contrast, a temperature-sensitive mutation is usually a single-base missense mutation, in which may exist only one possible mutational event that could cause reversion to the wild-type phenotype and, thus, the apparent spontaneous mutation rate for the revertant phenotype is lower than the apparent spontaneous mutation rate to the BrdU-resistant phenotype. From a practical perspective, the apparent spontaneous mutation rate for specific selectable phenotypes may be sufficiently high such that induction of mutants is unnecessary for their isolation. Note, for example, that the wild-type vaccinia virus culture titered in Figure 2.6 contains numerous spontaneous isatin-β-thiosemicarbazone (IBT)-resistant viruses that could easily be plaque purified from assays done in the presence of IBT. For most mutants (e.g., temperature-sensitive mutants), where the desired mutational events are rare and a screen must be used rather than a selection, induced mutation is required for efficient isolation of mutants.
Induced Mutation
Under most circumstances, the incidence of spontaneous mutations is sufficiently low so that induction of mutation is a practical prerequisite for isolation of virus mutants. It is usually desirable to induce limited, normally single-base changes, and for this purpose, chemical mutagens are most appropriate. Commonly used chemical mutagens are of two types: in vitro mutagens and in vivo mutagens (21). In vitro mutagens, which work by chemically altering nucleic acid, can be applied by treating virions in the absence of replication. Examples of in vitro mutagens include hydroxylamine, nitrous acid, and alkylating agents, which through chemical modification of specific bases cause mispairing leading to missense mutations. In vivo chemical mutagens are composed of compounds (e.g., nucleoside analogues), which must be incorporated during viral replication and, thus, must be applied to an infected cell. One of the most effective mutagens is an alkylating agent, nitrosoguanidine, which although it is capable of alkylating nucleic acid in vitro, is most effective when used in vivo, where it works by alkylating guanine residues at the replication fork, ultimately causing mispairing.
The effectiveness of a mutagenesis is often assayed by observing the killing effect of the mutagen on the virus, the assumption being that many mutational events will be lethal and, thus, an effective mutagenesis will decrease a virus titer relative to an untreated control. Killing, however, does not always correlate precisely with mutagenesis, especially with an in vitro mutagen that can damage virion structure without necessarily causing mutation. An alternative method for assessing mutagenesis is to monitor an increase in the mutation frequency to a selectable phenotype, where possible. For example, in vaccinia virus, mutagenesis causes a dose-dependent increase in resistance to phosphonoacetic acid, a drug that prevents poxvirus replication by inhibiting the viral DNA polymerase (11). In summary, use of mutagens can increase the mutation frequency several hundred times, such that desired mutants may comprise as much as 0.5% of the total virus population.
Double Mutants and Siblings
The existence of double mutants and siblings can theoretically complicate genetic analysis of a virus. A double (or multiple) mutant is defined as a virus that contains more than one mutation contributing to a phenotype. Because the probability that a double mutant will be created increases as the dose of a mutagen is increased, theoretically, a practical limit exists to the amount of induced mutation that is
P.47

desirable. Double mutants are usually revealed as mutants that are noncomplementing with more than one mutant, or are impossible to map by recombination or physical methods. Siblings result from replication of mutant virus, either through amplification of a mutagenized stock or during an in vivo mutagenesis. The only completely reliable method to avoid isolation of sibling mutants is to isolate each mutant from an independently plaque purified stock of wild-type virus. In practice, siblings seldom present a problem serious enough to justify the effort required to avoid them.
Mutant Genotypes
There exist two basic categories of mutation, base substitution and deletion or insertion mutations. Both mutation types can occur with consequence in either a protein coding sequence or in a control sequence, such as a transcriptional promoter, a replication origin, or a packaging sequence. Base substitution mutations consist of the precise replacement of one nucleotide with a different nucleotide in a nucleic acid sequence. In coding sequences, base substitution mutations can be silent, causing no change in amino acid sequence of a protein; they can be missense, causing replacement of the wild-type amino acid with a different residue; or they can be nonsense, causing premature translation termination during protein synthesis. Deletion and insertion mutations comprise deletion or insertion of one or more nucleotides in a nucleic acid sequence. In a coding sequence, deletion or insertion of multiples of three nucleotides can result in precise deletion or insertion of one or more amino acids in a protein sequence. In a coding sequence, deletions or insertions not involving multiples of three nucleotides result in a shift in the translational reading frame, which almost invariably results in premature termination at some distance downstream of the mutation. In general, nonsense mutations, frameshift mutations, or large in frame insertions or deletions are expected to inactivate a gene, whereas missense mutations can cause much more subtle phenotypes (e.g., drug resistant or temperature sensitive).
Mutant Phenotypes
In the context of experimental virology where the goal is to understand the function of individual virus genes, the most useful mutants are those that inhibit virus replication by inactivating a virus gene. The nonproductive infections with these lethal mutants can be studied in detail to determine the precise aspect of virus replication that has been affected, thus providing information about the normal function of the affected gene. One must be able to grow the mutant to conduct experiments, however, thus a condition must be found where the mutation in question is not lethal; hence the general class of mutant phenotypes, conditional lethal. Conditional lethal mutants comprise by far the largest and most useful class of mutant phenotypes, consisting of host-range, nonsense, temperature-sensitive, and drug-dependent phenotypes, described individually below. Two additional classes of mutant phenotypes, resistance and plaque morphology, which have very specific application to genetic analysis of viruses, are also described.
Host-Range
A host-range virus mutant is broadly defined as a mutant that grows on one cell type and not on another, in contrast to wild-type virus, which grows on both cell types. Two general subcategories of host-range mutants exist: natural and engineered. Natural host-range virus mutants are relatively rare, primarily because they must be identified by brute force screen or serendipity, in many cases in the absence of a viable rationale for the targeted host range. The existence of a host-range phenotype implies that a specific virus–host interaction is compromised, which also implies that for any specific host-range phenotype, only one or a limited number of virus genes will be targeted. A classic example of a natural host-range mutants are the hrt mutants of mouse polyomavirus that affect both small and middle T antigens and which grow primary on mouse cells but not continuous mouse 3T3 cell lines (2). Engineered host-range mutants are constructed by deleting an essential gene of interest in the virus while creating a cell line that expresses the gene. The engineered cell line provides a permissive host for growth of the mutant virus because it complements the missing virus function, whereas the normal host lacking the gene of interest provides a nonpermissive host for study of the phenotype of the virus. This technology has been useful for study of a variety of viruses, notably adenovirus and herpes simplex virus, where it has facilitated the study of several essential virus genes (17,57,122).
Nonsense Mutants
Nonsense mutants are those which contain a premature translation termination mutation in the coding region of the mutant gene. Nonsense mutants are formally a specific class of conditionally lethal, host-range mutants. Specifically, the permissive host is one which expresses a transfer RNA (tRNA) containing an anticodon mutation that results in insertion of an amino acid in response to a nonsense codon, thus restoring synthesis of a full-length polypeptide and suppressing the effects of the virus nonsense mutation. The nonpermissive host is a normal cell in which a truncated, nonfunctional polypeptide is made. In practice, most nonsense mutants in existence have been isolated by random mutagenesis followed by a brute force screen for host range. Nonsense mutants have three distinct advantages for the conduct of virus genetics: (a) mutants can be isolated in virtually any essential virus gene using one set of permissive and nonpermissive hosts and one set of techniques; (b) the mutations result in synthesis of a truncated polypeptide, thereby facilitating identification of the affected gene; and (c) virus mutants can be relatively easily engineered because the exact sequence of the desired mutation is predictable. Nonsense mutants have provided the single most powerful
P.48

genetic tool in the study of bacteriophage, where efficient, viable nonsense-suppressing bacteria are readily available. Attempts to isolate nonsense-suppressing mammalian cells have met with only limited success, however, probably because the nonsense-suppressing tRNA are lethal in the eukaryotic host (100).
Temperature Sensitivity
Temperature sensitivity is a type of conditional lethality in which mutants can grow at a low temperature, but not a high temperature, in contrast to wild-type virus, which grows at both temperatures (Fig. 2.6). Genotypically, temperature-sensitive mutations usually result from relatively subtle single amino acid substitutions that render the target protein unstable and, hence, not functional at an elevated or nonpermissive temperature while leaving the protein stable and functional at a low, permissive temperature. In practice, temperature-sensitive mutants are usually isolated by random mutagenesis followed by brute force screening for growth at two temperatures. Screening can be streamlined by a plaque enlargement technique in which mutagenized virus is first plated at a permissive temperature, then stained and shifted to a nonpermissive temperature after marking the size of plaques, to screen for plaques that do not increase in size at the nonpermissive temperature (102). Replica plating techniques that permit relatively straightforward screening of thousands of mutant candidates in yeast and bacteria have not been successfully adapted to virology and, thus, a screen for temperature sensitivity, even when streamlined with plaque enlargement, is ultimately dependent on the laborious but reliable process of picking and testing individual plaques. Temperature-sensitive mutants have the profound advantage of theoretically accessing any essential virus gene using a single set of protocols. Temperature-sensitive mutants have proved enormously useful in all branches of virology, but have been particularly useful for the study of animal viruses, where nonsense suppression has not been a viable option. Cold-sensitive mutants (e.g., mutants that grow at a high but not a low temperature) comprise a relatively rare, but nevertheless useful, alternate type of temperature-sensitive mutants.
Temperature-sensitive mutants can actually be divided into two subclasses: thermolabile and temperature-sensitive for synthesis mutants (123). Thermolabile mutants are those in which the gene product can be inactivated following synthesis by a shift from the permissive to the nonpermissive temperature. Mutants that are temperature sensitive for synthesis display gene dysfunction only if the infection is held at the nonpermissive temperature during synthesis of the mutant gene product; if the gene product is made at the permissive temperature, it cannot be inactivated by raising the temperature. Clearly, the two mutant types can be distinguished by performing appropriate temperature shift experiments. Thermolability obviously implies that a protein preformed at the permissive temperature is directly destabilized by raising the temperature. Temperature sensitive for synthesis mutations commonly involve multisubunit structures or complex organelles, where theoretically the quaternary structure of a complex formed correctly at the permissive temperature stabilizes the mutant protein, making the mutation resistant to temperature shift. If a temperature sensitive for synthesis mutant protein is synthesized at the nonpermissive temperature, it may be degraded before assembly or may not assemble properly because of misfolding. For most purposes, the thermolabile and temperature sensitive for synthesis mutant types are equally useful.
Drug Resistance and Dependence
A number of antiviral compounds have now been identified and virus mutants that are resistant to, or dependent on, these compounds have found utility in genetic analysis of viruses. A few compounds have been identified that target similar enzymes in different viruses, including phosphonoacetic acid, which inhibits DNA polymerases (46,104) and bromodeoxyuridine, which targets thymidine kinases (22,108). More often, however, antiviral drugs are highly specific for a gene product of one particular virus, for example: guanidine, which targets the polio 2C NTPase (89,90); acyclovir, which targets the herpes simplex virus thymidine kinase and DNA polymerase (8,99); amantadine, which targets the influenza virus M2 virion integral membrane ion channel protein (45); or isatin-β-thiosemicarbazone, which is highly specific for poxviruses and targets at least two genes involved in viral transcription (10,78). The most useful drugs are those that inhibit wild-type virus growth in a plaque assay without killing cells in a monolayer, such that resistant or dependent viruses can be selected by virtue of their ability to form plaques on a drug-treated monolayer. Examples of both drug resistance and drug dependence are shown in Figure 2.6.
Drug resistant or dependent virus mutants have two general uses in virus genetics. First, they can be useful in identifying the target or mechanism of action of an antiviral drug. For example studies of influenza virus mutants resistant to amantadine were of importance in characterizing both the M2 gene and the mechanism of action of amantadine (91). Second, resistant or dependent mutants provide selectable markers for use in recombination mapping, for the assessment of specific genetic protocols, or for selection of recombinant viruses in reverse genetic protocols. For example, guanidine resistance has been used as a marker for use in three-factor crosses in recombination mapping of poliovirus temperature-sensitive mutants (14); phosphonoacetic acid resistance and isatin-β-thiosemicarbazone dependence has be used in vaccinia virus to assess the efficiency of marker rescue protocols (27,43); and acyclovir resistance and bromodeoxyuridine resistance, resulting from mutation of the herpesvirus or poxvirus thymidine kinase genes, has been used in both
P.49

herpes viruses and in poxviruses to select for insertion of engineered genes into the viral genome (9,72,85).
Plaque Morphology
Plaque morphology mutants are those in which the appearance of mutant plaques is readily distinguishable from wild-type plaques. Most commonly, the morphologic distinction is plaque size; that is, mutant plaques may be larger or smaller than wild-type plaques. Other morphologic distinctions are possible, however; for example, formation of clear versus turbid bacteriophage plaques. Most plaque morphology mutants affect very specific virus functions which, in turn, affect the virus–host relationship in a fashion that has an impact on the appearance of a plaque. Notable examples from bacteriophage research include clear plaque mutants of bacteriophage lambda and rapid lysis mutants of the T-even bacteriophage. Wild-type lambda forms turbid plaques because a percentage of cells are lysogenized and, thus, survive the infection, leaving intact bacteria within a plaque. Clear mutants of lambda typically affect the lambda repressor such that lysogeny is prevented and all infected bacteria lyse, resulting in a clear plaque (59). Wild-type T-even phages produce small plaques with a turbid halo because only a fraction of infected bacteria lyse during a normal infection, a phenomenon called lysis inhibition. Rapid lysis mutants, which affect a phage membrane protein, do not display lysis inhibition and, as a result, form large, clear plaques (49). Examples from animal virus research include large plaque mutants of adenovirus and syncytial mutants of herpes simplex virus. The large plaque phenotype in adenovirus results from faster than normal release of virus from infected cells (63). Syncytial mutants of herpes virus express altered virus surface glycoproteins and result in fusion of infected cells, whereas wild-type virus causes cells to round and clump without significant fusion. Thus, syn mutants form large plaques readily distinguishable from the smaller dense foci caused by wild-type virus (97). All of these specific plaque morphology mutants have value either in the study of the actual functions affected or as specific phenotypic markers for use in recombination studies, where they can be used in the same fashion as drug resistance markers, described above.
In addition to the existence of specific plaque morphology loci in several viruses, it is noteworthy that any mutation that affects virus yield or growth rate can result in production of a smaller than wild-type plaque, which can be useful in genetic experiments. Thus, many temperature-sensitive mutants form smaller than wild-type plaques even at the permissive temperature because the mutant gene may not be fully functional even under permissive conditions. This property is often useful in mutant isolation or for distinguishing wild-type from mutant virus in plaque assays involving several virus variants. Note, for example, in Figure 2.6, that the vaccinia virus temperature-sensitive mutant ts56 forms smaller than wild-type plaques at the permissive temperature, 31°C. Lastly, intragenic or extragenic suppressors of conditional lethal virus mutants may grow poorly relative to wild-type virus and form small plaques as a result, facilitating their isolation from a mixture containing true wild-type revertant viruses (13).
Neutralization Escape
Neutralization escape mutants are a specific class of mutants selected as variant viruses, which form plaques in the presence of neutralizing antibodies. Such mutants affect the structure or modification of viral surface proteins and have been of value in studies of virus structure, antigenic variation, and virus–cell interactions (39,51).
Reversion
Reversion can be defined as mutation that results in a change from a mutant genotype to the original wild-type genotype. Accordingly, revertants in a stock of mutant virus are revealed as viruses that have acquired a wild-type phenotype. For example, Figure 2.6 shows that when the vaccinia virus temperature-sensitive mutant ts56 is plated at the nonpermissive temperature, plaques with wild-type morphology, probably revertants, are detectable at low dilutions of virus. Spontaneous reversion of missense mutations probably results from misincorporation during replication, because the reversion frequency of different viruses often reflects the error rate of the replication enzyme. Spontaneous reversion of significant deletion mutations occurs rarely if at all, because reversion would require replacement of missing nucleotides with the correct sequence. Reversion impacts on viral genetics in two ways. First, in any genetic experiment involving mixed infections with two genetically different viruses, wild-type viruses can arise either through reversion or recombination and, in most cases, it is important to be able to distinguish between these two processes. This is discussed in more detail below in the sections describing complementation and recombination. Second, as described above in the description of spontaneous mutation, if the spontaneous reversion rate is extremely high, revertants can easily come to dominate a mutant virus stock, thus obscuring the mutant phenotype and causing serious difficulties in both genetic and biochemical analysis of mutants.
Leakiness
Not all conditionally lethal mutants are completely defective in replication under nonpermissive conditions, and leakiness is a quantitative measure of the ability of a mutant virus to grow under nonpermissive conditions. Leakiness can be quantified with a one-step growth experiment. To quantify leakiness of a temperature-sensitive mutant, for example, cells are infected at a high moi with wild-type or mutant virus, infected cells are incubated at either permissive or non-permissive temperatures, and maximal virus yields are then determined by plaque titration under permissive conditions so that the growth of mutant and
P.50

wild-type virus can be quantitatively compared. Ideally, for wild-type virus, the ratio of the yield for infections done at the nonpermissive temperature relative to the permissive temperature should be one (1); that is, the virus should grow equally well at both temperatures. For mutant viruses, the ratio of the yield for infections done at the nonpermissive temperature relative to the permissive temperature may range from less than 10% to as much as 100%, even for mutants that are clearly defective in plaque formation under nonpermissive conditions. Mutants that are tight, that is, those which grow poorly under nonpermissive conditions, are desirable for phenotypic characterization relative to leaky mutants, because leaky mutants will logically display considerable wild-type phenotypic behavior. Special cases exist, where extreme leakiness is an expected and desirable trait. Specifically, virus mutants that are wild-type for replication and production of infectious virions but defective in cell-to-cell spread have a phenotype characterized by defective plaque formation, which requires spread, but 100% leakiness, which does not require spread if assayed in a high moi one-step growth protocol (4).
Genetic Analysis of Mutants
Complementation
Complementation analysis provides a general method for determining whether two different virus mutants affect the same or different genes. The quantitative test to determine complementation is a two-step procedure in which co-infections are first done to induce an interaction between two mutants, then the results of those infections are quantitatively assessed by plaque titration. The test compares the ability of two mutants to grow in mixed relative to single infections done under nonpermissive conditions. Specifically, cells are first infected with two different virus mutants at high moi so that all cells are co-infected with both mutants, and infected cells are incubated under nonpermissive conditions where neither mutant alone can replicate, for an interval sufficient to achieve maximal virus yield. Single, high moi infections under nonpermissive conditions are performed as controls. Virus is then harvested; yields are quantified by plaque titration under both permissive and nonpermissive conditions; and a complementation index (CI) is calculated according to the formula:
where A and B represent individual virus mutants and the subscripts p and np represent the conditions, permissive or nonpermissive, under which the virus yields were plaque titrated. Because both mutant and wild-type viruses will be counted in plaque titrations done at the permissive temperature, the first term in the numerator, yield(A+B)p, measures the yield of all viruses, both mutant and wild-type, from the initial high moi mixed infections done under nonpermissive conditions. The second term in the numerator, yield(A+B)np, measures the yield of wt viruses, mostly recombinants, from the high moi mixed infections done under nonpermissive conditions, because only wild-type viruses will be counted in plaque titrations done at the nonpermissive temperature. Subtraction of the wild-type viruses from the total viruses leaves a count of only the mutant viruses in the numerator. The denominator measures the ability of each of the mutants to grow in single high moi infections done initially under nonpermissive conditions. If the two mutants, A and B, are in different virus genes, then in the mixed infection done under nonpermissive conditions mutant A can contribute wild-type B gene product and mutant B can contribute wild-type A gene product. Thus, the mutants can help or complement each other, resulting in a high yield of mutant virus in the mixed infection compared with the single infections, and a CI significantly greater than one (1). If the two mutants, A and B, affect the same gene, then the wild-type gene product will be lacking in the mixed infection. In this case, the yield from the mixed infection will be equivalent to the yield from the single infections, and the CI should not exceed one (1). In practice, because of error in plaque assays and from other sources, mixed infections with mutants in the same viral gene often yield CI of slightly greater than one (1), and the practical cutoff must be determined empirically for a given viral system.
An example of complementation analysis for several mutants of Sindbis virus is shown in Table 2.6. Close examination of these data demonstrates both the utility and the vagaries of complementation analysis. For example, ts21, ts19, andts17 clearly form a complementation group because they are all noncomplementing with each other, and complement all other mutants, with the exception of ts24. ts24 is retained in group A because it is clearly noncomplementing with two other group A mutants, despite relatively high CI with ts19 and ts17. ts6 is unusual in that it yields, for unknown reasons, relatively high CI with all other mutants. The complementation pattern observed with ts11 is erratic; it was originally assigned to an independent group, then to group A, and lastly to an independent group called A’ to indicate uncertainty in the assignment (87).
Qualitative complementation tests have also been devised for use with both bacterial and mammalian viruses (7,11,107). These qualitative tests are much easier to perform than quantitative tests and, in practice, just as reliable. In general, these tests are designed such that bacterial lawns or eukaryotic cell monolayers are infected either singly or with two viruses under nonpermissive conditions and at relatively low moi. The moi must be sufficiently high so that numerous cells are doubly infected in the mixed infection, but sufficiently low so that most cells are uninfected and a lawn or monolayer is maintained. Complementing mutant pairs produce plaques or cleared areas under nonpermissive conditions, whereas noncomplementing mutant pairs do not. An example of a qualitative complementation test is shown in Figure 2.11. A theoretical disadvantage of the
P.51

qualitative test is that it does not discriminate between complementation and recombination, but in practice this deficiency has usually not been a problem.
TABLE 2.6 Complementation Between ts Mutants of Sindbis Virus
Complementation Group | Complementation Level in Mixed Infection with
 | Mutant | ts21 | ts19 | ts17 | ts4 | ts24 | ts11 | ts6 | ts2 | ts5 | ts10 | ts23 | ts20
A | ts21 | - | 0.2 | 0.1 | 0.1 | 1.5 | 17.6 | 200 | 43 | 27 | 24 | ND | ND
A | ts19 |  | - | 0.4 | 0.5 | 3.2 | 120 | 485 | ND | 16 | 19 | 43 | 12
A | ts17 |  |  | - | ND | 4.5 | 30 | 393 | 25 | 31 | 17 | 19 | 23
A | ts4 |  |  |  | - | 0.36 | 9.0 | 127 | 19 | ND | 27 | ND | 8
A | ts24 |  |  |  |  | - | 4.2 | 364 | 22 | 29 | 18 | 16 | 5
A' | ts11 |  |  |  |  |  | - | 280 | 1.8 | 50 | 43 | ND | 12
B | ts6 |  |  |  |  |  |  | - | 62 | 93 | 64 | 68 | 21
C | ts2 |  |  |  |  |  |  |  | - | 1.0 | 36 | 27 | 5.2
C | ts5 |  |  |  |  |  |  |  |  | - | 345 | 61 | 8.0
D | ts10 |  |  |  |  |  |  |  |  |  | - | 0.7 | 16.7
D | ts23 |  |  |  |  |  |  |  |  |  |  | - | 8.5
E | ts20 |  |  |  |  |  |  |  |  |  |  |  | -
ND, not determined. From ref. 87, with permission.
Complementation analysis has been very beneficial in sorting mutants in most, but not all, viral systems. A notable exception is poliovirus, where complementation between temperature-sensitive mutants in vivo is not observed. The lack of complementation in picorna viruses may be related to the unique mechanism of viral gene expression, in which all protein products are produced from a polyprotein precursor by proteolytic cleavage. If individual temperature-sensitive mutants affect structure, synthesis, or cleavage of the polyprotein precursor, they may behave as if they all belong to a single complementation group, even though they may map to different protein end products.
As a concept, complementation has a broad impact on virology and is not limited simply to the grouping of conditionally lethal mutants into genes. For example, the growth of engineered host-range deletion mutants in essential virus genes, discussed above, relies on complementation of the missing viral function by an engineered cell line that expresses the wild-type viral gene product. In addition, the accumulation of defective virus genomes at high multiplicity passage, also discussed above, results from a complementing helper function provided by wild-type virus.
Recombination and Reassortment
Recombination describes a process by which nucleic acid sequences from two genotypically different parental viruses are exchanged so that the progeny contain sequences derived from both parents. In viral systems there exist three distinct mechanisms of recombination, which are dictated by the structures of the viral genomes. For DNA viruses, recombination occurs by the physical breakage and rejoining of parental DNA molecules through regions of sequence homology, in a fashion similar (or identical) to the same process in bacteria or higher organisms. Of the RNA viruses containing nonsegmented genomes, only picornaviruses, coronaviruses, togaviruses, and retroviruses display efficient recombination, which is thought to occur during replication via copy choice, namely switching templates during replication such that the newly synthesized genome contains sequence from two different parental molecules (41,52,61,62). For RNA viruses containing segmented genomes, recombination occurs through reassortment of individual parental genome segments into progeny viruses. Historically, recombination has been used to construct genetic maps of virus mutants and novel virus genotypes. Although recombination mapping has been largely replaced by physical mapping techniques (e.g., marker rescue), a technical knowledge of recombination mapping can contribute to an appreciation of the complexity of genetic interactions between viruses.
The methods used to determine recombination frequencies are the same regardless of genome structure or mechanism of recombination. As with complementation, the quantitative test to determine recombination frequency between two mutants, called a two-factor cross, is a two-step procedure, but in this case co-infections are first done under conditions permissive for replication, then the fraction of recombinants relative to the total virus yield is quantitatively assessed by plaque titration. Specifically, cells are first infected with two different virus mutants at high moi so that all cells are co-infected with both mutants, and infected cells are incubated under permissive conditions so that both mutants have maximal opportunity for interaction, for an interval sufficient to achieve maximal virus yield. Single, high moi infections under
P.52

permissive conditions are performed as controls. Virus is then harvested, yields are quantified by plaque titration under both permissive and nonpermissive conditions, and a recombination frequency (RF) is calculated according to the formula:
where A and B represent individual virus mutants and the subscripts p and np represent the conditions, permissive or nonpermissive, under which the virus yields were plaque titrated. The first term in the numerator, yield(A+B)np, quantifies wild-type virus emerging from the mixed infection, including both recombinants and revertants, because only wild-type virus will grow in the plaque assay done under nonpermissive conditions. The second and third terms in the numerator, yield(A)np and yield(B)np, quantify wild-type virus emerging from the control single infections, providing a measure of reversion in each of the two mutants. Subtraction of the revertants from the total yield of wt virus leaves a measure of recombinants only in the numerator. The denominator, yield(A+B)p, quantifies the total virus yield from the mixed infection, including both wild-type and mutant virus, because all input virus types will grow in the plaque assay done under permissive conditions. The quotient is multiplied by a factor of two to account for unscored progeny representing the reciprocal of the wt recombinants, namely double mutants, and converted to a percent.
FIGURE 2.11 Qualitative complementation test. This test was done to confirm that five different vaccinia virus temperature-sensitive mutants, ts12,ts15, ts28, ts54, andts61, which all reside in the same complementation group. Monolayers of the African green monkey kidney cell line BSC40 grown in a 24-well dish were infected at very low multiplicity of infection (moi) (~0.03 plaque-forming units [pfu/cell]) with individual mutants or mutant pairs. The dish was incubated at a nonpermissive temperature (40°C) for 3 days and stained with crystal violet. The stained dish is shown at the top, and a key to the infections is shown at the bottom. Mixed infections in the first 10 wells represent all possible pairwise combinations of the five candidate temperature-sensitive mutants, and the absence of plaques in these wells confirms that they all reside in a single complementation group. As a control, each mutant was also tested with another temperature-sensitive mutant, ts7, which was known to be in a different complementation group. The presence of plaques in each of the mixed infections containing ts7 represents positive complementation and confirms the validity of the test. Each mutant was tested in a single infection as an additional control. (From ref. 12, with permission.)
Recombination mapping in DNA viruses relies on the assumption that the frequency of recombination between two genetic markers is proportional to the distance between the two markers. For several DNA viruses observed, recombination frequencies comprise a continuous range from less than 1% up to a theoretical maximum of 50%, allowing for construction of linear genetic maps (34).
In viruses with segmented genomes, recombination between markers on the same segment is extremely rare, but reassortment of segments is extremely efficient, so that recombination is an all or none phenomenon, with markers on the same segment displaying no recombination, and markers on different segments displaying very high levels of recombination (92). For these reasons, genetic exchange in segmented RNA viruses is commonly called reassortment rather than recombination. Reassortment analysis for segmented viruses is useful for determining whether two mutants map to the same genome segment, but cannot be used to determine the order of markers on a given segment. Mutants can be mapped to individual RNA segments by performing intertypic crosses between virus types that differ in the electrophoretic mobility of each RNA segment. Specifically, if crosses are performed between a wild-type virus of one type and a mutant virus of another type and numerous wild-type progeny analyzed, one segment bearing the wild-type allele will be conserved among all the progeny, whereas all other segments will display reassortment (92).
Marker Rescue
Marker rescue is a physical mapping technique that measures directly whether a given virus mutation maps within a specific subfragment of a virus genome. Use of marker rescue is confined to DNA viruses where homologous recombination takes place, but it has been of enormous value in these systems. The application of the technique varies somewhat, depending on the virus system under study, but the general principles are the same. Specifically, full-length mutant viral genomic DNA plus a wild-type DNA genomic
P.53

subfragment, usually a cloned DNA molecule, are introduced into cells under conditions permissive for recombination and for wild-type virus replication. For viruses that contain infectious DNA (e.g., herpesviruses [106], adenoviruses [38], and polyomaviruses [65,80]), the mutant genomic DNA and the wild-type genomic subfragment may be co-transfected into cells. For viruses containing noninfectious genomic DNA (e.g., poxviruses [110]), the mutant DNA must be introduced into cells by infection with the mutant virus, which is then followed by transfection with the wild-type DNA subfragment. In either case, the protocol allows for homologous recombination between the mutant genome and the wild-type DNA subfragment. If the wild-type DNA subfragment contains the wild-type allele for the mutation, the recombination can exchange the wild-type for the mutant sequence in the mutant genome, creating wild-type virus. Conversely, if the wild-type fragment does not contain the wild-type allele for the mutation, no wild-type virus, above a background of revertants, will be created in the experiment. The presence of wild-type virus can be assayed using either a two-step or a one-step protocol. In the two-step protocol, depending on the nature of the mutation being rescued, infected or transfected cells are incubated under permissive conditions to facilitate recombination and replication, or nonpermissive conditions to select for wild-type recombinants; then, wild-type virus yields are quantified by plaque titration under nonpermissive conditions. In the one-step protocol, the infection or transfection is done so that only a small fraction of the cells in a monolayer are infected, and cells are then incubated under nonpermissive conditions such that wild-type virus formed during a successful rescue will form plaques on the monolayer (110). In short, regardless of the precise method used, conversion or rescue of mutant virus to wild-type with a given wild-type DNA fragment means that the mutation maps within that fragment. Initial marker rescue mapping experiments can be facilitated by the use of a few large but overlapping wild-type DNA fragments, and fine mapping can be accomplished with fragments as small as a few hundred nucleotides. Marker rescue mapping has completely replaced recombination mapping as a method for mapping mutations in DNA viruses, and precise genetic maps of several DNA viruses have now been constructed.
Reverse Genetics
Before the advent of recombinant DNA and DNA sequencing technologies, classic genetic analysis, namely random isolation and characterization of virus mutants, was one of the few effective methods for identifying, mapping, and characterizing virus genes, and the only method for obtaining virus mutants. With the current ready availability of genomic sequences for virtually all of the prototypical members of each virus family and a versatile package of genetic engineering tools, the experimental landscape has changed completely. One can now conduct a genetic analysis with a reasonably complete foreknowledge of the genetic structure of the virus, focus attention on individual genes of interest, and deliberately engineer mutations in genes to study their function. Termed reverse genetics, this process has come to dominate the genetic analysis of viruses.
Reverse genetic analysis involves two distinct considerations, namely strategies for design of a given mutation and strategies for incorporation of mutations into virus. The principles governing these strategies are highly dependent on the structure of a given viral genome and the strategy of virus replication and, thus, vary in the extreme. A few general principles can be identified, however, which are discussed below.
Incorporation of Mutations into Virus
The methods used to incorporate mutations into virus depend on several features of the individual virus under consideration, including genome size, whether the nucleic acid is infectious, and whether the genome is RNA or DNA. For DNA or RNA viruses with relatively small genomes and for which the nucleic acid is infectious, incorporation of a given mutation into virus is a relatively straightforward matter of constructing the desired mutation in a full-length genomic clone in a prokaryotic vector, then transfecting cells with the mutant nucleic acid. For example, engineered mutations have been constructed in both picornaviruses (18) and polyomaviruses (1) using full-length genomes. For DNA viruses that either are too large or complex to be easily manipulated as a full-length genomic clone or that contain genomes that are not infectious as nucleic acids, incorporation of mutations into the viral genome can be accomplished via homologous recombination catalyzed in infected or transfected cells, in a fashion virtually identical to marker rescue protocols described above. For example, in vivo recombination has been used very successfully to construct numerous engineered mutations in both vaccinia virus (86) and herpes simplex virus (122). More recently, several large DNA virus genomes (baculovirus, herpesvirus, and poxvirus) have been cloned in bacterial artificial chromosomes, so that mutations can be engineered directly in the cloned genome (19,66,79). Because baculoviruses and herpesviruses contain infectious genomes, mutant virus can be recovered simply by transfection of appropriate cells with the engineered genome. For poxviruses, the cloned mutant genome can be reactivated by transfection of cells infected with a nonreplicating helper poxvirus. For RNA viruses where the genomic nucleic acid is not infectious and for which homologous recombination is not an option, the protocols for incorporation of mutations into virus become more complex and tailored to the particulars of replication of individual viruses. For example, construction of engineered mutations in rhabdoviruses requires construction of a full-length clone containing the mutation, which is then activated by expression of the mutant genome along with all required replication proteins from T7
P.54

promoter-based plasmids transfected into cells infected with a recombinant vaccinia virus expressing T7 RNA polymerase (95). Similarly, construction of influenza virus recombinants requires co-transfection of multiple plasmids expressing the wild-type and mutant genomic RNA segments plus several influenza replication proteins, all transcribed from an RNA polymerase I promoter (84).
The methods used to isolate the desired mutant virus depend on the nature of the mutation being constructed, and the method of incorporation into the virus genome. In situations not requiring in vivo homologous recombination between cloned mutant DNA and wild-type virus, only the mutant allele of the target gene is present in the construction; all virus recovered from the construction will be mutant, and no selection or screen for mutants is required. This situation applies, for example, to construction of mutations in papovaviruses, picornaviruses, or rhabdoviruses, as described above. In situations where in vivo homologous recombination has been used to incorporate the cloned mutation into a wild-type genome, for example, in poxviruses or herpesviruses, both mutant and wild-type viruses emerge from the mutant construction protocol, and, thus, a screen or selection is required to identify the mutant of interest. For mutations in nonessential genes, this can be a relatively straightforward matter of inserting into the target gene a color marker (e.g., β-galactosidase) to facilitate a screen (122), or inserting a dominant selectable marker (e.g., Escherichia coli guanine phosphoribosyltransferase (26), to facilitate a selection. For conditionally lethal phenotypes (e.g., temperature-sensitive), although techniques exist that enrich for recombinant viruses, mutant isolation ultimately relies on a screen of individual mutants for differential growth under permissive and nonpermissive conditions. More recently, the availability of full-length clones of several herpesviruses, baculovirus, and vaccinia virus obviates the need for in vivo recombination and, thus, only mutant virus will be recovered after transfection or reactivation of an engineered, mutant genome, and no mutant screen or selection is necessary (19,66,79).
Mutation Design
Design of mutations for use in virology is problematic only if the gene in question is essential, necessitating isolation of a conditionally lethal mutation. For genes that are not essential, mutation design is a simple matter of engineering a null mutation, for example, a deletion, insertion, or nonsense mutation, into the cloned gene sequence. Three basic types of engineered conditionally lethal mutations are currently in use: host-range deletion mutants, which rely on the availability of a complementing host cell; temperature-sensitive mutants constructed by clustered charge to alanine scanning; and artificially induced gene regulation. For host-range deletion mutants, the primary problem is construction of a host cell that expresses the target gene in a fashion appropriate for complementation of a null mutant in the virus. Once a cell line has been isolated, construction of the cloned mutation in the virus gene follows the same principles governing construction of a null mutation in a nonessential gene. The fundamental problem in creating temperature-sensitive mutations is that it is currently impossible to predict from primary amino acid sequence or even from three-dimensional protein structure what type of mutation will render a protein temperature sensitive. This difficulty has been partially overcome with the use of clustered charge to alanine scanning mutagenesis, in which clusters of three or more charged residues in the primary amino acid sequence of a protein are all changed to alanine (118). In theory, charge clusters are likely to reside on the surface of the protein where they can facilitate protein–protein interactions, and neutralization of the charge by replacement with alanine may weaken such interactions without seriously disrupting the three-dimensional conformation of the protein. In practice, as much as 30% of clustered charge to alanine scanning mutants prove to be temperature sensitive in vivo, and this mutagenesis technique has been successfully used to construct temperature-sensitive mutants of both picornaviruses and poxviruses (18,44). Lastly, conditionally lethal mutants have been constructed in poxviruses by placing essential genes under bacterial operator-repressor control in the viral genome (48,96,111).
Defective Interfering Particles
Interference refers generally to a phenomenon whereby infection by one virus results in inhibition of replication of another virus (30). Defective interfering (DI) particle-mediated interference was first described by von Magnus (116), who noted that serial undiluted passage of influenza virus resulted in a dramatic decrease in infectious titer while the number of particles remained constant. Essentially the same phenomenon was subsequently observed in a wide variety of RNA and DNA animal viruses, and in both plant and bacterial viruses (53). The mechanism of interference in each case is similar, namely virus stocks accumulate defective interfering particles. DI particles are virus particles that contain genomes that are grossly altered genetically, usually by significant deletion of essential functions, but which nevertheless retain critical replication origins and packaging signals, allowing for amplification and packaging in co-infections with complementing wild-type helper virus. DI particles usually display a replication advantage relative to wild-type virus, resulting from increases in the copy number or efficiency of replication origins. DI particles actively inhibit replication of wild-type virus, presumably by competing for limiting essential replication factors. Study of DI particles has provided significant insight into the viral replication, in particular, structure and function of replication origins.
P.55

Phenotypic Mixing and Pseudotypes
If two heterologous viruses infect the same cell, then depending on the relatedness of the two viruses, the opportunity exists for packaging of either virus genome into a nucleocapsid or envelope composed wholly or in part of structural proteins encoded by the heterologous virus. This phenomenon, termed phenotypic mixing, has been observed in mixed infections in a laboratory setting using both non-enveloped and enveloped viruses. Phenotypic mixing is a transient phenomenon, because infection of a cell with a single phenotypically mixed particle will result in replication and assembly only of viruses that reflect the infecting genome. In mixed infections with non-enveloped viruses, phenotypic mixing has been observed between closely related adenoviruses, reoviruses, and picornaviruses (50,93,121). Phenotypic mixing has been observed between picornaviruses as distantly related as echovirus 7 and coxsackievirus A9 (54). In the case of enveloped viruses, phenotypic mixing consists of packing the nucleocapsid of one virus within an envelope of a heterologous virus, and the resulting viruses are called pseudotypes. Pseudotype formation among enveloped viruses is relatively promiscuous, especially among retroviruses and rhabdoviruses (124). For example, pseudotypes have been formed that contain retrovirus envelope antigens combined with genomes from rhabdoviruses, paramyxoviruses, orthomyxoviruses, or herpesviruses. Conversely, pseudotypes have been formed that contain a rhabdovirus genome combined with envelope antigens from togaviruses, retroviruses, bunyaviruses, arenaviruses, paramyxoviruses, orthomyxoviruses, herpesviruses, or poxviruses. Historically, phenotypic mixing experiments have contributed to understanding virus structure and assembly. Currently, the concept of phenotypic mixing and pseudotype formation is of critical utility in packaging and delivery of virus vectors, in particular because phenotypic mixing permits the tropism of a virus particle to be manipulated (58). Lastly, some speculate that phenotypic mixing can actually play a role in a natural setting, serving to maintain otherwise unfit genomes within a quasispecies over time (120).
References
1. Barkan A, Welch RC, Mertz JE. Missense mutations in the VP1 gene of simian virus 40 that compensate for defects caused by deletions in the viral agnogene. J Virol 1987;61:3190–3198.
2. Benjamin TL. Host-range mutants of polyoma virus. Proc Natl Acad Sci U S A 1970;67:394–401.
3. Beveridge WIB, Burnet FM. The cultivation of viruses and Rickettsiae in chick embryo. Special Report Series, Medical Reasearch Council (Great Britain) 1946:256.
4. Blasco R, Moss B. Extracellular vaccinia virus formation and cell-to-cell virus transmission are prevented by deletion of the gene encoding the 37,000-dalton outer envelope protein. J Virol 1991;65:5910–5920.
5. Cai W, Schaffer PA. Herpes simplex virus type 1 ICP0 regulates expression of immediate-early, early, and late genes in productively infected cells. J Virol 1992;66:2904–2915.
6. Chow LT, Broker TR. In vitro experimental systems for HPV: epithelial raft cultures for investigations of viral reproduction and pathogenesis and for genetic analyses of viral proteins and regulatory sequences. Clin Dermatol 1997;15:217–227.
7. Chu CT, Schaffer PA. Qualitative complementation test for temperature-sensitive mutants of herpes simplex virus. J Virol 1975;16:1131–1136.
8. Coen DM, Schaffer PA. Two distinct loci confer resistance to acycloguanosine in herpes simplex virus type 1. Proc Natl Acad Sci U S A 1980;77:2265–2269.
9. Coen DM, Weinheimer SP, McKnight SL. A genetic approach to promoter recognition during trans induction of viral gene expression. Science 1986;234:53–59.
10. Condit RC, Easterly R, Pacha RF, et al. A vaccinia virus isatin-beta-thiosemicarbazone resistance mutation maps in the viral gene encoding the 132-kDa subunit of RNA polymerase. Virology 1991;185:857–861.
11. Condit RC, Motyczka A. Isolation and preliminary characterization of temperature-sensitive mutants of vaccinia virus. Virology 1981;113:224–241.
12. Condit RC, Motyczka A, Spizz G. Isolation, characterization, and physical mapping of temperature-sensitive mutants of vaccinia virus. Virology 1983;128:429–443.
13. Condit RC, Xiang Y, Lewis JI. Mutation of vaccinia virus gene G2R causes suppression of gene A18R ts mutants: implications for control of transcription. Virology 1996;220:10–19.
14. Cooper PD. Genetics of picornaviruses. In: Fraenkel-Conrat H, Wagner RR, eds. Comprehensive Virology. New York: Plenum Press; 1977:133–207.
15. d’Herelle F. The Bacteriophage and Its Behavior. Baltimore: Williams & Wilkins; 1926.
16. Davis BD, Dulbecco R, Eisen HN, et al. Microbiology. Philadelphia: JB Lippincott; 1990.
17. DeLuca NA, McCarthy AM, Schaffer PA. Isolation and characterization of deletion mutants of herpes simplex virus type 1 in the gene encoding immediate-early regulatory protein ICP4. J Virol 1985;56:558–570.
18. Diamond SE, Kirkegaard K. Clustered charged-to-alanine mutagenesis of poliovirus RNA-dependent RNA polymerase yields multiple temperature-sensitive mutants defective in RNA synthesis. J Virol 1994;68:863–876.
19. Domi A, Moss B. Engineering of a vaccinia virus bacterial artificial chromosome in Escherichia coli by bacteriophage lambda-based recombination. Nature Methods 2005;2:95–97.
20. Domingo E, Holland JJ, Biebricher C, et al. Quasi-species: the concept and the word. In: Gibbs A, Calisher CH, Garcia-Arenal F, eds. Molecular Basis of Virus Evolution. Cambridge: Cambridge University Press; 1995:181–191.
21. Drake JW, Baltz RH. The biochemistry of mutagenesis. Annu Rev Biochem 1976;45:11–37.
22. Dubbs DR, Kit S. Isolation and properties of vaccinia mutants deficient in thymidine kinase inducing activity. Virology 1964;22:214–225.
23. Dulbecco R, Vogt M. Some problems of animal virology as studied by the plaque technique. Cold Spring Harb Symp Quant Biol 1953;18:273–279.
24. Dumbell KR, Downie AW, Valentine RC. The ratio of the number of virus particles to infective titer of cowpox and vaccinia virus suspensions. Virology 1957;4:467–482.
25. Ellis EL, Delbruck M. The growth of bacteriophage. J Gen Physiol 1939;22:365–384.
26. Falkner FG, Moss B. Escherichia coli gpt gene provides dominant selection for vaccinia virus open reading frame expression vectors. J Virol 1988;62:1849–1854.
27. Fathi Z, Sridhar P, Pacha RF, et al. Efficient targeted insertion of an unselected marker into the vaccinia virus genome. Virology 1986;155:97–105.
28. Fauquet CM, Mayo MA, Maniloff J, et al. Virus Taxonomy: Eighth Report of the International Committee on Taxonomy of Viruses. London: Elsevier; 2005.
29. Fenner F. The classification and nomenclature of viruses: second report of the International Committee on Taxonomy of Viruses. Intervirology 1976;7:1–115.
P.56

30. Fenner F, McAuslan BR, Mims CA, et al. The Biology of Animal Viruses. New York, London: Academic Press; 1974.
31. Fields BN, Knipe DM, Chanock RM, et al. Fields Virology, 2nd ed. New York: Raven Press; 1990.
32. Fields BN, Knipe DM, Chanock RM, et al. Fields Virology, 1st ed. New York: Raven Press; 1985.
33. Fields BN, Knipe DM, Howley PM, et al. Fields Virology, 3rd ed. Philadelphia, New York: Lippincott-Raven; 1996.
34. Fraenkel-Conrat H, Wagner RR. Comprehensive Virology. New York: Plenum Press; 1977.
35. Francki RIB, Fauquet CM, Knudson DL, et al. The Classification and Nomenclature of Viruses: Fifth Report of the International Committee on Taxonomy of Viruses. Vienna: Springer-Verlag; 1991.
36. Fredrickson TN, Sechler JM, Palumbo GJ, et al. Acute inflammatory response to cowpox virus infection of the chorioallantoic membrane of the chick embryo. Virology 1992;187:693–704.
37. Freshney RI. Culture of Animal Cells: A Manual of Basic Technique. New York: Wiley-Liss; 2000.
38. Frost E, Williams J. Mapping temperature-sensitive and host-range mutations of adenovirus type 5 by marker rescue. Virology 1978;91:39–50.
39. Gerhard W, Webster RG. Antigenic drift in influenza A viruses. I. Selection and characterization of antigenic variants of A/PR/8/34 (HON1) influenza virus with monoclonal antibodies. J Exp Med 1978;148:383–392.
40. Goodpasture EW, Woodruff AM, Buddingh GJ. Vaccinal infection of the chorio-allantoic membrane of the chick embryo. Am J Pathol 1932;8:271–281.
41. Hahn CS, Lustig S, Strauss EG, et al. Western equine encephalitis virus is a recombinant virus. Proc Natl Acad Sci U S A 1988;85: 5997–6001.
42. Hartley JW, Rowe WP. Production of altered cell foci in tissue culture by defective Maloney sarcoma virus particles. Proc Natl Acad Sci U S A 1966;55:780–786.
43. Hassett DE, Condit RC. Targeted construction of temperature-sensitive mutations in vaccinia virus by replacing clustered charged residues with alanine. Proc Natl Acad Sci U S A 1994;91: 4554–4558.
44. Hassett DE, Lewis JI, Xing X, et al. Analysis of a temperature-sensitive vaccinia virus mutant in the viral mRNA capping enzyme isolated by clustered charge-to-alanine mutagenesis and transient dominant selection. Virology 1997;238:391–409.
45. Hay AJ, Wolstenholme AJ, Skehel JJ, et al. The molecular basis of the specific anti-influenza action of amantadine. EMBO J. 1985;4:3021–3024.
46. Hay J, Subak-Sharpe JH. Mutants of herpes simplex virus types 1 and 2 that are resistant to phosphonoacetic acid induce altered DNA polymerase activities in infected cells. J. Gen. Virol. 1976;31:145–148.
47. Hayflick L, Moorhead PS. The serial cultivation of human diploid cell strains. Exp. Cell Res. 1961;25:585–621.
48. Hedengren-Olcott M, Hruby DE. Conditional expression of vaccinia virus genes in mammalian cell lines expressing the tetracycline repressor. J Virol Methods 2004;120:9–12.
49. Hershey AD. Spontaneous mutations in bacterial viruses. Cold Spring Harb Symp Quant Biol 1946;11:67.
50. Holland JJ, Cords CE. Maturation of poliovirus RNA with capsid protein coded by heterologous enteroviruses. Proc Natl Acad Sci U S A 1964;51:1082–1085.
51. Holland TC, Sandri-Goldin RM, Holland LE, et al. Physical mapping of the mutation in an antigenic variant of herpes simplex virus type 1 by use of an immunoreactive plaque assay. J Virol 1983;46:649–652.
52. Hu WS, Temin HM. Effect of gamma radiation on retroviral recombination. J Virol 1992;66:4457–4463.
53. Huang AS, Baltimore D. Defective interfering animal viruses. In: Fraenkel-Conrat H, Wagner RR, eds. Comprehensive Virology. New York: Plenum Press; 1977:73–116.
54. Itoh H, Melnick JL. Double infections of single cells with ECHO 7 and Coxsackie A9 viruses. J Exp Med 1959;109:393–406.
55. Joklik WK, Willett HP, Amos DB, et al. Zinsser Microbiology. Norwalk, San Mateo: Appleton & Lange; 1992.
56. Jones ME, Thomas SM, Rogers A. Luria-Delbruck fluctuation experiments: design and analysis. Genetics 1994;136:1209–1216.
57. Jones N, Shenk T. An adenovirus type 5 early gene function regulates expression of other early viral genes. Proc Natl Acad Sci U S A 1979;76:3665–3669.
58. Kafri T. Gene delivery by lentivirus vectors an overview. Methods Mol Biol 2004;246:367–390.
59. Kaiser AD. Mutations in a temperate bacteriophage affecting its ability to lysogenize E. coli. Virology 1957;3:42.
60. Karber G. Beitrag zur kollektiven Behandlung pharmakologischer Reihenversuche. Naunyn-Schmiedebergs Archiv für experimentelle Pathologie und Pharmakologie 1931;162:480–483.
61. Keck JG, Stohlman SA, Soe LH, et al. Multiple recombination sites at the 5’-end of murine coronavirus RNA. Virology 1987;156:331–341.
62. Kirkegaard K, Baltimore D. The mechanism of RNA recombination in poliovirus. Cell 1986;47:433–443.
63. Kjellen LE. A variant of adenovirus type 5. Archiv für die gesamte Virusforschung 1963;13:482–488.
64. Kuchler RJ. Biochemical Methods in Cell Culture and Virology. Stroudsburg, Pennsylvania: Dowden, Hutchingon & Ross; 1977.
65. Lai CJ, Nathans D. Mapping temperature-sensitive mutants of simian virus 40: rescue of mutants by fragments of viral DNA. Virology 1974;60:466–475.
66. Luckow VA, Lee SC, Barry GF, et al. Efficient generation of infectious recombinant baculoviruses by site-specific transposon-mediated insertion of foreign genes into a baculovirus genome propagated in Escherichia coli. J Virol 1993;67:4566–4579.
67. Luria SE. The frequency distribution of spontaneous bacteriophage mutants as evidence for the exponential rate of phage reproduction. Cold Spring Harb Symp Quant Biol 1951;16:463–470.
68. Luria SE, Darnell JE, Baltimore D, et al. General Virology. New York: John Wiley & Sons; 1978.
69. Luria SE, Delbruck M. Mutations of bacteria from virus sensitivity to virus resistance. Genetics 1943;28:491–511.
70. Luria SE, Williams RC, Backus RC. Electron micrographic counts of bacteriophage particles. J Bacteriol 1951;61:179–188.
71. Lwoff A, Horne R, Tournier P. A system of viruses. Cold Spring Harb Symp Quant Biol 1962;27:51–55.
72. Mackett M, Smith GL, Moss B. Vaccinia virus: a selectable eukaryotic cloning and expression vector. Proc Natl Acad Sci U S A 1982;79:7415–7419.
73. Mahy, BWJ, Kangro HO. Virology Methods Manual. San Diego: Academic Press; 1996.
74. Margulis L. Five Kingdoms: An Illustrated Guide to the Phyla of Life on Earth. New York: WH Freeman; 1998.
75. Matsumoto S. Rabies virus. Adv Virus Res 1970;16:257–302.
76. Matthews REF. Classification and nomenclature of viruses: third report of the International Committee on Taxonomy of Viruses. Intervirology 1979;12:132–296.
77. Matthews REF. Classification and nomenclature of viruses: fourth report of the International Committee on Taxonomy of Viruses. Intervirology 1982;17:1–199.
78. Meis RJ, Condit RC. Genetic and molecular biological characterization of a vaccinia virus gene which renders the virus dependent on isatin-beta-thiosemicarbazone (IBT). Virology 1991;182:442–454.
79. Messerle M, Crnkovic I, Hammerschmidt W, et al. Cloning and mutagenesis of a herpesvirus genome as an infectious bacterial artificial chromosome. Proc Natl Acad Sci U S A 1997;94:14759–14763.
80. Miller LK, Fried M. Construction of the genetic map of the polyoma genome. J Virol 1976;18:824–832.
81. Mindell DP, Villarreal LP. Don't forget about viruses. Science 2003;302:1677.
82. Murphy FA. Virus taxonomy. In: Fields BN, Knipe DM, Howley PM, et al., eds. Fields Virology, 3rd ed. Philadelphia, New York: Lippincott-Raven; 1996:15–57.
83. Murphy, FA, Fauquet CM, Bishop DHL et al. Virus Taxonomy: The Classification and Nomenclature of Viruses. The Sixth Report of the International Committee on Taxonomy of Viruses. Vienna: Springer-Verlag; 1995.
84. Neumann G, Kawaoka Y. Reverse genetics systems for the generation of segmented negative-sense RNA viruses entirely from cloned cDNA. Curr Top Microbiol Immunol 2004;283:43–60.
P.57

85. Panicali D, Paoletti E. Construction of poxviruses as cloning vectors: insertion of the thymidine kinase gene from herpes simplex virus into the DNA of infectious vaccinia virus. Proc Natl Acad Sci U S A 1982;79:4927–4931.
86. Perkus ME, Goebel SJ, Davis SW, et al. Deletion of 55 open reading frames from the termini of vaccinia virus. Virology 1991;180:406–410.
87. Pfefferkorn ER. Genetics of togaviruses. In: Fraenkel-Conrat H, Wagner RR, eds. Comprehensive Virology. New York: Plenum Press; 1977:209–238.
88. Pickup DJ, Ink BS, Hu W, et al. Hemorrhage in lesions caused by cowpox virus is induced by a viral protein that is related to plasma protein inhibitors of serine proteases. Proc Natl Acad Sci U S A 1986;83:7698–7702.
89. Pincus SE, Diamond DC, Emini EA, et al. Guanidine-selected mutants of poliovirus: mapping of point mutations to polypeptide 2C. J Virol 1986;57:638–646.
90. Pincus SE, Rohl H, Wimmer E. Guanidine-dependent mutants of poliovirus: identification of three classes with different growth requirements. Virology 1987;157:83–88.
91. Pinto LH, Holsinger LJ, Lamb RA. Influenza virus M2 protein has ion channel activity. Cell 1992;69:517–528.
92. Ramig RF, Fields BN. Genetics of reoviruses. In: Joklik WK, ed. The Reoviridae. New York: Plenum Press; 1983:197–228.
93. Ramig RF, Ward RL. Genomic segment reassortment in rotaviruses and other reoviridae. Advances in Virus Research 1991;39:163–207.
94. Reed LJ, Muench H. A simple method for estimating 50% endpoints. American Journal of Hygiene 1932;27:493–497.
95. Roberts A, Rose JK. Recovery of negative-strand RNA viruses from plasmid DNAs: a positive approach revitalizes a negative field. Virology 1998;247:1–6.
96. Rodriguez JF, Smith GL. Inducible gene expression from vaccinia virus vectors. Virology 1990;177:239–250.
97. Roizman B. Polykaryosis: results from fusion of nononucleated cells. Cold Spring Harb Symp Quant Biol 1962;27:327–342.
98. Rowe WP, Huebner RJ, Gilmore LK, et al. Isolation of a cytopathogenic agent from human adenoids undergoing spontaneous degeneration in tissue culture. Proc Soc Exp Biol Med 1953;84:570–573.
99. Schnipper LE, Crumpacker CS. Resistance of herpes simplex virus to acycloguanosine: role of viral thymidine kinase and DNA polymerase loci. Proc Natl Acad Sci U S A 1980;77:2270–2273.
100. Sedivy JM, Capone JP, RajBhandary UL, et al. An inducible mammalian amber suppressor: propagation of a poliovirus mutant. Cell 1987;50:379–389.
101. Shelokov A, Vogel JE, Chi L. Hemadsorbtion (adsorbtion-hemagglutination) test for viral agents in tissue culture with special reference to influenza. Proceedings of the Society for Experimental Biology and Medicine 1958;97:802–809.
102. Simpson RW, Hirst GK. Temperature-sensitive mutants of influenza A virus: isolation of mutants and preliminary observations on genetic recombination and complementation. Virology 1968;35:41–49.
103. Spearman C. The method of right and wrong cases (constant stimuli) without Gauss's formulae. Br J Psychol 1908;2:227–242.
104. Sridhar P, Condit RC. Selection for temperature-sensitive mutations in specific vaccinia virus genes: isolation and characterization of a virus mutant which encodes a phosphonoacetic acid-resistant, temperature-sensitive DNA polymerase. Virology 1983;128:444–457.
105. Stoker MGP, Macpherson I. Transformation assays. In: Maramorosch K, Koprowski H, eds. Methods in Virology. New York: Academic Press; 1967:313–336.
106. Stow ND, Subak-Sharpe JH, Wilkie NM. Physical mapping of herpes simplex virus type 1 mutations by marker rescue. J Virol 1978;28:182–192.
107. Studier FW. The genetics and physiology of bacteriophage T7. Virology 1969;39:562–574.
108. Summers WP, Wagner M, Summers WC. Possible peptide chain termination mutants in thymide kinase gene of a mammalian virus, herpes simplex virus. Proc Natl Acad Sci U S A 1975;72:4081–4084.
109. Sweet BH, Hilleman MR. The vacuolating virus SV40. Proceedings of the Society for Experimental Biology and Medicine 1960;105:420–427.
110. Thompson CL, Condit RC. Marker rescue mapping of vaccinia virus temperature-sensitive mutants using overlapping cosmid clones representing the entire virus genome. Virology 1986;150:10–20.
111. Traktman P, Liu K, DeMasi J, et al. Elucidating the essential role of the A14 phosphoprotein in vaccinia virus morphogenesis: construction and characterization of a tetracycline-inducible recombinant. J Virol 2000;74:3682–3695.
112. Van-Regenmortel MH. Virus species, a much overlooked but essential concept in virus classification. Intervirology 1990;31:241–254.
113. Van-Regenmortel MH, Fauquet CM, Bishop CM, et al. Virus Taxonomy: The Seventh Report of the International Committee on Taxonomy of Viruses. San Diego: Academic Press; 2000.
114. Villarreal LP. Are viruses alive? Sci Am 2004;291:100–105.
115. Vogt PK. Focus assay of Rous sarcoma virus. In Habel K, Salzman NP, eds. Fundamental Techniques in Virology New York. Academic Press, 1969:198–211.
116. Von Magnus P. Incomplete forms of influenza virus. Adv Virus Res 1954;2:59–78.
117. Watson DH, Russell WC, Wildy P. Electron microscopic particle counts on herpes virus using phosphotungstate staining technique. Virology 1963;19:250–260.
118. Wertman KF, Drubin DG, Botstein D. Systematic mutational analysis of the yeast ACT1 gene. Genetics 1992;132:337–350.
119. Wildy P. Classification and nomenclature of viruses: first report of the International Committee on Taxonomy of Viruses. Monographs in Virology 1971;5:1–181.
120. Wilke CO, Novella IS. Phenotypic mixing and hiding may contribute to memory in viral quasispecies. BMC Microbiology 2003;3:11.
121. Williams J, Young H, Austin P. Complementation of human adenovirus type 5 ts mutants by human adenovirus type 12. J Virol 1975;15:675–678.
122. Yu D, Sheaffer AK, Tenney DJ, et al. Characterization of ICP6: lacZ insertion mutants of the UL15 gene of herpes simplex virus type 1 reveals the translation of two proteins. J Virol 1997;71:2656–2665.
123. Yu MH, King J. Surface amino acids as sites of temperature-sensitive folding mutations in the P22 tailspike protein. J Biol Chem 1988;263:1424–1431.
124. Zavada J. The pseudotypic paradox. J Gen Virol 1982;63 (Pt 1):15–24.
125. Zwillinger D. CRC Standard Mathematical Tables and Formulae. Boca Raton: CRC Press; 1996.


> Table of Contents > Volume I > Section I - General Virology > 3 - Principles of Virus Structure
3
Principles of Virus Structure
Stephen C. Harrison
Virus particles have evolved to transfer genetic material between cells and to encode information sufficient to ensure their own continued propagation. They are, in effect, extracellular organelles. They contain most or all of the molecular machinery necessary for efficient and specific packaging of viral genomes, escape from an infected cell, survival of transfer to a new host cell, and attachment, penetration, and initiation of a new replication cycle. In many cases, the molecular machinery works in part by subverting more elaborate elements of the host cell's apparatus for carrying out related processes. The principles of virus structure thus arise from the requirements imposed on the evolution of viral molecular architecture by the functions just outlined.
What are these requirements? One of the simplest and most general is the formation of a closed shell to protect viral nucleic acid during its passage from one cell to another. A second is one of genetic economy: The information necessary to specify the structural proteins must not exhaust the coding capacity of the viral genome. A third is the embodiment of specific strategies for exit and entry. The principles of protein folding and assembly, the sources of specificity in protein–protein interactions, and the possibilities for triggered conformational changes have determined what sorts of structures are observed. Indeed, much of our appreciation of these principles and possibilities has come from the study of viruses, because they are among the simplest and most accessible of macromolecular machines.
Viruses come in many shapes and sizes. The broadest distinction is between the so-called “enveloped” and “nonenveloped” viruses—that is, those that contain or do not contain, respectively, a lipid-bilayer membrane. Most enveloped viruses acquire their envelope by budding through a membrane of the host cell into some extracytoplasmic compartment—either through the plasma membrane itself or through a membrane of the endoplasmic reticulum (ER) or Golgi. This last step in viral assembly is thus also an important part of the mechanism by which the virus escapes from an infected cell. Enveloped viruses then enter another host cell by fusion of their membrane with a membrane of the cell being infected. Again, this can be either the plasma membrane or the membrane of an internal compartment such as an endosome. Nonenveloped
P.60

viruses generally escape by lysis of the cell in which they have propagated, and their mechanism of entry is still incompletely understood.
Further categorization of virus structures depends on details of their molecular organization. The progress made since 1980 in understanding viral architecture in atomic detail now allows us a glimpse of underlying similarities across various families of viruses, and the final section of this chapter attempts to develop some of those categories. We first need to outline how virus structures are studied and to introduce the language needed to describe them. Also integrated into this chapter are a synopsis of the principles of virus assembly and a discussion of how observed structural similarities relate to functional homologies in viral entry.
How Virus Structures are Studied
Electron microscopy is the most useful way to determine the general morphology of a virus particle. For examining infected cells and larger, isolated particles, the traditional thin-sectioning methods are used. The thickness of a section and the coarseness of staining methods limit resolution to about 50 to 75 Å, even in the best cases. (“Resolution” means the approximate minimum size of a substructure that can be separated from its neighbor in an image. Recall that one atomic diameter is 2.3 Å; an α-helix, 10 Å; and a DNA double helix, 20 Å.) Negative staining, with uranyl acetate, potassium phosphotungstate, or related electron-dense compounds, gives somewhat more detailed images of isolated and purified virus particles. Viruses embedded in negative stain are often relatively well preserved. The electron beam destroys the particle itself very rapidly, but it leaves the dense “cast” of stain undamaged for much longer. If the particle is fully covered by the negative stain, the image contains contrast from both the upper and the lower surface of the particle, and visual interpretation of finer aspects of the image can be difficult (53).
Methods for preserving viruses and other macromolecular assemblies by rapid freezing to liquid nitrogen or liquid helium temperatures have permitted visualization of electron-scattering contrast from the structures in the particle itself and not just from the cast created by a surrounding of negative stain (6). Moreover, quantitative methods for image analysis, originally developed for studying negatively stained particles, have been applied effectively to such images. A three-dimensional reconstruction of the electron-scattering density in a hepatitis B virus capsid has been computed to 7 Å resolution, permitting a tracing of the polypeptide chain later verified by x-ray crystallography at much higher resolution (19,202). Similar work on dsRNA viruses (208,209), papillomaviruses (125), and herpesviruses (210) has likewise led to detailed molecular interpretations. An advantage of such electron cryomicroscopy (cryoEM) is that regular images can be selected from a heterogeneous field, allowing study of unstable or relatively impure preparations. A gallery of cryoEM images is shown in Figure 3.1. These “image reconstructions” were obtained by combining information from hundreds or thousands of different images of individual particles. The combination is possible because the particles of these viruses are all the same. When such uniformity is not present, for example, as in the case of a complete herpesvirus particle rather than an isolated nucleocapsid as illustrated in Figure 3.1, then information from different particles cannot be combined. A “tomographic” tilt series of images from a single particle (analogous to a computed tomography scan in medical radiography) can be obtained, but the resulting three-dimensional image is of much lower resolution because electron damage limits its quality. Tomographic reconstructions can nonetheless be very useful (85).
The information obtained from even the most elegant of electron microscopy methods still falls short of atomic resolution. A higher-resolution picture can be obtained by x-ray diffraction methods, if single crystals of the relevant structure can be prepared. It has been known since the 1930s that simple plant viruses, such as tomato bushy stunt virus (TBSV), can be crystallized (11), and the first x-ray studies of such crystals were carried out as early as 1938 (16). Crystallization of poliovirus and other important animal viruses showed that the approach could be extended to human pathogens (174). The first complete high-resolution structure of a crystalline virus was obtained from TBSV in 1978 (92), and since then the structures of a number of animal, plant, and insect pathogens have been determined. Only very regular structures can form single crystals, and in order to study the molecular details of larger and more complex virus particles, it is necessary to “dissect” them into well-defined subunits or substructures. This dissection was originally done with proteases, by disassembly, or by isolation of substructures from infected cells. For example, the structure of the influenza virus hemagglutinin (200)—the first viral glycoprotein for which atomic details were visualized—was obtained from crystals of protein cleaved from the surface of purified virions (199); the structure of the adenovirus hexon was obtained from excess unassembled protein derived from adenovirus-infected cells (152). Since the mid-1990s, this dissection has more commonly been carried out using recombinant expression (e.g., of a fragment of gp120 from HIV-1 [109]).
Viruses as Molecular Packages
The simplest sort of package is a shell that can assemble spontaneously from a single component. The observation that certain viruses, particularly tobacco mosaic virus (TMV), assemble in vitro from dissociated components, led Crick and Watson (52) to propose that virus shells would be highly symmetric objects. The arguments behind this proposal were simple: Genetic efficiency requires that the
P.61

viral coat be composed of many identical subunits, and experimentally observed self-assembly requires that the interactions among these subunits be specific and well defined. Identical subunits with specific interactions in general produce symmetric structures.
FIGURE 3.1 A gallery of image reconstructions from electron cryomicroscopy of icosahedrally symmetric virus particles. The images illustrate the variety of sizes and specializations, even in these highly regular structures. The particles are labeled; the herpes simplex image is the nucleocapsid only. The image of an immunoglobulin molecule (IgG) is included on the same scale as the virus images for direct comparison. The scale bar corresponds to 500 Å. (Adapted from ref. 6, with permission.)
What is meant by “symmetric”? The rigorous definition of symmetry involves an operation, such as a rotation, that brings an object into self-coincidence. For example, if the ring of three commas in Figure 3.2A is rotated by 120 degrees or 240 degrees, it will not be possible to recognize that a rotation has occurred (assuming that the commas are truly indistinguishable). The full symmetry of an object is defined by the collection of such operations that apply to it. In the case of protein assemblies, these operations can be rotations, translations, or combinations of the two. A symmetry axis that includes rotation by 180 degrees is called a “twofold axis” or a “dyad;” one with a 120-degree rotation (and, of course, a 240-degree rotation as well) is called a “threefold axis;” and so on. Note the distinction between shape and symmetry: The “shape” of an object refers to the geometry of its outline, whereas its “symmetry” refers to the operations that describe it. The set of commas
P.62

in Figure 3.2A has threefold symmetry, as does an equilateral triangle, the beer company symbol with interlocked rings, and countless other objects with unrelated shapes.
FIGURE 3.2 Symmetry. A: Three commas arranged with threefold symmetry. The threefold rotation axis passes through the solid triangle in the center of the diagram. B: Outline of an icosahedron showing some of the symmetry axes. Fivefold axes (vertices) are represented by pentagons; threefold axes (faces) by triangles; twofold axes (edges) by ovals. C: Sixty commas, distributed with icosahedral symmetry on the surface of a sphere. The dashed lines correspond to the edges of an icosahedron projected onto the spherical surface.
Closed shells composed of identical subunits that interact through conserved, specific interfaces and that have a more or less spherical outline can have one of only three symmetries: the symmetry of the regular tetrahedron, the cube, or the regular icosahedron. These shells will accommodate 12, 24, or 60 subunits, respectively. The icosahedral shells are obviously the most efficient of the three designs: They use the largest number of subunits to make a container of a given size, and hence they use subunits of the smallest size and the smallest coding requirement. Indeed, many of the viruses of interest to medical virologists contain at least some element with an icosahedrally symmetric shell, and the tetrahedral and cubic symmetries have not appeared in any normal virus assembly. We therefore describe icosahedral symmetry in some detail. Again, note the distinction between icosahedral symmetry and icosahedral shape. Not all objects with icosahedral symmetry have even the vague outline of an icosahedron; conversely, painting a single asymmetric object, such as a comma, on each face of an icosahedron, rather than three such objects related by a threefold axis, would destroy the symmetry of the decorated object but would not affect its shape.
Icosahedral Shells
Icosahedral Symmetry
Figure 3.2B shows the operations that belong to an icosahedrally symmetric object. They are a collection of two-, three-, and fivefold rotation axes. Placement of a single, asymmetric object on a surface governed by this symmetry leads to the generation of 59 others, when the various rotations are applied. One such object, one-sixtieth of the total shell, can therefore be designated as an “icosahedral asymmetric unit,” the fundamental piece of structure from which all the rest can be produced by the operations of icosahedral symmetry (Fig. 3.2C). With a typical, compact protein domain of 250 to 300 amino acid residues, close to the upper limit for most single protein domains, what sort of container can we construct? Suppose the protein is so shaped that 60 copies fit together into a 30-Å-thick shell with no significant gaps. Then the cavity within that shell will have a radius of about 80 Å, which can contain a 3-kb piece of single-strand DNA or RNA, tightly condensed. A few, very simple virus particles indeed conform to this description. The parvoviruses (see Chapter 65) contain a 5.3-kb ssDNA genome, and their shells contain 60 copies of a protein of approximately 520 residues (Fig. 3.3). The capsid protein therefore uses up about one-third of the genome. (“Capsid,” from the Latin capsa meaning box, is used to describe the protein shell that directly packages DNA or RNA; “nucleocapsid” is sometimes used to refer to the shell plus its nucleic acid contents.) Likewise, the satellite of tobacco necrosis virus (STNV) contains 60 copies of a 195-residue subunit and a 1,120-nucleotide ssRNA genome, of which more than half is used for the coat protein (116). As the name implies, however, STNV is actually a defective virus, and it requires tobacco necrosis virus coinfection to propagate.
There are various ways in which viruses have evolved to produce larger icosahedral shells and thus to package larger genomes. The simplest is just to use several different subunits, each of “garden variety” size, to make up one icosahedral asymmetric unit. The picornaviruses (e.g., polioviruses, rhinoviruses) have 60 copies of three distinct proteins, VP1, VP2, and VP3, each between 230 and 300 amino acid residues, as well as 60 copies of a small internal peptide, VP4 (Fig. 3.4; see Chapter 24). The shell has a cavity about 95 Å in diameter, which contains an RNA genome of 7.5 to 8 kb. The picornaviruses thus expend about one-third of their genome to encode the structural proteins of the virion. (The term “virion” is used interchangeably with “complete virus particle.”) We note here two other important features of picornavirus molecular architecture. First, the folded structures of VP1, VP2, and VP3 are all based on the same kernel—a domain known as a “jelly-roll β-barrel” (Figure 3.4). This is the same fold that is found in the single subunits of the parvoviruses and of STNV. It is a module particularly well suited to the formation of closed, spherical shells because of its blocklike, trapezoidal outline, but its prevalence among viral subunits may be evidence of a deeper evolutionary relationship. A second noteworthy feature of picornavirus design is the use of armlike extensions of the subunits for tying together the assembled particle (Fig. 3.4). The importance of scaffoldlike intertwining of subunit arms was first discovered in the simple plant viruses (92). In effect, folding of part of the subunit and assembly of the shell are concerted processes.
Quasiequivalence
A conceptually more complex but evolutionarily simpler and more economical way to build a shell of more than 60 average-size subunits was described by Caspar and Klug in 1961 (30). It is illustrated by the diagram of 180 commas in Figure 3.5. The commas have similar interactions (head-to-head in pairs; neck-to-neck in rings of three; tail-to-tail in rings of five or six), but they fall into three sets, designated A, B, and C. If the commas are taken to represent proteins, then the conformational differences between A and B positions, for example, involve the differences between rings of five and rings of six, for contacts involving the parts of the proteins symbolized by the tails. Caspar and Klug (30) postulated that protein subunits might have the sort of flexibility or capacity for conformational switching needed to accommodate in this way, and that viruses with more than 60 chemically and genetically identical subunits might exhibit the sort of near equivalence seen in the A, B, and C conformers in the comma illustration. They called this sort of local distortability, which might conserve the specificity and character of protein contacts, “quasiequivalence.”
FIGURE 3.3 Parvovirus structure. A: Diagram of the packing of 60 protein subunits in the shell of a parvovirus. The trapezoids represent a jelly-roll β-barrel domain that forms the core of each subunit, and the ovals represent loops emanating from the jelly-roll domain that form contacts about the threefold axes. To see the positions of symmetry axes, compare with Figure 3.2B. B: Ribbon diagram of the folded subunit of canine parvovirus in an orientation that corresponds to the starred subunit in (A). The trapezoid and oval surround the approximate portions of the protein represented by those shapes in (A). C: Schematic diagram of a jelly-roll β-barrel, the folded structure at the core of the parvovirus subunit, and many other viral subunits. The letters B to I label the eight β-strands, organized into two sheets: BIDG and CHEF. The paired letters BC, CD, etc., label the loops between strands. D: Ribbon diagram of the canine parvovirus subunit in a view corresponding to the schematic in (C). Letters label strands B to I; NH2 designates the amino terminus. Ribbon diagrams derived from VIPER (148).
P.63

Quasiequivalent designs are exemplified by a number of plant and animal viruses, such as tomato bushy stunt virus (TBSV) (92) and Norwalk virus (144), as illustrated in Figure 3.6, Figure 3.7 and 3.8. In TBSV and Norwalk virus, there are 180 genetically and chemically identical subunits that compose the capsid. The subunits are actually larger than those of the picornaviruses, but most of the extra size comes from a second, projecting domain that serves functions other than the construction of a closed shell. The size of the “shell domain” (“S-domain”) in both cases is just about 200 residues, and the folded structure of the domain is again a jelly-roll β-barrel. The important feature of the packing of these 180 S-domains is illustrated by the TBSV diagram in Figure 3.7. The contents of an icosahedral asymmetric unit can be described as three chemically identical subunits, with somewhat different conformations. These conformers are denoted A, B, and C, echoing the designation of commas in Figure 3.5. The differences among the conformers reside principally in an ordered or disordered conformation for part of the N-terminal arm and in the angle of the hinge between the S-domain and the projecting, P-domain. The A and B conformations are nearly identical,
P.64

P.65

with disordered arms and similar hinge angles. The C conformation has an ordered arm and a different hinge angle from A and B. The ordered arms extend along the base of the S-domain and intertwine with two others around the icosahedral threefold axis. Thus, the whole collection of 60 C-subunit arms forms a coherent inner scaffold.
FIGURE 3.4 (color plate I) Picornavirus structure (based on poliovirus [96]). A: Diagram of the polyprotein precursor for the structural subunits of a picornavirus capsid. The VP4-VP2 segment is also called VP0 because the cleavage between the VP4 and VP2 is autolytic and occurs only during particle assembly. B: Surface view of the virion. The particle is approximately 270 Å in diameter. One “protomer” is outlined on the surface and illustrated in an expanded view as a ribbon diagram. The N-terminal arms of VP1, VP2, and VP3 and all of VP4 form an interdigitated inner scaffold; some of their interactions can be discerned in this view beneath the jelly-roll β-barrels of VP1, VP2, and VP3, which dominate the foreground. Note, for example, how the arm of VP1 (blue) reaches beneath VP3 (red) and how the arm of VP3 (red) extends toward the fivefold axis beneath VP4, itself an armlike structure. Colors correspond to those in (A). C: Exploded view of the protomer in (B). The interacting N-terminal extensions have separated from each other in this diagram. D: Schematic diagram of a jelly-roll β-barrel. See caption to Fig. 3.3C. E: Ribbon diagrams of the jelly-roll cores of VP1, VP2, and VP3 in orientations corresponding to the schematic in (D). The outside of the virion would be at the top, and the inside, at the bottom. The numerals show residue numbers in each chain (Mahoney type 1). Note how the loops give each subunit distinct characteristics. There is no evident sequence similarity, despite the similarity of fold. The small, curved arrow above VP1 points to the entrance of a hydrophobic channel in the β-barrel, where various antipicornaviral drugs bind, blocking one or more steps in viral entry. Surface view and ribbon diagrams from VIPER (148).
FIGURE 3.5 Quasiequivalent arrangement of 180 commas, in a T = 3 icosahedral surface lattice on a sphere. Compare Figure 3.3C, a T = 1 arrangement of 60 commas with icosahedral axes oriented similarly. The three quasiequivalent positions within a single icosahedral asymmetric unit are labeled A, B, and C and shown in different shades of gray.
How equivalent or nonequivalent are the actual intersubunit contacts in TBSV or in other examples of quasiequivalent designs? Most of the interfaces are quite conserved, with very modest local distortions that do not significantly change the way individual amino acid side chains contact each other. The interfaces between
P.66

P.67

conformers that do exhibit noteworthy differences are those that include the ordered C-conformer arms in one of their quasiequivalent locations. Even at these interfaces, however, where a clear switching mechanism takes place, many side chain contacts are conserved around the “fulcrum” of the differences created by C-arm insertion (Fig. 3.7).
FIGURE 3.6 Comparison of the packing of the jelly-roll β-barrel domains in T = 3 plant and insect viruses, vertebrate picornaviruses, and plant comoviruses. In T = 3 structures, the A, B, and C subunits are chemically identical. In picornaviruses, VP1, VP2, and VP3 are different but similar in the way the polypeptide chains folds (Fig. 3.4). In comoviruses, the large subunit contains two β-barrel domains in positions corresponding, respectively, to C and B in T = 3 structures or to VP2 and VP3 in picornaviruses, and the small subunit contains one such domain in a position corresponding to A or VP1. The diagrams are oriented (with respect to the icosahedral axes) approximately as in Figure 3.2B, but tilted slightly upward. The trapezoidal outlines represent subunits; the lettering or numbering on the subunits is oriented to show the rotational relationships among them. The small, solid symbols represent symmetry axes as defined in Figure 3.2. The heavy outlines in the picornavirus and comovirus diagrams surround two protomers, related to each other by the fivefold axes toward the tops of the diagrams. The right-hand protomer outlined in the picornavirus diagram is the one shown in exploded view in Figure 3.4C. (Courtesy of J. Johnson.)
FIGURE 3.7 Molecular architecture of tomato bushy stunt virus (TBSV), illustrating some of the principles of domain organization and quasiequivalent interaction described in the text. TBSV is an icosahedrally symmetric, RNA-containing particle with 180 identical subunits. A: The 40-kD coat protein is organized into four regions: a positively charged, N-terminal R-segment; a connecting arm (a), and two compactly folded domains—S (“shell”) and P (“projecting”). There is a hinge (h) between the S and P domains. The relationship of the domains and connecting segments to the sequence (N- to C-terminus) is shown. B: Ribbon diagram of the S domain, in an orientation corresponding to the similar diagrams in Figures 3.3D and 3.4E. Note how closely related the folds of the β-barrels are in all the subunits illustrated in these figures. The R segment of TBSV is probably irregularly folded in the particle interior; it interacts with viral RNA. By analogy with work on alfalfa mosaic virus (86), a short piece of the R segment might be recognized by the RNA packaging signal, but this interaction has not been defined for TBSV. C: Diagram of the viral shell. The arm is folded against the S domain on 60 of the subunits (those in positions symmetrically related to “C,” blue), but it extends inward in a more disordered way on the remaining 120 (positions equivalent to “A” and “B”). The folded arms form an internal framework (dashed lines in full-particle diagram), with three arms meeting and interdigitating at each of the icosahedral threefold positions (cutaway in central diagram). The shell can be considered as an assembly of 90 dimers—30 C/C dimers, with ordered arms and rather little local curvature and 60 A/B dimers, with disordered arms and significant local curvature (see diagrams in [D]). The ordered framework of arms forces the bases of the S domains apart, whereas along the line that bisects an A/B dimer (the line that joins a fivefold to an icosahedral threefold), the bases of the S domains come together. The detailed side chain interactions along the fulcrum of this contact remain essentially unchanged, however. Note that the interdomain hinges are passive followers so the pairwise clustered P domains simply project out along the strict and local twofold axes, and the weak interdomain contacts within a subunit do not significantly influence their orientation (90).
FIGURE 3.8 Molecular architecture of Norwalk virus, a human pathogen with a T = 3 structure. The subunit arrangement resembles that in TBSV (Figure 3.7). There is a shell (S) domain with a jelly-roll β-barrel fold and a protruding (P) domain. The packing of S domains is shown in (A). Some of the A, B, and C conformers are labeled, as are some of the icosahedral symmetry axes. The icosahedral orientation corresponds to Fig. 3.2B. The P domain in Norwalk virus does not resemble the P domain in TBSV—it is larger, and it has two distinct subdomains—but it also forms strong dimer contacts, as shown in (B). By comparing the “side view” images of A/B and C/C dimers in (B) (and the schematic versions below them) with those in the lower left of Figure 3.7, the reader can see that the basic packing principle is similar in the two particles: the A/B contact generates curvature, while the C/C contact is relatively “flat.” The fulcrum about which the S domain contact rotates in Norwalk virus is somewhat closer to the inward-facing margin of the domain than it is in TBSV. (Adapted from ref. 144, with permission.)
The ways of subdividing an icosahedral shell to create quasiequivalent subunit packing as in TBSV and Norwalk virus were enumerated by Caspar and Klug (30). There are only certain multiples of 60 subunits that can be accommodated in this way; they are given by the formula T = h2 + hk + k2, where h and k are any integer or zero. The multiple T is known as the “triangulation number” because, as illustrated by comparison of the 60- and 180-comma structures in Figures 3.2 and 3.5, they correspond to subtriangulations of an icosahedral net on the surface of a sphere. Such nets are known as “surface lattices,” and they are another way of describing the symmetry of a closed-shell arrangement of building blocks. If an icosahedrally symmetric structure is imagined as a folded-up hexagonal net (Fig. 3.9), then 12 uniformly spaced sixfold vertices are transformed into fivefold vertices. The intervening two-, three-, and sixfold symmetry axes of the flat net are transformed either into quasitwo-, quasithree-, and quasisixfold axes of the icosahedral net (i.e., approximate symmetry axes that apply only locally to the subunits in the immediate neighborhood), or in some cases into strict icosahedral twofolds or threefolds (Fig. 3.9). A number of the designs predicted by the Caspar and Klug concepts have been found among various viruses of vertebrates, insects, and plants (Fig. 3.1) (6).
The external appearance of the virus particles in Fig. 3.1 do not in all cases immediately reveal the underlying design. At high enough resolution they will do so, of course, but as seen in the electron microscope at moderate resolution, they reveal variously disposed “bumps” rather than individual protein subunits. The bumps usually correspond to projecting parts of subunits, clustered around local symmetry axes. The 90 bumps in a three-dimensional reconstruction from electron micrographs of negatively stained TBSV, for example, correspond to pairwise clustered P-domains of the protein subunit, projecting at the 30 strict twofold and 60 quasitwofold positions. In a frequently found arrangement, the intersubunit contacts are particularly tight and prominent around fivefold and quasisixfold axes in the surface lattice, as in the images of the herpesvirus capsid and cowpea chlorotic mottle virus (CCMV) in Figure 3.1 (“hexamer-pentamer clustering”). In low-resolution electron micrographs, such as those taken of negatively stained particles, the structure of CCMV (Fig. 3.1) would simply have 32 smooth bumps, rather than obviously subdivided hexamers and pentamers. In general, hexamer-pentamer clustering will produce 10(T–1) + 12 bumps in an icosahedral lattice with triangulation number T. Before the molecular principles of virus structure were fully understood, these bumps were called “capsomeres” (meaning the “structural units” of the “capsid”). This word is still used when referring to apparent
P.68

morphologic units on the surface of a virus shell, but it is best reserved for cases where all capsomeres are the same and hence represent a defined oligomer, as in the pentameric units of papovaviruses.
FIGURE 3.9 Generation of curved structures from planar lattices. A: Portion of a hexagonal lattice. Six triangular cells of the lattice meet at each lattice point, and each triangular cell contains three “subunits” (commas). Thus, there is a sixfold symmetry axis at each lattice point, a threefold symmetry axis at the center of each triangle, and a twofold axis at the midpoint of each edge. Imagine that the lattice extends indefinitely in all directions. B: Curvature can be introduced by transforming one of the sixfold positions into a fivefold (center). A 60-degree “pie slice” has been removed from the object in (A) by cutting along the heavy dotted lines, and the cut edges have been joined to generate the curved lattice shown here. C: If further cuts are made at regular intervals in an extended lattice, such as the one in (A), and the edges joined as in (B), a closed solid can be produced. In the case of the icosahedral solid shown here, vertices of the lattice separated by two cell edges have been transformed into fivefolds, while the intervening lattice points have been left as local sixfolds, producing a T = 4 (h = 2, k = 0) structure. Notice that the local sixfolds are actually only approximately sixfold in character; they correspond strictly to the twofold axes of the icosahedral object. D: Lines joining the centers of the triangular cells in (A) create a pattern of hexagons. E: When a sixfold is transformed into a fivefold, a hexagon becomes a pentagon. F: If second nearest-neighbor lattice points are all transformed into pentagons, a soccer ball figure results. This is a T = 3 structure. A description of the lattice as a network of hexagons and pentagons is complementary to its description as a network of triangles. The representations in Figures 3.2 and 3.5 use triangles. The representations in Figures 3.10 and 3.11 use hexagons and pentagons. One representation for a given structure can easily be derived from the other.
There are some noteworthy variations on subtriangulated icosahedral designs that are nonetheless in keeping with the basic Caspar-Klug notion of quasiequivalence—namely, that once a stable and specific protein interface has evolved, structures requiring deviations from simple designs will generally make use of the possibility for flexing the contact, rather than developing a completely different specificity within the same surface of the folded subunit. One such variation is found in elongated structures with hemi-icosahedral caps (Fig. 3.10). Near the poles of these caps, the shell looks like a normal icosahedral design. As the lattice approaches the equator, however, the regular interspersion of five- and quasisixfolds gives way to sixfolds only, so there is a tubular region around the middle of the particle. The tubular region can be of varying extent; in extreme cases, it can be much longer than the caps themselves. A further variation on this theme is found in the shells formed by the CA fragment of the lentivirus Gag protein. Conical structures seen within HIV-1 particles have been shown to be based on the sort of arrangement shown in Figure 3.11, where one cap has more than six fivefolds and the other has less, so the diameters of the two caps
P.69

are different (73). (Note that if there are only six- and fivefold vertices in a closed surface lattice, there will always be exactly 12 of the latter.)
FIGURE 3.10 A: Schematic representation of a T = 3 lattice. Compare the soccer ball in Figure 3.9F. In this figure, the lattice is oriented so there are pentagons at the north and south poles. Altogether, there are 12 pentagons and 20 hexagons (180 subunits) in a T = 3 assembly. B: Schematic representation of the lattice describing phage φ29. There are 12 pentagons and 30 hexagons (240 subunits). Again, there are pentagons at the poles of the structure. C: The φ29 lattice can be derived by cutting the T = 3 structure into two hemispheres, each with a pentagon at its pole, and adding a band of 10 hexagons around the equator. (From ref. 197, with permission.)
A key issue in assemblies with quasiequivalent contacts, like those just illustrated, is positional regulation. Of the different quasiequivalent interactions, what determines, for any given site, which state is actually present? Consider for definiteness the T = 3 design exemplified by TBSV (Fig. 3.7). Structures such as this one are known to assemble from dimers of the protein subunit. We can think of the dimer as having two states: the A-B state, characterized by unfolded arms and one position for the interdomain hinge, and the C-C state, characterized by folded arms and another position for the interdomain hinge. Experiments show that assembly proceeds by addition of dimers to a growing shell and that the curvature of the growing shell is always approximately correct (Fig. 3.12) (173). These observations imply that when a dimer adds to a shell, it adopts the correct state, and the characteristics of the site at which the dimer adds determine that state. That is, “local rules” (15) govern the conformation adopted by a dimer as it associates with the edge of an assembling capsid. Assembly mechanisms of this kind depend on getting started correctly—having a
P.70

correct initial nucleus—and on addition of defined “assembly units.” In the case of TBSV, the initial nucleus probably includes an RNA packaging signal, and the assembly unit is the subunit dimer.
FIGURE 3.11 Left: A conelike lattice of hexagons and pentagons, representing the rearranged (“mature”) capsid of HIV-1. There are seven pentagons in the upper curved surface and five in the lower one. Thus, the upper surface contains a bit more than a full hemisphere and the lower surface, a bit less. Right: View from below, showing the five-pentagon surface. Addition of one more pentagon would turn it into a T = 3 hemisphere. (Adapted from ref. 73, with permission.)
FIGURE 3.12 Model for assembly of a T = 3 virus shell, derived from work on turnip crinkle virus, a close relative of TBSV (173). The key steps are specific initiation, propagation by addition of a defined assembly unit, and closure. In the case of most T = 3 structures that have been studied, the assembly unit is a dimer of the subunit. The initiation structure is shown as a trimer of dimers, nucleated by interaction with a packaging signal on the RNA. All the dimers adopt the C/C (ordered arm) conformation (Fig. 3.7). An alternative model, probably not ruled out by the data, would be a pentamer of dimers, all in the A/B conformation (disordered arms), also nucleated by the packaging signal. In either case, the key characteristic of each addition step is that the conformation of the assembly unit that associates with the growing shell is uniquely determined by the nature of the site at which it adds. In the model shown here, the first addition to the trimer of C/C dimers is necessarily an A/B dimer because the interdigitated arms prevent further ordered arms around that threefold, and the assembly unit that slips in must necessarily leave its arms in a disordered state.
More Complex Icosahedral Shells
In larger structures, the requirements of quasiequivalent interaction among identical protein subunits can be incompatible with assembly from a single kind of oligomeric unit. The same selective advantages of icosahedral symmetry emphasized at the outset (genetic economy; definiteness of assembly) appear to have dominated the evolution of more complex shells, but with various alternatives to simple quasiequivalence as mechanisms for achieving greater diameters and hence higher packaging capacities.
Pentameric Assembly Units in Papovaviruses
In viruses of the papilloma- and polyomavirus families, 72 pentamers of the major capsid protein form the viral shell (146). The pentamers are centered on the vertices of a T = 7 icosahedral surface lattice (Fig. 3.13), but of these, only 12 can be on fivefold positions, and the remainder are six-coordinated. That is, 60 of the 72 pentamers are “fivefold pegs in sixfold holes.” Instead of the 420 subunits (12 pentamers and 60 hexamers) in a T = 7 shell with quasiequivalent subunit packing, papovaviruses have 360. Each subunit has an extended, C-terminal arm that issues from the body of the pentamer and invades a subunit in a neighboring pentamer (114,177), so each subunit donates and accepts an arm. The interactions made by the arms are essentially invariant: They fit the same way into every target subunit. The required variability lies in the way an arm bridges from one pentamer to the next; in other words, in the flexibility of the arm as it passes across the boundary between the pentamer from which it emanates and the pentamer into which it inserts. The folded part of the subunit is a jelly-roll β-barrel, as in the RNA viruses with quasiequivalent designs, but the long axis of the domain is oriented essentially radially, rather than tangentially.
FIGURE 3.13 (color plate II) Organization of the polyomaviruses (based on SV40: [114]). A: Surface view, showing the packing of VP1 pentamers. The polypeptide chains of each subunit are shown as a folded line. The pentamers are all centered on lattice points of a T = 7 icosahedral surface lattice. Only 12 of those lattice points are five-coordinated, however, the remaining 60 are six-coordinated. The orientation of the particle corresponds to that of the icosahedron in Figure 3.2B; note the five-coordinated pentamers toward the top and bottom of the image, along the central vertical axis. The intervening pentamers are six-coordinated. B: A six-coordinated VP1 pentamer, “extracted” from the model in (A). The extended carboxyl-terminal arms are shown in the conformations they adopt in the assembled particle; in the free pentamer, they are disordered and flexible. C: Pattern of interchange of arms in the virion. The arms “invade” neighboring pentamers to link the structure together. The body of a pentamer is shown as a five-petaled flower; the arms are cylinders (α-helices) and lines. The small, open circles mark Ca2+ sites. The central pentamer in this diagram corresponds to the one just to the upper right of center in (A). D: Interaction of VP2 (or VP3) with VP1. The VP1 pentamer is shown in cross-sectional “side” view, with the outside of the virion at the top and the inside at the bottom. The C-terminal part of VP2 (identical with the C-terminal part of VP3) inserts from within the virion into the conical hollow in the pentamer (8,39).
P.71

Just as the assembly mechanism for a T = 3 shell described previously (Fig. 3.12) involves a well-defined nucleation event, followed by successive addition of individual assembly units (dimers in that case), so the likely mechanism for assembly of the papovavirus shell involves a specific initiation step followed by successive addition of pentamers. A scheme can indeed be drawn by which the nature of a site for pentamer addition, at the growing edge of the shell, determines into which available acceptor slots the C-terminal arms of the new pentamer will insert (176).
Sixty of the 72 papovavirus major-capsid-protein pentamers lie at the six-coordinated positions of a T = 7 lattice. As their molecular symmetry does not conform to the local lattice coordination, why are they at lattice positions in the first place? Symmetry does not require that any but the 12 five-coordinated pentamers be at any particular location in an icosahedral shell, but the sixfold nodes of the T = 7 lattice are the positions at which roughly cylindrical objects can be packed most efficiently between the fivefolds. Lateral placement approximating hexagonal close packing is evidently favored, both for reasons of compactness and also because all interactions involve the same C-terminal arms, which necessarily have a limited range of “stretch” between the point at which they emerge from one pentamer and the point at which they insert into another.
FIGURE 3.14 (color plate II) Capsids of tailed bacteriophages: HK97. A: Surface of the HK97 procapsid. The view is oriented with a fivefold axis vertical. The six-coordinated capsomeres deviate substantially from sixfold symmetry: For example, the dark blue and yellow subunits touch across the center of a capsomere, whereas light blue and red do not (49). B: Capsid (head) of the mature HK97 particle; molecular surface, colored as in (A) (198). Note the expansion from the prohead. The images in (A) and (B) are derived from empty structures with 420 subunits in a T = 7 icosahedral lattice. In a wild-type bacteriophage particle, one of the five-coordinated capsomers is replaced with a portal protein connected to a tail. See Figure 3.21. C: Expanded view in ribbon representation of one icosahedral asymmetric unit (i.e., one of the five subunits in the pentameric capsomer and one each of the quasiequivalent subunits in the hexameric capsomer). All subunits are chemically identical. In HK97, but not in many related bacteriophages, an intersubunit isopeptide bond forms during maturation and cross-links the entire coat. D: A further enlarged view of a single subunit. Images generated by VIPER (148).
Scaffold Proteins in Bacteriophage and Herpesvirus Capsid Assembly
A clear simplicity (and apparently an evolutionary advantage) of the papovavirus design is that there is a single type of preformed oligomer: the pentamer. Structures with hexamers and pentamers of the same protein species cannot assemble by stepwise addition of a single kind of assembly unit, and they consequently require a substantially more intricate assembly mechanism. “True” T = 7 structures (i.e., with 12 pentamers and 60 hexamers of a single subunit type) are indeed found among known viruses, for example, the bacteriophages HK97 and P22 (Fig. 3.14), but elaborate scaffolding mechanisms have evolved to ensure accurate shell formation. A precursor particle (the procapsid) forms, scaffolded by an internal protein, which is recycled (in the case of P22) or degraded (in the case of many other bacteriophages) before insertion of viral DNA into the shell. In HK97, the scaffold is an N-terminal extension of the capsid protein itself (94). In the procapsids of these viruses, the “hexamers” of the major capsid protein do not have local sixfold symmetry at all; instead, they resemble a hexamer that has been sheared along a diameter. Only in the mature capsid, from which the scaffold protein has been removed, do the hexamers “anneal” to an outwardly symmetric arrangement. Herpesvirus capsids (Fig. 3.1), which have T = 16 shells with 12 pentamers and 150 hexamers of
P.72

the major capsid protein (VP5 in case of herpes simplex virus type 1 [HSV-1]), also assemble around a scaffold, which is degraded before insertion of the DNA genome (see Chapter 72).
The capsid proteins of a diverse set of tailed, dsDNA bacteriophages (P22, the T-even bacteriophages, HK97) all contain, with various elaborations and insertions, the same folded structure (Fig. 3.14). The herpesvirus major capsid protein appears also to have a shell-forming domain with this “HK97 fold” (5). We see in the next section, moreover, that there is at least one group of dsDNA bacteriophages that have an adenoviruslike outer capsid protein, and the ssDNA bacteriophages such as φX174 (121) have 60 copies each of two different proteins with jelly-roll β-barrels (Fig. 3.3). Thus, there are common underlying features of prokaryotic and eukaryotic viruses, indicating that host range does not completely channel viral evolution. The positive-strand RNA bacteriophages have a capsid protein structure not yet seen in any other viral shell (187).
Trimeric Assembly Units, Chemically Distinct Pentons, and “Cement” Proteins in Adenoviruses
Adenoviruses have 12 “pentons” on the fivefold positions and 240 “hexons” on the sixfold positions of a T = 25 icosahedral lattice (178). Thus, the solution to the large-shell design problem seen in these viruses is the converse of the solution seen in the papovaviruses. Instead of having a single protein species and a single oligomeric assembly unit, they have two protein species, each of which forms a distinct oligomer. The pentons are pentamers of the so-called “penton base” protein, into the center of which inserts a trimeric fiber (189). The hexons are actually trimers, not hexamers, of the hexon protein, and each face of the icosahedron is triangulated into a net with local threefold (rather than sixfold) symmetry. Within a face, the hexons make essentially equivalent interactions with each other, but at the edges, there are completely different hexon-hexon contacts (Fig. 3.15). Additional proteins are needed to cement the hexons in place in the adenovirus shell and to anchor the pentons (69,179). The high-resolution structure of the hexon (Fig. 3.16) shows that each subunit contains two similar jelly-roll β-barrel domains, so that the threefold symmetric hexon does have pseudosixfold character (152,158). In the same way that one can imagine taking one subunit of a T = 3 quasiequivalent shell and generating three related but distinct subunits by gene duplication and divergence (e.g., going from a TBSV-like design to a picornaviruslike design), one can imagine taking a
P.73

subunit from a true, quasiequivalent, T = 25 lattice and generating the advenoviruslike structure by gene duplication without separation of the two polypeptide chains. The penton base also contains a jelly-roll β-barrel, quite similar to each of the two barrels of a hexon subunit (212). The hexon might therefore be described as a trimer of a subunit formed by tandem duplication of a penton-baselike protein.
FIGURE 3.15 (color plate II) Organization of adenovirus and adenoviruslike particles. A: Representation of an adenovirus particle, based on a surface view of a cryoEM reconstruction. (Adapted from refs. 62 and 190, with permission.) The surface is composed of 240 hexons (black and white triangles) and 12 pentons; a penton fiber (green) projects from each penton base (blue). The hexons are held in place by “cement” proteins (IIIa, VI, and IX, color coded as shown), which are represented schematically (178,179,190). When the particle disassembles, the hexons remain clustered as “groups of nine” hexons (outlined in red and white), probably because they are “cemented” by protein IX. Protein IIIa connects adjacent groups of nine within the particle surface; protein VI bridges the “peripentonal” hexons (white triangles) to the neighboring penton. DNA and an additional, basic protein are coiled inside. B: The interior of bacteriophage PRD1, after stripping away the outer hexon and penton layer. Two copies of a “tape measure” protein, P30 (colored worms), link adjacent pentons across a twofold axis. Adenoviruses and other, still larger viruses probably contain a similar, size-determining protein. PRD1 has an internal membrane, the outer face of which is represented here also. (Adapted from ref. 2, with permission.)
FIGURE 3.16 Comparison of the adenovirus hexon structure and the P3 outer-shell protein from bacteriophage PRD1. A and B: The polypeptide chains of P3 and hexon. The direction of view is perpendicular to the threefold axis. The two β-barrel domains are shown in gray; the loops between strands in each domain and between domains are shown in a lighter shade. Note that these domains are oriented so their β-strands would run radially in the virus particle, as in the polyomaviruses, rather than tangentially, as in the picornaviruses. Except for the very much more restricted loops of the outward-facing surface, P3 closely resembles hexon. C: Top view of the PRD1 P3 trimer, showing its pseudohexagonal outline. The adenovirus hexon would have, near its base, a similar outline; this is the part of the trimer that interacts with others in the lattice of the virion shell (compare Fig. 3.15). D: Side view of the adenovirus hexon trimer. The black subunit, in the foreground, is in the same orientation as the single subunit in (B). The loops of the individual chains fold extensively with each other. These loops would probably not be ordered in a monomeric subunit, and it is likely that subunit folding and trimer assembly occur coordinately. Adenoviruses encode a specific chaperone to assist this process (31). (A and C: Adapted from ref. 14, with permission; B and D: Courtesy of R. Burnett.)
There is a dsDNA bacteriophage, PRD1, which is in many respects an adenovirus look-alike (2). It has an outer shell with trimeric major capsid proteins (P3) at sixfold positions of a T = 25 lattice. Moreover, P3 is effectively a stripped-down hexon, with the same, double jelly-roll fold but lacking the elaborate (and antigenically and structurally variable) loops that decorate the hexon outer surface (14) (Fig. 3.16). Unlike adenoviruses, PRD1 has a lipid-bilayer membrane between the P3 layer and the internally coiled DNA (7,45).
Multishelled Architecture of Double-stranded RNA Viruses
Most dsRNA viruses have a genuinely multishelled icosahedral organization, with some common features and some variation from group to group (see Chapters 52, 53 and 54). In virions of the mammalian dsRNA virus groups (reoviruses, rotaviruses, and orbiviruses), the innermost protein shell contains 120 copies of a large, rather platelike protein (83,149) (Fig. 3.17). There are two totally distinct environments for this protein (designated A and B in Fig. 3.17) because 2 is not a permitted triangulation number. The amino acid side chains on the lateral surface of the inner-shell protein have different partners, depending on the interface in which they lie. The distortion of the subunit itself, when the two environments are compared, is quite small. Surrounding the inner shell is a second characteristic layer. In most cases, it contains 780 copies of a trimeric protein with a radially directed jelly-roll β-barrel and inwardly directed N- and C-termini, which together form an extensive and largely α-helical “base” domain (82,115,120). This second layer corresponds closely to what
P.74

one might describe as a quasiequivalently packed, “classical” T = 13 icosahedral shell—all the interactions between adjacent trimers are minor variations on the same set of contacts.
FIGURE 3.17 (color plate III) The VP2 and VP6 shells of rotavirus. The T = 13 array of VP6 trimers is shown in multiple colors, with a cutaway region to display the underlying VP2 shell. The view is along a threefold axis; a green VP6 trimer lies directly on each such axis. Yellow, light green, blue, and red VP6 trimers (one each) complete an icosahedral asymmetric unit. The cutaway region reveals some of the platelike subunits of VP2. VP2 in the “A” conformation clusters around a fivefold axis; VP2 in the “B” position fits into the gaps so a decamer of VP2 surrounds each fivefold. There are 120 copies of VP2 in the particle. (Courtesy of E. Settembre.)
Various elaborations and simplifications of the two-layer design just described differentiate the different families of dsRNA viruses. For example, in the reoviruses, the T = 13 layer has gaps, where pentameric “turrets” of yet another protein, anchored on the inner shell, project through it, so only 600 of the potential 780 subunits are actually present. The birnaviruses lack the 120-subunit layer and have instead 780 copies of a single major capsid protein, with a shell domain that resembles those of plant and insect viruses and a trimer-clustered projecting domain that resembles the jelly-roll β-barrel in the T = 13 shell of rotaviruses and orbiviruses (50). The T = 13 packing of the shell domain so closely recalls that of its counterparts in T = 3 and T = 4 positive-strand RNA virus structures that a bridge between the two families seems plausible. Similarities in the RNA-dependent RNA polymerases of these viruses also suggest some common ancestry. The dsRNA bacteriophages such as φ6 contain the 120-subunit, inner shell layer and a fenestrated, T = 13 layer (rather like reoviruses) within a lipid-bilayer membrane.
Rearrangements in Icosahedral Lattices
Icosahedral surface lattices can undergo rearrangements that preserve the overall symmetry of the structure but change the pattern of specific intersubunit contacts. There can be an accompanying change in the diameter of the shell. These rearrangements are cooperative—that is, they occur more or less simultaneously across the whole structure. As illustrated in Figure 3.14, dsDNA bacteriophages such as P22, HK97, T4, and lambda insert their genomic DNA into a preformed “prohead,” and the outer shell of the prohead expands as its subunits shift around to form the mature structure (29,49,102,110). Another well-characterized example is expansion of the T = 3 plant viruses, which occurs when the calcium ions that stabilize a particular set of subunit interfaces are removed (153) (Fig. 3.18). This swelling is believed to be the first step in disassembly; plant viruses are injected by their vectors directly into the cytoplasm of the recipient cell, where they are exposed to a low Ca2+ environment. A similar, but transient, expansion occurs when poliovirus binds its receptor (13). In both the T = 3 plant viruses and the picornaviruses, internally directed “arms” of the protein subunits project outward as expansion creates gaps in the shell. Exposure of the arms may be part of the uncoating process in the case of the plant viruses or of the penetration process in the case of the picornaviruses. Cooperativity of these rearrangements implies that a few points of inhibition can prevent the change. For example, only a few intersubunit cross-links from bound neutralizing antibodies are sufficient to block infection by a picornavirus particle (61). The same may be true of small molecules that inhibit the subunit conformational changes needed for the receptor-triggered expansion of picornaviruses (4,140,172).
FIGURE 3.18 Expansion of TBSV. The mature, compact particle (upper left) expands when Ca2+ ions (small circles) are removed. The expanded form (upper right) is reached by a smooth transition, in which many of the intersubunit contacts are conserved. The contacts that included the ions in the compact state have separated substantially, creating a fenestrated shell. As diagrammed in the lower part of the figure, the arms of A and B subunits, which do not participate in the inner scaffold (Fig. 3.7), can loop out through the fenestrations, becoming susceptible to cleavage by proteases.
Symmetry Mismatches
The papovavirus structures have already provided us with one example of mismatched symmetry—what we called a “fivefold peg in a sixfold hole.” A somewhat different example is the way these same pentamers bind the internal proteins, VP2 and VP3 (8,39). These proteins are the same, except for an approximately 100-residue N-terminal extension unique to VP2. Each VP1 pentamer binds one internal protein through interaction with residues near the common C-terminus (Fig. 3.13). In the virus particle, all five symmetry-related registers of the VP1–VP2/3 interaction occur, so that the internal protein projecting inward from
P.75

a given VP1 pentamer adopts one of five equally likely orientations. A similar rotational randomness probably characterizes the adenovirus fiber, which is a trimeric molecule anchored in a pentameric base (189) (Fig. 3.15). Symmetry mismatch in the rotary motors that package DNA or RNA in phage heads, which involve attachment of a sixfold symmetric portal or collar protein to a fivefold symmetric vertex, can subdivide a full rotation into much smaller discrete steps (126,168).
Helical Tubes
Isometric virus structures occur much more frequently than tubular ones, perhaps because of the inherently greater efficiency of nucleic acid packaging within a quasispherical cavity. There are, however, a number of well-known and widely studied helical and filamentous viruses, and the nucleocapsids (protein-coated nucleic acid) of many enveloped, negative-strand RNA viruses are helical arrays, which coil within the virion and uncoil when released.
Helical structures are organized around a single axis (the “helix axis”). They can be described by the number of units per turn, u (not necessarily integral), and the axial rise per unit, p. (Axial rise is the increment in “height” along the helix axis between one unit and the next.) The pitch of the helix, P, defined as the distance along the helix axis corresponding to exactly one turn, is equal to the product of u and p. Helical structures can have a rotation axis coincident with the helix axis (e.g., the T4 phage tail, with a sixfold axis: Fig. 3.19A). They can also have an array of twofold axes perpendicular to the helix axis (as in DNA). The diagram of TMV in Figure 3.19B illustrates that a structure with helical symmetry (in this case, having u = 16 1/3, p = 1.4Å, and P = 23 Å) can be described by reference to a surface lattice—the network connecting equivalent units in the curved surface (30). The lattice lines correspond to different helical paths, as shown in Figure 3.19 and described in more detail in the caption.
FIGURE 3.19 Helical assemblies. A: The tail of bacteriophage T4 (105). The tail tube is a stack of 23 sixfold symmetric disks. The rotation of one disk with respect to the one below it results also in a gentle, right-handed helical path (part of which is indicated by a white line) with a pitch equal to the length of the tube (about 925 Å). The length is determined by six copies of an extended protein (not shown), which presumably runs along a path corresponding to this helix, from the baseplate to the collar. The contractile sheath has two distinct states: an extended state, with pitch approximately 925 Å (one complete turn per tail), and a contracted state, with pitch approximately 200 Å (slightly more than two turns total). Only one of the six parallel sheath helices is shown here (Adapted from ref. 105.). B: The helical structure of tobacco mosaic virus (TMV) (104). There are 16 and one-third subunits per turn of the helix, which has a 23 Å pitch. Three RNA nucleotides fit into a groove on each subunit. There is an approximately 30 Å diameter hollow along the axis. The surface lattice (four “unit cells”) is indicated in the lower part of the figure.
In TMV, and probably in the nucleocapsids of negative-strand RNA viruses such as influenza and VSV, the RNA winds in a helical path that follows the protein (104). That is, the tubular package does not simply contain the RNA; it coincorporates it. There are exactly three nucleotides per subunit in TMV, and they fit into a defined groove between the helically arrayed proteins. In contrast, the protein coat of a filamentous, ssDNA phage, such as M13, forms a sleeve that surrounds and constrains the closed, circular genome, without there being a specific way in which each subunit contacts one or more nucleotides (77). Thus, there can be a nonintegral ratio of nucleotides to protein monomers.
A helical assembly can, in principle, be arbitrarily long. The length of the packaged nucleic acid determines the length of virus particles like TMV and M13. Structures such as the tail of bacteriophage lambda or T4 have a protein component that extends from the initiating structure at the base of the tail to the end connected to the head (3). The number of such polypeptide chains corresponds to the rotational symmetry of the tail (Fig. 3.19A).
Genome Packaging
Incorporation of viral nucleic acid must be specific but independent of most of its base sequence. Therefore, viral
P.76

genomes often contain a packaging signal—a short sequence or set of sequences that directs encapsidation. Recognition of the packaging signal depends on the nature of the genome and on the complexity of the assembly mechanism. The coats of simple viruses—those that package nucleic acid within a single protein shell—usually assemble around the genomes, and in these cases, there is likely to be a direct interaction between genome and capsid protein. Most of the larger, enveloped RNA viruses have a nucleocapsid protein that packages the RNA as a helical filament; packaging initiates by specific interaction of one or a small number of nucleocapsid protein subunits with the packaging signal and propagates cooperatively by addition of additional subunits. Some complex viruses insert genomic nucleic acid into a preformed shell, and genome recognition is a property of the packaging system. If replication and packaging are closely coupled in some way, there may be no requirement for a specific packaging signal at all, as may be true of the picornaviruses.
Positive-strand RNA Genomes
Simple viruses with ssRNA genomes (most plant viruses; picornaviruses; the nucleocapsids of alphaviruses) require no definite overall secondary or tertiary fold for the genomic RNA, aside from the restriction that it fit within the shell. This restriction is actually quite severe, and the RNA is packed very tightly, approximating the density of RNA in crystals (128). Even random-sequence RNA contains about 60% to 70% of its nucleotides in base-paired stems (80), and to fit efficiently within the interior of a capsid, these RNA stems must pack tangentially, many in contact with the inward-facing surface of the shell. Such packing can be achieved by assembly around the RNA, without definite capsid–RNA interactions, other than those of a few subunits with the packaging signal. In some viruses, segments of partially ordered RNA can be detected, packing into shallow grooves on the inner capsid surface (40,64). The ordered structures of these segments may result simply from the shape of the groove and the possible structures that a tightly packed polynucleotide chain can adopt. There do not appear to be any base-specific contacts in these ordered segments.
Recognition of RNA packaging signals has been analyzed in detail in a few cases. In RNA phage such as MS2 and R17, the packaging signal folds into a stem-loop structure (Fig. 3.20A), recognized by a dimer of the coat protein (the assembly unit for this T = 3 particle) (27,187,188). Bases of the loops in the packaging signal and a looped-out base in the stem fit into a groove on the inward-facing surface of the subunit dimer, and conserved bases make defined protein contacts.
Many nonenveloped, positive-stranded RNA viruses of eukaryotes recognize their genomic RNA, not through a groovelike site on the protein, but rather through a flexibly extended, positively charged protein arm, often at the N-terminus. There is an interaction of this kind between the coat protein of alfalfa mosaic virus and a 3′-terminal segment of RNA (86). A bound coat protein dimer is essential for replication—probably to recruit the RNA-dependent RNA polymerase. The same interaction is also likely to initiate packaging. The dimer contacts a pair of tandem RNA hairpins through a 26-residue, N-terminal arm. The two arms and the two RNA stem-loops fold together into a well-defined structure, cross-strutted by base pairing between conserved AUCG sequences that follow each stem (Fig. 3.20B). There are six such stem-loops in the 3′ segment of the viral genome; it is possible that binding of three coat-protein dimers initiates shell assembly.
Retroviral packaging signals, known as psi sequences, are recognized by the nucleocapsid (NC) domain of the Gag protein. The HIV-1 psi element has a stem-loop structure that associates with two “zinc-knuckle” modules in HIV-1 NC (54) (Fig. 3.20C). The two zinc modules are flexibly linked in unbound NC, but they adopt a defined, three-dimensional organization in complex with the RNA. Thus, the structure of the RNA imparts additional order to the protein element with which it binds (just as in AMV).
Assembly of helical structures requires unwinding of any base-paired stems in the RNA genome being packaged. TMV has evolved an assembly-driven helix-breaking feature into its packaging pathway. Viral assembly begins at an internal origin sequence, about 1 kb from the 3′ end of the genome (185,211). A 75-base sequence containing a presumptive stem-loop structure is sufficient to initiate specific encapsidation (Fig. 3.20D), which proceeds by a mechanism that requires the 5′ end of the RNA to be drawn through a channel along the axis of the assembling particle (24). In negative-stranded RNA viruses such as influenza, the sequences that determine encapsidation by the nucleocapsid protein are in the conserved termini of the genome segments (130,136) (see Chapters 38 and 47); it is not yet known whether an unwinding mechanism analogous to TMV accompanies subsequent assembly steps.
The mechanism of overall condensation of a viral genome is in general distinct from the specific recognition just discussed, unless, as in TMV, there is a regular, repeated interaction between coat protein and genomic RNA. There are various strategies for neutralizing the net negative charge on the nucleic acid. Those icosahedral viruses with inwardly projecting, positively charged arms use most of their arms for nonspecific interactions with RNA and only a few for specific recognition. In the picornaviruses, polyamines are incorporated to achieve charge neutralization.
dsDNA Genomes
The best understood dsDNA packaging mechanisms are those of the tailed bacteriophages (84). DNA inserts into a preformed prohead, from which the scaffold has been lost by triggered release or by proteolysis (12,29). In most cases, removal of the scaffold leads to a substantial expansion of the head, accomplished through conformational
P.77

rearrangements in the major capsid protein. The head itself is either an isometric icosahedral shell (e.g., lambda, P22, or HK97, Fig. 3.14A–D) or a prolate one (e.g., T4 or φ29: cf. Fig. 3.10). In the latter cases, the scaffold protein directs the elongation. DNA packaging is ATP dependent, driven by a multicomponent motor (171). The “connector” or “portal protein,” which connects head to tail in the completed particle, is part of the motor complex. The ATPase itself is shed from the prohead after DNA packaging is complete (84). The crystal structure of the φ29 connector shows that it is a dodecameric ring and hence that its 12-fold symmetry does not match the fivefold symmetry of the vertex at which it is attached (168). Various models have been proposed for the coupling of ATP hydrolysis by the five ATPase subunits that surround the connector with the likely rotation of the connector itself and with the concomitant transport of DNA into the head. To avoid entanglement, it is likely that the leading end of the DNA attaches to the head interior (91). DNA insertion can then lead to formation of a tight, uniform coil (Fig. 3.21A–C). Because the DNA is tightly wound, the side-to-side spacing of adjacent segments is very regular; the value of this spacing is determined by the precise volume of the head and by the length of the inserted genome (59). Viruses such as bacteriophage lambda that replicate their DNA in a rolling circle mode couple DNA packaging with cleavage of the replicated concatemer. Others, such as φ29, have a virally encoded protein that primes synthesis of both DNA strands and that remains attached to the ends of the encapsidated genome.
FIGURE 3.20 ssRNA virus packaging signals. A: Recognition of the bacteriophage MS2 packaging sequence (a stem-loop structure, with a sequence shown in the lower part of the figure) by a dimer of the coat protein. The stem-loop fits into a hollow on the inward-facing surface of the protein (upper left); three bases in the loop and a looped-out base in the stem are critical for specific recognition; the stem structure presents them to the protein in correct spatial orientation (upper right). (Adapted from ref. 188, with permission.) B: Assembly of TMV from an assembly origin that lies just upstream of the coat-protein coding sequence at the 3′ end of the genome (24,185,211). The sequence and likely secondary structure of the assembly origin are shown on the left. The location of this origin, roughly 500 nucleotides from the 3′ end of the RNA, implies that the 5′ end of the RNA runs back along the axis of the assembling particle, as shown on the right. C: Binding of a peptide from the amino terminal arm of alfalfa mosaic virus to a recognition element on the viral RNA. The sequence and secondary structure of the recognition element is shown above a ribbon diagram of the three-dimensional structure. Two copies of the peptide bind to the folded RNA: both nucleic and protein appear to require each other to adopt this ordered conformation. (Adapted from ref. 86, with permission.) (D) Recognition of the HIV-1 packaging sequence by the dual “zinc (Zn) knuckle” element in the NC protein. The amino acid sequence of this 55-residue element is shown at the top, using single-letter notation. The nucleotide sequence of the packaging signal (“psi sequence”) in the genomic RNA is shown in the middle. Note that it contains four distinct stem-loops. The two zinc knuckles (F1 and F2) fold around the loop at the tip of stem-loop 3 (SL3), and a segment N-terminal to the first Zn knuckle forms an α-helix in the widened major groove of the RNA. The NC peptide itself is ordered only within each Zn-liganding fold (about 16 residues each), and the two knuckles are flexibly linked. The structure of SL3 thus imposes additional structure on the peptide, including the N-terminal helix. (Adapted from ref. 54, with permission.)
DNA packaging into herpesvirus capsids resembles the process just described for the tailed bacteriophages (see Chapter 66).
P.78

Not only does the shell-forming domain of the major capsid protein appear to have the HK97 fold (5), as described previously, but also the portal protein, attached to a unique vertex, likewise resembles its tailed-phage counterpart. Rolling circle DNA replication late in infection yields a concatemer, and cleavage of the DNA into a single “head-full” accompanies encapsidation.
FIGURE 3.21 dsDNA and dsRNA packaging in virions. A–C: dsDNA in bacteriophage epsilon15 (101). DNA is pumped into the preassembled shell through a portal protein at the vertex that then acquires the tail (top). The packing is so tight that the DNA must form a regular coil within the head, as illustrated in (B) and (C). (Adapted from ref. 101, with permission.) D: dsRNA segments in reovirus (149). Reoviruses package one copy each of ten distinct dsRNA segments, but again the packing is so tight that the double helices must form regular coils. The diagram at the left shows how this coiling might be organized within the reovirus core structure. The 5′ end of a nascent mRNA must pass through an opening at the vertex in order to enter the “capping chamber” contained within the turretlike projection. A copy of the viral polymerase, represented by the kidney-shaped object, is also associated with each vertex. Because of the tight packing, there are layers of density (right), concentric with the inner surface of the shell of the core particle, just as in the case of a large, single coil in dsDNA phage.
Adenoviruses have, near the left-hand end of their linear genome, a set of AT-rich repeats that determines DNA incorporation into virions (see Chapter 63). The location suggests a polar packaging mechanism, but it remains uncertain whether DNA is inserted into preformed capsid precursors or whether the packaging signals also help nucleate capsid assembly. Virions contain about 1,000 copies of a protein (VII) with strong positive charge, and it is believed that this protein condenses the viral DNA within the virion core and that it may remain associated with the DNA after uncoating. In bacteriophage PRD1, which resembles adenovirus in many respects, there is a unique vertex defined by the presence of proteins required for DNA packaging and injection (79). One of these, the ATPase, is distantly related to protein IVa2 of adenoviruses and more closely related to candidate packaging ATPases for other dsDNA viruses with internal membranes. Empty PRD1 shells are known to be precursors of filled particles, so at least in the case of that bacterial “adenovirus,” active insertion of DNA into a precursor particle appears to be well established.
Papovaviruses incorporate cellular histones, so that the closed, circular DNA comprises about 20 to 25 nucleosomes (see Chapters 61 to 62). This minichromosome is further condensed as the capsid assembles around it. Packaging appears to be directed by sequences in a histonefree region.
dsRNA Genomes
RNA packaging by dsRNA viruses presents several puzzles, the most important of which is selection of RNA segments (see Chapters 52, 53 and 54). Reoviruses have 10 RNA segments, and rotaviruses have 11. Random incorporation would lead to a vanishingly small proportion of fully infectious particles. Moreover, the range of segments sizes is substantial, and a capsid-full of RNA accommodates just one of each size. The RNA must wind tightly into nonentangled spools because many rounds of transcription of each gene segment will occur when the inner capsid particle is released into the cytoplasm of an infected cell (182) (Fig. 3.21).
Molecular details of assembly have been worked out only for the dsRNA bacteriophage, φ6, and its relatives (122,142). A procapsid assembles, into which each of the three positive-stranded RNA segments inserts sequentially, in a specific order. Minus-strand synthesis occurs inside the shell. The procapsid includes the major shell protein (similar to that of reovirus or rotavirus, Fig. 3.17), the polymerase, an ATPase, and a protein believed to serve as an assembly “clamp.” One copy of the hexameric ATPase, which may be a packaging helicase analogous in function to the packaging proteins of dsDNA bacteriophage, lies at each fivefold vertex (55); RNA insertion appears to occur at only 1 of these 12 positions, even though all are occupied by an ATPase.
Whether the assembly of other dsRNA viruses proceeds similarly is not known. Both reoviruses and rotaviruses have a protein, σNS and NSP2, respectively, with ATPase activity. The crystal structure of NSP2 shows that it is an octamer with a central channel that could accommodate ssRNA (100). Packaging of the genome as ssRNA, rather than as completed dsRNA segments, has an attractive feature: Tightly wound dsRNA spools, required to fit the full
P.79

genome into the shell, could be generated readily during synthesis (182). The presence of an RNA cap-binding site on the surface polymerase provides a mechanism for associating a particular polymerase molecule with a particular gene segment during subsequent rounds of transcription, which occur without disassembly (182). Sequential packaging of the gene segments, as in φ6, appears to be the only way to ensure correct selection.
The question remains, what is the molecular mechanism by which packaging of the nth RNA segment leads to selection of segment n + 1? The most likely mechanism involves RNA-RNA recognition: For example, when the nth RNA has been partially packaged, a single-strand region near its trailing edge will be exposed and perhaps unwound from internal secondary structural interactions with regions already packaged. This trailing segment could then recognize some feature—base sequence or three-dimensional structure—of segment n + 1. An allosteric mechanism involving protein conformational changes has been proposed for packaging the three segments of φ6 (122), but extending such a picture to 10 or 11 distinct states seems unlikely.
Negative-strand RNA Genomes
Influenza, similar to other orthomyxoviruses, has an eight-segment genome, packaged by a viral N protein (see Chapter 47). The eight ribonucleoprotein complexes (RNPs) resemble rods folded back on themselves and coiled (48). The rod lengths, from 300 to 1,200 Å, correspond to the various genome segment lengths, when coiled as described; their diameter is about 120 Å (136). A superhelical organization of the RNP probably determines these dimensions. Partially complementary sequences in the 5′ and 3′ noncoding regions appear to determine this folded-back arrangement; sequences at either end of the coding region also contribute to packaging (130). Serial transverse sections through elongated buds of the WSN strain of influenza A show eight rods, seven around one, about 120 Å in diameter, extending for variable distances from the tip of the bud toward its proximal end; the distances correspond to the lengths of the various genome segments (136). Interfering with packaging of one segment reduces packaging of others (130). Thus, there appears to be a sequential recognition mechanism to ensure a proper complement of genome segments, perhaps formally (although not structurally) analogous to the selection mechanism in dsRNA viruses. The RNA that forms the central element in the seven-around-one arrangement may have a particularly critical role; some evidence suggests that this segment is the one that encodes polymerase subunit PB2 (130).
Viral Membranes
Budding
Most enveloped viruses (except for the large and very complex poxviruses and possibly some of the membrane-containing bacteriophages) acquire their membrane, a lipid bilayer with associated proteins, by budding through an appropriate cellular membrane—the plasma membrane in many cases, the ER, Golgi, or nuclear membrane in others (Fig. 3.22). Using the cell's compartmentalization mechanisms, these viruses direct the insertion of their surface glycoproteins into the relevant membrane of the cell.
P.80

Budding is driven by interactions between cytoplasmic tails of the glycoproteins and assembling or preassembled internal structures, by lateral interactions between glycoprotein subunits, or by a combination of both. Retroviruses can bud without any glycoprotein at all. Interactions between the myristoylated Gag protein and the lipid bilayer appear to be sufficient to drive formation of a bud. Pinching off from the cell surface or into the lumen of the ER or Golgi, in some cases (alphaviruses and flaviviruses) appears not to need a cellular pinching activity; assembly of viral components provides the force needed to distort the membrane bilayer. In many other cases, however, completion of budding requires that the virus recruit components of a cellular budding machinery (143). In the examples that have been studied in some detail (retroviruses, especially HIV), the virus redirects to the cell surface a set of protein complexes that normally function at late endosomes, to generate pinched-off invaginations into the endosomal lumen and thus create “multivesicular bodies” (74,180). The topology of viral budding from the cell surface is the same as the topology of luminal vesicle formation (away from the cytosol).
FIGURE 3.22 Viral budding. A: Diagram of alphavirus biosynthesis and assembly. The viral structural proteins are synthesized as a polyprotein from a single message. The core protein, a serine protease that acts only on its own polypeptide chain, cleaves itself from the precursor at an early stage. The ribosomes and nascent viral polyprotein then associate with ER membranes to complete synthesis of the glycoproteins, which are exported to the cell surface by the standard constitutive route through the Golgi compartments. Core protein and RNA assemble to form nucleocapsids, which associate with glycoprotein patches and initiate budding. B: Influenza virus budding. Nucleocapsid protein (N), matrix protein (M), and glycoproteins (HA, NA) are synthesized from independent messages. Glycoproteins arrive at the cell surface by the usual route. Budding is a coassembly at the cell surface of the glycoproteins with M and with RNP segments. Host cell proteins are excluded (arrows).
The lipids in the viral membrane derive from the cell, whereas the proteins are virally encoded. To a first approximation, the incorporated lipids represent a sample of those in the membrane through which the virus budded (103). Viruses that emerge through the plasma membrane contain phospholipid and cholesterol in characteristic proportions, whereas those that emerge into the lumen of the ER contain almost no cholesterol. Cholesterol tends to increase the thickness of a bilayer, by restricting free rotation about single bonds in the fatty-acid chains of adjacent phospholipids (145). The lengths of α-helical transmembrane segments in viral glycoproteins vary accordingly: from about 26 residues in flu (which buds at the cell surface) to 18 to 20 residues in yellow fever (which buds into the ER). Viral envelope proteins can also specify detailed specificities in lipid incorporation. For example, when present on a cell surface, the influenza virus envelope proteins (HA and NA) associate with lipids characteristic of cholesterol-rich microdomains, and the lipid composition of the virus reflects this bias (160,181,205).
FIGURE 3.23 (color plate III) Alphavirus glycoprotein structure. A: Surface organization of the glycoproteins in Semliki Forest virus. Superposed on a molecular representation are schematic diagrams of a number of the subunits. E1 is shown as a three-domain object, with the domain colors (I, red; II, yellow; III, blue) corresponding to those in the ribbon diagram in (B). E2 is shown in green; its detailed structure is not yet known, but cryoEM density shows that it forms a “cap” on E1 that prevents insertion into the target cell membrane of the fusion loops at the tips of domains II. E2 is also the receptor-binding subunit. (Adapted from ref. 112, with permission.) B: Ribbon representation of the ectodomain of E1 in its conformation of the surface of the virion before fusion. Domains are colored individually. C: Trimer of E1 ectodomains in the postfusion conformation. Each subunit is in a different color. The carboxyl terminus of one subunit is labeled: Additional residues not present in the structure intervene between this point and the transmembrane anchor, which after fusion will be adjacent to the fusion loops at the top of the diagram. (Adapted from ref. 76, with permission.)
The two examples in Figure 3.22 illustrate features of the budding process. The structure of the nucleocapsid varies with virus type. It is a compact, spherical particle in the alphavirus; a filamentous, helical nucleocapsid in paramyxoviruses and rhabdoviruses; and a multisegmented helical nucleocapsid in the orthomyxoviruses. The viral glycoproteins are anchored in the cellular membrane by a transmembrane hydrophobic segment (in some cases, a hydrophobic hairpin), and there is a small cytoplasmic domain. In alphaviruses (Fig. 3.22A), a core particle (nucleocapsid) assembles independently in the cytoplasm. Interactions between the core and the cytoplasmic tail of the glycoproteins then determine the location of budding. Lateral interactions of the glycoproteins also appear to assist the budding process. In orthomyxoviruses such as influenza (Fig. 3.22B), an M (“matrix”) protein associates with the nucleocapsid segments and with the inner face of the membrane, presumably by interaction with the cytoplasmic domains of the glycoproteins. M organizes both the glycoproteins and the nucleocapsids. Budding then proceeds by coassembly of structures on both surfaces of the membrane. The two patterns of budding shown in Figure 3.22 are not fundamentally different; rather, they depend on the relative strength of core-core,
P.81

envelope-envelope, and core-envelope contacts. In at least one case, a mutation has been shown to convert budding from one mode to the other (151). Absolute specificity is sometimes violated in viral budding, leading to cases of phenotypic mixing, in which, for example, SV5 glycoproteins can be found in the membrane of VSV.
The simplest enveloped virus particles—those of the alphaviruses and the flaviviruses—are icosahedrally symmetric (41,106,141,191,192). In these positive-strand RNA viruses, one-to-one interactions between the envelope glycoprotein and the nucleocapsid subunit appear to ensure coherence between external and internal structures (Figs. 3.22A, 3.23, and 3.24). The larger, negative-strand RNA bunyaviruses also have an icosahedrally symmetric envelope (a T = 12 lattice), but their internal structures are probably not icosahedrally organized, and the outer lattice is the major determinant of symmetry and stability (193). The rhabdoviruses have a helically organized shaft with a (probably hemi-icosahedral) cap at one end (see Chapter 39). The orthomyxoviruses, such as influenza A, bud out as variable, round, or elongated structures with no overall symmetry, although there is probably considerable local order (136). Retrovirus particles also appear to have no global symmetry (68). The fluid character of a lipid bilayer means that the virus can form a closed structure without a perfect surface lattice. Defects in a protein layer that would produce unacceptable holes in a nonenveloped virus are tolerable if the barrier protecting the genome is a lipid membrane rather than a protein shell.
Internal Structures
As Figures 3.22, 3.23, 3.24, 3.25 and 3.26 suggest, the proteins on the internal side of viral envelopes are significantly more varied in design than those in the shells of nonenveloped viruses. The alphaviruses have subverted a serine protease to serve as the principal domain of the capsid subunit (C) (42) (Fig. 3.24). The protease is functional in the single step required to cleave C from the nascent polyprotein of these positive-strand RNA viruses. The core, sealed within the bilayer, can afford to be fenestrated. The hexamer and pentamer clusters of the protease domains do not contact each other, and coherence of the T = 4 icosahedral lattice is maintained by interacting N-terminal arms (207). Thus, these positively charged arms, similar to those of TBSV (Fig. 3.7), appear to knit the core together as well as to recognize and neutralize RNA. The hepatitis B capsid is also an open, almost latticelike structure formed by a largely α-helical subunit that can assemble into either T = 3 or T = 4 shells (19). The retroviral Gag precursor is usually anchored by an N-terminal myristoyl group to the membrane bilayer, and successive domains are separated by cleavage into radially organized layers (Fig. 3.26; see Chapter 55). The structures of the various domains from HIV-1 Gag have been determined (66), as have those of certain domains from a few other retroviruses.
FIGURE 3.24 Alphavirus structure: interactions of internal and surface proteins. A: Surface view of a three-dimensional image reconstruction of Sindbis virus from cryoEM. Compare with Figure 3.23A. B: Cross section, along the plane shown by the line in (A). Transmembrane helices from E1 and E2 extend across the bilayer; the internal segment of E2 contacts the nucleocapsid protein and establishes the register of the inner and outer icosahedral shells. (Adapted from ref. 207, with permission.) (See also 41.)
Surface Envelope Proteins
Most viral envelope proteins are so-called type I membrane proteins, with a single transmembrane α-helix linking the ectodomain and the cytoplasmic tail. In some positive-strand RNA viruses, such as the flaviviruses, where structural proteins derive from a polyprotein precursor, the anchor may be an α-helical hairpin that traverses the membrane twice (32). The transmembrane helices have been
P.82

resolved in cryoEM studies of alphaviruses and flaviviruses (127,206) (Figs. 3.23, 3.24 and 3.25). Contacts between the cytoplasmic tails of viral envelope glycoproteins and target sites on the underlying core of matrix subunits generally determine specificity of envelope protein incorporation. These interactions usually involve a short segment of envelope polypeptide, fitting against a site on the internal protein (18,111,137). Individual interactions are weak, and bilayer disruption by nonionic detergents readily dissociates them. But the cooperativity imparted by lateral contacts, both within the core or matrix and within the outer surface layer, is strong, and the ensemble of cooperative, weak interactions drives budding.
FIGURE 3.25 (color plate III) Flavivirus structure. A: Packing of dimeric envelope (E) protein on the surface of a flavivirus particle. The three domains of each subunit are colored as in C and D: domain I, in red, domain II, in yellow, domain III, in blue. (From ref. 89, based on a figure in ref. 106, with permission.) B: Cross section of a three-dimensional image reconstruction of a dengue virus particle (206). C: Ribbon representation of the dengue virus E protein dimer (123). Domains colored as in (A). The fusion loop (orange) is at the tip of domain II, sequestered at the dimer interface. The bar at the top shows how the polypeptide chain distributes into the three domains. The “stem” segment between residue 395 and the transmembrane anchor at the C-terminus is not shown in the ribbon diagram. It folds at the membrane surface beneath the rest of the subunit into two helices and an intervening loop. D: The trimeric structure of E after the low pH induced, fusion-inducing conformational transition (124). The ribbon diagram and surface view are shown in relation to the likely insertion of the fusion loops into the outer leaflet of a membrane lipid bilayer. The lipids are shown for scale only and do not represent specific lipid interactions.
The proteins on the surface of an enveloped virus must carry out at least two functions: receptor binding and fusion. In addition, there may be a receptor-destroying enzyme (e.g., the influenza virus neuraminidase or the coronavirus esterase) to promote viral release. The membrane of influenza A contains a fourth activity: a proton channel that assists uncoating and transcriptase activation (M2). In certain cases (e.g., rhabdoviruses, retroviruses), the receptor-binding and fusion activities are combined in a single protein; in others (e.g., paramyxoviruses), there are two distinct proteins to carry out these functions. Structures of viral fusion proteins are described later in the Membrane Fusion section.
Structural Aspects of Viral Entry
Receptor Binding
There are no simple generalizations about virus receptors and how they bind with viral surfaces (Fig. 3.27). We note two broad issues here. The first is that most viruses have evolved a mechanism to avoid “getting stuck” at the cell surface when emerging from an infected cell. Many viruses simply bind weakly to their receptors, and thus can dissociate in a reasonable time. The virulence of polyomavirus in mice is inversely related to viral affinity for its sialoglycoconjugate receptor (Fig. 3.27A), demonstrating that spread in the animal host, rather than entry into cells,
P.83

is the principal correlate of pathogenesis (10). Similar to polyoma, influenza virus recognizes a sialic acid containing carbohydrate for cell attachment (139) (Fig. 3.27B). A receptor-destroying enzyme (neuraminidase) is present on the surface of the virion; its activity allows release of newly assembled virions from the cell surface through which they have budded (138). The neuraminidase is thus required for effective spread of the virus, and the enzyme is the target of anti-influenza drugs, developed in part by exploiting knowledge of the NA structure (194). HIV-1 has several mechanisms for downregulating its receptor (CD4) after infection, both to avoid envelope–receptor interactions within the secretory pathway and to facilitate viral release after budding (see Chapter 57). The second broad issue is that some viruses require a cascade of at least two distinct receptors in order to enter efficiently. One receptor is required for initial cell attachment, and a second is required for triggering fusion or penetration. The molecule used for initial attachment may be a quite widely distributed molecule, such as sialic acid or other glycans (heparan sulfate for HSV-1), or it may be a quite specific protein, such as the adenovirus receptor, CAR, or the HIV-1 receptor, CD4 (Fig. 3.27C). The molecule that triggers fusion or penetration is sometimes called a “coreceptor” (e.g., the chemokine receptors for HIV-1). In the case of HIV-1, CD4 primes the envelope glycoprotein to bind the coreceptor, which in turn induces fusion activation. An obligate order of this sort may turn out to be relatively common.
Viruses that mutate to avoid recognition by the immune system (e.g., influenza, HIV) have sometimes evolved structural features to sequester their conserved, receptor-binding surface from interaction with antibodies. The footprint of an antibody combining site is substantial, and thus even if a receptor site is exposed, it rarely matches the full extent of the surface within which amino acid residue changes will lower antibody affinity and hence escape neutralization (47). Although some viral receptor sites (e.g., those on certain picornaviruses; Fig. 3.4) lie within a “canyon” (155,157)—a groove or pocket too narrow to admit the antigen-combining end of an antibody—others are fully exposed or even protruding (Fig. 3.27D) (113).
FIGURE 3.26 Assembly and budding of retroviruses. Left: Organization of the gag region of a retroviral genome and its relationship to the organization of an “immature” (unprocessed Gag precursor) and “mature” (proteolytically processed Gag) virion. Top: Overall arrangement of genomic information. Middle: The subunit products of cleavage of the Gag precursor and their specific names in the case of Mason-Pfizer monkey virus (M-PMV), a type D particle, Rous sarcoma virus (RSV), a type A/B particle, murine leukemia virus (MuLV), a type C particle, and human immunodeficiency virus (HIV), a lentivirus. Bottom: Representation of an HIV particle, showing locations of MA, CA, and NC proteins. (Adapted from ref. 98, with permission.) Right: Diagram of the organization of the HIV Gag precursor. Ribbon diagrams of the various processed fragments are shown. The MA domain is myristoylated at its N-terminus, facilitating its association with the membrane. It forms a trimer. The CA domain dimerizes through its carboxy-terminal subdomain. This combination of trimer and dimer formation may help drive extended lateral association and budding.
An Irreversible Step Between Assembly and Entry
Assembly of TMV protein and RNA into infectious particles was among the key observations that triggered thinking about viral symmetry. However, in vitro self-assembly of components from the mature virion into complete infectious particles is an exceptional characteristic of the simplest plant and bacterial RNA viruses. A far more general property of virus assembly pathways is a modification, often a simple proteolytic cleavage, which “primes” the particle for large-scale, irreversible events accompanying entry. Loss of a scaffolding protein is a particularly extreme example of such a modification. Poliovirus and other
P.84

picornaviruses assemble from VP0, VP1, and VP3, but autolytic cleavage of VP0 into VP4 (an internal peptide) and VP2 accompanies assembly (see Chapter 24). When receptor binding triggers expansion of the viral shell, exit of VP4 renders the rearrangement irreversible (13,87). The receptor acts as a catalyst to lower the energy barrier to an irreversible reorganization (184). The function of this reorganization is viral entry, and the triggering mechanism has evolved to occur only in an appropriate location. Reoviruses have an outer protein, α3, that caps the penetration protein, µ1 (58,115). Proteolytic removal of σ3 is required to render the particle competent to attach and penetrate. There is, in addition, an essential autolytic cleavage of µ1 (134). The hemagglutinin (HA) of influenza virus folds in the ER into a stable, trimeric structure. Cleavage of one peptide bond in HA by the protease, furin, in a compartment late in the secretory pathway, primes the protein to undergo a dramatic, low pH–triggered rearrangement (Fig. 3.28), which mediates fusion of viral and target cell membranes. In effect, cleavage renders the virion form of HA metastable, but the barrier to rearrangement is so great at neutral pH that no conformational change occurs. Proton binding in the low pH environment of the endosome removes this barrier and triggers a refolding of the HA protein. Protons have the role taken in other cases by a coreceptor (e.g., the chemokine receptors for HIV-1). The expression “spring loaded” has been used to describe the state of HA at neutral pH after cleavage to HA1 and HA2 (28). “Jack-in the-box” might be a comparable image for poliovirus after cleavage of VP0.
FIGURE 3.27 Virus–receptor interactions. A: Polyomavirus binds glycans with structures such as sialic-acid–α-2,3-Gal-β-1,4-GlcNac, as shown in this view of the outer surface of a VP1 pentamer (compare Fig. 3.14) (177). The sialic acid fits into a specificity pocket, and the shallow groove that receives the rest of the carbohydrate moiety is complementary to the shape imparted by its particular glycosidic linkages. Pocket 1 receives the terminal sialic acid; pocket 2, the galactose and N-acetyl glucosamine; pocket 3 can receive an additional sialic acid in a-2,6 linkage to the glucosamine. The pockets for sialic acid are structurally unrelated to the influenza sialic acid site. The affinity for an individual receptor group is very low (Kd ~ 1 mM). The virus can probably bind glycan that is attached to any cell surface glycoprotein; the position and direction of the protein linkage is shown by the arrow. B: Influenza virus recognizes the terminal sialic acid on cell surface glycoconjugates, both glycoproteins and glycolipids. The sialic acid binding site, shown here, lies on the outward-facing tip of the haemagglutinin protein, See figure 3.28B (195). Polypeptide chain segments adjacent to the bound sugar are shown as “worms” and as a helix. Side chains of residues that contact the sialic acid are shown explicitly. Dashed lines indicate hydrogen bonds. C: Association of the HIV-1 receptor-binding domain, gp120, with its receptor, CD4, induces a conformational change, which in turn facilitates coreceptor binding and release of gp120 from gp41 (36,109). See Figure 3.30. D: The receptor-binding domain (RBD) from the spike protein of SARS coronavirus contacts the viral receptor, angiotensin-converting enzyme 2 (ACE2), through a prominent loop (lighter color) on its surface. The surface representations illustrate docking of the receptor onto that loop. The ribbon diagram on the right shows that the loop contains strands 5 and 6 and the segments leading into and out of them, and that it is effectively an insertion between strands 4 and 7 of the RBD (113).
FIGURE 3.28 (color plate IV) Influenza-virus A hemagglutinin (HA) A: Linear representation of the HA amino-acid sequence, showing the positions of disulfides, carrbohydrates, and cleavage sites. HA1 is in blue; the ectodomain of HA2, in red; the fusion peptide (N-terminal segment of HA2), in yellow; transememberane segment, in dark gray; internal “tail”, in light gray. B: Prefusion conformation of HA timer (ectodomains). The viral memberane would be at the bottom of the diagram. HA1 is in black-and-white outline; HA2 is in color. C: Postfusion conformation of HA2. The color coding of polypeptide-chain segments corresponds to the coloring in (A). Note how a long loop, in red, transforms from coil to helix during the fusion-promoting conformational change, transporting the fusion peptide (not shown in (C) to help “top” of the timer. Likewise, note that the polypeptide chain changes directionn between the blue and green segments, breaking the continuous helix present in the prefusion structure. The trimer contents of HA1 have dissociated, although it still remains covalently attached to HA2 through a disulfide bond that emanates from the short segment of isolated HA1 strand (in green) include in this diagram. (C) and (D) Corresponding view of one the HA monomers. Residue numbers at key positions are included. The color scheme corresponds to the coloring in (A).
P.85

Membrane Fusion
Bilayer Fusion
The bilayer fusion reaction common to all the enveloped viral entry pathways is shown schematically in Figure 3.29. It is believed to pass through an intermediate known as a “hemifusion stalk” (Figure 3.29, top center), in which the two apposed leaflets have fused, but not the distal ones (108,118,147,166). Hemifused bilayers can then form either a “fusion pore” (Fig. 3.29, right) or a structure in which the two distal leaflets create a single bilayer. This state, which can spread laterally, is called a “hemifusion diaphragm” (Figure 3.29, bottom center). Bilayers do not fuse spontaneously (e.g., concentrated liposomes are quite stable) because the reaction in Figure 3.29 has a high activation barrier, both at the step between the precursor bilayers and the hemifusion stalk and at the step between the hemifusion stalk and the fusion pore. A newly opened pore may revert to a hemifusion structure (“flickering”), and the largest kinetic barrier may be for the step in which the pore dilates rather than reverts (119,147).
FIGURE 3.29 Bilayer fusion. A: Two parallel bilayer membranes. There is a substantial barrier to close approach. B: Hemifusion stalk. C: Proposed transition structure. D: Fusion pore (before lateral expansion). E: Hemifusion diaphragm. F: Some models include perforation of the hemifusion diaphragm as a productive step toward fusion pore formation. (Adapted from ref. 99, with permission.) (See also 46.)
Conformational Rearrangements in Viral Fusion Proteins
Viral fusion proteins must lower the kinetic barriers to fusion of viral and cellular membranes. They do so by
P.86

undergoing dramatic conformational rearrangements that lead to tight apposition of the two membranes (89). Viral fusion proteins analyzed in detail at the time of this writing fall into two structural classes, but others will probably be discovered. The common characteristics of fusion by both classes are insertion of a segment of the fusion protein into the target membrane and refolding of the protein so this inserted segment and the transmembrane anchor are next to each other. Cell and viral membranes are thereby dragged together.
Influenza Virus Hemagglutinin (HA), a Class I Viral Fusion Protein
The defining characteristics of class I fusion proteins are synthesis as a precursor that requires a proteolytic cleavage for activation (often, but not always, by a furinlike enzyme in the trans-Golgi network); trimeric oligomerization in both pre- and postfusion conformations, based on a central, three-chain α-helical coiled-coil in the postfusion conformation; presence of a “fusion peptide” near the new N-terminus created by the cleavage. The fragment C-terminal to the cleavage, with the viral transmembrane segment, is the fusogen; the fragment N-terminal to the cleavage, in many but not all cases a receptor-binding structure, will generally dissociate or “release its grip” on the fusogenic fragment when suitably triggered. The final, postfusion structure is a “trimer of hairpins,” as described later in this chapter.
Influenza virus HA is the best studied class I fusion protein (200). HA0, the uncleaved precursor, and HA1/HA2, the cleavage product, are almost identical in structure, except for a local shift that tucks the fusion peptide (N-terminus of HA2) between the splayed helices of the central coiled-coil (Fig. 3.28). Unless induced to refold by lowered pH or by heat, HA1/HA2 is very stable. HA1 forms a globular domain at the “top” of the molecule, with a binding pocket (Figs. 3.27B and 3.28) for the receptor, sialic acid (195). Proton-induced rearrangement of HA (Figs. 3.28 and 3.30) has two essential features. The first is ejection of the protected hydrophobic “fusion peptide.” The second is folding back of the fusion protein (HA2) so the N-terminus (the fusion peptide) and the C-terminus (the viral membrane anchor) come together (23,37,170). A likely intermediate state, for which there is experimental evidence in the case of HIV-1 gp41 (56,70,93), is an extended structure with the fusion peptide buried in one membrane and the anchor in the other (Fig. 3.30). Zipping up of the C-terminal part of the HA2 ectodomain along the core of this “prefusion intermediate” will bring the transmembrane anchor alongside the fusion peptide. Indeed, formation of an intricate “cap” on the three-helix core snaps the refolded structure in place (37). Note that the zipping up process cannot be symmetric because the trimer would otherwise encase itself in lipid. The C-terminal outer-layer segments are long enough in their unfolded state to reach around the core of the refolding trimer. Contacts between the three outer-layer chains in the refolded structure are minimal so the three can zip up independently and at different rates. As sketched in Fig. 3.30, several rearranged fusion proteins might be required to surround and induce the fusion pore. Whether there is a defined ring, with specific lateral interactions recruiting and coordinating its members, or whether a more stochastic picture is appropriate has not yet been resolved.
FIGURE 3.30 (color plate IV) Fusion by class I viral fusion proteins. A: Receptor binding (shown here for HIV or SIV Env, where the schematic receptor and coreceptor symbolize CD4 and CXCR4 or CCR5). Viral membrane in brown; cell membrane in green; receptor-binding fragment of fusion protein in red; fusogenic fragment, in blue. B: Dissociation of the receptor-binding domain (in the case of influenza virus HA, a disulfide prevents complete dissociation, but the structural rearrangement requires that HA1 move away from the threefold axis) and projection of the fusion peptide toward the target cell membrane. This state is known as the “prefusion intermediate” (or sometimes, “prehairpin intermediate”). C: Folding back of the C-terminal part of the molecule. This zipping up of a segment of the fusion protein sometimes designated “helical region 2” (HR2; helical region 1, HR1, forms the inner core of the postfusion trimer) draws the two membranes together, as the N-terminal fusion peptide, inserted into the target cell membrane, and the C-terminal transmembrane segment, anchored in the viral membrane, are forced by the refolding to approach each other. D: Hemifusion stalk formation. Provided that they insert only into the outer leaflet of the bilayer, the fusion peptides can migrate into the stalk, as proposed here, and stabilize it. E: Fusion pore formation. Hemifusion structures flicker transiently into unstable pores, which reseal. The pore can be trapped by the final refolding step, in which the three transmembrane segments snap into place around the inserted fusion peptides. In the case of HA, this step may be driven by formation of a set of interactions that cap the inner-core helices.
Other Class I Fusion Proteins
The postfusion conformation of HA is a trimer of hairpins. The N- and C-termini of each subunit lie at the same end of the elongated protein, and the polypeptide chain traverses the length of the molecule just twice—once from
P.87

the N-terminus to the distal end, and once back to the C-terminus—with some modest complexity in the distal loop. The “inner core” is a trimeric coiled-coil; the “outer layer” of each subunit is largely extended chain, with a short helical segment. Other class I fusion proteins have the same postfusion characteristics (Fig. 3.31); the structure in the case of HIV-1 being particularly simple because both inner core and outer layer are helical (17,33,117,196). The two helices are sometimes designated HR1 or HRA and HR2 or HRB (“helical region 1” or “A” and “helical region 2” or “B,” respectively), but the postfusion HA structure illustrates that identification of two helical regions may not always be informative. Moreover, a major part of the central coiled-coil in postfusion HA2 is not even helical in the prefusion trimer—another reason why “HR1” and “HR2” are partly misleading designations. Note further that in influenza HA, the N-terminal parts of HA2 are on the outside of the spike in the prefusion conformation and on the inside in the postfusion conformation. The protein turns itself inside out during the refolding. Thus, no inferences about the prefusion structure of HIV gp41 can be made from the trimer of helical hairpins seen in the postfusion state.
FIGURE 3.31 Postfusion structures of class I fusion proteins. The core fusion modules from influenza virus (HA2), HIV-1 (gp41), SIV (gp41), Moloney murine leukemia virus (TM), HTLV-1 (gp21), Ebola virus (GP2), and SV5 (F) all rearrange after triggering to form related structures. See also Figure 3.30. There is a central coiled-coil, formed by three copies of the polypeptide chain segment that immediately follows the fusion peptide, and an outer layer, helical in some cases, extended chain in others, formed by the polypeptide chain segments that immediately precede the transmembrane anchor. The fusion peptides and membrane anchors are thus brought together (on the right-hand side of the figure) to promote fusion of the two bilayers. (Adapted from ref. 169, with permission.)
The one other class I fusion protein for which pre- and postfusion structures have been determined is paramyxovirus F (38,203) (Fig. 3.32). It has a cleavage site just N-terminal to a fusion peptide, which resembles (in being hydrophobic and relatively glycine-rich) the fusion peptides in gp160 and HA0. Cleavage is essential for fusion activity, but not for the fusion-promoting conformational change. The prefusion conformation resembles a mushroom, with a three-strand α-helical coiled-coil as its stem. This coiled-coil is the C-terminal part of the ectodomain, connected directly (in the intact protein) to the transmembrane segment. The strap between the coiled-coil and the head of the mushroom is an ordered, but highly extended, stretch of polypeptide chain, which wraps around the outside of the globular cap. The cap also presents a groove to accommodate the fusion peptide. A separate protein (designated HN, H, or G in various paramyxoviruses) binds receptor and triggers the conformational rearrangement of F (see Chapter 41). In the refolded state, no parts of the protein dissociate (as they do from HA and gp120/gp41), but a long, three-strand coiled-coil forms from segments (all C-terminal to the cleavage site) that are part of the globular cap in the prefusion structure (203). The C-terminal coiled-coil comes apart so the C-terminal helices can fold back up along the outside of the newly formed coiled-coil. The long strap between the globular domains and these helices, which probably dissociate, unfold, translocate, and refold as zip along the coiled-coil core, allows sufficient flexibility for this transition. None of the trimer contacts in the prefusion state are fully conserved in the postfusion structure, raising the possibility of a monomeric intermediate, but the overall geometry does permit the assembly to refold as a trimer without such dissociation.
The Flavivirus Envelope Subunit (E), An Example of a Class II Fusion Protein
The defining characteristics of the class II fusion proteins are a platelike, three-domain subunit with an internal “fusion loop” at the tip of domain II; association with a second, “chaperone” protein, which must be cleaved to prime the fusion process; and the formation of a stable trimer as the postfusion state, with the three fusion loops and the three C-terminal transmembrane anchors clustered at one end. These proteins have so far been found only on alphaviruses and flaviviruses, both of which have compact, icosahedrally symmetric virions (Figures 3.23, 3.24 and 3.25) (89).
The flavivirus E protein tiles the surface of the virion as a tightly associated dimer (106) (Fig. 3.25). There are 90 such dimers; their packing is not a quasiequivalent, T = 3 arrangement, but a herringbonelike pattern. On an
P.88

immature particle, prior to cleavage of PrM (the chaperone), E forms heterodimers with PrM rather than homodimers with itself (106). Likely steps in the fusion process, deduced from comparison of the pre- and postfusion conformations (20,123,124,150) (Fig. 3.25), are illustrated in Figure 3.33. The underlying similarity of class I- and class II–mediated fusion should be evident. The fusion loops insert only part way into the outer leaflet of the target membrane.
FIGURE 3.32 (color plate IV) Paramyxovirus fusion protein (F). (A) The ectodomain trimer of SV5 F in its prefusion conformation. F1 is in black and white; F2 in color. The order of colors corresponds to order of colors in innflueza HA2 in Fig. 28B. The viral membrane would be at the bottom of the figure: the polypeptide chain of F2 enters the mambrane immediately following the yellow segments, which forms a three-chain coiled-coil inn the prefusion conformation. (B) The postfusion conformation of F from another paramyxovirus, human parainfluenzavirus 3 (hPIV3). Color scheme as in (A). Note that the red and blue segments toward the N-terminus of F2 have refolded into a three-chain coiled-coil, projecting the fusion peptide (not shown) toward the “top” of the timer. Compare therse segments with those of corresponding color in figure 28B, C. Also note that the yellow segments at the C-terminus of the F2 ectodomain no longer form a coiled-coil, but rather align along the outside of the coiled-coil generated by the (red and blue) N-terminal region. (C) and (D) Pre- and postfusion conformations of monomers, with F1 in blue, F2 in red, and fusion preptide (N-terminus of F2) in yellow Numbers in (C) correspond to SV5; numbers with “h” in (C) and (D), to hPIV3F.
Penetration by Nonenveloped Viruses
Nonenveloped viruses must breach a membrane to access the cytoplasm or nucleus of a cell, but unlike their enveloped cousins, they cannot do so by membrane fusion. The molecular mechanisms by which a nonenveloped virus particle, bound at the surface of a cell or taken up into an endosome or other internal compartment, translocates itself (or its genome) across the intervening lipid bilayer remain obscure. In general, it appears that binding of a receptor, coreceptor, or some other ligand induces a conformational change in the virion and that a consequent exposure of previously buried hydrophobic elements is important for penetration. In several cases, at least one of the exposed hydrophobic elements is an N-terminal myristoyl group: on VP4 in picornaviruses (43), onVP2 in polyomaviruses (159), and on µ1 in reoviruses (135). Myristoyl groups target proteins to membranes, and it is logical to suppose that exposure of the myristoylated protein leads it to associate with membranes and ultimately to contribute to penetration.
One can imagine two classes of models for nonenveloped virus penetration. Models of one class invoke creation of a pore, through which the viral genome is drawn into the cell. Those of the other class postulate a more extensive, transient disruption of a cellular membrane (e.g., the membrane of an endosome) in order to admit the virion (in altered form) into the cytoplasm.
Receptor binding by picornaviruses triggers a rearrangement or destabilization of the virion, exposing the myristoylated VP4 and a hydrophobic N-terminal segment of VP1 (21,67,78,87,88). Evidence from electron microscopy suggests that a poliovirus particle, bound to membrane-anchored receptors and therefore altered in this way,
P.89

interacts closely with the receptor-bearing membrane, with a fivefold axis as the likely direction of nearest approach (22,186). It has been proposed that the exposed hydrophobic segments around the fivefold form a pore in the endosomal membrane, through which the genomic RNA passes (21,95). Such a model requires a mechanism by which secondary structural elements in the RNA are destabilized in order to make translocation possible. One candidate “helicase” would be a ribosome or ribosome-associated factors, by analogy with an uncoating mechanism established (in vitro) for certain positive-strand RNA plant viruses. With those viruses, exposure of the 5′ end of the RNA (e.g., through expansion of the virion induced by intracellular ionic conditions) leads to association of ribosomes with the still largely packaged RNA genome, and progress of the ribosome along the message-sense genome appears to generate uncoating (164,165,201). A similar mechanism could, in principle, draw RNA through a membrane pore and through an opening in the viral shell. An alternative picture for picornavirus penetration involves membrane disruption (a “large” pore), either by the dissociated shell components or by the altered particle plus VP4. Concomitant RNA unwinding is not required in this model.
In the case of adenoviruses, uptake into an endosome and subsequent endosomal disruption has been observed (65,81). The actual endosomal disrupting activity has not definitely been identified. The subviral particle admitted to the cytoplasm lacks pentons, as a result of events triggered by receptor and coreceptor binding; this partially stripped virion subsequently disassembles and releases its DNA in association with a nuclear pore.
FIGURE 3.33 Membrane fusion by class II viral fusion proteins. A: Receptor binding through domain III of E (flaviviruses). B: Lowered pH in an endosome leads to loss of dimer interactions. On release of dimer constraints, monomers flex outward, presenting their fusion loops to the target cell membrane. C: Insertion of the fusion loops into the target cell membrane and initial formation of trimer contacts. D: Domain III flips over and the stem zips up along the outside of the trimer, forcing the two membranes to approach each other. E: Formation of a hemifusion stalk. F: Formation of a fusion pore. Completing the zipping up of the stem drives fusion forward because the cytosolic tails enter the pore and commit it to dilation. Domain I in medium gray; domain II, light gray; domain III, black. The asterisk at the tip of domain II indicates the fusion loop. The viral membrane is toward the bottom of each panel; the cellular membrane is toward the top.
The dsRNA viruses must likewise insert an intact, roughly 700-Å-diameter inner capsid particle (the “core” in the case of reoviruses; the “double-layered particle” or “inner capsid particle” in the case of rotaviruses) into the cytoplasm. Indeed, this particle never uncoats because it contains the enzymes necessary for mRNA synthesis and modification (see Chapters 52 and 53). The penetration protein of reoviruses is the outer-shell trimer, µ1 (34,97,134). On the virion, this protein is associated with a “chaperone” subunit, σ3; degradation of σ3 (by proteases in the gut or by cathepsins in endosomes) and autocleavage of µ1 allows µ1 to release a myristoylated, N-terminal peptide (µ1N) and to undergo an as yet incompletely characterized rearrangement, which facilitates passage of the viral core into the cytosol (167). This role of σ3 resembles that of PrM in flavivirus fusion. The penetration protein of rotaviruses (or at least one of them) is VP4, which must also be cleaved (by intestinal trypsin) to activate entry (see Chapters 53). VP4 is not a homolog of µ1, although rotaviruses do have such a homolog, VP6, which appears to have a purely structural role (120). The conformation of VP4 changes quite dramatically when cleaved to VP8* and VP5* by trypsin: The initially disordered “spikes” of this protein become rigid, dimer clustered projections (51), and these seem to rearrange further to trimers in the course of the protein's activity (57,204). Structural information concerning the conformational changes in µ1 and VP4 is not yet sufficient to allow a definitive model for membrane perforation.
Structural Similarities Among Viruses
A particularly noteworthy consequence of the proliferation of high-resolution structural information about viruses has
P.90

been discovery of totally unexpected relationships. This sort of surprise came early, when the determination of the structure of southern bean mosaic virus (SBMV) revealed that it closely resembled TBSV (1). Equally striking was the relationship between the picornaviruses and the T = 3 plant viruses (96,156). Even the development of sensitive sequence alignment methods has failed to predict structural homologies that are obvious once high-resolution three-dimensional images are available. Thus, the number of strategies for carrying out the functions embodied in virions is smaller than one might have imagined, leading to the conclusion that cross-talk has occurred throughout viral evolution and that viruses infecting organisms even of different domains (e.g., bacteria and eukaryotes) may have diverged and exchanged long after their host lineages separated. Similarly, viruses with apparently different replication strategies and genome structures may have more in common than first realized. Small positive-stranded RNA viruses, retroviruses, and dsRNA viruses all replicate within intracellular compartments that could have structural relationships (163). The birnavirus structure also suggests that positive-strand RNA viruses and dsRNA viruses may have an intimately linked history (50). Adenoviruses and reoviruses have structurally similar attachment fibers (35,175,189). In the following sections, we attempt to group certain viruses or viral substructures, not by replication strategy or host range, but rather by aspects their three-dimensional organization and its functional consequences. The available structural information is by no means sufficient for an extended catalog, but there is reason to believe that in the future, newly determined structures are likely to look like something we have already seen in another, perhaps superficially unrelated, virus particle.
Simple, Icosahedrally Symmetric Capsids With Jelly-roll β-Barrel Subunits
Small, Nonenveloped Positive-stranded RNA Viruses
Picornaviruses and T = 3 plant viruses have closely related architectural features, based on 180 jelly-roll β-barrels; “intermediate” structures (e.g., comoviruses) clearly link them (Fig. 3.6). Variant packings of the same sort of domain yield T = 1 and T = 4 structures, such as those found in STNV (116) and in Nudaurelia capensis ω virus (129), and prolate particles, such as those of alfalfa mosaic virus (107). Common features in addition to the shell domains themselves are the formation of an internal network of amino-terminal arms and (in the T = 3 and T = 4 structures) a specific switching mechanism to ensure accurate assembly. When this switching is disturbed (e.g., through cleavage of the amino-terminal arms), the same subunit that makes a T = 3 structure can instead make a T = 1 structure (173). Although the shells have a similar basic architecture, the loops between framework elements of the jelly-roll β-barrel vary enormously from one virus to another and from one species of subunit to another within a virus (e.g., VP1, VP2, and VP3 in a picornavirus). These variations give rise to differences in receptor interactions, antigenic characteristics, and particle stability.
Parvoviruses and Microviruses
The jelly-roll cores of parvovirus subunits pack neatly around the five- and twofold axes, roughly as in the T = 1 variants of T = 3 structures, but a very large (more than 200-residue) segment between strands G and H makes expanded contacts among threefold related monomers (Fig. 3.3). The microviruses such as ssDNA phage φX174 have a shell in which subunits with a jelly-roll framework (protein F) interact very roughly as in parvoviruses (121). Twelve pentamers of a distinct, jelly-roll subunit (protein G) decorate the surface. The protein G pentamers resemble the polyomavirus VP1 capsomeres or the adenovirus pentons in the packing of their subunits. Because there may be a restricted number of ways to organize jelly-roll structures into icosahedral shells, these similarities do not imply close evolutionary relationships.
More Complex Icosahedral Capsids With Jelly-roll β-Barrels
Papovaviruses
The assembly unit of the polyomaviruses and papillomaviruses is a pentamer of the major capsid protein (VP1 in polyomaviruses, L1 in papillomaviruses). The strands of the β-barrel run roughly parallel to the fivefold, and part of the G strand of one subunit augments a sheet of its neighbor. The pentamers are tied together by their C-terminal arms, which “invade” adjacent pentamers so each subunit both receives and donates an arm (Fig. 3.13). Polyomaviruses and papillomaviruses have an internal protein: VP2/VP3 and L2, respectively. VP2 probably facilitates penetration; L2 may have a similar function. Both groups of viruses also package their closed, circular DNA as a minichromosome wrapped into nucleosomes around cellular, histone octamer cores.
Adenoviruses and Other Very Large dsDNA Viruses
The major capsid protein (hexon) is a trimer; each subunit contains two jelly-roll β-barrels, covalently linked, and arranged so the trimer has pseudohexagonal symmetry (Fig. 3.16). The penton base subunit is also based on a jelly-roll β-barrel. The hexons are cemented together by several different “minor” proteins (Fig. 3.15). Bacteriophage PRD1 is clearly an adenovirus cousin. Its major capsid protein, P3, closely resembles the hexon, but lacks the elaborate, variable loops that project from the virion surface (Fig. 3.16). The penton subunit is likewise a simple, unelaborated β-barrel. PRD1 has an internal, “tape measure” protein, called P30, which determines the pseudotriangulation number of the particle by forming an almost fully extended dimer that spans across a twofold axis and runs from one fivefold to
P.91

another. In effect, the 12 pentons, together with P30, form an icosahedral skeleton, into which fit facets composed of 12 P3 trimers (Fig. 3.15). Protein VIII may have the same function in adenoviruses. Very large dsDNA viruses, such as Paramecium bursaria Chlorella virus 1 (PBCV-1), also have hexonlike capsid subunits (132). It has been suggested that they have correspondingly longer tape measure proteins, allowing in the case of PBCV-1 for facets composed of 84 hexonlike trimers inserted between suitably spaced pentons (2). This mechanism of size determination is formally similar to the way gene 29 protein determines the length of the bacteriophage T4 tail (3) or the way the N-terminal arms of TBSV determine the size and triangulation number of the TBSV capsid. In TBSV, the arms connect icosahedral threefold axes across a dyad; in PRD1, P30 connects fivefold axes across a dyad.
dsRNA Viruses
The jelly-roll domains of dsRNA viruses are parts of proteins that form a T = 13 array around a distinct core structure. The β-barrels of these subunits cluster as trimers, with radially oriented strand directions. In most cases, they project from a pedestal of α-helical segments, contributed by the N- and C-terminal parts of the polypeptide chain. These pedestals contact the core; they also contact pedestals of neighboring trimers within the T = 13 array. In Reoviridae and Cystoviridae, the principal core subunit is a large platelike domain with a comma-shaped outline; 120 of these subunits pack as shown in Fig. 3.17. But in birnaviruses, the projecting, trimer-clustered β-barrel is actually an insertion into the GH-loop of a second β-barrel, which forms a tight, T = 13 shell in the mode of positive-strand RNA virus subunits, and there is no subunit resembling the platelike core subunit of Reoviridae (50). L-A virus (a “totivirus”), which is entirely intracellular, has only the platelike subunit surrounding the dsRNA genome, and no jelly-roll subunit at all (131).
Shells With the HK97 Fold
The folded structure first seen in the capsid subunit of bacteriophage HK97 is present in all the other tailed bacteriophages for which structure of suitable resolution are currently known. It also appears to be the shell-forming domain of herpesvirus capsids (5). These at first glance unrelated groups of viruses share further properties, such as loading and ejection of DNA through a unique vertex, differentiated by the presence of a viral portal protein (183).
Envelope Proteins
Class 1 Fusion Proteins
To what extent might the various class 1 fusion proteins, all of which refold into a trimer of hairpins, be extensive elaborations of a related fusion device (or a small number of distinct ones)? A three-chain coiled-coil is a common structural motif that by itself does not imply an evolutionary divergence. There are, however, some evident additional relationships worth noting among different class 1 proteins.
FIGURE 3.34 The ectodomain of the influenza virus C HEF and its structural and apparent evolutionary relationship to the influenza A HA. A key to the HEF polypeptide chain organization is shown in the linear sequence diagram at the bottom of the figure. The N- and C-terminal segments of HEF1 (i.e., F1 and F2) and all of HEF2 (F3) are in dark gray. The acetylase enzymatic domain (E1+E”+E2) is in a lighter gray; the receptor binding domain (R) is lighter still. We can think of the dark fragments as an elementary fusion protein and the medium and light fragments as insertions. In HA, most of the acetylase domain has been deleted, except for the E′ fragment, which becomes an adaptor to connect the elementary fusion protein with the receptor-binding domain. That is, the comparison suggests that an acetylase domain was inserted into an originally stalklike structure, and the receptor-binding domain inserted into it. Most of the enzymatic domain was then deleted. (Adapted from ref. 154, with permission.)
The influenza virus C hemagglutinin-esterase-fusion (HEF) protein is clearly a homolog of the influenza A HA (Fig. 3.34). The additional esterase domain, which resembles certain cellular neuraminidases, folds from two segments of polypeptide chain, separated by the segment that forms the jelly-roll, receptor-binding domain at the “top” of the molecule (Fig. 3.34). It is therefore as if the esterase has been inserted into a “primitive fusion protein” and the receptor-binding domain inserted into the esterase, most of which has then been lost (154). In HA, some structural elements of the esterase remain, although the body of the domain is gone, suggesting that HA is a trimmed-back
P.92

version of HEF; acquisition of a separate neuraminidase (NA) by influenza A and B presumably rendered the esterase redundant.
Comparison of HA and HEF thus defines a primitive class I fusion protein, composed of the N-terminus of HA1, up to the point at which the vestigial esterase components begin, the C-terminus of HA1, starting where the vestigial esterase ends, and all of HA2 (Fig. 3.34). The priming cleavage allows the N- and C-terminal “strings” of HA1 to dissociate when HA2refolds into its postfusion conformation. (A disulfide bond between a cysteine near the N-terminus of HA1 and a cysteine in HA2 prevents full dissociation, but other class 1 fusion proteins lack such a covalent bridge.)
We can extend to HIV/SIV gp160 and then to other retroviruses the notion that HA and HEF are insertions of receptor-binding (and receptor-destroying) domains into a basic fusion structure. The gp120 “core”—the stably folded structure analyzed crystallographically in both liganded and unliganded conformations—defines the insertion; the N- and C-terminal bits of gp120 and all of gp41 then constitute the structural elements of the unprimed and untriggered fusogen. We have (as yet) no satisfactory picture of this untriggered conformation, as we can expect it to be very different from the postfusion structure. Only after priming by cleavage and triggering by release of gp120 (including the N- and C-terminal pieces) will the protein refold into the trimer of helical hairpins. We therefore do not yet know whether aspects of the prefusion conformation would cause us to draw relationships to influenza HA. We do know, however, that conserved features of the loop between the two prongs of the hairpin imply similar structures for the fusogens (“TM”) of other retroviruses and also for the fusion protein (GP2) of filoviruses (Fig. 3.31). The receptor-binding domains of other retroviruses need not resemble gp120—indeed, that of MoMuLV clearly does not (63)—consistent with the picture derived from HA that these domains are insertions into a more fundamental fusion element.
Class 2 Fusion Proteins
The evident homology of SFV E1 and the flavivirus E suggests that the structural parallels between the alphavirus and flavivirus fusion machineries may be even more extensive. We do not yet know whether pE2 and PrM have related structures, but we do know that in both cases, the chaperone protein and the fusion protein have a heterodimeric association on the immature particle, in which some part of the former covers the fusion loop of the latter. Cleavage of pE2 does not appear to lead to large protein rearrangements in the T = 4 surface lattice of alphaviruses, but cleavage of PrM results in dissociation of most of the ectodomain of this protein and reorganization of E into the herringbone pattern of 90 dimers illustrated in Figure 3.25. After exposure to low pH, the final structures of the E1 and E trimers are again very similar (compare Figs. 3.23 and 3.25). It thus appears that the two cases are adaptations of the same molecular components to 240- and 180-subunit particle surfaces of different overall diameters.
Internal Structures of Large, Enveloped Viruses
Enveloped viruses that share the conserved, coiled-coil, fusion module can have unrelated internal structures. For example, the Gag proteins of retroviruses and the matrix (M) and nucleocapsid (N) proteins of orthomyxo- and paramyxoviruses are completely dissimilar. From the limited structural data currently available, the following groupings can be discerned.
Retroviral Gag Proteins
When retroviruses bud, the internal protein (Gag) is in the form of a precursor (Fig. 3.26). The key domains of this precursor are MA (matrix), CA (capsid), and NC (nucleocapsid); some retroviruses have additional fragments. MA, which trimerizes (probably already before cleavage of the precursor), associates with the inner face of the bilayer. Except in avian retroviruses, it bears an N-terminal myristoyl group, which helps anchor it to the membrane. MA from HIV-1 and from HTLV-II have similar structures (44). In HIV-1, MA forms regions of hexagonal lattice, but it does not appear to make a regular icosahedral shell (68). Cleavage of the Gag precursor, subsequent to budding, leads to significant internal rearrangements. In this process, CA assembles into a defined, internal capsid that encloses the two packaged copies of the RNA genome and the associated NC domains. The morphology of the capsid, as seen in the electron microscope, appears to differ from one type of retrovirus to another; a detailed picture is available only for HIV-1 (71,72,73). Nonetheless, clear structural similarities among CA proteins from HIV-1, HTLV-I, and Rous sarcoma virus (26) suggest that the fundamental assembly scheme is likely to be similar in all cases. The NC domain contains one or two (depending on the virus) “Zn knuckle” domains—small, folded modules stabilized by a Zn2+ ion (see Chapter 55). These structures recognize the specific viral packaging signal (Fig. 3.20B), but they also interact nonspecifically with other segments of genomic RNA (54).
Nucleocapsids and Matrix Proteins of Negative-strand RNA Viruses
The genomes of negative-strand RNA viruses are associated with the viral nucleocapsid protein (N), which remains bound even during transcription. The N proteins of myxo-, paramxyo-, filo-, and rhabdoviruses have similar molecular masses (about 50 kD), and apparent N-protein sequence similarities have been reported among members of the last three of these viral families (9). Ribonucleoprotein complexes of paramyxoviruses have been analyzed by electron microscopy (60,162). They are helical structures with variable diameter and pitch (Fig. 3.35). The most condensed
P.93

form (which can be obtained by trypsin cleavage to remove a C-terminal domain) is a stiff, helical rod with a pitch of about 51 Å and 12 to 13 N subunits per left-handed turn. RNA and protein are wound together, and there appear to be exactly six nucleotides per subunit (25,60). This form is too stiff and too long to fit into the roughly spherical virions of about 1,000 Å diameter, and indeed much more flexible rods can be seen corresponding to various degrees of uncoiling of the helix just described (60). The polymorphism may be related to the dual function of the nucleocapsid: It is both a packaging complex for the viral RNA and a template for transcription by the viral polymerase (see Chapter 41).
FIGURE 3.35 Nucleocapsids of negative-strand RNA viruses. (A) Electron micrograph of disrupted VSV, showing partially unravelled “cores”. The hollow tubes are helically coiled nucleocapsid (NC), fixed into a rigid structure by interaction with M, which has probably dissociated from the more loosely coiled NC (upper right). Paramyxovirus nucleocapsids, which more much tighter helical coils inside the virions, have a very similar appearance after release from disrupted particals. Inset: diagram of VSV architecture. (B) Structure of a ring of eleven N subunits from rabiesvirus (3a), with bound RNA (dark line). The subunits have two domains, which clamp around the RNA. In this view, the C-terminal domain of each subunit is in the foreground, and the N-terminal domain, in the background. There are arm-like interactions between around the periphery of the ring, linking two second nearest-neighbor subunits across the outer surface of the intervening one. To picture the helical assemblies in (A), consider transforming this ring into a “lockwasher” and propagating the subunits and RNA interactions along a complete RNA genome. The outer diameter of the undecameric ring is about 160 Å. (Adapted form ref 3a.)
In rhabdoviruses, a very similar ribonucleoprotein (RNP) complex contains nine nucleotides per N-protein subunit (161). Association with the matrix protein (M) imparts a fixed, tightly coiled structure to the RNP (133), and this assembly also gives the virion its elongated, bulletlike shape. The dimensions of the viral “core” are shown in Figure 3.35. It has a much larger diameter than the paramyxovirus RNP rod just described. The rigid form of the VSV RNP/M complex can be produced either by recombinant coexpression of N and M (which presumably leads to assembly on cellular RNA) or by disassembly of virions. Removal of M produces a flexibly coiled form of the RNP, similar to the flexible paramyxovirus nucleocapsid helices: Images from electron microscopy resemble a released spring (Fig. 3.35). M also mediates incorporation of the envelope glycoprotein (G). Its location with respect to the RNP coil has not, however, been determined unambiguously. The crystal structures of VSV M (75) and of VP40 (75), the Ebola virus matrix protein, show that the two are structurally unrelated, except for some general features.
References
1. Abad-Zapatero C, Abdel-Meguid SS, Johnson JE, et al. Structure of southern bean mosaic virus at 2.8 Å resolution. Nature 1980;286:33–39.
2. Abrescia NG, Cockburn JJ, Grimes JM, et al. Insights into assembly from structural analysis of bacteriophage PRD1. Nature 2004;432:68–74.
3. Abuladze NK, Gingery M, Tsai J, Eiserling FA. Tail length determination in bacteriophage T4. Virology 1994;199:301–310.
4. Badger J, Minor I, Kremer MJ, et al. Structural analysis of a series of antiviral agents complexed with human rhinovirus 14. Proc Natl Acad Sci U S A 1988;85:3304–3308.
5. Baker ML, Jiang W, Rixon FJ, Chiu W. Common ancestry of herpesviruses and tailed DNA bacteriophages. J Virol 2005;79:14967–14970.
6. Baker TS, Olson NH, Fuller SD. Adding the third dimension to virus life cycles: three-dimensional reconstruction of icosahedral viruses. Microbiol Mol Biol Rev 1999;63:862–922.
7. Bamford DH, Caldentey J, Bamford JK. Bacteriophage PRD1: a broad host range DSDNA tectivirus with an internal membrane. Adv Virus Res 1995;45:281–319.
P.94

8. Barouch DH, Harrison SC. The interaction between the major and minor coat proteins of polyomavirus. J Virol 1994;68:3982–3989.
9. Barr J, Chambers P, Pringle CR, Easton AJ. Sequence of the major nucleocapsid protein gene of pneumonia virus of mice: sequence comparisons suggest structural homology between nucleocapsid proteins of pneumoviruses, paramyxoviruses, rhabdoviruses, and filoviruses. J Gen Virol 1991;72:677–685.
10. Bauer PH, Cui C, Stehle T, Harrison SC, DeCaprio JA, Benjamin TL. Discrimination between sialic acid-containing receptors and pseudoreceptors regulates polyomavirus spread in the mouse. J Virol 1999;73:5826–5832.
11. Bawden FC, Pirie NW. Crystalline preparations of tomato bushy stunt virus. Br J Exp Pathol 1938;29:251–263.
12. Bazinet C, King J. The DNA translocating vertex of dsDNA bacteriophage. Annu Rev Microbiol 1985;39:109–129.
13. Belnap DM, Filman DJ, Trus BL, et al. Molecular tectonic model of virus structural transitions: the putative cell entry states of poliovirus. J Virol 2000;74:1342–1354.
14. Benson SD, Bamford JK, Bamford DH, Burnett RM. Viral evolution revealed by bacteriophages PRD1 and human adenovirus coat protein structures. Cell 1999;98:825–833.
15. Berger B, Shor PW, Tucker-Kellogg L, King J. Local rule-based theory of virus shell assembly. Proc Natl Acad Sci U S A 1994;91:7732–7736.
16. Bernal JD, Fankuchen I. Structure types of protein “crystals” from virus-infected plants. Nature 1939;139:923–924.
17. Blacklow SC, Lu M, Kim PS. A trimeric subdomain of the simian immunodeficiency virus envelope glycoprotein. Biochemistry 1995;34:14955–14962.
18. Bottcher B, Tsuji N, Takahashi H, et al. Peptides that block hepatitis B virus assembly: analysis by cryomicroscopy, mutagenesis and transfection. EMBO J 1998;17:6839–6845.
19. Bottcher B, Wynne SA, Crowther RA. Determination of the fold of the core protein of hepatitis B virus by electron cryomicroscopy. Nature 1997;386:88–91.
20. Bressanelli S, Stiasny K, Allison SL, et al. Structure of a flavivirus envelope glycoprotein in its low-pH-induced membrane fusion conformation. EMBO J 2004;23:728–738.
21. Bubeck D, Filman DJ, Cheng N, Steven AC, Hogle JM, Belnap DM. The structure of the poliovirus 135S cell entry intermediate at 10-angstrom resolution reveals the location of an externalized polypeptide that binds to membranes. J Virol 2005;79:7745–7755.
22. Bubeck D, Filman DJ, Hogle JM. Cryo-electron microscopy reconstruction of a poliovirus-receptor-membrane complex. Nat Struct Mol Biol 2005;12:615–618.
23. Bullough PA, Hughson FM, Skehel JJ, Wiley DC. The structure of influenza haemagglutinin at the pH of membrane fusion. Nature 1994;371:37–43.
24. Butler PJ, Finch JT, Zimmern D. Configuration of tobacco mosaic virus, RNA during virus assembly. Nature 1977;265:217–219.
25. Calain P, Roux L. The rule of six, a basic feature for efficient replication of Sendai virus defective interfering RNA. J Virol 1993;67:4822–4830.
26. Campos-Olivas R, Newman JL, Summers MF. Solution structure and dynamics of the Rous sarcoma virus capsid protein and comparison with capsid proteins of other retroviruses. J Mol Biol 2000;296:633–649.
27. Carey J, Cameron V, de Haseth PL, Uhlenbeck OC. Sequence-specific interaction of R17 coat protein with its ribonucleic acid binding site. Biochemistry 1983;22:2601–2610.
28. Carr CM, Kim PS. A spring-loaded mechanism for the conformational change of influenza hemagglutinin. Cell 1993;73:823–832.
29. Casjens S, King J. Virus assembly. Annu Rev Biochem 1975;44:555–611.
30. Caspar DLD, Klug A. Physical principles in the construction of regular viruses. Cold Spr Harb Symp Quant Biol 1962;27:1–24.
31. Cepko CL, Sharp P. Assembly of adenovirus major capsid protein is mediated by a nonviron protein. Cell 1982;31:407–415.
32. Chambers TJ, Hanh CS, Galler R, Rice CM. Flavivirus genome organization, expression, and replication. Annu Rev Microbiol 1990;44:649–688.
33. Chan DC, Fass D, Berger JM, Kim PS. Core structure of gp41 from the HIV envelope glycoprotein. Cell 1997;89:263–273.
34. Chandran K, Walker SB, Chen Y, et al. In vitro recoating of reovirus cores with baculovirus-expressed outer-capsid proteins mu1 and sigma3. J Virol 1999;73:3941–3950.
35. Chappell JD, Prota AE, Dermody TS, Stehle T. Crystal structure of reovirus attachment protein sigma1 reveals evolutionary relationship to adenovirus fiber. EMBO J 2002;21:1–11.
36. Chen B, Vogan EM, Gong H, Skehel JJ, Wiley DC, Harrison SC. Structure of an unliganded simian immunodeficiency virus gp120 core. Nature 2005;433:834–841.
37. Chen J, Skehel JJ, Wiley DC. N- and C-terminal residues combine in the fusion-pH influenza hemagglutinin HA(2) subunit to form an N cap that terminates the triple-stranded coiled coil. Proc Natl Acad Sci U S A 1999;96:8967–8972.
38. Chen L, Gorman JJ, McKimm-Breschkin J, et al. The structure of the fusion glycoprotein of Newcastle disease virus suggests a novel paradigm for the molecular mechanism of membrane fusion. Structure 2001;9:255–266.
39. Chen X, Stehle T, Harrison SC. Crystal structure of a C-terminal fragment of polyomavirus internal protein VP2 and its interaction with VP1. EMBO J 1998;17:3233–3240.
40. Chen ZG, Stauffacher C, Li T, et al. Protein—RNA interactions in an icosahedral virus at 3.0 Å resolution. Science 1989;245:154–159.
41. Cheng RH, Kuhn RJ, Olson NH, et al. Nucleocapsid and glycoprotein organization in an enveloped virus. Cell 1995;80:621–630.
42. Choi H-K, Tong L, Minor W, et al. Structure of Sindbis virus core protein reveals a chymotrypsin-like serine proteinase and the organization of the virion. Nature 1991;354:37–43.
43. Chow M, Newman JF, Filman D, Hogle JM, Rowlands JD, Brown F. Myristoylation of picornavirus capsid protein VP4 and its structural significance. Nature 1987;327:482–486.
44. Christensen AM, Massiah MA, Turner BG, Sundquist WI, Summers MF. Three-dimensional structure of the HTLV-II matrix protein and comparative analysis of matrix proteins from the different classes of pathogenic human retroviruses. J Mol Biol 1996;264:1117–1131.
45. Cockburn JJ, Abrescia NG, Grimes JM, et al. Membrane structure and interactions with protein and DNA in bacteriophage PRD1. Nature 2004;432:122–125.
46. Cohen FS, Markosyan RM, Melikyan GB. The process of membrane fusion: nipples, hemifusion, pores, and pore growth. Curr Top Membr 2002;52:501–529.
47. Colman PM. Virus versus antibody. Structure 1997;5:591–593.
48. Compans RW, Content J, Duesberg PH. Structure of the ribonucleoprotein of influenza virus. J Virol 1972;10:795–800.
49. Conway JF, Wikoff WR, Cheng N, et al. Virus maturation involving large subunit rotations and local refolding. Science 2001;292:744–748.
50. Coulibaly F, Chevalier C, Gutsche I, et al. The birnavirus crystal structure reveals structural relationships among icosahedral viruses. Cell 2005;120:761–772.
51. Crawford SE, Mukherjee SK, Estes MK, et al. Trypsin cleavage stabilizes the rotavirus VP4 spike. J Virol 2001;75:6052–6061.
52. Crick FHC, Watson JD. Structure of small viruses. Nature 1956;177:473–475.
53. Crowther RA, Klug A. Structural analysis of macromolecular assemblies by image reconstruction from electron micrographs. Annu Rev Biochem 1975;44:161–182.
54. De Guzman RN, Wu ZR, Stalling CC, Papparlardo L, Borer PN, Summers MF. Structure of the HIV-1 nucleocapsid protein bound to the SL3 psi-RNA recognition element. Science 1998;279:384–388.
55. de Haas F, Paatero AO, Mindich L, Bamford DH, Fuller SD. A symmetry mismatch at the site of RNA packaging in the polymerase complex of dsRNA bacteriophage phi6. J Mol Biol 1999;294:357–372.
56. de Rosny E, Vassell R, Jiang S, Kunert R, Weiss CD. Binding of the 2F5 monoclonal antibody to native and fusion-intermediate forms of human immunodeficiency virus type 1 gp41: implications for fusion-inducing conformational changes. J Virol 2004;78:2627–2631.
P.95

57. Dormitzer PR, Nason EB, Prasad BV, Harrison SC. Structural rearrangements in the membrane penetration protein of a non-enveloped virus. Nature 2004;430:1053–1058.
58. Dryden KA, Wang G, Yeager M, et al. Early steps in reovirus infection are associated with dramatic changes in supramolecular structure and protein conformation: analysis of virions and subviral particles by cryoelectron microscopy and image reconstruction. J Cell Biol 1993;122:1023–1041.
59. Earnshaw WC, Harrison SC. DNA arrangement in isometric phage heads. Nature 1977;268:598–602.
60. Egelman EH, Wu SS, Amrein M, Portner A, Murti G. The Sendai virus nucleocapsid exists in at least four different helical states. J Virol 1989;63:2233–2243.
61. Emini EA, Ostapchuk P, Wimmer E. Bivalent attachment of antibody onto poliovirus leads to conformational alteration and neutralization. J Virol 1983;48:547–550.
62. Fabry CM, Rosa-Calatrava M, Conway JF, et al. A quasi-atomic model of human adenovirus type 5 capsid. EMBO J 2005;24:1645–1654.
63. Fass D, Davey RA, Hamson CA, Kim PS, Cunningham JM, Berger JM. Structure of a murine leukemia virus receptor-binding glycoprotein at 2.0 angstrom resolution. Science 1997;277:1662–1666.
64. Fisher AJ, Johnson JE. Ordered duplex RNA controls capsid architecture in an icosahedral animal virus. Nature 1993;361:176–179.
65. FitzGerald DJ, Padmanabhan R, Pastan I, Willingham MC. Adenovirus-induced release of epidermal growth factor and pseudomonas toxin into the cytosol of KB cells during receptor-mediated endocytosis. Cell 1983;32:607–617.
66. Frankel AD, Young JA. HIV-1: fifteen proteins and an RNA. Annu Rev Biochem 1998;67:1–25.
67. Fricks CE, Hogle JM. Cell-Induced conformational change in poliovirus: externalization of the amino terminus of VP1 is responsible for liposome binding. J Virol 1990;64:1934–1945.
68. Fuller SD, Wilk T, Gowen BE, Krausslich HG, Vogt VM. Cryo-electron microscopy reveals ordered domains in the immature HIV-1 particle. Curr Biol 1997;7:729–738.
69. Furciniti PS, Van Oostrum J, Burnett RM. Adenovirus polypeptide IX revealed as capsid cement by difference images from electron microscopy and crystallography. EMBO J 1989;8:3563–3570.
70. Furuta RA, Wild CT, Weng Y, Weiss CD. Capture of an early fusion-active conformation of HIV-1 gp41. Nat Struct Biol 1998;5:276–279.
71. Gamble TR, Vajdos FF, Yoo S, et al. Crystal structure of human cyclophilin A bound to the amino-terminal domain of HIV-1 capsid. Cell 1996;87:1285–1294.
72. Gamble TR, Yoo S, Vajdos FF, et al. Structure of the carboxyl-terminal dimerization domain of the HIV-1 capsid protein. Science 1997;278:849–853.
73. Ganser BK, Li S, Klishko VY, Finch JT, Sundquist WI. Assembly and analysis of conical models for the HIV-1 core. Science 1999;283:80–83.
74. Garrus JE, von Schwedler UK, Pornillos OW, et al. Tsg101 and the vacuolar protein sorting pathway are essential for HIV-1 budding. Cell 2001;107:55–65.
75. Gaudier M, Gaudin Y, Knossow M. Crystal structure of vesicular stomatitis virus matrix protein. EMBO J 2002;21:2886–2892.
76. Gibbons DL, Vaney MC, Roussel A, et al. Conformational change and protein—protein interactions of the fusion protein of Semliki Forest virus. Nature 2004;427:320–325.
77. Glucksman MJ, Bhattacharjee S, Makowski L. Three-dimensional structure of a cloning vector. X-ray diffraction studies of filamentous bacteriophage M13 at 7 Å resolution. J Mol Biol 1992;226:455–470.
78. Gomez Yafal A, Kaplan G, Racaniello VR, Hogle JM. Characterization of poliovirus conformational alteration mediated by soluble cell receptors. Virology 1993;197:501–505.
79. Gowen B, Bamford JK, Bamford DH, Fuller SD. The tailless icosahedral membrane virus PRD1 localizes the proteins involved in genome packaging and injection at a unique vertex. J Virol 2003;77:7863–7871.
80. Gralla J, DeLisi C. mRNA is expected to form stable secondary structures. Nature 1974;248:330–332.
81. Greber UF, Willetts M, Webster P, Helenius A. Stepwise dismantling of adenovirus 2 during entry into cells. Cell 1993;75:477–486.
82. Grimes J, Basak AK, Roy P, Stuart D. The crystal structure of bluetongue virus VP7. Nature 1995;373:167–170.
83. Grimes JM, Burroughs JM, Gouet P, et al. The atomic structure of the bluetongue virus core. Nature 1998;395:470–478.
84. Grimes S, Jardine PJ, Anderson D. Bacteriophage phi 29 DNA packaging. Adv Virus Res 2002;58:255–294.
85. Grunewald K, Desai P, Winkler DC, et al. Three-dimensional structure of herpes simplex virus from cryo-electron tomography. Science 2003;302:1396–1398.
86. Guogas LM, Filman DJ, Hogle JM, Gehrke L. Cofolding organizes alfalfa mosaic virus RNA and coat protein for replication. Science 2004;306:2108–2111.
87. Guttman N, Baltimore D. A plasma membrane component able to bind and alter virions of poliovirus type 1: studies on cell-free alteration using a simplified assay. Virology 1977;82:25–36.
88. Hall L, Rueckert RR. Infection of mouse fibroblasts by cardioviruses: premature uncoating and its prevention by elevated pH and magnesium chloride. Virology 1971;43:152–165.
89. Harrison SC. Mechanism of membrane fusion by viral envelope proteins. In: Roy P, ed. Virus Structure and Assembly. Vol. 64. San Diego, Calif: Elsevier Academic Press; 2005:231–261.
90. Harrison SC. Multiple modes of subunit association in the structures of simple spherical viruses. Trends Biochem Sci 1984;9:345–351.
91. Harrison SC. Packaging of DNA into bacteriophage heads: a model. J Mol Biol 1983;171:577–580.
92. Harrison SC, Olson A, Schutt CE, Winkler FK, Bricogne G. Tomato bushy stunt virus at 2.9 Å resolution. Nature 1978;276:368–373.
93. He Y, Vassell R, Zaitseva M, et al. Peptides trap the human immunodeficiency virus type 1 envelope glycoprotein fusion intermediate at two sites. J Virol 2003;77:1666–1671.
94. Hendrix RW. Bacteriophage HK97: assembly of the capsid and evolutionary connections. In: Roy P, ed. Virus Structure and Assembly. Vol. 64. San Diego, Calif: Elsevier Academic Press; 2005: 1–14.
95. Hogle JM. Poliovirus cell entry: common structural themes in viral cell entry pathways. Annu Rev Microbiol 2002;56:677–702.
96. Hogle JM, Chow M, Filman DJ. Three-dimensional structure of poliovirus at 2.9 Å resolution. Science 1985;229:1358–1365.
97. Hooper JW, Fields BN. Role of the mu 1 protein in reovirus stability and capacity to cause chromium release from host cells. J Virol 1996;70:459–467.
98. Hunter E. Macromolecular interactions in the assembly of HIV and other retroviruses. Semin Virol 1994;5:71–83.
99. Jahn R, Lang T, Sudhof TC. Membrane fusion. Cell 2003;112: 519–533.
100. Jayaram H, Taraporewala Z, Patton JT, Prasad BV. Rotavirus protein involved in genome replication and packaging exhibits a HIT-like fold. Nature 2002;417:311–315.
101. Jiang W, Chang J, Jakana J, Weigele P, King J, Chiu W. Structure of epsilon15 bacteriophage reveals genome organization and DNA packaging/injection apparatus. Nature 2006;439:612–616.
102. Jiang W, Li Z, Zhang Z, Baker ML, Prevelige PE Jr, Chiu W. Coat protein fold and maturation transition of bacteriophage P22 seen at subnanometer resolutions. Nat Struct Biol 2003;10:131–135.
103. Klenk HD, Choppin PW. Lipids of plasma membranes of monkey and hamster kidney cells and of parainfluenza virions grown in these cells. Virology 1969;38:255–268.
104. Klug A, Caspar DL. The structure of small viruses. Adv Virus Res 1960;7:225–325.
105. Kostyuchenko VA, Chipman PR, Leiman PG, Arisaka F, Mesyanzhinov VV, Rossmann MG. The tail structure of bacteriophage T4 and its mechanism of contraction. Nat Struct Mol Biol 2005;12:810–813.
106. Kuhn RJ, Zhang W, Rossmann MG, et al. Structure of dengue virus: implications for flavivirus organization, maturation, and fusion. Cell 2002;108:717–725.
P.96

107. Kumar A, Reddy VS, Yusibov V, et al. The structure of alfalfa mosaic virus capsid protein assembled as a T = 1 icosahedral particle at 4.0-Å resolution. J Virol 1997;71:7911–7916.
108. Kuzmin PI, Zimmerberg J, Chizmadzhev YA, Cohen FS. A quantitative model for membrane fusion based on low-energy intermediates. Proc Natl Acad Sci U S A 2001;98:7235–7240.
109. Kwong PD, Wyatt R, Robinson J, Sweet RW, Sodroski J, Hendrickson WA. Structure of an HIV gp120 envelope glycoprotein in complex with the CD4 receptor and a neutralizing human antibody. Nature 1998;393:648–659.
110. Lata R, Conway JF, Cheng N, et al. Maturation dynamics of a viral capsid: visualization of transitional intermediate states. Cell 2000;100:253–263.
111. Lee S, Owen KE, Choi HK, et al. Identification of a protein binding site on the surface of the alphavirus nucleocapsid and its implication in virus assembly. Structure 1996;4:531–541.
112. Lescar J, Roussel A, Wien MW, et al. The fusion glycoprotein shell of Semliki Forest virus: an icosahedral assembly primed for fusogenic activation at endosomal pH. Cell 2001;105:137–148.
113. Li F, Li W, Farzan M, Harrison SC. Structure of SARS coronavirus spike receptor-binding domain complexed with receptor. Science 2005;309:1864–1868.
114. Liddington RC, Yan Y, Zhao HC, Sahli R, Benjamin TL, Harrison SC. Structure of simian virus 40 at 3.8 Å resolution. Nature 1991;354:278–284.
115. Liemann S, Chandran K, Baker TS, Nibert ML, Harrison SC. Structure of the reovirus membrane-penetration protein, Mu1, in a complex with is protector protein, Sigma3. Cell 2002;108:283–295.
116. Liljas L, Unge T, Jones TA, et al. Structure of satellite tobacco necrosis virus at 3.0 Å resolution. J Mol Biol 1982;159:93–108.
117. Lu M, Blacklow SC, Kim PS. A trimeric structural domain of the HIV-1 transmembrane glycoprotein. Nat Struct Biol 1995;2:1075–1082.
118. Markin VS, Kozlov MM, Borovjagin VL. On the theory of membrane fusion. The stalk mechanism. Gen Physiol Biophys 1984;3:361–377.
119. Markosyan RM, Cohen FS, Melikyan GB. HIV-1 envelope proteins complete their folding into six-helix bundles immediately after fusion pore formation. Mol Biol Cell 2003;14:926–938.
120. Mathieu M, Petitpas I, Navaza J, et al. Atomic structure of the major capsid protein of rotavirus: implications for the architecture of the virion. EMBO J 2001;20:1485–1497.
121. McKenna R, Xia D, Willingman P, et al. Atomic structure of single-stranded DNA bacteriophage FX174 and its functional implications. Nature 1992;355:137–143.
122. Mindich L. Packaging, replication and recombination of the segmented genome of bacteriophage Phi6 and its relatives. Virus Res 2004;101:83–92.
123. Modis Y, Ogata S, Clements D, Harrison SC. A ligand-binding pocket in the dengue virus envelope glycoprotein. Proc Natl Acad Sci U S A 2003;100:6986–6991.
124. Modis Y, Ogata S, Clements D, Harrison SC. Structure of the dengue virus envelope protein after membrane fusion. Nature 2004;427:313–319.
125. Modis Y, Trus BL, Harrison SC. Atomic model of the papillomavirus capsid. EMBO J 2002;21:4754–4762.
126. Morais MC, Tao Y, Olson NH, et al. Cryoelectron-microscopy image reconstruction of symmetry mismatches in bacteriophage phi29. J Struct Biol 2001;135:38–46.
127. Mukhopadhyay S, Zhang W, Gabler S, et al. Mapping the structure and function of the E1 and E2 glycoproteins in alphaviruses. Structure 2006;14:63–73.
128. Munowitz MG, Dobson CM, Griffin RG, Harrison SC. On the rigidity of RNA in tomato bushy stunt virus. J Mol Biol 1980;141:327–333.
129. Munshi S, Liljas L, Johnson JE. Structure determination of Nudaurelia capensis omega virus. Acta Crystallogr D Biol Crystallogr 1998;54:1295–1305.
130. Muramoto Y, Takada A, Fujii K, et al. Hierarchy among viral RNA (vRNA) segments in their role in vRNA incorporation into influenza A virions. J Virol 2006;80:2318–2325.
131. Naitow H, Tang J, Canady M, Wickner RB, Johnson JE. L-A virus at 3.4 Å resolution reveals particle architecture and mRNA decapping mechanism. Nat Struct Biol 2002;9:725–728.
132. Nandhagopal N, Simpson AA, Gurnon JR, et al. The structure and evolution of the major capsid protein of a large, lipid-containing DNA virus. Proc Natl Acad Sci U S A 2002;99:14758–14763.
133. Newcomb WW, Brown JC. Role of the vesicular stomatitis virus matrix protein in maintaining the viral nucleocapsid in the condensed form found in native virions. J Virol 1981;39:295–299.
134. Nibert ML, Fields BN. A carboxy-terminal fragment of protein ml/m1C is present in infectious subvirion particles of mammalian reoviruses and is proposed to have a role in penetration. J Virol 1992;66:6408–6418.
135. Nibert ML, Schiff LA, Fields BN. Mammalian reoviruses contain a myristoylated structural protein. J Virol 1991;65:1960–1967.
136. Noda T, Sagara H, Yen A, et al. Architecture of ribonucleoprotein complexes in influenza A virus particles. Nature 2006;439:490–492.
137. Owen KE, Kuhn RJ. Alphavirus budding is dependent on the interaction between the nucleocapsid and hydrophobic amino acids on the cytoplasmic domain of the E2 envelope glycoprotein. Virology 1997;230:187–196.
138. Palese P, Tobita K, Ueda M, Compans RW. Characterization of temperature sensitive influenza virus mutants defective in neuraminidase. Virology 1974;61:397–410.
139. Paulson JC, Sadler JE, Hill RL. Restoration of specific myxovirus receptors to asialoerythrocytes by incorporation of sialic acid with pure sialyltransferases. J Biol Chem 1979;254:2120–2124.
140. Pevear DC, Fancher MJ, Felock PJ, et al. Conformational change in the floor of the human rhinovirus canyon blocks adsorption to HeLa cell receptors. J Virol 1989;63:2002–2007.
141. Pletnev SV, Zhang W, Mukhopadhyay S, et al. Locations of carbohydrate sites on alphavirus glycoproteins show that E1 forms an icosahedral scaffold. Cell 2001;105:127–136.
142. Poranen MM, Tuma R, Bamford DH 2005. Assembly of double-strand RNA viruses In: Roy P, ed. Virus Structure and Assembly. Vol. 64. San Diego, Calif: Elsevier Academic Press; 2005:15–43.
143. Pornillos O, Garrus JE, Sundquist WI. Mechanisms of enveloped RNA virus budding. Trends Cell Biol 2002;12:569–579.
144. Prasad BV, Hardy ME, Dokland T, Bell J, Rossmann MG, Estes MK. X-ray crystallographic structure of the Norwalk virus capsid. Science 1999;286:287–290.
145. Rand RP, Luzzati V. X-ray diffraction study in water of lipids extracted from human erythrocytes: the position of cholesterol in the lipid lamellae. Biophys J 1968;8:125–137.
146. Rayment I, Baker TS, Caspar DLD, Murakami WT. Polyomavirus capsid structure at 22.5 Å resolution. Nature 1982;295:110–115.
147. Razinkov VI, Melikyan GB, Cohen FS. Hemifusion between cells expressing hemagglutinin of influenza virus and planar membranes can precede the formation of fusion pores that subsequently fully enlarge. Biophys J 1999;77:3144–3151.
148. Reddy VS, Natarajan P, Okerberg B, et al. Virus particle explorer (VIPER), a website for virus capsid structures and their computational analyses. J Virol 2001;75:11943–11947.
149. Reinisch K, Nibert M, Harrison SC. The reovirus core: structure of a complex molecular machine. Nature 2000;404:960–967.
150. Rey FA, Heinz FX, Mandl C, Kunz C, Harrison SC. The envelope glycoprotein from tick-borne encephalitis virus at 2 Å resolution. Nature 1995;375:291–298.
151. Rhee SS, Hunter E. A single amino-acid substitution within the matrix protein of a type D retrovirus converts its morphogenesis to that of a type C retrovirus. Cell 1990;63:77–86.
152. Roberts MM, White JL, Grütter MG, Burnett RM. Three-dimensional structure of the adenovirus major coat protein hexon. Science 1986;232:1148–1151.
153. Robinson IK, Harrison SC. Structure of the expanded state of tomato bushy stunt virus. Nature 1982;297:563–568.
154. Rosenthal PB, Zhang X, Formanowski F, et al. Structure of the haemagglutinin-esterase-fusion glycoprotein of influenza C virus. Nature 1998;396:92–96.
155. Rossmann MG. The canyon hypothesis. Hiding the host cell receptor attachment site on a viral surface from immune surveillance. J Biol Chem 1989;264:14587–14590.
P.97

156. Rossmann MG, Arnold E, Erickson JW, et al. Structure of a human common cold virus and functional relationship to other picornaviruses. Nature 1985;317:145–153.
157. Rossmann MG, He Y, Kuhn RJ. Picornavirus—receptor interactions. Trends Microbiol 2002;10:324–331.
158. Rux JJ, Kuser PR, Burnett RM. Structural and phylogenetic analysis of adenovirus hexons by use of high-resolution x-ray crystallographic, molecular modeling, and sequence-based methods. J Virol 2003;77:9553–9566.
159. Sahli R, Freund R, Dubensky T, Garcea RL, Bronson R, Benjamin TL. Defect in entry and altered pathogenicity of a polyoma virus mutant blocked in VP2 myristoylation. Virology 1993;192:142–153.
160. Scheiffele P, Rietveld A, Wilk T, Simons K. Influenza viruses select ordered lipid domains during budding from the plasma membrane. J Biol Chem 1999;274:2038–2044.
161. Schoehn G, Iseni F, Mavrakis M, Blondel D, Ruigrok RW. Structure of recombinant rabies virus nucleoprotein-RNA complex and identification of the phosphoprotein binding site. J Virol 2001;75:490–498.
162. Schoehn G, Mavrakis M, Albertini A, Wade R, Hoenger A, Ruigrok RW. The 12 Å structure of trypsin-treated measles virus N-RNA. J Mol Biol 2004;339:301–312.
163. Schwartz M, Chen J, Janda M, Sullivan M, den Boon J, Ahlquist P. A positive-strand RNA virus replication complex parallels form and function of retrovirus capsids. Mol Cell 2002;9:505–514.
164. Shaw JG, Plaskitt KA, Wilson TMA. Evidence that tobacco mosaic virus particles disassemble cotranslationally in vivo. Virology 1986;148:326–336.
165. Shields SA, Brisco MJ, Wilson TM, Hull R. Southern bean mosaic virus RNA remains associated with swollen virions during translation in wheat germ cell-free extracts. Virology 1989;171:602–606.
166. Siegel DP. Energetics of intermediates in membrane fusion: comparison of stalk and inverted micellar intermediate mechanisms. Biophys J 1993;65:2124–2140.
167. Silverstein SC, Astell C, Levin DH, Schonberg M, Acs G. The mechanisms of reovirus uncoating and gene activation in vivo. Virology 1972;47:797–806.
168. Simpson AA, Tao Y, Leiman PG, et al. Structure of the bacteriophage phi29 DNA packaging motor. Nature 2000;408:745–750.
169. Skehel JJ, Wiley DC. Coiled coils in both intracellular vesicle and viral membrane fusion. Cell 1998;95:871–874.
170. Skehel JJ, Wiley DC. Receptor binding and membrane fusion in virus entry: the influenza hemagglutinin. Annu Rev Biochem 2000;69:531–569.
171. Smith DE, Tans SJ, Smith SB, Grimes S, Anderson DL, Bustamante C. The bacteriophage straight phi29 portal motor can package DNA against a large internal force. Nature 2001;413:748–752.
172. Smith TJ, Kremer MJ, Luo M, et al. The site of attachment in human rhinovirus 14 for antiviral agents that inhibit uncoating. Science 1986;233:1286–1293.
173. Sorger PK, Stockley PG, Harrison SC. Structure and assembly of turnip crinkle virus, II. Mechanism of reassembly in vitro. J Mol Biol 1986;191:639–658.
174. Steere RL, Schaffer FL, The structure of crystals of purified Mahoney poliovirus. Acta Biochem Biophys 1958;28:241.
175. Stehle T, Dermody TS. Structural evidence for common functions and ancestry of the reovirus and adenovirus attachment proteins. Rev Med Virol 2003;13:123–132.
176. Stehle T, Gamblin SJ, Yan Y, Harrison SC. The structure of simian virus 40 refined at 3.1 Å resolution. Structure 1996;4:165–182.
177. Stehle T, Yan Y, Benjamin TL, Harrison SC. Structure of murine polyomavirus complexed with an oligosaccharide receptor fragment. Nature 1994;369:160–163.
178. Stewart PL, Burnett RM, Cyrklaff M, Fuller SD. Image reconstruction reveals the complex molecular organization of adenovirus. Cell 1991;67:145–154.
179. Stewart PL, Fuller SD, Burnett RM. Difference imaging of adenovirus: bridging the resolution gap between x-ray crystallography and electron microscopy. EMBO J 1993;12:2589–2599.
180. Strack B, Calistri A, Accola MA, Palu G, Gottlinger HG. A role for ubiquitin ligase recruitment in retrovirus release. Proc Natl Acad Sci U S A 2000;97:13063–13068.
181. Takeda M, Leser GP, Russell CJ, Lamb RA. Influenza virus hemagglutinin concentrates in lipid raft microdomains for efficient viral fusion. Proc Natl Acad Sci U S A 2003;100:14610–14617.
182. Tao Y, Farsetta DL, Nibert ML, Harrison SC. RNA synthesis in a cage—structural studies of reovirus polymerase lambda3. Cell 2002;111:733–745.
183. Trus BL, Cheng N, Newcomb WW, Homa FL, Brown JC, Steven AC. Structure and polymorphism of the UL6 portal protein of herpes simplex virus type 1. J Virol 2004;78:12668–12671.
184. Tsang SK, McDermott BM, Racaniello VR, Hogle JM. Kinetic analysis of the effect of poliovirus receptor on viral uncoating: the receptor as a catalyst. J Virol 2001;75:4984–4989.
185. Turner DR, Joyce LE, Butler PJG. The tobacco mosaic virus assembly origin RNA. J Mol Biol 1988;203:531–547.
186. Tuthill TJ, Bubeck D, Rowlands DJ, Hogle JM. Characterization of early steps in the poliovirus infection process: receptor-decorated liposomes induce conversion of the virus to membrane-anchored entry-intermediate particles. J Virol 2006;80:172–180.
187. Valegard K, Murray JB, Stockley PG, Stonehouse NJ, Liljas L. Crystal structure of an RNA bacteriophage coat protein-operator complex. Nature 1994;371:623–626.
188. Valegard K, Murray JB, Stonehouse NJ, van den Worm S, Stockley PG, Liljas L. The three-dimensional structures of two complexes between recombinant MS2 capsids and RNA operator fragments reveal sequence-specific protein—RNA interactions. J Mol Biol 1997;270:724–738.
189. van Raaij MJ, Mitraki A, Lavigne G, Cusack S. A triple beta-spiral in the adenovirus fibre shaft reveals a new structural motif for a fibrous protein. Nature 1999;401:935–938.
190. Vellinga J, Van der Heijdt S, Hoeben RC. The adenovirus capsid: major progress in minor proteins. J Gen Virol 2005;86:1581–1588.
191. Vogel RH, Provencher SW, von Bonsdorff CH, Adrian M, Dubochet J. Envelope structure of Semliki Forest virus reconstructed from cryo-electron micrographs. Nature 1986;320:533–535.
192. Von Bonsdorff CH, Harrison SC. Sindbis virus glycoproteins form a regular icosahedral surface lattice. J Virol 1975;16:141–145.
193. Von Bonsdorff CH, Pettersson RF. Surface structure of Ukuniemi virus. J Virol 1975;16:1296–1307.
194. von Itzstein M, Wu W-Y, Kok GB, et al. Rational design of potent sialidase-based inhibitors of influenza virus replication. Nature 1993;363:418–423.
195. Weis W, Brown J, Cusack S, Paulson JE, Skehel JJ, Wiley DC. The structure of the influenza virus haemagglutinin complexed with its receptor, sialic acid. Nature 1988;333:426–431.
196. Weissenhorn W, Dessen A, Harrison SC, Skehel JJ, Wiley DC. Atomic structure of the ectodomain from HIV-1 gp41. Nature 1997;387:426–430.
197. Wikoff WR, Johnson JE. Virus assembly: imaging a molecular machine. Curr Biol 1999;9:R296–R300.
198. Wikoff WR, Liljas L, Duda RL, Tsuruta H, Hendrix RW, Johnson JE. Topologically linked protein rings in the bacteriophage HK97 capsid. Science 2000;289:2129–2133.
199. Wiley DC, Skehel JJ. Crystallization and x-ray diffraction studies on the haemagglutinin glycoprotein from the membrane of influenza virus. J Mol Biol 1977;112:343–347.
200. Wilson IA, Skehel JJ, Wiley DC. Structure of the haemagglutinin membrane glycoprotein of influenza virus at 3 Å resolution. Nature 1981;289:366–373.
201. Wilson TMA. Cotranslational disassembly of tobacco mosaic virus in vitro. Virology 1984;137:255–265.
202. Wynne SA, Crowther RA, Leslie AG. The crystal structure of the human hepatitis B virus capsid. Mol Cell 1999;3:771–780.
203. Yin HS, Paterson RG, Wen X, Lamb RA, Jardetzky TS. Structure of the uncleaved ectodomain of the paramyxovirus (hPIV3) fusion protein. Proc Natl Acad Sci U S A 2005;102:9288–9293.
P.98

204. Yoder JD, Dormitzer PR. Alternative intermolecular contacts underlie the rotavirus VP5* two- to three-fold rearrangement. EMBO J 2006;25:1559–1568.
205. Zhang J, Pekosz A, Lamb RA. Influenza virus assembly and lipid raft microdomains: a role for the cytoplasmic tails of the spike glycoproteins. J Virol 2000;74:4634–4644.
206. Zhang W, Chipman PR, Corver J, et al. Visualization of membrane protein domains by cryo-electron microscopy of dengue virus. Nat Struct Biol 2003;10:907–912.
207. Zhang W, Mukhopadhyay S, Pletnev SV, Baker TS, Kuhn RJ, Rossmann MG. Placement of the structural proteins in Sindbis virus. J Virol 2002;76:11645–11658.
208. Zhang X, Ji Y, Zhang L, et al. Features of reovirus outer capsid protein mu1 revealed by electron cryomicroscopy and image reconstruction of the virion at 7.0 Angstrom resolution. Structure 2005;13:1545–1557.
209. Zhou ZH, Baker ML, Jiang W, et al. Electron cryomicroscopy and bioinformatics suggest protein fold models for rice dwarf virus. Nat Struct Biol 2001;8:868–873.
210. Zhou ZH, Dougherty M, Jakana J, He J, Rixon FJ, Chiu W. Seeing the herpesvirus capsid at 8.5A. Science 2000;2888:877–880.
211. Zimmern D, Wilson TMA. Location of the origin for viral reassembly on tobacco mosaic virus RNA and its relation to stable fragment. FEBS Lett 1976;71:294–298.
212. Zubieta C, Schoen G, Chroboczek J, Cusack S. The structure of the human adenovirus 2 penton. Mol Cell 2005;17:121–135.


> Table of Contents > Volume I > Section I - General Virology > 4 - Virus Entry and Uncoating
4
Virus Entry and Uncoating
Ari Helenius
Introduction
Viral particles have a single mission: to transport the viral genome from an infected host cell to a noninfected host cell, delivering it into the cytoplasm or the nucleus in a replication-competent form. The target can be a neighboring cell or a cell in another organism. The process starts in an infected cell with the packaging of the viral genome and accessory proteins into a new virus particle, and then releasing the particle into the extracellular space. When the virus contacts the surface of a new host cell, a complex series of events ensues, which is tightly coordinated in time and space. It involves binding to receptors and attachments factors, signaling, endocytosis, intracellular processing, vesicular trafficking, membrane penetration, cytosolic transport, and nuclear import. Uncoating is an integral part of the entry process; the virus particle is modified or destabilized, disassembled, and eventually the genome, which occurs in a protected and condensed form in the virion, is decondensed and exposed to become replication- and transcription-competent. The progression of a virus particle through the entry program depends critically on cellular functions. The Trojan horse strategy followed by viruses is necessary because the particles are simple, and capable of limited independent functions.
This chapter describes general concepts that govern cellular entry of animal viruses. For information about the entry of specific viruses and virus families, see the specific virus chapters. More information about the specific topics covered can be found in numerous reviews that have appeared on early virus cell interactions (43,116,124,125,150,106,90,175,252).
P.100

The Barriers
The first barrier that incoming viruses have to overcome is the glycocalyx, a layer of glycoconjugates that covers the external surface of cells. It is composed of glycoproteins, glycolipids, and proteoglycans. The composition and thickness of this layer is variable. By binding to oligosaccharides, many viruses make use of the glycocalyx for initial attachment.
The next barrier is the plasma membrane. Responsible for the cell's exchanges with the environment, it is the most complex and most dynamic of all cellular membranes. The compositions and properties of the plasma membrane are regulated by the endocytic and secretory pathways, and by a continuous association and disassociation of proteins that interact transiently with the cytosolic leaflet. The plasma membrane is a highly sensitive organ for recognizing and responding to external stimuli. Viruses make use of these properties during entry.
After clearing the plasma membrane by direct penetration or by exploiting endocytic pathways, viruses and viral capsids have to reach sites deeper in the cytoplasm. The cortical actin network underneath the plasma membrane and the extreme crowding of the cytoplasmic compartment constitute major barriers to movement (206). Finally, because many viruses replicate in the nucleus, the genome and accessory proteins must traverse the nuclear envelope, which requires intimate cooperation between the incoming virus and the nuclear import machinery.
Virus Binding to the Cell Surface
Viruses can only infect cells to which they can bind. Binding occurs through interactions between viral surface proteins and attachment factors or virus receptors on the surface of the cell. To a large extent, the identity, distribution, and behavior of these cellular components determines which cell types, tissues, and organisms a particular virus can infect. The receptor-specificity and expression also define, in part, the pathogenic potential of a virus as well the nature of the disease that it causes.
Virus receptors can be defined as cell surface molecules that bind the incoming viruses to the cell, and, in addition, promote entry by (a) inducing conformational changes in the virus that lead to priming, association with other receptors, membrane fusion, and penetration; (b) transmitting signals through the plasma membrane that lead to virus uptake or penetration, and prepare the cell for the invasion; or (c) guiding bound virus particles into a variety of endocytic pathways. Attachment factors help to concentrate the particles on the cell's surface, thus enhancing entry and infection. Unlike receptors, however, they do not actively promote entry and mediate signals. Often, the interactions with attachment factors are not highly specific. In practice, the distinction between receptors and attachment factors is not always simple and straight forward because the consequences of virus binding to a given surface component are difficult to assess experimentally and they can vary, depending on cell type and conditions.
Receptors and attachment factors constitute a diverse collection of proteins, carbohydrates, and lipids with physiologic functions unrelated to pathogen interaction. Ranging from abundant and ubiquitous to rare and species-specific, they differ from one virus to the next. In the last decades, an impressive number have been identified in different virus and host cell systems. As shown in Table 4.1, which gives a partial list, receptors include a variety of physiologic ligand-binding receptors, glycoproteins, ion channels, gangliosides, carbohydrates, proteoglycans, and so on. Some families of surface molecules seem to be favored as receptors; the IgG superfamily of transmembrane proteins, proteoglycans, and glycoconjugates with terminal sialic acid residues belong to these. In addition, a large group of viruses use integrins as their receptors.
Many viruses use multiple, different attachment factors and receptors. They interact with them in parallel or in series, or they use different receptors for entry into different cell types. When multiple receptors are required for productive entry, it is the convention to call the one contacted first a receptor, and the subsequent ones coreceptors. A good example is human immunodeficiency virus type 1 (HIV-1), which makes use of heparan sulfate proteoglycans as attachment factors, CD4 as a receptor, and CXCR4, CCR5 (or a related chemokine receptor) as coreceptors (142,13). In this case, the use of two receptors is determined by the need to induce dramatic, stepwise conformational changes in the spike glycoprotein. In other cases (e.g., adenovirus 2 and coxsackie B virus), two receptors may be needed to overcome anatomic and topological barriers (150,262). Herpes viruses are able to infect a variety of cell types, probably in part because they possess proteins that can bind to several different receptors (208). Cases are also seen where unrelated viruses make use of the same receptors. One well-studied example is coxsackie and adenovirus receptor (CAR) (Table 4.1), which is used as a receptor both by adenovirus-2 and -5 and coxsackie B viruses (116,262,227).
Individual interactions between viral surface proteins and receptors can have high specificity, but the affinities are often low (202,213). Because of the presence of multiple, closely spaced binding sites on the surface of the virus particle and lateral mobility of receptor molecules in the plasma membrane, the avidity of virus binding is frequently very high. The affinity of influenza hemagglutinin (HA) for sialic acid containing glycoconjugates is, for example, in the millimolar range, but virus binding to cells is virtually irreversible (202). Soluble receptor mimics generally fail as antiviral agents, mainly because of the low affinity of the individual contacts, which does not allow
P.101

the mimics to compete effectively with the multivalent virus particles (41). That most receptor molecules are laterally mobile in the plasma membrane allows in the formation of a local microdomain rich in receptors under the bound virus with a composition and properties different from that in the surrounding membrane (55). The consequences can involve inclusion of the virus in lipid rafts, or entrapment in caveolae, coated pits, and other membrane specializations. Receptor clustering can also lead to transmembrane signaling, changes in the actin cytoskeleton, and recruitment of cytosolic factors to the plasma membrane.
TABLE 4.1 Receptor Proteins and Attachment Factors for Some Viruses
Virus | Family | Receptor | Function | References
G-protein-coupled receptors
HIV | Retroviridae | CXCR4, CCR3, CCR2b, CCR8 CCR5 | Chemokine receptors | (61,31,47,187)
HIV/SIV | Retroviridae | CCR5, Bonzo/STRL-33/TYMSTR, BOB/GPR15, GPR1 | Chemokine receptors | (57,112,114)
Proteins with multiple membrane-spanning domains
GALV/FeLV-B/SSAV | Retroviridae | PiT-1 | Phosphate transport | (156,224)
MLV-E | Retroviridae | MCAT-1 | Cationic amino acid transport | (2)
MLV-A | Retroviridae | PiT-2 | Phosphate transport | (137,237)
MLV-X/MLV-P | Retroviridae | XPR1/Rmc1/SYG1 | Transporter | (8,223,257)
Immunoglobulin-related proteins
Poliovirus | Picornaviridae | PVR (CD155) | Unknown | (136)
PRV/BHV-1 | Herpesviridae | PVR (CD155) | Unknown | (72)
HSV-1/HSV-2/PRV | Herpesviridae | Prr2/HveB | Unknown | (243)
HSV-/HSV-2/ | Herpesviridae | Prr1/HveC | Unknown | (72)
Coxsackie B | Picornaviridae | CAR | Homotypic cell interaction | (12,228)
Ad-2/Ad-5 | Adenoviridae | CAR | Homotypic cell intercation | (221,9)
MHV-A59 | Coronaviridae | MHVR/Bgp1 (a) | Biliary glycoprotein | (52)
Human rhinoviruses (type B, and A major group) | Picornaviridae | ICAM-1 | Cell adhesion/signaling | (81,212)
HIV/SIV | Retroviridae | CD4 | T-cell signaling | (121)
HHV-7 | Herpesviridae | CD4 | T-cell signaling | (119)
Low-density lipoprotein receptor–related proteins
ALV-A | Retroviridae | TVA | Unknown | (7)
Human rhinoviruses (type A, minor group) | Picornaviridae | LDLR/ α 2MR/LRP | Lipoprotein receptors | (89)
Integrins
Adenovirus | Adenoviridae | αvβ3 | Vitronectin binding | (253)
Coxsackie A9 | Picornaviridae | αvβ3 | Vitronectin binding | (185)
Adenovirus | Adenoviridae | αvβ5 | Vitronectin binding | (254)
Echoviruses-1/-8 | Picornaviridae | α2β1 | Collagen/laminin binding | (11)
Foot-and-mouth-disease virus | Picornaviridae | α2β1, αvβ3, αvβ6 | Vitronectin binding | (91,14)
Hantaan virus | Bunyaviridae | α3integrins |  | (70)
Rotavirus | Reoviridae | α4β1, αvβ3, α2β1 |  | (88)
Cytomegalovirus | Herpesviridae | αvβ3, α2β1, α6β1 |  | (60)
Tumor necrosis factor receptor–related proteins
ALV-B/D/E | Retroviridae | TVB | Apoptosis-inducing receptor | (1,18)
Herpes simplex virus-1 | Herpesviridae | HveA | LIGHT receptor | (131,145)
Small consensus repeat–containing proteins
Epstein-Barr virus | Herpesviridae | CR2 | C3d/C3dg/iC3b binding | (62,63,149)
Measles | Paramyxoviridae | CD46 | Complement inhibition | (48)
Echoviruses | Picornaviridae | CD55 | Complement inhibition | (12,242)
Coxsackie B-1/-3/-5 | Picornaviridae | CD55 | Complement inhibition | (10,194)
Miscellaneous
BLV | Retroviridae | BLVRcp1 | Unknown | (5)
Coronavirus-229E/TGEV | Coronaviridae | Aminopeptidase-N | Metalloproteinase | (45,258)
LCMV/Lassa fever virus | Arenaviridae | α-Dystroglycan | Laminin/agrin binding | (25)
Note: See text to identify abbreviations.
Although the interaction between a virus and its receptors is generally direct, there are cases where adaptor proteins are involved. For example, binding of antibodies to dengue virus allows infection of macrophages that carry Fc-receptors (163). In this case, the virus particle is
P.102

internalized as an immune complex. Once inside an endosome, it undergoes acid-activated penetration into the cytosol. Instead of neutralizing the virus, the antibodies mediate expansion of the host cell repertoire.
Viral Proteins Responsible for Attachment
In enveloped viruses, it is the spike glycoproteins that are responsible for binding. Typically, these are oligomeric, type 1 integral membrane proteins that have the bulk of their mass outside the membrane with the receptor-binding domain prominently exposed. Other domains in the same protein may be responsible for membrane fusion and receptor destruction. In some spike proteins (e.g., the HIV-1 glycoprotein), the receptor binding moiety is not covalently connected to the rest, which allows its dissociation once receptor interaction has occurred (69). X-ray crystal structures of spike glycoprotein–receptor complexes exist for several enveloped viruses, including influenza HA with bound sialic acid (202,82), gp120 of HIV-1 with bound CD4 (104), gD of HSV-1 with bound HveA (26), gp42 of Epstein–Barr virus with bound HLA-DR (144), and Newcastle disease virus HN protein with the beta anomer of sialic acid (36).
In nonenveloped viruses, the structures that bind receptors are projections or indentations in the capsid surface. The receptor binding site can involve a single protein or a surface composed of several polypeptide chains. Adenoviruses have trimeric fiber proteins with globular knobs that project from the vertices. X-ray structures of cocrystals between the adenovirus 12 knob and the N-terminal domain of CAR reveal a contact area on the lateral surface of each subunit in the knob (15). The penton base protein of many adenovirus subfamilies contains in addition an exposed Arg-Gly-Asp (RGD) sequence that associates with integrins (214). Many enterovirus receptors bind in a cleft in the capsid surface called the canyon, the molecular features of which have been analyzed in great detail (186).
TABLE 4.2 Glycoconjugates as Attachment Factors and Receptors
Virus | Family | Receptor | References
Influenza A | Orthomyxoviridae | Sialic acid-containing oligosaccharides | (162)
Sendai | Paramyxoviridae | Sialic acid-containing oligosaccharides | (181,85)
Reovirus-3 | Reoviridae | Sialic acid-containing oligosaccharides | (4)
Murine polyomavirus | Papovaviridae | Gangliosides GD1a, GT1b | (232)
Canine parvovirus | Parvoviridae | Sialic acid-containing oligosaccharides | (65)
Influenza C | Orthomyxoviridae | 9-O-acetylsialic acid | (6)
Human/bovine coronaviruses | Coronaviridae | N-acetyl-9-O-acetylsialic acid | (239)
HIV | Retroviridae | Galactosyl ceramide | (84)
HIV | Retroviridae | Heparan sulfate | (141)
HSV | Herpesviridae | Heparan sulfate | (256,117)
Japanese encephalitis virus | Toga(alpha)viridae | Heparin sulfate | (216)
Human CMV | Herpesviridae | Heparan sulfate | (34)
Sindbis (tissue culture adapted) | Toga(alpha)virus | Heparan sulfate | (23,101)
HIV, human immunodeficiency virus; HSV, herpes simplex virus; CMV, cytomegalovirus.
Role of Carbohydrates
Glycoconjugates on the cell surface have an important role during entry of many viruses. For some viruses, they are true receptors and essential for infection; for others, they are attachment factors that increase the efficiency of infection. That cell surface carbohydrates are involved was first recognized by the inhibition of infection observed after cell treatment with carbohydrate-destroying enzymes such as neuraminidase, heparinase, and heparitinase (115).
Glycoproteins and glycolipids, with terminal sialic-acid residues, serve as specific receptors for a variety of viruses, including orthomyxo- paramyxo-, and papovaviruses (Table 4.2). The HA1 subunits of influenza A virus HA bind terminal sialic acid residues associated with galactose through either a Neu5Ac α(2,3)-Gal or Neu5Ac α(2,6)-Gal bond (202). Human influenza recognizes the α(2,6) linkage, avians and equine viruses, the α(2,3) linkages, whereas porcine viruses appear to recognize both. These specificities reflect the structure of the glycans expressed in the different species, and play a central role in limiting cross-species transmission. The emergence of influenza pandemics is thought to be associated with reassortment of strains resulting in a change of carbohydrate specificity. The tetrameric hemagglutinin-neuraminidase (HN) proteins of parainfluenza virus 5, has specificity for α(2,3)-sialyllactose (259), and polyomavirus VP1 binds stereospecifically
P.103

to oligosaccharides terminating in α(2,3)-linked sialic acid present in gangliosides GD1a and GT1b (213,232). The interactions between individual glycans and viral proteins in these cases, are of low affinity, but highly specific and essential for infection.
TABLE 4.3 pH-dependence of Virus Families
Low pH-Dependent Viruses | pH-Independent
Adeno | Corona (majority)
Alpha | Retroviruses (majority)
Bunya | Herpes (majority)
Corona (some) | Paramyxo
Filo | Hepadna
Flavi | Pox (IMV)
Orthomyxo | Rota
Parvo | Papova
Papilloma | Picorna (most)
Arena | Retro (majority)
Arteri Reo Retro (some) Rhino Rhabdo Rubella/Pesti
The interaction between other viruses and carbohydrates is often less specific. The glycans recognized by many viruses are the negatively charged glycosaminoglycan (GAG) chains attached to integral membrane proteins and proteoglycans. Usually, the GAG chains serve merely as attachment factors helping to concentrate the viruses on the cell surface and exposing them to further receptors and coreceptors (209). For some of the viruses, the degree of sulfation and the presence of groups in the heparan sulfates generated by specific sulfotransferases are important (207,231).
The list of viruses that bind to GAG chains (e.g., heparan sulfate) is steadily growing. It now includes several herpes-, alpha-, flavi-, retro-, parvo-, picorna-, and papillomaviruses (256,120,192,23,30,220,66,103,233,171). Binding often involves positively charged patches in viral surface proteins. In some cases, viruses adapt to use GAG as a receptor when grown in tissue culture; their surface proteins mutate and express more basic residues (101,24). In contrast to tissue culture-adapted strains, natural isolates do not necessarily bind to heparan sulfate. Indeed, such adaptation is likely part of the age-old war between pathogens, including viruses and their hosts, a war in which the diversity of surface carbohydrates play an important role.
Although, in most cases, it is the viruses that recognize host cell glycans, the reverse can also be true. Certain cell surface lectins are known to bind to glycans present in the envelope proteins of incoming viruses, thereby promoting infection. One such lectin is the dendritic cell-specific intercellular adhesion molecule (DC-SIGN), a tetrameric, C-type lectin present on the surface of some dendritic cells. Another one is the related DC-SIGNR. Both bind N-linked glycans of the high-mannose type (59). Common in glycoproteins of viruses, these are glycans that fail to undergo terminal glycosylation in the Golgi complex of the infected cells. Viruses that bind to these lectins include HIV-1, Sindbis, human cytomegalo-, dengue, and severe acute respiratory syndrome (SARS) viruses (71,174,200,118,225,100). Dendritic cells that bind HIV-1 via DC-SIGN help to transport the virus to lymph nodes where they present the virus to T cells, thus providing an efficient system for targeted infection of host cells through so-called virological or infectious synapses (71).
Mobility of Cell-associated Viruses
The encounter between individual viruses and the cell can be visualized in live cells using fluorescently labeled viruses and light microscopy. Particularly when combined with tagging of cellular proteins with green fluorescent protein (GFP) and its analogues, live cell microscopy provides a powerful method to analyze all stages of virus entry.
First, individual virus particles can be seen to collide with, and bind to, the cell surface (191,105,56). What happens next depends on the virus and the receptor. Parvovirus particles (AA2) undergo rapid binding and release events that eventually result in permanent attachment and endocytic internalization (191). Polyomalike particles bind more firmly, and diffuse laterally in the membrane for 5 to 10 seconds, after which they are arrested in confinement zones defined by the cortical actin network, and eventually internalized (56). In contrast, reoviruses do not show lateral motion after binding (54). Influenza and SV40 particles can be seen to internalize in clathrin- or caveolin-containing vesicles, respectively, but can also internalize in vesicles devoid of them (167,188,44).
Filopodia have recently been shown to play an active role by providing directed transport of surface-associated virus particles toward the cell body (109). Filopodia are thin, mobile extensions of the plasma membrane stabilized by an actin filament bundle. Movement occurs at a rate of 1 to 2 µm/min. It is actin-dependent and inhibited by inhibitors of myosin II. Although such motility of viruses is not essential for infection in tissue culture cells, it may play a role in tissues.
After endocytosis and penetration, the actin and microtubule cytoskeleton-dependent movement of intracellular viruses and naked capsids can also be visualized (191,105,167,221,168,132). This is illustrated by fluorescent influenza A viruses, which, after a slow period of actin-restricted motion in the cell periphery, undergo rapid microtubule-mediated transport toward the perinuclear space where fusion occurs (105,188). Similarly, Semliki forest virus (SFV) can be seen to move from the plasma
P.104

membrane via clathrin-coated vesicles to early Rab5- and EEA1-positive endosomes, from which it moves in Rab7-positive vesicles to Rab7 and lysosome associated membrane protein 1 (LAMP-1)-positive, perinuclear, late endosomes and lysosomes (240). In the case of adenovirus 2, the transport of capsids along microtubules is both plus- and minus-end directed, but net transport in the minus-end direction allows the virus to reach the nucleus (221). The entry of AAV2 has been traced all the way to the nucleus, inside of which it moves along well-defined pathways unidirectionally (191).
Virus-induced Signals
Many viruses use the host cell's signaling systems to promote entry and optimize infection. The signals are used to trigger access to coreceptors, to induce endocytic responses, to reprogram endocytic pathways, and to induce favorable intracellular conditions for infection. Signaling starts at the plasma membrane after binding of the virus to receptors and formation of receptor clusters, but it can most likely continue in cytoplasmic organelles (e.g., endosomes and caveosomes) (167).
Depending on the virus, the receptors, and the host cells, initial binding to receptors can lead to activation of tyrosine or other kinases which, in turn, trigger cascades of downstream responses at the plasma membrane, in the cytoplasm, and, in some cases, also in the nucleus (150,80,164,222). Virus-induced signaling depends on the usual panel of second messengers (phosphatidylinositides, diacylglycerides, and calcium), and on Rabs, Arfs, Rho-like small guanosine triphosphatases (GTPases) and numerous other regulators of membrane trafficking and actin dynamics. Dynamin, clathrin, caveolin, and membrane-modifying factors are recruited to the plasma membrane, and signal-mediated changes in the cortical cytoskeleton allow transit of the newly formed vesicles through the cell cortex to the cytoplasm.
One well-studied case that demonstrates the complexity of virus-induced signaling is provided by adenoviruses 2 and 5, which use CAR and integrin αvβ3 receptors (150,80). Endocytic internalization occurs via clathrin-coated vesicles, and penetration takes place in endosomes. The interaction with the integrin triggers activation of p85/p110, a PI(3)kinase. The synthesis of PI(3,4)P2 and PI(3,4,5)P3 activates protein kinase C (PKC). Small GTPases (e.g. Rab5 and Rho family members) are also activated. One of the downstream responses is the transient activation of macropinocytosis, a complex actin-dependent process that results in a rapid increase in internalization of fluid (134). This response seems to promote subsequent penetration of adenovirus from endocytic vacuoles by virus-induced rupture.
Another example is SV40, which is entirely dependent on signaling for entry. After binding to GM1 gangliosides, SV40 enters using caveolin or raft pathways (44,168,154,161). The GM1-associated virus induces local activation of tyrosine kinases, which results in actin filament reorganization, dynamin-2 recruitment, activation of caveolar dynamics, internalization of the virus in caveolar or raft vesicles, and induction of long-distance transport of the caveolar vesicles (222,153). Almost 80 different kinases were recently shown to regulate the entry and early steps in the infection of HeLa cells by this virus (165). Five of the kinases control caveolar dynamics at the plasma membrane alone (169).
A final example involves Kaposi's sarcoma-associated herpesvirus (human herpesvirus 8). The glycoprotein gB of this virus possesses an RGD sequence in the ectodomain that allows it to bind to the integrin α3β1. Binding activates focal adhesion kinase (FAK) and Src kinases which, in turn, activate PI(3)kinases and Rho GTPases. Furthermore, via the PI(3)K-PKCzeta-mitogen activated or extracellular regulated kinase (MEK) pathway, the virus induces the extracellular signal-regulated kinase 1 and 2 (ERK1/2) (195,147,146). Activation of these pathways leads to major alterations in the actin cytoskeleton and other changes essential for efficient infection in human fibroblasts.
The list of viruses found to engage the host cell's signaling pathways during entry is rapidly increasing. For many viruses, signaling is essential. Viruses take advantage of the fact that cells are exquisitely sensitive to ligands that bind to the plasma membrane, particularly if they induce clustering of surface components.
Endocytic Pathways of Infection
Whether viruses penetrate directly through the plasma membrane or after endocytosis has been a hotly debated issue from the beginning of animal virology. It now seems clear that, although several virus families are able to penetrate the plasma membrane for productive infection, most make use of one or more of a diverse set of endocytosis pathways. The endocytic uptake of viruses was originally called viropexis (58). Early electron microscopy studies observed viruses in coated vesicles, and in “clear, cytoplasmic vacuoles near the cell surface” (probably early endosomes) (51).
One reason why endocytic entry is so effective is that endocytic vesicles offer viruses a free ride through the cortical cytoskeleton and other cytoplasmic barriers (123). Moreover, intracellular penetration is likely to delay immunorecognition, and viruses can count on receiving specific, clear cellular cues (e.g., a drop in pH) on arrival in the specialized organelles that they can access via endocytosis. Intracellular organelles may, moreover, contain enzymes such as proteases and thioloxidases that viruses need for
P.105

penetration and uncoating. For viruses that use membrane lysis or pore formation, it is probably essential to penetrate through the membranes of intracellular organelles to avoid damage to the plasma membrane.
FIGURE 4.1 Endocytic pathways of virus entry. Of the endocytic pathways used by viruses, the most commonly observed is the classic receptor-mediated pathway involving clathrin-coated pits, early and late endosomes, and lysosomes. Penetration usually occurs in the early or late endosomes, triggered by the reduced pH. Growing evidence suggests that clathrin-independent, alternative pathways are connected to endosomes. One of them may involve macropinocytosis (i.e., the actin filament-mediated infolding of large plasma membrane vacuoles filled mainly with fluid). The second family of general pathways involves pH neutral compartments such as caveosomes and the endoplasmic reticulum (ER). Entry into this pathway occurs through different cargo-induced, cholesterol-dependent vesicle formation processes, including caveolar endocytosis. As with clathrin-mediated endocytosis, the initial endocytic event in some of these is dependent on dynamin-2, which forms a ring around the neck of the forming vesicle. These pathways allow sorting of viruses to the ER. The caveolae or raft and the clathrin-mediated pathways are connected by caveolar vesicle transport at the level of the caveosome and the early endosome. Penetration of virus into the cytosol can occur at the level of the plasma membrane, endosomes, caveosomes, and the ER.
The landscape of endocytic trafficking has expanded dramatically beyond phagocytosis and the classic clathrin-mediated endocytosis pathway. New pathways include caveolar- or raft-mediated endocytosis, and several clathrin- and caveolae-independent pathways (Fig. 4.1) (161,35,166,236). The current situation is often confusing because viruses that require low pH activation to penetrate do not all use clathrin-coated pits to enter, and some viruses can make use of multiple routes (188,44,198,151). Many viruses, for which the entry pathway was thought to be known, may require careful reevaluation.
Entry studies are often complicated by the fact that only a small fraction of the cell-associated viruses enter productively. Because most morphologic and biochemical methods fail to distinguish between particles that enter productively and those that do not, studies using these methods must be complemented by techniques based on infection (i.e., the biological outcome of successful entry). This involves the use of inhibitors, dominant negative mutants of cellular proteins, small interfering RNA (siRNA)-mediated silencing, mutant viruses, and mutant cell lines. Only a combination of methods allows the pathways of productive entry to be charted with confidence.
The clathrin-mediated endocytic pathway is most commonly used by viruses (Fig. 4.2A and C). It is a process that cells use to internalize a diverse collection of receptor-bound ligands, fluid, membrane proteins, and lipids (35,98). By binding to receptors that have the internalization signals necessary for internalization by clathrin-coated pits, viruses make use of this pathway as
P.106

opportunistic ligands. Uptake is characterized by rapid kinetics (viruses are generally internalized within a few minutes after binding) and by high capacity (≤3,000 virus particles per min) (124). With a diameter up to 120 nm (38), coated vesicles are large enough for the endocytosis of most animal viruses. Sometimes, larger particles (e.g., vesicular stomatitis virus [VSV]) can be accommodated (129).
FIGURE 4.2 Electron microscopy of virus endocytosis. A: A surface replica of a BHK21-cell with Semliki forest virus (SFV) particles attached. Some particles are bound to microvilli, and one is about to be endocytozed inside a coated vesicle (Courtesy of J. Heuser and A. Helenius). B: Internalization of a SV40 particle by caveolar- or raft-mediated endocytosis. The tight fitting vesicle in which the virus is internalized has a diameter of about 60 to 70 nm, and it has no visible coat (Courtesy of J. Kartenbeck and A. Helenius). C: SFV particles in clathrin-coated vesicles (J. Kartenbeck and A. Helenius) (Courtesy of J Cell Biol). D: SV40 particles in a caveosome, an intermediate compartment in the caveolae or raft pathway of endocytosis. E: Incoming SV40 particles in a smooth membrane section of the endoplasmic reticulum, which they reach via the caveolar endocytic pathway (Courtesy of
Kartenbeck J, Stukenbrok H, Helenius A. Endocytosis of Simian Virus 40 into the endoplasmic reticulum. J Cell Biol 1989;109(6 PE1):2721–2729
).
Although clathrin-mediated endocytosis is a continuously ongoing process, it is under stringent control (35,98). Recent siRNA screens show that clathrin-mediated uptake of VSV, and the early stages of infection in HeLa cells, in fact, are affected by more than 90 cellular kinases (165). Interestingly, when the uptake of influenza and reovirus particles has been followed in live cells, it has been observed
P.107

that most are internalized by clathrin-coated pits that form de novo under the virus particles (54,188). Only a few enter via preexisting clathrin-coated pits. Exactly how the virus induces a signal through the plasma membrane to assemble the clathrin coat remains to be defined.
The clathrin-mediated pathway brings the virus and associated receptors to early endosomes where they are exposed to mildly acidic pH. The pathway continues usually to late endosomes that have a lower pH, and eventually to lysosomes where the viruses, or what is left of them after penetration, are degraded (124). As a rule, penetration occurs in early or late endosomes, or in so called endosomal carrier vesicles that transport cargo between them (124,105,67). In rare cases, lysosomes may be involved in penetration (219).
It has often been taken for granted that viruses that depend on acidic pH for penetration enter via clathrin-coated pits. Although many do, viruses may follow parallel clathrin-independent pathways to endosomes that also lead to acidic compartments (188,51,198,127,148). It is important, therefore, to confirm the role of coated pits experimentally by inhibiting clathrin function using dominant negative mutants of eps15, Rab5, and clathrin chains, or by siRNA-mediated silencing (35,197). Chlorpromazine, an inhibitor of clathrin assembly at the plasma membrane, may also be useful when correctly controlled for its toxic effects (241). Inhibition by dominant negative dynamin-2 is not a sufficient indicator for clathrin involvement because it is also involved in certain caveolin or raft types of endocytosis (168,92,170).
Viruses with a relatively high pH threshold penetrate a few minutes (5 to 10 minutes) after internalization in the early endosomes of most cell types (124). These endosomes are peripherally located, and have a pH of 6.5 to 6.0. Viruses with lower pH thresholds penetrate later (10 to 50 minutes after infection), and do so less synchronously in late endosomes that have a pH of 6.0 to 5.0. Thus, SFV with a pH threshold of 6.2 needs active Rab5 but not Rab7 for penetration, whereas influenza A virus with a pH threshold of 5.6 to 5.0 needs both to infect efficiently (196). Single particle tracking of SFV and influenza in live cells shows virus transfer to early endosomes, followed by rapid unidirectional, microtubule-mediated movement to late endosomes in the perinuclear region (105,240).
Of the alternative non–clathrin-mediated pathways used by viruses (Fig. 4.1), the best characterized are the caveolae or raft pathways first observed for SV40 and polyomavirus (44,153,3,211,95,75,183) (Fig. 4.2B, D, and E). They are cholesterol-dependent, tyrosine kinase-activated, and cargo-induced. The virus-carrying vesicles formed at the plasma membrane are small (~70 nm in diameter) and do not have a coat recognizable by electron microscopy in plastic sections (Fig. 4.2B). The cholesterol-dependence reflects the central role that lipid rafts play in these pathways.
Three variants of caveolar or raft endocytosis have been described (Fig. 4.1): (a) Endocytosis via caveolin 1-containing classic caveolae (SV40, mouse polyomavirus) (167,3,211,95,183); (b) dynamin 2-dependent, noncaveolar, lipid raft-mediated endocytosis (Echo 1 virus, rotavirus) (170,189); and (c) dynamin-independent, noncaveolar, raft-mediated endocytosis (SV40, mouse polyomavirus) (44,74).
Caveolae constitute 50 to 70 nm flask-shaped indentations that contain caveolins as major protein components, and the membrane is enriched in cholesterol and sphingolipids (161,179). Most cell surface caveolae are stable, fixed, stationary domains, whereas a few undergo a local cycle of fission and fusion with the plasma membrane (165,226). When local tyrosine phosphorylation is activated by a virus, however, caveolae become more dynamic (25,222,161,169,226). With a virus particle trapped inside, they pinch off, and move deeper into the cytoplasm where they fuse with caveosomes. Caveosomes are caveolin-containing, pH neutral, membrane-bounded organelles distinct from endosomes and other organelles of the classic endocytic and secretory pathways (167) (Fig. 4.2D). Corresponding organelles, although caveolin-free, occur in cell types devoid of caveolin-1 (44). A small fraction of caveolar vesicles also reach early endosomes by a Rab5 GTP-dependent pathway and fuse with them, but, at least for SV40, this is not part of the productive entry pathway (164).
The caveosomes seem to serve as the site of penetration for echovirus 1 (170,235), but how penetration in this organelle is induced is not known. In contrast, SV40 and polyomavirus continue from caveosomes to the endoplasmic reticulum (ER) using a second, caveolin 1-free transport vesicle population (167) (Fig. 4.2E). In the ER, penetration into the cytosol occurs mediated by protein disulfide isomerase and ERp57, two lumenal thiol oxidases, and by Derlin-1, a membrane component of the ER-associated protein degradation system (190,122).
One of the complexities in studying endocytic virus entry is that viruses can use different parallel or alternative pathways, depending on cell type, virus multiplicity, and growth conditions. Herpes simplex virus, for example, can use three different pathways of which two involve endocytosis (139). In addition to caveolae, SV40 can utilize a related, noncaveolar pathways (44,74). Influenza A uses both clathrin-mediated and clathrin-independent pathways (188,198,128), and HIV-1, which can fuse with the plasma membrane, can also make efficient use of an endocytic pathway for entry (42).
Penetration by Membrane Fusion
Enveloped viruses are de facto transport vesicles designed for intercellular membrane traffic. As schematically shown in Figure 4.3, they form by budding and membrane fission at the plasma membrane or at the membrane of some internal compartment of the infected host cell. The capsid
P.108

constitutes the cargo. Delivery of the cargo to the next host cell occurs by membrane fusion at the plasma membrane or at some internal membrane after endocytosis. In this way, the capsid can be transferred from cytosol to cytosol without the need to translocate it directly across the hydrophobic barriers of any membranes.
FIGURE 4.3 Enveloped viruses use a vesicle shuttle mechanism. They transport the viral genome from cell to cell using a vesicle transport strategy based on membrane fission and fusion. The viral envelope is the membrane of the transport vesicle, and the capsid is the cargo. The vesicle is formed after capsid loading and glycoprotein sorting in the infected cell by budding and membrane fission at the plasma membrane or internal membranes. The viral envelope membrane protects the capsid during the voyage through the extra cellular space. After associating with a new host cell, the virus delivers the capsid into the cytosol by membrane fusion, either at the plasma membrane or after endocytosis, at the limiting membranes of intracellular organelles. The advantage of this strategy is that no macromolecule or macromolecular assemblies have to cross directly through the hydrophobic interior of a lipid bilayer.
Although fusion during entry is generally thought to occur with the limiting membrane of endosomes, this may not always be the case. A recent report describes fusion of VSV with lumenal membrane vesicles in multivesicular endosomes, followed by those vesicles within the limiting endosomal membrane (108). Parenthetically, it is important to mention in this context that infection can also occur by direct fusion of an infected cell plasma membrane with that of a neighboring cell. Fusion is mediated by viral proteins expressed on the surface of the infected cell. The result is often the formation of large multinucleated cells, cyncythia, in infected tissues and cell cultures. Commonly observed with paramyxoviruses and other viruses with pH-independent fusion proteins, cell-to-cell fusion provides a virus particle-independent mechanism for transmitting infectious DNA and RNA (32).
As described in Chapter 3, viral membrane fusion proteins are integral membrane proteins with the bulk of their mass external to the viral envelope (250,87,53,203). They usually contain numerous N-linked glycans, and occur as homo- or hetero-oligomers. Many of them combine fusion and receptor-binding activities in the same molecule. To become fusion competent after folding and assembly in the ER, they are often primed by proteolytic cleavage during transit through the trans-Golgi network (TGN). Typically, the proteases responsible for priming are furin family convertases that cleave either the chains involved in fusion directly (i.e., in myxo-, retro-, and paramyxoviruses) or the companion proteins in the spike protein complex (i.e., alpha- and flaviviruses) (99,107,210,247,113). If virus assembly and budding occurs intracellularly, as for flaviviruses, the activating cleavages take place as the assembled viral particles pass through the TGN (86). In rare cases, such as Ebola virus and some strains of influenza virus, proteolytic activation can occur as part of the entry program by proteases present in endocytic vacuoles (29).
Proteolytic priming renders fusion proteins metastable and, thus, competent of large, irreversible conformational changes (27). This is important because, to elicit fusion, the proteins must undergo changes that dramatically alter their quaternary or tertiary structure. As a result, they expose previously hidden hydrophobic peptides segments (fusion peptides) that interact with the target membrane and, in doing so, allow the proteins to be hydrophobically anchored in both membranes (249). The conformational change is thought to provide the energy required to overcome the so called hydration force that prevents biological membranes from fusing spontaneously (178).
The changes in conformation are triggered either by low pH in endosomes or by interaction between viral proteins and receptors in the plasma membrane. Sometimes, receptor binding followed by low pH is needed to activate fusion. This type of receptor-mediated priming, observed for some retroviruses (143), may allow the virus particle to limit conversion of spike glycoproteins to the site most intimately in contact with the target membrane.
As discussed in Chapter 3, x-ray structures have contributed to the definition of two general types of viral fusion proteins. Type I fusion proteins have a central bundle of long alpha helices, a fusion peptide at (or close to) the
P.109

N-terminus of the fusion-active subunit and a conformational change that induces the formation of a bundle of coiled coils or strands (203,27). Each trimer undergoes a concerted conformational change in structure that leads to the insertion of the fusion peptides into the target membrane. This is followed by formation of a hairpinlike structure with a central trimeric coiled coil joined by three antiparallel helices or strands. The coordinated formation of a helix bundle between spike glycoproteins and the association of several spike-glycoproteins together, brings the two membranes in contact with each other so that they can form a hemifusion intermediate and then a fusion pore. The conformational changes in influenza HA have been particularly well characterized (Chapter 3).
In contrast to type I viral fusion proteins, type II fusion proteins—found in flavi- and alphaviruses—are rich in beta-sheet structure, and do not radiate as spikelike protrusions from the viral envelope (73,181,110,182). The fusion peptides are internal in the sequences, and the activating proteolytic cleavages occur in companion polypeptides, not in the fusion-active proteins themselves. Activation by low pH leads to major changes in quaternary structure resulting in the assembly of a fusion protein homotrimer (73,140, 17,86). The trimers are likely to form large craterlike oligomeric complexes, which serve as centers of membrane fusion. The best understood examples of type II fusion proteins, the spike glycoproteins of SFV, tick-borne encephalitis virus, and dengue virus, are described in detail in Chapter 3.
Viral fusion proteins exist that do not seem to fall into either of the two well-characterized types (40,159,68). They include rhabdoviruses, coronaviruses, herpesviruses, and bunyaviruses, the fusion proteins of which do not need activating cleavages. Some of them seem to undergo reversible conformational changes at acidic pH (40).
Penetration by Nonenveloped Viruses
As with enveloped viruses, nonenveloped viruses penetrate into the cytosol either through the plasma membrane or through the limiting membranes of internal organelles (e.g., endosomes, lysosomes, the ER, or caveosomes). The cues that trigger penetration are similar to those used by enveloped viruses (e.g., receptor-binding, low pH, redox environment). They must, however, transfer their capsids, genomes, and associated proteins through a cellular membrane without the convenience of the membrane-fusion mechanism.
The mechanisms involved in membrane penetration have proved challenging and remain incompletely understood. It seems, however, that nonenveloped viruses can use three distinct, general strategies: (a) Membrane puncture. The virus particle generates a pore in the membrane through which the genome is selectively released into the cytosol. The viral capsid does not enter the cytosol, and release of fluid phase markers is either undetectable or limited to small molecular weight compounds. (b) Perforation. The entire capsid is transferred through the membrane without major lysis of the membrane. (c) Lysis. The virus particles induce breakage of the membrane of cytoplasmic organelles, allowing the virus and other luminal contents to be released into the cytosol.
The puncture or pore mechanism is favored for picornaviruses (90,176). Some rhinoviruses and foot-and-mouth-disease virus are acid-activated and penetrate from endosomes, whereas others (e.g., polio, coxsackie B, and echovirus 1) are pH-independent, and penetrate either through the plasma membrane, the caveosomal membrane, or the membranes of other intracellular organelles (90,67). In the case of poliovirus, which is one of the best characterized, penetration is induced by binding of a cluster of poliovirus receptor (PVR) molecules to the canyons in capsid surface. This induces a large, concerted, irreversible change in the particle, the so-called eclipse, which leads to the formation of a penetration competent conformation. An internal protein, VP4, is released, and the myristylated N-terminus of VP1 inserts into the target membrane (64,19). The RNA is most likely released to the cytosolic side of the membrane through a narrow pore (229). According to this view, penetration and uncoating occur simultaneously and the capsid does not enter the cytosol. Recently, cryo-electron microscopy (cryoEM) studies have shown that one of the icosahedral vertices interacts with five receptors that connect the modified particle intimately with the membrane (20).
Adenoviruses make use of a lytic mechanism (193). The best studied are adenoviruses 2 and 5, which penetrate from early endosomes by acid-activated rupture of the limiting membrane. Lysis of the endosomal membrane releases the entire particle into the cytosol together with other lumenal contents the endosome (134,193,133). The lytic effect is thought to involve a change in the penton base and exposure of an amphipathic helix in protein VI, but the mechanism is unclear (255). Altogether, the process is complex: it depends on low pH, the integrin receptors, cleavages in structural proteins induced by the L3/p23 viral protease, the release of fiber proteins, activation of macropinocytosis, and signaling through PKC (150,133,135).
For parvoviruses, evidence is accumulating that the N-terminal domain of VP1 possesses phospholipase 2 activity when exposed to low pH (50,76,260,218). It is likely that this promotes membrane penetration of the intact virus by modifying the permeability of endosomal and lysosomal membranes. Lysis of the membrane is not detected.
Rotaviruses have at their vertices specialized membrane perforation devices composed of the VP4 protein that resemble type I fusion proteins of enveloped viruses (49). After trypsin-mediated priming in the intestinal lumen, VP4 undergoes an activating conformational change in which the external domains dissociate, a central, trimeric
P.110

coiled coil is formed, followed by movement of a potential membrane-interacting loop from a distal position closer to the capsids surface. Triggering of this change does not involve acid pH.
Intracellular Trafficking
Before they can replicate, incoming viruses and capsids must be transported to the correct sites within the nucleus or the cytosol. In the nucleus, replication usually occurs in defined foci. In the cytosol, it is often associated with specific membrane organelles (e.g., the ER or the ER-Golgi intermediate compartment) (155).
Given the extreme crowding in the cytosol that prevents rapid diffusion of virus- and capsid-sized particles as well as uncondensed forms of DNA or RNA, it is not surprising that viruses rely on cytoplasmic transport systems offered by the cell (206,204,173,215,46). For long-distance transport, viruses mainly exploit microtubule-mediated mechanisms (102,205). When actin filaments play a role, it is usually in short-distance movement close to the plasma membrane. Although viruses can undergo partial disassembly in transit through the cytosol, they postpone final uncoating of the condensed genome until they have reached their final destination.
Viruses travel variable distances. To reach the cell body, neurotropic viruses that enter via axons may have to move in retrograde direction over the full length of axons, which can be more than a meter in length. At the other extreme, some viruses (e.g., the alphaviruses) replicate on the cytosolic surface of endosomes and lysosomes, which means that they do not need to leave the site of penetration (93).
To move through the cytoplasm, viruses have essentially two options. They can postpone penetration into the cytosol, move as cargo in endocytic vesicles, and make use of the motor-driven transport of these vesicles through the cytoplasm. Alternatively, they can penetrate into the cytosol, in which case the viruses, or their naked capsids, are themselves responsible for associating with molecular motors and adaptors (e.g., dynein and kinesins). The former strategy is used by viruses that enter by endocytosis, the latter by viruses that prefer to penetrate through the plasma membrane, such as herpesviruses (205) and HIV-1 (132). Many viruses make use of both; part of the journey is mediated by vesicular traffic, the rest by cytosolic transport. Thus, viruses (e.g., adeno- and parvoviruses) that enter by endocytosis have been shown to use microtubule-mediated transport after penetration into the cytosol (191,221,219). The viral proteins and mechanisms responsible for attachment to the motors have not yet been defined. Although transport of capsids along microtubules is often bidirectional and characterized by stops, restarts, and changes in direction (221), net transport generally occurs in minus-end direction toward the microtubule organizing center (MTOC), where viruses and capsids are often seen to accumulate before transport to the nucleus. Whether they switch to a plus-end directed motors for the final leg of transport is not known.
Uncoating
The entry of many viruses includes partial or full disassembly as an essential, integrated part the program. For enveloped viruses, uncoating involves loss of the envelope during membrane fusion. Often, the capsid thus released undergoes further stepwise modifications. Once the capsids have reached the correct location within the cell, they release the replication competent form of the genome. In other cases (e.g., retro-, reo-, and poxviruses), the cytosolic capsids serve as a protected site for reverse transcription of the genome or transcription of messengers following entry into the cytosol (96,152).
In the case of nonenveloped viruses, the uncoating process generally involves conformational changes, progressive loss of structural proteins, proteolytic cleavages, and weakening of intermolecular interactions (90,133,79). For adenovirus 2, disassembly starts already at the cell surface with loss of some of the fibers, followed by activation of a viral protease (the L3/p23 protease, located within the virion), proteolytic cleavage of capsid proteins, and loss of stabilizing capsid components. Final disassembly of the particle and DNA release occurs at the nuclear pore complex (NPC).
The conformational changes that accompany penetration and uncoating of polio and other picronaviruses have been extensively analyzed (90,115,67). As described, the initial uncoating event is triggered by receptor-association, low pH (depending on the virus), or both. Conversion from a 150 to 160S particle to a slower sedimenting 135S A particle occurs with elimination of the internal VP4 protein and externalization of the myristylated N-terminus of VP1. This leads to membrane association, followed by the release of the RNA, resulting in the RNA-free 80S particle. The single-stranded viral RNA is likely to escape through 1 of the 12 vertices, possibly aided by the VPg protein covalently linked to the 5′-end of the viral RNA (20,97).
The capsids of viruses with a double-stranded RNA genome (e.g., reoviruses) undergo many alterations in transit into the cell, but instead of releasing their genomic RNA in free form into the cytosol, they retain it in a modified capsid, which serves as an RNA-replication and transcription factory (199,28).
Triggering the Uncoating Program
Penetration brings many viruses and viral capsids for the second time into a cytosolic environment. The first time is when they assemble in the cytosol of an infected cell, or when they pass through the cytosol on their way from the nucleus to the extra cellular space. When they enter a
P.111

new host cell, however, the agenda must be different because now it involves disassembly and uncoating instead of assembly. It also involves movement from the periphery inward and entry into the nucleus, rather than export. This means that, in the entry phase, something must be profoundly different either about the virus or the uninfected cell.
Usually, the difference is in the virus or capsid because it has undergone structural alterations in transit. After release from the infected cell or during earlier stages of entry, the viruses are structurally reset so that they can respond to cellular cues according to the requirements of the entry or uncoating program. The best illustration of this is provided by retroviruses in which the viral protease induces a series of cleavages in Gag and Gag-Pol proteins during and after virus budding. The capsid is reorganized and ready for reverse transcription and for the formation of functional preintegration complexes (PIC) in the cytosol of a new target cell (152).
Another example is influenza A in which the switch involves a change in the properties of the matrix protein (M1). M1 serves as an adaptor between the virus ribonucleoproteins (vRNP) and the viral membrane as well as between the vRNP, and it plays a crucial role during assembly of these components during virus assembly during budding (180,264). During entry, however, dissociation of these interactions is induced by an irreversible conformational change in M1 triggered by acid-exposure in endosomes (21). To acidify the internal space of the virus, where the M1 and the vRNP are located, the viral membrane possesses acid-activated proton channels in the form of M2 protein complexes (217,172). If the M2 proton channel is blocked using amantadine, a specific M2 channel blocker used as an anti-influenza drug, HA-mediated fusion occurs normally in endosomes but the vRNP and M1 fail to dissociate from each other, and transport of vRNP to the nucleus is inhibited (126,22).
Alphaviruses seem to use an altogether different strategy. Here the switch seems to involve a change in the cell rather than in the viral capsid. A cellular factor required for uncoating of incoming capsids is inactivated during the course of infection, thus allowing assembly of progeny capsids (248,246,244). The factor in question is the 60S ribosomal subunit, which has high affinity binding sites for the viral capsid protein. Incoming capsids rapidly loose capsid proteins to ribosomal subunits, and the viral RNA is thus liberated (201,245). When synthesis of structural protein starts later in infection, newly synthesized capsid proteins bind to the ribosomal subunits (234), and the ribosomal subunits can no longer interfere with assembly of progeny capsids.
Nuclear Import
Most DNA viruses and a few negative-stranded RNA viruses replicate in the nucleus. To enter the nucleus, they have two choices. They can make use of the NPC for transport of the genome and accessory proteins into the nucleoplasm (252,79,251,39). This allows infection of nondividing, terminally differentiated, interphase cells in which the nuclear envelope represents a permanent barrier. Alternatively, viruses and viral capsids may wait in the cytosol for the dissolution of the nuclear envelope during cell division. This mechanism—used by retroviruses with the exception of lentiviruses—restricts infection to cell populations that undergo division. In principle, a third possibility would be penetration directly form the lumen of the ER through the inner nuclear membrane because the lumen of the ER is continuous with the space between the membranes in the nuclear envelope. Although some incoming viruses do pass through the ER and incoming viral particles have been occasionally seen between the two membranes of the nuclear envelope (130), no evidence currently indicates that any viruses use this pathway (Fig. 4.4).
Nuclear import via NPC involves several steps: binding to import receptors, transport through the cytosol, binding to the NPC, and transfer of the intact virus, a subviral complex or a nucleic acid through the pore. To be recognized by the cellular import machinery, viruses and viral capsids make use of nuclear localization signals (NLS) similar to those present on cellular proteins and ribonucleoprotein complexes (78). The signals are recognized by soluble receptor proteins (importins or karyopherins) that mediate recognition, transport, and docking of the viral capsidsto the NPC.
FIGURE 4.4 Import of viruses and subviral particles through the nuclear pore complex. To circumvent the size limitation (diameter 35 to 40 nm) of particle transport through the nuclear pore complex (NPC), viruses have evolved different strategies. A: The genome of a virus can be divided in multiple subgenomic particles with an elongated shape thin enough for individual entry (e.g., influenza virus). B: Alternatively, only limited uncoating may take place in the cytosol with the generation of an opening in the capsid wall that allows the DNA to escape leaving an empty capsid at the NPC (e.g., herpes simplex virus-1). C: In other cases, mechanisms are in place to allow the genome and accessory proteins to be deformed so that they can pass through the NPC. This can be achieved by virus disassembling at the cytosolic surface of the NPC after which the genome can be threaded through. D: Some viral particles or capsids are small enough to enter as spherical particles without uncoating or deformation.
P.112

In some cases, the nuclear localization signals and the importins involved have been identified (37,177,158). Exposure of the NLS is sometimes modulated by phosphorylation-induced conformational modifications to avoid premature capsid import in the infected cell (94), and some viruses are thought to be processed by proteasomes (238). It is also possible that viruses bind directly to the NPC without interaction with importins. This seems to be the case for adenovirus 2, which binds directly to the CAN/Nup214 nucleophorin (230).
The size limitation for transport through the NPC is an obvious problem. Although estimates of the functional pore diameter have been recently adjusted upward to 39 nm (160), only the smallest viruses and capsids are likely to enter intact without modifications. These include parvoviruses and the capsids of hepatitis B viruses (HBV) (177,238). When nuclear import of injected HBV capsids through the NPC are imaged by electron microscopy, the capsids can be seen to line up on the cytosolic fibers of the NPC, and inside the central channel (Fig. 4.5). Uncoating of these capsids occurs in the basket, a structure located on the nucleoplasmic side of the NPC (177).
Being too large, most viruses and capsids must undergo shape changes or disassembly before passage of the genome through the NPC. Partially uncoated and modified adenovirus 2 particles bind to the CAN/Nup214 nucleoporins on the outer surface of the NPC, where they dissociate releasing the linear, double-stranded viral DNA for transport through the NPC (230). A histone protein, H1, has been implicated as a disassembly factor and a trans-NPC guide for the released DNA.
Binding of herpes simplex virus capsids to the NPC is mediated by importins and by tegument proteins that remain associated with the capsids (157). After association with the NPC, the viral DNA escapes into the nucleus and an empty capsid is left behind at the mouth of the NPC (Fig. 4.6). DNA escape occurs most likely through one of the pentameric facets of the capsid (263).
Influenza A viruses deal with the problem of size limits by having a divided genome. The eight subgenomic RNA are individually packaged into viral vRNP complexes. When interactions the M1 protein has dissociated after exposure of the virus to low pH in endosomes, the vRNP can enter individually through the NPC (Fig. 4.4A) (21,126). The vRNP are rod shaped and, although variable in length, they have a thickness of only 10 to 20 nm (33).
FIGURE 4.5 Herpes simplex virus-1 entry at the plasma membrane level and the nuclear envelope. A: In HSV-1, virus can fuse with the plasma membrane and release the capsid and the tegument into the cytosol. A large part of the tegument can be seen to separate from the capsid. B: After binding to the cytosolic fibers attached to the nuclear pore complex (NPC), the viral capsid releases its DNA genome through one of the pentameric facets, and an intact-looking empty capsids shell remains bound to the NPC for some time. PM, plasma membrane; NE, nuclear envelope (Courtesy of B. Sodeik and A. Helenius). Space bar, 100 nm.
The PIC of retroviruses have been reported to be about 50 to 60 nm in diameter (138). Too big to enter the nuclei without conformational adjustments, they remain in the cytosol until the breakdown of the nuclear envelope occurs during cell division (184,111). Being capable of entering interface nuclei, the PIC of HIV-1 and other lentiviruses are exceptions. Their integrase enzyme has a short, nonclassic NLS that may serve as the signal (16). It is also noteworthy
P.113

that the DNA contains a central flap that is of importance for entry (261). This is a region where a third DNA strand forms a 99-residue long, plus strand overlap. The details of PIC import remain unclear (152,39).
FIGURE 4.6 Import of hepatitis B virus (HBV) capsids through the nuclear pore complex (NPC). After injection into Xenopus oocytes, isolated HBV cores can be seen to bind to fibers at the mouth of the NPC, and to line up in a row inside the channel of the pore. Uncoating of this capsid occurs in the basket on the nucleoplasmic side of the NPC (Courtesy of N. Pante and M. Kann).
Perspectives
The entry mechanisms and strategies are highly variable depending on the virus and the target cell. In common, however, they depend critically on the host cell and its activities. To extract the necessary assistance from the cell, viruses make use of the detailed insider information about the host organisms, their tissues, the host cells, and a variety of molecular processes that they have acquired during millions of years of coevolution. Thus, although exceptionally simple in structure and composition, they are able to elicit exceedingly complex cellular responses. The induction of signals, the activation of endocytic pathways, the exploitation of intracellular targeting systems and molecular motors, and the cell-assisted mechanisms of uncoating provide examples of the ways in which viruses make use of cellular machinery during entry. As details unfold, interesting and important insights about the viruses and their hosts continue to emerge.
The entry program involves the transport of the incoming viruses and capsids through the membranes and the compartments of the cell and the stepwise dismantling of the virus particle and the release of the genome. These events are coordinated by switches in particle structure, and they allow entry and uncoating events to occur in the right place at the right time. It is remarkable how little seems to be left to chance. In the future, the switches need more attention because they provide powerful targets for therapeutic and prophylactic intervention. Also, the cellular defenses against virus entry, ranging from degradation of incoming viruses to interferon-induced expression of interception proteins in the cytosol, deserve thorough study (83). After all, it is clear that, of incoming, cell-associated viruses, only a small fraction generally reach the intended goal.
It was recently estimated that about 1% of human genes are essential for the entry and early stages of a virus infection in tissue culture cells (165). The genes include a surprisingly large number of kinases that regulate the endocytic activities of cells. In the future, it will be important to focus on the cellular factors involved in infection (i.e., on the Trojans and not only on the Trojan horses). They represent new targets for antiviral strategies. How viruses enter tissues and cells in intact organisms remains for the most part territory uncharted. New technologies and model systems are emerging, however, that allows work at the whole animal level. A multidisciplinary approach is required that combines cell and molecular biology, structural biology, biochemistry, physiology, and medicine as central disciplines.
References
1. Adkins HB, Brojatsch J, Naughton J, et al. Identification of a cellular receptor for subgroup E avian leukosis virus. Proc Natl Acad Sci U S A 1997;94(21):11617–11622.
2. Albritton LM, Tseng LDS, Cunningham JM. A putative murine ecotropic retrovirus receptor gene codes a multiple membrane spanning protein and confers susceptibility to virus infection. Cell 1989;57:659–666.
3. Anderson HA, Chen Y, Norkin LC. Bound simian virus 40 translocates to caveolin-enriched membrane domains, and its entry is inhibited by drugs that selectively disrupt caveolae. Mol Biol Cell 1996;7(11):1825–1834.
4. Armstrong GD, Paul RW, Lee PW. Studies on reovirus receptors of L cells: virus binding characteristics and comparison with reovirus receptors of erythrocytes. Virology 1984;138(1):37–48.
5. Ban N, Nissen P, Hansen J, et al. The complete atomic structure of the large ribosomal subunit at 2.4 A resolution. Science 2000;289(5481):905–920.
6. Barbis DP, Chang SF, Parrish CR. Mutations adjacent to the dimple of the canine parvovirus capsid structure affect sialic acid binding. Virology 1992;191(1):301–308.
7. Bates P. Chemokine receptors and HIV-1: an attractive pair. Cell 1996;86:1–3.
8. Battini JL, Rasko JE, Miller AD. A human cell-surface receptor for xenotropic and polytropic murine leukemia viruses: possible role in G protein-coupled signal transduction. Proc Natl Acad Sci U S A 1999;96(4):1385–1390.
9. Bergelson JM, Cunningham JA, Droguett G, et al. Isolation of a common receptor for Coxsackie B viruses and adenoviruses 2 and 5. Science 1997;275(5304):1320–1323.
10. Bergelson JM, Mohanty JG, Crowell RL, et al. Coxsackievirus B3 adapted to growth in RD cells binds to decay-accelerating factor (CD55). J Virol 1995;69(3):1903–1906.
11. Bergelson JM, Shepley MP, Chan BM, et al. Identification of the integrin VLA-2 as a receptor for echovirus 1. Science 1992;255(5052):1718–1720.
12. Bergelson JM. Virus interactions with mucosal surfaces: alternative receptors, alternative pathways. Curr Opin Microbiol 2003;6(4):386–391.
13. Berger EA, Murphy PM, Farber JM. Chemokine receptors as HIV-1 coreceptors: roles in viral entry, tropism, and disease. Annu Rev Immunol 1999;17:657–700.
14. Berinstein A, Roivainen M, Hovi T, et al. Antibodies to the vitronectin receptor (integrin alpha V beta 3) inhibit binding and infection of foot-and-mouth disease virus to cultured cells. J Virol 1995;69(4):2664–2666.
15. Bewley MC, Springer K, Zhang YB, et al. Structural analysis of the mechanism of adenovirus binding to its human cellular receptor, CAR. Science 1999;286:1579–1583.
16. Bouyac-Bertoia M, Dvorin J, Fouchier R, et al. HIV-1 infection requires a functional integrase NLS. Mol Cell 2001;7:1025–1035.
17. Bressanelli S, Stiasny K, Allison SL, et al. Structure of a flavivirus envelope glycoprotein in its low-pH-induced membrane fusion conformation. EMBO J 2004;23(4):728–738.
18. Brojatsch J, Naughton J, Rolls MM, et al. CAR1, a TNFR-related protein, is a cellular receptor for cytopathic avian leukosis-sarcoma viruses and mediates apoptosis. Cell 1996;87(5):845–855.
19. Bubeck D, Filman DJ, Cheng N, et al. The structure of the poliovirus 135S cell entry intermediate at 10-angstrom resolution reveals the location of an externalized polypeptide that binds to membranes. J Virol 2005;79(12):7745–7755.
20. Bubeck D, Filman DJ, Hogle JM. Cryo-electron microscopy reconstruction of a poliovirus-receptor-membrane complex. Nature Structural and Molecular Biology 2005;12(7):615–618.
21. Bui M, Whittaker G, Helenius A. The effect of M1 protein and low pH on nuclear import of influenza virus vRNPs. Submitted 1996.
22. Bukrinskaya AG, Vorkunova NK, Kornilayeva GV, et al. Influenza virus uncoating in infected cells and effect of rimantadine. J Gen Virol 1982;60:49–59.
23. Byrnes AP, Griffin DE. Binding of Sindbis virus to cell surface heparan sulfate. J Virol 1998;72(9):7349–7356.
P.114

24. Byrnes AP, Griffin DE. Large-plaque mutants of Sindbis virus show reduced binding to heparan sulfate, heightened viremia, and slower clearance from the circulation. J Virol 2000;74(2):644–651.
25. Cao H, Courchesne WE, Mastick CC. A phosphotyrosine-dependent protein interaction screen reveals a role for phosphorylation of caveolin-1 on tyrosine 14: recruitment of C-terminal Src kinase. J Biol Chem 2002;277(11):8771–8774.
26. Carfi A, Willis SH, Whitbeck JC, et al. Herpes simplex virus glycoprotein D bound to the human receptor HveA. Mol Cell 2001;8(1):169–179.
27. Carr CM, Kim PS. A spring-loaded mechanism for the conformational change of influenza hemagglutinin. Cell 1993;73(4):823–832.
28. Chandran K, Farsetta DL, Nibert ML. Strategy for nonenveloped virus entry: a hydrophobic conformer of the reovirus membrane penetration protein micro 1 mediates membrane disruption. J Virol 2002;76(19):9920–9933.
29. Chandran K, Sullivan NJ, Felbor U, et al. Endosomal proteolysis of the Ebola virus glycoprotein is necessary for infection. Science 2005;308(5728):1643–1645.
30. Chen Y, Maguire T, Hileman RE, et al. Dengue virus infectivity depends on envelope protein binding to target cell heparan sulfate. Nat Med 1997;3(8):866–871.
31. Choe H, Farzan M, Sun Y, et al. The beta-chemokine receptors CCR3 and CCR5 facilitate infection by primary HIV-1 isolates. Cell 1996;85(7):1135–1148.
32. Choppin PW, Compans RW. Replication of paramyxoviruses. In: Fraenkel-Conrat H, Wagner RR, eds. Comprehensive Virology Plenum Press NY, NY. 1975:94–178.
33. Compans RW, Content J, Duesberg PH. Structure of the ribonucleoprotein of influenza virus. J Virol 1972;10(4):795–800.
34. Compton T, Nowlin DM, Cooper NR. Initiation of human cytomegalovirus infection requires initial interaction with cell surface heparan sulfate. Virology 1993;193(2):834–841.
35. Conner SD, Schmid SL. Regulated portals of entry into the cell. Nature 2003;422:37–44.
36. Crennell S, Takimoto T, Portner A, et al. Crystal structure of the multifunctional paramyxovirus hemagglutinin-neuraminidase. Nature Structural Biology 2000;7(11):1068–1074.
37. Cros JF, Garcia-Sastre A, Palese P. An unconventional NLS is critical for the nuclear import of the influenza A virus nucleoprotein and ribonucleoprotein. Traffic 2005;6(3):205–213.
38. Crowther RA, Finch JT, Pearse BM. On the structure of coated vesicles. J Mol Biol 1976;103:785–798.
39. Cullen B. Journey to the center of the cell. Cell 2001;105:697–700.
40. Da Poian AT, Carneiro FA, Stauffer F. Viral membrane fusion: is glycoprotein G of rhabdoviruses a representative of a new class of viral fusion proteins? Braz J Med Biol Res 2005;38(6):813–823.
41. Daar ES, Li XL, Moudgil T, et al. High concentrations of recombinant soluble CD4 are required to neutralize primary human immunodeficiency virus type 1 isolates. Proc Natl Acad Sci U S A 1990;87(17):6574–6578.
42. Daecke J, Fackler OT, Dittmar MT, et al. Involvement of clathrin-mediated endocytosis in human immunodeficiency virus type 1 entry. J Virol 2005;79(3):1581–1594.
43. Dales S. Early events in cell-animal virus interactions. Bacteriol Rev 1973;37:103–135.
44. Damm EM, Pelkmans L, Kartenbeck J, et al. Clathrin- and caveolin-1-independent endocytosis: entry of simian virus 40 into cells devoid of caveolae. J Cell Biol 2005;168(3):477–488.
45. Delmas B, Gelfi J, L'Haridon R, et al. Aminopeptidase N is a major receptor for the entero-pathogenic coronavirus TGEV. Nature 1992;357(6377):417–420.
46. Dohner K, Nagel CH, Sodeik B. Viral stop-and-go along microtubules: taking a ride with dynein and kinesins. Trends Microbiol 2005;13(7):320–327.
47. Doranz BJ, Rucker J, Yi Y, et al. A dual-tropic primary HIV-1 isolate that uses fusin and the beta-chemokine receptors CKR-5, CKR-3, and CKR-2b as fusion cofactors. Cell 1996;85(7):1149–1158.
48. Dorig RE, Marcil A, Chopra A, et al. The human CD46 molecule is a receptor for measles virus (Edmonston strain). Cell 1993;75(2):295–305.
49. Dormitzer PR, Nason EB, Prasad BV, et al. Structural rearrangements in the membrane penetration protein of a non-enveloped virus. Nature 2004;430:1053–1058.
50. Dorsch S, Liebisch G, Kaufmann B, et al. The VP1 unique region of parvovirus B19 and its constituent phospholipase A2-like activity. J Virol 2002;76(4):2014–2018.
51. Dourmashkin RR, Tyrrell DA. Electron microscopic observations on the entry of influenza virus into susceptible cells. J GenVirol 1974;24:129–141.
52. Dveksler GS, Pensiero MN, Cardellichio CB, et al. Cloning of the mouse hepatitis virus (MHV) receptor: expression in human and hamster cell lines confers susceptibility to MHV. J Virol 1991;65(12):6881–6891.
53. Eckert DM, Kim PS. Mechanisms of viral membrane fusion and its inhibition. Annu Rev Biochem 2001;70:777–810.
54. Ehrlich M, Boll W, Van Oijen A, et al. Endocytosis by random initiation and stabilization of clathrin-coated pits. Cell 2004;118(5):591–605.
55. English TJ, Hammer DA. The effect of cellular receptor diffusion on receptor-mediated viral binding using Brownian adhesive dynamics (BRAD) simulations. Biophys J 2005;88(3):1666–1675.
56. Ewers H, Smith AE, Sbalzarini IF, et al. Single-particle tracking of murine polyoma virus-like particles on live cells and artificial membranes. Proc Natl Acad Sci U S A 2005;104:15110–15115.
57. Farzan M, Choe H, Martin K, et al. Two orphan seven-transmembrane segment receptors which are expressed in CD4-positive cells support simian immunodeficiency virus infection. J Exp Med 1997;186(3):405–411.
58. Fazekas de St. Groth S. Viropexis, the mechanism of virus infection. Nature 1948;162:294–295.
59. Feinberg H, Mitchell DA, Drickamer K, et al. Structural basis for selective recognition of oligosaccharides by DC-SIGN and DC-SIGNR. Science 2001;294(5549):2163–2166.
60. Feire AL, Koss H, Compton T. Cellular integrins function as entry receptors for human cytomegalovirus via a highly conserved disintegrin-like domain. Proc Natl Acad Sci U S A 2004;101(43):15470–15475.
61. Feng J, Romaniouk AV, Samal SK, et al. Processing enzyme glucosidase II: proposed catalytic residues and developmental regulation during the ontogeny of the mouse mammary gland. Glycobiology 2004; June 9.
62. Fingeroth JD, Weis JJ, Tedder TF, et al. Epstein-Barr virus receptor of human B lymphocytes is the C3d receptor CR2. Proc Natl Acad Sci U S A 1984;81(14):4510–4514.
63. Frade R, Barel M, Ehlin-Henriksson B, et al. gp140, the C3d receptor of human B lymphocytes, is also the Epstein-Barr virus receptor. Proc Natl Acad Sci U S A 1985;82(5):1490–1493.
64. Fricks CE, Hogle JM. Cell-induced conformational change in poliovirus: externalization of the amino terminus of VP1 is responsible for liposome binding. J Virol 1990;64:1934–1945.
65. Fried H, Cahan LD, Paulson JC. Polyoma virus recognizes specific sialyligosaccharide receptors on host cells. Virology 1981;109(1):188–192.
66. Fry EE, Newman JW, Curry S, et al. Structure of foot-and-mouth disease virus serotype A10 61 alone and complexed with oligosaccharide receptor: receptor conservation in the face of antigenic variation. J Gen Virol 2005;86(Pt 7):1909–1920.
67. Fuchs R, Blaas D. Human rhinovirus cell entry and uncoating. 2005. In press.
68. Fusco D, Forghieri C, Campadelli-Fiume G. The pro-fusion domain of herpes simplex virus glycoprotein D (gD) interacts with the gD N terminus and is displaced by soluble forms of viral receptors. Proc Natl Acad Sci U S A 2005;102(26):9323–9328.
69. Gallo S, Finnegan C, Viard M, et al. The HIV Env-mediated fusion reaction. Biochim Biophys Acta 2003;1614:36–50.
70. Gavrilovskaya IN, Shepley M, Shaw R, et al. beta3 integrins mediate the cellular entry of hantaviruses that cause respiratory failure. Proc Natl Acad Sci U S A 1998;95(12):7074–7079.
71. Geijtenbeek TB, Kwon DS, Torensma R, et al. DC-SIGN, a dendritic cell-specific HIV-1-binding protein that enhances trans-infection of T cells. Cell 2000;100(5):587–597.
P.115

72. Geraghty RJ, Krummenacher C, Cohen GH, et al. Entry of alphaherpesviruses mediated by poliovirus receptor-related protein 1 and poliovirus receptor. Science 1998;280(5369):1618–1620.
73. Gibbons DL, Erk I, Reilly B, et al. Visualization of the target-membrane-inserted fusion protein of Semliki Forest virus by combined electron microscopy and crystallography. Cell 2003;114(5):573–583.
74. Gilbert JM, Benjamin TL. Early steps of polyomavirus entry into cells. J Virol 2000;74(18):8582–8588.
75. Gilbert JM, Goldberg IG, Benjamin TL. Cell penetration and trafficking of polyomavirus. J Virol 2003;77(4):2615–2622.
76. Girod A, Wobus CE, Zadori Z, et al. The VP1 capsid protein of adeno-associated virus type 2 is carrying a phospholipase A2 domain required for virus infectivity. J Gen Virol 2002;83(Pt 5): 973–978.
77. Goosney DL, Nemerow GR. Adenovirus infection: taking the back roads to viral entry. Curr Biol 2003;13(3):R99–R100.
78. Görlich D, Kutay U. Transport between the cell nucleus and the cytoplasm. Annu Rev Cell Dev Biol 1999;15:607–760.
79. Greber UF, Fassati A. Nuclear import of viral DNA genomes. Traffic 2003;4(3):136–143.
80. Greber UF. Signaling in viral entry. Cell Mol Life Sci 2002; 59(4):608–626.
81. Greve JM, Davis G, Meyer AM, et al. The major human rhinovirus receptor is ICAM-1. Cell 1989;56(5):839–847.
82. Ha Y, Stevens DJ, Skehel JJ, et al. X-ray structures of H5 avian and H9 swine influenza virus hemagglutinins bound to avian and human receptor analogs. Proc Natl Acad Sci U S A 2001;98(20):11181–11186.
83. Haller O, Kochs G. Interferon-induced Mx proteins: dynamin-like GTPases with antiviral activity. Traffic 2002;3(10):710–717.
84. Harouse J, Bhat S, Spitalnik S, et al. Inhibition of entry of HIV-1 in neural cell lines by antibodies against galactosyl ceramide. Science 1991;253:320–323.
85. Haywood AM. Characteristics of Sendai virus receptors in a model membrane. J Mol Biol 1974;83(4):427–436.
86. Heinz FX, Allison SL. The machinery for flavivirus fusion with host cell membranes. Curr Opin Microbiol 2001;4(4):450–455.
87. Hernandez LD, Hoffman LR, Wolfsberg TG, et al. Virus-cell and cell-cell fusion. Annu Rev Cell Dev Biol 1996;12:627–661.
88. Hewish MJ, Takada Y, Coulson BS. Integrins alpha2beta1 and alpha4beta1 can mediate SA11 rotavirus attachment and entry into cells. J Virol 2000;74(1):228–236.
89. Hofer F, Gruenberger M, Kowalski H, et al. Members of the low density lipoprotein receptor family mediate cell entry of a minor-group common cold virus. Proc Natl Acad Sci U S A 1994;91(5):1839–1842.
90. Hogle JM. Poliovirus cell entry: common structural themes in viral cell entry pathways. Annu Rev Microbiol 2002;56:677–702.
91. Jackson T, Blakemore W, Newman JW, et al. Foot-and-mouth disease virus is a ligand for the high-affinity binding conformation of integrin alpha5beta1: influence of the leucine residue within the RGDL motif on selectivity of integrin binding. J Gen Virol 2000;81(Pt 5):1383–1391.
92. Johannes L, Lamaze C. Clathrin-dependent or not: is it still the question? Traffic 2002;3(7):443–451.
93. Kaariainen L, Ahola T. Functions of alphavirus nonstructural proteins in RNA replication. Prog Nucleic Acid Res Mol Biol 2002; 71:187–222.
94. Kann M, Sodeik B, Vlachou A, et al. Phosphorylation-dependent binding of hepatitis B virus core particles to the nuclear pore complex. J Cell Biol 1999;145:45–55.
95. Kartenbeck J, Stukenbrok H, Helenius A. Endocytosis of simian virus 40 into the endoplasmic reticulum. J Cell Biol 1989;109(6 Pt 1):2721–2729.
96. Kates J, Beeson J. Ribonucleic acid synthesis in vaccinia virus. I. The mechanism of synthesis and release of RNA in vaccinia cores. J Mol Biol 1970;50:1–18.
97. Kienberger F, Zhu R, Moser R, et al. Monitoring RNA release from human rhinovirus by dynamic force microscopy. J Virol 2004;78(7):3203–3209.
98. Kirchhausen T. Clathrin. Annu Rev Biochem 2000;69:699–727.
99. Klenk HD, Rott R, Orlich M, et al. Activation of influenza A viruses by trypsin treatment. Virology 1975;68(2):426–439.
100. Klimstra WB, Nangle EM, Smith MS, et al. DC-SIGN and L-SIGN can act as attachment receptors for alphaviruses and distinguish between mosquito cell- and mammalian cell-derived viruses. J Virol 2003;77(22):12022–12032.
101. Klimstra WB, Ryman KD, Johnston RE. Adaptation of Sindbis virus to BHK cells selects for use of heparan sulfate as an attachment receptor. J Virol 1998;72(9):7357–7366.
102. Kristensson K, Lycke E, Röyttä M, et al. Neuritic transport of herpes simplex virus in rat sensory neurons in vitro. Effects of substances with microtubular function and axomal flow [Nocodazol, Taxol, and erytro-9-3-(2-hydroxynonyl)adenine]. J Gen Virol 1986;67:2023–2028.
103. Kroschewski H, Allison SL, Heinz FX, et al. Role of heparan sulfate for attachment and entry of tick-borne encephalitis virus. Virology 2003;308(1):92–100.
104. Kwong PD, Wyatt R, Robinson J, et al. Structure of an HIV gp120 envelope glycoprotein in complex with the CD4 receptor and a neutralizing human antibody. Nature 1998;393(6686):648–659.
105. Lakadamyali M, Rust MJ, Babcock HP, et al. Visualizing infection of individual influenza viruses. Proc Natl Acad Sci U S A 2003;100(16):9280–9285.
106. Lakadamyali M, Rust MJ, Zhuang X. Endocytosis of influenza viruses. Microbes Infect 2004;6(10):929–936.
107. Lazarowitz SG, Choppin PW. Enhancement of the infectivity of influenza A and B viruses by proteolytic cleavage of the hemagglutinin polypeptide. Virology 1975;68(2):440–454.
108. Le Blanc I, Luyet PP, Pons V, et al. Endosome-to-cytosol transport of viral nucleocapsids. Nat Cell Biol 2005;7(7):653–664. Epub 2005 Jun 12.
109. Lehmann MJ, Sherer NM, Marks CB, et al. Actin- and myosin-driven movement of viruses along filopodia precedes their entry into cells. J Cell Biol 2005;170(2):317–325.
110. Lescar J, Roussel A, Wien MW, et al. The fusion glycoprotein shell of Semliki Forest virus: an icosahedral assembly primed for fusogenic activation at endosomal pH. Cell 2001;105(1): 137–148.
111. Lewis P, Emerman M. Passage through mitosis is required for oncoretroviruses but not for the human immunodeficiency virus. J Virol 1994;68:510–516.
112. Liao F, Alkhatib G, Peden KW, et al. STRL33, A novel chemokine receptor-like protein, functions as a fusion cofactor for both macrophage-tropic and T cell line-tropic HIV-1. J Exp Med 1997;185(11):2015–2023.
113. Lobigs M, Zhao HX, Garoff H. Function of Semliki forest virus E3 peptide in virus assembly: replacement of E3 with an artificial signal peptide abolishes spike heterodimerization and surface expression of E1. J Virol 1990;64(9):4346–4355.
114. Loetscher M, Amara A, Oberlin E, et al. TYMSTR, a putative chemokine receptor selectively expressed in activated T cells, exhibits HIV-1 coreceptor function. Curr Biol 1997;7(9):652–660.
115. Lonberg-Holm K, Philipson L. Early events of virus-cell interaction in an adenovirus system. J Virol 1969;4:323–338.
116. Lonberg-Holm K, Philipson L. Early interaction between animal viruses and cells. Monogr Virol 1974;9:1–149.
117. Long D, Berson JF, Cook DG, et al. Characterization of human immunodeficiency virus type 1 gp120 binding to liposomes containing galactosylceramide. J Virol 1994;68(9):5890–5898.
118. Lozach PY, Lortat-Jacob H, de Lacroix de Lavalette A, et al. DC-SIGN and L-SIGN are high affinity binding receptors for hepatitis C virus glycoprotein E2. J Biol Chem 2003;278(22):20358–20366.
119. Lusso P, Secchiero P, Crowley RW, et al. CD4 is a critical component of the receptor for human herpesvirus 7: interference with human immunodeficiency virus. Proc Natl Acad Sci U S A 1994;91(9):3872–3876.
120. Lycke E, Johansson M, Svennerholm B, et al. Binding of herpes simplex virus to cellular heparan sulphate, an initial step in the adsorption process. J Gen Virology 1991;72:1131–1137.
121. Maddon P, Dalgleish A, McDougal J, et al. The T4 gene encodes the AIDS virus receptor and is expressed in the immune system and the brain. Cell 1986;47:333–348.
122. Magnuson B, Rainey EK, Benjamin T, et al. ERp29 triggers a conformational change in polyomavirus to stimulate membrane binding. Mol Cell 2005;20(2):289–300.
P.116

123. Marsh M, Bron R. SFV infection in CHO cells: cell-type specific restrictions to productive virus entry at the cell surface. J Cell Sci 1997;110(Pt 1):95–103.
124. Marsh M, Helenius A. Virus entry into animal cells. Adv Virus Res 1989;36:107–151.
125. Marsh M, Pelchen-Matthews A. Endocytosis in viral replication. Traffic 2000;1(7):525–532.
126. Martin K, Helenius A. Nuclear transport of influenza virus ribonucleoproteins: the viral matrix protein (M1) promotes export and inhibits import. Cell 1991;67:117–130.
127. Matlin KS, Reggio H, Helenius A, et al. Infectious entry pathway of influenza virus in a canine kidney cell line. J Cell Biol 1982;91:601–613.
128. Matlin KS, Reggio H, Helenius A, et al. Infectious entry pathway of Influenza virus in a canine kidney cell line. J Cell Biol 1982;91:601–613.
129. Matlin KS, Reggio H, Helenius A, et al. The pathway of vesicular stomatitis virus entry leading to infection. J Mol Biol 1982;156:609–631.
130. Maul GG, Rovera G, Vorbrodt A, et al. Membrane fusion as a mechanism of simian virus 40 entry into different cellular compartments. J Virol 1978;28:936–944.
131. Mauri DN, Ebner R, Montgomery RI, et al. LIGHT, a new member of the TNF superfamily, and lymphotoxin alpha are ligands for herpesvirus entry mediator. Immunity 1998;8(1):21–30.
132. McDonald D, Vodicka M, Lucero G, et al. Visualization of the intracellular behavior of HIV in living cells. J Cell Biol 2002;159:441–452.
133. Medina-Kauwe LK. Endocytosis of adenovirus and adenovirus capsid proteins. Adv Drug Deliv Rev 2003;55(11):1485–1496.
134. Meier O, Boucke K, Hammer SV, et al. Adenovirus triggers macropinocytosis and endosomal leakage together with its clathrin-mediated uptake. J Cell Biol 2002;158(6):1119–1131.
135. Meier O, Greber UF. Adenovirus endocytosis. J Gene Med 2004;6(suppl 1):S152–S163.
136. Mendelsohn CL, Wimmer E, Racaniello VR. Cellular receptor for poliovirus: molecular cloning, nucleotide sequence, and expression of a new member of the immunoglobulin superfamily. Cell 1989;56(5):855–865.
137. Miller D, Miller A. A family of retroviruses that utilize related phosphate transporters for cell entry. J Virol 1994;68:8270–8276.
138. Miller M, Farnet C, Bushman F. Human immunodeficiency virus type 1 preintegration complexes: studies of organization and composition. J Virol 1997;71:5382–5390.
139. Milne RS, Nicola AV, Whitbeck JC, et al. Glycoprotein D receptor-dependent, low-pH-independent endocytic entry of herpes simplex virus type 1. J Virol 2005;79(11):6655–6663.
140. Modis Y, Ogata S, Clements D, et al. Structure of the dengue virus envelope protein after membrane fusion. Nature 2004;427(6972):313–319.
141. Mondor I, Ugolini S, Sattentau Q. Human immunodeficiency virus type 1 attachment to HeLa CD4 cells is CD4 independent and gp120 dependent and requires cell surface heparans. J Virol 1998;72:3623–3634.
142. Mondor I, Ugolini S, Sattentau QJ. Human immunodeficiency virus type 1 attachment to HeLa CD4 cells is CD4 independent and gp120 dependent and requires cell surface heparans. J Virol 1998;72(5):3623–3634.
143. Mothes W, Boerger AL, Narayan S, et al. Retroviral entry mediated by receptor priming and low pH triggering of an envelope glycoprotein. Cell 2000;103(4):679–689.
144. Mullen MM, Haan KM, Longnecker R, et al. Structure of the Epstein-Barr virus gp42 protein bound to the MHC class II receptor HLA-DR1. Mol Cell 2002;9(2):375–385.
145. Murakami T, Nakajima T, Koyanagi Y, et al. A small molecule CXCR4 inhibitor that blocks T cell line-tropic HIV-1 infection. J Exp Med 1997;186(8):1389–1393.
146. Naranatt PP, Krishnan HH, Smith MS, et al. Kaposi's sarcoma-associated herpesvirus modulates microtubule dynamics via RhoA-GTP-diaphanous 2 signaling and utilizes the dynein motors to deliver its DNA to the nucleus. J Virol 2005;79(2):1191–1206.
147. Naranatt PP, Krishnan HH, Svojanovsky SR, et al. Host gene induction and transcriptional reprogramming in Kaposi's sarcoma-associated herpesvirus (KSHV/HHV-8)-infected endothelial, fibroblast, and B cells: insights into modulation events early during infection. Cancer Res 2004;64(1):72–84.
148. Nash TC, Buchmeier MJ. Entry of mouse hepatitis virus into cells by endosomal and nonendosomal pathways. Virology 1997;233(1):1–8.
149. Nemeroff ME, Barabino SM, Li Y, et al. Influenza virus NS1 protein interacts with the cellular 30 kDa subunit of CPSF and inhibits 3′end formation of cellular pre-mRNAs. Mol Cell 1998;1(7):991–1000.
150. Nemerow GR. Cell receptors involved in adenovirus entry. Virology 2000;274(1):1–4.
151. Nicola AV, McEvoy AM, Straus SE. Roles for endocytosis and low pH in herpes simplex virus entry into HeLa and Chinese hamster ovary cells. J Virol 2003;77(9):5324–5332.
152. Nisole S, Saib A. Early steps of retrovirus replicative cycle. RetroVirology 2004;1(1):9.
153. Norkin LC, Anderson HA, Wolfrom SA, et al. Caveolar endocytosis of simian virus 40 is followed by brefeldin A-sensitive transport to the endoplasmic reticulum, where the virus disassembles. J Virol 2002;76(10):5156–5166.
154. Norkin LC. Caveolae in the uptake and targeting of infectious agents and secreted toxins. Adv Drug Deliv Rev 2001;49:301–315.
155. Novoa RR, Calderita G, Arranz R, et al. Virus factories: associations of cell organelles for viral replication and morphogenesis. Biol Cell 2005;97(2):147–172.
156. O'Hara B, Johann S, Klinger H, et al. Characterization of a human gene conferring sensitivity to infection by gibbon ape leukemia virus. Cell Growth Differ 1990;1:119–117.
157. Ojala P, Sodeik B, Ebersold M, et al. Herpes Simplex Virus type 1 entry into host cells: reconstitution of capsid binding and uncoating at the nuclear pore complex in vitro. 2000;20:4922–4931.
158. Ojala PM, Sodeik B, Ebersold MW, et al. Herpes simplex virus type 1 entry into host cells: reconstitution of capsid binding and uncoating at the nuclear pore complex in vitro. Mol Cell Biol 2000;20(13):4922–4931.
159. Pak CC, Puri A, Blumenthal R. Conformational changes and fusion activity of vesicular stomatitis virus glycoprotein: [125I]iodonaphthyl azide photolabeling studies in biological membranes. Biochemistry 1997;36(29):8890–8896.
160. Pante N, Kann M. Nuclear pore complex is able to transport macromolecules with diameters of about 39 nm. Mol Biol Cell 2002;13:425–434.
161. Parton RG, Richards AA. Lipid rafts and caveolae as portals for endocytosis: new insights and common mechanisms. Traffic 2003;4(11):724–738.
162. Paulson H, Ross AF, Green WN, Claudio T. Analysis of early events in acetylcholine receptor assembly. J Cell Biol 1991;113:1371–1384.
163. Peiris JSM, Porterfileld JS. Antibody mediated enhancement of flavivirus replication in macrophage-like cell lines. Nature 1979;282:509–511.
164. Pelkmans L, Bürli T, Zerial M, et al. Caveolin-stabilized membrane domains as multifunctional transport and sorting devices in endocytic membrane traffic. Cell 2004;118(6):767–780.
165. Pelkmans L, Fava E, Grabner H, et al. Genome-wide analysis of human kinases in clathrin- and caveolae/raft-mediated endocytosis. Nature 2005;436:78–86.
166. Pelkmans L, Helenius A. Insider information: what viruses tell us about endocytosis. Curr Opin Cell Biol 2003;15(4):414–422.
167. Pelkmans L, Kartenbeck J, Helenius A. Caveolar endocytosis of simian virus 40 reveals a new two-step vesicular-transport pathway to the ER. Nat Cell Biol 2001;3(5):473–483.
168. Pelkmans L, Puntener D, Helenius A. Local actin polymerization and dynamin recruitment in SV40-induced internalization of caveolae. Science 2002;296(5567):535–539.
169. Pelkmans L, Zerial M. Kinase-regulated quantal assemblies and kiss-and-run recycling of caveolae. Nature 2005;436(7047):128–133.
170. Pietiainen V, Marjomaki V, Upla P, et al. Echovirus 1 endocytosis into caveosomes requires lipid rafts, dynamin II, and signaling events. Mol Biol Cell 2004;15(11):4911-4925. Epub 2004 Sep 8.
P.117

171. Pinon JD, Klasse PJ, Jassal SR, et al. Human T-cell leukemia virus type 1 envelope glycoprotein gp46 interacts with cell surface heparan sulfate proteoglycans. J Virol 2003;77(18):9922–9930.
172. Pinto LH, Holsinger LJ, Lamb RA. Influenza virus M2 protein has ion channel activity. Cell 1992;69:1–20.
173. Ploubidou A, Way M. Viral transport and the cytoskeleton. Curr Opin Cell Biol 2001;13(1):97–105.
174. Pohlmann S, Baribaud F, Doms RW. DC-SIGN and DC-SIGNR: helping hands for HIV. Trends Immunol 2001;22(12):643–646.
175. Poranen MM, Daugelavicius R, Bamford DH. Common principles in viral entry. Annu Rev Microbiol 2002;56:521–538.
176. Prchla E, Plank C, Wagner E, et al. Virus-mediated release of endosomal content in vitro: different behavior of adenovirus and rhinovirus serotype 2. J Cell Biol 1995;131(1):111–123.
177. Rabe B, Vlachou A, Pante N, et al. Nuclear import of hepatitis B virus capsids and release of the viral genome. Proc Natl Acad Sci U S A 2003;100(17):9849–9854.
178. Rand RP. Interacting phospholipid bilayers: measured forces and induced structural changes. Annual Review of Biophysics and Bioengineering 1981;10:277–314.
179. Razani B, Woodman SE, Lisanti MP. Caveolae: from cell biology to animal physiology. Pharmacol Rev 2002;54(3):431–467.
180. Rees PJ, Dimmock NJ. Electrophoretic separation of influenza virus ribonucleoproteins. J Gen Virol 1981;53:125–132.
181. Rey FA, Heinz FX, Mandl C, et al. The envelope glycoprotein from tick borne encephalitis virus at 2Å resolution. Nature 1995;375:291–298.
182. Rey FA. Dengue virus envelope glycoprotein structure: new insight into its interactions during viral entry. Proc Natl Acad Sci U S A 2003;100(12):6899–6901.
183. Richterova Z, Liebl D, Horak M, et al. Caveolae are involved in the trafficking of mouse polyomavirus virions and artificial VP1 pseudocapsids toward cell nuclei. J Virol 2001;75(22):10880–10891.
184. Roe T, Reynolds T, Yu G, et al. Integration of murine leukemia virus DNA depends on mitosis. EMBO J 1993;12:2099–2108.
185. Roivainen M, Piirainen L, Hovi T, et al. Entry of coxsackievirus A9 into host cells: specific interactions with alpha v beta 3 integrin, the vitronectin receptor. Virology 1994;203(2):357–365.
186. Rossmann MG, He Y, Kuhn RJ. Picornavirus-receptor interactions. Trends Microbiol 2002;10(7):324–331.
187. Rucker J, Edinger AL, Sharron M, et al. Utilization of chemokine receptors, orphan receptors, and herpesvirus-encoded receptors by diverse human and simian immunodeficiency viruses. J Virol 1997;71(12):8999–9007.
188. Rust MJ, Lakadamyali M, Zhang F, et al. Assembly of endocytic machinery around individual influenza viruses during viral entry. Nature Structural and Molecular Biology 2004;11(6):567–573.
189. Sanchez-San Martin C, Lopez T, Arias CF, et al. Characterization of rotavirus cell entry. J Virol 2004;78(5):2310–2318.
190. Schelhaas M, Pelkmans L, Kartenbeck J, et al. Thiol-oxidase- and Derlin 1-mediated penetration of SV40 from the endoplasmic reticulum during entry into host cells. Submitted for publication 2005.
191. Seisenberger G, Ried MU, Endress T, et al. Real-time single-molecule imaging of the infection pathway of an adeno-associated virus. Science 2001;294(5548):1929–1932.
192. Selinka HC, Giroglou T, Sapp M. Analysis of the infectious entry pathway of human papillomavirus type 33 pseudovirions. Virology 2002;299(2):279–287.
193. Seth P, FitzGerald DJP, Willigham MC, et al. Role of a low-pH environment in adenovirus enhancement of the toxicity of a Pseudomonas exotoxin-epidermal growth factor conjugate. J Virol 1984;51:650–655.
194. Shafren DR, Bates RC, Agrez MV, et al. Coxsackieviruses B1, B3, and B5 use decay accelerating factor as a receptor for cell attachment. J Virol 1995;69(6):3873–3877.
195. Sharma-Walia N, Krishnan HH, Naranatt PP, et al. ERK1/2 and MEK1/2 induced by Kaposi's sarcoma-associated herpesvirus (human herpesvirus 8) early during infection of target cells are essential for expression of viral genes and for establishment of infection. J Virol 2005;79(16):10308–10329.
196. Sieczkarski SB, Whittaker GR. Differential requirements of Rab5 and Rab7 for endocytosis of influenza and other enveloped viruses. Traffic 2003;4(5):333–343.
197. Sieczkarski SB, Whittaker GR. Dissecting virus entry via endocytosis. J Gen Virol 2002;83(Pt 7):1535–1545.
198. Sieczkarski SB, Whittaker GR. Influenza virus can enter and infect cells in the absence of clathrin-mediated endocytosis. J Virol 2002;76(20):10455–10464.
199. Silverstein SC, Astell C, Levin DH, et al. The mechanisms of reovirus uncoating and gene activation in vivo. Virology 1972;47(3):797–806.
200. Simmons G, Reeves JD, Grogan CC, et al. DC-SIGN and DC-SIGNR bind Ebola glycoproteins and enhance infection of macrophages and endothelial cells. Virology 2003;305(1):115–123.
201. Singh I, Helenius A. Nucleocapsid uncoating during entry of enveloped animal RNA viruses into cells. Seminars in Virology 1992;3:511–518.
202. Skehel J, Wiley D. Receptor binding and membrane fusion in virus entry: the influenza hemagglutinin. Annu Rev Biochem 2000;69:531–569.
203. Skehel JJ, Wiley DC. Influenza haemagglutinin. Vaccine 2002;20(suppl 2):S51–S54.
204. Smith GA, Enquist LW. Break ins and break outs: viral interactions with the cytoskeleton of mammalian cells. Annu Rev Cell Dev Biol 2002;18:135–161.
205. Sodeik B, Ebersold MW, Helenius A. Microtubule-mediated transport of incoming herpes simplex virus 1 capsids to the nucleus. J Cell Biol 1997;136(5):1007–1021.
206. Sodeik B. Mechanisms of viral transport in the cytoplasm. Trends Microbiol 2000;8(10):465–472.
207. Spear PG, Eisenberg RJ, Cohen GH. Three classes of cell surface receptors for alphaherpesvirus entry. Virology 2000;275(1):1–8.
208. Spear PG, Manoj S, Yoon M, et al. Different receptors binding to distinct interfaces on herpes simplex virus gD can trigger events leading to cell fusion and viral entry. Virology 2006;344(1):17–24.
209. Spillmann D. Heparan sulfate:anchor for viral intruders. Biochimie 2001;83:811–817.
210. Stadler K, Allison SL, Schalich J, et al. Proteolytic activation of tick-borne encephalitis virus by furin. J Virol 1997;71(11):8475–8481.
211. Stang E, Kartenbeck J, Parton RG. Major histocompatibility complex class I molecules mediate association of SV40 with caveolae. Mol Biol Cell 1997;8(1):47–57.
212. Staunton DE, Merluzzi VJ, Rothlein R, et al. A cell adhesion molecule, ICAM-1, is the major surface receptor for rhinoviruses. Cell 1989;56(5):849–853.
213. Stehle T, Harrison SC. High-resolution structure of a polyomavirus VP1-oligosaccharide complex: implications for assembly and receptor binding. EMBO J 1997;16(16):5139–5148.
214. Stewart PL, Chiu CY, Huang S, et al. Cryo-EM visualization of an exposed RGD epitope on adenovirus that escapes antibody neutralization. EMBO J 1997;16(6):1189–1198.
215. Stidwill RP, Greber UF. Intracellular virus trafficking reveals physiological characteristics of the cytoskeleton. News Physiol Sci 2000;15:67–71.
216. Su CM, Liao CL, Lee YL, et al. Highly sulfated forms of heparin sulfate are involved in Japanese encephalitis virus infection. Virology 2001;286(1):206–215.
217. Sugrue RJ, Hay AJ. Structural characteristics of the M2 protein of influenza A viruses: evidence that it forms a tetrameric channel. Virology 1991;180:617–624.
218. Suikkanen S, Antila M, Jaatinen A, et al. Release of canine parvovirus from endocytic vesicles. Virology 2003;316(2):267–280.
219. Suikkanen S, Saajarvi K, Hirsimaki J, et al. Role of recycling endosomes and lysosomes in dynein-dependent entry of canine parvovirus. J Virol 2002;76(9):4401–4411.
220. Summerford C, Samulski RJ. Membrane-associated heparan sulfate proteoglycan is a receptor for adeno-associated virus type 2 virions. J Virol 1998;72(2):1438–1445.
221. Suomalainen M, Nakano MY, Keller S, et al. Microtubule-dependent plus- and minus end-directed motilities are competing processes for nuclear targeting of adenovirus. J Cell Biol 1999;144(4):657–672.
P.118

222. Tagawa A, Mezzacasa A, Hayer A, et al. Assembly and trafficking of caveolar domains in the cell: caveolae as stable, cargo-triggered, vesicular transporters. J Cell Biol 2005;170(5):769–779.
223. Tailor CS, Nouri A, Lee CG, et al. Cloning and characterization of a cell surface receptor for xenotropic and polytropic murine leukemia viruses. Proc Natl Acad Sci U S A 1999;96(3):927–932.
224. Takeuchi Y, Vile RG, Simpson G, et al. Feline leukemia virus subgroup B uses the same cell surface receptor as gibbon ape leukemia virus. J Virol 1992;66(2):1219–1222.
225. Tassaneetrithep B, Burgess TH, Granelli-Piperno A, et al. DC-SIGN (CD209) mediates dengue virus infection of human dendritic cells. J Exp Med 2003;197(7):823–829.
226. Thomsen P, Roepstorff K, Stahlhut M, et al. Caveolae are highly immobile plasma membrane microdomains, which are not involved in constitutive endocytic trafficking. Mol Biol Cell 2002;13(1):238–250.
227. Tomko RP, Johansson CB, Totrov M, et al. Expression of the adenovirus receptor and its interaction with the fiber knob. Exp Cell Res 2000;255(1):47–55.
228. Tomko RP, Xu R, Philipson L. HCAR and MCAR: the human and mouse cellular receptors for subgroup C adenoviruses and group B coxsackieviruses. Proc Natl Acad Sci U S A 1997;94(7):3352–3356.
229. Tosteson MT, Chow M. Characterization of the ion channels formed by poliovirus in planar lipid membranes. J Virol 1997;71(1):507–511.
230. Trotman LC, Mosberger N, Fornerod M, et al. Import of adenovirus DNA involves the nuclear pore complex receptor CAN/Nup214 and histone H1. Nat Cell Biol 2001;3(12):1092–1100.
231. Trybala E, Bergstrom T, Spillmann D, et al. Mode of interaction between pseudorabies virus and heparan sulfate/heparin. Virology 1996;218(1):35–42.
232. Tsai B, Gilbert JM, Stehle T, et al. Gangliosides are receptors for murine polyoma virus and SV40. EMBO J 2003;22(17):4346–55.
233. Ugolini S, Mondor I, Sattentau QJ. HIV-1 attachment: another look. Trends Microbiol 1999;7(4):144–149.
234. Ulmanen I, Soderlund H, Kaariainen L. Semliki Forest virus capsid protein associates with the 60S ribosomal subunit in infected cells. J Virol 1976;20:203–210.
235. Upla P, Marjomaki V, Kankaanpaa P, et al. Clustering induces a lateral redistribution of alpha 2 beta 1 integrin from membrane rafts to caveolae and subsequent protein kinase C-dependent internalization. Mol Biol Cell 2004;15(2):625-636. Epub 2003 Dec 2.
236. van Deurs B, Petersen OW, Olsnes S, et al. The ways of endocytosis. Int Rev Cytol 1989;117:131–177.
237. van Zeijl M, Johann S, Closs E, et al. A human amphotropic retrovirus receptor is a second member of the gibbon ape leukemia virus receptor family. Proc Natl Acad Sci U S A 1994;91:1168–1172.
238. Vihinen-Ranta M, Suikkanen S, Parrish CR. Pathways of cell infection by parvoviruses and adeno-associated viruses. J Virol 2004;78(13):6709–6714.
239. Vlasak R, Luytjes W, Spaan W, et al. Human and bovine coronaviruses recognize sialic acid-containing receptors similar to those of influenza C viruses. Proc Natl Acad Sci U S A 1988;85(12):4526–4529.
240. Vonderheit A, Helenius A. Rab7 associates with early endosomes to mediate sorting and transport of Semliki forest virus to late endosomes. PLoS Biology 2005;3(7):e233.
241. Wang LH, Rothberg KG, Anderson RG. Mis-assembly of clathrin lattices on endosomes reveals a regulatory switch for coated pit formation. J Cell Biol 1993;123(5):1107–1117.
242. Ward BM, Moss B. Vaccinia virus intracellular movement is associated with microtubules and independent of actin tails. J Virol 2001;75:11651–11663.
243. Warner MS, Geraghty RJ, Martinez WM, et al. A cell surface protein with herpesvirus entry activity (HveB) confers susceptibility to infection by mutants of herpes simplex virus type 1, herpes simplex virus type 2, and pseudorabies virus. Virology 1998;246(1):179–189.
244. Wengler G, Gros C. Analyses of the role of structural changes in the regulation of uncoating and assembly of alphavirus cores. Virology 1996;222(1):123–132.
245. Wengler G, Wengler G. Identification of transfer of viral core protein to cellular ribosomes during the early stages of alphavirus infection. Virology 1984;134:435–442.
246. Wengler G, Würkner D, Wengler G. Identification of a sequence element in the alphavirus core protein which mediates interaction of cores with ribosomes and the disassembly of cores. Virology 1992;191:880–888.
247. Wengler G. Cell-associated West Nile flavivirus is covered with E+pre-M protein heterodimers which are destroyed and reorganized by proteolytic cleavage during virus release. J Virol 1989;63(6):2521–2526.
248. Wengler G. The mode of assembly of alphavirus cores implies a mechanism for the disassembly of the cores in the early stages of infection. Arch Virol 1987;94:1–14.
249. White J, Kielian M, Helenius A. Membrane fusion proteins of enveloped animal viruses. Q Rev Biophys 1983;16:151–195.
250. White JM. Viral and cellular membrane fusion proteins. Annu Rev Physiol 1990;52:675–697.
251. Whittaker GR, Kann M, Helenius A. Viral entry into the nucleus. Annu Rev Cell Dev Biol 2000;16:627–651.
252. Whittaker GR. Virus nuclear import. Adv Drug Deliv Rev 2003;55(6):733–747.
253. Wickham TJ, Filardo EJ, Cheresh DA, et al. Integrin alpha v beta 5 selectively promotes adenovirus mediated cell membrane permeabilization. J Cell Biol 1994;127(1):257–264.
254. Wickham TJ, Mathias P, Cheresh DA, et al. Integrins alpha v beta 3 and alpha v beta 5 promote adenovirus internalization but not virus attachment. Cell 1993;73(2):309–319.
255. Wiethoff CM, Wodrich H, Gerace L, et al. Adenovirus protein VI mediates membrane disruption following capsid disassembly. J Virol 2005;79(4):1992–2000.
256. WuDunn D, Spear PG. Initial interaction of herpes simplex virus with cells is binding to heparan sulfate. J Virology 1989;63(1):52–58.
257. Yang M, Omura S, Bonifacino JS, et al. Novel aspects of degradation of T cell receptor subunits from the endoplasmic reticulum (ER) in T cells: importance of oligosaccharide processing, ubiquitination, and proteasome-dependent removal from ER membranes. J Exp Med 1998;187(6):835–846.
258. Yeager CL, Ashmun RA, Williams RK, et al. Human aminopeptidase N is a receptor for human coronavirus 229E. Nature 1992;357(6377):420–422.
259. Yuan P, Thompson TB, Wurzburg BA, et al. Structural studies of the parainfluenza virus 5 hemagglutinin-neuraminidase tetramer in complex with its receptor, sialyllactose. Structure (Camb) 2005;13(5):803–815.
260. Zadori Z, Szelei J, Lacoste MC, et al. A viral phospholipase A2 is required for parvovirus infectivity. Dev Cell 2001;1(2):291–302.
261. Zennou V, Petit C, Guetard D, et al. HIV-1 genome nuclear import is mediated by a central DNA flap. Cell 2000;101(2):173–85.
262. Zhang Y, Bergelson JM. Adenovirus receptors. J Virol 2005;79(19):12125–12131.
263. Zhou ZH, Chen DH, Jakana J, et al. Visualization of tegument-capsid interactions and DNA in intact herpes simplex virus type 1 virions. J Virol 1999;73(4):3210–3218.
264. Zvonarjev AY, Ghendon YZ. Influence of membrane (M) protein on influenza A virus virion transcriptase activity in vitro and its susceptibility to rimantadine. J Virol 1980;33:583–586.


> Table of Contents > Volume I > Section I - General Virology > 5 - Virus Replication Strategies
5
Virus Replication Strategies
L. Andrew Ball
Introduction
Replication of genetic information is the single most distinctive characteristic of living organisms, and nowhere in the biosphere is this process accomplished with greater economy and apparent simplicity than among viruses. To achieve the expression, replication, and spread of their genes, different families of viruses have evolved diverse genetic strategies and life cycles that exploit the biology and biochemistry of their hosts in a variety of ways. Because the global environments in which viruses replicate and evolve are largely dictated by their hosts, understanding virus replication also illuminates host biology at the molecular, cellular, organismal, and population levels. Each infection represents an encounter between the genetic program of a virus and that of its host, and the ensuing interplay reflects the current status of their ongoing coevolution. The details not only enrich our understanding of the biosphere in general and virus–host relationships in particular, but they also create opportunities for the rational development of antiviral drugs and for domesticating viruses as expression vectors, live attenuated vaccines, and pesticides. This chapter presents an overview of the replication strategies of the major families of viruses that infect vertebrate animals, attempting wherever possible to identify the general principles that guide and constrain virus replication and evolution.
P.120

Diversity of Viral Genome Structures and Replication Strategies
Perhaps the most striking aspect of viruses at the molecular level is the extraordinary diversity of their genome structures and replication strategies. Unlike cellular genomes, which consist uniformly of dsDNA, viral genomes provide examples of almost every structural variation imaginable. As shown in Table 5.1, different families of viruses have genomes made of either double-stranded (ds) or single-stranded (ss) DNA or RNA; of either positive, negative, or mixed (ambisense) polarity; of either linear or circular topology; and comprised of either single or multiple segments. Each variation has consequences for the pathways of genome replication, viral gene expression, and virion assembly. This diversity argues strongly that viruses had several different evolutionary origins and can be thought of in D.J. McGeochi's evocative phrase as “mistletoe on the tree of life”. Accordingly, viral taxonomy above the family level is patchy, with only 10 of 71 virus families being assigned to the three orders that are currently recognized (21). However, it is likely that more distant phylogenetic relationships will emerge as the number of genome sequences and protein structures increase, and as more powerful comparison algorithms become available.
TABLE 5.1 Families and Genera of Viruses that Infect Vertebrates
Virus Family | Genome |  |  |  | Genome Replication
 | Type | Polaritya | Topologyb | Segments | Enzyme | Intracellular Site
Adenoviridae | dsDNA | Both | Linear | 1 | Viral DdDp | Nucleus
Anellovirus genus | ssDNA | Negative | Circular | 1 | Cellular DdDp | Nucleus
Asfarviridae | dsDNA | Both | Linear | 1 | Viral DdDp | Cytoplasm
Circoviridae | ssDNA | Negative or ambisense | Circular | 1 | Cellular DdDp | Nucleus
Hepadnaviridae | dsDNA | Both | Linear | 1 | Virion RTase | Nucleus/cytoplasm
Herpesviridae | dsDNA | Both | Linear | 1 | Viral DdDp | Nucleus
Iridoviridae | dsDNA | Both | Linear | 1 | Viral DdDp | Nucleus/cytoplasm
Papillomaviridae | dsDNA | Both | Circular | 1 | Cellular DdDp | Nucleus
Parvoviridae | ssDNA | Either | Linear | 1 | Cellular DdDp | Nucleus
Polyomaviridae | dsDNA | Both | Circular | 1 | Cellular DdDp | Nucleus
Poxviridae | dsDNA | Both | Linear | 1 | Viral DdDp | Cytoplasm
Arenaviridae | ssRNA | Ambisense | Linear | 2 | Virion RdRp | Cytoplasm
Arteriviridae | ssRNA | Positive | Linear | 1 | Viral RdRp | Cytoplasm
Astroviridae | ssRNA | Positive | Linear | 1 | Viral RdRp | Cytoplasm
Birnaviridae | dsRNA | Both | Linear | 2 | Virion RdRp | Cytoplasm
Bornaviridae | ssRNA | Negative or ambisense | Linear | 1 | Virion RdRp | Nucleus
Bunyaviridae | ssRNA | Negative | Linear | 3 | Virion RdRp | Cytoplasm
Caliciviridae | ssRNA | Positive | Linear | 1 | Viral RdRp | Cytoplasm
Coronaviridae | ssRNA | Positive | Linear | 1 | Viral RdRp | Cytoplasm
Deltavirus genus | ssRNA | Negative | Circular | 1 | RNA pol II | Nucleus
Filoviridae | ssRNA | Negative | Linear | 1 | Virion RdRp | Cytoplasm
Flaviviridae | ssRNA | Positive | Linear | 1 | Viral RdRp | Cytoplasm
Hepevirus genus | ssRNA | Positive | Linear | 1 | Viral RdRp | Cytoplasm
Nodaviridae | ssRNA | Positive | Linear | 2 | Viral RdRp | Cytoplasm
Orthomyxoviridae | ssRNA | Negative | Linear | 6–8 | Virion RdRp | Nucleus
Paramyxoviridae | ssRNA | Negative | Linear | 1 | Virion RdRp | Cytoplasm
Picornaviridae | ssRNA | Positive | Linear | 1 | Viral RdRp | Cytoplasm
Reoviridae | dsRNA | Both | Linear | 10–12 | Virion RdRp | Cytoplasm
Retroviridae | ssRNA | Positive | Linear | 2 identical | Virion RTase | Nucleus/cytoplasm
Rhabdoviridae | ssRNA | Negative | Linear | 1 | Virion RdRp | Cytoplasm
Togaviridae | ssRNA | Positive | Linear | 1 | Viral RdRp | Cytoplasm
ss, single stranded; ds, double stranded. aPolarity of the encapsidated genome. By convention, mRNA is defined as having positive polarity. bTopology of the encapsidated genome; the linear genomes of some virus families circularize during replication.
Viruses Exploit Unique Pathways and Enzymes
As intracellular parasites, all viruses depend heavily on functions provided by their host cells. This dependence,
P.121

as well as the extensive metabolic overlap between host and parasite, limits the number of possible targets for antiviral therapy. Nevertheless, almost all viruses encode and express unique proteins including enzymes, and many viruses exploit pathways of information transfer that are unknown elsewhere in the biosphere. This is particularly evident among the RNA viruses, which are the only organisms known to use RNA as their genetic material. They accomplish this by replicating their genomes via one of two unique biochemical pathways—either by RNA-dependent RNA synthesis (RNA replication), or, among the retroviruses, by RNA-dependent DNA synthesis (reverse transcription) followed by DNA replication and transcription. Both pathways require enzyme activities that are not usually found in uninfected host cells and must therefore be encoded in the viral genome and expressed during infection. Furthermore, in some families of RNA-containing viruses, these unique synthetic processes are required right at the start of the infectious cycle. This necessitates copackaging of the corresponding polymerase and other associated enzymes with the viral genome during the assembly of virus particles in preparation for the next round of infection.
Whatever the structure and replication strategy of their genomes, all viruses must express their genes as functional mRNAs early in infection in order to direct the cell's translational machinery to make viral proteins. The various genetic strategies used by viruses can therefore be organized into a simple conceptual framework centered around viral mRNA (Figs. 5.1 and 5.2). By convention, mRNA is defined as positive sense and its complement as negative sense. The pathways leading from genome to message vary widely among the different virus families and form the basis of viral taxonomy. Although it is generally believed that viruses originated from cellular organisms, perhaps fairly recently in evolutionary time, it remains possible that some RNA viruses are descended directly from a primordial “RNA world” or “ribonucleoprotein world,” which may have predated the emergence of DNA and cells.
FIGURE 5.1 Pathways of primary mRNA synthesis by DNA viruses of animals. *Hepadnaviruses replicate via reverse transcription of an ssRNA intermediate (Fig. 5.8; see Chapter 76). ds, double stranded; ss, single stranded.
Subcellular Sites of Genome Replication
Most DNA viruses of eukaryotes transcribe and replicate their genomes and assemble progeny in the nucleus, the site of cellular DNA transcription and replication. The exceptions are the poxviruses, iridoviruses, and African swine fever virus, which replicate their DNA genomes partly or completely in the cytoplasm. In contrast, most RNA viruses replicate in the cytoplasm. However, in addition to the retroviruses that integrate DNA copies of their genomes into cellular chromosomes, other notable exceptions to this generalization are the orthomyxo- and bornaviruses, whose linear negative-sense RNA genomes replicate in the nucleus. The circular RNA genome of hepatitis delta virus, like the viroids of plants, also replicates in the nucleus (Table 5.1). Each site of replication presents distinct opportunities and challenges in terms of which cellular components and pathways are available to be parasitized, and how the synthesis and trafficking of viral proteins, genome replication, virion assembly, and the release of progeny can be coordinated. For example, RNA splicing occurs only in the nucleus, so among the RNA viruses this mechanism of accessing more than one open reading frame in a single transcript can be used only by the retro-, orthomyxo-, and bornaviruses that transcribe there. It is remarkable that the paramyxoviruses, which replicate in the cytoplasm, have instead evolved a transcriptional editing mechanism that achieves the same result (11).
Evasion of Host Cell Defenses
Many viruses express gene products that act to circumvent one or more of the several different antiviral defense mechanisms developed by host organisms during their long coevolution with viruses. Examination of these measures and countermeasures provides a revealing glimpse into the heart of the host–parasite relationship as it plays out in nature. Host defense mechanisms can be categorized as innate or adaptive. Among the former, which operate at the cellular level, are apoptosis (programmed cell suicide that limits
P.122

the spread of infection; see Chapter 9), the induction and action of interferons (inducible cytokines that render cells resistant to infection by inducing a multifaceted antiviral state; see Chapter 9), and RNA interference (a sequence-specific mechanism of RNA degradation triggered by dsRNAs; see Chapter 9). Adaptive mechanisms of immunity operate at the organismal level and include the cell- and antibody-mediated immune responses (see Chapter 10). In different viruses, mechanisms and gene products have been identified that inhibit apoptosis, intercept interferons or suppress their activities, obstruct RNA interference, and either evade or suppress different arms of the adaptive immune response (22,23,28,50,51,60). For details, see Chapters 7, 8, 9 and 10 and other chapters describing individual virus families.
FIGURE 5.2 Pathways of primary mRNA synthesis by RNA viruses of animals. How RNA viruses produce mRNA at the start of infection depends on the nature of the viral genome. ds, double stranded; ss, single stranded.
RNA Replication Is Error Prone
The polymerases that catalyze RNA replication and reverse transcription have minimal proofreading activities. As a result, their error rates are about 10,000 times higher than those encountered during DNA replication, and they approximate the reciprocal of the number of nucleotides in the viral genome (15,29,39). This means that the genome of any individual RNA virus particle will contain an average of one or more mutations from the consensus wild-type sequence for that virus species. This simple fact has far-reaching consequences for the biology and evolution of RNA viruses because it means that an RNA virus population does not represent a homogeneous clone—either in nature or in the laboratory—but rather a molecular swarm of related nucleotide sequences clustered in sequence space around a master consensus sequence (19). This molecular swarm or “quasispecies” provides a fertile source of phenotypic variants that can respond rapidly to changing selection pressures by shifting its composition. As a consequence, RNA viruses can evolve up to 1 million times faster than DNA-based organisms.
Their rapid rates of evolution are not without cost to RNA viruses, however, because high polymerase error rates impose upper limits on genome size. The combination of replicative error rate and genome size defines an “error threshold” above which a virus cannot maintain even the sequence integrity of its quasispecies (19). As a result, few RNA virus genomes contain more than 30 kilobases (kb) and most have between 5 kb and 15 kb. RNA genomes of this size are poised just below their error thresholds, and although their genetic diversity inevitably wastes individual progeny that may carry deleterious mutations, the cost is
P.123

offset by the potential for rapid evolutionary response to changing selective pressures.
Levels of Segmentation: Genes, mRNAs, and Proteins
Another distinctive feature of eukaryotic cells—besides their partitioning into nuclear and cytoplasmic compartments—has a profound influence on the biology of their viruses. On most mRNAs, eukaryotic ribosomes require a methylated cap structure at the 5′ end that plays a critical role in signaling the initiation of protein synthesis. As a result, eukaryotes generally obey the rule “one mRNA, one polypeptide chain,” and with very few exceptions each message operates as a single translational unit. Similarly, viral RNA-dependent RNA polymerases (RdRps) generally appear somewhat restricted in their ability to access internal promoter sites on RNA templates, and this creates the problem of how an RNA virus can derive several separate protein products from a single genome. Through evolution, different RNA virus families have found three solutions: fragmentation at the level of proteins, mRNAs, or genes, with some viruses using more than one level. For example, RNA viruses in the picorna-, toga-, flavi-, and retrovirus families rely on extensive proteolytic processing of polyprotein precursors to derive their final protein products (16). Others (in the corona-, arteri-, rhabdo-, and paramyxovirus families, among others) depend on complex transcriptional mechanisms to produce several different monocistronic mRNAs from a single RNA template (5,11,38). Still others (in the reo-, orthomyxo-, bunya-, and arenavirus families, among others) have solved the problem by fragmenting their genomes and assembling virions that contain multiple genome segments, each often representing a single gene (20,47,57) (Table 5.1). Among plant viruses, such RNA genome segments are often packaged into separate virions, necessitating coinfection by several virus particles to transmit infectivity (63) (see Chapter 20), but the genome segments of animal viruses are usually copackaged into single virions. In contrast, DNA viruses seldom use either genome segmentation or polyprotein processing. This is likely due to the relative ease with which monocistronic mRNAs can be transcribed from internal promoter sites on dsDNA, and the extensive use of differential splicing of nuclear transcripts to express promoter-distal open reading frames.
Structures and Organization of Viral Genomes
DNA Versus RNA Genomes
Among families of viruses that infect vertebrates, those with RNA genomes outnumber those with DNA genomes by about two to one (Table 5.1); among viruses infecting plants, the disparity is even greater. Indeed, no dsDNA plant viruses are known except for those that, like the hepadnaviruses of vertebrates, replicate via reverse transcription (see Chapter 20). This remarkable observation remains to be explained, but it may suggest that non-RT dsDNA viruses arose only after animals and plants had diverged. Be that as it may, the prevalence of RNA viruses attests to the evolutionary success and versatility of RNA as genetic material for smaller genomes. As discussed previously, the high error rates of RNA replication restrict RNA genome sizes to about 30 kb or less, whereas proofreading and error repair ensure sufficiently accurate replication of viral DNAs as large as the ~800-kb mimivirus genome (32). In addition, the fact that DNA is chemically more stable than RNA likely explains why all known viruses of thermophilic hosts have dsDNA genomes (21).
Single- and Double-stranded Genomes
Although all viral genomes replicate via conventional Watson-Crick base-pairing between complementary template and daughter strands, viruses that belong to different families encapsidate and transmit different molecular stages of the genome replication cycle. Families of ssRNA viruses outnumber families of dsRNA viruses by almost 10 to 1, roughly the inverse of the ratio found among DNA viruses. In view of the greater chemical stability of ds nucleic acids of both types, this difference calls for an explanation. Two possibilities seem plausible: First, dsRNA viruses must somehow circumvent the translational suppression that can result from the coexistence of equimolar amounts of sense and antisense RNAs. How the dsRNA reoviruses solve this problem is described in Chapter 52, 53 and 54. Second, dsRNA is widely recognized by the cells of higher eukaryotes as a signal for the induction of defense mechanisms that act to suppress viral replication, such as the interferon system in vertebrates (51; also see Chapter 9), gene silencing in plants (8), and RNA interference (RNAi) in a variety of organisms (50). These effects probably suffice to explain the relative scarcity of dsRNA virus families.
For these same reasons, it is important even for ssRNA viruses to limit the accumulation of replicative intermediates that contain regions of dsRNA, and the strategies to ensure this differ between positive- and negative-strand RNA viruses. All known positive-strand RNA viruses synthesize disproportionately low levels of negative-sense RNA—typically 1% to 5% of the levels of positive-sense RNA—and thereby minimize the potential for dsRNA accumulation. In contrast, negative-strand viruses, which need substantial amounts of both positive- and negative-sense RNAs to use as messages and progeny genomes, respectively, usually prevent the complementary RNAs from annealing to one another by keeping the genomic RNA covered with a viral nucleocapsid protein (9,26).
P.124

Positive- and Negative-sense RNA Genomes
The differences between positive- and negative-strand RNA viruses extend beyond the polarity of the RNA assembled into virions. Positive-sense RNA genomes exchange their virion proteins for ribosomes and cellular RNA-binding proteins at the start of infection. Once synthesized and assembled, the virus-specified RdRp and other nonstructural proteins replace the ribosomes to accomplish RNA replication. Virion structural proteins are reacquired during the assembly of viral progeny. In contrast, negative-sense RNA genomes and their antigenomic complements remain associated with their nucleocapsid proteins, both within virus particles and throughout the virus replication cycle, even during RNA replication. These fundamentally different adaptations can be attributed to the fact that whereas positive-sense genomes must satisfy criteria for translation that are dictated by the host cell, negative-sense genomes and antigenomes must satisfy only the template requirements of the virus-specified RdRp because they are replicated but never translated. Although it remains unclear how polymerases can copy protein-coated RNA templates, the mechanism was surely refined during the coevolution of negative-strand viral nucleocapsids and their RdRps relatively free from cellular constraints. dsRNA genomes are intermediate between these extremes: The parental genome segments remain sequestered in subviral particles during the synthesis of unencapsidated positive-sense transcripts, which are replicated to produce progeny dsRNAs only after being assembled into subviral core particles. These distinctions most likely reflect significant differences in the structures of the viral RdRp-template complexes and in the molecular mechanisms of replication of positive, negative, and dsRNA genomes.
Linear and Circular Genomes
Genome replication not only requires an acceptable error rate as discussed previously, but must also avoid the systematic deletion or addition of nucleotides. Genome termini are particularly troublesome in this respect, which has been dubbed “the end problem.” For DNA replication, the end problem is exacerbated by the fact that DNA polymerases cannot initiate the synthesis of daughter strands and must therefore use primers, creating additional complications of replicating the primer-binding site(s). Among several known solutions, the most economical and widespread in nature is to eliminate the ends altogether by covalently circularizing the DNA, as occurs in the genomes of prokaryotes. Polyoma-, papilloma-, circo-, and anellovirus genomes follow this model, and the dsDNA genomes of herpes- and hepadnaviruses, although linear in virions, are covalently circularized before replication. Poxviruses and asfiviruses also have linear dsDNA genomes, but in these cases the individual complementary strands are covalently continuous at the termini of the duplex, which provides another solution to the end problem. A similar close-ended duplex DNA is generated as an intermediate during replication of the ssDNA genomes of parvoviruses (see Chapter 65). Terminal redundancy (iridoviruses), inverted terminal repeats (adenoviruses), and the use of protein primers that do not occlude the binding site (adeno- and hepadnaviruses) represent other ways that DNA viruses have evolved to ensure accurate and complete replication of their genome termini.
Unlike DNA polymerases, most RNA polymerases do not require primers, so RNA genomes are less susceptible to the end problem. Accordingly, most RNA virus genomes are linear molecules. Covalently closed circular RNAs are found only in hepatitis delta virus in animals (Table 5.1), as well as among the viroids and some other subviral RNA pathogens that infect plants. Nevertheless, the termini of linear RNAs are especially vulnerable to degradation, and their replication is likely to be particularly error prone. Consequently, every family of RNA viruses has features designed to preserve the termini of the genome. For example, many positive-strand RNA genomes carry the 5′ caps and 3′-poly(A) tracts that protect the termini of eukaryotic mRNAs against degradation, and similar roles are likely played by the Vpg protein that is covalently bound to the 5′ end of picornavirus RNAs, and by the stable RNA secondary structures found at the 3′ ends of flavivirus and other genomes. The 3′ ends of many plant virus RNAs form cloverleaf structures that resemble tRNAs so closely that they are recognized by cellular tRNA charging and modifying enzymes (18). In addition to playing protective roles, terminal modifications of positive-sense RNAs may also serve to bring their ends together by binding to interacting cellular proteins such as the poly(A)-binding protein and cap-binding complex, thereby forming noncovalent functionally circular complexes that may promote repetitive translation by ribosomes and repetitive replication by RdRps.
Unlike the genomes of positive-sense RNA viruses, negative- and ambisense RNA genomes rarely carry covalent terminal modifications. Instead, these RNAs routinely show some degree of terminal sequence complementarity that is believed to stabilize the viral nucleocapsid in a panhandle structure and promote RNA replication, perhaps by rendering the template functionally circular as described for positive-strand RNAs. Furthermore, it is possible that terminal complementarity may enable the RNA termini to act as telomeres for one another, with the 5′ end serving as a template to restore nucleotides eroded from the 3′ end. This speculation remains to be explored.
In other solutions to the end problem among the RNA viruses, there is evidence that some ambisense arenaviruses may be able to tolerate a substantial level of sequence variation at the termini of their genomic RNAs, presumably by locating all necessary cis-acting signals internally, well away from the RNA termini (see Chapter 50). In contrast, retroviral genomes are terminally redundant and
P.125

have direct repeats of 12 to 235 nucleotides at each end that maintain and restore the integrity of the termini during reverse transcription and virus replication (see Chapter 55).
Segmented and Nonsegmented Genomes
As discussed previously, segmentation of RNA genomes is one way to facilitate the production of multiple gene products in eukaryotic cells, but it also means that the various genome segments must each contain appropriate cis-acting signals to mediate their expression, replication, and assembly into virions. In some virus families whose members have segmented genomes (e.g., the orthomyxoviruses and some reoviruses), these signals comprise conserved sequences at the RNA termini, but in others (e.g., the bipartite noda- and tetraviruses) sequence conservation between the segments is minimal. In these latter cases, the specificity of RNA replication and assembly is presumably determined by conserved RNA secondary or tertiary structures. However, the mechanisms that coordinate the replication and packaging of multiple genome segments remain poorly understood for any eukaryotic virus.
Evidently, the evolutionary barrier between viruses with segmented and nonsegmented RNA genomes is readily traversed because both genome types occur in members of the alphaviruslike supergroup, a taxonomic cluster based on phylogenetic comparisons of nonstructural protein sequences (31). Indeed, among the tetraviruses, segmented and nonsegmented genomes can even be found within the same family (37). Furthermore, the genomes of some toga- and rhabdoviruses, which are naturally nonsegmented, have been experimentally divided in two without destroying viral infectivity, thus confirming the flexibility of RNA virus genomes in this regard. Nevertheless, genome segmentation has major effects on the biology of a virus because individual segments can reassort between dissimilar strains in coinfected cells, which enables segmented genome viruses to make substantial evolutionary leaps by horizontal gene transfer. This mechanism underlies the antigenic shifts that produce new pandemic strains of the orthomyxovirus influenza virus (see Chapters 47 to 48).
As discussed previously, genome segmentation is almost unknown among DNA viruses, most likely because internal initiation of transcription and alternative splicing provide more facile ways to access multiple open reading frames. Only the polydnaviruses, a family of dsDNA viruses that infect parasitic wasps and participate in a complex and unusual host–parasite relationship, show extensive DNA genome segmentation (56).
Cis-acting RNA Signals and Specificity
Replication and packaging of viral RNAs display striking specificity; both processes unerringly pick the correct viral molecules from among thousands of cellular RNAs that may be much more abundant. This is generally attributed to the presence of cis-acting signals that selectively channel the viral RNAs into replication and assembly complexes, but in most RNA virus genomes these signals remain to be clearly identified. Those that have been characterized mostly comprise not linear nucleotide sequences but RNA secondary structures such as bulged stem-loops, tRNA-like cloverleaves, and pseudoknots, which are believed to create distinctive three-dimensional molecular shapes that interact specifically with viral enzymes and structural proteins (17). However, although high-resolution structures have been determined for some RdRps, reverse transcriptases, and several viral capsids, our understanding of the molecular basis of specificity in RNA replication and virus assembly is limited by our scant knowledge of the three-dimensional structures of viral RNA and its cis-acting signals. In some cases, the products of replication are selectively channeled into the assembly pathway, diminishing the need for separate assembly signals. However, the structural basis of RNA specificity during replication and assembly has often proved elusive, perhaps because the specificity determinants can be redundant, dispersed, or global properties of the viral genome. Furthermore, in both RNA replication and assembly, specific initiation is followed by less specific RNA–protein interactions that propagate the reactions. The transitions between these different stages are largely unexplored, and much remains to be learned concerning the recognition of cis-acting RNA signals and how they promulgate RNA replication and virus assembly.
Satellite, Dependent, and Defective Genomes
Occasionally, subviral genomes arise that are neither independently infectious nor essential for infectivity, but nevertheless contain cis-acting signals that promote their own replication and/or packaging by the proteins encoded by another virus. Such satellite nucleic acids are parasitic on the parent virus and can modulate its replication and virulence (58). Most commonly, they are ssRNAs, but dsRNA and ssDNA satellites are also known (21). Among the RNA viruses of animals, a prime example is hepatitis delta virus, which packages its ssRNA genome in virion proteins encoded by the hepadnavirus hepatitis B virus and can severely exacerbate its pathogenicity (54) (see Chapter 77). Dependence of an RNA satellite on a DNA virus parent is unusual; more commonly, satellite RNAs are replicated and encapsidated by the proteins of an RNA virus parent with which they share at least some sequence homology. In some instances, satellite RNAs encode their own distinct capsid proteins, or proteins required for RNA replication (as in the case of hepatitis delta virus), but in others they are translationally silent. Satellite RNAs are much more common among the viruses of plants than those of animals (see Chapter 20), perhaps because the transmission of animal viruses between hosts generally involves narrower bottlenecks
P.126

that select against the spread of satellites. Dependence of one virus on another is also found occasionally among viruses with DNA genomes. For example, adeno-associated virus (family Parvoviridae, genus Dependovirus) requires coinfection of host cells by adeno- or herpesvirus to provide helper functions necessary for its replication.
In contrast to the transmission of viral infection between hosts, the spread of infection within a single animal usually involves successive episodes of localized virus replication that resemble the conditions of plaque formation and serial high-multiplicity passage in cell culture. These conditions favor the generation and amplification of defective viral RNAs, which can arise from simple deletions of viral genes and from more complex genome rearrangements that occur during RNA replication. Like satellite RNAs, defective RNAs parasitize the parent virus and usually interfere with its replication, but because they also depend on it for their own survival, they typically establish a fluctuating coexistence (58). Most families of animal RNA viruses readily generate defective interfering (DI) RNAs in cell culture, but their influence on viral disease and evolution is less well understood.
Expression and Replication of DNA Virus Genomes
DNA Virus Genome Strategies
Viral DNA genomes differ greatly in size, from as small as 1.8 kb (circoviruses) to as large as 800 kb (mimiviruses), and the consequent differences in genetic capacity mean that viruses from different families vary widely in terms of how many of the functions necessary for virus replication they can encode for themselves. For example, most viruses with small (4–9 kb) DNA genomes (e.g., polyoma-, papilloma-, and parvoviruses) use host cell enzymes for both transcription and DNA replication (Figs. 5.3 and 5.6). Those with intermediate size (~35 kb) genomes (e.g., adenoviruses) encode much of their own DNA replication machinery, including a DNA polymerase, terminal protein, and ssDNA binding protein, but they still rely on cellular RNA pol II (and RNA pol III) for transcription (Fig. 5.4). Those with large (130–350 kb) genomes (e.g., herpes- and poxviruses) have sufficient genetic capacity to encode DNA polymerases and binding proteins, and have either multiple transcription factors that serially modify the promoter specificity of RNA pol II (e.g., herpesviruses; Fig. 5.5) or entire multisubunit virus-specific RNA polymerases that mediate all viral transcription (e.g., poxviruses; Fig. 5.7). Hepadnaviruses buck this general trend: Despite having very small (~3 kb) dsDNA genomes, they nevertheless encode the DNA polymerase/reverse transcriptase that executes their unique mechanism of DNA replication via an ssRNA intermediate (Fig. 5.8).
FIGURE 5.3 Replication scheme of polyoma- and papillomaviruses, which have circular dsDNA genomes that are replicated in the nucleus. Entry delivers the viral circular dsDNA to the nucleus (step 1), where cellular RNA polymerase II transcribes the early genes to produce viral oncoproteins or T (transformation)-antigens (step 2). These oncoproteins override the host's cell cycle control proteins p53 and pRb or interact with inhibitors of cellular cyclin-dependent kinase, and thereby derepress some host cell enzymes and stimulate cellular DNA replication (step 3). In nonpermissive cells that cannot support the vegetative replication cycle and therefore survive infection, these early events can lead to neoplastic transformation. In permissive cells, viral DNA is replicated by cellular DNA polymerases (step 4), after which the late genes that encode the structural proteins of the virus are transcribed by RNA pol II (step 5). Assembly of virus particles occurs in the nucleus (step 6). In this figure and those that follow, arrow thickness signifies in a nonquantitative manner the relative magnitudes of the reactions. ds, double stranded.
Because cellular DNA synthesis occurs only during the S-phase of the cell cycle and not at all in terminally differentiated G0 cells, viruses that depend on the DNA polymerases of the host must either wait for infected cells to enter S-phase spontaneously, as do parvoviruses, or early in infection they must express one or more viral oncogenes to override the regulation imposed by the cell cycle control proteins p53 and pRb and thereby stimulate infected cells to enter S-phase prematurely, as do polyoma- and papillomaviruses, among others. Inactivation of pRb releases cellular transcription factor E2F, which induces expression of cellular DNA polymerase α-primase, DNA polymerase δ, ssDNA binding protein, and several critical cellular enzymes that are involved in both the de novo and the salvage pathways of dNTP biosynthesis, including
P.127

ribonucleotide reductase, thymidylate synthetase, dihydrofolate reductase, dUTPase, and thymidine and thymidylate kinases. Viruses with large DNA genomes (e.g., herpes- and poxviruses) encode some of these enzymes themselves, and can thus replicate in nondividing cells and other environments that would otherwise be inhospitable for DNA replication, such as terminally differentiated cells of the nervous system (some herpesviruses) or even the cytoplasm (poxviruses). Although these viral genes are often dispensable for virus replication in actively dividing cultured cells, they can exert a profound influence on viral virulence in infected organisms and thus provide potential targets for antiviral chemotherapies. For example, the thymidine kinase encoded by some herpesviruses (but not the host enzyme) can phosphorylate the prodrug acyclovir, generating a dNTP analog that terminates nascent strands during DNA synthesis (61) (see Chapter 14). As with apoptosis, sacrificing infected cells limits virus spread.
FIGURE 5.4 Replication scheme of adenoviruses, which have linear dsDNA genomes that are replicated in the nucleus; the figure illustrates the vegetative replication cycle in permissive cells. Entry delivers the viral dsDNA to the nucleus (step 1), where RNA pol II transcribes early genes from five promoter sites (step 2) and (in primate adenoviruses) RNA pol III transcribes small regulatory VA RNAs that counteract the cell's interferon (IFN) response (step 3). The early gene products modulate host transcription, override cell cycle controls, and inhibit apoptosis (step 4), in addition to providing the enzymes and other proteins necessary for viral DNA replication (step 5). Following DNA replication, the late genes are transcribed from a single major late promoter and, following extensive differential splicing, expressed as the virus structural proteins (step 6). Virus assembly occurs in the nucleus (step 7). For further details, see Chapters 63–64. ds, double stranded.
FIGURE 5.5 Replication scheme of herpesviruses, which have linear dsDNA genomes that are replicated in the nucleus; the figure illustrates the vegetative replication cycle in permissive cells. Entry delivers the viral dsDNA to the nucleus, where it undergoes covalent circularization (step 1). Cellular RNA polymerase II transcribes the immediate-early α genes to produce transcription factors (TFs; step 2), which direct RNA pol II to transcribe the delayedαearlyβ (genes (step 3). The genes encode the viral DNA polymerase and several other viral proteins necessary for genome replication (step 4), as well as factors for the RNA pol II-mediated transcription of the late γ(genes, which encode most of the virus structural proteins. These include a factor (α TIF) that promotes transcription of immediate-early genes at the start of the next infection (step 5). Virions assemble in the nucleus (step 6) and exit through the nuclear membrane. Herpesviruses also establish long-term latent infections (see text). For further details, see Chapter 66, 67, 68a, 68b, 69, 70, 71, 72 and 73. ds, double stranded.
Regulation of Viral Gene Expression
During the early, prereplicative phase of the infectious cycle of a typical DNA virus, a subset of so-called immediate early viral genes is expressed to produce mostly catalytic amounts of the nonstructural proteins required for DNA replication and modulation of the intracellular environment. After genome replication, a different subset of genes is expressed (late genes) that directs synthesis of stoichiometric amounts of the structural proteins required for progeny virus assembly. Expression of the early genes is often concomitantly repressed. This early/late switch, which is a common feature of many DNA virus families, can be understood as an evolutionary adaptation that gives viruses an advantage in competing with the host cell for
P.128

gene expression: Early gene expression is modest, whereas later during the postreplicative stage of the infectious cycle increased gene copy numbers enable the virus to dominate the protein synthesis capacity of the cell. In addition to the early and late genes, sets of intermediate gene have been identified in herpes- and poxviruses, with each temporal class encoding factors that switch on the next in a transcriptional cascade (Figs. 5.5 and 5.7). For the viruses in these families, transcription factors for immediate early genes are expressed late in infection and assembled into progeny virions in preparation for the next infectious cycle.
FIGURE 5.6 Replication scheme of parvoviruses, which have linear ssDNA genomes that are replicated in the nucleus. Following entry, viral ssDNA is delivered to the nucleus (step 1) and undergoes self-primed complementary strand DNA synthesis mediated by cellular DNA polymerase during the S-phase of the cell cycle (step 2). The resulting genome-length dsDNA hairpin is transcribed by cellular RNA pol II to produce mRNAs for viral nonstructural and structural proteins (step 3) and ligated to form a covalently continuous duplex. The nonstructural proteins promote further DNA replication, which proceeds via a “rolling hairpin” mechanism catalyzed by cellular DNA polymerase that produces double-stranded concatamers of the viral genome (step 4). Replicated genomes direct further expression of the viral nonstructural and structural proteins (step 5) and are resolved into monomers (step 6) prior to virus assembly (step 7). In broad outline, the anello- and circoviruses, which have circular ssDNA genomes, follow similar replication schemes. For further details, see Chapter 65. ds, double stranded; ss, single stranded.
FIGURE 5.7 Replication scheme of poxviruses, which replicate in the cytoplasm despite having dsDNA genomes. Entry delivers the viral core to the cytoplasm (step 1), where the multisubunit virion-associated DNA-dependent RNA polymerase (transcriptase) initiates transcription of the early viral genes that comprise about 50% of the genome (step 2). Early gene products include factors that release the viral DNA into the cytoplasm (second-stage uncoating), the viral DNA polymerase and associated enzymes, and transcription factors (TFs) that direct the viral RNA polymerase to transcribe a small group of intermediate genes. DNA replication ensues (steps 3 and 5) via a “rolling hairpin” mechanism similar to that of parvovirus ssDNA (Fig. 5.6), concurrently with expression of the intermediate genes (step 4). These include transcription factors that direct the viral RNA polymerase to transcribe the late genes (step 6), which encode most of the structural proteins, including the viral transcriptase and a transcription factor specific for the early genes, in anticipation of the next round of infection. Progeny genomes, virus structural proteins, and membranes of the host cell's intermediate compartment participate in the assembly of progeny virions that undergo extensive maturation and morphogenesis (step 7) before being released from the cell. In broad outline, the irido- and asfiviruses follow similar replication schemes. For further details, see Chapters 74 to 75. ds, double stranded.
At the start of infection, immediate early viral promoters face stiff competition from overwhelming numbers of
P.129

cellular promoters. To successfully recruit RNA pol II and other components of the transcriptional machinery under these conditions, many DNA viral genomes contain enhancers: cis-acting regulatory sequences that facilitate the assembly of transcription complexes by binding multiple cellular transcription factors and other accessory proteins. A defining feature of enhancers, which were first identified in the genome of the polyomavirus SV40, is that they exert their effects from either upstream or downstream of promoters and can act over distances of several kilobases.
FIGURE 5.8 Replication scheme of hepadnaviruses. After entry and partial uncoating, viral cores migrate to the nucleus, where the gapped dsDNA genome is repaired and ligated into a covalently closed circle (steps 1 and 2). In this form, the genome is transcribed by cellular RNA polymerase II (step 3) to produce terminally redundant pregenomic RNA and subgenomic (sg) mRNAs for the virus structural and nonstructural proteins (step 4). In the cytoplasm, the viral DNA polymerase/reverse transcriptase (RTase) and core proteins associate with the pregenomic RNA to form immature cores (step 5) that mediate polymerase-primed reverse transcription to produce gapped dsDNA genomes (step 6). Progeny cores either return to the nucleus to add their dsDNA to the template pool (step 7) or mature into progeny virions by budding into the endoplasmic reticulum (step 8). For further details, see Chapter 76. ds, double stranded; ss, single stranded.
Efficient transcription from late promoters usually requires one or more early gene products, as well as cellular transcription factors that may differ from those used by the early promoters. Dependence on specific cellular transcription factors can limit the expression of late genes to particular cells or tissues where the necessary factor is naturally expressed. For example, transcription of late papillomavirus genes requires a specific transcription factor that is expressed only in fully differentiated skin cells. As a result, the vegetative cycle is stalled after DNA replication (Fig. 5.3, step 4) until the infected cell differentiates.
Infection of cells with herpes- and poxviruses increases the rate of mRNA degradation. In some herpesviruses, this is mediated by a protein component of the infecting virions called vhs (for virion host shut-off). Although enhanced turnover is not specific for cellular mRNAs, viral messages are readily replenished by robust viral transcription so the net result is selective suppression of host cell protein synthesis. In addition, rapid turnover of viral mRNAs accelerates the transitions in the transcriptional cascade.
Mechanisms of DNA Replication and Transcription
Most DNA viruses produce functional viral mRNAs by usurping the transcriptional machinery of the cell (Fig. 5.1). This machinery includes RNA pol II, multiple transcription factors, poly(A) polymerase, guanylyl- and methyltransferases that generate the 5′-cap mRNA structure, spliceosomes, and the pathway of mRNA export through nuclear pores to the cytoplasm. Even viruses with unusual genome structures such as the parvo- and hepadnaviruses use these cellular components because their genomes are rendered into dsDNA before transcription (Figs. 5.6 and 5.8). Only DNA viruses that replicate in the cytoplasm (i.e., pox-, irido-, and asfiviruses) use virus-specified enzymes for transcription and posttranscriptional modification of their mRNAs (Fig. 5.7). Because these enzymes are virion structural components, they can often be purified more readily than their cellular counterparts and, in the case of the vaccinia poxvirus, their reactions and properties have been well studied at the biochemical level (see Chapters 74 to 75 for details). The majority of viruses with RNA genomes also replicate in the cytoplasm, and they too use virus-specified enzymes to synthesize mRNAs.
Viral DNA genomes replicate by at least five distinct mechanisms, which are summarized as follows; for more details, see the chapters that describe each virus family. In light of this variety, it is tempting to speculate that some of these mechanisms may be descended from different evolutionary origins because it is difficult to see how one mechanism of replication could supplant another.
  • The circular dsDNA genomes of polyoma- and papilloma viruses replicate bidirectionally from a single
    P.130

    AT-rich origin via the RNA-primed synthesis of continuous leading strands and discontinuous lagging strands at both replication forks. Circularity of the genome aside, the reactions occurring at the replication forks most closely resemble the replication of cellular chromosomes (59).
  • In stark contrast, the linear dsDNA genome of adenoviruses replicates by protein-primed synthesis of only the leading strand, resulting in the displacement of single strands from each end of the parental duplex. The termini of the displaced strands anneal via inverted terminal repeats, creating duplex panhandles that serve as secondary origins of replication. The primer (preterminal protein) is encoded in an early viral gene, and one copy remains covalently bound to the 5′ end of each daughter strand (13,36).
  • The linear dsDNA herpesvirus genome is first covalently circularized and then replicated from one or more internal origins, most likely by an RNA-primed rolling circle mechanism that eventually produces dsDNA concatamers. Progeny DNA can undergo isomerization by homologous recombination between internal and terminal repeated sequences, and unit-length genomes are resolved from concatamers during packaging into virions (3).
  • Despite their different structures and sizes, pox- and parvovirus genomes replicate by generally similar mechanisms. The close-ended duplex poxvirus genome (or the close-ended duplex intermediate in parvovirus replication) is nicked near its terminus, and the newly generated 3′ end serves to prime DNA synthesis using the complementary strand of the duplex as a template. This initial self-priming event is reproduced by partially base-paired hairpin structures located at each end of the duplex genome, resulting in so-called “rolling hairpin” replication. For both pox- and parvoviruses, the product is a dsDNA concatamer from which unit-length genomes are excised by resolution of concatamer junctions (10,49).
  • Finally, in the most tortuous mechanism of all, hepadnaviruses replicate their dsDNA genomes via a full-length, pregenomic, ssRNA transcript made by RNA pol II. Pregenomic RNA is reverse transcribed by the virus-specified DNA polymerase/reverse transcriptase (RTase) to produce dsDNA progeny. In contrast to retroviruses (Fig. 5.14), DNA integration is not required for hepadnavirus replication, the genome being maintained as a circular episome in the nucleus of infected cells. Caulimoviruses—the only dsDNA viruses that infect plants—use a similar RT-mediated replication strategy (see Chapter 20). To prime first- (negative) strand DNA synthesis, hepadnavirus RTase uses a domain of the polymerase itself. In this it differs from the RTases of both retro- and caulimoviruses, which use cellular tRNAs as primers for first-strand cDNA synthesis (see Chapter 55).
Remarkably, protein-primed replication is discontinuous. In the three known instances of this priming mechanism (i.e., adeno-, hepadna-, and poliovirus), the first few nucleotides added to the primer are templated not by nucleotides at the extreme 3′ end of the template but elsewhere in the parental genome. This necessitates a jump by the complex of polymerase, protein primer, and its nascent strand to complete the synthesis of the daughter strand. For adenovirus, the first three nucleotides added to the primer are templated by positions 4 to 6 from the 3′ end of the parental template. The polymerase completes synthesis of the daughter strand only after jumping back three nucleotides on the template and annealing the nascent strand to the first three nucleotides at the 3′ end of the template (13). In a more extreme example, the first four nucleotides added to the primer domain of hepadnavirus RTase at the start of reverse transcription are templated by a specific stem-loop near the 5′ end of the pregenomic RNA (ref). The RTase/nascent strand complex then jumps almost 3 kb on the RNA template before continuing processively to complete reverse transcription. Among the RNA viruses, poliovirus RNA polymerase executes a similar long-distance jump to the 3′ end of the ssRNA genome after an internal RNA loop known as the cis-acting replication element has templated uridylation of the protein primer Vpg (45). The discontinuous nature of protein-primed replication mechanisms likely enhances the fidelity of initiation by adding steps at which quality control can be exerted.
Latent and Persistent Infections
In addition to the typical vegetative replication cycles illustrated in Figs. 5.3, 5.4, 5.5, 5.6, 5.7 and 5.8, many viruses can establish long-term persistent infections in host organisms and also sometimes in cultured cells. Several distinct mechanisms of persistence have been identified with different viruses, but they all involve suppression of viral cytopathic effects, long-term maintenance of the viral genome, and evasion of cellular and organismal defenses. For example, herpesviruses typically establish latent infections in which the viral genome is maintained as a circular episome in the nucleus, expressing at most only a few viral genes and yielding no infectious virus. Such latent herpesvirus infections persist throughout the life of the host, successfully evading host immune surveillance, yet able to re-emerge at intervals as productive lytic infections. Because of its importance for human health, understanding the establishment and maintenance of herpesvirus latency and the mechanisms that regulate the re-emergence of infectious virus are the subjects of much past and present research effort (see Chapters 66, 67, 68a, 68b, 69, 70, 71 and 72). In the case of human herpesvirus 4 (Epstein-Barr virus), which infects B lymphocytes and causes mononucleosis, latent infections can be established and maintained in cell culture; this has greatly facilitated experimental studies of the mechanisms involved. For other herpesviruses,
P.131

the establishment and maintenance of latency occur in less accessible cell types and are much less well understood.
Viral Oncogenes and Neoplastic Transformation
In cells that somehow survive DNA virus infection, such as nonpermissive cells that express early genes but cannot replicate viral DNA or produce infectious progeny, the expression of viral oncogenes and the consequent loss of cell cycle control can lead to neoplastic transformation and the formation of tumors in infected animals (see Chapter 8). Unlike typical retrovirus-induced tumors, where the entire viral genome is integrated into a host cell chromosome as an essential step in the virus replication cycle (Fig. 5.14; see Chapter 55), tumors induced by DNA viruses rarely contain a complete viral genome or produce infectious virus. Instead, they typically express only the viral oncogenes from integrated copies, disrupting cell cycle controls by inactivating p53/pRb or by activating cyclin-dependent kinases for example. Alone among the DNA viruses that replicate in the nucleus, parvoviruses do not induce tumors because they are unable to override cell cycle controls. Some poxviruses induce the formation of self-limiting benign tumors when they secrete a virus-encoded growth factor that induces surrounding cells to divide.
FIGURE 5.9 Replication scheme of positive-strand RNA viruses that make no subgenomic mRNAs. After entry and uncoating (step 1), genomic RNA is used directly as the mRNA for both nonstructural and structural proteins (steps 2 and 3). The nonstructural proteins catalyze RNA replication via the synthesis of antigenomic RNA (steps 4 and 5). Replication produces more genomic RNA for further translation of viral proteins (steps 6 and 7) and for assembly with the structural proteins to produce progeny virus particles (step 8). For further details, see Chapters 24 and 33.
Expression and Replication of RNA Virus Genomes
RNA Virus Genome Strategies
The type of RNA genome largely determines whether the first step of macromolecular synthesis is translation, transcription, or RNA replication. Viruses with positive-sense ssRNA genomes (except the retroviruses) deliver their genomic RNAs directly to cellular ribosomes and begin the infectious cycle with translation (Figs. 5.9 and 5.10). Accordingly, these genomic RNAs are infectious even when completely deproteinized, as was first shown for tobacco mosaic virus RNA in classic work that helped establish that genes were composed of nucleic acids rather than proteins (25). Positive-sense RNA viruses fall into two groups:
P.132

those that produce subgenomic mRNAs and those that do not. For viruses in the latter group (e.g., picorna- and flaviviruses), genomic RNA directs the synthesis of a single polyprotein precursor that gives rise to both the structural and nonstructural viral proteins, which are therefore produced in equimolar amounts (Fig. 5.9). After cleavage by proteases contained within the polyprotein itself, the nonstructural proteins catalyze RNA replication to produce progeny genomes that assemble with the processed structural proteins to form progeny virus particles. For positive-sense viruses in the other group, which include the astro-, calici-, toga-, corona-, and arteriviruses (Fig. 5.10), genomic RNA directs the synthesis of a precursor that gives rise to only the nonstructural proteins, including the viral RdRp. This enzyme then transcribes one or more subgenomic mRNAs that encode the structural proteins. Their greater transcriptional complexity allows these viruses to produce their proteins in dissimilar amounts.
FIGURE 5.10 Replication scheme of positive-strand RNA viruses that make one or more subgenomic mRNAs. After entry and uncoating (step 1), genomic RNA is used directly as the mRNA for nonstructural proteins that include the viral RdRp (steps 2 and 3). The RdRp catalyzes RNA replication via the synthesis of full-length antigenomic RNA (steps 4 and 5). It also transcribes one or more subgenomic mRNAs (step 6) that direct synthesis of the viral structural proteins (steps 7 and 8). Replicated genomes are translated to produce more nonstructural proteins (steps 9 and 10) and assembled with structural proteins into progeny virus particles (step 11). Note that the corona- and arteriviruses (see Chapters 36 and 37) synthesize their subgenomic mRNAs by a very different mechanism from that used by the toga-, astro-, and caliciviruses (see Chapters 28, 29 and 30).
Viral genomes that consist of negative- or ambisense ssRNA or dsRNA are not infectious by themselves because they must begin the infectious cycle by transcribing viral mRNAs, and uninfected cells do not contain an appropriate RdRp. Except in the case of hepatitis delta virus, primary transcription is catalyzed by enzymes that are carried into cells by the infecting virions, producing individual mRNAs for the viral proteins (Figs. 5.11, 5.12 and 5.13). For
P.133

negative- and ambisense RNA viruses, the viral RdRp and newly synthesized nucleocapsid protein mediate RNA replication to produce antigenomic nucleocapsids (7,35). Although they are positive sense, antigenomes do not direct protein synthesis but instead are used exclusively as templates for RNA synthesis. For dsRNA viruses, individual mRNAs are transcribed from genome segments that remain enclosed in subviral particles (Fig. 5.13). These ssRNAs and their translation products reassemble into progeny subviral particles where the synthesis of negative-strand RNAs then re-creates the dsRNA genome segments (40,45,47). Uniquely among animal viruses, the genome of hepatitis delta virus, which is a negative-sense circular ssRNA, is transcribed and replicated by the cell's DNA-dependent RNA polymerase II in an uncharacteristic RNA-templated reaction (34; also see Chapter 77). Finally, retroviruses begin their infectious cycles by replicating their ssRNA genomes into dsDNA proviruses using reverse transcriptase, an RNA/DNA-dependent DNA polymerase that is carried by the infecting virion (28). Following integration into a host chromosome, proviral DNA is transcribed by cellular RNA polymerase II to produce unspliced and spliced viral mRNAs that direct viral protein synthesis (Fig. 5.14).
FIGURE 5.11 Replication scheme of negative-strand RNA viruses. After entry and partial uncoating (step 1), encapsidated viral RNAs are transcribed by the nucleocapsid-associated RdRp to produce mRNAs (step 2) for the viral proteins (step 3). These catalyze RNA replication via the synthesis of antigenomic nucleocapsids (steps 4 and 5). Replication produces more genomic nucleocapsids for further transcription (step 6) and translation (step 7) of viral genes, and for assembly with the structural proteins to produce progeny virus particles (step 8). Orthomyxo- and bornaviruses transcribe and replicate in the nucleus, and some of their mRNAs are spliced (see Chapters 38 and 47). The other virus families listed replicate in the cytoplasm and avoid splicing (see Chapters 39, 40, 41, 42, 43, 44, 45 and 46). Some bunyavirus genomes are negative sense, and some are ambisense (see Chapter 49 Fig. 5.12). ss, single stranded.
Regulation of Gene Expression
As discussed previously, DNA viruses typically express different sets of genes before and after DNA replication, predominantly making catalytic amounts of nonstructural proteins during the prereplicative or early phase of
P.134

infection and stoichiometric amounts of structural proteins only after DNA replication has amplified the gene copy number. In contrast, most RNA viruses show little differentiation between the pre- and postreplicative phases of the infectious cycle, expressing their genes at roughly the same relative levels throughout infection. In cases such as the toga- and orthomyxoviruses (e.g., the influenza viruses), where some temporal modulation of gene expression does occur, the differences are subtle and mostly accomplished at the transcriptional level via modulation of mRNA levels.
FIGURE 5.12 Replication scheme of ambisense RNA viruses. After entry and partial uncoating (step 1), encapsidated viral RNAs are partially transcribed by the nucleocapsid-associated RdRp to produce mRNAs (step 2) for the nucleocapsid protein and RdRp (step 3). These catalyze RNA replication via the synthesis of antigenomic nucleocapsids (step 4), which serve both as templates for transcription of mRNAs (step 5) for the other viral proteins (step 6) and for the production of more genomic nucleocapsids. Replicated genomic nucleocapsids serve as templates for transcription (step 7) and translation (step 8) of viral genes, and for assembly with the structural proteins to produce progeny virus particles (step 9). Some bunyavirus genomes are ambisense, and some are negative sense (Fig. 5.11). For further details, see Chapters 49 and 50. ss, single stranded.
Posttranscriptional controls and countermeasures dominate the struggle between eukaryotic cells and RNA viruses for the supremacy of gene expression. Retroviruses aside, RNA viruses generally inhibit host protein synthesis either directly or indirectly, and some specific mechanisms have been elucidated. For example, influenza virus blocks the splicing and nuclear export of cellular mRNAs, whereas poliovirus and the rhinoviruses degrade mRNA cap-binding protein. Some other viruses monopolize translation simply by flooding the cell with highly efficient mRNAs. To counteract virus infection, some organisms have evolved antiviral defense mechanisms such as gene silencing in plants, RNAi, and the interferon system in vertebrates, which intervene posttranscriptionally to degrade viral mRNAs and inhibit their translation (50,51; also see Chapter 9). In response, many viruses have acquired mechanisms to suppress, neutralize, or evade these cellular defenses in ways
P.135

that provide valuable insights into virus–host coevolution (1). Because retroviruses integrate DNA copies of their genomes into cellular chromosomes, their replication depends on the survival and proliferation of the host cell. Many retroviruses therefore express oncogenes that override cell cycle controls and drive infected cells to divide.
FIGURE 5.13 Replication scheme of double-stranded RNA viruses. After entry and partial uncoating (step 1), dsRNA segments within subviral cores are transcribed by the core-associated RdRp to produce mRNAs (step 2) for the viral proteins (step 3). These form subviral particles around the mRNAs (step 4), which are then copied to produce genomic dsRNAs (step 5). Progeny subviral particles contribute to viral gene expression (steps 6 and 7) and replication (steps 8 and 9), and assemble with outer shell structural proteins to form progeny virus particles (step 10). For further details, see Chapters 52, 53 and 54. ds, double stranded.
Structural and Nonstructural Proteins
By definition, virus-specified structural proteins are incorporated into virus particles, whereas nonstructural proteins are found only in infected cells. However, negative-sense, ambisense, and dsRNA viruses assemble their RdRps and associated enzymes into progeny virions and therefore encode predominantly or exclusively structural proteins. In addition to the polymerase, virus-encoded enzymes often include one or more proteases, an RNA helicase, guanylyl- and methyltransferases, poly(A) polymerase, sometimes a nuclease, and, in the case of the retroviruses, a DNA integrase. However, for several RNA viruses, the evidence that these enzymes are virally encoded is only circumstantial or based on inconclusive sequence homologies.
The proteases process the primary translation products of which they are a part by cleaving them at highly specific target sequences, and in some picornavirus-infected cells they also selectively inhibit host cell protein synthesis via cleavage of the cellular cap-binding protein. Particularly among the larger RNA viruses, RNA helicases may be required to disrupt inter- or intramolecular base-pairing during RNA synthesis, although some RdRps are capable of melting RNA duplexes without help. Guanylyl- and methyltransferases construct the 5′ caps found on the mRNAs of almost all eukaryotic RNA viruses (1,24), except for the picornaviruses, which are uncapped, and the orthomyxo- and bunyaviruses, which steal the caps from cellular mRNAs by means of a cap-specific endonuclease. At their 3′ ends, most animal virus mRNAs carry untemplated poly(A) tails, although 3′ tRNA-like structures are common among plant RNA viruses (18,63) (see Chapter 20). Polyadenylation is usually ascribed to a stuttering side reaction of the viral RdRp rather than to a separate poly(A) polymerase as found in poxviruses, although the enzymology of the reaction remains to be clearly defined (42,61).
Comparisons among the amino acid sequences of viral RdRps establish clear phylogenetic relationships that
P.136

also reflect other differences in viral genome structures and strategies (31). Moreover, the x-ray crystal structures of the polio- and hepatitis C virus RdRps (4,27) show unmistakable resemblances not only to one another, but also to those of reverse transcriptases and DNA-dependent RNA and DNA polymerases. Although the overall levels of amino acid sequence homology among these diverse polymerases are statistically insignificant, RdRps share many of the characteristic polymerase motifs that occupy critical positions in the three-dimensional architecture of the polymerase active site (43). Taken together, the structural similarities of their RdRps firmly anchor the RNA viruses to the rest of the biosphere, and suggest that despite their diversity these viruses probably escaped from cellular origins to establish a horizontally transmissible parasitic existence using polymerases that radiated from a common ancestor (see Chapter 12).
FIGURE 5.14 Replication scheme of retroviruses. After entry and partial uncoating (step 1), genomic RNA is copied to dsDNA by reverse transcriptase (steps 2 and 3) and covalently integrated into cellular DNA in the nucleus by DNA integrase (step 4). Both enzymes are present in the viral core. The integrated viral genome (or provirus) is transcribed by cellular RNA polymerase II (step 5) to produce viral RNA transcripts that function both as precursors to mRNAs for the viral proteins (steps 6 and 7) and for assembly into progeny virus particles (step 8). For further details, see Chapter 55. ds, double stranded; ss, single stranded.
Host Cell Proteins
Proteins provided by the host undoubtedly play essential roles in RNA virus replication, although different cellular proteins have been implicated in different virus systems (12,33,53). The clearest example comes from the RNA replicase enzymes of the RNA bacteriophages Qβ and MS2, which, in addition to the single phage-specified
P.137

polypeptide that provides the polymerase active site, contain four cell-specified subunits: the Escherichia coli ribosomal protein S1, two translation elongation factors (EF-Tu and EF-Ts), and a strand-specific RNA-binding protein, host factor-1 (2). In view of the similarity of their host components, the distinct specificities of the Qβ and MS2 replicases for their cognate RNA templates must be determined by their unique viral subunits. The unexpected recruitment of translation factors to assist RNA replication—despite the evident differences between these two processes—may reflect underlying biochemical similarities in the RNA–protein interactions that are involved. Whether it also reflects a common evolutionary origin for translation and RNA replication is speculative, but the possibility is supported by the discovery that peptide bond synthesis is catalyzed by RNA.
Translation factors have also been implicated in RNA replication in some viruses of eukaryotes. For example, a subunit of the initiation factor eIF-3 binds to brome mosaic virus RdRp and increases its activity, and several other host proteins bind to the termini of some viral RNAs in infected cells. Among these are poly(A)- and polypyrimidine tract-binding proteins, calreticulin, and snRNA-binding proteins Ro and La (6,35). Although it is often difficult to distinguish fortuitous interactions from those that play functional roles, the development of cellfree systems and recombinant strains of yeast that support the complete replication of certain viral RNAs promises clarification from biochemical and genetic studies, respectively (5).
Host Cell Membranes
Unlike phage replicases, the RdRps of eukaryotic viruses are invariably found associated with some type of supramolecular assembly (14,48): host cell membranes for positive-sense RNA viruses, nucleocapsids for negative-sense RNA viruses, and subviral particles for dsRNA viruses. In general, the intracellular membranes of cells infected with positive-sense RNA viruses undergo proliferation and redistribution to form anchor sites for the viral RNA replication complexes. When these complexes are released from membranes during purification, they generally lose the ability to catalyze true RNA replication, although they often retain the more limited ability to copy an RNA template into its complement. In the case of the nodavirus flock house virus, true RNA replicase activity was restored to partially purified RdRp by adding glycerophospholipids to the cellfree extract, reinforcing the idea that membrane organization and dynamics play central roles in positive-sense RNA replication. The same conclusion is indicated by the inhibition of poliovirus RNA replication by Brefeldin A, which interferes with intracellular membrane trafficking. Although the specific role of membranes is unclear, it is believed that they may expedite the assembly of replication complexes by reducing the dimensionality of the process and perhaps also segregate the products of RNA replication from their templates.
Mechanisms of RNA Replication and Transcription
The simplest mechanism of RNA replication is that used by hepatitis delta virus in which rolling-circle synthesis by RNA polymerase II makes multimeric RNAs of both positive and negative polarity. Cis-acting ribozymes then cleave linear RNA monomers from these concatamers and covalently circularize them to produce mature antigenomes and genomes, respectively (55) (see Chapter 77). Although this simple mechanism is shared by several viroids and other subviral RNA pathogens of plants, hepatitis delta virus is the only RNA pathogen of vertebrates known to replicate by a rolling-circle mechanism. Far more commonly, ssRNA genomes are replicated via the synthesis of complementary RNA monomers produced by successive rounds of strand displacement during end-to-end copying of linear templates (6). However, both ends of the RNA are generally required for template activity, suggesting that even linear RNAs may function as circles, perhaps to facilitate reiterative replication and hinder erosion of the termini.
The relative levels of genomic and antigenomic RNAs are regulated in different ways in different virus families. In the case of Qβ, negative-strand synthesis is limited by the requirement for an additional host subunit that is not needed for the synthesis of positive-sense RNA (2). In some other systems, it appears that different cis-acting RNA signals are largely responsible for determining the relative template activities of the complementary strands, although it is possible that different host factors are involved here as well. For the togavirus Sindbis, negative-sense RNA is synthesized only by a short-lived version of the RdRp, which is an intermediate in the proteolytic processing pathway of the viral nonstructural proteins (52). As infection proceeds, increased viral protease activity cleaves this transient intermediate and thereby switches the template specificity of the RdRp to the synthesis of positive-sense RNA (see Chapter 30).
Unlike the enzymes that replicate DNA that usually require primers, most RdRps can initiate RNA synthesis de novo. However, there are exceptions: Picornavirus RdRps use a small viral protein (Vpg) that is first covalently uridylated in a reaction that is templated by a single A residue located in an internal cis-acting replication element (45), and then used as a primer for viral RNA synthesis (44). In another mechanism of priming, the enzymes encoded by orthomyxo- and bunyaviruses cleave short capped oligonucleotides from host mRNAs and use them to prime transcription, although for replication they initiate RNA synthesis de novo (46). Arenavirus RdRps also initiate replication de novo, but they start at the penultimate nucleotide of the template and then
P.138

realign the nascent strand and use it to prime replication of the entire genome, including the 3′ nucleotide (see Chapter 50). The ability of some plant virus RdRps to restore several nucleotides to the 3′ end of their templates suggests that additional novel mechanisms of initiation await discovery (30).
Viral RdRps also sometimes catalyze unorthodox reactions during RNA chain elongation. For example, some paramyxovirus polymerases edit selected transcripts internally by specifically inserting one or more nontemplated nucleotides, thereby allowing ribosomes access to additional open reading frames and expanding the coding potential of the viral genome. Somewhat similarly, negative-strand RNA virus RdRps generally polyadenylate their transcripts by stuttering on short runs of U residues in the template. Finally, almost all RdRps occasionally switch templates during replication, thereby producing recombinant progeny molecules that, as satellite or DI RNAs, can influence both the course of infection and the evolution of the virus (7,40,62).
Summary and Perspectives
The many different viral genome strategies furnish a wealth of unique biochemical pathways found nowhere else in the biosphere. As our understanding deepens, we can look forward to new opportunities for the development of antiviral agents that specifically target these pathways, such as the successful antiretroviral protease inhibitors. Furthermore, it is now possible to recover infectivity from cDNA clones of most RNA viruses and thus to manipulate their genotypes and phenotypes in systematic and deliberate ways. This technology has far-reaching potential for the creation of novel reagents, including recombinant vaccines, biopesticides, targeted cytolytic agents, and vectors for gene therapy. Both as friends and foes of mankind, viruses have an interesting and exciting future.
References
1. Bisaillon M, Lemay G. Viral and cellular enzymes involved in synthesis of mRNA cap structure. Virology 1997;236:1–7.
2. Blumenthal T, Carmichael GG. RNA replication: function and structure of Qβ replicase. Annu Rev Biochem 1979;48:525–548.
3. Boehmer PE, Lehman IR. Herpes simplex virus DNA replication. Annu Rev Biochem 1997;66:347–384.
4. Bressanelli S, Tomei I, Roussel A, et al. Crystal structure of the RNA-dependent RNA polymerase of hepatitis C virus. Proc Natl Acad Sci USA 1999;96:13034–13039.
5. Brian DA, Baric RS. Coronavirus genome structure and replication. Curr Top Microbiol Immunol 2005;287:1–30.
6. Buck KW. Comparison of the replication of positive-stranded RNA viruses of plants and animals. Adv Virus Res 1996;47:159–251.
7. Bujarski JJ, ed.RNA recombination. In: Seminars in Virology. Vol. 8, London: Academic Press, 1997.
8. Carrington JC, Kasschau KD, Johansen LK. Activation and suppression of RNA silencing by plant viruses. Virology 2001;281:1–5.
9. Conzelmann KK. Nonsegmented negative-strand RNA viruses: genetics and manipulation of viral genomes. Annu Rev Genet 1998;32:123–162.
10. Cotmore SF, Tattersall P. High-mobility group 1/2 proteins are essential for initiating rolling-circle-type DNA replication at a parvovirus hairpin origin. J Virol 1998;72:8477–8484.
11. Curran J, Kolakofsky D. Replication of paramyxoviruses. Adv Virus Res 2000;54:403–422.
12. De BP, Banerjee AK. Role of host proteins in gene expression of nonsegmented negative strand RNA viruses. Adv Virus Res 1997;48:169–204.
13. de Jong RN, van der Vliet PC, Brenkman AB. Adenovirus DNA replication: protein priming, jumping back and the role of theDNA binding protein DBP. Curr Top Microbiol Immunol 2003;272:187–211.
14. Dohner K, Sodeik B. The role of the cytoskeleton during viral infection. Curr Top Microbiol Immunol 2005;285:67–108.
15. Domingo E, Holland JJ. RNA virus mutations and fitness for survival. Annu Rev Microbiol 1997;51:151–178.
16. Dougherty WG, Semler BL. Expression of virus-encoded proteinases: functional and structural similarities with cellular enzymes. Microbiol Rev 1993;57:781–822.
17. Draper DE. Themes in RNA-protein recognition. J Mol Biol 1999;293:255–270.
18. Dreher TW. Functions of the 3′-untranslated regions of positive-strand RNA viral genomes. Annu Rev Phytopathol 1999;37:151–174.
19. Eigen M. Viral quasispecies. Sci Am 1993;269:42–49.
20. Elliott RM, ed. The Bunyaviridae. In: Fraenkel Conrat H, Wagner RR, series eds. The Viruses. New York: Plenum Press, 1996.
21. Fauquet CM, Mayo MA, Maniloff J, Desselburger U, Ball LA eds. Virus Taxonomy, Eighth Report of the International Committee on Taxonomy of Viruses. Amsterdam: Elsevier/Academic Press, 2005.
22. Favoreel HW, Van de Walle GR, Nauwynck HJ, et al. Virus complement evasion strategies. J Gen Virol 2003:84:1–15.
23. Finlay BB, McFadden G. Anti-immunology: evasion of the host immune system by bacterial and viral pathogens. Cell 2006;124:767–782.
24. Furuichi Y, Shatkin AJ. Viral and cellular mRNA capping: past and prospects. Adv Virus Res 2000;55:135–184.
25. Gierer A, Schramm G. Infectivity of ribonucleic acid from tobacco mosaic virus. Nature 1956;177:702–703.
26. Green TJ, Zhang X, Wertz GW, et al. Structure of the vesicular stomatitis virus nucleoprotein-RNA complex. Science 2006;313:357–360.
27. Hansen JL, Long AM, Schultz SC. Structure of an RNA-dependent RNA polymerase of poliovirus. Structure 1997;5:1109–1122.
28. Hay S, Kannourakis G. A time to kill: viral manipulation of the cell death program. J Gen Virol 2002;83:1547–1564.
29. Holland JJ, ed. Genetic diversity of RNA viruses. Curr Top Microbiol Immunol 1992;176.
30. Kao CC, Singh P, Ecker DJ. De novo initiation of viral RNA-dependent RNA synthesis. Virology 2001;287:251–260.
31. Koonin EV, Dolja VV. Evolution and taxonomy of positive-strand RNA viruses: implications of comparative analysis of amino acid sequences. Crit Rev Biochem Mol Biol 1993;28:375–430.
32. La Scola B, Audic S, Robert C, et al. A giant virus in amoebae. Science 2003;299:2033.
33. Lai MM. Cellular factors in the transcription and replication of viral RNA genomes: a parallel to DNA-dependent RNA transcription. Virology 1998;244:1–12.
34. Lai MM. RNA replication without RNA-dependent RNA polymerase: surprises from hepatitis delta virus. J Virol 2005;79:7951–7958.
35. Li HP, Huang P, Park S, et al. Polypyrimidine tract-binding protein binds to the leader RNA of mouse hepatitis virus and serves as a regulator of viral transcription. J Virol 1999;73:772–777.
36. Liu H, Naismith JH, Hay RT. Adenovirus DNA replication. Curr Top Microbiol Immunol 2003;272:131–164.
37. Miller LK, Ball LA, eds. The insect viruses. In: Fraenkel-Conrat H, Wagner RR, series eds. The Viruses. New York: Plenum Press, 1998.
38. Miller WA, Koev G. Synthesis of subgenomic RNAs by positive-strand RNA viruses. Virology 2000;273:1–8.
39. Moya A, Elena SF, Bracho A, et al. The evolution of RNA viruses: a population genetics view. Proc Natl Acad Sci USA 2000;97:6967–6973.
P.139

P.140

40. Nagy PD, Simon AE. New insights into the mechanisms of RNA recombination. Virology 1997;235:1–9.
41. Nassal M, Rieger A. A bulged region of the hepatitis B virus RNA encapsidation signal contains the replication origin for discontinuous first-strand DNA synthesis. J Virol 1996;70:2764–2773.
42. Neumann G, Brownlee GG, Fodor E, Kawaoka Y. Orthomyxovirus replication, transcription, and polyadenylation. Curr Top Microbiol Immunol 2004;283:121–143.
43. O’Reilly EK, Kao CC. Analysis of RNA-dependent RNA polymerase structure and function as guided by known polymerase structures and computer predictions of secondary structure. Virology 1998;252:287–303.
44. Paul A, van Boom JH, Fillippov D, et al. Protein-primed RNA synthesis by purified RNA polymerase. Nature 1998;393:280–284.
45. Paul AV, Rieder E, Kim DW, et al. Identification of an RNA hairpin in poliovirus RNA that serves as the primary template in the in vitro uridylylation of VPg. J Virol 2000;74:10359–10370.
46. Plotch SJ, Bouloy M, Ulmanen I, et al. A unique cap (m7GpppXm)-dependent influenza virion endonuclease cleaves capped RNA to generate the primers that initiate viral RNA transcription. Cell 1981;23:847–858.
47. Ramig RF, ed. Rotaviruses. Curr Top Microbiol Immunol 1994;185.
48. Salonen A, Ahola T, Kaariainen L. Viral RNA replication in association with cellular membranes. Curr Top Microbiol Immunol 2005;285:139–173.
49. Schramm B, Locker JK. Cytoplasmic organization of poxvirus DNA replication. Traffic 2005;6:839–846.
50. Schutz S, Sarnow P. Interaction of viruses with the mammalian RNA interference pathway. Virology 2006;344:151–157.
51. Sen GC. Viruses and interferons. Annu Rev Microbiol 2001;55:255–281.
52. Strauss JH, Strauss EG. The alphaviruses: gene expression, replication, and evolution. Microbiol Rev 1994;58:491–562.
53. Strauss JH, Strauss EG. With a little help from the host. Science 1999;283:802–804.
54. Taylor JM. Hepatitis delta virus. Virology 2006;344:71–76.
55. Taylor JM. Replication of human hepatitis delta virus: influence of studies on subviral plant pathogens. Adv Virus Res 1999;54:45–60.
56. Turnbull MW, Webb BA. Perspectives on polydnavirus origins and evolution. Adv Virus Res 2002;58:203–254.
57. Tyler KL, Oldstone MBA, eds. Reoviruses 1: Structure, proteins, and genetics. Curr Top Microbiol Immunol 1998;233.
58. Vogt PK, Jackson AO, eds. Satellites and defective viral RNAs. Curr Top Microbiol Immunol 1999;239.
59. Waga S, Stillman B. The DNA replication fork in eukaryotic cells. Annu Rev Biochem 1998;67:721–751.
60. Weber F, Kochs G, Haller O. Inverse interference: how viruses fight the interferon system. Viral Immunol 2004;17:498–515.
61. Whelan SP, Barr JN, Wertz GW. Transcription and replication of nonsegmented negative-strand RNA viruses. Curr Top Microbiol Immunol 2004;283:61–119.
62. Worobey M, Holmes EC. Evolutionary aspects of recombination in RNA viruses. J Gen Virol 1999;80:2535–2543.
63. Zaccomer B, Haenni AL, Macaya G. The remarkable variety of plant RNA virus genomes. J Gen Virol 1995;76:231–247.


> Table of Contents > Volume I > Section I - General Virology > 6 - Virus Assembly
6
Virus Assembly
Eric Hunter
Virus assembly, a key step in the replication cycle of any virus, involves a process in which chemically distinct macromolecules are transported, often through different pathways, to a point within the cell where they are assembled into a nascent viral particle. Several strategies and intracellular assembly sites are employed by members of the various virus families to ensure the efficient production of fully infectious virions. Nevertheless, a virus, irrespective of its molecular structure (membrane enveloped or non-enveloped) or the symmetry with which it assembles (icosahedral, spherical, or helical), must be able to take advantage of the intracellular transport pathways that exist within the cell if it is to achieve this goal. The end product of this selection process is assembly of each virus at a defined point within the cell. This chapter will focus on the cell biology of these intracellular targeting events, the intermolecular interactions that mediate targeting, and the assembly steps themselves.
Most viruses encode a limited number of gene products. They are, therefore, dependent on the cell not only for biosynthesis of the macromolecules that constitute the virus particle but also for the pre-existing intracellular sorting mechanisms that the virus utilizes to achieve delivery of those macromolecules to the sites of virion assembly. Because these are the same sorting mechanisms that the cell uses to delineate its sub-cellular organelles, the viral macromolecules must possess targeting signals similar to components of those organelles. For a virus such as adenovirus, which assembles its non-enveloped capsids in the nucleus, this means that, following translation in the cytoplasm, each of the structural proteins of the mature virus must have the necessary protein-targeting information to be efficiently routed across the nuclear membrane to the assembly site. The situation is more complicated for a membrane-enveloped virus, such as influenza virus. For this virus, which assembles and releases virions from the apical surface of the epithelial cells that it infects, there is a necessity to ensure that the surface glycoproteins of the virus are correctly sorted by the secretory pathway of the cell to apical membranes. In addition, nucleocapsids, assembled in the nucleus, must be transported into and through the cytoplasm to the same intracellular location. As will be discussed in this chapter, the intracellular site at which the final phase of assembly and budding of an
P.142

enveloped virus takes place is most often defined by the accumulation of the viral glycoproteins at a specific point in the secretory pathway of the cell. This also implies that there is specific molecular recognition of the virally encoded, membrane-spanning envelope components by the cytoplasmic nucleocapsids in order for a productive budding process to occur. Thus, interactions between proteins of viral and cellular origin, between viral proteins and nucleic acids and lipids as well as between the viral proteins themselves are at the heart of the assembly process.
Partitioning of Proteins within The Cell
For an actively growing eukaryotic cell, there is a constant need to transport proteins and nucleic acids from their site of synthesis to the specific intracellular domains where they must function (Fig. 6.1). Proteins synthesized on cytosolic ribosomes, for example, must be transported to specific regions of the cytoplasm, to mitochondria and into the nucleus, while those synthesized on membrane-bound ribosomes will enter the secretory pathway and be targeted to specific organelles along the way. At the same time, messenger RNAs (mRNAs) and integral RNA components of the ribosome must be transported out of the nucleus. Proteins that participate in these intracellular trafficking processes have evolved to contain specific motifs that ensure the correct localization of the protein within the cell. Viruses have similarly evolved to take advantage of these pre-existing pathways to accumulate in specific locations the necessary components for assembly of a nascent virus.
FIGURE 6.1 Protein localization in a mammalian cell. Proteins destined for the plasma membrane traverse the secretory pathway of the cell. They associate with the endoplasmic reticulum co-translationally and are translocated across the ER membrane via a proteinaceous pore—the translocon. Proteins are transported from the ER to the Golgi complex and on to the plasma membrane unless they contain specific amino acid motifs that localize or retain them at an intermediate location. Transport from one compartment to the next is via coated vesicles. Some membrane-spanning (integral membrane) proteins contain endocytosis motifs in their cytoplasmic domain that facilitate incorporation into clathrin-coated endocytic vesicles. Such proteins can be sorted back to the plasma membrane, to the trans-Golgi compartment of the secretory pathway, or to a lysosome for degradation. Proteins destined for the nucleus contain nuclear localization signals. These are short amino acid sequences that allow interaction with the nuclear pore machinery for transport across the nuclear membrane. Some proteins shuttle between the nucleus and cytoplasm and contain in addition a nuclear export signal.
Nuclear Import and Export of Proteins and Nucleic Acids
The Nuclear Pore Complex
Because the nucleus is segregated from the cytoplasm by inner and outer membranes, access to and egress from this sub-cellular domain are mediated by specialized structures “termed nuclear pore complexes” (NPCs) (34). There are approximately 3,000 NPCs on the nuclear envelope of an
P.143

animal cell, and each provides a proteinaceous channel between the nucleus and cytosol. The NPC itself is a large octagonal structure with a molecular mass exceeding 120 × 106 Daltons—approximately 30 times larger than an 80S ribosome. NPCs can be released from nuclear membranes by detergents and show eightfold symmetry. Negative stain and cryoelectron microscope reconstructions of these complexes reveal a cage-like structure with upper and lower rings (corresponding to the inner and outer faces of the nuclear membrane) that are linked by radial spokes that form an inner ring with a diameter of approximately 45 nm (49). Attached to both faces of the central framework are peripheral structures, cytoplasmic filaments, and a nuclear basket assembly, which interact with molecules that transit the NPC (52). Small molecules and proteins less than 60 kDa may be able to passively diffuse through the eight peripheral channels formed by the spokes and rings of the NPC. However, larger proteins and macromolecular assemblages must be actively moved through what is clearly a dynamic, malleable transporter structure that has the capacity to accommodate macromolecular complexes with diameters of up to 35 nm to 40 nm (129), indicating that its functional diameter coincides with its physical diameter.
FIGURE 6.2 Nuclear localization and export signals. The amino acid motifs that direct proteins into the nucleus are termed nuclear localization signals (NLS). Simple NLS sequences, such as those present in the SV40 virus T-antigen or polyma virus VP2, often contain a proline residue followed by a stretch of basic residues. This short sequence can relocate large proteins such as β-galactosidase into the nucleus. Bipartite NLS sequences, such as those present in nucleoplasmin or the adenovirus polymerase, are characterized by two stretches of basic amino acids separated by a variable spacer sequence. These NLS sequences are recognized by import receptor molecules such as importin-α. Proteins that shuttle into and out of the nucleus, such as Rev, possess a second motif, the NES. These motifs are characterized by a pattern of conserved leucine residues.
Nuclear Localization Signals
Proteins that are actively transported into or out of the nucleus are characterized by the presence of amino acid motifs that allow them to interact with the nuclear transport machinery. For import into the nucleus, these motifs are termed “nuclear localization signals” (NLS) and for export, nuclear export signals (NES). NLS motifs, such as that first identified in the simian vacuolating virus 40 (SV40) T antigen (84), are not only necessary for nuclear localization of the proteins in which they are present, but they are also sufficient to actively direct large foreign proteins, such as β-galactosidase, into the nucleus. Although there is no conservation of sequence in different NLS motifs, they are generally short (fewer than 20 amino acids), rich in basic amino acids, and frequently preceded by proline residues (Fig. 6.2A). Some NLS, such as that in the adenovirus DNA-binding protein, are bipartite and require two short clusters of basic residues in order to be functional (195).
To be exported from the nucleus, proteins contain an NES. This nuclear transport signal is also short (approximately 10 amino acids) and contains a pattern of conserved leucines (113) (Fig. 6.2B.) Some proteins, such as Rev of human immunodeficiency virus type 1 (HIV-1), possess
P.144

both an NLS and an NES and appear to shuttle back and forth between the cytoplasm and the nucleus (106).
FIGURE 6.3 Nuclear import and export pathways. A protein bearing an NLS is recognized and bound by importin-α. Importin-β binds to this complex and carries it to the cytoplasmic side of the nuclear pore where together they mediate translocation of the protein complex into the nucleus in an energy independent process. In the nucleus, Ran-GTP binds to the importin complex which dissociates delivering the protein cargo into the nucleus. Proteins destined for export out of the nucleus bind to exportin-1 via their NES. This complex, together with Ran-GTP, binds to nucleoporins localized to the nuclear basket of the pore complex and initiates translocation into the cytoplasm. Once there, Ran-GTP is converted to Ran-GDP by a Ran-GTPase-activating protein (RanGAP-1), causing the cargo-exportin-1-Ran complex to dissociate, thereby delivering the cargo to the cytoplasm.
Nuclear Transport Pathways: In and Out
Nuclear import is a two-stage process. In the first stage the newly synthesized NLS-containing protein interacts with cytosolic receptor proteins that then bind to the cytoplasmic side of the NPC; a process referred to as “docking.” This complex is then translocated, in an energy-independent process, through the nuclear pore into the nucleus, where it is disassembled, allowing the transported protein to become functional.
The best-characterized protein import receptor is importin-α or karyopherin-α After binding its NLS-containing cargo, importin-α interacts with importin-β, which then mediates docking with the NPC (52). Most nuclear transport receptors belong to one large family of proteins, all of which share homology with importin-β (also named karyopherin-β). Members of this family have been classified as importins or exportins on the basis of the direction in which they carry their cargo. Importins and exportins are regulated by the small guanosine triphosphatase (GTPase) Ran, which is highly enriched in the nucleus in its guanosine triphosphate (GTP)–bound form (RanGTP). Importins recognize their substrates in the cytoplasm and transport them through nuclear pores into the nucleus. In the nucleoplasm, RanGTP binds to importins, inducing the release of their cargoes. In contrast, exportins interact with their substrates only in the nucleus in the presence of RanGTP and release them after GTP hydrolysis in the cytoplasm, causing disassembly of the export complex (Fig. 6.3) (170). Thus, the directionality of transport is regulated by whether Ran is complexed with guanosine diphosphate (GDP) or GTP. Active transport of large molecules in either direction across the nuclear pore involves a family of proteins, known as nucleoporins, that are characterized by the presence of numerous repeats of the amino acid sequences FG, FxFG, and GLFG. These FG repeats provide binding sites for the nuclear transport receptors, as well as other molecules, such as nuclear transport factor 2, involved in this process. The exact mechanism by which the importin-cargo complex is carried through the nuclear pore is not known. It is likely, however, that the process involves a series of dock and release cycles with nucleoporin proteins that make up the transporter machinery (49,52).
The Secretory Pathway of the Cell
Proteins of both viral and cellular origin that are destined for the outer membrane of the cell travel along a highly conserved route known as the secretory pathway. This complex series of membrane-bound sub-cellular compartments, through which proteins pass sequentially, includes the endoplasmic reticulum (ER), an intermediate
P.145

membrane compartment, and the cis-, medial-, and trans-compartments of the Golgi apparatus (Fig. 6.1). Proteins that traverse this pathway, such as the envelope glycoproteins (GPs) of viruses, enter via the ER. Insertion of proteins into the ER occurs during translation, through a process termed “translocation.” The ER network of tubules and sacs defines a unique environment in which protein modification and folding can occur isolated from the cytoplasm. Because polyribosomes, in the process of translating proteins that are translocating into the secretory pathway, are bound tightly to the ER membrane, regions containing them are known as the rough ER.
Translocation
Translating ribosomes are directed to the ER membrane by a short sequence in the nascent polypeptide known as the signal sequence. In most proteins this 15 to 30 amino acid sequence, which contains a core of hydrophobic amino acids, is located at the N-terminus of the protein. Shortly after the signal peptide emerges from the ribosome, it is bound by a ribonucleoprotein complex known as the signal recognition particle (SRP) (186). Binding of the SRP transiently arrests any further translation and directs the ribosome to an SRP-receptor on the ER (Fig. 6.4). Both the SRP and its receptor have GTP-binding components, and the presence of this nucleotide is essential for efficient targeting.
FIGURE 6.4 Protein topology. Proteins with type-I orientation generally have a cleavable N-terminal signal peptide that is removed co-translationally from the nascent protein. The protein continues to be transferred into the lumen of the ER until a hydrophobic anchor sequence is translated and enters the translocon. Translocation then stops and the protein transitions from the protein pore into the lipid bi-layer. Thus type-I integral membrane proteins, such as the HA of the influenza virus, have their C-terminus in the cytoplasm and their N-terminus in the lumen of the ER (topologically equivalent to outside the cell). In type-II proteins, such as the influenza virus neuraminidase, the signal peptide forms the membrane anchor domain, so that at the end of translation the C-terminal sequences are translocated into the lumen of the ER, leaving the N-terminus in the cytoplasm. For multiple membrane-spanning proteins, such as the M-protein of the coronaviruses, translocation is initiated at the first signal peptide sequence and continues until the first anchor domain. It is reinitiated following translation of a subsequent signal sequence and stopped again following translation of a second anchor. The exact mechanism by which this is accomplished without dismantling the translocon at intermediate steps in the process is not understood.
Following the initial docking of the translationally arrested complex, the ribosome becomes tightly associated with the ER membrane via the translocon, a gated, aqueous, protein channel that spans the ER membrane (164). Concomitant with this process, the SRP and its receptor are released, the signal peptide is introduced into the channel, and translation resumes. The components of the translocon have been identified through biochemical approaches in mammalian cells and genetic approaches in yeast and are
P.146

composed of a heterotrimeric complex known as Sec61p (composed of Sec61 alpha, beta, and gamma chains). The complex forms a cylindrical structure, with a diameter of 85 Å and a central pore of 20 Å, which spans the ER membrane and is made up of 3 to 4 heterotrimers (67). Additional proteins (e.g., the translocating chain-association membrane or TRAM protein) are necessary for optimal translocation. It is unlikely that the central pore of the translocon ever allows free diffusion between the cytosol and the lumen of the ER, since these compartments are chemically distinct (29). More likely, GRP78 (Bip), a member of the Hsp70 family of chaperone proteins, seals the lumenal face of the translocon pore until the ribosome forms a tight seal on the cytosolic side. The chaperone is then poised to facilitate the folding of the nascent polypeptide chain as it emerges from the pore, although this binding is not essential for translocation to proceed. The signal peptide, in those proteins with a transient N-terminal sequence, is cleaved from the rest of the polypeptide by a complex of five proteins called the signal peptidase shortly after it enters the lumen of the ER (Fig. 6.4).
FIGURE 6.5 Protein translocation into the secretory pathway. Translation of a protein destined for the secretory pathway proceeds until the signal peptide exits the ribosome. The SRP binds to the signal peptide and the ribosome and arrests translation. The ribosome-SRP complex moves to the ER membrane where SRP binds to its receptor (SRP receptor). This interaction, with concomitant hydrolysis of bound GTP, releases SRP and mediates a tight interaction between the ribosome and a proteinaceous channel, the translocon. The release of SRP and binding of the signal peptide to components of the translocon allows resumption of translation to occur. Grp78/Bip, which appears to block the lumenal side of the translocon prior to and early in translocation, now allows the extrusion of the nascent polypeptide into the ER as translation continues. The signal peptidase complex removes the signal peptide co-translationally from those proteins that have a cleavable signal peptide. Secreted proteins will continue to traverse the translocon until they are completely located in the lumen of the ER. In contrast, for integral membrane proteins translocation will stop following introduction of the hydrophobic anchor domain into the translocon.
For secreted proteins, translocation of the polypeptide through the translocon continues until the entire protein is present in the lumen of the ER. In contrast, integral membrane proteins, such as the envelope GPs of viruses, contain a stop-transfer, membrane-anchor sequence that is generally located toward the C-terminus of the protein. Following the translation of this short (~25 amino acids), mostly hydrophobic sequence, the translocon undergoes a conformational change that allows the membrane-spanning domain to be associated directly with the lipid bilayer. The product of this process is a Type-I integral membrane protein (Fig. 6.5), such as the influenza virus hemagglutinin, in which the N-terminal ectodomain is in the lumen of the ER and the C-terminus is in the cytoplasm. In some proteins, such as the influenza virus neuraminidase, a longer
P.147

N-terminal signal peptide also functions as the membrane anchor. In this case, the signal peptide is not cleaved from the polypeptide chain, and the sequences C-terminal to it are translocated into the ER lumen, resulting in a Type-II orientation. Multiple membrane-spanning proteins, such as the M-protein of the coronaviruses, appear to possess hydrophobic sequences that are alternatively recognized as signal and stop-transfer sequences (Fig 6.5).
Post-translational Modifications
Protein folding and Quality Control: Proteins enter the lumen of the ER in an unfolded state, and the process of folding into a transport-competent conformation is facilitated by interactions with molecular chaperones and folding enzymes located there. This collection of proteins includes BiP, calnexin (Cnx), calreticulin (Crt), GRP94, and protein disulfide isomerase. In addition to assisting in folding the nascent molecules, these proteins retain incompletely folded molecules in the lumen and act as a quality control system for the secretory pathway (46). Oligomeric proteins, such as the receptor/fusion proteins of enveloped viruses, also assemble into their quaternary conformation in this compartment. For many of these molecules oligomerization appears to be a pre-requisite for transport out of the ER.
Glycosylation: A majority of proteins that traverse the secretory pathway are modified by the addition of oligosaccharide side chains either to the amino group of asparagines (N-linked glycosylation) or through the hydroxyl group of serines or threonines (O-linked glycosylation). N-linked moieties are added co-translationally in the lumen of the ER, where mannose-rich oligosaccharides are transferred from a lipid (dolichol) carrier to asparagine residues present in NXS/T motifs (where X is any amino acid but proline) within the protein. Trimming of terminal glucose and mannose residues from the branched oligosaccharide occurs in the ER and is closely linked with the Cnx- and Crt-mediated quality control process (46). Further trimming of mannose residues followed by the addition of other sugars (N-acetylglucosamine, galactose, fucose, and sialic acid), to yield complex oligosaccharide structures, occurs in the Golgi complex. O-linked oligosaccharides are also added in this organelle.
Transport Through the Secretory Pathway
Transport of soluble and membrane-spanning proteins from one compartment of the secretory pathway to the next is mediated by the formation of coated membrane vesicles that travel to and fuse with the target organelle. Thus, once the process of protein folding and quality control has been completed in the ER, proteins are sequestered into these transport vesicles prior to transit to the Golgi complex. The processes of cargo protein selection, budding, targeting, and fusion are probably all mediated by specific protein constituents that define the different transport vesicles involved in shuttling proteins between components of the secretory pathway (80,149,175). In the case of ER-to-Golgi transport, the vesicles have coat protein complex II (COPII) (5), while retrograde transport of vesicles from the Golgi to the ER, as well as anterograde transport through the Golgi, is mediated by coat protein complex I (COPI) (96,126). Budding is initiated when a small myristoylated protein (SAR/ARF) is converted to the GTP-bound form, allowing it to adhere to the membrane and recruit coat proteins (coatomers) in a stoichiometric manner (5). Formation of the coat itself induces membrane curvature and vesicle budding. Membrane receptors that mediate docking of the transport vesicle with the target organelle are also incorporated into the coat and appear to define the specificity with which the cargo protein is delivered. Rab-GTPases and tethering proteins appear to play an important role in defining the initial vesicle-target interactions (74,175), while SNAREs (soluble N-ethylmaleimide-sensitive factor attachment protein receptors) are generally accepted to mediate the final stage of vesicle docking and the subsequent membrane fusion events that are critical to transport (11,74). A vesicle-specific SNARE (v-SNARE) interacts with a target-membrane–specific SNARE (t-SNARE) complex (generally composed of three peptides) during this process. Two additional proteins, the N-ethylmaleimide–sensitive factor (Nsf) and Soluble Nsf Attachment Proteins, act to disassemble the complex following fusion, allowing the SNARE components to be recycled (74,80).
Protein Localization
Sub-cellular localization of proteins within the secretory pathway appears to be determined by a combination of sorting/targeting signals that mediate interactions with the coat complex for inclusion in a transport vesicle and for retention signals that localize the protein to a specific compartment within the secretory pathway. Localization is enhanced by the interplay of anterograde and retrograde transport that allows retrieval of proteins inadvertently transported beyond their target location. The classical example of this is the KDEL peptide sequence found on soluble proteins that are localized to the lumen of the ER (111). Proteins containing this sequence are efficiently retrieved from the cis-Golgi by the KDEL receptor, which is incorporated into COPI vesicles for trafficking back to the ER. Similarly, membrane-spanning proteins localized to the ER have at the C-terminus of the cytoplasmic domain a KKXX amino acid motif that ensures their efficient retrieval from the Golgi complex (79). This type of motif is utilized by the primate foamy viruses to concentrate the envelope GP complex (gp80/gp48) in the ER/intermediate compartment, where virus budding occurs (60). For integral membrane proteins, retention signals often appear to be associated with the membrane-spanning domain(s) of the protein, as is the case for the coronavirus M protein, and may reflect preferred association with specific lipid compositions of the membrane
P.148

within a particular component of the secretory pathway (see below).
The Golgi Complex:
The Golgi complex represents a unique organelle within the secretory pathway in that it consists of a series of membrane-bound compartments that are the sites for specific biochemical modifications to proteins and oligosaccharides, as well as locations where specific protein-sorting decisions are made. Proteins transported from the ER enter the Golgi complex via the cis-Golgi network and, after traversing the cis-, medial-, and trans-cisternae, exit via the trans-Golgi network (149). Each of the compartments provides a spatially distinct site for maintaining an ordered set of enzymes involved in the process of oligosaccharide maturation. They are also the sites at which proteins undergo O-linked glycosylation, through the addition, at certain serines and threonines, of monomeric sugar residues. It is in the trans-Golgi and trans-Golgi network where viral GP precursors, such as the Env polyprotein of the retroviruses, are cleaved to their mature forms through the action of members of the furin family of proteinases—enzymes that normally function to process cellular substrates such as polypeptide hormone precursors. This cleavage event is critical for the generation of a biologically functional GP and thus for virus infectivity (110).
Intracellular Targeting and Assembly of Virion Components
Viruses can be nominally divided into two groups based on the presence or absence of a lipid bi-layer envelope. The non-enveloped viruses can assemble in the cytoplasm or nucleus and generally, for those that propagate in animal cells, exhibit icosahedral symmetry (see Chapter 3). For these viruses, the viral structural proteins and genomic nucleic acid must be targeted to or retained at the sub-cellular domain at which assembly occurs. Enveloped viruses, by their very nature, must acquire a lipid bi-layer from one of the cell's membranes during the process of assembly. In some viruses, such as the herpesviruses and some retroviruses, this envelopment step takes place after the assembly of an intact capsid (CA) shell, while for others the processes of envelopment and CA assembly occur concomitantly. Some viruses undergo transient envelopment and in some cases re-envelopment during the process of assembly.
For non-enveloped viruses, the tightly assembled structure of the icosahedral shell forms a protective coat that prevents degradation of the genome by environmental factors. For enveloped viruses, the integrity of the nucleocapsid (NC) structure is less critical because the membrane provides a barrier to external degradative enzymes.
Assembly of Non-enveloped Viruses in the Nucleus
Adenoviruses are non-enveloped icosahedral viruses, 70 nm to 100 nm in diameter that have a protein shell surrounding a DNA core. The protein shell (capsid) is composed of 252 capsomeres, of which 240 are hexons and 12 are pentons. Each penton consists of a five-subunit base (polypeptide III) and a trimeric fiber (polypeptide IV) that extends out, away from the shell. The hexon capsomeres are composed of trimers of three tightly associated molecules of polypeptide II (pII) (Fig. 6.6).
For a non-enveloped virus such as the adenovirus, which replicates exclusively in the nucleus, there is a strong dependence on nuclear-targeting/transport pathways to export newly synthesized mRNAs out of the nucleus and to import structural proteins back into the nucleus. Nuclear import of the major CA protein, pII, depends on the involvement of a second adenovirus protein, polypeptide VI (pVI) (86), which provides the necessary NLS for transporting the trimer into the nucleus. Trimer formation is in turn dependent on yet another virus-encoded, chaperone-like protein, L4 100K, which transiently binds to the newly synthesized hexon monomer and mediates its association with two additional monomers (19,18).
Thus, the most abundant structural protein of the adenovirus CA needs to interact with two additional virus-encoded factors in order to attain the correct tertiary structure and sub-cellular location for assembly.
The two other proteins that form the 12 vertices of the CA, penton and fiber, appear to assemble independently in the cytoplasm. Mutations in the C-terminus of the penton that block assembly into pentamers do not prevent transport into the nucleus (85), indicating that each monomer has an active NLS. In contrast, the fiber must form trimers to be efficiently transported to the nucleus (122), even though this protein has an active NLS located at its N-terminus (73). It seems likely that the oligomerized penton base and fibers are transported independently into the nucleus and join to become the intact penton at the site of assembly.
Two distinct pathways for adenovirus CA assembly have been postulated from a large body of work in this area. Results from experiments that combined kinetic labeling with temperature-sensitive replication mutants yielded an assembly scheme shown in Figure 6.6 where, in a manner similar to that observed with DNA phages, an empty procapsid is first formed. DNA and associated core proteins are then subsequently packaged into these empty shells to yield “young virions” that then undergo proteolytic maturation. Additional viral products appear to act as scaffolding proteins around which shells are assembled and which facilitate the encapsidation process. These proteins are present in the intermediate CA-like particles but are absent once DNA has been encapsidated (40). Disruption of adenovirus CAs with denaturants results in the release of groups of nine hexons that are associated with the faces of the icosahedron
P.149

and that lack the peripentonal hexons. Under acid conditions, these nanomers can re-assemble to form icosahedral shells that lack the 12 vertices, which would normally be composed of the penton and the five peripentonal hexons, raising the possibility that hexon nanomers are intermediates of adenovirus CA assembly.
FIGURE 6.6 Assembly pathway for adenoviruses. Following transport into the nucleus, the hexons and pentons are proposed in assembly scheme 1 to assemble into Empty Capsids (previously known as Light Intermediates of assembly). Non-structural proteins, such as the L1 region 52–55kD scaffolding proteins, are lost on packaging of vDNA, which is inserted into this structure via a packaging sequence at the left end of the genome. The mechanism of insertion is not known. Heavy Intermediate forms of the capsid probably represent those in which DNA packaging is incomplete and the DNA is fragmented. Precursor core proteins would be packaged into the empty capsid along with the genome to form Young Virions. In assembly scheme 2, the Ad genome, along with packaging proteins, interacts with the structural and nonstructural proteins resulting in the formation of a ’’procapsid’’ structure with the viral DNA. In both pathways, proteolytic cleavage of the precursor proteins by the viral proteinase yields the mature virion.
The empty-CA intermediate assembly pathway has, however, been brought into question by observations that DNA packaging appears to be intimately linked with CA assembly. A mutation in the genomic packaging sequence, which results in inefficient DNA-packaging protein interactions, blocks assembly of empty CAs and results in the accumulation of non-assembled CA precursors in the nucleus (68,69). Similarly, a null mutation in the coding region for the pIV2a protein, which binds to the packaging sequence and is found in adenovirus CAs, results in a defect in CA assembly (194). This would lead one to argue that CA assembly does not occur spontaneously in the absence of an interacting DNA, that DNA-protein interactions play a critical role in initiating the assembly process, and that assembly might even proceed around a DNA-containing core (127,194).
Assembly of Enveloped Viruses in the Nucleus
Two enveloped animal virus families, both of which utilize cell components that are located within the nucleus in their replication, initiate their assembly within that compartment. These are the herpesviruses and the orthomyxoviruses. In addition to importing into the nucleus the necessary components for assembly, these viruses must also export large nucleoprotein complexes back out into the cytoplasm.
In some respects the herpesviruses represent a hybrid between a non-enveloped virus, such as an adenovirus, and
P.150

a more conventional, enveloped virus, such as a retrovirus, in that they utilize the compartments of the secretory pathway to transport large CA structures from the nucleus to the outside of the cell. Members of this group of large viruses assemble, within the nucleus, an icosahedral CA shell that is 160 Å thick and 1,250 Å in diameter. The major component of this protein shell is VP5 (UL19), which forms both the pentameric and hexameric capsomeres necessary to assemble the icosahedral structure. Associated with the outer surface of the hexamers is the abundant small protein VP26. Two additional proteins, VP19C and VP23, in a 1:2 ratio, form heterotrimeric triplexes, which fit between and link together adjacent capsomeres (117). Scaffolding proteins are essential for HSV-1 CA assembly/maturation; in their absence, incomplete and aberrantly shaped CAs are assembled. As with the adenovirus, the major CA protein lacks a nuclear targeting signal, and its transport into the nucleus requires an interaction with either the scaffolding protein (VP22a) or the triplex protein VP19C, which presumably provide the necessary NLS. VP23 similarly requires VP19C for nuclear localization, while VP26 appears to be directed there via its interaction with VP5 (141).
Studies of virus-infected cells together with in vitro assembly studies have provided valuable insights into the assembly process (119). These studies point to a pathway in which VP5, VP19C, and VP23 assemble around a scaffold to form an icosahedral but predominantly spherical “procapsid”—the “B-capsids” identified by electron microscopy. The size and integrity of this structure are defined by the triplex proteins, which mediate the interactions between capsomeres (151,181). Cleavage of the scaffolding protein at a site near its C terminus by the viral protease removes a 25-amino-acid sequence that is necessary for binding to the major CA protein, VP5. The resulting disassociation and release of scaffolding allows for packaging of the viral DNA genome and induction of maturation of the CA into a more angular icosahedral structure, the previously identified “C-capsids.” DNA enters the procapsid through a unique vertex composed of the portal protein UL6, which is assembled into rings composed of 12 subunits to form the portal complex (120). The UL6 portal resembles the connector or portal complexes employed for DNA encapsidation by double-stranded DNA bacteriophages such as φ29, T4, and P22. In the absence of an active proteinase, the scaffolding proteins remain associated with the protein shell, preventing packaging of the viral DNA and maturation of the procapsid (118,143).
Unlike adenoviruses, which accumulate in the nucleus and are released on lysis of the cell, herpesviruses exit the nucleus by budding through into the lumen of the nuclear membrane. This process is dependent on the products of two highly conserved genes, UL31 and UL34, that encode a phosphoprotein and a type II membrane protein respectively. Nuclear localization of the UL31 protein is dependent on its interaction with the UL34 protein (53). Although both proteins are present in the primary enveloped virions present in the lumen of the nuclear membrane, they are absent from mature virions consistent with a model in which herpesvirus virions are first enveloped at the inner nuclear membrane, de-envelop by budding through the outer nuclear membrane, and are re-enveloped by Golgi membranes in the cytoplasm. The complexities of this interaction and subsequent steps in assembly will be discussed later in this chapter.
In order for Influenza virus to take advantage of its unusual capacity to “steal” the capped 5’ ends of host cell mRNAs to initiate its own mRNA synthesis, transcription and viral RNA replication must occur in the nucleus (see Chapters 7 and 47). Genomic (minus sense) RNAs are replicated by a different mechanism to yield templates for mRNA synthesis as well as progeny viral genomes. The eight viral RNA segments of this virus are packaged into individual ribonucleoproteins (RNPs) containing the four proteins of the transcriptase complex (PB1, PB2, PA, and NP, each containing a functional NLS sequence) and the nuclear export protein (neutral endopeptidase [NEP], previously NS2), but are not exported into the cytosol until late stages of infection when synthesis of the viral matrix protein begins (99). Under conditions where matrix synthesis is inhibited, the vRNPs accumulate in the nucleus, tightly associated with the nuclear matrix. The block to export can be relieved by expression of matrix from an independent vector (17). It has also been shown that the vRNPs remain in the nucleus of a cell if NEP is not encoded by the virus. NEP does not interact directly with vRNPs, rather it mediates (RanGTP-dependent) formation of a bridge between the cellular export receptor Crm1 and the N-terminal domain of M1, which in turn binds to the vRNP via its C-terminal domain. This “daisy-chain” complex of (Crm1–RanGTP)–NEP–M1–vRNP is likely what mediates the export of vRNP across the nuclear envelope (2,115). Matrix association with the vRNPs also appears to be important for preventing their re-entry into the nucleus, since conditions such as acidification or mutations that promote dissociation of M1 allows the RNPs to be re-imported (187). Thus, the matrix protein of influenza virus is a key modulator of vRNP transport into and out of the nucleus.
Assembly of Viruses in the Cytoplasm
While targeting and import of proteins into the nucleus or secretory pathway involves well-characterized motifs on the proteins involved, the processes by which proteins are targeted to destinations within the cytoplasm remains obscure. Nevertheless, a majority of viruses, even those that are non-enveloped, initiate or complete their assembly in association with membranes of the secretory or endocytic pathways, although the intracellular pathways that function to transport their CA components and genomes to these sites have not been defined. Reoviruses are the only animal viruses that appear to complete their assembly entirely in the cytoplasm without the involvement of
P.151

membranes. Genome replication and virus assembly both occur in specialized areas of the cytoplasm known as virus factories or viroplasms. The virus non-structural proteins µNS and σNS appear to play a critical role in establishing these sites of virus replication and can form morphologically similar structures when expressed in the absence of other viral proteins (7,15). They are likely responsible for recruiting other viral proteins and viral nucleic acid to these sites, thereby avoiding the complexities of transporting virion components to multiple separate cytoplasmic assembly sites following translation.
FIGURE 6.7 Assembly of retroviruses. The assembly pathways of retroviruses that exhibit C-type morphogenesis (Pathway 1), B-/D-type morphogenesis (Pathway 2), and that of the foamy viruses (Pathway 3) are shown. The envelope GPs are translated on membrane-bound polysomes and for most retroviruses are transported to the cell surface through the cell's secretory pathway (Pathway 4). For all morphogenic classes, the Gag proteins are synthesized on free polysomes. In the case of the C-type morphogenic viruses (i.e., RSV and HIV), the Gag and Gag-Pol proteins migrate either individually or in small multimers to the plasma membrane where immature capsid assembly and envelopment occurs concurrently (1a). At some ill-defined point in this pathway, the viral genomic RNAs associate with the Gag and Gag-Pol precursors and are incorporated into the developing capsid. For HIV in macrophages assembly can occur on late endosomal/multivesicular body membranes to which Env has been targeted through the endosomal pathway (1d). In the case of the B-/D-type viruses, the Gag and Gag-Pol precursors are first transported to an intracytoplasmic, pericentriolar assembly site (2a) where they assemble into immature capsids. The immature structures are then transported most likely in association with endosomal vesicles (2b) to the plasma membrane (2c) where they associate with the envelope GPs and induce viral budding. For both classes of retroviruses, the capsids of the nascent immature particles appear as doughnut-shaped structures and contain unprocessed Gag and Gag-Pol precursors (1b and 2d). The mature virus particles contain electron dense cores with morphologies characteristic of the virus (1c and 2e). The maturation step is required for infectivity and is the result of the activation of the viral protease which cleaves the Gag and Gag-Pol precursors into the internal structural and enzymatic proteins of the virus. For the foamy viruses, Gag and Pro-Pol precursors also assemble into immature capsids in a pericentriolar site (3a), but budding primarily occurs at the ERGIC compartment where the viral GPs are retained (3b). The enveloped virion is presumably transported to the plasma membrane by transport vesicles (3d). Maturational cleavage of the immature core is limited to removal of 4kd from the C-terminus of the precursor; the mature infectious virion maintains an immature morphology (3e).
Intracytoplasmic Transport and Assembly of Retroviral Capsids
Retroviruses are enveloped viruses that, for the most part, complete their assembly by budding through the plasma membrane of the infected cell. For these viruses the immature CA of the virus is assembled from polyprotein precursors that must be transported through the cytoplasm to the inner leaflet of the membrane. The viral GPs, on the other hand, must be transported through the secretory pathway of the cell to the cell surface where they co-localize with the nascent, membrane-extruding CA (Fig. 6.7). All
P.152

replication competent retroviruses contain four genes that encode the structural and enzymatic components of the virion: gag (CA protein), pro (aspartyl proteinase), pol (reverse transcriptase and integrase enzymes), and env (envelope GP) (see Chapter 55). However, the product of the gaggene has been shown to possess the necessary structural information to mediate intracellular transport, direct self-assembly into the CA shell, and catalyze the process of membrane extrusion known as budding (152). For most retroviruses, the nascent Gag polyproteins are transported to the plasma membrane where assembly of the CA shell and membrane extrusion occur simultaneously (Fig. 6.8). Viruses that undergo this “type-C” form of morphogenesis include members of the alpha- and gammaretroviruses. Lentiviruses and Deltaretroviruses assemble their CAs in a similar fashion in most cell types. In the second morphogenic class of viruses, the “type B/D” class, the Gag precursors are targeted first to an intra-cytoplasmic site where CA assembly occurs. These assembled immature CAs are then transported to the plasma membrane where they undergo budding and envelopment (Fig. 6.7). Viruses that undergo this process of assembly and release include members of the betaretroviruses. Members of the spumavirus family also assemble immature CAs in the cytoplasm but they are targeted to the ER or IC for envelopment.
Although the size and protein content of the precursor varies between different retroviral families, at least three gag-encoded proteins are found in all retroviruses: the matrix protein (MA), CA protein, and NC protein. In addition to these functionally conserved domains, the Gag precursor can, depending on the virus encoding it, contain additional peptide sequences (Fig. 6.8) whose function in virus assembly and future cycles of infection is only now being resolved.
FIGURE 6.8 Organization of the retroviral Gag precursor. The Gag precursor polyproteins of all retroviruses contain, beginning at the N-terminus, matrix (MA), CA and NC domains linked in this order. The gag gene products of M-PMV, Rous sarcoma virus (RSV), MuLV, and HIV are shown. The unshaded boxes represent regions of the Gag precursor for which no common functions or locations in the mature virion have been established. However, for these three representatives of the alpha-, beta-, and gammaretroviruses a “late domain” function required for pinching off of the virus particle from the cell is located between the MA and CA domains. The specific name associated with the Gag cleavage products is derived from their respective apparent molecular weights (x 10-3).
The detailed mechanisms by which the CA precursor proteins are directed to the site of assembly are only now becoming elucidated, but the process is mediated primarily by the MA domain of the Gag precursor. In most retroviruses, the matrix protein contains two elements involved in plasma membrane targeting. The first of these is an N-terminal myristic acid, which is thought to insert into the hydrophobic lipid bilayer. The second is a surface patch of basic amino acids that are hypothesized to mediate the initial interaction of Gag with the negatively charged phospholipid head groups of the membrane. Mutations that interfere with either myristoylation or the charged residues can abrogate plasma membrane targeting, and in some instances the mutated Gag precursors are targeted to internal membranes (51).
In the betaretroviruses, where CA assembly and virus budding are discrete events, a genetic dissection of this process has shown that Gag-containing precursors of these viruses express a dominant sorting signal (the cytoplasmic targeting and retention signal [CTRS]) that targets the proteins to the initial assembly site (22). Recent studies suggest that the CTRS interacts with the microtubule-associated dynein motor and directs nascent Gag proteins and translating polysomes to the centriolar region of the cell where CA assembly occurs (162). A point mutation within the M-PMV CTRS domain can abrogate intracytoplasmic targeting and result in the type C–like transport of precursors to the plasma membrane, where efficient CA assembly occurs
P.153

(77). Efficient transport of CAs out of the assembly site is dependent on both the presence of the Mason-pfizer monkey virus (M-PMV) Env protein and endosomal trafficking, and appears to reflect a requirement for Gag–Env interactions at the pericentriolar recycling endosome (161). Interestingly, studies in murine leukemia viruses (MuLVs), in which the viral RNA was tagged for visualization by fluorescence microscopy, have suggested that pre-budding complexes of Env, Gag, and RNA associate with late endosomes and are routed in this way to the plasma membrane (6). It is likely that similar pre-budding complexes also participate in the intracellular transport of HIV Gag proteins, since their transport is dependent on the cellular adaptin AP-3 and intracellular interactions with Env-direct Gag assembly to specific plasma membrane regions of the cell (39,42). Moreover, in macrophages, HIV, Gag, and Env appear to be targeted to a late endosomal compartment resembling the multivesicular body, where intracellular assembly and budding occur (38).
Irrespective of the assembly site, Gag precursor proteins must associate in a reproducible fashion to assemble into the nascent CA. Mutational analyses of gaggenes, as well as in vitro assembly studies, have shown that the CA and NC domains of Gag play a critical role in assembly; MA is dispensable for this process (28,51). NCs binding to RNA may act to nucleate the CA assembly process, while CAs form a symmetrical network of proteins. In vitro, the CA protein alone can assemble into tubes that exhibit local sixfold symmetry (hexamers), but cryo-electron microscopy studies of immature CAs have revealed a large heterogeneity in particle size and no evidence of icosahedral symmetry. It is possible, therefore, that the immature CA has a fullerene-like structure similar that proposed for the mature core (55,116).
For most retroviruses, CA assembly drives the process of membrane-extrusion known as budding. As we will discuss, in order for an infectious virus to be formed, the Gag precursors (or for other viruses, the Ne protein, NP) and surface GPs of the virus must be targeted to the same region of the same membrane. In this way, during virus budding, a proper complement of GPs can be incorporated into the nascent virion.
Assembly of Enveloped Viruses at Cellular Membranes
For most enveloped viruses, the location within the cell at which envelopment takes place is determined by the targeting to or retention of the viral GPs at that site. Indeed, with the exception of retroviruses, the efficiency of virus budding and particle release is highly dependent on the presence of the envelope GP(s), and in its absence few particles are produced. Because the GPs define the site of virus budding, specific interactions between the viral NPs and the GPs, sometimes mediated by a matrix protein, must take place to ensure that the genome of the virus is incorporated. For each of the viruses that assembles at intermediate points within the secretory pathway, fully assembled viruses must traverse the remainder of the pathway in order to be released from the cell (Fig. 6.9). GPs on these released viruses have complex oligosaccharides, and are most likely modified by the Golgi-localized enzymes on the way to the cell surface.
Assembly at the ER-Golgi Intermediate Compartment
The coronaviruses are positive-stranded RNA viruses with large (30 kb) genomes packaged in a helical NC. The NC acquires its envelope by budding into the lumen of a pre-Golgi compartment of the secretory pathway termed the endoplasmic reticulum-Golgi intermediate compartment (ERGIC). Coronaviruses invariably encode three envelope proteins. The spike protein (S), which determines the host-range of the virus, is a type I GP that forms the distinct bulbous peplomers of the virus. Expressed independently of the other GPs, S of infectious bronchitis virus (IBV) is transported to the plasma membrane, although it does contain both ER retention and endocytosis signals that can redirect it to the ERGIC (93). The most abundant virion protein is the membrane (M) GP. M spans the lipid bi-layer three times, exposing a short N-terminal domain outside the virus and a long C-terminus inside the virion. Because of its abundance and because M is transported to the Golgi complex but not to the surface, it was initially thought to define the site at which this family of viruses were enveloped. Studies, however, have shown that the small envelope protein (E), which is only a minor component of virions, is the key to defining the site and nature of coronavirus envelopment. E is a hydrophobic type 1 membrane protein that localizes to the ERGIC and induces the formation of tubular, convoluted membrane structures characteristic of virus infection (26,138). The E protein of IBV appears to be retained in the ERGIC by a novel ER retrieval signal (RDKLYS-COOH) and localizes M to this site through intermolecular interactions (89). Co-expression of E, M, and S results in the assembly and release from cells of viruslike particles (VLPs) containing these three viral membrane proteins. The enveloped particles produced by this system form a homogeneous population of spherical particles indistinguishable from authentic virions in size and shape (183). Only M and E are required for efficient particle formation, and expression of E alone can mediate particle release (95). The S GP is thus dispensable for virus particle assembly, but is retained in the Golgi by the M protein, which appears to direct its assembly into virions. M proteins also direct the incorporation of NCs containing the genome length RNA into virions, and NCs associated with newly synthesized M protein have been localized to the budding site in the ERGIC (114).
Although a majority of the retroviruses are enveloped at the plasma membrane of the cell, members of the spumavirus genus bud into the ERGIC region of the
P.154

secretory pathway. Expression of the primate foamy virus (FV) Env complex, gp80/gp48, in the absence of other structural proteins, results in its localization to the ER. A di-lysine ER retrieval motif at the C-terminus of gp48 is responsible for this location and mutation of either lysine results in efficient transport of the protein to the plasma membrane (PM). Although a greater fraction of CAs bud from the PM in mutant virus–infected cells, envelopment of CAs at the ER is still observed (60). A second distinguishing feature of FVs is the dependence of CA envelopment on Env expression. As with the betaretroviruses, immature FV CAs assemble in the cytoplasm. They are then transported to the ER (or PM) for envelopment. In the absence of FV Env, these preassembled CAs do not associate with membranes or initiate budding. Recent experiments have shown that it is the post-translationally cleaved (148 amino acids long), membrane-spanning, signal peptide domain of the FV Env that mediates CA membrane association/envelopment and that this protein is incorporated into the virus in the process (90).
FIGURE 6.9 Viral Assembly at cellular membranes. Schematic representation showing the intracellular locations at which enveloped virus assembly takes place. For each virus that is enveloped at organelles within the secretory pathway, the virions must traverse the remainder of the pathway to be released from the cell. Rotaviruses appear to utilize the ER membrane as a scaffold for assembly of virion proteins—the CAs that form during the assembly process are only transiently enveloped and non-enveloped particles accumulate in the lumen of the ER. Coronaviruses localize the three membrane proteins (E, M, and S) in the ER-Golgi Intermediate compartment and virus budding occurs into the lumen of this compartment of the secretory pathway. In contrast, the vaccinia virus nucleocapsid appears to be wrapped by a double membrane derived from this compartment (Poxvirus [1]) but remains free in the cytoplasm so that it can then be further enveloped by Golgi-derived membranes (Poxvirus [2]). Similarly, herpesviruses initially bud into the lumen of the nuclear membrane (Herpesvirus [1]), but after fusion and release of the CA into the cytoplasm, it is re-enveloped by Golgi membranes (Herpesvirus [2]). The G1 and G2 glycoproteins of bunyaviruses co-localize in the trans-Golgi compartment to direct budding of nucleocapsids at this location. For the retroviruses, which can assemble and release virus particles in the absence of envelope GPs, the envelope GPs appear to direct virus budding to the basolateral plasma membrane of polarized epithelial cells.
Assembly in the Golgi Complex
Bunyaviruses are negative-stranded, enveloped viruses with a segmented genome that bud into the Golgi complex (Fig. 6.9). The GP spikes of the best-characterized member of this family, Uukuniemi virus, are composed of two type I GPs, G1 and G2, that determine the site of virus budding. G1 and G2 are co-translationally cleaved from a single precursor protein by signal peptidase, which cleaves after the internal signal sequence that mediates translocation of G2. The two proteins have been shown to fold with distinctly different kinetics but, once properly folded, form a G1-G2 heterodimer that is transported to the Golgi complex. G2 expressed in the absence of G1 is retained in the ER, while G1 expressed alone is targeted to the Golgi (66). The Golgi localization signal of G1 has been mapped, through
P.155

analysis of mutations and GP chimeras, to the membrane proximal half of the 98-amino-acid-long cytoplasmic tail of the protein. Surprisingly, a region of 81 amino acids, between the putative trans-membrane domain and the G2 signal peptide at the C-terminus of the G1 cytoplasmic tail, expressed as a soluble protein or as a GFP fusion could localize to the cytoplasmic face of the Golgi complex (3). GP retention in this case appears therefore to depend on interactions between the cytoplasmic tail of G1 in the G1-G2 heterodimer with components residing on the cytoplasmic side of the Golgi membrane.
During infection by bunyaviruses, the helical nucleoproteins, consisting of the three single-stranded genomic RNA segments and the associated NC protein, accumulate in the region of the Golgi and presumably interact with the G1 cytoplasmic domain to initiate the budding of virus particles into the Golgi lumen. The region of the secretory pathway at which G1-G2 heterodimers accumulate clearly defines the budding site, since, in the presence of brefeldin (a drug that redistributes Golgi components to the ER), virus budding occurs into the ER (66).
Assembly at the Plasma Membrane
Members of several virus families undergo their envelopment at the plasma membrane. These families include the Togaviruses, the Rhabdoviruses, the Para- and Orthomyxoviruses, and the Retroviruses. In each of these cases, the viral GPs, either as hetero-oligomeric complexes or homo-oligomers, have traversed the entire secretory pathway to be delivered to the plasma membrane of the cell. Assembly at the plasma membrane obviates the need for the assembled virus to navigate additional compartments of the secretory pathway, since virions are released directly into the external milieu of the cell. Alphaviruses are perhaps the best characterized of these different viral systems because a combination of biochemical, genetic, and structural information has been amassed to shed light on the complexity of this assembly process. The major GPs E1 and E2 of the alphaviruses are translated from a subgenomic 26S RNA as a p62, 6K, E1 precursor complex that is transported to the Golgi where p62 is processed to E2. Stable trimers of E1-E2 heterodimers are then transported to the PM, where they associate with the CA protein and genome length RNA (57). Cryo-EM analyses of mature alphavirus particles revealed for the first time a detailed structure of this enveloped virion (see Chapters 3) (97). These studies have shown that both the envelope as well as the core display icosahedral symmetry. Surprisingly, however, the trimers of E1 and E2 are located at the threefold and quasi-threefold symmetry axes of the pentameric and hexameric order of the NC. Moreover, the heterodimers of each S protein splay out above the membrane in a skirt-like fashion, traverse the lipid bi-layer individually, and interact with three underlying CA proteins that belong to separate capsomeres. This creates a complex network of molecular interactions where the GP-CA protein interactions mediate not only the binding of the NC to the S proteins but also stabilize the connections between the capsomeres. Above the membrane, the skirts formed by the E1-E2 heterodimers form lateral connections that mimic the pentameric and hexameric arrangement of the CA proteins. These interactions may facilitate the process of budding by providing a multivalent binding site for the CA protein, as well as by providing a force for membrane bending. Budding, however, requires a cooperative interaction between the GPs and the CA protein, since in the absence of either, budding does not occur. Moreover, mutations in the cytoplasmic tail of the E2 protein alone can abrogate budding. Two models have been proposed for assembly (57). In the first, GP trimers assemble around a preformed NC that is associated with the inner leaflet of the PM. The second hypothesizes that it is through interactions between E1-E2 heterotrimers that the icosahedral structure of the virus is established and that interactions between the E1-E2 heterodimers and CA proteins organize the NC similarly. Evidence for the latter model came from deletion mutants in CAs that are defective in the formation of intracellular CAs but which, nevertheless, can associate with E1-E2 to facilitate the release of T = 4 icosahedral CAs (50).
For the negative-strand RNA viruses (orthomyxoviruses, paramyxoviruses, and rhabdoviruses), an additional protein, the matrix protein, mediates the interactions between the viral GPs and the RNP and appears to play a key role in envelopment. These proteins are able to bind to membranes through hydrophobic domains or, as with the retroviruses, through a cluster of positively charged residues that initiate electrostatic interactions with the PM. Cross-linking studies have demonstrated that these M proteins form homo-oligomers in the virus and can self-associate in vitro or when expressed at high levels in cells. As discussed earlier, the M1 protein of the influenza virus mediates the transport of RNPs from the nucleus to the site of virus assembly on the plasma membrane, and it seems likely that the intracytoplasmic transport pathway for this M1-vRNP complex involves interactions with cytoskeletal components of the cell (4). The importance of the M protein in the paramyxovirus budding process was inferred from the defective measles viruses found in subacute sclerosing pan-encephalitis that are unable to assemble virus particles and that have mutations in the M protein coding region (9). However, the development of reverse genetics systems for the negative-stranded viruses, in which mutations can be reintroduced into the viral genome, has allowed a more rational approach to examining these questions. Construction of rhabdovirus genomes that lack the M coding region resulted in a dramatic (>105-fold) decrease in the release of virus particles, and those that were released lacked the characteristic bullet-shape morphology. The defect could be complemented by expression of M in trans (104). Thus, in the rhabdoviruses, the M protein condenses the helical RNP into its characteristic shape and mediates the envelopment process. Similarly, for the orthomyxoviruses,
P.156

expression of the M1 protein alone results in the release of virus-like particles (61), and M1 defines the morphology of the virus particles produced (13).
Reverse genetics approaches have also shed light on the role of the GP in rhabdovirus assembly and of the hemagglutinin (HA) and neuraminidase (NA) in orthomyxovirus assembly. Rhabdoviruses that lack the GP coding domain do assemble and release bullet-shaped particles, but at only 3% to 10% the efficiency of wild type (102,145). Initial studies with GPs lacking a cytoplasmic tail suggested that this domain might be important in the budding process; however, more recent studies have shown that while there is a general requirement for a short cytoplasmic tail, it is amino-acid-sequence–independent, and GPs with large C-terminal extensions can be efficiently incorporated into virions, thereby leaving the basis for M protein interactions with GPs unresolved (81a). While foreign GPs can be efficiently incorporated into rhabdovirus particles (creating pseudotype particles), they do not stimulate budding (144). This is consistent with experiments that have identified a domain within the extracellular membrane-proximal stem (GS) of vesicular stomatitis virus (VSV) G protein that is required for efficient VSV budding. Recombinant viruses encoding GP chimeras with 12 or more membrane-proximal residues of the GS, as well as the G protein transmembrane and cytoplasmic tail domains, produced near-wild-type levels of particles. In contrast, those with shorter regions produced ten- to 20-fold fewer particles. It is possible, therefore, that this region of the GP membrane proximal domain modifies the membrane to facilitate the budding process (145).
In the influenza virus, the fact that the cytoplasmic domains of both the HA and the NA are highly conserved in all subtypes of the virus pointed to a role for this domain in assembly of enveloped virus. Early studies indicated that HA proteins with foreign cytoplasmic tails are not incorporated into virions, although HAs lacking this domain can be incorporated at levels 50% that of wild type (112). Studies using reverse genetics have confirmed these findings and have shown that the short (six amino acid) cytoplasmic domain of NA also plays an important role in morphogenesis. Viruses encoding the truncated NA protein were released less efficiently, and were larger and more filamentous. However, in viruses encoding tail-less versions of both HA and NA, a tenfold reduction in virus release was observed and morphogenesis was drastically altered. Virus particles released from these cells were greatly elongated with an extended irregular shape and a reduced level of viral RNA. Thus, it appears that for the influenza virus the interactions between M1 and the viral GPs are so important for envelopment and morphogenesis that the virus has developed redundant interaction domains in both HA and NA (82,193).
With the exception of the spumaviruses, GP-CA interactions are not absolutely required for the assembly and release of enveloped retrovirus particles; the Gag precursor alone contains the information necessary to be specifically targeted to the plasma membrane and to drive budding. Nevertheless, for members of the lentivirus family, such as HIV and SIV, that encode envelope GPs with a long (150+ amino acid) cytoplasmic domain, a specific interaction between this region of the trans-membrane component of Env and the MA domain of the Gag precursor appears to be necessary for Env incorporation. For these viruses, mutations in MA or in the cytoplasmic tail can abrogate Env incorporation (51). Although viral GPs are not required for assembly and budding of most retroviruses, in the case of HIV-2 and M-PMV, Env appears to facilitate the intracellular transport of Gag molecules to the PM. In the case of HIV-1, this function has been assumed by the accessory viral protein U (VPu), but it is likely that the mechanism of action is similar, since HIV-2 Env can substitute for (VPu) in HIV-1 viruses defective for this gene (12). An understanding of the process by which Gag is transported to the plasma membrane remains incomplete, but there is a growing body of evidence that Gag and Env may interact at intracellular sites and utilize components of the endocytic pathway to target these structural gene products as well as genomic RNA to an assembly site on the PM. Further evidence for the Env-Gag interaction is derived from polarized epithelial cells, where retroviral GPs define the PM domain at which virus budding and release occur (see below).
Several viruses appear to make use of cholesterol- and sphingolipid-rich domains on the plasma membrane, known as lipid rafts, to assist in the concentration and organization of viral components for assembly (20). These rafts are characterized by their insolubility in detergent at low temperatures (4°C), and proteins associated with them remain in the insoluble fraction following extraction from cells. Both HA and NA of the influenza virus cluster in lipid rafts via targeting signals that have been mapped to both their transmembrane and cytoplasmic domains, and it is hypothesized that, through interactions with the clustered GPs, M1 and the vRNPs are organized for budding (115,155,193). Consistent with these observations, the lipid bi-layer of influenza virions is enriched in cholesterol and sphingolipids and appears also to be in ordered domains (157). Similarly, the GPs and CA precursors of HIV-1 have been shown to associate with lipid rafts where it appears that palmitoylation of Env and myristylation of Gag play important roles in this partitioning (20). Although it was initially assumed that VSV assembled independently of rafts, it has been shown that G clusters in microdomains and can co-localize on the PM with proteins known to be located in rafts (16,135). Thus, it is possible that VSV also utilizes rafts to organize its components for assembly.
Targeting of Viral Glycoproteins in Polarized Epithelial Cells Defines the Site of Budding
Many viruses initiate their infection of a host by interacting with cells at an epithelial surface. Individual cells within
P.157

an epithelial layer are tightly connected by junctional complexes that form a barrier to diffusion of molecules throughout the cell membrane and divide the cell surface into two plasma membrane domains: the apical domain, which faces the exterior, and the basolateral domain, which faces the interior. As a result of differential targeting of lipids and protein components to apical and basolateral membranes, epithelial cells in tight mono-layers are highly polarized, with each plasma membrane domain having a distinct lipid and protein composition (147). The assembly and release of many viruses from epithelial cells is also highly polarized, occurring selectively at either the apical or basolateral surface. The influenza virus releases newly assembled virions from the apical surface of polarized epithelial cells, while VSV and many retroviruses are released from the basolateral membrane. In the absence of other viral proteins, VSV G proteins and retroviral Env proteins are transported to the basolateral surface, while HA and NA are targeted to the apical membrane (25). Sorting of proteins to one or the other domain occurs in the trans-Golgi network, and recent evidence suggests that proteins destined for the basolateral surface contain within their cytoplasmic domain motifs that direct the protein to that membrane. In the VSV G protein, a tyrosine-based motif within the cytoplasmic tail appears to be critical for basolateral targeting (178). Similarly, tyrosine-based endocytosis motifs in the cytoplasmic domain of both the MuLV and HIV Env proteins are important for their polarized expression and for basolateral budding of their cognate viruses.
Apical trans-membrane proteins appear to contain two signals that probably act cooperatively in targeting to the apical surface. Thus glycosylation in the ectodomain and a signal in the membrane-spanning domain function together to ensure association with sphingolipid-cholesterol-enriched membrane domains or rafts, which have been proposed to mediate apical transport in polarized epithelial cells.
In the absence of a basolateral targeting signal, retroviral Env proteins are delivered to and viruses bud from both membranes with equal efficiency, arguing that interactions with Env guide Gag to the basolateral surface (92). The rhabdoviruses differ in this regard, in that even when the basolateral targeting signal for G has been mutated such that G is transported to the apical surface, virus assembly still occurs predominantly at the basolateral surface. Similarly, under conditions where the influenza virus HA is directed to the basolateral surface, virus budding remains predominantly apical. In these viruses, therefore, it appears that the internal components of the virion possess independent targeting signals that direct them to their respective membranes (115). Polarized virus assembly and release may be important in determining the pathogenesis of viral infections because they can influence in a major fashion the pattern of virus spread in the infected host (25).
Complex Interactions with the Secretory Pathway
While a majority of enveloped viruses undergo assembly and envelopment at a single site within the secretory pathway, some viruses have a more complex interaction that can involve de-envelopment or re-envelopment as part of their assembly pathway.
Rotavirus Assembly Within the ER
Rotaviruses are non-enveloped viruses that undergo transient envelopment at the ER as an essential step in the formation of the mature double-shelled (triple-layered) virus that is retained within the lumen of the ER until cell lysis. As with the reoviruses, the NC, in this case containing 11 double-stranded RNA segments, is assembled in electron-dense areas of the cytoplasm, located close to the ER membrane, known as viroplasm (48,121). These NCs have an outer icosahedral shell assembled from VP6, the most abundant protein of the virus, surrounding an inner core (see Chapter 53). They appear to bud directly into regions of the ER that contain the two outer shell proteins VP7 and VP4. The non-structural protein NSP4, which forms hetero-oligomers with the two outer shell proteins, mediates the interaction of the immature particle with the ER membrane (123,177,107).
The exact topology of VP7 in the ER is not known. The mature protein has a cleaved signal peptide but is retained in the ER as if it were an integral membrane protein (83,167). VP4 is thought to associate with VP7 and NSP4 just prior to budding of the NC into the ER. Enveloped particles can be observed in the lumen of the ER, which then undergo a process of calcium-dependent de-envelopment, forming in the process an outer icosahedral shell of VP7 and VP4 (137). The rapid association of VP4 with lipid rafts and the non-lytic release of rotaviruses from the apical plasma membrane of gut epithelial cells has led to the suggestion that the site of budding might be the ERGIC and that rafts may play a role in transport of virus directly from this region to the PM (30,37). Thus, this non-enveloped icosahedral virus appears to transiently utilize membranes of the secretory pathway as a scaffold on which to assemble an icosahedral shell and a non-traditional vesicle-mediated route to the PM.
Herpesvirus Transport from the Nucleus
As we have described, the end product of herpesvirus CA assembly is a large icosahedral structure that is too large to transit the nuclear pore. Members of this family have therefore evolved to utilize a complex envelopment/de-envelopment/re-envelopment strategy that allows the final acquisition of a lipid envelope to occur at a late compartment of the secretory pathway (Fig. 6.10) (105). The first evidence for this initially controversial pathway came from electron microscopic observations of infected cells (66,140). CAs that have assembled in the nucleus acquire
P.158

an envelope derived from the inner leaflet of the nuclear membrane as they bud into the lumenal space (termed primary envelopment). Products of the UL31 and UL34 genes are involved in this process; the former encoding a nuclear phosphoprotein, the latter encoding a type-II membrane protein. Both proteins are located on the nuclear membrane, but the UL31 protein requires UL34 for nuclear targeting. Absence of either protein abrogates primary envelopment and results in CA accumulation in the nucleus (53,139). Although these proteins are components of the primary enveloped virions, they are absent from mature virions. In the de-envelopment step, the newly enveloped virus fuses with the outer nuclear membrane to release the CA into the cytoplasm. It is here that tegument proteins of the mature virus, a collection of proteins that include transcription factors located between the viral CA and its lipid bi-layer in the mature particle, are proposed to associate with the CA prior to its re-envelopment by Golgi-derived membrane vesicles (104). For the herpes simplex virus and the pseudorabies virus, GPs of the gE/I complex together with glycoprotein M (gM) appear to be essential for the re-envelopment step and in their absence intracytoplasmic aggregates of tegument-associated CAs formed (14).
FIGURE 6.10 Herpesvirus assembly. In the re-envelopment pathway nascent assembled CAs bud into the lumen of the nuclear membrane utilizing a subset of virally-encoded GPs. These enveloped particles then fuse with and are released from the outer nuclear membrane into the cytoplasm. There they associate with the tegument proteins and are transported through the cytoplasm to be enveloped by Golgi-derived membranes that contain the full complement of virion GPs.
Some of the clearest evidence for this complex assembly pathway comes from studies of human cytomegalorvirus and human herpesvirus 6 (HHV-6). In these viruses, the tegument is a dense structure that can be observed in electron micrographs. Enveloped virions in the lumen of the nuclear membrane display no evidence of tegument but acquire this layer following loss of the nuclear-derived envelope and release into the cytoplasm (148,179). Studies of the GPs of the gamma herpesvirus, Epstein-Barr virus, also support this model. Distribution of the viral GPs gp110 and gp350/220 is consistent with the former being incorporated in virions at the nuclear membrane then lost on budding into the cytoplasm, while the latter is acquired only during re-envelopment in the Golgi (62). Similarly, studies of the lipid composition of extra-cellular HSV-1 virions indicate that it is similar to that of the Golgi complex and distinct from that of the nucleus (182). Why would viruses evolve to utilize such a complex assembly strategy? Perhaps the most persuasive argument comes from the perspective of the neurotropic alphaherpesviruses. These viruses infect nerve endings in the periphery, but DNA replication and CA assembly must occur in the cell body. In order to initiate a second round of infection at the nerve synapse, viral components must be transported down the axon, and, by separately transporting the viral CAs on microtubules and viral GPs by the vesicular pathway, the site at which the infectious virus is assembled can be much more accurately controlled (reviewed in refs. 104,128a).
Poxvirus Acquisition of Multiple Membranes
Poxviruses, exemplified by vaccinia virus, exhibit an equally complex interaction with the secretory pathway. These large DNA viruses, which encode all of the machinery necessary for genomic replication and transcription, propagate entirely in the cytoplasm in specialized areas designated virus factories (see Chapter 74). The assembly and envelopment of these viruses is particularly complex because they apparently can be enclosed by as many as four lipid bi-layers. Initial electron microscopy studies suggested that the crescent membranes that wrap the immature virions (IV) are formed de novo within the virus factories (32) and additional high-resolution electron microscopy experiments have been interpreted as support for the conclusion that the crescents are formed from a single membrane (72). In contrast, a number of other investigators have provided evidence that these envelopes are composed of two closely apposed membranes, which are derived from the ERGIC of the secretory pathway (reviewed in 140,166). Co-localization of ERGIC resident cellular proteins with several vaccinia virus membrane proteins (A17L, A14L, and A13L)
P.159

known to be critical for the formation of IV membranes have supported this model (87,154). Moreover, Rouiller and coworkers have reported that the virus core of the related African Swine Fever virus core is also wrapped by specialized regions of the ER (150). The process by which the nucleoprotein/transcription machinery is targeted into these immature envelopes is unclear, but a multi-protein complex of seven viral proteins, A15, A30, D2, D3, F10, G7, and J1, appears to be critical. Repression of several of these viral products yields the same phenotype; the failure of viral membranes and viroplasm to associate with each other (174). Maturation of the immature virion to the infectious intracellular mature virus (IMV) involves a series of proteolytic cleavages of vaccinia structural proteins.(109). The mature virus particles are transported out of the assembly areas toward the periphery of the cell, where they become wrapped by additional membranes that are derived from the trans-Golgi or early endosomal compartments to form the intracellular enveloped virus (IEV) (163,165). The membranes of these compartments contain vaccinia proteins that will be present in the external enveloped virus (EEV). Wrapping requires the participation of at least one protein present on the IMV and two EEV membrane proteins and thus appears to be driven by interactions between vaccinia-encoded membrane proteins (10,146). It is likely then that the IEV contains four concentric membranes, two derived from the IC and two from the Golgi/endosome. These particles are then transported via a reorganized actin cytoskeleton (so called actin-tails) to the plasma membrane (31), where membrane fusion releases the infectious three-membrane EEV form of the virus.
Modification of the Secretory Pathway
Transcription and Assembly of Poliovirus on a Disassembled Secretory Pathway
Poliovirus is a non-enveloped positive sense RNA virus that modifies the host cell extensively during its replication. Once introduced into a target cell the genomic RNA is translated into a long polyprotein precursor that contains both structural and replicative proteins of the virus (Fig. 6.11) (see Chapters 24 and 25). Early in the replication of the virus, membranous vesicles appear in the cytoplasm that are found first near the nucleus and then throughout the entire cytoplasm (155). Viral RNA transcription occurs in close association with these vesicles, and both viral RNA and viral proteins known to be required for RNA replication have been shown by electron microscopy to be associated with their cytoplasmic surface (8,180). Similarly, priming of RNA synthesis by the protein primer virion protein (VPg) appears to require membranes. (176). Electron microscopy and inhibitor studies suggested that the induced vesicles are derived from the host cell secretory pathway, since they appear to be connected to ER membranes and both their formation and poliovirus replication are blocked by brefeldin A (8,78). For poliovirus, the viral precursor protein 2BC when expressed alone was shown to cause both membrane vesiculation and the formation of multi-lamellar structures (21), but it is in combination with poliovirus protein, 3A, which causes the inhibition of ER-to-Golgi protein traffic (41), that membrane alterations are observed that are most consistent with the pattern in poliovirus-infected cells (172).
The formation of vesicular platforms for transcription may also be necessary for efficient CA assembly. The poliovirus CA appears to be assembled in a sequential process in which the 5S protomers containing VP1, VP2, and VP0, assemble to form 14S pentamers, which in turn are assembled into virus CAs (Figure 6.11). Pentamers may associate with newly synthesized genomic RNA on intracytoplasmic vesicles, then assemble to form RNA-containing CAs upon completion of the RNA. This assembly pathway is supported by immuno-electron microscopy studies showing that pentamers associated with the replication complex can, if released by detergent, rapidly assemble into empty CAs—arguing that the vesicle prevents assembly of the CA and keeps the pentamer in an appropriate configuration for association with the RNA (134). In this instance then, the poliovirus appears to have circumvented the problems of intracytoplasmic localization of replicative and structural components by utilizing a membranous organizing center.
Modification of Post-Golgi Vesicle pH by the Influenza Virus M2 Protein
The influenza HA is synthesized a precursor protein (HA0) that, in the case of the avian influenza viruses, is cleaved in the trans-Golgi by furin-like proteinases to the biologically functional HA1-HA2 heterodimer, three of which in turn form the trimeric HA complex (see Chapters 3 and 47). The influenza virus HA present on an infecting virion is activated to its fusogenic state by the low pH of the endosome. Thus, the similarly low pH of the trans-Golgi network and post-Golgi vesicles poses a problem for the virus during the assembly phase of its life cycle, if it is to maintain HA in a functional pre-fusogenic form. This is apparently solved by the action of the M2 protein, a small tetrameric protein that forms cation-selective ion channels that can reduce the pH of the trans-Golgi network by pumping out hydrogen ions (136,171).
Incorporation of The Nucleic ACID Genome During the Assembly Process
While the processes involved in the assembly of structural components of a virus are complex and interplay intimately with those of the host cell, they merely provide a mechanism by which the genomic information of the virus can be packaged into a protective environment for transfer to additional host cells. As such, the assembling virus must have
P.160

evolved to efficiently select its genomic nucleic acid out of the pools of RNA and/or DNA that are present at the assembly site. Packaging of viral genomes generally involves a cis-acting sequence in the nucleic acid—the so-called packaging sequence—and a structural component(s) of the virus that can recognize and bind this element.
FIGURE 6.11 Poliovirus assembly. The P1 precursor protein is cleaved via an autocatalytic event from the nascent polyprotein and is then cleaved twice by the 3CD-protease to yield VP1, VP2, and VP0. This cleavage is essential for assembly of the 5S monomers into 14S pentamers. It is likely that 12 of these pentamers associate directly with nascent genomic RNA that is being transcribed from membrane-bound transcriptional complexes to assemble an immature 150S provirion. Maturation cleavage of VP0 to yield VP2 and VP4 results in conversion of these immature provirions into the 160S mature virion.
DNA Viruses
As described earlier, adenovirus DNA packaging is closely linked to that of CA assembly, and these processes involve both virus-encoded proteins and specific genomic sequences. Early studies indicated that “light” virus particles contain subgenomic-length viral DNA with an over-representation of left-end sequences. Subsequent studies showed that a cis-acting packaging sequence that is absolutely required for encapsidation of viral DNA is located within the left 390 bp of the genome. This region is highly conserved between different adenovirus subtypes and in Ad 5 overlaps with two distinct enhancer elements for E1A transcription. Deletion of the packaging domain abrogates viability, but infectivity can be restored by substitution of the left-end sequences at the right end of the genome (70). The packaging sequence only functions if it is within 600 bp of the inverted terminal repeat (ITR) but is not dependent on the ITR itself (127). Mutational analyses showed that this packaging region contains at least seven functional adenosine thymine CAT rich units called A-repeats. These repeats are functionally redundant but not functionally equivalent. They act in conjunction with one
P.161

another and the combination of repeats A1 and A2 or repeats A5, A6, and A7 are the most critical for packaging activity. Moreover, a sequence homology shared by the most important A repeats, 5’-TTTG-N8-CG-3’, is essential for packaging domain function. Over-expression of an A-repeat multimer competes in trans, resulting in a dramatic decrease in viral yield without affecting DNA replication or late-transcription. This suggests the involvement of limiting viral protein components in packaging (64,159). It seems likely from a variety of genetic analyses, in vitro DNA-binding studies, and chromatin immunoprecipitation approaches that the viral IVa2 protein together with an as-yet unidentified virus-specific protein bind directly to the A repeat sequences to initiate packaging. The L1 52/55K protein, which is also critical for DNA packaging, is a part of this complex, perhaps through interactions with IVa2 (128,133).
Packaging of the herpesvirus genome is equally complex. As with the large DNA phages, the herpesvirus DNA replicates to yield concatamers of genomes in a head-to-tail arrangement, and so packaging must be linked to the generation of genomic length units of DNA. In this virus, two packaging sequences, pac1 and pac2, located within the terminal α repeats, appear to be important for both recognition and cleavage of the DNA (see Chapters 23 and 67). As with the DNA phages, a combination of cleavage recognition sequences and “head-full” packaging appears to ensure the incorporation of unit-length genomes into the procapsid. Studies utilizing a temperature-sensitive protease mutant of HSV-1, which accumulates procapsids (containing an uncleaved scaffolding protein) at the non-permissive temperature, but which can remove the scaffold and package DNA upon temperature shift to the permissive temperature, have shown that Adenosine 5′-triphosphate (ATP) is necessary for DNA packaging to occur, but DNA synthesis is not (23,33). At least seven viral proteins, products of the genes UL6, UL15, UL17, UL25, UL28, UL32, and UL33 are required for cleavage and packaging of herpjes simplex virus-1 (HSV-1) DNA. When cells are infected with HSV-1 mutants lacking the function of any of the seven genes, CA formation and DNA replication occur normally, but no packaging takes place. By analogy with the DNA bacteriophages such as P22, the portal vertex, assembled from 12 copies of the UL6 gene product, likely forms the docking site for these packaging proteins. Sequence analysis reveals that one of these, encoded by the UL15 gene, shares homology with gp17, the large catalytic sub-unit of the bacteriophage T4 terminase. Thus, the product of this gene, together with that of UL28, which can specifically recognize the pac site, may play a direct role in the cleavage of viral DNA replication intermediates into monomers (1,190).
RNA Viruses
For retroviruses, genomic packaging represents a particularly difficult problem because the assembling CA must select genomic RNAs from a large pool of viral and cellular mRNAs that are also present in the cytoplasm. Viral RNAs, to be specifically packaged, are identified by the presence of an RNA sequence named the “packaging signal” or psi (ψ) and are selected from the cytoplasmic pool by a specific interaction with the zinc knuckle motif(s) of the NC domain of the Gag precursor (44). The cis-acting RNA element is located at the 5’-end of the viral genome, has the capacity to mediate the packaging of heterologous RNAs, and appears to consist of a series of stem-loop structures that each contribute to the strength and specificity of the signal. One of the best characterized, although perhaps most complex, psi-sequence is that of HIV-1, which is now known to span the first 360 nucleotides of the genome. This region, which can confer packaging specificity on foreign RNAs, includes the TAR sequence that is important in Tat-mediated transcriptional control, the adjacent poly-A loop, and four stem loops designated SL1 to SL4. Gag has been shown to bind specifically to the latter region, with SL1, SL3, and SL4 each providing independent high-affinity binding sites. Disruptive and compensatory mutations within the TAR, Poly(A), SL1, and SL3 elements indicate that the structure of the stem-loops is important for packaging (24,101). Nuclear magnetic resonance (NMR) analyses of SL3 in the presence and absence of the NC protein have shown that tight binding is mediated by specific interactions between the amino- and carboxyl-terminal CCHC-type zinc knuckles of the NC protein and nucleotide bases of the RNA loop (35,192).
Regions of retroviral genomes that promote genome packaging often overlap with segments that promote the RNA dimerization, which is necessary for packaging of the diploid genome, and there is mounting evidence that dimerization and packaging events are intimately coupled. An elegant structural analysis by D’Souza and Summers showed that dimerization of the MuLV genome results in an altered secondary structure in the psi region of the RNA, which exposes conserved UCUG elements that bind NC with high affinity. These elements are base-paired and do not bind NC in the monomeric structure (44). Thus, for MuLV, the problem of ensuring the encapsidation of two genomic RNAs has been solved by linking exposure of the packaging recognition sequence to dimer formation itself. It seems likely that HIV and other retroviruses will utilize similar switches for this purpose (125).
Given its role in specifying genomic RNA packaging one might expect the psi-sequence to be located downstream of the splice donor site for subgenomic mRNAs. This is the case for the MuLV and reticuloendotheliosis psi-sequences but is not the case for HIV-1, as discussed earlier, or for RSV. In the case of HIV, the SL3 stem-loop is located in this downstream domain and deletions in this region alone do decrease packaging five- to tenfold. The major RNA packaging signal for HIV-2 is present on all RNA species, but this virus overcomes the lack of packaging signal location specificity by two novel mechanisms,
P.162

cotranslational packaging and competition for limiting Gag polyprotein (65).
Genomic RNA packaging signals in other RNA viruses are less well defined. In the alphaviruses this appears to involve direct binding of genomic RNA by the CA protein. A short (132 nt) segment of RNA in the region of the genome encoding the non-structural protein NS1 is critical for this interaction and for packaging of genomic RNA. Like the retroviral psi-sequence, it has also been predicted to form a series of stem-loop structures. The N-terminal third of the CA protein is basic and unstructured in the current crystal structure. Nevertheless, a 32-amino-acid region (residues 76–107) has been shown to be essential for RNA binding in a gel shift assay (158).
For segmented viruses such as the orthomyxoviruses or reoviruses, genomic packaging requires that a complete set of segments be packaged together in a single virus particle. For the influenza virus, reverse genetic approaches have shown that the signals for transcription and the replication of an RNA segment are located in the 22 5’-terminal and the 26 3’-terminal nucleotides of the RNA (94). These studies do not, however, address how a full complement of RNAs is selected during assembly. Two models have been proposed to accomplish this. The random incorporation model assumes a common structural feature in all the vRNPs, which enables them to be incorporated randomly into virions. Support for this model comes from the observation that an influenza A virion can possess more than eight vRNPs (47). The selective-incorporation model predicts the presence of specific structures in each vRNA segment, leading to their individual incorporation into virions. Two lines of evidence support this hypothesis: the first was data showing that defective RNA segments could inhibit the packaging of the parental segment into virions (45,124), the second was the finding that viruses grown in the presence of bacterial neuraminidase and antibody to NA retained an extensively deleted NA vRNA, suggesting that the altered NA segment participates in viral replication and carries structural features required for its incorporation into virions (75,188). Recent experiments utilizing reverse genetics approaches have further supported the selective incorporation model by demonstrating that all eight vRNA segments must be present for efficient virion formation and that sequences within the coding region of the NA vRNA encode a signal that drives incorporation of this segment into virions (54).
Post-Assembly Modifications and Virus Release
Proteolytic Cleavage and Virus Maturation
Virus-encoded proteolytic enzymes play important roles in the process of assembly for many viruses and in a post-assembly maturation step that is required for the development of an infectious particle for others. These cleavage events can act as molecular switches that introduce flexibility as well as irreversibility into the assembly process.
Proteolytic cleavage in the case of the alphaviruses, for example, is used to allow protein domains, translated from a single mRNA, to enter different transport pathways in the cell. The C protein, which is encoded at the 5’ end of the sub-genomic 26S mRNA, folds cotranslationally into an active serine proteinase that cleaves itself from the growing polypeptide chain. This releases the C protein into the cytoplasm for CA assembly while freeing up the N-terminus of the signal peptide for the p62 GP precursor, which can then bind SRP and direct the ribosome to the ER.
In the herpesviruses, proteolytic cleavage of the scaffolding protein occurs after assembly of the procapsid is complete and is a prerequisite for DNA packaging. The scaffolding proteins of HSV-1 are encoded by a pair of overlapping genes, UL26 and UL26.5, in which the open reading frame of UL26 is an in-frame N-terminal extension of that of UL26.5. The product of the smaller gene is the abundant scaffolding protein pre-VP22a, while the larger gene encodes a protease precursor, which cleaves itself internally to give the proteins VP24 (protease) and VP21. Temperature-sensitive mutants in UL26 that have an inactive proteinase at the non-permissive temperature are blocked at the procapsid stage of assembly (119,141,180).
A somewhat more complex proteolytic pathway is utilized by the picornaviruses to regulate the release of both structural and replicative protein components from the single polyprotein precursor that is translated from its positive-stranded RNA genome (Figure 6.11). The initial event in this proteolytic cascade is the primary cleavage in which the P1 structural protein precursor is separated from the P2-P3 precursor. This reaction is catalyzed by the 2A proteinase, which hydrolyzes a Tyr-Gly bond at its own amino-terminus. While cleavage of the P2-P3 region is carried out by the 3C proteinase at Gln-Gly bonds, the efficient cleavage of the structural protein precursor at the VP0-VP3 and VP3-VP1 boundaries is catalyzed specifically by the 3CD precursor that includes the viral polymerase. Cleavage of the P1 precursor appears to be a prerequisite for entry of the CA proteins into the assembly pathway. The final processing step is cleavage of VP0 to VP4 and VP2. This autocatalytic, maturational cleavage occurs late in the assembly pathway and appears to be linked to encapsidation of the vRNA genome. It is likely that the structural alterations that accompany the cleavage event both stabilize the CA and irreversibly commit the virus to the conformational changes induced on receptor binding that are necessary for productive infection of cells (71).
A similar maturational cleavage is required following assembly and envelopment of retroviral CAs. As we have described earlier, the retroviral CA is assembled from polyprotein precursors that are encoded by the gaggene. The viral aspartyl proteinase is encoded by the proregion of the genome and is translated from unspliced, genome-length
P.163

RNA by a ribosomal frameshift mechanism as a Gag-Pro or Gag-Pro-Pol precursor protein (see Chapter 55). The presence of the Gag sequences ensures that this key enzyme is targeted to and incorporated into the assembling CA. The mechanism by which the protease is activated late in the assembly process (most probably after envelopment is complete) is not known. Because the active enzyme is a homodimer of two protease subunits, it has been postulated that dimerization of proteinase precursors in the nascent CA might allow a functional enzyme to form. However, in the betaretroviruses, the immature CA contains a full complement of proteinase precursors, which are not activated until late in envelopment at the plasma membrane. Immature CAs of the Betaretrovirus M-PMV are stable when isolated from infected cells, but the protease can be activated to cleave the assembled precursors to their mature products by treatment with the reducing agent dithiothreitol, suggesting that modification of cysteine residues might act to regulate the initiation of proteolysis (131).
Cleavage of the Gag precursors in the immature CA is accompanied by a major morphological rearrangement in which the mature NC protein condenses the genomic RNA inside a CA shell (Figure 6.7)—the electron-dense core structure of the virus seen in electron micrographs (59). Recent evidence suggests that cleavage at the N-terminus of CAs induces a conformational change in the protein that allows them to switch from directing assembly of a spherical immature CA to directing assembly of the cylindrical or fullerine-like core shell structure (116,184). Maturational cleavage, as in the case of poliovirus, results in an irreversible commitment to the entry pathway. It prevents a simple reversal of the assembly process and presumably through the formation of the core allows the rearrangement of RNA and the reverse transcriptase into a conformation that is optimal for reverse transcription of the genome. In the absence of cleavage, reverse transcription cannot occur and the virions are non-infectious (reviewed in 172).
Adenoviruses, like retroviruses, undergo a maturational cleavage after assembly that is essential for infectivity. The young virions formed after DNA packaging contain five precursor proteins that must be processed before the mature infectious virion is produced. These include components of the core and the pre-terminal protein (pTP) used to initiate DNA synthesis. The 23kD adenovirus proteinase, which is encoded by the L3 region of the genome, is inactive in its purified form. It requires an 11-amino-acid peptide present at the carboxy-terminus of pVI and vDNA as co-factors for its activity. This unique use of DNA as a co-factor ensures that proteolytic maturation of the virus cannot take place until packaging of DNA is complete (40,98).
Budding: The Role of Viral and Cellular Proteins in Membrane Extrusion
It is clear from the discussions in previous sections that different strategies are utilized by different enveloped viruses to mediate the process of membrane extrusion that we have termed “budding.” Envelopment by a lipid bi-layer fulfils two functions for a virus: It provides a protective outer layer into which can be embedded the necessary machinery for target cell attachment and entry, and, in most cases, it releases the virus into an environment that is topologically equivalent to the exterior of the cell. The strategies used to drive the budding process can be classified into three general mechanisms (56). In the first, membrane extrusion is driven by envelope GPs alone. This is exemplified by the E protein of the coronaviruses that is capable of inducing the release of virus-like particles in the absence of an RNP. The second strategy is that used by the retroviruses where the CA precursors, in the absence of the viral GPs, are able to efficiently induce membrane extrusion and particle release. In this instance it is hypothesized that the tight interaction between the MA domain of Gag and the lipid bi-layer, coupled with the force of Gag-Gag interactions in assembly drives the budding process. The third mechanism is that of the alphaviruses, which involves interactions between the viral GP spikes and the assembled CA. In this case, neither the GPs nor the CA alone can mediate budding. It appears that lateral interactions between the GPs, coupled with cytoplasmic domain-CA connections, progressively bend the membrane to form the spherical particle (reviewed in 57).
For all of these mechanisms, the final step of budding, the process of pinching off, requires a membrane fusion event. For several viruses, it is now clear that this is a separable event that requires the involvement of both viral and host components. Experiments in HIV showed that deletion of the p6 domain at the C-terminus of Gag results in a block to virus release at the pinching off stage (63), and it is now understood that diverse retroviruses encode functionally equivalent Gag “late function” or L domains that are required for efficient release of virions (reviewed in 38,108). Viral L domains fall into three classes based on their characteristic tetrapeptide sequence motifs: Pro-Thr-Ala-Pro (PTAP, or PSAP), Pro-Pro-X-Tyr (PPXY), and Tyr-Pro-(X)-Pro (YP(X)L). In many instances these viral L domains are functionally interchangeable and can mediate pinching off of the virion even when positioned at different locations in Gag (130,191). Evidence has accumulated over the past several years that these motifs interact with components of a complex cellular machinery that is used in the biogenesis of an endosomal compartment known as the multivesicular body (MVB). Unlike other mechanisms used by the cell to form and pinch off vesicles into the cytoplasm, this machinery facilitates the pinching-off into the MVB of exosomes that have the same topology as virus. This process in both yeast and mammalian cells involves at least three multiprotein complexes, termed ESCRT (endosomal sorting complex required for transport)-I, II and III, for which 27 proteins have been identified (38,108). The initial indication that retroviral budding and this machinery were linked came from the observation that the ESCRT-I component Tsg101interacted with p6 and that this interaction was
P.164

dependent on the PTAP motif (58). A Tsg101 interacting protein, AIP1, which can also interact directly with ESCRT-III, has been shown to interact with the YP(X)nL motif in both equine infectious anemia virus and HIV (100,168). It is less clear how Gag proteins, which contain the PPXY motif, enter the pathway. These proteins interact with Nedd4 family members that are ubiquitin E3 ligases involved in the covalent attachment of ubiquitin to membrane-associated proteins (153,189). Mono-ubitination has been shown to direct the modified protein toward the MVB, and likely functions to link PPXY L-domain proteins to the ESCRT machinery (108). Global disruption of the endosomal sorting pathway by over-expression of a dominant negative mutant of the AAA ATPase Vsp4 inhibits the budding of several retroviruses that encode each of the tetrapeptide motifs, arguing that divergent retroviruses all depend on the ESCRT sorting complex (58,88,100,185). What is now clear is that retroviruses are not the only virus family that interact with this cellular pathway. Late domain motifs that facilitate release of virions have been identified in the structural proteins of the filoviruses (81), rhabdoviruses (27), arenaviruses (132,169), orthomyxoviruses (76), and paramyxoviruses (160), supporting a common mechanism for this late stage in enveloped virus budding.
Mechanisms to Facilitate the Release of Nascent Particles
If they are to efficiently travel to an uninfected target cell, viruses face one last hurdle following envelopment and release: the need to avoid rebinding to receptors on the producing cell. For viruses such as the ortho- and paramyxoviruses, which utilize sialic acid as a receptor on the cell surface, this problem is circumvented by the incorporation of a receptor-destroying enzyme, a sialidase, that can remove these residues during transit through the secretory pathway. For the influenza virus, the neuraminidase is critical for virus release because in its absence, nascent viruses bind to both the cell surface and other virions in large aggregates (91).
Retroviruses have similarly evolved mechanisms to facilitate release and thereby reduce superinfection of a cell. Cells infected with one retrovirus are generally resistant to subsequent infection by a second virus of the same receptor class. The presumed mechanism for this viral interference is the synthesis of viral GPs in large excess over the levels that are incorporated into virions with the effect that cellular receptors that are transported to the cell surface are already occupied by their ligand. This results in removal or down-regulation of the receptor from the cell surface. For HIV-1 down-regulation of the primary receptor CD4 seems to be crucial, since the virus has evolved two additional mechanisms to ensure this. Two of the accessory proteins encoded by HIV, Vpu and Nef, act by binding CD4 in the ER and at the cell surface, respectively, and targeting the receptor for degradation (see Chapter 57). In the context of infected tissue, this down regulation of an abundant receptor could be essential to facilitate spread to adjacent target cells.
References
1. Adelman K, Salmon B, Baines JD. Herpes simplex virus DNA packaging sequences adopt novel structures that are specifically recognized by a component of the cleavage and packaging machinery. Proc Natl Acad Sci U S A 2001;98(6):3086–3091.
2. Akarsu H, Burmeister WP, Petosa C, et al. Crystal structure of the M1 protein-binding domain of the influenza A virus nuclear export protein (NEP/NS2). Embo J 2003;22(18):4646–4655.
3. Andersson AM, Pettersson RF. Targeting of a short peptide derived from the cytoplasmic tail of the G1 membrane glycoprotein of Uukuniemi virus (Bunyaviridae) to the Golgi complex. J Virol 1998;72(12):9585–9596.
4. Avalos RT, Yu Z, Nayak DP. Association of influenza virus NP and M1 proteins with cellular cytoskeletal elements in influenza virus-infected cells. J Virol 1997;71(4):2947–2958.
5. Barlowe C, Orci L, Yeung T, et al. COPII: a membrane coat formed by Sec proteins that drive vesicle budding from the endoplasmic reticulum. Cell 1994;77(6):895–907.
6. Basyuk E, Galli T, Mougel M, et al. Retroviral genomic RNAs are transported to the plasma membrane by endosomal vesicles. Dev Cell 2003;5(1):161–174.
7. Becker MM, Peters TR, Dermody TS. Reovirus sigma NS and mu NS proteins form cytoplasmic inclusion structures in the absence of viral infection. J Virol 2003;77(10):5948–5963.
8. Bienz K, Egger D, Pasamontes L. Association of polioviral proteins of the P2 genomic region with the viral replication complex and virus-induced membrane synthesis as visualized by electron microscopic immunocytochemistry and autoradiography. Virology 1987;160(1):220–226.
9. Billeter MA, Cattaneo R, Spielhofer P, et al. Generation and properties of measles virus mutations typically associated with subacute sclerosing panencephalitis. Ann N Y Acad Sci 1994;724:367–377.
10. Blasco R, Moss B. Extracellular vaccinia virus formation and cell-to-cell virus transmission are prevented by deletion of the gene encoding the 37,000-Dalton outer envelope protein. J Virol 1991;65(11):5910–5920.
11. Bonifacino JS, Glick BS. The mechanisms of vesicle budding and fusion. Cell 2004;116(2):153–166.
12. Bour S, Strebel K. The human immunodeficiency virus (HIV) type 2 envelope protein is a functional complement to HIV type 1 Vpu that enhances particle release of heterologous retroviruses. J Virol 1996;70(12):8285–8300.
13. Bourmakina SV, Garcia-Sastre A. Reverse genetics studies on the filamentous morphology of influenza A virus. J Gen Virol 2003;84(Pt 3):517–527.
14. Brack AR, Dijkstra JM, Granzow H, et al. Inhibition of virion maturation by simultaneous deletion of glycoproteins E, I, and M of pseudorabies virus. J Virol 1999;73(7):5364–5372.
15. Broering TJ, Parker JS, Joyce PL, et al. Mammalian reovirus nonstructural protein microNS forms large inclusions and colocalizes with reovirus microtubule-associated protein micro2 in transfected cells. J Virol 2002;76(16):8285–8297.
16. Brown EL, Lyles DS. Organization of the vesicular stomatitis virus glycoprotein into membrane microdomains occurs independently of intracellular viral components. J Virol 2003;77(7):3985–3992.
17. Bui M, Wills EG, Helenius A, et al. Role of the influenza virus M1 protein in nuclear export of viral ribonucleoproteins. J Virol 2000;74(4):1781–1786.
18. Cepko CL, Sharp PA. Analysis of Ad5 hexon and 100K ts mutants using conformation-specific monoclonal antibodies. Virology 1983;129(1):137–154.
19. Cepko CL, Sharp PA. Assembly of adenovirus major capsid protein is mediated by a nonvirion protein. Cell 1982;31(2 Pt 1):407–415.
P.165

20. Chazal N, Gerlier D. Virus entry, assembly, budding, and membrane rafts. Microbiol Mol Biol Rev 2003;67(2):226–237.
21. Cho MW, Teterina N, Egger D, et al. Membrane rearrangement and vesicle induction by recombinant poliovirus 2C and 2BC in human cells. Virology 1994;202(1):129–145.
22. Choi G, Park S, Choi B, et al. Identification of a cytoplasmic targeting/retention signal in a retroviral Gag polyprotein. J Virol 1999;73(7):5431–5437.
23. Church GA, Dasgupta A, Wilson DW. Herpes simplex virus DNA packaging without measurable DNA synthesis. J Virol 1998;72(4):2745–2751.
24. Clever JL, Eckstein DA, Parslow TG. Genetic dissociation of the encapsidation and reverse transcription functions in the 5’ R region of human immunodeficiency virus type 1. J Virol 1999;73(1):101–109.
25. Compans RW. Virus entry and release in polarized epithelial cells. Curr Top Microbiol Immunol 1995;202:209–219.
26. Corse E, Machamer CE. Infectious bronchitis virus E protein is targeted to the Golgi complex and directs release of virus-like particles. J Virol 2000;74(9):4319–4326.
27. Craven RC, Harty RN, Paragas J, et al. Late domain function identified in the vesicular stomatitis virus M protein by use of rhabdovirus-retrovirus chimeras. J Virol 1999;73(4):3359–3365.
28. Craven RC, Parent LJ. Dynamic interactions of the Gag polyprotein. Curr Top Microbiol Immunol 1996;214:65–94.
29. Crowley KS, Liao S, Worrell VE, et al. Secretory proteins move through the endoplasmic reticulum membrane via an aqueous, gated pore. Cell 1994;78(3):461–471.
30. Cuadras MA, Greenberg HB. Rotavirus infectious particles use lipid rafts during replication for transport to the cell surface in vitro and in vivo. Virology 2003;313(1):308–321.
31. Cudmore S, Reckmann I, Griffiths G, Way M. Vaccinia virus: a model system for actin-membrane interactions. J Cell Sci 1996;109(Pt 7):1739–1747.
32. Dales S, Mosbach EH. Vaccinia as a model for membrane biogenesis. Virology 1968;35(4):564–583.
33. Dasgupta A, Wilson DW. ATP depletion blocks herpes simplex virus DNA packaging and capsid maturation. J Virol 1999;73(3):2006–2015.
34. Davis LI. The nuclear pore complex. Ann Rev Biochem 1995;64:865–896.
35. De Guzman RN, Wu ZR, Stalling CC, et al. Structure of the HIV-1 nucleocapsid protein bound to the SL3 psi-RNA recognition element. Science 1998;279(5349):384–388.
36. Deiss LP, Chou J, Frenkel N. Functional domains within the a sequence involved in the cleavage-packaging of herpes simplex virus DNA. J Virol 1986;59(3):605–618.
37. Delmas O, Gardet A, Chwetzoff S, et al. Different ways to reach the top of a cell. Analysis of rotavirus assembly and targeting in human intestinal cells reveals an original raft-dependent, Golgi-independent apical targeting pathway. Virology 2004;327(2):157–161.
38. Demirov DG, Freed EO. Retrovirus budding. Virus Res 2004;106(2):87–102.
39. Deschambeault J, Lalonde JP, Cervantes-Acosta G, et al. Polarized human immunodeficiency virus budding in lymphocytes involves a tyrosine-based signal and favors cell-to-cell viral transmission. J Virol 1999;73(6):5010–5017.
40. D’Halluin JC. Virus assembly. Curr Top Microbiol Immunol 1995;199(Pt 1):47–66.
41. Doedens JR, Giddings TH, Jr., Kirkegaard K. Inhibition of endoplasmic reticulum-to-Golgi traffic by poliovirus protein 3A: genetic and ultrastructural analysis. J Virol 1997;71(12):9054–9064.
42. Dong X, Li H, Derdowski A, et al. AP-3 directs the intracellular trafficking of HIV-1 Gag and plays a key role in particle assembly. Cell 2005;120(5):663–674.
43. D’Souza V, Summers MF. How retroviruses select their genomes. Nat Rev Microbiol 2005;3(8):643–55.
44. D’Souza V, Summers MF. Structural basis for packaging the dimeric genome of Moloney murine leukaemia virus. Nature 2004;431(7008):586–590.
45. Duhaut SD, McCauley JW. Defective RNAs inhibit the assembly of influenza virus genome segments in a segment-specific manner. Virology 1996;216(2):326–337.
46. Ellgaard L, Molinari M, Helenius A. Setting the standards: quality control in the secretory pathway. Science 1999;286(5446):1882–1888.
47. Enami M, Sharma G, Benham C, Palese P. An influenza virus containing nine different RNA segments. Virology 1991;185(1):291–298.
48. Fabbretti E, Afrikanova I, Vascotto F, et al. Two non-structural rotavirus proteins, NSP2 and NSP5, form viroplasm-like structures in vivo. J Gen Virol. 1999;80(Pt 2):333–339.
49. Fahrenkrog B, Koser J, Aebi U. The nuclear pore complex: a jack of all trades? Trends Biochem Sci 2004;29(4):175–182.
50. Forsell K, Xing L, Kozlovska T, et al. Membrane proteins organize a symmetrical virus. Embo J 2000;19(19):5081–5091.
51. Freed EO. HIV-1 gag proteins: diverse functions in the virus life cycle. Virology 1998;251(1):1–15.
52. Fried H, Kutay U. Nucleocytoplasmic transport: taking an inventory. Cell Mol Life Sci 2003;60(8):1659–1688.
53. Fuchs W, Klupp BG, Granzow H, et al. The interacting UL31 and UL34 gene products of pseudorabies virus are involved in egress from the host-cell nucleus and represent components of primary enveloped but not mature virions. J Virol 2002;76(1):364–378.
54. Fujii Y, Goto H, Watanabe T, et al. Selective incorporation of influenza virus RNA segments into virions. Proc Natl Acad Sci U S A 2003;100(4):2002–2007.
55. Ganser BK, Li S, Klishko VY, et al. Assembly and analysis of conical models for the HIV-1 core. Science 1999;283(5398):80–83.
56. Garoff H, Hewson R, Opstelten DJE. Virus maturation by budding. Microbiol Mol Biol Rev 1998;62(4):1171–1190.
57. Garoff H, Sjoberg M, Cheng RH. Budding of alphaviruses. Virus Res 2004;106(2):103–116.
58. Garrus JE, von Schwedler UK, Pornillos OW, et al. Tsg101 and the vacuolar protein sorting pathway are essential for HIV-1 budding. Cell 2001;107(1):55–65.
59. Gelderblom HR, Ozel M, Pauli G. Morphogenesis and morphology of HIV. Structure-function relations. Arch Virol 1989;106(1–2):1–13.
60. Goepfert PA, Shaw K, Wang G, et al. An endoplasmic reticulum retrieval signal partitions human foamy virus maturation to intracytoplasmic membranes. J Virol 1999;73(9):7210–7217.
61. Gomez-Puertas P, Albo C, Perez-Pastrana E, et al. Influenza virus matrix protein is the major driving force in virus budding. J Virol 2000;74(24):11538–11547.
62. Gong M, Kieff E. Intracellular trafficking of two major Epstein-Barr virus glycoproteins, gp350/220 and gp110. J Virol 1990;64(4):1507–1516.
63. Gottlinger HG, Dorfman T, Sodroski JG, et al. Effect of mutations affecting the p6 gag protein on human immunodeficiency virus particle release. Proc Natl Acad Sci U S A 1991;88(8):3195–3199.
64. Grable M, Hearing P. cis and trans requirements for the selective packaging of adenovirus type 5 DNA. J Virol 1992;66(2):723–731.
65. Griffin SD, Allen JF, Lever AM. The major human immunodeficiency virus type 2 (HIV2) packaging signal is present on all HIV-2 RNA species: cotranslational RNA encapsidation and limitation of Gag protein confer specificity. J Virol 2001;75(24):12058–12069.
66. Griffiths G, Rottier P. Cell biology of viruses that assemble along the biosynthetic pathway. Semin Cell Biol 1992;3(5):367–381.
67. Hanein D, Matlack KE, Jungnickel B, et al. Oligomeric rings of the Sec61p complex induced by ligands required for protein translocation (see comments). Cell 1996;87(4):721–732.
68. Hasson TB, Ornelles DA, Shenk T. Adenovirus L1 52-and 55-kilodalton proteins are present within assembling virions and colocalize with nuclear structures distinct from replication centers. J Virol 1992;66(10):6133–6142.
69. Hearing P, Samulski RJ, Wishart WL, et al. Identification of a repeated sequence element required for efficient encapsidation of the adenovirus type 5 chromosome. J Virol 1987;61(8):2555–2558.
70. Hearing P, Shenk T. The adenovirus type 5 E1A transcriptional control region contains a duplicated enhancer element. Cell 1983;33(3):695–703.
P.166

71. Hellen CUT, Wimmer E. Enterovirus Structure and Assembly. In: Robart HA, ed. Human Enterovirus Infections. Washington, DC: American Society for Microbiology; 1995: 155–174.
72. Hollinshead M, Vanderplasschen A, Smith GL, et al. Vaccinia virus intracellular mature virions contain only one lipid membrane. J Virol 1999;73(2):1503–1517.
73. Hong JS, Engler JA. The amino terminus of the adenovirus fiber protein encodes the nuclear localization signal. Virology 1991;185(2):758–767.
74. Hong W. SNAREs and traffic. Biochim Biophys Acta 2005;1744(3):493–517.
75. Hughes MT, Matrosovich M, Rodgers ME, et al. Influenza A viruses lacking sialidase activity can undergo multiple cycles of replication in cell culture, eggs, or mice. J Virol 2000;74(11):5206–5212.
76. Hui EK, Barman S, Tang DH, et al. YRKL sequence of influenza virus M1 functions as the L domain motif and interacts with VPS28 and Cdc42. J Virol 2006;80(5):2291–2308.
77. Hunter E. Macromolecular interactions in the assembly of HIV and other retroviruses. Sem. in Virology 1994;5:71–83.
78. Irurzun A, Perez L, Carrasco L. Involvement of membrane traffic in the replication of poliovirus genomes: effects of brefeldin A. Virology 1992;191(1):166–175.
79. Jackson MR, Nilsson T, Peterson PA. Identification of a consensus motif for retention of transmembrane proteins in the endoplasmic reticulum. Embo J 1990;9(10):3153–3162.
80. Jahn R, Sudhof TC. Membrane fusion and exocytosis. Annu Rev Biochem 1999;68:863–911.
81. Jasenosky LD, Kawaoka Y. Filovirus budding. Virus Res 2004;106(2):181–188.
81a. Jayakar HR, Jeekendra E, Whitt MA. Rhabdovirus budding. Virus Res 2004;106:117–132.
82. Jin H, Leser GP, Zhang J, et al. Influenza virus hemagglutinin and neuraminidase cytoplasmic tails control particle shape. Embo J 1997;16(6):1236–1247.
83. Kabcenell AK, Poruchynsky MS, Bellamy AR, et al. Two forms of VP7 are involved in assembly of SA11 rotavirus in endoplasmic reticulum. J Virol 1988;62(8):2929–2941.
84. Kalderon D, Roberts BL, Richardson WD, et al. A short amino acid sequence able to specify nuclear location. Cell 1984;39(3 Pt 2):499–509.
85. Karayan L, Gay B, Gerfaux J, et al. Oligomerization of recombinant penton base of adenovirus type 2 and its assembly with fiber in baculovirus-infected cells. Virology 1994;202(2):782–795.
86. Kauffman RS, Ginsberg HS. Characterization of a temperature-sensitive, hexon transport mutant of type 5 adenovirus. J Virol 1976;19(2):643–658.
87. Krijnse-Locker J, Schleich S, Rodriguez D, et al. The role of a 21-kDa viral membrane protein in the assembly of vaccinia virus from the intermediate compartment. J Biol Chem 1996;271(25):14950–14958.
88. Licata JM, Simpson-Holley M, Wright NT, et al. Overlapping motifs (PTAP and PPEY) within the Ebola virus VP40 protein function independently as late budding domains: involvement of host proteins TSG101 and VPS-4. J Virol 2003;77(3):1812–1819.
89. Lim KP, Liu DX. The missing link in coronavirus assembly. Retention of the avian coronavirus infectious bronchitis virus envelope protein in the pre-Golgi compartments and physical interaction between the envelope and membrane proteins. J Biol Chem 2001;276(20):17515–17523.
90. Lindemann D, Goepfert PA. The foamy virus envelope glycoproteins. Curr Top Microbiol Immunol 2003;277:111–129.
91. Liu C, Eichelberger MC, Compans RW, et al. Influenza type A virus neuraminidase does not play a role in viral entry, replication, assembly, or budding. J Virol 1995;69(2):1099–1106.
92. Lodge R, Delamarre L, Lalonde JP, et al. Two distinct oncornaviruses harbor an intracytoplasmic tyrosine-based basolateral targeting signal in their viral envelope glycoprotein. J Virol 1997;71(7):5696–5702.
93. Lontok E, Corse E, Machamer CE. Intracellular targeting signals contribute to localization of coronavirus spike proteins near the virus assembly site. J Virol 2004;78(11):5913–5922.
94. Luytjes W, Krystal M, Enami M, et al. Amplification, expression, and packaging of foreign gene by influenza virus. Cell 1989;59(6):1107–1113.
95. Maeda J, Maeda A, Makino S. Release of coronavirus E protein in membrane vesicles from virus-infected cells and E protein-expressing cells. Virology 1999;263(2):265–272.
96. Malhotra V, Serafini T, Orci L, et al. Purification of a novel class of coated vesicles mediating biosynthetic protein transport through the Golgi stack. Cell 1989;58(2):329–336.
97. Mancini EJ, Clarke M, Gowen BE, et al. Cryo-electron microscopy reveals the functional organization of an enveloped virus, Semliki Forest virus. Mol Cell 2000;5(2):255–266.
98. Mangel WF, Baniecki ML, McGrath WJ. Specific interactions of the adenovirus proteinase with the viral DNA, an 11-amino-acid viral peptide, and the cellular protein actin. Cell Mol Life Sci 2003;60(11):2347–2355.
99. Martin K, Helenius A. Nuclear transport of influenza virus ribonucleoproteins: the viral matrix protein (M1) promotes export and inhibits import. Cell 1991;67(1):117–130.
100. Martin-Serrano J, Zang T, Bieniasz PD. Role of ESCRT-I in retroviral budding. J Virol 2003;77(8):4794–4804.
101. McBride MS, Panganiban AT. The human immunodeficiency virus type 1 encapsidation site is a multipartite RNA element composed of functional hairpin structures. J Virol 1996;70(5):2963–2973.
102. Mebatsion T, Konig M, Conzelmann KK. Budding of rabies virus particles in the absence of the spike glycoprotein. Cell 1996;84(6):941–951.
103. Mebatsion T, Weiland F, Conzelmann KK. Matrix protein of rabies virus is responsible for the assembly and budding of bullet-shaped particles and interacts with the transmembrane spike glycoprotein G. J Virol 1999;73(1):242–250.
104. Mettenleiter TC. Budding events in herpesvirus morphogenesis. Virus Res 2004;106(2):167–180.
105. Mettenleiter TC. Herpesvirus assembly and egress. J Virol 2002;76(4):1537–1547.
106. Meyer BE, Malim MH. The HIV-1 Rev trans-activator shuttles between the nucleus and the cytoplasm. Genes Dev 1994;8(13):1538–1547.
107. Meyer JC, Bergmann CC, Bellamy AR. Interaction of rotavirus cores with the nonstructural glycoprotein NS28. Virology 1989;171(1):98–107.
108. Morita E, Sundquist WI. Retrovirus budding. Annu Rev Cell Dev Biol 2004;20:395–425.
109. Moss B, Rosenblum EN. Letter: Protein cleavage and poxvirus morphogenesis: tryptic peptide analysis of core precursors accumulated by blocking assembly with rifampicin. J Mol Biol 1973;81(2):267–269.
110. Moulard M, Decroly E. Maturation of HIV envelope glycoprotein precursors by cellular endoproteases. Biochim Biophys Acta 2000;1469(3):121–132.
111. Munro S, Pelham HR. A C-terminal signal prevents secretion of luminal ER proteins. Cell 1987;48(5):899–907.
112. Naim HY, Roth MG. Basis for selective incorporation of glycoproteins into the influenza virus envelope. J Virol 1993;67(8):4831–4841.
113. Nakielny S, Dreyfuss G. Nuclear export of proteins and RNAs. Curr Opin Cell Biol. 1997;9(3):420–429.
114. Narayanan K, Maeda A, Maeda J, et al. Characterization of the coronavirus M protein and nucleocapsid interaction in infected cells. J Virol 2000;74(17):8127–8134.
115. Nayak DP, Hui EK, Barman S. Assembly and budding of influenza virus. Virus Res 2004;106(2):147–165.
116. Nermut MV, Bron P, Thomas D, et al. Molecular organization of Mason-Pfizer monkey virus capsids assembled from Gag polyprotein in Escherichia coli. J Virol 2002;76(9):4321–4330.
117. Newcomb WW, Brown JC. Structure of the herpes simplex virus capsid: effects of extraction with guanidine hydrochloride and partial reconstitution of extracted capsids. J Virol 1991;65(2):613–620.
118. Newcomb WW, Homa FL, Thomsen DR, et al. Assembly of the herpes simplex virus capsid: characterization of intermediates observed during cell-free capsid formation. J Mol Biol 1996;263(3):432–446.
119. Newcomb WW, Juhas RM, Thomsen DR, et al. The UL6 gene product forms the portal for entry of DNA into the herpes simplex virus capsid. J Virol 2001;75(22):10923–10932.
P.167

120. Newcomb WW, Trus BL, Cheng N, et al. Isolation of herpes simplex virus procapsids from cells infected with a protease-deficient mutant virus. J Virol 2000;74(4):1663–1673.
121. Nilsson M, von Bonsdorff CH, Weclewicz K, et al. Assembly of viroplasm and virus-like particles of rotavirus by a Semliki Forest virus replicon. Virology 1998;242(2):255–265.
122. Novelli A, Boulanger PA. Deletion analysis of functional domains in baculovirusexpressed adenovirus type 2 fiber. Virology 1991;185(1):365–376.
123. O’Brien JA, Taylor JA, Bellamy AR. Probing the structure of rotavirus NSP4: a short sequence at the extreme C terminus mediates binding to the inner capsid particle. J Virol 2000;74(11):5388–5394.
124. Odagiri T, Tashiro M. Segment-specific noncoding sequences of the influenza virus genome RNA are involved in the specific competition between defective interfering RNA and its progenitor RNA segment at the virion assembly step. J Virol 1997;71(3):2138–2145.
125. Ooms M, Huthoff H, Russell R, et al. A riboswitch regulates RNA dimerization and packaging in human immunodeficiency virus type 1 virions. J Virol 2004;78(19):10814–10819.
126. Orci L, Glick BS, Rothman JE. A new type of coated vesicular carrier that appears not to contain clathrin: its possible role in protein transport within the Golgi stack. Cell 1986;46(2):171–184.
127. Ostapchuk P, Hearing P. Control of adenovirus packaging. J Cell Biochem 2005;96(1):25–35.
128. Ostapchuk P, Yang J, Auffarth E, et al. Functional interaction of the adenovirus IVa2 protein with adenovirus type 5 packaging sequences. J Virol 2005;79(5):2831–2838.
129. Pante N, Kann M. Nuclear pore complex is able to transport macromolecules with diameters of about 39 nm. Mol Biol Cell 2002;13(2):425–434.
130. Parent LJ, Bennett RP, Craven RC, et al. Positionally independent and exchangeable late budding functions of the Rous sarcoma virus and human immunodeficiency virus Gag proteins. J Virol 1995;69(9):5455–5460.
131. Parker SD, Hunter E. Activation of the Mason-Pfizer monkey virus protease within immature capsids in vitro. Proc Natl Acad Sci U S A 2001;98(25):14631–14636.
132. Perez M, Craven RC, de la Torre JC. The small RING finger protein Z drives arenavirus budding: implications for antiviral strategies. Proc Natl Acad Sci U S A 2003;100(22):12978–12983.
133. Perez-Romero P, Tyler RE, Abend JR, et al. Analysis of the interaction of the adenovirus L1 52/55-kilodalton and IVa2 proteins with the packaging sequence in vivo and in vitro. J Virol 2005;79(4):2366–2374.
134. Pfister T, Pasamontes L, Troxler M, et al. Immunocytochemical localization of capsid-related particles in subcellular fractions of poliovirus-infected cells. Virology 1992;188(2):676–684.
135. Pickl WF, Pimentel-Muinos FX, Seed B. Lipid rafts and pseudotyping. J Virol 2001;75(15):7175–7183.
136. Pinto LH, Holsinger LJ, Lamb RA. Influenza virus M2 protein has ion channel activity. Cell 1992;69(3):517–528.
137. Poruchynsky MS, Maass DR, Atkinson PH. Calcium depletion blocks the maturation of rotavirus by altering the oligomerization of virus-encoded proteins in the ER. J Cell Biol 1991;114(4):651–656.
138. Raamsman MJ, Locker JK, de Hooge A, et al. Characterization of the coronavirus mouse hepatitis virus strain A59 small membrane protein E. J Virol 2000;74(5):2333–2342.
139. Reynolds AE, Ryckman BJ, Baines JD, et al. U(L)31 and U(L)34 proteins of herpes simplex virus type 1 form a complex that accumulates at the nuclear rim and is required for envelopment of nucleocapsids. J Virol 2001;75(18):8803–8817.
140. Risco C, Rodriguez JR, Lopez-Iglesias C, et al. Endoplasmic reticulum-Golgi intermediate compartment membranes and vimentin filaments participate in vaccinia virus assembly. J Virol 2002;76(4):1839–1855.
141. Rixon FJ, Addison C, McGregor A, et al. Multiple interactions control the intracellular localization of the herpes simplex virus type 1 capsid proteins. J Gen Virol 1996;77(Pt 9):2251–2260.
142. Rixon FJ, McNab D. Packaging-competent capsids of a herpes simplex virus temperature-sensitive mutant have properties similar to those of in vitro-assembled procapsids. J Virol 1999;73(7):5714–5721.
143. Rixon FJ. Structure and assembly of herpesviruses. Sem. in Virology 1993;4:135–144.
144. Roberts A, Rose JK. Redesign and genetic dissection of the rhabdoviruses. Adv Virus Res 1999;53:301–319.
145. Robison CS, Whitt MA. The membrane-proximal stem region of vesicular stomatitis virus G protein confers efficient virus assembly. J Virol 2000;74(5):2239–46.
146. Rodriguez JF, Smith GL. IPTG-dependent vaccinia virus: identification of a virus protein enabling virion envelopment by Golgi membrane and egress. Nucleic Acids Res 1990;18(18):5347–5351.
147. Rodriguez-Boulan E, Powell SK. Polarity of epithelial and neuronal cells. Annu Rev Cell Biol 1992;8:395–427.
148. Roffman E, Albert JP, Goff JP, et al. Putative site for the acquisition of human herpesvirus 6 virion tegument. J Virol 1990;64(12):6308–6313.
149. Rothman JE, Wieland FT. Protein sorting by transport vesicles. Science 1996;272(5259):227–234.
150. Rouiller I, Brookes SM, Hyatt AD, et al. African swine fever virus is wrapped by the endoplasmic reticulum. J Virol 1998;72(3):2373–2387.
151. Saad A, Zhou ZH, Jakana J, et al. Roles of triplex and scaffolding proteins in herpes simplex virus type 1 capsid formation suggested by structures of recombinant particles. J Virol 1999;73(8):6821–6830.
152. Sakalian M, Hunter E. Molecular events in the assembly of retrovirus particles. Adv Exp Med Biol 1998;440:329–339.
153. Sakurai A, Yasuda J, Takano H, et al. Regulation of human T-cell leukemia virus type 1 (HTLV-1) budding by ubiquitin ligase Nedd4. Microbes Infect 2004;6(2):150–156.
154. Salmons T, Kuhn A, Wylie F, et al. Vaccinia virus membrane proteins p8 and p16 are cotranslationally inserted into the rough endoplasmic reticulum and retained in the intermediate compartment. J Virol 1997;71(10):7404–7420.
155. Salonen A, Ahola T, Kaariainen L. Viral RNA replication in association with cellular membranes. Curr Top Microbiol Immunol 2005;285:139–173.
156. Scheiffele P, Rietveld A, Wilk T, et al. Influenza viruses select ordered lipid domains during budding from the plasma membrane. J Biol Chem 1999;274(4):2038–2044.
157. Scheiffele P, Roth MG, Simons K. Interaction of influenza virus haemagglutinin with sphingolipid-cholesterol membrane domains via its transmembrane domain. Embo J 1997;16(18):5501–5508.
158. Schlesinger S, Makino S, Linial ML. cis-acting genomic elements and trans-acting proteins involved in the assembly of RNA viruses. Sem Virology 1994;5:39–49.
159. Schmid SI, Hearing P. Bipartite structure and functional independence of adenovirus type 5 packaging elements. J Virol 1997;71(5):3375–3384.
160. Schmitt AP, Leser GP, Morita E, et al. Evidence for a new viral late-domain core sequence, FPIV, necessary for budding of a paramyxovirus. J Virol 2005;79(5):2988–2997.
161. Sfakianos JN, Hunter E. M-PMV capsid transport is mediated by Env/Gag interactions at the pericentriolar recycling endosome. Traffic 2003;4(10):671–680.
162. Sfakianos JN, LaCasse RA, Hunter E. The M-PMV cytoplasmic targeting-retention signal directs nascent Gag polypeptides to a pericentriolar region of the cell. Traffic 2003;4(10):660–670.
163. Simon SM, Blobel G. A protein-conducting channel in the endoplasmic reticulum. Cell 1991;65(3):371–380.
164. Smith GL, Law M. The exit of vaccinia virus from infected cells. Virus Res 2004;106(2):189–197.
165. Smith GL, Vanderplasschen A, Law M. The formation and function of extracellular enveloped vaccinia virus. J Gen Virol 2002;83(Pt 12):2915–2931.
166. Sodeik B, Krijnse-Locker J. Assembly of vaccinia virus revisited: de novo membrane synthesis or acquisition from the host? Trends Microbiol 2002;10(1):15–24.
167. Stirzaker SC, Whitfeld PL, Christie DL, et al. Processing of rotavirus glycoprotein VP7: implications for the retention of the protein in the endoplasmic reticulum. J Cell Biol 1987;105(6 Pt 2):2897–2903.
P.168

168. Strack B, Calistri A, Craig S, et al. AIP1/ALIX is a binding partner for HIV-1 p6 and EIAV p9 functioning in virus budding. Cell 2003;114(6):689–699.
169. Strecker T, Eichler R, Meulen J, et al. Lassa virus Z protein is a matrix protein and sufficient for the release of virus-like particles [corrected]. J Virol 2003;77(19):10700–10705.
170. Strom AC, Weis K. Importin-beta-like nuclear transport receptors. Genome Biol. 2001;2(6):reviews 3008.1–3008.9.
171. Sugrue RJ, Bahadur G, Zambon MC, et al. Specific structural alteration of the influenza haemagglutinin by amantadine. Embo J 1990;9(11):3469–3476.
172. Suhy DA, Giddings TH, Jr., Kirkegaard K. Remodeling the endoplasmic reticulum by poliovirus infection and by individual viral proteins: an autophagy-like origin for virus-induced vesicles. J Virol 2000;74(19):8953–8965.
173. Swanstrom R, Wills JW. Synthesis, assembly and processing of viral proteins. In: Coffin JM, Hughes SH, Varmus HE, eds. Retroviruses. New York: Cold Spring Harbor Laboratory Press; 1997: 263–334.
174. Szajner P, Jaffe H, Weisberg AS, et al. A complex of seven vaccinia virus proteins conserved in all chordopoxviruses is required for the association of membranes and viroplasm to form immature virions. Virology 2004;330(2):447–459.
175. Sztul E, Lupashin V. Role of tethering factors in secretory membrane traffic. Am J Physiol Cell Physiol 2006;290(1):C11–C26.
176. Takegami T, Kuhn RJ, Anderson CW, et al. Membrane-dependent uridylylation of the genome-linked protein VPg of poliovirus. Proc Natl Acad Sci U S A 1983;80(24):7447–7451.
177. Taylor JA, O’Brien JA, Yeager M. The cytoplasmic tail of NSP4, the endoplasmic reticulum-localized non-structural glycoprotein of rotavirus, contains distinct virus binding and coiled coil domains. Embo J 1996;15(17):4469–4476.
178. Thomas DC, Roth MG. The basolateral targeting signal in the cytoplasmic domain of glycoprotein G from vesicular stomatitis virus resembles a variety of intracellular targeting motifs related by primary sequence but having diverse targeting activities. J Biol Chem 1994;269(22):15732–15739.
178a. Tomishima MJ, Smith GA, Enquist LW. Sorting and transport of alpha herpesviruses in axons. Traffic 2001;2:429–436.
179. Torrisi MR, Gentile M, Cardinali G, et al. Intracellular transport and maturation pathway of human herpesvirus 6. Virology 1999;257(2):460–471.
180. Troxler M, Egger D, Pfister T, et al. Intracellular localization of poliovirus RNA by in situ hybridization at the ultrastructural level using single-stranded riboprobes. Virology 1992;191(2):687–697.
181. Trus BL, Booy FP, Newcomb WW, et al. The herpes simplex virus procapsid: structure, conformational changes upon maturation, and roles of the triplex proteins VP19c and VP23 in assembly. J Mol Biol 1996;263(3):447–462.
182. van Genderen IL, Brandimarti R, Torrisi MR, et al. The phospholipid composition of extracellular herpes simplex virions differs from that of host cell nuclei. Virology 1994;200(2):831–836.
183. Vennema H, Godeke GJ, Rossen JW, et al. Nucleocapsid-independent assembly of coronavirus-like particles by co-expression of viral envelope protein genes. Embo J 1996;15(8):2020–2028.
184. von Schwedler UK, Stemmler TL, Klishko VY, et al. Proteolytic refolding of the HIV-1 capsid protein amino-terminus facilitates viral core assembly [published erratum appearsin Embo J. 2000;19(10):2391]. Embo J 1998;17(6):1555–1568.
185. von Schwedler UK, Stuchell M, Muller B, et al. The protein network of HIV budding. Cell 2003;114(6):701–713.
186. Walter P, Lingappa VR. Mechanism of protein translocation across the endoplasmic reticulum membrane. Annu Rev Cell Biol 1986;2:499–516.
187. Whittaker GR, Helenius A. Nuclear import and export of viruses and virus genomes. Virology 1998;246(1):1–23.
188. Yang P, Bansal A, Liu C, et al. Hemagglutinin specificity and neuraminidase coding capacity of neuraminidase-deficient influenza viruses. Virology 1997;229(1):155–165.
189. Yasuda J, Hunter E, Nakao M, et al. Functional involvement of a novel Nedd4-like ubiquitin ligase on retrovirus budding. EMBO Rep 2002;3(7):636–640.
190. Yu D, Weller SK. Herpes simplex virus type 1 cleavage and packaging proteins UL15 and UL28 are associated with B but not C capsids during packaging. J Virol 1998;72(9):7428–7439.
191. Yuan B, Campbell S, Bacharach E, et al. Infectivity of Moloney murine leukemia virus defective in late assembly events is restored by late assembly domains of other retroviruses. J Virol 2000;74(16):7250–7260.
192. Zeffman A, Hassard S, Varani G, et al. The major HIV-1 packaging signal is an extended bulged stem loop whose structure is altered on interaction with the gag polyprotein. J Mol Biol 2000;297(4):877–893.
193. Zhang J, Leser GP, Pekosz A, et al. The cytoplasmic tails of the influenza virus spike glycoproteins are required for normal genome packaging. Virology 2000;269(2):325–334.
194. Zhang J, Pekosz A, Lamb RA. Influenza virus assembly and lipid raft microdomains: a role for the cytoplasmic tails of the spike glycoproteins. J Virol 2000;74(10):4634–4644.
195. Zhang W, Imperiale MJ. Requirement of the adenovirus IVa2 protein for virus assembly. J Virol 2003;77(6):3586–3594.
196. Zhao LJ, Padmanabhan R. Three basic regions in adenovirus DNA polymerase interact differentially depending on the protein context to function as bipartite nuclear localization signals. New Biol 1991;3(11):1074–1088.


> Table of Contents > Volume I > Section I - General Virology > 7 - Viral Conquest of the Host Cell
7
Viral Conquest of the Host Cell
Tsafi Pe’ery
Michael B. Mathews
Introduction
As obligate intracellular parasites, viruses engage in uniquely intimate relationships with the organisms that they infect. Having limited autonomous biological tools and lacking the enzymes and associated apparatus for conducting most metabolic and biosynthetic reactions, viruses must depend on and take over the cell for the majority of their functions. Viruses rely on the infected cell to supply the energy, chemicals, and much of the machinery required for their replication. Although many viruses encode polymerases for nucleic acid biosynthesis as well as enzymes for nucleic acid transactions of various kinds (e.g., retroviral DNA integrases, and the pox- and reovirus RNA capping enzymes), and some encode other enzymes (e.g., the picornaviral proteases and influenza virus neuraminidase), the great preponderance of the necessary apparatus is cellular.
At the same time, viruses have evolved a wide variety of mechanisms for recruiting, adapting, modifying, and usurping the cellular machinery. As a reflection of the evolutionary niche that they occupy, a large fraction of the viral genome—after the requirements for structural virion
P.170

components are met—is given over to regulatory molecules of many kinds. The hefty genetic commitment that viruses make to tinkering with their hosts’ systems is especially evident in the case of larger viruses, such as the pox- and herpesviruses, but can also be seen in smaller genomes such as those of simian virus 40 (SV40) and other papillomaviruses. Viral regulatory proteins, and sometimes RNAs, interact with cellular systems at all levels of complexity, ranging from single nuclear proteins at one end of the scale (e.g., SV40 T antigen and adenovirus E1A proteins that bind and sequester the host retinoblastoma protein, pRb) to the host immune system at the other end (e.g., viral homologs of cytokines and their receptors that subvert cell signaling). As a consequence, and because they can be experimentally manipulated with relative ease, viruses have provided and continue to provide profound insights into the workings of the cells and organisms that they infect.
This chapter outlines the principles underlying virus–host cell interactions and brings them into focus with selected examples. No such overview could mention all known examples, which comprise an ever-growing list, nor could it document them exhaustively. Further details can be found in chapters of this book devoted to individual topics and virus families. Herein, we illustrate how viruses exploit cellular molecules, structures, and machinery and impinge on various aspects of cellular gene expression. We discuss how the cellular machinery is altered and taken over by viruses, considering both the viral attack on the cell and how viruses evade and exploit cellular antiviral defenses.
Principles of Virus–Host Cell Interactions
Viral Goals and Strategies
Viruses must propagate to survive. To this end, they accomplish the following six tasks, although viral strategies are so diverse that a few of the tasks may be dispensable in particular cases. In general, however, a virus must peform the following:
  • Enter the cell and translocate (its genome, at least) to the site of replication.
  • Replicate its genome and produce mRNA.
  • Generate viral proteins.
  • Assemble progeny viruses that then emerge from the cell.
  • Evade host defenses.
  • Disperse and persist in the environment.
These steps, which are discussed individually (dispersal and persistence excepted) in the following sections, entail cooperation between viral and host components. Cell components are often straightforwardly co-opted by the virus to fill the same role for the virus that they serve in the cell. For example, host DNA and RNA polymerases and their associated factors replicate and transcribe papillomavirus genomes in much the same way as they conduct these activities on cellular DNA. However, cellular components may be adapted for purposes they do not ordinarily serve in the uninfected cell. A time-honored example is furnished by the small RNA bacteriophages such as R17 and Qβ, which employ host translation elongation factors as cofactors for RNA synthesis by the viral replicase; another well-known instance is the use of host cell tRNAs as primers for reverse transcription. Moreover, viruses may turn the host machinery against the cell—for example, a moth ascovirus exploits apoptosis, a cellular defense mechanism, in its replication and transmission (see the Viral Responses to Apoptosis section). Other examples mentioned in this chapter include the exploitation of a chemokine receptor in HIV-1 entry, of autophagy in poliovirus replication, and of the RNA-regulated protein kinase PKR in host cell shutoff.
Viruses must replicate, and accordingly, a large share of their activities and genomes are directed to conquering the cell. Yet, like all parasites, their success is predicated on maintaining a balance with their hosts, with which they need to coexist. In the long term, viral replication requires host survival at least at the population level; at the cellular level, however, viruses coexist with their hosts to greater or lesser degrees. At one extreme, viruses establish a stable latent infection, while, at the other, the virus may destroy its host cell altogether. Some viruses, especially lytic viruses, shut off host cell macromolecular synthesis, whereas others stimulate aspects of cell function, thereby establishing favorable conditions for viral replication. Adeno- and papillomaviruses, for example, advance cells into S phase to create suitable conditions for viral multiplication and in so doing can cause neoplastic transformation; others counteract cellular apoptotic programs that would limit viral replication through death of the infected cell.
From the perspective of the virus, cells offer a fertile environment and resources to be exploited. For their part, cells and organisms have developed mechanisms that limit viral replication. These antiviral defenses are extremely varied, encompassing activities ranging from the molecular level (e.g., aspects of the innate immune system) to that of organ systems (acquired immunity). In response, viruses have evolved a prolific arsenal of countermeasures that blunt the host defenses and have even co-opted some of the antiviral defenses as part of their infection strategy.
The Study of Virus–Cell Interactions
Since the discovery of viruses near the end of the 19th century, the level at which viral replicative cycles and virus–host interactions could be understood has been directly related to technical progress that has extended the reach
P.171

of investigative tools (see Chapter 1). Pathological effects of viral infection in animals and plants were initially observed macroscopically as changes in plant structures such as leaves and flowers and as tissue injury in animals. Bacteriophages were detected through the formation of plaques on lawns of bacteria grown on agar in Petri dishes, setting the scene for the development of tissue culture techniques in the 1950s that revolutionized the study of animal viruses hitherto grown chiefly in animals or eggs. Plaque- and focus-forming assays allowed for titration, providing the means for the quantitation of viral stocks that was essential for further progress. Light microscopy allowed observation of the cytopathic effect, cell rounding, and detachment from the tissue culture dish, and the formation of inclusion bodies and syncytia.
At about the same time, the conceptual and technical foundations of modern experimental biology were being laid. Methods such as ultracentrifugation, cell fractionation, chromatographic separation, and radioisotopic labeling were developed hand in hand with the discovery of the DNA double helix, genetic code, and principles of information flow. These led to the recognition of the central role of mRNA in the viral life cycle and to the erection of a framework for understanding their genetics and biochemistry (14). The following decades saw the application of increasingly sophisticated techniques. Electron microscopy disclosed the structure of purified viruses and of viruses within cells during the course of infection, as well as intracellular changes occurring inside infected cells. X-ray crystallography gave more detailed views of virus particle structures, while immunologic and molecular tools such as antibodies and gel electrophoresis provided the means to study intracellular events.
The closing decades of the 20th century opened the way to an explosive growth of information. Nucleic acid-based techniques, including molecular hybridization, blotting, sequencing, and RNA interference (RNAi) have been particularly influential. As in many areas of biology, the advent of recombinant DNA techniques was a watershed that allowed for vast expansion of molecular genetic approaches. The polymerase chain reaction has allowed study of viruses that have not even been isolated, and computational tools have allowed the field to broaden away from the study of a limited number of often laboratory-adapted strains to viral populations. For example, phylogenetics has permitted virus spread and virulence to be followed through various hosts in the wild. In the laboratory, the genetic manipulation of viruses, target cells, and organisms has made it possible to evaluate the interactions between viral and cellular gene products in increasingly extensive and incisive ways, and to develop viral vectors for gene therapy.
Because viruses use cellular mechanisms for many of their functions, they have consistently shed light on the functioning of cells and of organ systems such as the immune system. Table 7.1 lists examples of cellular mechanisms that were revealed by studying viruses.
Intracellular Sites of Viral Replication
Critical to virus–host interactions are the sites of viral genome replication and transcription within the cell, which may be cytoplasmic or nuclear. Furthermore, many viruses replicate and are assembled in specific structures termed inclusion bodies, replication compartments or centers, or viral factories. These features are key characteristics of individual viral families with pervasive consequences for their infection strategies.
The selection of replication site is governed by the nature of the viral genome and its strategy for mRNA production (Fig. 7.1). All viruses with DNA genomes, except for the poxviruses and relatives such as African swine fever virus, depend on the cellular machinery for transcription and splicing, and therefore replicate in the nucleus. Two major families of RNA viruses also replicate in the nucleus: the retroviruses, whose genomes go through a chromosomally integrated DNA proviral phase and employ the host transcription and RNA processing systems; and the orthomyxoviruses, such as influenza virus, which pirate the capped 5′ end of nuclear mRNA precursors as primers for viral transcription. Hepatitis delta virus (HDV) also replicates in the nucleus, but the great majority of RNA viruses replicate in the cytoplasm by virtue of the RNA-dependent RNA polymerases (RdRP) that they encode. Double-stranded (ds) RNA viruses such as reovirus and negative-strand RNA viruses such as vesicular stomatitis virus (VSV, a rhabdovirus) package RdRPs in their virions to permit them to generate plus strands and mRNA, while positive-strand RNA viruses such as picornaviruses generate the requisite enzymes directly by translation of the infecting viral RNA. Poxvirus virions contain viral DNA-dependent RNA polymerase, as well as enzymes for capping, methylating, and polyadenylating its products, and are therefore essentially self-sufficient for replicating and transcribing their DNA genomes in the cytoplasm.
Viruses that encapsidate their polymerases or generate them directly should, in principle, be able to replicate in the nucleus. However, the cytoplasm is overwhelmingly preferred. As amplified later in the chapter, cytoplasmic sites offer a number of advantages:
  • Transport and trafficking. All viruses arrive in the cytoplasm after entering the cell, so this is the first site available. Replication here avoids the need for specialized mechanisms enabling viruses and their products to enter and leave the nucleus, and it simplifies the assembly and exit strategy for progeny viruses.
  • Cytoplasmic structures. The cytoplasm contains several types of membranous structures, a feature that takes on significance in view of the fact that most cytoplasmic viruses replicate in specialized bodies that are built on or contain components of intracellular membranes.
  • Unique resources. The cytoplasm is the site of the cellular protein synthesis machinery on which all viruses rely,
    P.172

    and has other readily available resources such as biochemical precursors, energy, and proteins.
TABLE 7.1 Viruses Have Revealed Cellular Mechanisms
Cellular Mechanism | Virus (Phage) or Their Component | Cellular Function(s) Revealed
DNA structure and replication | Polyoma, SV40, φX174 | DNA wrapped around nucleosomes; in vitro replication
RNA as genetic material | Turnip yellow mosaic virus RNA, Tobacco Mosaic virus RNA | Infectivity depends on RNA
DNA as genetic material | Phage T2 DNA | Infectivity depends on DNA
Transcription
mRNA | Phages T2 and T4 | Evidence for mRNA
Promoter function | Ad 2 major late promoter | RNA polymerase II
Pol II | SV40 enhancer element | Enhancer function
Pol III | Ad2 VA promoter | RNA polymerase III
Initiation | Promoters and transcription factors (SV40, Ad2, EBV) | Transcription factors and regulation (in vitro systems)
Elongation | HIV-1 Tat and TAR | Elongation factor P-TEFb
RNA modifications
Capping | Reovirus mRNA | Methylated mRNA cap structure
Splicing | Ad2 mRNA | Exons and introns
Polyadenylation | Poxvirus and SV40 mRNA | Polyadenylation and signals for polyadenylation
RNA transport | E1B 55k, HIV-1 Rev, HTLV-1 Rex | mRNA transport to cytoplasm
Protein transport | SV40 T antigen | Nuclear localization signal
 | HIV-1 Rev | Nuclear export signal
Translation |  |
Genetic code | TMV, T4 (rII) | Triplet code for amino acids
Initiation | Phage f2; EMCV | Faithfully initiating cell-free translation
Initiator tRNA | Phages R17 and f2; EMCV | Identification of the initiator tRNA
Scanning | Several plant and animal viruses | Scanning model for initiation site selection
Cap dependent | Reovirus mRNA | Cap binding proteins
Cap independent | Poliovirus, EMCV | Internal ribosome entry site (IRES)
Translation control | dsRNA, Ad2 VAI | Interferon, PKR–translation inhibition, antiviral functions
Frameshifting | RSV | Recoding
Signal transduction | v-src(RSV) | Tyrosine kinases
Protein modification | Polyoma T antigen | Tyrosine phosphorylation
Malignant transformation | Oncogenes (RSV), retroviral genome | Proto-oncogenes, insertional mutagenesis
Tumor suppressor genes | SV40 T antigen, adenovirus E1A Papilloma virus E6/E7 | Tumor suppressor genes (Rb, p53)
Apoptosis | Baculovirus IAP p35 | Inhibitor of Apoptosis Proteins (IAP) prototype.
Immune defenses |  |
Interferon | Inactivated and live influenza virus | Anti-viral state, viral interferon antagonists
Adaptive immune response | Lymphocytic choriomeningitis virus infection | Antigen presentation and MHC restriction
Viral and Cellular Gene Expression During Productive Infection
An infecting virus may alter the macromolecular composition of the cell in at least four ways:
  • The virus may bring in both host and viral components. Paramount among the viral components is its genome.
  • Expression of the viral genome generates structural and nonstructural virus components. The nonstructural category may include viral replication enzymes and viral regulators of cell and virus function.
  • Viral products may bring about modifications of the cellular structure and apparatus and of the functioning of the host cell. These changes enable or facilitate viral multiplication.
  • The host reacts by deploying defense mechanisms. In turn, viruses express products designed to evade and even exploit cellular and organismal defense mechanisms.
The viral genome enters the cell together with its accompanying viral capsid proteins (unless these remain on the cell surface as may occur in poliovirus infection) and with nucleic acid-binding proteins that may be of host origin (e.g., histones in papillomaviruses) or viral origin (e.g., adenovirus core proteins). In addition, some viruses transport viral enzymes and regulatory proteins. The proteases in adeno- and herpesvirus particles participate in the maturation of the virus particles and contribute to infectivity. Reverse transcriptase (RT) is pivotal to the replication strategy of retroviruses, while double- and negative-stranded RNA viruses import RdRPs as discussed previously. dsRNA and DNA viruses that replicate in the cytoplasm, such as reo- and poxviruses, also import complex transcription systems. Regulatory proteins include the transcription activator VP16 of herpes simplex virus (HSV) and its virion host
P.173

shutoff (vhs) protein, which plays a role in mRNA degradation. HIV-1 imports several regulatory proteins, including Vpr and Nef. Cellular components can be brought into the cell by enveloped viruses, especially if they separated from the cell producing them by a budding process in which cytoplasmic components can be enclosed. Upon fusion of their boundary membranes with those of the cell, a welter of host components may enter, including enzymes (e.g., cyclophilin A and APOBEC3G/F in the case of HIV-1), tRNAs, regulators, and other molecules.
FIGURE 7.1 Replication sites for major families of viruses. Most viruses with DNA genomes replicate in the nucleus of the cell, whereas most viruses with RNA genomes replicate in the cytoplasm. There are exceptions, however. The poxviruses (DNA genome) replicate in the cytoplasm and the orthomyxoviruses (RNA genome) in the nucleus. The retroid viruses—retroviruses (RNA genome) and hepadnaviruses (DNA genome)—undertake some aspects of their replication in the cytoplasm and others in the nucleus: reverse transcription takes place in the cytoplasm and transcription takes place in the nucleus.
Viral genomes typically encode one or more structural proteins together with a variable number of replication proteins and regulatory products that function through interactions with both viral and host components. Helper-dependent viruses such as adeno-associated virus (AAV) and HDV require functions provided by larger viruses—adeno- or herpes virus and hepatitis B virus (HBV), respectively, in these instances. As a general rule, the larger and more complex viruses encode more gene products that interact with the cellular machinery, but even the simplest viruses engage in elaborate regulatory interactions. Some viral genomes encode noncoding RNAs. Examples include HIV-1 TAR (trans-activation response) RNA, which functions in viral transcription, and the adenovirus VA RNAs and Epstein-Barr virus (EBV) EBERs with roles in countering antiviral defenses.
Many viral genomes are programmed to generate products in a temporal sequence, which is determined largely through transcriptional controls. In productive infections with most DNA viruses, such as the papilloma- and adenoviruses, the infectious cycle is divided into two phases, early and late, demarcated by the onset of viral DNA replication. Cell metabolism continues with little disruption through the early phase, and a subset of the viral genes is expressed, generally at a modest level (Fig. 7.2). The early viral products include replication enzymes and regulatory products that set the scene for an extensive redirection of host cell activities following the early/late switch. Some of the regulatory proteins are transcriptional activators that activate cellular genes needed for viral replication, while others suppress host defenses by interceding in such processes as apoptosis or antigen presentation, as discussed later in the chapter. In more complex DNA viruses, such as herpes- and poxviruses, the early phase is subdivided into immediate early and intermediate stages, depending on whether the genes are expressed autonomously or require the synthesis of viral transcriptional activators for their expression. During the late phase, viral template number and transcriptional activity both increase, resulting in the abundant production of viral mRNAs. The synthesis of early proteins generally declines, and a new class of late proteins accumulates, including the coat protein(s) and other virion components, as well as proteins required for viral morphogenesis and related functions. Programmed gene expression of this sort is not a general characteristic of
P.174

infections with RNA viruses, but examples exist of temporal regulation exerted at several levels. A well-studied case occurs in cells infected with HIV-1. The viral Rev protein (the regulator of expression of viral protein) is the product of a spliced viral mRNA. When the protein accumulates sufficiently, it multimerizes and interacts with the Rev response element (RRE) on HIV-1 RNA, thereby facilitating the generation and transport into the cytoplasm of the unspliced and underspliced viral mRNAs that specify virus structural proteins (227).
FIGURE 7.2 Early/late switch in adenovirus-infected HeLa cells. The autoradiogram is of a gel displaying proteins metabolically labeled for a brief time in uninfected cells (Mock), and cells in the early and late phases of infection with adenovirus-2. Early mRNA accumulation was amplified by drug treatment to permit visualization of viral proteins synthesized in the early phase (e.g., 11K, 18K, 19K, 72K). (Adapted from Cell, Vol. 3,
Pettersson U, Mathews MB. The gene and messenger RNA for adenovirus polypeptide IX. p. 741–50, 1977
, with permission from Elsevier.)
TABLE 7.2 Host Cell Shutoff
Process | Virus | Viral Gene or Product | Cellular Targets | Viral “Workaround” | Reference No.
Pol I transcription | Poliovirus | 3Dpro | SL-1 and UBF | N/A | 14a
Pol II transcription | Poliovirus | 3Dpro | TBP | N/A | 140a
Pol II transcription | HSV-1 | IE genes | Pol II complex (TFIIE) and CTD |  | 79a,125a
Pol III transcription | Poliovirus | 3Dpro | TFIIIC | N/A | 43a
Splicing | HSV-1 | IE66 (ICP27) | SAP145 | Few introns | 33a
Nucleocytoplasmic transport | VSV | M | Rae1/mrnp41 | N/A | 72a
mRNA degradation | Reovirus | dsRNA? | 2,5 OAS, RNaseL |  | 268b
mRNA degradation | HSV-1 | Vhs | mRNA (host and viral) | Continued transcription | 74a
Translation | Poliovirus | 3Dpro, 2Apro | PABP, eIF4G | IRES | 142
Translation | Semliki Forest virus | dsRNA? | PKR(?), eIF2 | SG reorganization | 181a
Translation | Reovirus | dsRNA? | PKR, eIF2 (P58IPK) | ATF4 induction, SGs | 268a
Protein degradation | HSV-1 | ICP0 | Several proteins |  | 100a
Examples of mechanisms for viral interference with host macromolecular metabolism are listed, together with the nature of the viral and host components involved and the means used by the virus to circumvent the inhibition of host activities. (“Workaround”), if known. IE, immediate-early; N/A, not applicable; SG, stress granules.
Finally, cellular gene expression is often inhibited at late times of infection (Fig. 7.2), a phenomenon known as host cell shutoff. The effect of host shutoff is presumably to set the virus at an advantage by reducing competition between viral and host products for limited cellular machinery. In some cases, the underlying mechanisms are well understood and due to discrete viral activities (Table 7.2), whereas in others the phenomenon may have more nebulous origins in the accumulation of viral mRNAs and proteins to high levels in the infected cell.
Virus–Cell Coexistence
Whether, and to what extent, a virus multiplies depends on its virulence, the permissivity of the cell, and the response of the host, all of which are multifactorial properties operating at many levels. Infection does not inevitably lead to virus multiplication and cell death, although such fulminant outcomes underlie most of the discussion to this point and are readily studied in model systems. In a cell that contains all factors required by the virus, productive infection occurs and viral progeny are assembled. If the virus is endowed with lytic functions, the cell breaks open and virus is released; otherwise, viruses emerge by budding through the cell membrane or via other means as discussed in the Viral Assembly and Escape From the Cell section. The topic of viral pathogenesis is discussed in Chapter 11.
Many cells are nonpermissive or only partially permissive, however. Possible outcomes include abortive, persistent and latent infections, malignant transformation (discussed in Chapter 8), and apoptosis (see Apoptosis section): The virus may disappear altogether, its genome may persist in episomal form, or it may integrate some or all its genome into the cell genome. Alternatively, there may be slow, intermittent, or conditional production of infectious virus. Persistently infected cultures continue to produce virus at low levels, either because few cells are productive at any one time or because the infected cells produce virus at a low rate and survive undamaged. Latently infected cells such as neurons infected with HSV-1 contain the viral genome in a quiescent state, but virus production is undetectable until triggered by external stimuli. In such infections, it is assumed that one or more permissivity factors are missing or limiting, and in some cases, at least the factors have been identified. For example, postintegration latency in HIV-1 infection stems in large measure from a defect in transcriptional elongation, a process that rests on the interaction of the host positive transcription elongation factor P-TEFb with the viral protein Tat (transactivator of transcription) and viral RNA element TAR (transactivation response element) (149).
P.175

Resistance of the Host Cell and Viral Countermeasures
Cells and organisms do not lie defenseless at the mercy of infecting viruses. Over and above their permissivity to viral attack, they have at least three layers of defense mechanisms that result from the operation of the innate and adaptive immune systems:
  • Cell autonomous (intracellular) innate mechanisms such as RNA interference, cytidine deamination, and apoptosis.
  • Nonautonomous (extracellular) innate mechanisms that are induced by exposure to viruses and other stimuli via soluble factors of the immune system.
  • Adaptive (or acquired) immunity resulting in an antigen-specific response via antibodies and lymphocytes.
Although there is considerable cross-talk between them, these systems differ in numerous ways, including their rapidity, specificity, persistence, evolutionary antiquity, requirements for cell–cell collaboration, and consequences for the infected cell. Thus, RNAi and apoptosis are evolutionarily widespread mechanisms that participate in a broad range of cellular functions. These mechanisms are constitutively expressed in cells and do not depend on stimuli from other cells. The interferons and adaptive immune systems, in contrast, characterize vertebrates and depend on cell–cell interactions, so they are slower but long lasting. With the goal of ridding the organism of viruses and virus-infected cells, or at least of limiting pathogenicity and viral spread, the systems respond to viral invasion in three phases:
  • The immediate response is mediated by enzymes that are constitutive and cell autonomous. The consequences of these responses may be selective for the virus (e.g., RNAi), in which case the cell survives, or it may channel the cell toward death (apoptosis).
  • The early inflammatory phase is mediated by the innate branch of the immune system. This phase is regulated by the toll-like receptors, which recognize pathogen-associated molecular patterns (PAMPs), and is mediated by secretion of soluble factors—the cytokines (including the interferons) and chemokines—and by the complement system. Its effectors include natural killer cells, macrophages, and neutrophils (see Chapter 9).
  • The immune-specific phase leads to acquired immunity and immunologic memory. The production of viral antigen-specific cells and antibodies involves T and B lymphocytes, including cytotoxic T lymphocytes (CTLs), and is also regulated by cytokines and chemokines (see Chapter 10).
Under the pressure of these host immune defenses, viruses have developed numerous products that act at several levels to counteract these immune responses and ensure their survival and replication (see Host Defenses and Viral Countermeasures section). Viral countermeasures are mostly directed against the innate arm of the immune system in the case of lytic viruses, which often replicate quickly and cause the rapid destruction of the infected cell. Viruses causing persistent and latent infections have developed a larger range of products to defend themselves against both innate and acquired immunity.
Viral Penetration of The Cell and Intracellular Migration
Virions have evolved to fulfill two functions: (a) they protect the viral genome during dispersal in the environment and extracellular fluids; and (b) they deliver it, often together with other components such as enzymes and basic proteins, into the target cell in such a way that it reaches its intracellular destination. Satisfying these distinct requirements is a tall order that has been met by a variety of intricate mechanisms that entail elegant viral structural features and sophisticated interactions with the cell.
Entry and Uncoating
Whereas plant viruses are believed to rely on lesions in the integrity of their hosts’ cell walls, animal viruses employ a wide range of strategies to gain access to the cell. To this end, they have evolved numerous virus-specific mechanisms; they also take advantage of normal cellular processes, albeit sometimes in highly individual ways. The events may be considered as involving three coordinated steps: (a) attachment to the cell surface, (b) entry into the cytoplasm, and (c) uncoating to remove the outer layers of the virion. These steps prepare the viral genome, usually with some accompanying proteins, for targeting to an appropriate intracellular site for its replication (see Transport and Integration section). In many viral infections, some of these steps occur concomitantly and are further coordinated with transport. For example, in the case of enveloped viruses, fusion of the viral and cellular membranes accomplishes both entry and uncoating. The nonenveloped poliovirus can also accomplish these two processes in a single event, while reoviruses are partially uncoated during entry into the cell.
Uptake mechanisms for different classes of viruses are diagrammed in Figure 7.3, and a fuller description of these events is given in Chapter 4. Here, we emphasize some of the principal ways in which viruses interact with the cell machinery.
Attachment
Viruses attach to sites on the cell surface through interactions between viral attachment proteins and cell surface macromolecules that are exploited as attachment factors and receptors. Additional cell surface macromolecules, termed coreceptors, may be co-opted into assisting viral
P.176

binding and entry into the cell. Although the interactions are idiosyncratic, they commonly use standard motifs. For example, adenoviruses and some picornaviruses (e.g., foot and mouth disease virus [FMDV]) have adopted the integrin RGD (arginine-glycine-aspartate) site used in the interactions of integrins with extracellular adhesion molecules (110,183,291). Viral attachment proteins usually occur in multiple copies on the surface of the virus particle, thereby increasing the chances of successful binding to cellular receptors. In the case of enveloped viruses such as influenza virus (145) and HIV-1 (173), virus-encoded glycoproteins that exist in multiple copies as spikes in the outer membranes of the virus interact with the cell (91,147). In the case of nonenveloped viruses, one or more of the capsid proteins forms structures such as protrusions (e.g., fibers in the case of adenoviruses) or indentations (as in some picornaviruses) that interact with the receptor (55,182).
FIGURE 7.3 Entry mechanisms for different classes of viruses. Nonenveloped RNA viruses such as poliovirus (line 1) and DNA viruses such as adenovirus (line 6) enter the cell by endocytosis at the cytoplasmic membrane. Poliovirus RNA can also enter the cytoplasm directly through a pore in the plasma membrane (line 1a). Enveloped RNA or DNA viruses can enter the cell by fusion at the cell membrane [Newcastle disease virus (line 2), HIV (line 4), vaccinia (line 5), and herpes-(line 7) viruses] or by endocytosis and subsequent fusion of the viral and vesicular membranes [influenza virus (line 3)]. Viral replication may ensue in the cytoplasm-(lines 1, 2, 5), or viral genomes are transported through the nuclear pore into the nucleus (lines 3, 4, 6, and 7), where they are replicated. (Adapted from
Knipe et al., Fields Virology 4th Edition, Chapter 7, Virus-Host Cell Interactions, p. 133–170, 2001
, with permission from Lippincott Williams & Wilkins.)
Receptors are chemically very varied, including proteins (e.g., CD4 used by HIV-1), carbohydrates (e.g., sialic acid used by influenza virus), and other macromolecules (30,215). Receptor distribution helps define a virus's cell and tissue tropism and host range. Some viruses can use more than one receptor: For example, rabies virus uses the nicotinic acetylcholine receptor, the neuronal cell adhesion molecule, and the p75 neurotrophin receptor (36,143,285). Conversely, the same receptor can serve viruses in different families, as in the case of the immunoglobulin-like receptor CAR used by many coxsackie- and adenoviruses (194,272).
P.177

Receptors are surface molecules with functions in the normal cell that are usurped by the virus as a site for attachment, but clearly they have properties that favor viral binding and/or subsequent steps in infection. What features commend them as viral receptors? Likely possibilities include their abundance on appropriate host cells, accessibility to virions, proximity to the cell membrane and coreceptors, and involvement in entry and signaling pathways that favor infection. Features of individual receptors supporting one or more of these possibilities can been seen. Thus, sialic acid, which binds the influenza virus hemagglutinin (HA) glycoprotein, is abundant on the virus's target cells and helps define its tropism (87,273). Different members of the immunoglobulin superfamily serve as receptors for several viruses, including HIV-1 and poliovirus: Although the receptors for these two viruses are distinct, the viruses interact with analogous regions near the distal tip of their respective receptors (174).
Entry
Entry often exploits generic cellular processes for the uptake of macromolecules, such as endocytosis, but virus-specific mechanisms have also been characterized. The binding of a virus to its receptor may trigger a conformational change in the virus envelope or capsid that facilitates entry. For example, interaction of the HIV-1 spike protein gp120 with the CD4 receptor exposes another region of gp120 for binding to its coreceptor (166). In addition, the receptor's normal functions may be exploited to facilitate viral entry or subsequent steps of infection, either by modifying the cellular milieu via signal transduction or by directing the virus particle down an appropriate cytoplasmic pathway.
Internalization poses different problems for enveloped and nonenveloped viruses, and they have evolved somewhat different solutions. Enveloped viruses can enter the cell by fusion of their envelope with the cell membrane or with an endosomal membrane via receptor-mediated endocytosis. Fusion of the viral and endosomal membranes entails acidification of the endocytotic vesicles or activation of enzymes that lyse the vesicle. Viruses such as HIV-1 and influenza undergo a series of structural changes in their viral envelopes that allow fusion. Fusion is mediated by fusion proteins, that is, viral glycoproteins that are integral membrane proteins. Paramyxoviruses use a fusion protein that inserts into the membrane and causes fusion (13). In the case of HIV-1, its CCR5 coreceptor is required for fusion. The binding of the coreceptor to the HIV-1 glycoprotein gp120 causes conformational changes in the fusion protein, gp41, that expose the fusion peptide (166). Fusion with the plasma membrane releases the virus core into the cytoplasm. For some viruses such as HIV-1, Ebola virus, and echovirus 11, fusion occurs in lipid rafts, regions of the plasma membrane that are particularly rich in cholesterol and fatty acids, as well as the HIV-1 receptors and coreceptors (37).
Most nonenveloped viruses enter by endocytosis. Polioviruses may enter either by endocytosis or by extruding their genomes into the cell through a pore in the cell membrane formed by the viral capsid protein VP1 (Fig. 7.3) (34). Some picornaviruses and other nonenveloped viruses including reoviruses use the cellular endosome acidification mechanism to cause a conformational change in the capsid, thereby revealing hydrophobic regions that can insert into the membrane and create pores for genome extrusion (211,275). The endosome may also contribute to subsequent processes. Thus, adenovirus binds to its coreceptor, an integrin, thereby activating PI3K and Rho GTPases, which induce a rearrangement of the actin cytoskeleton that facilitates viral entry. The virus is transported via the endosome toward the nucleus, during which time it undergoes uncoating facilitated by endosomal acidification and the action of the viral protease, finally docking onto the nuclear pore complex for entry into the nucleus (Fig. 7.3) (183). Coxsackie B virus needs to find its way to its secluded receptor, which resides in tight junctions of epithelial cells. The virus first binds to its coreceptor present on the apical face of epithelial cells, causing activation of the c-Abl tyrosine kinase, which leads to actin reorganization. Next it moves to the tight junction area, where it associates with the receptor CAR and undergoes conformational changes necessary for uncoating (47,48).
Alternative entry routes include caveolae, which normally serve roles in processes such as signal transduction. SV40 causes its receptors, major histocompatibility class I (MHC I) molecules, to cluster in caveolae, which are internalized, and then fuse with caveosomes and travel to the endoplasmic reticulum (ER), whence the virus is transported to the nucleus (88). An ingenious route taken by Dengue virus exploits antibody molecules to bind the virus to receptors on macrophages and become internalized using the cellular mechanism for uptake of immune complexes (10,222). Some viruses suborn one cell to deliver virus to another. Thus, HIV-1 binds to DC-SIGN, a lectin on the surface of dendritic cells (DCs), and these professional antigen-presenting cells can transmit the virus to T cells (153). Similarly, EBV binds to its receptor on B cells, the complement receptor CD21, and is transferred to CD21- epithelial cells when the cells form an intercellular synapse (260).
Evidently, receptors may play an active part in virus binding or internalization. In a growing number of cases, it is recognized that viruses exploit the receptor's normal function in signaling. EBV binding to its receptor activates a receptor-associated protein phosphorylation pathway that is important for the early steps of viral replication (163). Likewise, human cytomegalovirus (HCMV) binds its receptors and activates the interferon α response pathway, thereby improving the transcriptional environment for the virus (77,263). The binding of the viral envelope glycoprotein B (gB) to its receptor is sufficient for the activation of this pathway, which alters cellular transcription early in
P.178

infection. Human rhinovirus binds to the intercellular adhesion molecule ICAM-1 at a site that partially overlaps the binding site of its natural ligand, the integrin LFA-1, whose normal function is to engender inflammatory responses (16,41). One consequence could be increased synthesis of ICAM-1 in neighboring cells, thereby facilitating viral spread.
Uncoating
After penetrating the cell, the virus is uncoated, releasing the genome as naked nucleic acid or nucleoprotein, or exposing it in a more limited way as nucleocapsid. Infectious virus then becomes undetectable (the “eclipse” phase) until progeny virions are elaborated. The protective outer layers are disassembled by virus-specific mechanisms to release the viral genome, usually accompanied by proteins. Uncoating may occur concomitantly with entry (as in paramyxoviruses) or subsequently via the endosomal or lysosomal pathways (as in reoviruses). Often the final stages occur only after the final intracellular destination has been reached. In influenza and other enveloped viruses such as paramyxoviruses, a conformational change occurs after binding that exposes a second viral glycoprotein, the fusion protein, which completes viral entry. Disassembly of tobacco mosaic virus (TMV) is thought to be co-translational (260a). Remarkably, Semliki forest virus uses cellular 60S ribosomal subunits to strip the virion proteins for uncoating. The viral capsid binds to the 60S with high affinity, and the capsid is disassembled (267,310). As noted previously, attachment and uncoating are coupled in poliovirus and some rhinoviruses. Binding of the virus to its receptor causes conformational changes that convert the virus (which sediments at 160S) into an altered 135S particle. This particle forms an ion channel that acts as a pore in the membrane through which the viral RNA translocates into the cytoplasm (34,234,288).
Transport and Integration
Cytoplasmic Trafficking
After entering the cytoplasm and uncoating, or at least partial uncoating, the viral genome must be targeted to its site of replication in the cytoplasm or nucleus. Free diffusion is hindered by the high concentration of macromolecules and the network of structures within the cell, so viruses or subviral particles hitch a ride on cellular trafficking and nuclear import mechanisms (98). Viruses that enter through endosomes are generally transported as cargo within endocytotic vesicles, often using microtubules as tracks and dynein and kinesin motors. Examples are parvo- and adenoviruses, which move toward the microtubule organizing center prior to nuclear transport (258,276,279). Transport over short distances may employ actin filaments and myosin motors. Viruses such as herpesviruses and HIV-1 that enter the cytosol directly through the plasma membrane, must make their own connections to the transport mechanisms of the host cell, for example, via the HSV-1 tegument proteins (180,270).
Nuclear Import
Many viruses that replicate in the nucleus use cellular pathways to enter it via the nuclear pore complex (NPC). One well-characterized nuclear import mechanism involves importins (or karyopherins) that bind cellular proteins containing a nuclear localization signal (NLS). They transport their cargo through the nuclear pore with the help of its cytoplasmic filaments and nuclear pore proteins called nucleoporins (Nups). This pathway uses the GTP-binding protein Ran as the driving force conferring directionality for the transport. Ran-GDP binds to importins and cargo in the cytoplasm; once in the nucleus, it is converted into Ran-GTP and used for export. Viruses that take advantage of this mechanism bind importins via NLSs on their proteins. For example, the influenza viral ribonucleoprotein (vRNP) contains four proteins that have NLSs; the NLS of the NP protein binds to importin-α, which mediates vRNP import into the nucleus (49).
Small viruses with virion diameters less than 40 nm, such as HBV and parvoviruses, enter the nucleus without modifications to their capsids. The uncoating of HBV capsids takes place in the basket of the NPC (233,300). However, some DNA viruses, such as adenovirus, herpesvirus, and SV40, have capsids too large to enter the nucleus through the nuclear pore. The adenovirus capsid attaches to an NPC cytoplasmic filament protein, CAN/Nup214, and is further disassembled with the help of the histone H1 import mechanism. Histone H1 migrates out of the nucleus through the nuclear pore, binds to the viral hexon protein in the adenoviral capsid, and is reimported into the nucleus using a cellular mechanism involving importins that bind to histone H1. The net effect is to remove the hexon from the viral capsid, allowing the viral DNA to enter the nucleus (292). HSV-1 sheds its capsid at the entrance of the NPC, and its DNA enters the nucleus for replication. The NPC appears to be actively involved in this process, together with viral tegument proteins and importin β (214,331).
Retroviruses are too large to enter through the NPC, and most of them wait in the cytosol for the nuclear envelop to break down during mitosis. This limits their host range to dividing cells (206). The lentiviruses family of the retroviruses, including HIV and its simian counterpart SIV, are an exception. They complete the reverse transcription of their RNA genome to dsDNA in the cytoplasm before transporting it to the nucleus. Cellular actin filaments act as a scaffold for the localization and activation of the RT complex. Subsequently, the proviral DNA, coated with viral and cellular proteins within the preintegration complex (PIC), moves along the cytoskeletal microtubule network with the aid of a cytoplasmic dynein motor and accumulates in the perinuclear region (180). It is imported through the nuclear envelope via an active mechanism. The viral accessory protein Vpr (viral protein R), a component of the
P.179

PIC, plays an important role in anchoring the PIC to the nuclear envelope and in the nuclear translocation of the viral DNA. The viral integration enzyme integrase is also involved as well as the matrix protein, which furnishes the NLSs (9,54,78,100). Additional viral components enhance the nuclear import of HIV-1 proviral DNA. One of these is a cis-acting determinant in proviral DNA, consisting of a three-stranded DNA structural motif called the central DNA flap (329).
Integration
Many viral DNA genomes integrate into cellular chromosomes to some extent. Retroviral DNA integration is part of its replication cycle and is catalyzed by the viral integrase, probably in conjunction with other viral and cellular proteins. Among the latter, one is the barrier to autointegration protein (BAF), which is found in the PIC and serves to prevent unproductive integration events between two retroviral DNA molecules (158,171). Recently, the inner nuclear envelope protein emerin, a BAF partner, was reported to bind HIV-1 cDNA and support its interaction with chromatin resulting in regulation of HIV-1 infectivity (122). Another cellular factor is the high mobility group protein A1 (HMGA1), which is believed to stimulate integration of the viral DNA into the cellular chromosome by supporting unwinding of the viral long terminal repeat (LTR). HMGA1 appears to be involved in recruitment of the chromatin remodeling complex hSWI/SNF to the HIV-1 promoter (107,295). Although retrovirus integration is essentially non-site specific, site-specific integration occurs with AAV. Mediated by the viral Rep proteins, which have a nicking activity, AAV integration takes place near stretches of DNA secondary structure in a region of chromosome 19 (123).
Replication and Transcription of The Viral Genome
Replication and gene expression, transactions involving nucleic acids, are central to the propagation of viruses and all life forms. In these activities, viruses display an astonishing diversity of mechanisms that make their hosts’ strategies seem stereotyped, despite the marked differences that exist among organisms (e.g., between bacteria and eukaryotes in transcription). Some viruses depend heavily on host mechanisms while others use virus-specific mechanisms, but almost all exploit cellular components to some degree. These include cell structures, proteins, and nucleic acids. The account of viral nucleic acid metabolism that follows emphasizes gene expression and virus–host interplay from the perspective of the cellular compartments in which viral mRNA synthesis occurs (Table 7.3). Thus, for our purposes, we consider the viral genome to be based in the nucleus if its transcription occurs there, even if its replication entails DNA synthesis in the cytoplasm as is the case with retro- and hepadnaviruses. For a comprehensive survey of viral replication and transcription strategies, the reader may consult Chapter 5 and other chapters on specific viruses.
TABLE 7.3 Strategies of Viral mRNA Synthesis for Nucleus- and Cytoplasm-based Viruses
Site of mRNA Synthesis | Viral Genome (in Virion) | Template for mRNA Synthesis | Enzyme Responsible | Examples
Cytoplasm | RNA | RNA | Viral RdRp | Picornaviruses (ss +), Reoviruses (ds), Rhabdoviruses (ss -)
 | DNA | DNA | Viral RNA polymerase | Poxviruses (ds)
Nucleus | DNA | DNA | Host pol II | Polyomaviruses (ds), Parvoviruses (ss)
 | RNA | DNA | Host pol II | Retroviruses (ss +)
 | RNA | RNA | Viral RdRp | Orthomyxoviruses (ss -)
 | RNA | RNA | Host pol II | Hepatitis delta virus (ss -)
Enzymes responsible for viral mRNA synthesis are listed according to the nature of their template, genome type, and site of mRNA synthesis. ss, single stranded; ds, double stranded; + and -, positive and negative polarity; RdRp, RNA-dependent RNA polymerase; pol II, RNA polymerase II.
Nucleus-based Viral Genomes
As mentioned in the Intracellular Sites of Viral Replication section, most viruses with DNA genomes replicate and are transcribed in the nucleus. A few viruses with RNA genomes, the borna- and orthomyxoviruses and HDV, also occupy this compartment. The retroid viruses (retro- and hepadnaviruses) are included in this category because dsDNA versions of their genomes reside and are transcribed in the nucleus.
Nuclear Sites of Viral Nucleic Acid Synthesis
DNA viruses generally replicate within nuclear foci called virus factories or replication centers (Fig. 7.4A). Both adeno- and herpesviruses replicate in association with promyelocytic leukemia (PML) nuclear bodies, which contain the PML protein and several regulatory proteins, including CBP, pRb, and p53, on a permanent or transient basis (63,67,72,189). In uninfected cells, PML bodies, also known as PODs or ND10 bodies, are implicated in
P.180

transcriptional and posttranscriptional regulation, cell differentiation, and growth, and are believed to prevent transcription of foreign DNA (65,239). PML bodies are frequently targeted by viral infections. A number of different RNA and DNA viruses, including herpes-, adeno-, papova-, papilloma-, and arenaviruses, cause changes in them. Viruses impinge on PML bodies in two ways: (a) some viral proteins associate with PML body proteins and/or lead to the destruction and lysis of this subnuclear compartment, thereby aiding viral gene expression and disabling the host's innate immunity; and (b) the parental genomes of some nuclear-replicating DNA viruses associate with
P.181

PML bodies, which presumably assist in viral gene expression or replication. During HSV-1 infection, these replication centers contain host enzymes such as DNA polymerases and viral components. The HSV-1 ICP0 protein induces degradation of some of the PML proteins, and CMV IE1, EBV EBNA-5, and adenovirus E4 ORF3 proteins colocalize with and modify PML bodies (68,114,134,281,320). Thus, it seems that the viruses have pressed PML bodies into service as replication centers (8,240).
FIGURE 7.4 Nuclear and cytoplasmic factories. A: The intranuclear location of herpesvirus prereplicative (a) and replicative (b) compartments were visualized by immunofluorescence of the viral protein ICP8. (a) Vero cell infected with wild-type virus in the presence of the viral polymerase inhibitor PAA. (b) Vero cell infected with the wild-type virus in the absence of PAA. (c) At the ultrastructural level intranuclear empty and full capsids (white and dark arrowheads respectively) are seen at later times post-infection. (d) Release of the primary enveloped viral particle from inside the perinuclear space into the cytoplasm (Cy) by fusion of the primary envelope with the outer lamella of the nuclear membrane. (N, nucleus). Bars = 200 nm. (a and b reproduced from
Liptak et al. (1996) J. Virol. 70, 1759–1767
with copyright permission from the American Society for Microbiology. c and d reproduced with permission, from Novoa RR, Calderita G, Arranz R, Fontana J, Granzow H, Risco C, (2005), (Biology of the Cell), 97 (2), (147,148,149,150,151,152,153,154,155,156,157,158,159,160,161,162,163,164,165,166,167,168,169,170,171,172). © Portland Press Ltd.) B: Visualization of cytoplasmic “factories” in a cell infected with reovirus. Electron micrograph courtesy of B. Fields. (Adapted from
Knipe et al., Fields Virology 4th Edition, Chapter 7, Virus-Host Cell Interactions, p. 133–170, 2001, with permission from Lippincott Williams & Wilkins.
)
Retroviral genomic RNA is copied into a dsDNA form by RT in the cytoplasm, as mentioned previously, and it integrates into the cellular chromosome as proviral DNA. The provirus then replicates with cell DNA, and it is from this site that it is transcribed by host RNA polymerase II (pol II) and associated factors to generate both progeny viral genomic RNA and mRNA (for details, see Chapter 56).
Viral DNA Synthesis in the Nucleus
The smaller DNA viruses, with limited coding capacity, have adopted the nuclear machinery for DNA replication. They use viral proteins sparingly, largely to initiate the process. Thus, the large T antigens of the polyoma- and papillomaviruses recognize and unwind viral DNA at its replication origin. The mechanism has been worked out in detail with SV40, which served as a paradigm for cellular DNA replication (Table 7.1). Large T antigen is a multifunctional protein with helicase activity that acts in conjunction with the cellular replication protein RP-A, a ssDNA-binding protein (264). Although replicating by a different mechanism, the parvoviruses have a similar dependency on the host machinery. In the case of AAV, two related viral proteins, Rep78 and Rep68, serve multiple roles in viral DNA replication. They recognize the origin, have helicase and endonuclease activities, and become covalently linked to the viral DNA 5′ ends (111,300). Unlike most other DNA viruses, the autonomous parvoviruses, such as minute virus of mice (MVM), depend on the cell being in S phase; the helper-dependent parvoviruses (dependoviruses) such as AAV, in contrast, rely on adenovirus to crank the cell cycle into S phase.
The larger DNA viruses encode most of their own replication machinery. Adenovirus specifies three replication proteins. The preterminal protein, pTP, binds to the 5′ ends and acts as primer for the viral DNA polymerase. The cellular transcription factors NFI and Oct-1 bind to the viral DNA adjacent to the pTP site, as well as to the viral replication complex, and induce DNA bending, thereby facilitating DNA replication (58,198). Elongation requires the third viral protein, the 72K ssDNA-binding protein, and cellular topoisomerase (57). HSV-1 has seven gene products that participate in its genome replication. One of these, UL30, is the DNA polymerase. UL9 recognizes the origin and binds a processivity protein, UL42, which in turn binds the UL29 ssDNA-binding protein (289,290). A complex of three proteins (UL5, 8, and 52) has the primase and helicase activities (159). The cellular proteins involved remain to be characterized.
For the retroid viruses, DNA synthesis occurs on an RNA template in the cytoplasm and is catalyzed by the viral RT. Retroviral RT, an RNA-dependent DNA polymerase that also has DNA-dependent DNA polymerase activity, is present in the virus particles and is responsible for generating the viral dsDNA copy. Its action requires cellular tRNA as sequence-specific primers. The tRNAs are also packaged into the virus particle, together with a large number of cellular proteins. Different retroviruses use particular tRNAs (e.g., tRNAlys3 in the case of HIV-1) (1).
The hepadnavirus replication scheme is even more elaborate. Its partially dsDNA genome is repaired to give a covalently closed circular (CCC) dsDNA, which is transcribed as an episome in the nucleus by pol II to give pregenomic RNA and mRNAs. One of the mRNAs encodes the reverse transcriptase, P. The pregenomic RNA then serves as template for synthesis of viral DNA by P protein in conjunction with cellular heat shock proteins hsp90 and its cochaperone partner p23. Additional chaperones such as the ATPase hsp70 and hsp40 are also involved (178). The viral DNA so produced can either enter the nucleus to serve as template for more transcription or go on to form progeny virions (28,254).
Viral RNA Synthesis in the Nucleus
Viruses with DNA genomes that are based in the nucleus exploit the host pol II transcription machinery, as do the retroid viruses (retro- and hepadnaviruses). A small number of genes in a few viruses (notably, adenovirus and EBV) use pol III (244,307), but no instance of a virus using pol I has been reported. Presumably pol I is not used because its nucleolar localization is unfavorable for viral genomes. These viruses also harness ancillary cellular machinery for RNA modification—capping, splicing, polyadenylation, and base modification—and nucleocytoplasmic transport.
Other than retroviruses, the RNA viruses that are based in the nucleus have no DNA phase. Uniquely, HDV is replicated and transcribed by host pol II, not otherwise known to transcribe an RNA template (144,283), while the borna- and orthomyxoviruses use virus-encoded RdRP enzymes. The latter both take advantage of the host splicing machinery, to a limited degree at least, and orthomyxoviruses indirectly require pol II activity to generate cellular pre-mRNAs as a source of capped primers (203).
Transcription of DNA genomes in the nucleus largely parallels and imitates that of cellular genes. Indeed, much of the mechanistic detail—such as sequence-specific transcriptional activators and coactivators, promoters, enhancers, and splicing—was discovered or has been explored using viral DNA templates (Table 7.1). Viruses have also expanded the paradigm in a number of respects:
  • The nature of the template is variable: It may be integrated or episomal, linear or circular, and complexed
    P.182

    with cellular or viral proteins. Thus, some viral DNAs arrive in the nucleus complexed with histones in nucleosomes (e.g., polyomaviruses), while others remain complexed with viral proteins (e.g., adenoviruses) (160).
  • Promoters may have multiple and even tandem sites for DNA-binding factors. For example, the adenovirus-2 major late promoter has both a TATA box and an initiator element (326). There are also often several regulatory sites, both promoter-proximal and -distal; thus, the well-studied SV40 early promoter has six Sp1 (stimulatory protein 1) binding sites and an enhancer comprised of three elements that bind various cellular regulators, such as NF-κB (nuclear factor κ B) and TEF-1 (transcriptional enhancer factor 1) (312).
  • Both cellular and viral transcription factors may be engaged. Some viral factors are sequence-specific DNA-binding proteins that resemble cellular transcription activators, while others are coactivators that bind to and regulate cellular transcription factors. In the former class is the EBV Zta protein, which binds to certain viral promoters, allowing transition from latency into productive infection, and the human papillomavirus HPV 16 E2 protein, which binds to viral enhancers (105,250,266). The second category includes proteins such as the HSV-1 VP16 protein, which, unusually, is packaged in the virion. It interacts with Oct-1, a cellular sequence-specific DNA-binding protein and host cell factor, to stimulate viral early promoters (317). The human T-cell leukemia virus HTLV-1 Tax protein and HSV-1 VP22 protein bind to TBP-associated factors (TAFs) (97,325). Some other proteins in this class are less specific: For example, SV40 large T antigen appears to serve as a coactivator by stabilizing transcription initiation complexes, while one action of the adenovirus E1A proteins is to disrupt the E2F-Rb complex, thereby releasing the E2F transcription factor from sequestration (119). Many viral proteins combine a remarkable array of biochemical activities within a single polypeptide: For example, SV40 T antigen is a sequence-specific transcription and replication protein, as well as a DNA helicase and a regulatory ligand for pRb, among other functions (277,293).
  • Transcription is frequently modulated at the level of pol II initiation, but viruses have identified subsequent steps in the gene expression pathway as regulatory targets. Notable examples occur at the levels of transcription elongation, mRNA splicing, and nucleocytoplasmic export. For example, the HIV-1 Tat protein stimulates elongation by binding to a viral RNA element, TAR, and the cellular positive transcription elongation factor P-TEFb (132,148,169,306,323,332). Because TAR is encoded just downstream of the transcription start site, it recruits Tat and P-TEFb to the elongating pol II complex. P-TEFb phosphorylates the carboxy-terminal domain (CTD) of pol II, converting it to a processive form (230). P-TEFb also stimulates HIV transcription by antagonizing the cellular negative elongation factors NELF and DSIF (81,224). In addition to its role in transcription initiation mentioned previously, HSV-1 VP16 also affects elongation by increasing the rate of transcription (324). Alternative splicing increases the coding capacity of viral genomes in several ways. For example, in the adenovirus E1A gene, differential splicing leads to the inclusion or exclusion of a protein domain (5); in SV40, it allows synthesis of large T and small t antigens from the same early gene (207); and in HIV-1, it gives access to multiple coding regions contained in the long primary transcript (274). The HIV-1 Rev protein has a novel posttranscriptional role in regulating the export of differentially spliced mRNAs as discussed in the Viral and Cellular Gene Expression During Productive Infection section.
This list is far from exhaustive, yet several themes emerge from a comparison of viral and host transcription. First, in response to size constraints, viral genomes are compact and efficient. For example, there may be a single promoter for many coding sequences, as in the adenovirus major late region, where alternative splicing and termination signals differentiate the gene products, and in HIV, where Rev regulates spliced mRNA expression. Viral coding capacity is often further expanded at the translational level (see Viral Translation Mechanisms section). Second, viruses have evolved strategies to ensure efficient transcription in a range of situations. They encode potent transcription regulators that alter the activity of host pol II in their favor; one such factor, VP16, is packaged in the virion for rapid deployment. Their promoters have multiple copies of upstream regulatory sequences and often regulatory sequences of multiple types that allow transcription in varied tissues. Enhancers greatly increase viral gene transcription and competitiveness with cellular promoters and also confer regulatory and host-range properties. For example, NF-κB is responsive to numerous environmental stimuli (e.g., cytokines), and HBV enhancer I binds liver-specific factors such as hepatocyte nuclear factors HNF3 and HNF4 and C/EBP, which is enriched in hepatic cells (192). Third, viruses may exert overarching controls on the host transcription system by advancing cells into S phase or by activating host cell shutoff (Table 7.2; see Chapter 8).
Even though the hepadnaviruses, such as HBV, replicate in the cytoplasm using their RT, they do not encode an RNA polymerase. Therefore, their CCC DNA is transcribed in the nucleus by RNA pol II and other components of the cellular transcription machinery in a fashion similar to other episomally transcribed DNA viruses. The similarity extends to the production by HBV of a general coactivator, the X protein, that can stimulate transcription by both cellular pol II and pol III (28). Unique to this virus family is the production of pregenomic RNA, which is exported to the cytoplasm, where it encodes the viral reverse transcriptase, P, and the core protein, C. The pregenomic
P.183

mRNA then serves as template for synthesis of viral DNA by the P protein as mentioned in the Viral DNA Synthesis in the Nucleus section.
As pointed out previously, a few RNA viruses replicate in the nucleus, albeit by different mechanisms. HDV is exceptional in several ways. Its genome has negative strand polarity and is circular and rod shaped as a result of extensive base-pairing. The positive strand, generated by rolling circle copying followed by ribozyme cleavage, encodes the hepatitis delta antigen that is required for replication. Both positive and negative viral RNA strands appear to be synthesized by pol II, largely based on sensitivity to the inhibitor α-amanitin (43,284). Hepatitis delta antigen has limited sequence similarity to a NELF subunit (NELF-A) and counteracts the inhibitory action of NELF thereby enhancing pol II elongation (322). The mRNA is polyadenylated, presumably by host enzymes, and it is edited by a host adenosine deaminase acting on RNA (ADAR1). The editing changes an A residue to an I, which pairs like G, in the stop codon that terminates translation of small delta antigen. This converts the stop codon to a sense codon, resulting in synthesis of the C-terminally extended large delta antigen (144). The short form, expressed early in infection, is required for HDV RNA replication, whereas the long form is produced later, inhibits HDV RNA replication, and interacts with HBV surface antigen to facilitate HDV assembly (42).
The negative-strand RNA genomes of the borna- and orthomyxoviruses use virus-encoded RdRP enzymes for both replication and mRNA production (112). The influenza virus genome, comprising seven or eight segments, is imported into the nucleus through the nuclear pore complex in a process that is mediated by the viral NP protein. The polymerase, PB1, produces mRNA and genomic plus and minus strands in reactions that involve cap-binding subunit, PB2, and a third viral protein, PA, as well as several host proteins, including hsp90 and UAP56/BAT1 (190,191). The truly remarkable host requirement is for nuclear pre-mRNA. In the “cap-snatching” mechanism, an endonuclease activity resident in PB1 cleaves pre-mRNA to yield capped oligonucleotides of 10 to 13 nucleotides that are used as primers for viral mRNA by the viral RdRP complex. Similar complexes replicate the viral genome via ATP-primed synthesis of plus-strand templates, followed by unprimed synthesis of progeny minus strands, but in these reactions the PA subunit plays the determinative role rather than PB2 (235).
Cytoplasm-based Viral Genomes
Most viruses with RNA genomes complete their entire replication cycles in the cytoplasm. A few viruses with DNA genomes, the pox- and iridoviruses and African swine fever virus, replicate and are transcribed in this compartment. The cytoplasmic option precludes use of cellular machineries for replication, transcription, and splicing, although individual nuclear proteins participate in some cases (e.g., in vaccinia virus transcription) and bunyaviruses take advantage of pol II indirectly via cap snatching in the cytoplasm. Because these viruses cannot use splicing, they resort to alternative means such as multiple promoters, overlapping reading frames, and RNA editing to expand their coding capacity.
Cytoplasmic Sites of Viral Nucleic Acid Synthesis
Viruses that replicate and transcribe their genomes in the cytoplasm do so in specific structures or compartments containing viral cores and replication enzymes as well as cellular proteins and cytoskeletal elements. They are often anchored to host cell membranes, including those of the lysosomes, ER, Golgi, endosomes, and mitochondria (35,186). It is likely that these structures facilitate concentration of components and their assembly into replication complexes and viral particles. They also serve to sequester components such as dsRNA that could activate antiviral mechanisms. In addition, viral RNA is coated by viral nucleoproteins, which prevent formation of extended dsRNA that could activate the innate immune system (see Soluble Factors of the Immune System section).
The capsids of reoviruses and other viruses with a dsRNA genome do not liberate their RNA during entry into the cell. Instead, they retain it in a modified capsid, which serves as an RNA replication and transcription factory (219). Negative-strand viruses also retain their genomes in nucleocapsids, together with their RdRP, which is sequestered such that it cannot replicate exogenous nucleic acids (311). In contrast, positive-strand genomic RNAs, such as those of picornaviruses, are free in the cytoplasm because they must serve as mRNA (188).
The nature of the cytoplasmic structures is quite varied. Reoviruses replicate within cytoplasmic inclusions containing viral dsRNA, viral proteins, microtubules, and both complete and incomplete particles (Fig. 7.4B). The viral protein µNS is able to form cytoplasmic inclusions on its own, and appears to recruit and organize additional viral and possibly cellular proteins (32). Many other RNA viruses replicate on membrane-bound structures. In the case of poliovirus, the structures are double-membrane bounded vesicles (76). Recent work has shown that in poliovirus and probably also in some rhinoviruses, these vesicles share components with COPII vesicles that are part of the ER-Golgi transport mechanism, and with autophagosomes that ordinarily participate in the recycling of cellular constituents under stress and the clearance of pathogens (121,246). The poliovirus proteins 2BC and 3A induce the formation of these vesicles and divert them from their programmed intracellular trafficking pathways. Tubulin is a cofactor for the synthesis of paramyxovirus mRNA in vitro, leading to the idea that the RdRP may be anchored to the cytoskeleton (196). Inhibitors of actin and tubulin polymerization have little or no effect on respiratory syncytial virus replication and transcription in cells, however,
P.184

indicating that the tubulin requirement may be more complicated (131).
Vaccinia virus cores are transported along microtubules to the juxtanuclear region where early mRNA is made. DNA replication occurs in factories surrounded by ER membranes (168).
Viral DNA Synthesis in the Cytoplasm
The cytoplasm-based viruses that generate viral DNA include the poxviruses. Vaccinia virus DNA replication has been intensively studied. The genome is a covalently closed linear duplex that replicates via a self-priming mechanism following nicking. This requires at least five viral proteins and can occur in enucleate cells (115), although additional viral and host proteins may play a role in vivo and in infections with related poxviruses (see Chapter 75).
Viral RNA Synthesis in the Cytoplasm
All viruses must make mRNA, and many viruses also produce other kinds of RNA (regulatory RNA, tRNA, VA RNA, and microRNA). Viruses with RNA genomes also need to generate their genomes and antigenomes: In so doing, they display a wide repertoire of mechanisms. Because cells generally lack RdRP activity, viruses with RNA genomes (retroviruses and HDV excepted) cannot rely on the cellular machinery for RNA synthesis as heavily as most DNA viruses do. Accordingly, all RNA viruses that are based in the cytoplasm encode RdRP.
A sharp distinction exists between RNA viruses with positive-strand genomes and those with negative- or double-stranded genomes. Positive-strand RNA can serve as mRNA to generate RdRP, so this enzyme does not have to be imported into the cell by the infecting virus. Negative-strand RNA cannot serve as mRNA, so viruses with such genomes carry the polymerase into the cell in the virion. In principle, dsRNA could be separated to yield translatable RNA, or the complementary strand could first be degraded, but no such mechanism has been reported, and viruses with dsRNA genomes also encapsidate RdRP. In all cases, however, viral RNA synthesis mechanisms still co-opt cellular components.
The positive-strand RNA viruses first need to translate the infecting genome to make viral proteins, including RNA polymerase, and, in some cases, accessory replication proteins. However, the molecular roles fulfilled by host components in the viral replicative cycle are not always simply predictable from their normal functions. In bacteriophage Qβ, for example, the synthetase complex contains bacterial ribosomal protein S1 and translation elongation factors EF-Tu and EF-Ts, as well as a host transcription factor, HF-I (25,130). Three of the bacterial proteins (S1, EF-Tu, and HF-I) are RNA-binding proteins. Poliovirus, which encodes quite an elaborate replication apparatus, also conscripts host RNA-binding proteins. Its polymerase is the viral protein 3Dpol. The 3AB protein is a membrane-bound protein that is cleaved by 3CDpro, a viral protease and RNA-binding protein, to give the primer protein, VPg (79). The viral 3CDpro protein and host poly(rC)-binding protein PCBP-2 bind separately to the cloverleaf structure formed by the 5′ end of the viral RNA. The host poly(A)-binding protein PAB-1 binds to the 3′ poly(A) tail of the RNA and to the polymerase complex at its 5′ end, thereby circularizing the genome. The primer, VPg-pU-pU, which is formed by the action of the polymerase in conjunction with 3CDpro at an internal site on the template, then primes synthesis of the minus strand from the 3′ end of the plus-strand poly(A) tail. To generate progeny plus strands, the duplexed replicative form is melted by the 2C protein, which is an ATPase and possible helicase, and copied in a similar fashion to give RNA that can serve as mRNA after removal of VPg or can be encapsidated to form progeny virus. Some other members of the large group of cytoplasm-based positive-strand viruses, such as Sindbis and SARS (severe acute respiratory syndrome) viruses, have capped RNA and encode capping enzymes (200).
The genomes of negative-strand RNA viruses are not released into the cytoplasm and are replicated in nucleocapsids, where they are complexed with ssRNA-binding proteins, by polymerases that they must bring into the cell in the virion. In VSV, for example, the RNA polymerase is the L protein. The phosphoprotein, P, binds to L, which begins synthesizing mRNA by copying from the 3′ end of the viral RNA. Five tandem mRNAs are produced by the stuttering addition of poly(A), templated by short runs of U residues, followed by reinitiation. The L protein also caps the mRNAs. Full-length plus and minus strands are generated by L and P in conjunction with the nucleocapsid protein, N, and these products are not capped (262). Several host proteins are required: In a parallel with Qβ, VSV co-opts the translation elongation factor eEF1, the eukaryotic homolog of EF-Tu (232). Cotranscriptional editing by a slippage mechanism is employed by paramyxo- and filoviruses to insert a few nucleotides during mRNA synthesis (104,249). For example, insertion by the viral RdRP of a single noncoded A residue in a fraction of the Ebola virus transcripts that encode the secreted glycoprotein sGP, gives rise to mRNA encoding the membrane glycoprotein, GP. The insertion changes the translational reading frame, resulting in the synthesis of two proteins that differ at their C termini.
The dsRNA viruses also bring in their own apparatus for RNA synthesis. In the case of reovirus, which has a genome comprising ten dsRNA segments, the polymerase is the λ3 protein. The virion also imports accessory proteins such as λ2, the viral capping enzymes guanylyl transferase, and methyltransferase. Plus strands are synthesized first in viral core particles, and these serve as templates for protein synthesis. Subsequently, the plus strands are incorporated into subviral particles where the minus strands are synthesized (see Chapter 53).
Poxviruses replicate in the cytoplasm and can even replicate their DNA in enucleate cells, although viral maturation
P.185

is defective (115). Vaccinia virus encodes a DNA-dependent RNA polymerase and several transcription factors including stage-specific transcription factors, termination factors, 5′-capping and methylating enzymes, and a poly(A) polymerase. Enzymes that are packaged in the virion core are sufficient for transcription of the early stage genes, whereas de novo DNA, RNA, and protein synthesis are required for transcription of viral intermediate and late stage genes. Early gene products include the viral intermediate transcription factors VITF-1 and VITF-3, which are required for the second stage of transcription, commencing after the onset of viral DNA replication. A cellular factor, VITF-2, is also required. It is a heterodimer of two potentially RNA-binding proteins, either of which is sufficient for transcription in vitro (135). Several host transcription factors leak from the nuclei of infected cells and are found in association with viral replication complexes (212), raising the possibility that additional host components participate in late events in the replication cycle.
Protein Synthesis During Viral Infection
As seen from the foregoing discussion, many viruses encode key enzymes involved in the synthesis of their nucleic acids and some are largely self-sufficient for these processes. In contrast, all viruses are completely dependent on the cell for translation. Although viruses may encode a few elements of the protein synthetic apparatus, none encodes ribosomes or anything approaching the entire complement of enzymes and tRNAs required for translation (Fig. 7.5). Nevertheless, viruses interact with their hosts’ protein synthesis system in critical ways. Common themes are as follows:
  • Exploitation of unusual translational strategies.
  • Modification of the host translation system.
  • Evasion of host antiviral responses acting at the translational level.
The first two topics are discussed in this section, while evasion of host defenses is covered later in the Viral Responses at the Translational Level section.
Virus-encoded Translational Components
tRNAs are the translational components most frequently encoded by viruses, and two viruses are known to encode a few protein components of the translation apparatus. That some DNA bacteriophages encode tRNAs was discovered in the early 1970s (187), and it is now clear that tRNA genes are widespread in phages. For example, phage T4 produces eight tRNAs (179), and other phages encode variable numbers of tRNAs specific for a range of amino acids. A recent survey found at least one tRNA gene in almost half of the phage genomes examined, and one phage had as many as 26 tRNA genes with anticodons corresponding to 15 amino acids and a putative suppressor (220). However, tRNA genes are not restricted to bacterial viruses. The murine herpesvirus MHV-68 has eight tRNA-like genes, although many of them are defective and they do not give rise to charged tRNA (301,29). The Chlorella viruses PBCV-1 and CVK2 have genes for 10 to 15 tRNAs, many of which are aminoacylated in infected cells (205,294). These viruses also encode a homolog of eEF3 (294,321), an elongation factor found in yeasts but not in other eukaryotes. The extraordinarily large mimivirus, which infects the pathogenic protozoan Acanthamoeba, encodes nine translation factors that are homologs of three eukaryotic initiation factors (eIF1, eIF4A, and eIF4E), an elongation factor (eEF1α), and a termination factor (eRF1). It also encodes four aminoacyl-tRNA synthetases and six tRNAs, although only one of the tRNAs corresponds to a virally encoded synthetase (236).
Although this is an impressive list by viral standards, it is telling that no human virus has been found to express any component of the protein synthesis system. Even mimivirus musters less than 10% of the proteins and RNAs needed to assemble a functional translation apparatus, despite having a genome that is more than twice as big as those of the smallest endosymbiotic bacteria (176). Why then, do viruses encode any tRNAs and translation factors? One likely reason is to expand the viruses’ host range. The T4-encoded tRNAs are dispensable for infection of most bacterial strains under laboratory conditions, but they are required in certain hosts where they possibly contribute to the translation of a subset of phage mRNAs that is not well served by bacterial tRNAs (187). Consistent with this view, the anticodons of Chlorella virus tRNAs correlate with codon usage in viral genes. By extension, the tRNAs might cooperate with the viral eEF3 homolog to facilitate translation of viral mRNAs. The spectrum of tRNAs found in Chlorella virus isolates is variable, potentially equipping the viruses for replication in diverse hosts. An alternative role that has been proposed for the T4 phage tRNAs is in host cell shutoff, where they may function as decoys for an antiviral defense system (136,221). Conceivably, the defective tRNA-like genes of MHV-68 may have a similar role. In this context, it should be noted that the eIF2α homolog encoded by iridoviruses (66) is believed to function like poxvirus K3L as an inhibitor of PKR activation (see Viral Responses at the Translational Level section).
Viral Translation Mechanisms
Despite their reliance on the cellular translational apparatus, viruses have evolved to exploit it in unusual ways. Many of these strategies are used in uninfected cells, often in special circumstances such as during apoptosis, but they are more frequently exploited by viruses. For the virus, such mechanisms may be part of its translational and/or replicative strategy (e.g., internal ribosome entry) or of
P.186

P.187

a regulatory mechanism (e.g., shunting), or may serve to expand its coding capacity (e.g., frameshifting and read-through). These unorthodox mechanisms, which are depicted in Figure 7.6 and described briefly later in the chapter, represent departures from initiation by 5′ cap-dependent scanning of mRNAs (138,177) and their orderly decoding in response to signals that specify deviations from the standard mechanism.
FIGURE 7.5 Protein synthesis pathway in eukaryotes. Schematic representation of the pathway of formation of an 80S ribosomal translation initiation complex on a capped and 3′-polyadenylated mRNA. The process is divided into nine stages. Initiation factors are shown at the stage at which they first participate. After completion of initiation, Met-tRNAiMet is base paired with the initiation codon of mRNA in the P site of the 80S ribosome, and the vacant A site is able to accept delivery by eEF1A of an elongator tRNA. (Adapted from
Pestova TV, Lorsch JR, Hellen CUT, Translational Control in Biology and Medicine. Editors: Mathews MB, Sonenberg N, Hershey JWB, Chapter 4, p. 87–128, 2007
, with permission from Cold Spring Harbor Laboratory Press.)
FIGURE 7.6 Unconventional Viral translational strategies. The top line represents a capped and polyadenylated mRNA with a 5′ untranslated region (5′ UTR) and three open reading frames (ORFs 1–3). Various strategies for initiating protein synthesis on this mRNA and for decoding its information are depicted on the lines below. (?) although the 5′ UTR of an uncapped mRNA is apparently scanned, the site of ribosome entry is not well defined. (Adapted from
Pe'ery T and Mathews MB., Translational Control of Gene Expression. Editors: Sonenberg N, Hershey JWB, Mathews MB, Chapter 8, p. 371–424, 2000
, with permission from Cold Spring Harbor Laboratory Press.)
A widely used viral strategy that deserves to be mentioned here, even though it employs conventional translational mechanisms, is the synthesis of proteins in a linked series called a polyprotein. Many viral mRNAs and some cellular mRNAs encode such polypeptides. The primary translation product is translated from a single start codon to a unique stop codon, then is proteolytically cleaved to liberate the mature proteins. In poliovirus, for example, the genome generates a long precursor polypeptide of ~2,200 amino acids, which is processed by viral proteinases to yield about a dozen mature viral proteins. The primary translation product of the HIV-1 Env mRNA is the gp160 envelope precursor: It is cleaved by cellular proteases to give two proteins, the external glycoprotein gp120 and transmembrane fusion protein gp41. This strategy is used frequently by viruses to generate proteins in a fixed ratio with economy of transcription and translation signals.
Internal Ribosome Entry
The entry of ribosomes at an internal site in an mRNA occurs in response to a signal known as the internal ribosome entry site (IRES), first found in picornaviruses and present
P.188

in a growing number of viral mRNAs, including those from flavi-, retro-, and herpesviruses (64,106,124,223). A viral IRES typically spans several hundred nucleotides in the 5′ untranslated region (UTR) of the mRNA, and both sequences and higher-order RNA structure are required for its function. After binding to the mRNA, ribosomes initiate immediately after the IRES in most cases, or migrate to a nearby downstream initiation codon as in poliovirus, for example. IRESs therefore permit translation to initiate when scanning from the 5′ end is hampered by structure or sequences burdening the 5′UTR. Barriers to scanning include irrelevant upstream AUG codons and structures such as packaging or replication signals like the cloverleaf near the 5′ end of poliovirus RNA (see Viral RNA Synthesis in the Cytoplasm section) (26). IRES function supersedes the requirement for a 5′ cap and therefore may relieve the virus of the need to encode its own capping enzymes or to access the host's capping mechanism in the nucleus.
No viral proteins have been shown to be essential for IRES function, although the poliovirus protease 2A plays a stimulatory role (103). Several cellular proteins (called IRES trans-acting factors [ITAFs]) stimulate IRES function at least in vitro (64,106). These include the La autoantigen, PCBP-2, PTB (polypyrimidine-tract-binding protein), and the unr (upstream of N-ras) factor.
IRESs function by directly recruiting ribosomes, or key initiation factors such as eIF3, to the mRNA (Figs. 7.5 and 7.6). Accordingly, IRES-dependent initiation requires fewer of the canonical translation initiation factors than does standard cap-dependent scanning (64,106). For many viruses such as poliovirus and encephalomyocarditis virus (EMCV), the cap-binding protein eIF4E is not required, and cleavage of the associated eIF4G polypeptide by viral proteases is acceptable (see Modification of the Translation System in Virus-Infected Cells section), even though it inactivates scanning. IRESs of hepatitis C virus (HCV) and pestiviruses do not require any of the eIF4 factors that function in mRNA binding and can direct 40S ribosomal subunits to bind their IRESs at a site close to the initiating AUG in the absence of all initiation factors. IRESs of insect viruses in the Dicistroviridae family, such as cricket paralysis virus, go one step further and dispense with the need for the initiator tRNA, Met-tRNAi. As discussed later in the chapter, such relaxed requirements form the basis for host protein synthesis shutoff mechanisms (see Modification of the Translation System in Virus-infected Cells section). Unusually, however, the hepatitis A virus (HAV) IRES does require a functional eIF4G and is inhibited by 4E-BP1, which can sequester eIF4E as discussed later (27).
Ribosome Shunting
Ribosome shunting, or discontinuous scanning, was first characterized in cauliflower mosaic virus (CaMV) 35S RNA (83) and related plant pararetroviruses. It has also been observed in adeno-, Sendai-, papilloma-, and duck hepatitis B viruses (151,240,259,319). Shunting allows 40S ribosomal subunits to bind to the cap, scan for a short distance from the 5′ terminus of the mRNA, and then skip to a site up to hundreds of nucleotides downstream without scanning through the intervening sequences (Fig. 7.6). Thus, secondary structure and initiation codons within the shunt region do not interfere. In CaMV, ribosomes translate a short 5′ open reading frame (ORF) in a cap-dependent fashion, traverse an intervening highly structured region, and then “land” near the initiation site for the major viral ORF, resume scanning, and initiate at the next AUG. In this case, and in the related Rice tungro bacilliform pararetrovirus, shunting requires reinitiation after translation of the short upstream ORF (229,247). No plant or viral protein
P.189

is essential, but the product of the CaMV ORF VI gene, TAV (transactivator/viroplasmin), is stimulatory.
FIGURE 7.7 Regulation by phosphorylation of translation factors. A: eIF4E and 4E-BPs. For details, see text. B: eIF2. Phosphorylation of the α subunit of eIF2 leads to sequestration of eIF2B and diminished ternary complex formation.
In adenovirus late mRNAs, shunting occurs within the tripartite leader present at the 5′ end of all late mRNAs. Ribosomal subunits appear to scan through the 5′ proximal region of the leader, skip a region of secondary structure, and then land and continue scanning for a short distance. Leader sequences complementary to the 3′ end of 18S ribosomal RNA (rRNA) are required, although it is not known whether they actually pair together (328). Initiation on such mRNAs can occur through conventional 5′ scanning and shunting at roughly equal levels in uninfected cells, but shunting predominates late in infection when the cap-binding complex is altered under the influence of the viral 100K protein (see Regulation of eIF4E Phosphorylation section). In the Sendai virus P/C mRNA, shunting gives access to the Y1 and Y2 initiation sites. No viral proteins are required, but ribosomes can initiate at the landing site on this mRNA even if it is mutated away from AUG, implying that the landing site has an affinity for ribosomes (56,151).
Leaky Scanning
Leaky scanning allows initiation at a downstream AUG in preference to, or in addition to, the first (i.e., 5′ proximal) AUG (Fig. 7.6). The proteins may be in the same or different reading frames, and dicistronic mRNAs of this type are found in a large number of viruses. An important feature that defines the initiation site is the nature of the nucleotides surrounding the initiation codon (i.e., its context). The most favorable context is ACCAUGG, where the A at position —3 and the G at position +4 (relative to the A of the underlined initiator AUG triplet, assigned +1) are the chief determinants of a strong initiation site (138). The first AUG in dicistronic mRNAs is often in a suboptimal context, such that it can be bypassed at a substantial frequency, allowing for initiation at a subsequent site downstream. Leaky scanning is widely used in viruses where it presumably helps economize on coding space and signals for transcription and RNA processing. For example, the HIV-1 envelope protein is translated from mRNAs which contain an upstream ORF encoding the accessory protein Vpu in a different reading frame with a weak initiation site (256). When the two ORFs are in frame, the proteins produced overlap in their C-terminal sequences, and they have related functions (e.g., SV40 coat proteins VP2 and VP3). When the two ORFs are in different reading frames, the resultant proteins are unrelated in sequence and generally in function (e.g., HIV-1 Vpu and Env), although functional relationships can exist (as in adenovirus-5 E1B 19kD and 55kD proteins, which both regulate p53). In addition, regulatory interactions may occur between the two ORFs as in the overlapping but out-of-frame ORFs in the reovirus S1 transcript, where ribosomes translating the σ1 ORF appear to impede those translating the downstream σ1s ORF (17,70).
Initiation at Non-AUG Codons
Initiation can occur at codons other than AUG, either instead of (84) or in addition to (46) initiation at the conventional signal, especially in response to IRES or shunting mechanisms that depart from scanning to locate the initiation codon (151,247). In dicistroviruses, for example, the IRES confers the ability to initiate with glutamine at a CAA codon (252). This departure from conventional initiation may increase protein coding capacity and confer regulatory opportunities.
Translation of Uncapped RNA
The RNAs of some plant viruses, such as satellite tobacco necrosis virus (STNV) (314) and barley yellow dwarf virus (BYDV) (202), lack both 5′ cap and 3′ poly A structures. Unlike picornavirus RNA, which is also not capped, they function without an IRES element. In STNV and BYDV, a short 5′UTR sequence collaborates with a longer, structured 3′UTR sequence called a translational enhancer to recruit the initiation factor eIF4F (287). Potyviruses, like picornaviruses, have a covalently attached protein, VPg, at the 5′ end of their RNA, and this protein serves to recruit eIF4E. In the case of the yeast virus L-A, initiation depends on interactions with the cellular SKI gene products, part of a cellular defense system (175,221).
Reinitiation
Multiple initiation sites and polycistronic mRNAs are common in bacteria, where internal ribosome entry is standard. In phage φX174, two proteins are translated from the same sequence using separate ribosome-binding sites that give access to different reading frames (238). The individual sites are not necessarily used with equal efficiencies, however, and translation of a downstream cistron may depend on the translation of the upstream cistron (translational coupling: reviewed in 167). Although rare in eukaryotes, some eukaryotic mRNAs have more than one ORF, and reinitiation provides a means whereby two proteins can be made from a single mRNA. Eukaryotic viruses have contrived to use reinitiation on occasion. For example, the rabbit calicivirus subgenomic mRNA is bicistronic, encoding major and minor capsid proteins from upstream and downstream ORFs, respectively. Access to the downstream ORF depends on reinitiation in response to an RNA signal (185). Although upstream ORFs typically exert a negative influence over the translation of the downstream ORF, in some mRNAs they confer inducibility on the downstream ORF (248). In most such cases, the short encoded peptides do not appear to play a part in the phenomenon; in other cases, however, the peptide product itself mediates the inhibition. For example, the 22-residue peptide produced from its upstream ORF represses production of the HCMV gpUL4 (gp48) protein by blocking termination and stalling scanning ribosomes (6). The short upstream ORF in CaMV 35S RNA is unusual: It exerts a positive effect on the translation of downstream ORFs in the presence of the
P.190

viral transactivator protein TAV and is required for shunting (247) (see Shunting section).
Frameshifting
During elongation, the advancing ribosome may slip forward or back by one nucleotide, resulting in a programmed +1 or -1 change of reading frame (Fig. 7.6) (120). These frameshifting events are common in retroviruses and many other viruses, such as the SARS virus (15). In many retroviruses, including HIV-1, a -1 shift is an essential event in RT synthesis. The shift takes place at a “slippery” site, where tRNA can move along the template by one base and re-establish codon:anticodon pairing. The frequency of this event is enhanced by a second element, a pseudoknot or hairpin positioned downstream, which probably causes ribosomes to pause at the shift site. The proportion of ribosomes that change reading frames is characteristic of each site and is usually low (5%–10%), so the translation products consist of two proteins, a majority of the conventionally decoded polypeptide and a minority of the “recoded” form. In retroviruses, the Gag-Pol shifted product is usually about 5% of the unshifted Gag product. Most retroviruses translate pol this way, and similar events occur in coronaviruses and yeast L-A virus. Frameshifting seems to be a device for increasing the coding capacity of the viral genome and for producing the two products in a fixed ratio. The ratio may be of critical importance because a small increase or decrease in the Gag to Gag-Pol ratio is detrimental to virus assembly and proliferation (62,71), and some progress has been made in developing antiviral drugs acting at this level (118).
Read-through
Suppression or read-through of stop codons is also used by many viruses to generate a C-terminally extended protein at a fixed ratio (usually ~5%–10%) to the conventionally translated product. Examples are found in viruses infecting plants, bacteria, and mammals. For instance, Moloney murine leukemia virus generates RT and integrase by suppressing termination at an amber codon, thereby generating a gag-pol fusion protein. This process is regulated by RT and the translational release factor eRF1 (216). The alphavirus RdRP is produced by a similar strategy. As in frameshifting, the signal for termination suppression is often a downstream sequence or structure. In that it results in production of a fusion protein, the read-through mechanism is reminiscent of the polyprotein coding strategy described previously, although suppression plays no part in the latter.
Hopping
During the translation of phage T4 gene 60 mRNA, encoding a topoisomerase subunit, 50 nucleotides are bypassed. This extraordinary event is mediated by the nascent peptide and requires duplications flanking the bypassed sequence, as well as a stop codon and a hairpin structure containing the 5′ end of the gap sequence (72,308). The hairpin requirement is reduced by a specific mutation in a 50S ribosomal subunit protein (108). Not all ribosomes that begin the hop complete it by landing successfully, however. Their landing efficiency is influenced by the levels of initiation and release factors (109), suggesting that hopping may serve a regulatory role in the production of gene 60 protein.
Modification of the Translation System in Virus-infected Cells
The most conspicuous changes to the translational machinery that occur in virus-infected cells are modifications of initiation factor eIF2 and members of the eIF4 family. The effects include
  • Covalent modifications, especially phosphorylation.
  • Association with regulatory partners.
  • Interactions with virus-encoded subunits.
  • Changes in factor integrity and abundance.
These modifications result from the direct action of viral proteins on the initiation factors or from virus-induced activation of endogenous cellular signal transduction pathways. Consequences of such alterations can be far reaching: They determine (a) whether the translation of host proteins persists in infected cells, (b) the efficiency with which viral mRNAs are translated, and (c) the outcome of a systemic host antiviral response.
The roles of eIF2 and the eIF4 factors are to enlist the initiator tRNA and the mRNA, respectively, in a 48S initiation complex containing the 40S ribosomal subunit (Fig. 7.5). First, eIF2 engages GTP and Met-tRNAi in a ternary complex that binds to the 40S ribosomal subunit, giving a 43S preinitiation complex: Regulation of this step is discussed in the Viral Responses at the Translational Level section. Association with mRNA generally begins with interaction of its 5′ cap structure with the cap-binding protein, eIF4E. This factor forms part of the cap-binding complex, eIF4F, which contains eIF4E linked by the eIF4G scaffolding protein to eIF4A, an RNA helicase. In addition, eIF4F contributes to the efficiency of protein synthesis by functionally circularizing mRNA. This is mediated via PABP, which binds to eIF4G and to the poly(A) tail, thereby forming a bridge between the two ends of the mRNA. As eIF4E is rate limiting for protein synthesis under most conditions (176), the mRNA binding step is regulated in several ways.
Regulation of eIF4E Phosphorylation
eIF4E is phosphorylated by the eIF4G-associated Mnk kinases—MAPK signal-integrating kinases, Mnk1 and Mnk2. Phosphorylation of eIF4E increases its affinity for the mRNA 5′-cap structure (82,128,231), although the precise means whereby this effect stimulates protein synthesis is poorly understood (237,253). Striking changes in
P.191

eIF4E phosphorylation are observed on infection with a variety of viruses. For example, unphosphorylated eIF4E accumulates in cells infected with adeno- and influenza viruses and VSV (45,74,116), and this correlates with the inhibition of host protein synthesis. In adenovirus-infected cells, the mechanism has been explored in some detail. The adenovirus 100K protein binds eIF4G, evicting Mnk from its association with the eIF4F complex and leading to reduced eIF4E phosphorylation (53). Conditional alleles of the 100K protein that fail to shut off host protein synthesis at the restrictive temperature do not evict Mnk from the complex or induce the accumulation of unphosphorylated eIF4E (53). Although the 100K protein impairs the translation of host mRNAs, the translation of adenoviral late mRNAs is maintained, apparently because mRNAs that contain the tripartite leader employ the ribosome shunting mechanism, which is favored by the 100K protein (53,319). The activity of the 100K protein is increased by tyrosine phosphorylation, which enhances its association with mRNA containing the tripartite leader (318).
In contrast, eIF4E phosphorylation increases in herpes virus-infected cells. This effect is related to the efficiency of herpesvirus replication but not to host shutoff. Both HSV-1 and HCMV promote eIF4E phosphorylation, yet only HSV-1 induces a potent inhibition of host mRNA translation, and this by different mechanisms (Table 7.2). Increased eIF4E phosphorylation is due to activation of the p38 kinase pathway by HSV-1 or of both p38 and ERK pathways by HCMV (303,304). Mnk inhibitors reduced the replication of HSV-1 and HCMV in quiescent primary human cells, implying that eIF4E phosphorylation plays a role in the infection of these cells. It should be noted that eIF4G phosphorylation has been observed during viral infection, for example, with SV40 (327), but the significance of this modification is not understood.
Regulation of eIF4E Availability by 4E-BP1
The eIF4E binding proteins, 4E-BP1, -2, and -3, repress initiation by sequestering eIF4E in a phosphorylation-dependent manner (237) as part of a well-understood translational control mechanism (101,167,172) (Fig. 7.7A). Hypophosphorylated 4E-BPs bind and sequester eIF4E away from eIF4F and thereby inhibit cap-dependent translation. Conversely, hyperphosphorylation of the 4E-BPs by mTOR kinase results in the release of eIF4E, allowing the cap-binding protein to associate with eIF4G and assemble an active eIF4F complex. Sequestration of eIF4E by hypophosphorylated 4E-BP1 appears to be responsible for reducing cap-dependent translation of host mRNAs in cells infected with picornaviruses such as EMCV (89). These viral RNAs contain IRES elements capable of recruiting ribosomes in the absence of a cap (106). Despite the fact that VSV and SV40 mRNAs are capped, 4E-BP1 dephosphorylation has also been reported in cells infected with these viruses (45,327). SV40 small t antigen promotes 4E-BP1 dephosphorylation through its association with the cellular protein phosphatase PP2A. This association correlates with enhanced binding of eIF4E to 4E-BP1 and with the reduction in overall translation rates that is observed late in productively infected permissive cells. The synthesis of viral capsid proteins is unaffected, however, possibly because their mRNAs harbor cis-acting elements conferring a translational advantage under conditions of eIF4F limitation.
Other viruses promote the phosphorylation of 4E-BP1, liberating eIF4E and facilitating cap-dependent protein synthesis (73,90,140,303,304). In adenovirus-infected cells, this is achieved via activation of mTOR through the cooperative action of the E4 ORF1 and E4 ORF4 proteins. The E4 ORF1 gene product activates PI3-kinase, mimicking the action of growth factor signaling, while the E4 ORF4 product promotes phosphorylation of p70S6K. Both pathways lead to the phosphorylation of 4E-BP1 by mTOR (210). Inactivation of 4E-BP1 is also observed in herpesvirus-infected cells. In cells infected with HSV-1, 4E-BP1 phosphorylation likely results from mTOR activation and appears to lead to 4E-BP1 degradation (303).
Assembly of eIF4F Complexes
Viruses manipulate the assembly of eIF4F in diverse ways, mostly by using specialized viral proteins. Both HSV-1 and HCMV induce the assembly of eIF4F complexes in growth-arrested primary human cells by enhancing the binding of eIF4E to eIF4G (140,303,304). In HSV-1-infected cells, the viral ICP6 protein stimulates eIF4F complex assembly by directly promoting the association of eIF4E with eIF4G (302). Hence, growth-arrested primary human cells infected with HSV-1 harboring an ICP6 mutant are unable to assemble eIF4F complexes and they display reduced rates of translation.
Rotavirus employs a strategy reminiscent of that used by adenovirus to disrupt Mnk-containing eIF4F complexes (see Regulation of eIF4E Phosphorylation section), but in this case the target is PABP. The rotavirus NSP3 protein is a functional homolog of PABP. NSP3 binds to eIF4GI and evicts cellular PABP, thereby severing the mRNA closed-loop topology described previously (226). This inhibits initiation on most cellular mRNAs, which are polyadenylated and require PABP for their translation. Rotavirus mRNAs are not polyadenylated, but have NSP3 binding sites on their 3′ ends (228). NSP3 dimers bind to the 3′ ends of viral mRNAs and associate with eIF4G, possibly circularizing the viral mRNA via a protein bridge (99). This would recapitulate the closed-loop topology mediated by PABP and eIF4G (129,309), and simultaneously facilitate viral mRNA translation while inhibiting the translation of host mRNAs that require the PABP-eIF4G association (226). Translational enhancers such as Ω may serve a similar function in TMV and other plant viruses that lack a poly(A) tail but carry a 5′ cap (86).
P.192

Initiation Factor Integrity and Abundance
Another strategy that selectively enhances the translation of viral mRNAs employs their genome-encoded proteinases to target cellular initiation factors. eIF4GI and II are cleaved by the enterovirus 2A proteinases that process the polyproteins encoded by polio-, rhino-, and coxsackie B viruses (161). The leader (L) proteases is predominately responsible for this cleavage in cells infected with another picornavirus, FMDV, although eIF4G is also a substrate for the 3C proteinase, which partially cleaves eIF4A (18,95,137). Cleavage of eIF4G separates its N-terminal eIF4E-binding domain from the rest of the molecule, thereby greatly impairing cap-dependent initiation. The C-terminal eIF4G segment remains intact, however, and is recruited to the viral IRES, which engages eIF4A and eIF3 (161). Although both eIF4GI and II are substrates for the 2A proteinase, eIF4GII is cleaved with slower kinetics: The inhibition of host mRNA translation correlates with the declining level of eIF4GII, as opposed to eIF4GI (96,280). The picornaviral 3C proteinase, together with 2A, also cleaves PABP such that its RNA recognition motifs are severed from its eIF4G interaction domain (142). A similar 3C-like proteases also cleaves PABP in calicivirus-infected cells (141). Because enteroviral and caliciviral mRNAs are neither capped or polyadenylated, viral mRNA translation is unimpaired and proceeds in the absence of competition from host mRNAs.
Such strategies are not open to viruses whose mRNAs require the cellular cap-dependent translation machinery. On the contrary, HCMV induces an increase in the abundance of eIF4G, eIF4E, and PABP in infected cells (304). Nevertheless, retroviral proteinases have been reported to stimulate translation of viral mRNAs and to cleave eIF4GI (213,298), even though their mRNAs are both capped and polyadenylated. However, the cleavage is partial and eIF4GII is unaffected, providing a means for maintenance of eIF4F-dependent translation in HIV-1-infected cells (7,213).
Viral Assembly and Escape from the Cell
Following the biosynthetic phase of their replicative cycle, viruses must assemble their nucleic acid and protein components, inter alia, to generate virions, and these progeny must then emerge from the cell. Viruses rely on intracellular transport and sorting mechanisms to target their protein products to the assembly site; for this purpose, viral components access the cellular trafficking machineries using targeting signals similar to those employed by their normal cellular cargos. The viral proteins assemble and package the viral genome, largely through viral mechanisms, producing particles that are transported through the cell, its organelles, and the plasma membrane by a combination of cellular and virus-specific mechanisms (Fig. 7.8).
Thus, the steps involved include
  • Movement of components to assembly site(s) in the nucleus and/or cytoplasm.
  • Assembly of proteins.
  • Incorporation of the nucleic acid genome.
  • Intracellular movement of viral or subviral particles.
  • Exit from the cell.
  • Virion maturation (in some cases).
This scheme should not be taken as an invariant sequence, however, because some of the steps may be telescoped or their order reversed in particular viral infections. These events are more difficult to study than the analogous events occurring during viral entry and disassembly, in part because of the profound changes that the cell has undergone during infection. In addition, the viral structural proteins, which play a determinative role in the processes, are usually produced in great quantity. Although this presumably facilitates their assembly, it can cloud the analysis. Nevertheless, understanding of the elaborate choreography entailed in these processes is advancing rapidly through the application of techniques such as in vivo fluorescent microscopy. This topic is discussed in detail in Chapter 6; here, we summarize some of the principal mechanisms that have been particularly well worked out.
All DNA viruses that replicate their genomes in the nucleus, assemble—or begin to assemble—their capsids in the nucleus. Papilloma- and adenoviruses complete their assembly in this compartment, whereas the herpesviruses produce a nucleocapsid in the nucleus and complete its assembly in the plasma membrane. Those RNA viruses that replicate their genomes in the nucleus, the retroviruses and orthomyxoviruses, transport their genomes into the cytoplasm and conduct all or most of the assembly at the plasma membrane.
Almost all viruses that replicate in the cytoplasm—whether they have RNA or DNA genomes—assemble their capsids in membranous compartments, vesicles derived therefrom, or the plasma membrane. Exceptionally, reoviruses assemble in the membrane-free virus factories in which they replicate (Fig. 7.4B).
Viruses That Replicate in the Nucleus
DNA Viruses
The genomes of small, nonenveloped DNA-containing viruses, such as the polyomaviruses, are incorporated into empty capsids that are preassembled in the nucleus. In the case of adenovirus, this is mediated by packaging signals present near the left end of the viral genome and by viral proteins that recognize the signals. Adenoviral proteins such as hexon, fiber, and penton base are imported into the nucleus as monomers or small assemblages, using NLSs on the proteins themselves or, in some cases, on accompanying viral proteins that act as chaperones. The viral 100K and pVI proteins serve this function for hexon (113). At this late stage in infection, the nuclear import process is largely free
P.193

of cellular cargo because host protein synthesis has been inhibited. The assembled virions are too large to exit the nucleus through its pores; instead, the virus is released by breaking out of the degenerating cell (217). Alteration of cellular structures, including the nuclear lamina and intermediate filaments, is induced by the adenovirus E1B 19k protein, and later the cytokeratins are cleaved by the viral L3 protease. By this means, the virus also circumvents the need for a mechanism to cross the cytoplasm and plasma membrane.
FIGURE 7.8 Pathways of exit from cells for different viruses. Nonenveloped RNA viruses such as poliovirus-(line 1) and DNA viruses such as adenovirus-(line 6) leave the cell upon cell lysis. Enveloped viruses that replicate in the cytoplasm such as Newcastle disease virus-(line 2) exit the cell by budding from the cytoplasmic membrane. Influenza viruses-(line 3) also leave the cytoplasm in this manner, but the amplified viral ribonucleoprotein (RNP) complexes must first exit the nucleus via the nuclear pore. The RNA genome of HIV-(line 4) exits the nucleus in a manner similar to influenza virus via the nuclear pore, and the virus buds from the cytoplasmic membrane. Vaccinia virus-(line 5) replicates in the cytoplasm where it acquires its membrane(s), and in general it remains cell associated. Herpes viruses-(line 7) acquire envelopes as they bud through the inner membrane of the nuclear envelope. The viral particles are transported within intracellular vesicles to the cytoplasmic membrane, where fusion of the vesicular and cytoplasmic membranes allows release of the virus from the cell. (Adapted from
Knipe et al., Fields Virology 4th Edition, Chapter 7, Virus-Host Cell Interactions, p. 133–170, 2001
, with permission from Lippincott Williams & Wilkins.)
Herpesviruses begin their assembly in the nucleus. Their nucleocapsids, too large to emerge through the nuclear pore, penetrate the nuclear membrane by modifying the structure of the nuclear lamina. This is accomplished by the action of two viral proteins, UL31 and UL34, together with the cellular protein kinase C, which phosphorylates the nuclear lamins (197,242,265). The nucleocapsid buds through the inner nuclear membrane, acquiring an envelope that is lost again when it buds through the outer nuclear membrane into the cytoplasm (Fig. 7.4A). The particles then enter the trans-Golgi network where they reacquire an envelope and are released from the plasma membrane by exocytosis (50,184).
RNA Viruses
The assembly and budding of the retroviruses, especially HIV-1, have been intensively studied (91,133,154). Full-length genomic HIV-1 RNA leaves the nucleus via the export pathway mediated by exportin 1 (Crm1) and used by small cellular RNAs and regulatory proteins (315). This unspliced RNA, as well as partially spliced viral mRNAs, binds the viral protein Rev, which facilitates their export into the cytoplasm. A fraction of the full-length viral RNA produced in the nucleus is used as a genome to be packaged in virions, while another fraction is translated to yield gag and gag-pol polyproteins. Rev has a nuclear export signal (NES) and oligomerizes on the structured RRE located in all incompletely spliced RNAs. This NES is similar to that
P.194

of transcription factor TFIIIA and directs the RNA down an export pathway used for small RNAs such as 5S rRNA and U snRNAs (227). Hence, HIV-1 has devised a way to bypass the standard mRNA export system in order to transport its under- and unspliced mRNAs and genome.
The viral RNA dimerizes and is transported to the site of virion assembly at the plasma membrane, possibly by the Gag NC segment, which has RNA binding sites. The Gag protein is myristoylated at its N-terminus and accumulates on the cytoplasmic surface of the plasma membrane at lipid rafts, together with a proportion (about 10%) of Gag-Pol fusion proteins (241). The envelope protein is folded and oligomerizes in the ER, then is cleaved in the Golgi by cellular furin proteases, which are responsible for the maturation of many viral precursor glycoproteins (195). To get to the plasma membrane, enveloped RNA viruses use the vesicular cellular machinery that normally forms vesicles that bud into late endosome compartments known as multivesicular bodies (MVBs) (193). The link to this sorting mechanism is between L domains on viral structural proteins and the cellular protein Tsg101, a component of the human endosomal complex. Tsg101 is incorporated into the virion of HIV-1, together with other cellular components of the MVB (60). For successful propagation and infection of new host cells, many viruses incorporate viral proteins and cellular components into the budding virions. HIV-1 incorporates its Vpr protein, which, among other functions, facilitates the transfer of the preinitiation complex into the nucleus. Cellular tRNALys3, the primer for minus DNA strand synthesis, is incorporated into the virion with the help of RT. Cyclophilin A, a cellular cis-trans prolyl isomerase is important for HIV-1 infectivity and was found to have a role in the rearrangement of the viral capsid during maturation (39).
HIV-1 and other enveloped viruses bud through lipid rafts, cell membrane microdomains rich in lipids and partially resistant to detergent (170). Gag and Env interact, and packaging signals on the viral RNA—the Ψ (psi) structure—bind the basic region in the NC part of Gag. Finally, pinching off of the virions from the plasma membrane involves viral and cellular proteins in a process that is not yet well understood. In macrophages, HIV-1 buds directly into MVB compartments and exits the cell via the exosome pathway (241). A third mode of HIV-1 transfer is via sites of cell-to-cell contact that are part of the communication between immune cells: When used by viruses, these are called virological synapses. Hence, HIV-1 virions can be released from the plasma membrane or virological synapses for a new infection (126).
The influenza virus follows a similar route to the plasma membrane (201). Influenza virus nucleocapsids containing individual genome segments, together with the replication complex (PB1, PB2, PA, and NP) and the nuclear export protein (NEP), are exported from the nucleus with the help of the virus matrix protein M1. M1 interacts with NEP, which has a nuclear export signal that interacts with exportin-1. The genomic RNPs move through the cytoplasm to the assembly site in the plasma membrane using the secretory pathway, which they access through the L domain of the M1 protein (117). The viral glycoproteins HA0, NA, and M2 are processed in the ER and Golgi apparatus and reach the assembly site using the cellular secretory pathway. HA0 is a precursor that is cleaved by furin proteases to HA1 and HA2 (195). Assembly takes place in the membrane lipid rafts where M1-mediated budding takes place (93,150).
Viruses That Replicate in the Cytoplasm
DNA Viruses
The poxviruses assemble in a three-step procedure within the membranous viral factories in which they replicate. In the first stage, the immature virion is round and surrounded by a glycoprotein membrane. This particle matures into a more rectangular intracellular mature virion that can be released from cells upon lysis. A fraction of the viruses become further enveloped by cytoplasmic membranes from the post-Golgi or endocytic compartment, giving the intracellular enveloped virus particle. These particles are transported by microtubules to the plasma membrane, where they can exit by fusion (268). An extraordinarily dynamic alternative mechanism gives rise to cell-associated viral particles that are attached to actin tails extending down into the cytoplasm from the plasma membrane. These tails are formed by the phosphorylation of viral envelope proteins by host src family kinases, which induce ordered polymerization and depolymerization of actin. As a result, the virus is positioned on the tip of an extension of the plasma membrane that can contribute to spread of infection to neighboring cells (52).
The hepadnavirus HBV replicates by reverse transcription of pregenomic RNA that is exported from the nucleus and encapsidated in the cytoplasm. The capsids contain the RNA, RT, and C protein and produce viral DNA, which re-enters the nucleus where the cycle is repeated. Mature core particles containing viral DNA bind to the viral membrane glycoproteins in the pre-Golgi compartment and leave the cell by exocytosis (33).
RNA Viruses
As mentioned previously, most RNA viruses that replicate in the cytoplasm do so in vesicles (208). For example, poliovirus replicates in autophagosome-related vesicles, and it is likely that assembly takes place in the same vesicles. Nucleocapsids of the enveloped coronaviruses bud into the ER-Golgi intermediate compartment (ERGIC), where they assemble with their envelope proteins (162). Similarly, the bunyaviruses assemble in the Golgi complex (209). Like the retro- and orthomyxoviruses described previously, several virus families assemble their components at the plasma membrane. Examples are the paramyxo-, rhabdo-, and togaviruses (125). This site confers an advantage in that the
P.195

assembled viruses avoid a transportation step from the assembly site to the cell periphery for exit.
Host Defenses and Viral Countermeasures
Cells and organisms infected by viruses do not passively await their fate with stoic resignation. Their responses are manifested as innate and adaptive immunity, comprising a variety of host antiviral mechanisms. Viruses must combat these immune responses to succeed in propagating and, accordingly, many viruses encode proteins and RNA molecules that interact and interfere with cellular immune systems. In many instances, such viral countermeasures have provided insights into the mechanism and significance of the cellular defenses that they evolved to oppose. Because they are under extreme evolutionary pressure, these mechanisms are highly diverse and often virus and host species specific. Here we consider some of the better studied cellular defense mechanisms and corresponding viral countermeasures to the cellular immune responses.
RNA Interference
That small RNAs can interfere with gene expression was first discovered in plants as posttranscriptional gene silencing (297). The phenomenon later called RNAi was subsequently identified as an antiviral mechanism in plants and insects. It is now recognized as an ancient mechanism shared by animals, including mammals, and plants (38). dsRNA produced during viral infection serves as template for a nuclease called Dicer that cleaves dsRNA into small interfering dsRNA fragments, termed siRNA, of approximately 21 nucleotides. The siRNAs are transferred to the RNA-induced silencing complex (RISC), which guides one of their strands to hybridize with its cognate sequence on viral RNA, leading to degradation. Drosophila and Caenorhabolitis elegans employ RNAi against flock house virus (FHV) infection, and the virus-encoded B2 protein acts as a suppressor of RNA silencing (SRS) to attenuate this cellular action (164,85). Although direct evidence that mammalian cells use RNAi to silence viruses is currently lacking, strong circumstantial evidence comes from the existence of viral products that can act as SRSs in place of a functional B2 protein (156).
A second RNAi mechanism produces small single-stranded microRNAs (miRNA). Their precursors are transcribed in the nucleus, processed to structured RNAs of ~70 nt by the ribonuclease Drosha, and exported to the cytoplasm where they are further processed by Dicer and assembled into the RISC complex. miRNAs have been found in all animal tissues tested and function as regulators of gene expression by preventing mRNA translation, inducing its degradation, or both. A recently discovered example is the host miRNA miR-32 that targets ORF 2 of primate foamy virus-1 (PFV-1) and causes a reduction in the level of PFV-1 RNA. PFV-1 counteracts miR-32 by encoding the Tas protein that inhibits the RNAi pathway in its host (152). Conversely, the production of miRNAs from viral genomes has been predicted and several have been detected, although their targets await experimental confirmation (199).
Viral Responses to RNA Interference
Virus-encoded SRSs include proteins and RNA molecules. The B2 proteins encoded by FHV and nodamura virus (NoV) and Tas of PFV-1 were mentioned previously. In addition, nonstructural NSs proteins from bunyaviruses (La Cross and tomato spotted wilt virus) can function against the mammalian RNAi system, indicating the high conservation of the RNAi mechanism during evolution (271). The plant tombusvirus encodes the SRS protein p19 that binds siRNAs with a specific length and prevents their interaction with the RISC complex (146,296). HIV-1 Tat protein has been reported to function as a suppressor of RNA silencing by subverting the ability of Dicer to process precursor dsRNAs into siRNAs (19).
RNA molecules with SRS activity have been identified in several viruses. Rice dwarf phytoreovirus Pns10 RNA interferes with silencing induced by sense RNA but not dsRNA (40). Adenovirus VA RNAs not only inhibit PKR activation (see Viral Responses at the Translational Level section), but also inhibit pre-microRNA export into the cytoplasm and competitively suppress Dicer activity (11,251). Several viral proteins that inhibit PKR function, such as influenza virus NS1 and vaccinia virus E3L, also repress the RNAi pathway. In SV40 infection, viral miRNAs produced from early transcripts are apparently used to help the virus escape from the host's immune system (278).
Finally, in an interesting twist, HCV exploits liver-specific miR-122 for viral RNA replication (127). Base-pairing between the miRNA and the 5′ end of the viral RNA is required for efficient HCV RNA replication. Undoubtedly, continuing research in this fast expanding field will reveal further elaboration on the theme of RNA interference in virus-infected cells (255).
Cytidine Deaminase Block
Apolipoprotein B editing catalytic polypeptides 3G and 3F (APOBEC3G and APOBEC3F) were recently discovered to be the cause of the cytidine deaminase block to HIV replication. These enzymes are packaged in virions and carried by viral particles into infected cells (39). There they are in close proximity to the reverse transcription machinery that produces minus-strand DNA as the first step in replicating the viral RNA. APOBEC3G and APOBEC3F catalyze deamination of deoxycytidines (C) to deoxyuridines (U) on the minus DNA strand. The presence of U instead of thymidine (T) leads to strand scission and destruction and reduced plus-strand synthesis. Furthermore, the low
P.196

level of viral dsDNA that is produced contains many G to A substitutions on the plus strand, and this hypermutation can lead to loss of function. APOBECs were found to function in several additional lenti- and foamy virus infections (59,330).
Viral Responses to Cytidine Deaminase Block
The antiviral function of the editing enzymes was revealed by deciphering the function of the HIV-1 viral infectivity factor, Vif (Table 7.1). Vif targets the APOBECs for destruction by the proteasome. This is achieved by the assembly of Vif with a cellular ubiquitin ligase E3 complex (Cullin5-ElonginB-ElonginC), which functions as a substrate receptor for APOBECs, leading to their polyubiquitination and degradation (261). Reducing the level of free APOBEC proteins in the cytoplasm diminishes their incorporation into the HIV virions. In foamy viruses, the cytoplasmic protein Bet, whose function was previously unknown, relieves the inhibition by APOBEC3G and can functionally replace Vif (245). Functional orthologs of Vif may be found in other retroviruses, and an interesting possibility is that HIV-1 Vif imitates potential “cellular Vifs” that modulate the APOBEC family of proteins.
Paradoxically, hypermutation may benefit the virus if it gives rise to proteins and DNA/RNA that have a selective advantage under environmental stress, such as that imposed by antiretroviral drugs. Hence, viruses that express Vif proteins with reduced activity allow for increased APOBEC activity and a higher mutation rate, and a larger pool of diverse viral genomes is produced. However, it was reported that the polypurine tract used for initiation of HIV-1 plus-strand DNA may serve to protect the virus from APOBEC editing (316). Finally, it appears that interferon-α stimulates the production of APOBEC3G transcript in human hepatocytes, the host for HBV (282), thereby making a connection between the cytidine deaminase block and the interferon-induced antiviral state.
Apoptosis
Programmed cell death or apoptosis is another mechanism used by cells to limit viral infection. For this strategy to succeed, the infected cell must die before the virus manages to replicate and assemble progeny. Apoptosis is gene-directed cell suicide and differs from necrotic cell death morphologically and biochemically. During apoptosis, cells undergo DNA fragmentation and form apoptotic bodies that are phagocytosed by macrophages and other cells of the immune system. Apoptosis can be triggered by many different external signals, which are delivered through signal transduction pathways and executed via the caspases, cysteine proteases that are produced in an inactive form (procaspases) and activated through a proteolytic cascade. Along these pathways there are many checkpoints where an antiapoptotic signal can reverse the process (3). Apoptosis can also be triggered by inhibition of host macromolecular synthesis resulting from viral infection. One such internal stimulus is the activation of PKR. Sensitivity to this stimulus is increased by type I interferons, which induce elevated levels of PKR, and viruses have devised a number of ways to interfere with the function of PKR (see Viral Responses at the Translational Level section).
A well-studied pathway is triggered from outside the cell by the binding of tumor necrosis factor-α (TNF-α) to a death receptor that contains a death domain (DD) (4). The death signal is transmitted by adaptor molecules such as FADD, which also contain the DD and are recruited by binding to the DD of the receptor. These adaptors then bind to the most upstream procaspases via the death effector domain (DED) common to both proteins, thereby igniting the caspase chain reaction. Caspase activation eventually leads to cell death unless intervention occurs at the appropriate stage. A major checkpoint in the apoptotic pathway is in the mitochondria. Mitochondria lie on the major pathway leading to apoptosis and contain antiapoptotic members of the Bcl-2 family (e.g., Bcl-xL) whose prosurvival contribution is to prevent the formation of the apoptosome. The driving force for apoptosis is sequestration of these proteins by proapoptotic members of the same family, such as Bax and Bad. This leads to the release of cytochrome c and Apaf-1 (apoptotic protease-activating factor 1) from the mitochondria and the formation of the apoptosome as a complex containing caspase-9. Activation of caspase-9 triggers the apoptotic protease cascade, resulting in the activation of downstream caspases and cleavage of many cellular proteins that are important for cell survival (2,31,313).
The cell's decision to sacrifice itself or not depends on a balance between proapoptoic and antiapoptoic gene expression. For example, cells can stop the program by expressing inhibitors of apoptosis (IAPs). The existence of such inhibitors was first revealed by identifying an apoptosis inhibitor in baculovirus (Table 7.1), which led to search for cellular IAP orthologs. The IAPs function to block activation by caspase-9 (20). Conversley, the cellular protein p53, a tumor suppressor protein, functions at the transcription level to stimulate the expression of proapoptotic genes and cause apoptosis. Indeed, cells modulate the level of p53, and many viruses target this important protein (92).
Viral Responses to Apoptosis
Viruses activate apoptosis in multiple ways. As described previously, viruses bind to cell receptors, and they engage many cellular mechanisms inside the cells to replicate and transcribe their genomes and synthesize their proteins. Some viruses infect resting cells and trigger them to re-enter the cell cycle. Many cells react by sensing the intrusion and initiating apoptosis. Accordingly, viruses have evolved an array of responses directed against various stages of apoptosis, and in so doing, they have disclosed hitherto unappreciated processes in the apoptotic pathway. Some proteins encoded by herpes- and poxviruses, such as the E8 protein of equine herpesvirus type 2 and molluscum
P.197

contagiosum virus MC159, modulate the apoptotic signaling pathway (94). They contain motifs homologous to the DED domains and interact with FADD, thereby competing for the binding of procaspase and blocking caspase activation (21,286). The poxvirus CrmA protein interferes with apoptosis at a later stage in the signal transduction pathway, by producing caspase pseudosubstrates (69). Such inhibitors mimic caspase substrates and form stable complexes with the enzymes. Virus products also interfere with apoptosis at the mitochondrial step: Proteins encoded by herpes- and adenoviruses called vBCLs, function in the same way as the antiapoptotic protein Bcl-2 to reverse the apoptotic signal (51).
Viruses may antagonize apoptosis by interceding at the transcriptional and translational levels. Interfering with the function of p53 is the mission of proteins encoded by many viruses. Discovered as an SV40 large T antigen-binding protein (Table 7.1), p53 is stabilized and rendered nonfunctional in this complex. The adenovirus E1B 55-kDa protein converts p53 to a transcriptional repressor and, together with the adenoviral E4 ORF6 protein, increases its turnover. The E6 proteins of oncogenic HPV 16 and 18, together with an associated cellular protein, target p53 for ubiquitination and degradation by the proteasome (44).
Although most viruses limit apoptosis as a means to blunt the cell death response, some induce apoptosis to enhance their replication (22). Herpesviruses can cause selective apoptosis in peripheral blood T lymphocytes, thereby delaying removal of the virus from the infected organism (257). Exceptionally, the Spodoptera frugiperda ascovirus, which attacks certain moth larvae and is spread by wasps, encodes an executioner caspase and exploits apoptosomes to aid viral spread. The viral caspase triggers apoptosis in the infected Spodoptera cells. The virus then develops and assembles in modified apoptotic bodies, which form vesicles that adhere to the wasp ovipositor for transmission to the next caterpillar victims (23).
Soluble Factors of the Immune System
The complement system is activated by contact with pathogens, resulting in deposition of complement components on their surfaces. This can prevent viruses from binding to their cellular receptors or can cause aggregation facilitating phagocytosis. Healthy cells are protected from complement attack by the expression of surface proteins that downregulate complement activity. These surface proteins share a common short consensus repeat (SCR) sequence. Complement can also lyse viruses by generating a membrane attack complex (MAC), which forms pores in viral envelopes. Cells protect themselves by sequestering the complement component C9 (see Chapter 9).
Cytokines are proteins or polypeptides secreted by numerous cell types in response to invading micro-organisms. Their functions encompass effects on cell proliferation, inflammation, the immune system, and viral infection. The interferons exert powerful antiviral activities, including well-established effects on the cellular protein synthetic system. TNF-α and certain interleukins such as IL-1 also display antiviral activities, some of which impinge directly on infected cells, while others are mediated via the interferons or cells of the immune system. Chemokines are proinflammatory peptides, also released by multiple cell types in response to invading micro-organisms. They mobilize immune system cells toward the site of infection and induce cytokine production. Chemokines and cytokines bind to specific cell membrane receptors and exert their effects via signal transduction pathways.
Interferon was the first cytokine to be discovered as an antiviral substance produced by influenza virus-infected chick embryo cells (Table 7.1). The type I interferons, interferon α and β, constitute a multifaceted antiviral defense system. Its outlines are illustrated in Figure 7.9, which depicts the system as operating in four phases, triggered by the production of dsRNA (102):
  • Induction of the initial response.
  • Production of interferons α and β.
  • Activation of signaling pathways in recipient cells.
  • Generation of antiviral effectors.
Viruses intervene at numerous stages in the pathway to attenuate the antiviral response, as reviewed by Haller et al. (102) and in Chapter 10. There are especially potent effects at the level of protein synthesis. This is a downstream phase in the gene expression pathway and one that viruses are both uniquely dependent on and highly sensitive to. As a result, many viruses have erected defenses against interferon actions that impact this phase, as discussed next.
Viral Response to Soluble Factors of the Immune System
Like other soluble factors of the immune system, the complement system is a target for viral countermeasures. For example, vaccinia virus imitates healthy cells by expressing a surface protein that contains SCRs, thereby avoiding detection by the complement system. Other viruses trick this system by incorporating host protective proteins into their envelope during maturation. For example, HIV-1 and HCMV incorporate into their virions the MAC inhibitor CD59 that binds to C9. Similarly, vaccinia virus expresses a homolog of complement regulatory proteins, thereby subverting the complement cascade (24).
Some viruses encode proteins, termed viroceptors, that mimic cellular receptors and trap their natural ligands, the cytokines and chemokines. For example, poxviruses make viroceptors that sequester ligands of the TNF, interleukin, and interferon families (139). Each shares a ligand-binding motif with its corresponding cellular receptor, but the viroceptors lack a transmembrane domain and are secreted. Thus, they sequester the cellular ligand and reduce signaling to the cell to react to viral invasion. Similarly, chemokines are sequestered by HCMV viroceptors, as well
P.198

as by chemokine-binding proteins of poxviruses, which are functional homologs of the viroceptors but do not display sequence homology with known receptors. Other viroceptors of herpes- and poxviruses remain cell associated but fail to signal appropriately to the immune system (181). Viruses have also developed ways to modulate cytokine receptors and cytokines by producing viral cytokine homologs and chemokine antagonists (269).
FIGURE 7.9 The virus-induced type I interferon response loop and some viral countermeasures. Outlined at the perimeter is the pathway whereby type I interferons induce cellular antiviral proteins. Viral gene products interfere with this system at all levels as illustrated in the center of the diagram. dsRNA produced in the course of viral infection is detected by the helicases RIG-1 and MDA-5 that interact with IPS-1/MAVS and signal to downstream molecules. The signal results in activation of the IκB kinases, IKK-η and TBK-1, which both phosphorylate and activate interferon (IFN) regulatory factors IRF-3 and IRF-7. These transcription factors move into the nucleus and recruit coactivators and basal transcription factors for transcription of type I interferons. Secreted interferons α/β then bind a common receptor (IFNAR) and trigger the JAK-STAT signal transduction pathway. The STAT transcription factors are phosphorylated by the kinases JAK and TYK-2 and recruit IRF-9. The STAT/IRF-9 complex relocates into the nucleus and binds to specific interferon-stimulated response elements present at the promoter regions of interferon-stimulated genes including PKR, OAS and Mx. These effectors are involved in protecting the cells against viral infection. (Adapted from
Virology, Vol. 344, Haller O, Kochs G, Weber F. The interferon response circuit: induction and suppression by pathogenic viruses. p. 119–130, 2006
, with permission from Elsevier.)
Interferon is a major obstacle to viral replication, as mentioned previously, and the numerous means that viruses use to intercept this system testify to its intricacy and potency (Fig. 7.9) (305). Here, we name a few examples out of many, keyed to the four phases of interferon induction and action enumerated previously:
  • Some paramyxoviruses encode V proteins that bind the cellular helicase MDA5, a sensor of dsRNA molecules generated in the course of viral infection. The V proteins prevent MDA5 from binding to dsRNA, thereby interfering with the induction of the interferon system at an early step.
  • HPV 16 encodes the E6 protein that binds to interferon response factor 3 (IRF-3), an essential transcription factor in the interferon induction pathway. E6 thereby prevents interferon mRNA synthesis.
    • P.199

  • Adenovirus E1A proteins interfere by binding transcriptional activators (CBP/p300) necessary for interferon-stimulated gene transcription, or by repressing the expression of STAT1 proteins that are part of the interferon signaling pathway. The simian virus 5 V protein causes degradation of STAT1 by interacting with and hijacking the DDB1-Cul4A ubiquitin ligase complex (317,323).
  • Several viral inhibitors of PKR have already been mentioned in this chapter, and this aspect of the viral response is the subject of the next section.
Viral Responses at the Translational Level
PKR is one of the best studied effectors of the interferon system. Like other effectors of the innate immune system such as APOBEC and Mx, it is present at basal levels in unstimulated cells. PKR is activated by autophosphorylation in response to dsRNA, rendering it competent to phosphorylate the α subunit of eIF2. PKR also has other activators and substrates that are not as fully characterized. eIF2 is a heterotrimeric G protein, forming a ternary complex with GTP and Met-tRNAi. The ternary complex supplies Met-tRNA to the 40S ribosomal subunit for the first step in polypeptide chain synthesis (Fig. 7.5). Recognition of the initiation codon triggers the hydrolysis of GTP, and eIF2 is released bound to GDP. Recycling for subsequent rounds of initiation requires the activity of another initiation factor, eIF2B, to catalyze the exchange of GTP for GDP on eIF2. Phosphorylation of eIF2 on its α subunit leads to a tight association between eIF2B and eIF2(α)P, which prevents eIF2B from catalyzing the nucleotide exchange reaction (Fig. 7.7B). Because the quantity of eIF2B present in cells is limiting, phosphorylation of a fraction of the eIF2 pool by any of four known eIF2α kinases present in mammalian cells can have relatively large effects on translation by sequestering eIF2B, hindering nucleotide exchange, and inhibiting translation.
Of these kinases, PKR plays a key role during infection because it recognizes dsRNA as a PAMP (61), is induced by interferon, and is activated by dsRNA produced during virus infection (221). Not surprisingly, there are numerous viral mechanisms that serve to neutralize it. As illustrated in Figure 7.10, these mechanisms operate in almost all conceivable ways, and some viruses (HSV-1 and vaccinia virus) even have two gene products functioning against PKR. Not shown in the diagram, however, are more radical approaches taken by viruses that dispense with the need for eIF2 altogether. First, the dicistroviruses have an IRES that directs initiation with no requirement for any initiation factor as mentioned in the Internal Ribosome
P.200

Entry section. Second, Sindbis virus apparently recruits an alternative initiation factor, eIF2A, to deliver Met-tRNAimet to the 40S subunits (299). Its subgenomic mRNAs contain a stable hairpin element immediately downstream of the AUG initiator codon that promotes bypass of the eIF2(α)P/eIF2B block via transient ribosome stalling. This strategy maintains synthesis of its structural proteins in the face of the almost complete phosphorylation of eIF2α observed in infected cells.
FIGURE 7.10 The activation and inhibition of PKR. PKR is activated by autophosphorylation mediated by dsRNA (A), and the activated enzyme phosphorylates the α subunit of eIF2 (B). Steps in the pathway at which viral products interfere with PKR activation and the accumulation of phosphorylated eIF2 are shown schematically. Brackets indicate that the proximal effector is cellular; (*) indicates that the putative factor is cellular rather than viral. See text for details. (Adapted from
Pe'ery T and Mathews MB., Translational Control of Gene Expression. Sonenberg N, Hershey JWB, Mathews MB, Chapter 8, p. 371–424, 2000
, with permission from Cold Spring Harbor Laboratory Press.)
Protein synthesis is also targeted by other key interferon stimulated gene (ISG) products, namely P56, an eIF3 inhibitor, and the 2′,5′-oligoadenylate synthetase (OAS) enzymes that produce an activator of RNase L. Less is known about viral antidotes to these regulators, but the vaccinia virus E3L protein is reported to prevent dsRNA from activating OAS (243), and it is likely that viruses will have developed proportional responses to these cell defenses.
Cells of the Immune System
Two types of immune system cells that are relevant to the present discussion are natural killer (NK) cells and cytotoxic T lymphocytes (CTLs) (see Chapter 10). NK cells are induced rapidly upon viral infection. They exert direct cytotoxic activity against virus-infected cells and also produce the antiviral cytokines TNF and interferon-γ (12,80). In the later stages of infection, viral immunogenic peptides are presented on the surface of virus-infected cells by MHC I glycoproteins. Steps in the MHC I antigen presentation pathway include translocation of a nascent MHC molecule to the ER where the peptide is loaded, and trafficking of the complex to the cell surface via the Golgi compartment. High levels of specific MHC I complexes bound to viral peptides are recognized by CTLs, which exert a cytotoxic effect by lysing the cell, secreting cytokines, or inducing apoptosis. If the level of MHC I on the surface of an infected cell is downregulated, the cell can be killed by NK cells, although NK cell killing is inhibited by high levels of MHC I. Thus these two types of cells complement one another in destroying infected cells.
Viral Responses to Cells of the Immune System
Many viruses contrive to reduce the efficiency with which the MHC system presents their antigens, indicating the important role that this system plays in countering viral infection. Acting within the MHC I pathway are adeno- and herpesvirus and HIV-1 products that inhibit one or more of its steps—peptide translocation across the ER membrane, peptide loading onto the MHC I complex, and/or trafficking of the complex to the cell membrane. HCMV and HCV target the first step of expression of MHC proteins. The HCMV US3 protein binds to MHC I molecules and traps them in the ER away from the cell surface. An HSV protein, ICP47, prevents peptides that are destined to be loaded on MHC I molecules from reaching the ER. Because viruses that develop strategies to reduce the level of MHC I complexes on the infected cell are in danger of being eliminated by NK cells, we find examples of viruses such as HCMV that produce decoys that are homologues of MHC I heavy chain and can even bind peptides and thus inhibit NK cell action (157,225).
Viruses can also block the immune response after antibodies directed against viral antigens are produced and targeted to interact with their cognate antigens presented on infected cells. HSV-1 expresses its gE/gI proteins on the infected cell surface where they imitate an Fc receptor by binding to the immunoglobulin G (IgG) Fc domain. This prevents the specific antibodies from triggering immune responses (165).
Finally, mutant viral proteins may escape recognition by the host immune system through antigenic variation, which provides a seemingly straightforward way to keep a step ahead of the immune response. Retroviruses (HIV-1 and HTLV-1) take advantage of the high rate of mutation incurred during their replication. Aided by CTL selection pressure, mutations can result either in loss of the immunogenic peptide that binds to MHC I due to proteolysis of the peptide, or in reduced peptide recognition by the T-cell receptor. The net effect is depletion of the CD8+ CTL population as a result of the interplay between the viral mutations and the production of new CTLs (75).
Conclusion
An in-depth understanding of virus-host interactions will be an indispensable resource in the unending struggle to combat viral disease. This chapter has surveyed the prolific diversity of mechanisms employed by viruses in order to replicate, and by cells in order to survive. Without doubt myriad details remain to be filled in, and many remarkable cell mechanisms and novel viral strategies await discovery. Moreover, the interplay between viruses and their hosts is dynamic and evolves on a rapid time scale, presaging an even wider variety of interactions than currently envisioned. As further information comes to light, it will be interesting to see whether the evolutionary battles between host and parasite continue to escalate. Are there cellular antidotes to viral countermeasures? If so, are these antidotes countered or exploited by viruses? Answers to such questions will surely emerge from further exploration of the vast “virus-host interaction space”. Continued research in this arena should lead to the development of prophylactic and therapeutic measures against existing and emerging viral diseases.
Acknowledgements
We dedicate this chapter to the memory of Bernie Fields. Our work has been supported by grants from the National Institutes of Health, National Cancer Institute, and National Institute for Allergy and Infectious Diseases.
P.201

References
1. Acheampong E, Rosario-Otero M, Dornburg R, Pomerantz RJ. Replication of lentiviruses. Front Biosci 2003;8:s156–s174.
2. Adams JM, Cory S. Apoptosomes: engines for caspase activation. Curr Opin Cell Biol 2002;14(6):715–720.
3. Adams JM. Ways of dying: multiple pathways to apoptosis. Genes Dev 2003;17(20):2481–2495.
4. Aggarwal BB. Signalling pathways of the TNF superfamily: a double-edged sword. Nat Rev Immunol 2003;3(9):745–756.
5. Akusjarvi G, Stevenin J. Remodelling of the host cell RNA splicing machinery during an adenovirus infection. Curr Top Microbiol Immunol 2003;272:253–286.
6. Alderete JP, Jarrahian S, Geballe AP. Translational effects of mutations and polymorphisms in a repressive upstream open reading frame of the human cytomegalovirus UL4 gene. J Virol 1999;73:8330–8337.
7. Alvarez E, Menendez-Arias L, Carrasco L. The eukaryotic translation initiation factor 4GI is cleaved by different retroviral proteases. J Virol 2003;77(23):12392–12400.
8. Amon W, White RE, Farrell PJ. Epstein-Barr virus origin of lytic replication mediates association of replicating episomes with promyelocytic leukaemia protein nuclear bodies and replication compartments. J Gen Virol 2006;87(pt 5):1133–1137.
9. Andersen JL, Planelles V. The role of Vpr in HIV-1 pathogenesis. Curr HIV Res 2005;3(1):43–51.
10. Anderson R. Manipulation of cell surface macromolecules by flaviviruses. Adv Virus Res 2003;59:229–274.
11. Andersson MG, Haasnoot PC, Xu N, Berenjian S, Berkhout B, Akusjarvi G. Suppression of RNA interference by adenovirus virus-associated RNA. J Virol 2005;79(15):9556–9565.
12. Andrews DM, Andoniou CE, Scalzo AA, et al. Cross-talk between dendritic cells and natural killer cells in viral infection. Mol Immunol 2005;42(4):547–555.
13. Baker KA, Dutch RE, Lamb RA, Jardetzky TS. Structural basis for paramyxovirus-mediated membrane fusion. Mol Cell 1999;3(3):309–2319.
14. Baltimore D. Expression of animal virus genomes. Bacteriol Rev 1971;35(3):235–241.
14a. Banerjee R, Weidman MK, Navarro S, et al. Modifications of both selectivity factor and upstream binding factor contribute to poliovirus-mediated inhibition of RNA polymerase I transcription. J Gen Virol 2005;86:2315–2322.
15. Baranov PV, Henderson CM, Anderson CB, Gesteland RF, Atkins JF, Howard MT. Programmed ribosomal frameshifting in decoding the SARS-CoV genome. Virology 2005;332(2):498–510.
16. Bella J, Kolatkar PR, Marlor CW, Greve JM, Rossmann MG. The structure of the two amino-terminal domains of human intercellular adhesion molecule-1 suggests how it functions as a rhinovirus receptor. Virus Res 1999;62(2):107–117.
17. Belli BA, Samuel CE. Biosynthesis of reovirus-specified polypeptides: identification of regions of the bicistronic reovirus S1 mRNA that affect the efficiency of translation in animal cells. Virology 1993;193:16–27.
18. Belsham GJ, McInerney GM, Ross-Smith N. Foot-and-mouth disease virus 3C protease induces cleavage of translation initiation factors eIF4A and eIF4G within infected cells. J Virol 2000;74(1):272–280.
19. Bennasser Y, Le SY, Benkirane M, Jeang KT. Evidence that HIV-1 encodes an siRNA and a suppressor of RNA silencing. Immunity 2005;22(5):607–619.
20. Bergmann A, Yang AY, Srivastava M. Regulators of IAP function: coming to grips with the grim reaper. Curr Opin Cell Biol 2003;15(6):717–724.
21. Bertin J, Armstrong RC, Ottilie S, et al. Death effector domain-containing herpesvirus and poxvirus proteins inhibit both Fas- and TNFR1-induced apoptosis. Proc Natl Acad Sci U S A 1997;94(4):1172–1176.
22. Best SM, Bloom ME. Caspase activation during virus infection: more than just the kiss of death? Virology 2004;320(2):191–194.
23. Bideshi DK, Tan Y, Bigot Y, Federici BA. A viral caspase contributes to modified apoptosis for virus transmission. Genes Dev 2005;19(12):1416–1421.
24. Blue CE, Spiller OB, Blackbourn DJ. The relevance of complement to virus biology. Virology 2004;319(2):176–184.
25. Blumenthal T, Landers TA, Weber K. Bacteriophage Q replicase contains the protein biosynthesis elongation factors EF Tu and EF Ts. Proc Natl Acad Sci U S A 1972;69(5):1313–1317.
26. Borman AM, Deliat FG, Kean KM. Sequences within the poliovirus internal ribosome entry segment control viral RNA synthesis. EMBO J 1994;13:3149–3157.
27. Borman AM, Michel YM, Kean KM. Detailed analysis of the requirements of hepatitis A virus internal ribosome entry segment for the eukaryotic initiation factor complex eIF4F. J Virol 2001;75(17):7864–7871.
28. Bouchard MJ, Schneider RJ. The enigmatic X gene of hepatitis B virus. J Virol 2004;78(23):12725–12734.
29. Bowden RJ, Simas JP, Davis AJ, Efstathiou S. Murine gammaherpesvirus 68 encodes tRNA-like sequences which are expressed during latency. J Gen Virol 1997;78 (pt 7):1675–1687.
30. Bowers K, Pitcher C, Marsh M. CD4: a co-receptor in the immune response and HIV infection. Int J Biochem Cell Biol 1997;29(6):871–875.
31. Breckenridge DG, Xue D. Regulation of mitochondrial membrane permeabilization by BCL-2 family proteins and caspases. Curr Opin Cell Biol 2004;16(6):647–652.
32. Broering TJ, Arnold MM, Miller CL, Hurt JA, Joyce PL, Nibert ML. Carboxyl-proximal regions of reovirus nonstructural protein muNS necessary and sufficient for forming factory-like inclusions. J Virol 2005;79(10):6194–6206.
33. Bruss V. Envelopment of the hepatitis B virus nucleocapsid. Virus Res 2004;106(2):199–209.
33a. Bryant HE, Wadd SE, Lamond AI, et al. Herpes simplex virus IE63 (ICP27) protein interacts with spliceosome-associated protein 145 and inhibits splicing prior to the first catalytic step. J Virol 2001;75:4376–4385.
34. Bubeck D, Filman DJ, Cheng N, Steven AC, Hogle JM, Belnap DM. The structure of the poliovirus 135S cell entry intermediate at 10-angstrom resolution reveals the location of an externalized polypeptide that binds to membranes. J Virol 2005;79(12):7745–7755.
35. Buck KW. Comparison of the replication of positive-stranded RNA viruses of plants and animals. Adv Virus Res 1996;47:159–251.
36. Butowt R, von Bartheld CS. Connecting the dots: trafficking of neurotrophins, lectins and diverse pathogens by binding to the neurotrophin receptor p75NTR. Eur J Neurosci 2003;17(4):673–680.
37. Campbell SM, Crowe SM, Mak J. Lipid rafts and HIV-1: from viral entry to assembly of progeny virions. J Clin Virol 2001;22(3):217–227.
38. Campbell TN, Choy FY. RNA interference: past, present and future. Curr Issues Mol Biol 2005;7(1):1–6.
39. Cantin R, Methot S, Tremblay MJ. Plunder and stowaways: incorporation of cellular proteins by enveloped viruses. J Virol 2005;79(11):6577–6587.
40. Cao X, Zhou P, Zhang X, et al. Identification of an RNA silencing suppressor from a plant double-stranded RNA virus. J Virol 2005;79(20):13018–13027.
41. Casasnovas JM. The dynamics of receptor recognition by human rhinoviruses. Trends Microbiol 2000;8(6):251–254.
42. Chang FL, Chen PJ, Tu SJ, Wang CJ, Chen DS. The large form of hepatitis delta antigen is crucial for assembly of hepatitis delta virus. Proc Natl Acad Sci U S A 1991;88(19):8490–8494.
43. Chang J, Nie X, Gudima S, Taylor J. Action of inhibitors on accumulation of processed hepatitis delta virus RNAs. J Virol 2006;80(7):3205–3214.
43a. Clark ME, Hammerle T, Wimmer E, et al. Poliovirus proteinase 3C converts an active form of transcription factor IIIC to an inactive form: a mechanism for inhibition of host cell polymerase III transcription by poliovirus. Embo J 1991;10:2941–2947.
44. Collot-Teixeira S, Bass J, Denis F, Ranger-Rogez S. Human tumor suppressor p53 and DNA viruses. Rev Med Virol 2004;14(5):301–319.
45. Connor JH, Lyles DS. Vesicular stomatitis virus infection alters the eIF4F translation initiation complex and causes dephosphorylation of the eIF4E binding protein 4E-BP1. J Virol 2002;76(20):10177–10187.
P.202

46. Corcelette S, Masse T, Madjar JJ. Initiation of translation by non-AUG codons in human T-cell lymphotropic virus type I mRNA encoding both Rex and Tax regulatory proteins. Nucleic Acids Res 2000;28:1625–1634.
47. Coyne CB, Bergelson JM. CAR: a virus receptor within the tight junction. Adv Drug Deliv Rev 2005;57(6):869–882.
48. Coyne CB, Bergelson JM. Virus-induced Abl and Fyn kinase signals permit coxsackievirus entry through epithelial tight junctions. Cell 2006;124(1):119–131.
49. Cros JF, Garcia-Sastre A, Palese P. An unconventional NLS is critical for the nuclear import of the influenza A virus nucleoprotein and ribonucleoprotein. Traffic 2005;6(3):205–213.
50. Crump CM, Bruun B, Bell S, Pomeranz LE, Minson T, Browne HM. Alphaherpesvirus glycoprotein M causes the relocalization of plasma membrane proteins. J Gen Virol 2004;85(pt 12):3517–3527.
51. Cuconati A, White E. Viral homologs of BCL-2: role of apoptosis in the regulation of virus infection. Genes Dev 2002;16(19):2465–2478.
52. Cudmore S, Cossart P, Griffiths G, Way M. Actin-based motility of vaccinia virus. Nature 1995;378(6557):636–638.
53. Cuesta R, Xi Q, Schneider RJ. Adenovirus-specific translation by displacement of kinase Mnk1 from cap-initiation complex eIF4F. EMBO J 2000;19(13):3465–3474.
54. Cullen BR. Journey to the center of the cell. Cell 2001;105:697–700.
55. Cusack S. Adenovirus complex structures. Curr Opin Struct Biol 2005;15(2):237–243.
56. de Breyne S, Simonet V, Pelet T, Curran J. Identification of a cis-acting element required for shunt-mediated translational initiation of the Sendai virus Y proteins. Nucleic Acids Res 2003;31(2):608–618.
57. de Jong RN, van der Vliet PC, Brenkman AB. Adenovirus DNA replication: protein priming, jumping back and the role of the DNA binding protein DBP. Curr Top Microbiol Immunol 2003;272:187–211.
58. de Jong RN, van der Vliet PC. Mechanism of DNA replication in eukaryotic cells: cellular host factors stimulating adenovirus DNA replication. Gene 1999;236(1):1–12.
59. Delebecque F, Suspene R, Calattini S, et al. Restriction of foamy viruses by APOBEC cytidine deaminases. J Virol 2006;80(2):605–614.
60. Demirov DG, Freed EO. Retrovirus budding. Virus Res 2004;106(2):87–102.
61. Diebold SS, Montoya M, Unger H, et al. Viral infection switches non-plasmacytoid dendritic cells into high interferon producers. Nature 2003;424(6946):324–328.
62. Dinman JD, Ruiz-Echevarria MJ, Peltz SW. Translating old drugs into new treatments: ribosomal frameshifting as a target for antiviral agents. Trends Biotechnol 1998;16:190–196.
63. Doucas V, Ishov AM, Romo A, et al. Adenovirus replication is coupled with the dynamic properties of the PML nuclear structure. Genes Dev 1996;10(2):196–207.
64. Doudna JA, Sarnow P. Translation and initiation by viral internal ribosome entry sites. In: Mathews MB, Sonenberg N, Hershey JWB, eds. Translational Control in Biology and Medicine. New York, NY: Cold Spring Harbor Laboratory Press; 2006.
65. Eskiw CH, Bazett-Jones DP. The promyelocytic leukemia nuclear body: sites of activity? Biochem Cell Biol 2002;80(3):301–310.
66. Essbauer S, Bremont M, Ahne W. Comparison of the eIF-2alpha homologous proteins of seven ranaviruses (Iridoviridae). Virus Genes 2001;23(3):347–359.
67. Everett RD, Murray J. ND10 components relocate to sites associated with herpes simplex virus type 1 nucleoprotein complexes during virus infection. J Virol 2005;79(8):5078–5089.
68. Everett RD, Zafiropoulos A. Visualization by live-cell microscopy of disruption of ND10 during herpes simplex virus type 1 infection. J Virol 2004;78(20):11411–11415.
69. Ezelle HJ, Balachandran S, Sicheri F, Polyak SJ, Barber GN. Analyzing the mechanisms of interferon-induced apoptosis using CrmA and hepatitis C virus NS5A. Virology 2001;281(1):124–137.
70. Fajardo JE, Shatkin AJ. Translation of bicistronic viral mRNA in transfected cells: regulation at the level of elongation. Proc Natl Acad Sci U S A 1990;87:328–332.
71. Farabaugh PJ. Post-transcriptional regulation of transposition by Ty retrotransposons of Saccharomyces cerevisiae. J Biol Chem 1995;270:10361–10364.
72. Farabaugh PJ. Translational frameshifting: implications for the mechanism of translational frame maintenance. Prog Nucleic Acid Res Mol Biol 2000;64:131–170.
72a. Faria PA, Chakraborty P, Levay A, et al. VSV disrupts the Rae1/mrnp41 mRNA nuclear export pathway. Mol Cell 2005;17:93–102.
73. Feigenblum D, Schneider RJ. Cap-binding protein (eukaryotic initiation factor 4E) and 4E-inactivating protein BP-1 independently regulate cap-dependent translation. Mol Cell Biol 1996;16:5450–5457.
74. Feigenblum D, Schneider RJ. Modification of eukaryotic initiation factor 4F during infection by influenza virus. J Virol 1993;67:3027–3035.
74a. Feng P, Everly DN Jr, Read GS. mRNA decay during herpes simplex virus (HSV) infections: protein-protein interactions involving the HSV virion host shutoff protein and translation factors eIF4H and eIF4A. J Virol 2005;79:9651–9664.
75. Finlay BB, McFadden G. Anti-immunology: evasion of the host immune system by bacterial and viral pathogens. Cell 2006;124(4):767–782.
76. Fogg MH, Teterina NL, Ehrenfeld E. Membrane requirements for uridylylation of the poliovirus VPg protein and viral RNA synthesis in vitro. J Virol 2003;77(21):11408–11416.
77. Fortunato EA, McElroy AK, Sanchez I, Spector DH. Exploitation of cellular signaling and regulatory pathways by human cytomegalovirus. Trends Microbiol 2000;8(3):111–119.
78. Fouchier RA, Malim MH. Nuclear import of human immunodeficiency virus type-1 preintegration complexes. Adv Virus Res 1999;52:275–299.
79. Franco D, Pathak HB, Cameron CE, Rombaut B, Wimmer E, Paul AV. Stimulation of poliovirus RNA synthesis and virus maturation in a HeLa cell-free in vitro translation-RNA replication system by viral protein 3CDpro. Virol J 2005;2:86.
79a. Fraser KA, Rice SA. Herpes simplex virus type 1 infection leads to loss of serine-2 phosphorylation on the carboxyl-terminal domain of RNA polymerase II. J Virol 2005;79:11323–11334.
80. French AR, Yokoyama WM. Natural killer cells and viral infections. Curr Opin Immunol 2003;15(1):45–51.
81. Fujinaga K, Irwin D, Huang Y, Taube R, Kurosu T, Peterlin BM. Dynamics of human immunodeficiency virus transcription: P-TEFb phosphorylates RD and dissociates negative effectors from the transactivation response element. Mol Cell Biol 2004;24(2):787–795.
82. Fukunaga R, Hunter T. MNK1, a new MAP kinase-activated protein kinase, isolated by a novel expression screening method for identifying protein kinase substrates. EMBO J 1997;16(8):1921–1933.
83. Fütterer J, Kiss-László Z, Hohn T. Nonlinear ribosome migration on cauliflower mosaic virus 35S RNA. Cell 1993;73:789–802.
84. Fütterer J, Potrykus I, Bao Y, et al. Position-dependent ATT initiation during plant pararetrovirus rice tungro bacilliform virus translation. J Virol 1996;70:2999–3010.
85. Galiana-Arnoux D, Dostert C, Schneemann A, Hoffmann JA, Imler JL. Essential function in vivo for Dicer-2 in host defense against RNA viruses in drosophila. Nat Immunol 2006;7(6):590–597.
86. Gallie DR. The 5′-leader of tobacco mosaic virus promotes translation through enhanced recruitment of eIF4F. Nucleic Acids Res 2002;30(15):3401–3411.
87. Gambaryan A, Tuzikov A, Pazynina G, Bovin N, Balish A, Klimov A. Evolution of the receptor binding phenotype of influenza A (H5) viruses. Virology 2006;344(2):432–438.
88. Gilbert JM, Goldberg IG, Benjamin TL. Cell penetration and trafficking of polyomavirus. J Virol 2003;77(4):2615–2622.
P.203

89. Gingras A, Svitkin Y, Belsham GJ, Pause A, Sonenberg N. Activation of the translational suppressor 4E-BP1 following infection with encephalomyocarditis virus and poliovirus. Proc Natl Acad Sci U S A 1996;93:5578–5583.
90. Gingras AC, Sonenberg N. Adenovirus infection inactivates the translational inhibitors 4E-BP1 and 4E-BP2. Virology 1997;237(1):182–186.
91. Gomez C, Hope TJ. The ins and outs of HIV replication. Cell Microbiol 2005;7(5):621–626.
92. Gomez-Lazaro M, Fernandez-Gomez FJ, Jordan J. p53: Twenty five years understanding the mechanism of genome protection. J Physiol Biochem 2004;60(4):287–307.
93. Gomez-Puertas P, Albo C, Perez-Pastrana E, Vivo A, Portela A. Influenza virus matrix protein is the major driving force in virus budding. J Virol 2000;74(24):11538–11547.
94. Goodkin ML, Morton ER, Blaho JA. Herpes simplex virus infection and apoptosis. Int Rev Immunol 2004;23(1—2):141–172.
95. Gradi A, Foeger N, Strong R, et al. Cleavage of eukaryotic translation initiation factor 4GII within foot-and-mouth disease virus-infected cells: identification of the L-protease cleavage site in vitro. J Virol 2004;78(7):3271–3278.
96. Gradi A, Svitkin YV, Imataka H, Sonenberg N. Proteolysis of human eukaryotic translation initiation factor eIF4GII, but not eIF4GI, coincides with the shutoff of host protein synthesis after poliovirus infection. Proc Natl Acad Sci U S A 1998;95:11089–11094.
97. Grassmann R, Aboud M, Jeang KT. Molecular mechanisms of cellular transformation by HTLV-1 Tax. Oncogene 2005;24(39):5976–5985.
98. Greber UF, Way M. A superhighway to virus infection. Cell 2006;124(4):741–754.
99. Groft CM, Burley SK. Recognition of eIF4G by rotavirus NSP3 reveals a basis for mRNA circularization. Mol Cell 2002;9(6):1273–1283.
100. Haffar OK, Popov S, Dubrovsky L, et al. Two nuclear localization signals in the HIV-1 matrix protein regulate nuclear import of the HIV-1 pre-integration complex. J Mol Biol 2000;299(2):359–368.
100a. Hagglund R, Roizman B. Herpes simplex virus 1 mutant in which the ICP0 HUL-1 E3 ubiquitin ligase site is disrupted stabilizes cdc34 but degrades D-type cyclins and exhibits diminished neurotoxicity. J Virol 2003;77:13194–13202.
101. Haghighat A, Mader S, Pause A, Sonenberg N. Repression of cap-dependent translation by 4E-binding protein 1: competition with p220 for binding to eukaryotic initiation factor-4E. EMBO J 1995;14:5701–5709.
102. Haller O, Kochs G, Weber F. The interferon response circuit: induction and suppression by pathogenic viruses. Virology 2006;344(1):119–130.
103. Hambidge S, Sarnow P. Translational enhancement of the poliovirus 5′ noncoding region mediated by virus-encoded polypeptide 2A. Proc Natl Acad Sci U S A 1992;89:10272–10276.
104. Hausmann S, Garcin D, Delenda C, Kolakofsky D. The versatility of paramyxovirus RNA polymerase stuttering. J Virol 1999;73(7):5568–5576.
105. Hebner CM, Laimins LA. Human papillomaviruses: basic mechanisms of pathogenesis and oncogenicity. Rev Med Virol 2006;16(2):83–97.
106. Hellen CU, Sarnow P. Internal ribosome entry sites in eukaryotic mRNA molecules. Genes Dev 2001;15(13):1593–1612.
107. Henderson A, Holloway A, Reeves R, Tremethick DJ. Recruitment of SWI/SNF to the human immunodeficiency virus type 1 promoter. Mol Cell Biol 2004;24(1):389–397.
108. Herbst KL, Nichols LM, Gesteland RF, Weiss RB. A mutation in ribosomal protein L9 affects ribosomal hopping during translation of gene 60 from bacteriophage T4. Proc Natl Acad Sci U S A 1994;91:12525–12529.
109. Herr AJ, Wills NM, Nelson CC, Gesteland RF, Atkins JF. Drop-off during ribosome hopping. J Mol Biol 2001;311(3):445–452.
110. Hogle JM. Poliovirus cell entry: common structural themes in viral cell entry pathways. Annu Rev Microbiol 2002;56:677–702.
111. Holscher C, Kleinschmidt JA, Burkle A. High-level expression of adeno-associated virus (AAV) Rep78 or Rep68 protein is sufficient for infectious-particle formation by a rep-negative AAV mutant. J Virol 1995;69(11):6880–6885.
112. Honda A, Ishihama A. The molecular anatomy of influenza virus RNA polymerase. Biol Chem 1997;378(6):483–488.
113. Hong SS, Szolajska E, Schoehn G, et al. The 100K-chaperone protein from adenovirus serotype 2 (subgroup C) assists in trimerization and nuclear localization of hexons from subgroups C and B adenoviruses. J Mol Biol 2005;352(1):125–138.
114. Hoppe A, Beech SJ, Dimmock J, Leppard KN. Interaction of the adenovirus type 5 E4 Orf3 protein with promyelocytic leukemia protein isoform II is required for ND10 disruption. J Virol 2006;80(6):3042–3049.
115. Hruby DE, Guarino LA, Kates JR. Vaccinia virus replication. I. Requirement for the host-cell nucleus. J Virol 1979;29(2):705–715.
116. Huang JT, Schneider RJ. Adenovirus inhibition of cellular protein synthesis involves inactivation of cap binding protein. Cell 1991;65:271–280.
117. Hui EK, Barman S, Tang DH, France B, Nayak DP. YRKL sequence of influenza virus M1 functions as the L domain motif and interacts with VPS28 and Cdc42. J Virol 2006;80(5):2291–2308.
118. Hung M, Patel P, Davis S, Green SR. Importance of ribosomal frameshifting for human immunodeficiency virus type 1 particle assembly and replication. J Virol 1998;72:4819–4824.
119. Ikeda MA, Nevins JR. Identification of distinct roles for separate E1A domains in disruption of E2F complexes. Mol Cell Biol 1993;13(11):7029–7035.
120. Jacks T, Varmus HE. Expression of the rous sarcoma virus pol gene by ribosomal frameshifting. Science 1985;230:1237–1242.
121. Jackson WT, Giddings TH Jr, Taylor MP, et al. Subversion of cellular autophagosomal machinery by RNA viruses. PLoS Biol 2005;3(5):e156.
122. Jacque JM, Stevenson M. The inner-nuclear-envelope protein emerin regulates HIV-1 infectivity. Nature 2006.
123. Jang MY, Yarborough OH III, Conyers GB, McPhie P, Owens RA. Stable secondary structure near the nicking site for adeno-associated virus type 2 Rep proteins on human chromosome 19. J Virol 2005;79(6):3544–3556.
124. Jang SK, Krausslich HG, Nicklin MJ, Duke GM, Palmenberg AC, Wimmer E. A segment of the 5′ nontranslated region of encephalomyocarditis virus RNA directs internal entry of ribosomes during in vitro translation. J Virol 1988;62:2636–2643.
125. Jayakar HR, Jeetendra E, Whitt MA. Rhabdovirus assembly and budding. Virus Res 2004;106(2):117–132.
125a. Jenkins HL, Spencer CA. RNA polymerase II holoenzyme modifications accompany transcription reprogramming in herpes simplex virus type 1-infected cells. J Virol 2001;75:9872–9884.
126. Jolly C, Sattentau QJ. Retroviral spread by induction of virological synapses. Traffic 2004;5(9):643–650.
127. Jopling CL, Yi M, Lancaster AM, Lemon SM, Sarnow P. Modulation of hepatitis C virus RNA abundance by a liver-specific MicroRNA. Science 2005;309(5740):1577–1581.
128. Joshi B, Cai AL, Keiper BD, et al. Phosphorylation of eukaryotic protein synthesis initiation factor 4E at Ser-209. J Biol Chem 1995;270(24):14597–14603.
129. Kahvejian A, Roy G, Sonenberg N. The mRNA closed-loop model: the function of PABP and PABP-interacting proteins in mRNA translation. Cold Spring Harb Symp Quant Biol 2001;66:293–300.
130. Kajitani M, Ishihama A. Identification and sequence determination of the host factor gene for bacteriophage Q beta. Nucleic Acids Res 1991;19(5):1063–1066.
131. Kallewaard NL, Bowen AL, Crowe JE Jr. Cooperativity of actin and microtubule elements during replication of respiratory syncytial virus. Virology 2005;331(1):73–81.
132. Kao SY, Calman AF, Luciw PA, Peterlin BM. Anti-termination of transcription within the long terminal repeat of HIV-1 by tat gene product. Nature (London) 1987;330:489–493.
133. Kaplan AH. Assembly of the HIV-1 core particle. AIDS Rev 2002;4(2):104–111.
134. Kashuba E, Mattsson K, Pokrovskaja K, et al. EBV-encoded EBNA-5 associates with P14ARF in extranucleolar inclusions and prolongs the survival of P14ARF-expressing cells. Int J Cancer 2003;105(5):644–653.
P.204

135. Katsafanas GC, Moss B. Vaccinia virus intermediate stage transcription is complemented by Ras-GTPase-activating protein SH3 domain-binding protein (G3BP) and cytoplasmic activation/proliferation-associated protein (p137) individually or as a heterodimer. J Biol Chem 2004;279(50):52210–52217.
136. Kaufmann G. Anticodon nucleases. Trends Biochem Sci 2000;25:70–74.
137. Kirchweger R, Ziegler E, Lamphear BJ, et al. Foot-and-mouth disease virus leader proteinase: purification of the Lb form and determination of its cleavage site on eIF-4 gamma. J Virol 1994;68(9):5677–5684.
138. Kozak M. The scanning model for translation: an update. J Cell Biol 1989;108:229–241.
139. Krajcsi P, Wold WS. Viral proteins that regulate cellular signalling. J Gen Virol 1998;79 (pt 6):1323–1335.
140. Kudchodkar SB, Yu Y, Maguire TG, Alwine JC. Human cytomegalovirus infection induces rapamycin-insensitive phosphorylation of downstream effectors of mTOR kinase. J Virol 2004;78(20):11030–11039.
140a. Kundu P, Raychaudhuri S, Tsai W, et al. Shutoff of RNA polymerase II transcription by poliovirus involves 3C protease-mediated cleavage of the TATA-binding protein at an alternative site: incomplete shutoff of transcription interferes with efficient viral replication. J Virol 2005;79:9702–9713.
141. Kuyumcu-Martinez M, Belliot G, Sosnovtsev SV, Chang KO, Green KY, Lloyd RE. Calicivirus 3C-like proteinase inhibits cellular translation by cleavage of poly(A)-binding protein. J Virol 2004;78(15):8172–8182.
142. Kuyumcu-Martinez NM, Van Eden ME, Younan P, Lloyd RE. Cleavage of poly(A)-binding protein by poliovirus 3C protease inhibits host cell translation: a novel mechanism for host translation shutoff. Mol Cell Biol 2004;24(4):1779–1790.
143. Lafon M. Rabies virus receptors. J Neurovirol 2005;11(1):82–87.
144. Lai MM. RNA replication without RNA-dependent RNA polymerase: surprises from hepatitis delta virus. J Virol 2005;79(13):7951–7958.
145. Lakadamyali M, Rust MJ, Zhuang X. Endocytosis of influenza viruses. Microbes Infect 2004;6(10):929–936.
146. Lakatos L, Szittya G, Silhavy D, Burgyan J. Molecular mechanism of RNA silencing suppression mediated by p19 protein of tombusviruses. EMBO J 2004;23(4):876–884.
147. Lamb RA, Paterson RG, Jardetzky TS. Paramyxovirus membrane fusion: lessons from the F and HN atomic structures. Virology 2006;344(1):30–37.
148. Laspia MF, Rice AP, Mathews MB. HIV-1 Tat protein increases transcriptional initiation and stabilizes elongation. Cell 1989;59:283–292.
149. Lassen KG, Bailey JR, Siliciano RF. Analysis of human immunodeficiency virus type 1 transcriptional elongation in resting CD4+ T cells in vivo. J Virol 2004;78(17):9105–9114.
150. Latham T, Galarza JM. Formation of wild-type and chimeric influenza virus-like particles following simultaneous expression of only four structural proteins. J Virol 2001;75(13):6154–6165.
151. Latorre P, Kolakofsky D, Curran J. Sendai virus Y proteins are initiated by a ribosomal shunt. Mol Cell Biol 1998;18:5021–5031.
152. Lecellier CH, Dunoyer P, Arar K, et al. A cellular microRNA mediates antiviral defense in human cells. Science 2005;308(5721):557–560.
153. Lekkerkerker AN, van Kooyk Y, Geijtenbeek TB. Viral piracy: HIV-1 targets dendritic cells for transmission. Curr HIV Res 2006;4(2):169–176.
154. Li F, Wild C. HIV-1 assembly and budding as targets for drug discovery. Curr Opin Investig Drugs 2005;6(2):148–154.
155. Li T, Chen X, Garbutt KC, Zhou P, Zheng N. Structure of DDB1 in complex with a paramyxovirus V protein: viral hijack of a propeller cluster in ubiquitin ligase. Cell 2006;124(1):105–117.
156. Li WX, Li H, Lu R, et al. Interferon antagonist proteins of influenza and vaccinia viruses are suppressors of RNA silencing. Proc Natl Acad Sci U S A 2004;101(5):1350–1355.
157. Lilley BN, Ploegh HL. Viral modulation of antigen presentation: manipulation of cellular targets in the ER and beyond. Immunol Rev 2005;207:126–144.
158. Lin CW, Engelman A. The barrier-to-autointegration factor is a component of functional human immunodeficiency virus type 1 preintegration complexes. J Virol 2003;77(8):5030–5036.
159. Liptak LM, Uprichard SL, Knipe DM. Functional order of assembly of herpes simplex virus DNA replication proteins into prereplicative site structures. J Virol 1996;70(3):1759–1567.
160. Liu H, Naismith JH, Hay RT. Adenovirus DNA replication. Curr Top Microbiol Immunol 2003;272:131–164.
161. Lloyd RE. Translational control by viral proteinases. Virus Res 2005.
162. Lontok E, Corse E, Machamer CE. Intracellular targeting signals contribute to localization of coronavirus spike proteins near the virus assembly site. J Virol 2004;78(11):5913–5922.
163. Lottin-Divoux S, Jean D, Le Romancer M, Frade R. Activation of Epstein-Barr virus/C3d receptor (gp140, CR2, CD21) on human B lymphoma cell surface triggers Cbl tyrosine phosphorylation, its association with p85 subunit, Crk-L and Syk and its dissociation with Vav. Cell Signal 2005;18(8):1219–1225.
164. Lu R, Maduro M, Li F, et al. Animal virus replication and RNAi-mediated antiviral silencing in Caenorhabditis elegans. Nature 2005;436(7053):1040–1043.
165. Lubinski JM, Jiang M, Hook L, et al. Herpes simplex virus type 1 evades the effects of antibody and complement in vivo. J Virol 2002;76(18):9232–9241.
166. Lusso P. HIV and the chemokine system: 10 years later. EMBO J 2006;25(3):447–456.
167. Mader S, Lee H, Pause A, Sonenberg N. The translation initiation factor eIF-4E binds to a common motif shared by the translation factor eIF-4y and the translational repressors 4E-binding proteins. Mol Cell Biol 1995;15:4990–4997.
168. Mallardo M, Leithe E, Schleich S, Roos N, Doglio L, Krijnse Locker J. Relationship between vaccinia virus intracellular cores, early mRNAs, and DNA replication sites. J Virol 2002;76(10):5167–5183.
169. Mancebo HS, Lee G, Flygare J, et al. P-TEFb kinase is required for HIV Tat transcriptional activation in vivo and in vitro. Genes Dev 1997;11:2633–2644.
170. Manes S, del Real G, Martinez AC. Pathogens: raft hijackers. Nat Rev Immunol 2003;3(7):557–568.
171. Mansharamani M, Graham DR, Monie D, et al. Barrier-to-autointegration factor BAF binds p55 Gag and matrix and is a host component of human immunodeficiency virus type 1 virions. J Virol 2003;77(24):13084–13092.
172. Marcotrigiano J, Gingras AC, Sonenberg N, Burley SK. Cap-dependent translation initiation in eukaryotes is regulated by a molecular mimic of eIF4G. Mol Cell 1999;3(6):707–716.
173. Markovic I, Clouse KA. Recent advances in understanding the molecular mechanisms of HIV-1 entry and fusion: revisiting current targets and considering new options for therapeutic intervention. Curr HIV Res 2004;2(3):223–234.
174. Martinez WM, Spear PG. Structural features of nectin-2 (HveB) required for herpes simplex virus entry. J Virol 2001;75(22):11185–11195.
175. Masison DC, Blanc A, Ribas JC, Carroll K, Sonenberg N, Wickner RB. Decoying the Cap- mRNA degradation system by a double-stranded RNA virus and poly(A)- mRNA surveillance by a yeast antiviral system. Mol Cell Biol 1995;15:2763–2771.
176. Mathews MB, Sonenberg N, Hershey JW. Origins and principles of translational control. In: Mathews MB, Sonenberg N, Hershey JWB, eds. Translational Control in Biology and Medicine. New York, NY: Cold Spring Harbor Laboratory Press; 2006.
177. Mathews MB. Lost in translation. Trends Biochem Sci 2002:267–269.
178. Mayer MP. Recruitment of Hsp70 chaperones: a crucial part of viral survival strategies. Rev Physiol Biochem Pharmacol 2005;153:1–46.
179. McClain WH, Guthrie C, Barrell BG. Eight transfer RNAs induced by infection of Escherichia coli with bacteriophage T4. Proc Natl Acad Sci U S A 1972;69(12):3703–3707.
180. McDonald D, Vodicka MA, Lucero G, et al. Visualization of the intracellular behavior of HIV in living cells. J Cell Biol 2002;159(3):441–452.
P.205

181. McFadden G, Lalani A, Everett H, Nash P, Xu X. Virus-encoded receptors for cytokines and chemokines. Semin Cell Dev Biol 1998;9:359–368.
181a. McInerney GM, Kedersha NL, Kaufman RJ, et al. Importance of eIF2alpha phosphorylation and stress granule assembly in alphavirus translation regulation. Mol Biol Cell 2005;16:3753–3763.
182. Medina-Kauwe LK. Endocytosis of adenovirus and adenovirus capsid proteins. Adv Drug Deliv Rev 2003;55(11):1485–1496.
183. Meier O, Greber UF. Adenovirus endocytosis. J Gene Med 2004;6(suppl 1):S152–S163.
184. Mettenleiter TC. Intriguing interplay between viral proteins during herpesvirus assembly or the herpesvirus assembly puzzle. Vet Microbiol 2006;113(3—4):163–169.
185. Meyers G. Translation of the minor capsid protein of a calicivirus is initiated by a novel termination-dependent reinitiation mechanism. J Biol Chem 2003;278(36):34051–34060.
186. Miller DJ, Schwartz MD, Ahlquist P. Flock house virus RNA replicates on outer mitochondrial membranes in Drosophila cells. J Virol 2001;75(23):11664–11676.
187. Miller ES, Kutter E, Mosig G, Arisaka F, Kunisawa T, Ruger W. Bacteriophage T4 genome. Microbiol Mol Biol Rev 2003;67(1):86–156.
188. Miller WA, Koev G. Synthesis of subgenomic RNAs by positive-strand RNA viruses. Virology 2000;273(1):1–8.
189. Moller A, Schmitz ML. Viruses as hijackers of PML nuclear bodies. Arch Immunol Ther Exp (Warsz) 2003;51(5):295–300.
190. Momose F, Basler CF, O’Neill RE, Iwamatsu A, Palese P, Nagata K. Cellular splicing factor RAF-2p48/NPI-5/BAT1/UAP56 interacts with the influenza virus nucleoprotein and enhances viral RNA synthesis. J Virol 2001;75(4):1899–1908.
191. Momose F, Naito T, Yano K, Sugimoto S, Morikawa Y, Nagata K. Identification of Hsp90 as a stimulatory host factor involved in influenza virus RNA synthesis. J Biol Chem 2002;277(47):45306–45314.
192. Moolla N, Kew M, Arbuthnot P. Regulatory elements of hepatitis B virus transcription. J Viral Hepat 2002;9(5):323–331.
193. Morita E, Sundquist WI. Retrovirus budding. Annu Rev Cell Dev Biol 2004;20:395–425.
194. Moss B. Poxvirus entry and membrane fusion. Virology 2006;344(1):48–54.
195. Moulard M, Decroly E. Maturation of HIV envelope glycoprotein precursors by cellular endoproteases. Biochim Biophys Acta 2000;1469(3):121–132.
196. Moyer SA, Baker SC, Lessard JL. Tubulin: a factor necessary for the synthesis of both Sendai virus and vesicular stomatitis virus RNAs. Proc Natl Acad Sci U S A 1986;83(15):5405–5409.
197. Muranyi W, Haas J, Wagner M, Krohne G, Koszinowski UH. Cytomegalovirus recruitment of cellular kinases to dissolve the nuclear lamina. Science 2002;297(5582):854–857.
198. Mysiak ME, Wyman C, Holthuizen PE, van der Vliet PC. NFI and Oct-1 bend the Ad5 origin in the same direction leading to optimal DNA replication. Nucleic Acids Res 2004;32(21):6218–6225.
199. Nair V, Zavolan M. Virus-encoded microRNAs: novel regulators of gene expression. Trends Microbiol 2006;14(4):169–175.
200. Navas-Martin SR, Weiss S. Coronavirus replication and pathogenesis: implications for the recent outbreak of severe acute respiratory syndrome (SARS), and the challenge for vaccine development. J Neurovirol 2004;10(2):75–85.
201. Nayak DP, Hui EK, Barman S. Assembly and budding of influenza virus. Virus Res 2004;106(2):147–165.
202. Nemeroff ME, Bruenn JA. Initiation by the yeast viral transcriptase in vitro. J Biol Chem 1987;262:6785–6787.
203. Neumann G, Brownlee GG, Fodor E, Kawaoka Y. Orthomyxovirus replication, transcription, and polyadenylation. Curr Top Microbiol Immunol 2004;283:121–143.
204. Nicewonger J, Suck G, Bloch D, Swaminathan S. Epstein-Barr virus (EBV) SM protein induces and recruits cellular Sp110b to stabilize mRNAs and enhance EBV lytic gene expression. J Virol 2004;78(17):9412–9422.
205. Nishida K, Kawasaki T, Fujie M, Usami S, Yamada T. Aminoacylation of tRNAs encoded by Chlorella virus CVK2. Virology 1999;263(1):220–229.
206. Nisole S, Saib A. Early steps of retrovirus replicative cycle. Retrovirology 2004;1(1):9.
207. Noble JC, Prives C, Manley JL. in vitro splicing of simian virus 40 early pre mRNA. Nucleic Acids Res 1986;14(3):1219–1235.
208. Novoa RR, Calderita G, Arranz R, Fontana J, Granzow H, Risco C. Virus factories: associations of cell organelles for viral replication and morphogenesis. Biol Cell 2005;97(2):147–172.
209. Novoa RR, Calderita G, Cabezas P, Elliott RM, Risco C. Key Golgi factors for structural and functional maturation of bunyamwera virus. J Virol 2005;79(17):10852–10863.
210. O’Shea C, Klupsch K, Choi S, et al. Adenoviral proteins mimic nutrient/growth signals to activate the mTOR pathway for viral replication. EMBO J 2005;24(6):1211–1221.
211. O’Donnell V, LaRocco M, Duque H, Baxt B. Analysis of foot-and-mouth disease virus internalization events in cultured cells. J Virol 2005;79(13):8506–8518.
212. Oh J, Broyles SS. Host cell nuclear proteins are recruited to cytoplasmic vaccinia virus replication complexes. J Virol 2005;79(20):12852–12860.
213. Ohlmann T, Prevot D, Decimo D, et al. in vitro cleavage of eIF4GI but not eIF4GII by HIV-1 protease and its effects on translation in the rabbit reticulocyte lysate system. J Mol Biol 2002;318(1):9–20.
214. Ojala PM, Sodeik B, Ebersold MW, Kutay U, Helenius A. Herpes simplex virus type 1 entry into host cells: reconstitution of capsid binding and uncoating at the nuclear pore complex in vitro. Mol Cell Biol 2000;20(13):4922–4931.
215. Olofsson S, Bergstrom T. Glycoconjugate glycans as viral receptors. Ann Med 2005;37(3):154–172.
216. Orlova M, Yueh A, Leung J, Goff SP. Reverse transcriptase of Moloney murine leukemia virus binds to eukaryotic release factor 1 to modulate suppression of translational termination. Cell 2003;115(3):319–331.
217. Ostapchuk P, Hearing P. Regulation of adenovirus packaging. Curr Top Microbiol Immunol 2003;272:165–185.
218. Park MY, Kim YE, Seo MR, Lee JR, Lee CH, Ahn JH. Interactions among four proteins encoded by the human cytomegalovirus UL112-113 region regulate their intranuclear targeting and the recruitment of UL44 to prereplication foci. J Virol 2006;80(6):2718–2727.
219. Patton JT, Spencer E. Genome replication and packaging of segmented double-stranded RNA viruses. Virology 2000;277(2):217–225.
220. Pedulla ML, Ford ME, Houtz JM, et al. Origins of highly mosaic mycobacteriophage genomes. Cell 2003;113(2):171–182.
221. Pe’ery T, Mathews MB. Viral translational strategies and host defense mechanisms. In: Sonenberg N, Hershey JWB, Mathews MB, eds. Translational Control of Gene Expression. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory Press; 2000:371–424.
222. Peiris JS, Porterfield JS. Antibody-mediated enhancement of Flavivirus replication in macrophage-like cell lines. Nature 1979;282(5738):509–511.
223. Pelletier J, Kaplan G, Racaniello VR, Sonenberg N. Cap-independent translation of poliovirus mRNA is conferred by sequence elements within the 5′ noncoding region. Mol Cell Biol 1988;8:1103–1112.
224. Ping YH, Rana TM. DSIF and NELF interact with RNA polymerase II elongation complex and HIV-1 Tat stimulates P-TEFb-mediated phosphorylation of RNA polymerase II and DSIF during transcription elongation. J Biol Chem 2001;276:12951–12958.
225. Pinto AK, Hill AB. Viral interference with antigen presentation to CD8+ T cells: lessons from cytomegalovirus. Viral Immunol 2005;18(3):434–444.
226. Piron M, Vende P, Cohen J, Poncet D. Rotavirus RNA-binding protein NSP3 interacts with eIF4GI and evicts the poly(A) binding protein from eIF4F. EMBO J 1998;17:5811–5821.
227. Pollard VW, Malim MH. The HIV-1 Rev protein. Annu Rev Microbiol 1998;52:491–532.
228. Poncet D, Aponte C, Cohen J. Rotavirus protein NSP3 (NS34) is bound to the 3′ end consensus sequence of viral mRNAs in infected cells. J Virol 1993;67(6):3159–3165.
229. Pooggin MM, Ryabova LA, He X, Futterer J, Hohn T. Mechanism of ribosome shunting in Rice tungro bacilliform pararetrovirus. RNA 2006;12(5):841–850.
P.206

230. Price DH. P-TEFb, a cyclin-dependent kinase controlling elongation by RNA polymerase II. Mol Cell Biol 2000;20:2629–2634.
231. Pyronnet S, Imataka H, Gingras AC, Fukunaga R, Hunter T, Sonenberg N. Human eukaryotic translation initiation factor 4G (eIF4G) recruits mnk1 to phosphorylate eIF4E. EMBO J 1999;18(1):270–279.
232. Qanungo KR, Shaji D, Mathur M, Banerjee AK. Two RNA polymerase complexes from vesicular stomatitis virus-infected cells that carry out transcription and replication of genome RNA. Proc Natl Acad Sci U S A 2004;101(16):5952–5957.
233. Rabe B, Vlachou A, Pante N, Helenius A, Kann M. Nuclear import of hepatitis B virus capsids and release of the viral genome. Proc Natl Acad Sci U S A 2003;100(17):9849–9854.
234. Racaniello VR. The poliovirus receptor: a hook, or an unzipper? Structure 1996;4(7):769–773.
235. Rao P, Yuan W, Krug RM. Crucial role of CA cleavage sites in the cap-snatching mechanism for initiating viral mRNA synthesis. EMBO J 2003;22(5):1188–1198.
236. Raoult D, Audic S, Robert C, et al. The 1.2-megabase genome sequence of Mimivirus. Science 2004;306(5700):1344–1350.
237. Raught B, Gingras A-C. Signaling to translation initiation. In: Mathews MB, Sonenberg N, Hershey JWB, eds. Translational Control in Biology and Medicine. New York, NY: Cold Spring Harbor Laboratory Press; 2006.
238. Ravetch JV, Model P, Robertson HD. Isolation and characterization of phi- x 174 ribosome binding sites. Nature (London) 1977;265:698–702.
239. Regad T, Chelbi-Alix MK. Role and fate of PML nuclear bodies in response to interferon and viral infections. Oncogene 2001;20(49):7274–7286.
240. Remm M, Remm A, Ustav M. Human papillomavirus type 18 E1 protein is translated from polycistronic mRNA by a discontinuous scanning mechanism. J Virol 1999;73:3062–3070.
241. Resh MD. Intracellular trafficking of HIV-1 Gag: how Gag interacts with cell membranes and makes viral particles. AIDS Rev 2005;7(2):84–91.
242. Reynolds AE, Liang L, Baines JD. Conformational changes in the nuclear lamina induced by herpes simplex virus type 1 require genes U(L)31 and U(L)34. J Virol 2004;78(11):5564–5575.
243. Rivas C, Gil J, Melkova Z, Esteban M, Diaz-Guerra M. Vaccinia virus E3L protein is an inhibitor of the interferon (i.f.n.)-induced 2-5A synthetase enzyme. Virology 1998;243:406–414.
244. Rosa MD, Gottlieb E, Lerner MR, Steitz JA. Striking similarities are exhibited by two small Epstein-Barr virus-encoded ribonucleic acids and the adenovirus-associated ribonucleic acids VAI and VAII. Mol Cell Biol 1981;1:785–796.
245. Russell RA, Wiegand HL, Moore MD, Schafer A, McClure MO, Cullen BR. Foamy virus Bet proteins function as novel inhibitors of the APOBEC3 family of innate antiretroviral defense factors. J Virol 2005;79(14):8724–8731.
246. Rust RC, Landmann L, Gosert R, et al. Cellular COPII proteins are involved in production of the vesicles that form the poliovirus replication complex. J Virol 2001;75(20):9808–9818.
247. Ryabova LA, Hohn T. Ribosome shunting in the cauliflower mosaic virus 35S RNA leader is a special case of reinitiation of translation functioning in plant and animal systems. Genes Dev 2000;14:817–829.
248. Sachs MS, Geballe AP. Downstream control of upstream open reading frames. Genes Dev 2006;20(8):915–921.
249. Sanchez A, Trappier SG, Mahy BW, Peters CJ, Nichol ST. The virion glycoproteins of Ebola viruses are encoded in two reading frames and are expressed through transcriptional editing. Proc Natl Acad Sci U S A 1996;93(8):3602–3607.
250. Sanclemente G, Gill DK. Human papillomavirus molecular biology and pathogenesis. J Eur Acad Dermatol Venereol 2002;16(3):231–240.
251. Sano M, Kato Y, Taira K. Sequence-specific interference by small RNAs derived from adenovirus VAI RNA. FEBS Lett 2006;580(6):1553–1564.
252. Sasaki J, Nakashima N. Methionine-independent initiation of translation in the capsid protein of an insect RNA virus. Proc Natl Acad Sci U S A 2000;97(4):1512–1515.
253. Scheper GC, Proud CG. Does phosphorylation of the cap-binding protein eIF4E play a role in translation initiation?. Eur J Biochem 2002;269(22):5350–5359.
254. Schultz U, Grgacic E, Nassal M. Duck hepatitis B virus: an invaluable model system for HBV infection. Adv Virus Res 2004;63:1–70.
255. Schutz S, Sarnow P. Interaction of viruses with the mammalian RNA interference pathway. Virology 2006;344(1):151–157.
256. Schwartz S, Felber BK, Pavlakis GN. Mechanism of translation of monocistronic and multicistronic human immunodeficiency virus type 1 mRNAs. Mol Cell Biol 1992;12:207–219.
257. Secchiero P, Mirandola P, Zella D, et al. Human herpesvirus 7 induces the functional up-regulation of tumor necrosis factor-related apoptosis-inducing ligand (TRAIL) coupled to TRAIL-R1 down-modulation in CD4(+) T cells. Blood 2001;98(8):2474–2481.
258. Seisenberger G, Ried MU, Endress T, Buning H, Hallek M, Brauchle C. Real-time single-molecule imaging of the infection pathway of an adeno-associated virus. Science 2001;294(5548):1929–1932.
259. Sen N, Cao F, Tavis JE. Translation of duck hepatitis B virus reverse transcriptase by ribosomal shunting. J Virol 2004;78(21):11751–11757.
260. Shannon-Lowe CD, Neuhierl B, Baldwin G, Rickinson AB, Delecluse HJ. From the cover: resting B cells as a transfer vehicle for Epstein-Barr virus infection of epithelial cells. Proc Natl Acad Sci U S A 2006;103(18):7065–7070.
260a. Shaw JG, Plaskitt KA, Wilson TMA. Evidence that tobacco mosaic virus particles disassemble contraslationally in vivo. Virology 1986;148(2):326–336.
261. Shirakawa K, Takaori-Kondo A, Kobayashi M, et al. Ubiquitination of APOBEC3 proteins by the Vif-Cullin5-ElonginB-ElonginC complex. Virology 2006;344(2):263–266.
262. Shuman S. A proposed mechanism of mRNA synthesis and capping by vesicular stomatitis virus. Virology 1997;227(1):1–6.
263. Simmen KA, Singh J, Luukkonen BG, et al. Global modulation of cellular transcription by human cytomegalovirus is initiated by viral glycoprotein B. Proc Natl Acad Sci U S A 2001;98(13):7140–7145.
264. Simmons DT. SV40 large T antigen functions in DNA replication and transformation. Adv Virus Res 2000;55:75–134.
265. Simpson-Holley M, Baines J, Roller R, Knipe DM. Herpes simplex virus 1 U(L)31 and U(L)34 gene products promote the late maturation of viral replication compartments to the nuclear periphery. J Virol 2004;78(11):5591–5600.
266. Sinclair AJ. bZIP proteins of human gammaherpesviruses. J Gen Virol 2003;84(pt 8):1941–1949.
267. Singh I, Helenius A. Role of ribosomes in Semliki Forest virus nucleocapsid uncoating. J Virol 1992;66(12):7049–7058.
268. Smith GL, Law M. The exit of vaccinia virus from infected cells. Virus Res 2004;106(2):189–197.
268a. Smith JA, Schmechel SC, Raghavan A, et al. Reovirus induces and benefits from an integrated cellular stress response. J Virol 2006;80:2019–2033.
268b. Smith JA, Schmechel SC, Williams BR, et al. Involvement of the interferon-regulated antiviral proteins PKR and RNase L in reovirus-induced shutoff of cellular translation. J Virol 2005;79:2240–2250.
269. Smith SA, Kotwal GJ. Virokines: novel immunomodulatory agents. Expert Opin Biol Ther 2001;1(3):343–357.
270. Sodeik B, Ebersold MW, Helenius A. Microtubule-mediated transport of incoming herpes simplex virus 1 capsids to the nucleus. J Cell Biol 1997;136(5):1007–1021.
271. Soldan SS, Plassmeyer ML, Matukonis MK, Gonzalez-Scarano F. La Crosse virus nonstructural protein NSs counteracts the effects of short interfering RNA. J Virol 2005;79(1):234–244.
272. Spear PG, Manoj S, Yoon M, Jogger CR, Zago A, Myscofski D. Different receptors binding to distinct interfaces on herpes simplex virus gD can trigger events leading to cell fusion and viral entry. Virology 2006;344(1):17–24.
P.207

273. Stevens J, Blixt O, Tumpey TM, Taubenberger JK, Paulson JC, Wilson IA. Structure and receptor specificity of the hemagglutinin from an H5N1 influenza virus. Science 2006;312(5772):404–410.
274. Stoltzfus CM, Madsen JM. Role of viral splicing elements and cellular RNA binding proteins in regulation of HIV-1 alternative RNA splicing. Curr HIV Res 2006;4(1):43–55.
275. Sturzenbecker LJ, Nibert M, Furlong D, Fields BN. Intracellular digestion of reovirus particles requires a low pH and is an essential step in the viral infectious cycle. J Virol 1987;61(8):2351–2361.
276. Suikkanen S, Saajarvi K, Hirsimaki J, et al. Role of recycling endosomes and lysosomes in dynein-dependent entry of canine parvovirus. J Virol 2002;76(9):4401–4411.
277. Sullivan CS, Cantalupo P, Pipas JM. The molecular chaperone activity of simian virus 40 large T antigen is required to disrupt Rb-E2F family complexes by an ATP-dependent mechanism. Mol Cell Biol 2000;20(17):6233–6243.
278. Sullivan CS, Grundhoff AT, Tevethia S, Pipas JM, Ganem D. SV40-encoded microRNAs regulate viral gene expression and reduce susceptibility to cytotoxic T cells. Nature 2005;435(7042):682–686.
279. Suomalainen M, Nakano MY, Keller S, Boucke K, Stidwill RP, Greber UF. Microtubule-dependent plus- and minus enddirected motilities are competing processes for nuclear targeting of adenovirus. J Cell Biol 1999;144(4):657–672.
280. Svitkin YV, Gradi A, Imataka H, Morino S, Sonenberg N. Eukaryotic initiation factor 4GII (eIF4GII), but not eIF4GI, cleavage correlates with inhibition of host cell protein synthesis after human rhinovirus infection. J Virol 1999;73(4):3467–3472.
281. Szekely L, Pokrovskaja K, Jiang WQ, de The H, Ringertz N, Klein G. The Epstein-Barr virus-encoded nuclear antigen EBNA-5 accumulates in PML-containing bodies. J Virol 1996;70(4):2562–2568.
282. Tanaka Y, Marusawa H, Seno H, et al. Anti-viral protein APOBEC3G is induced by interferon-alpha stimulation in human hepatocytes. Biochem Biophys Res Commun 2006;341(2):314–319.
283. Taylor JM. Hepatitis delta virus. Virology 2006;344(1):71–76.
284. Taylor JM. Replication of human hepatitis delta virus: recent developments. Trends Microbiol 2003;11(4):185–190.
285. Thoulouze MI, Lafage M, Schachner M, Hartmann U, Cremer H, Lafon M. The neural cell adhesion molecule is a receptor for rabies virus. J Virol 1998;72(9):7181–7190.
286. Thurau M, Everett H, Tapernoux M, Tschopp J, Thome M. The TRAF3-binding site of human molluscipox virus FLIP molecule MC159 is critical for its capacity to inhibit Fas-induced apoptosis. Cell Death Differ 2006;13(9):1577–1585.
287. Timmer RT, Benkowski LA, Schodin D, et al. The 5′ and 3′ untranslated regions of satellite tobacco necrosis virus RNA affect translational efficiency and dependence on a 5′ cap structure. J Biol Chem 1993;268:9504–9510.
288. Tosteson MT, Wang H, Naumov A, Chow M. Poliovirus binding to its receptor in lipid bilayers results in particle-specific, temperature-sensitive channels. J Gen Virol 2004;85(Pt 6):1581–1589.
289. Trego KS, Parris DS. Functional interaction between the herpes simplex virus type 1 polymerase processivity factor and origin-binding proteins: enhancement of UL9 helicase activity. J Virol 2003;77(23):12646–12659.
290. Trego KS, Zhu Y, Parris DS. The herpes simplex virus type 1 DNA polymerase processivity factor, UL42, does not alter the catalytic activity of the UL9 origin-binding protein but facilitates its loading onto DNA. Nucleic Acids Res 2005;33(2):536–545.
291. Triantafilou K, Takada Y, Triantafilou M. Mechanisms of integrin-mediated virus attachment and internalization process. Crit Rev Immunol 2001;21(4):311–322.
292. Trotman LC, Mosberger N, Fornerod M, Stidwill RP, Greber UF. Import of adenovirus DNA involves the nuclear pore complex receptor CAN/Nup214 and histone H1. Nat Cell Biol 2001;3(12):1092–1100.
293. Uhlmann-Schiffler H, Seinsoth S, Stahl H. Preformed hexamers of SV40 T antigen are active in RNA and origin-DNA unwinding. Nucleic Acids Res 2002;30(14):3192–3201.
294. Van Etten JL. Unusual life style of giant chlorella viruses. Annu Rev Genet 2003;37:153–195.
295. Van Maele B, Busschots K, Vandekerckhove L, Christ F, Debyser Z. Cellular co-factors of HIV-1 integration. Trends Biochem Sci 2006;31(2):98–105.
296. Vargason JM, Szittya G, Burgyan J, Tanaka Hall TM. Size selective recognition of siRNA by an RNA silencing suppressor. Cell 2003;115(7):799–811.
297. Vaucheret H. Post-transcriptional small RNA pathways in plants: mechanisms and regulations. Genes Dev 2006;20(7):759–771.
298. Ventoso I, Blanco R, Perales C, Carrasco L. HIV-1 protease cleaves eukaryotic initiation factor 4G and inhibits cap-dependent translation. Proc Natl Acad Sci U S A 2001;98(23):12966–12971.
299. Ventoso I, Sanz MA, Molina S, Berlanga JJ, Carrasco L, Esteban M. Translational resistance of late alphavirus mRNA to eIF2alpha phosphorylation: a strategy to overcome the antiviral effect of protein kinase PKR. Genes Dev 2006;20(1):87–100.
300. Vihinen-Ranta M, Suikkanen S, Parrish CR. Pathways of cell infection by parvoviruses and adeno-associated viruses. J Virol 2004;78(13):6709–6714.
301. Virgin HWt, Latreille P, Wamsley P, et al. Complete sequence and genomic analysis of murine gammaherpesvirus 68. J Virol 1997;71(8):5894–5904.
302. Walsh D, Mohr I. Assembly of an active translation initiation factor complex by a viral protein. Genes Dev 2006;20(4):461–472.
303. Walsh D, Mohr I. Phosphorylation of eIF4E by Mnk-1 enhances HSV-1 translation and replication in quiescent cells. Genes Dev 2004;18(6):660–672.
304. Walsh D, Perez C, Notary J, Mohr I. Regulation of the translation initiation factor eIF4F by multiple mechanisms in human cytomegalovirus-infected cells. J Virol 2005;79(13):8057–8064.
305. Weber F, Kochs G, Haller O. Inverse interference: how viruses fight the interferon system. Viral Immunol 2004;17(4):498–515.
306. Wei P, Garber ME, Fang SM, Fischer WH, Jones KA. A novel CDK9-associated C-type cyclin interacts directly with HIV-1 Tat and mediates its high-affinity, loop-specific binding to TAR RNA. Cell 1998;92:451–462.
307. Weinmann R, Brendler TG, Raskas HJ, Roeder RG. Low molecular weight viral RNAs transcribed by RNA polymerase III during adenovirus 2 infection. Cell 1976;7:557–566.
308. Weiss RB, Huang WM, Dunn DM. A nascent peptide is required for ribosomal bypass of the coding gap in bacteriophage T4 gene 60. Cell 1990;62:117–126.
309. Wells SE, Hillner PE, Vale RD, Sachs AB. Circularization of mRNA by eukaryotic translation initiation factors. Mol Cell 1998;2:135–140.
310. Wengler G, Boege U, Wahn K. Establishment and analysis of a system which allows assembly and disassembly of alphavirus core-like particles under physiological conditions in vitro. Virology 1984;132(2):401–412.
311. Whelan SP, Barr JN, Wertz GW. Transcription and replication of nonsegmented negative-strand RNA viruses. Curr Top Microbiol Immunol 2004;283:61–119.
312. Wildeman AG. Regulation of SV40 early gene expression. Biochem Cell Biol 1988;66(6):567–577.
313. Willis S, Day CL, Hinds MG, Huang DC. The Bcl-2-regulated apoptotic pathway. J Cell Sci 2003;116(pt 20):4053–4056.
314. Wimmer E, Chang AY, Clark JM Jr, Reichmann ME. Sequence studies of satellite tobacco necrosis virus RNA. Isolation and characterization of a 5′-terminal trinucleotide. J Mol Biol 1968;38:59–73.
315. Wodrich H, Krausslich HG. Nucleocytoplasmic RNA transport in retroviral replication. Results Probl Cell Differ 2001;34:197–217.
316. Wurtzer S, Goubard A, Mammano F, et al. Functional central polypurine tract provides downstream protection of the human immunodeficiency virus type 1 genome from editing by APOBEC3G and APOBEC3B. J Virol 2006;80(7):3679–3683.
P.208

317. Wysocka J, Herr W. The herpes simplex virus VP16-induced complex: the makings of a regulatory switch. Trends Biochem Sci 2003;28(6):294–304.
318. Xi Q, Cuesta R, Schneider RJ. Regulation of translation by ribosome shunting through phosphotyrosine-dependent coupling of adenovirus protein 100k to viral mRNAs. J Virol 2005;79(9):5676–5683.
319. Xi Q, Cuesta R, Schneider RJ. Tethering of eIF4G to adenoviral mRNAs by viral 100k protein drives ribosome shunting. Genes Dev 2004;18(16):1997–2009.
320. Xu Y, Ahn JH, Cheng M, et al. Proteasome-independent disruption of PML oncogenic domains (PODs), but not covalent modification by SUMO-1, is required for human cytomegalovirus immediate-early protein IE1 to inhibit PML-mediated transcriptional repression. J Virol 2001;75(22):10683–10695.
321. Yamada T, Fukuda T, Tamura K, Furukawa S, Songsri P. Expression of the gene encoding a translational elongation factor 3 homolog of Chlorella virus CVK2. Virology 1993;197(2):742–750.
322. Yamaguchi Y, Filipovska J, Yano K, et al. Stimulation of RNA polymerase II elongation by hepatitis delta antigen. Science 2001;293(5527):124–127.
323. Yang X, Gold MO, Tang DN, et al. TAK, an HIV Tat-associated kinase, is a member of the cyclin-dependent family of protein kinases and is induced by activation of peripheral blood lymphocytes and differentiation of promonocytic cell lines. Proc Natl Acad Sci U S A 1997;94:12331–12336.
324. Yankulov K, Blau J, Purton T, Roberts S, Bentley DL. Transcriptional elongation by RNA polymerase II is stimulated by transactivators. Cell 1994;77:749–759.
325. Yoshida M. HTLV-1 Tax: regulation of gene expression and disease. Trends Microbiol 1993;1(4):131–135.
326. Young CS. The structure and function of the adenovirus major late promoter. Curr Top Microbiol Immunol 2003;272:213–249.
327. Yu Y, Kudchodkar SB, Alwine JC. Effects of simian virus 40 large and small tumor antigens on mammalian target of rapamycin signaling: small tumor antigen mediates hypophosphorylation of eIF4E-binding protein 1 late in infection. J Virol 2005;79(11):6882–6889.
328. Yueh A, Schneider RJ. Translation by ribosome shunting on adenovirus and hsp70 mRNAs facilitated by complementarity to 18S rRNA. Genes Dev 2000;14:414–421.
329. Zennou V, Petit C, Guetard D, Nerhbass U, Montagnier L, Charneau P. HIV-1 genome nuclear import is mediated by a central DNA flap. Cell 2000;101(2):173–185.
330. Zheng YH, Peterlin BM. Intracellular immunity to HIV-1: newly defined retroviral battles inside infected cells. Retrovirology 2005;2(1):25.
331. Zhou ZH, Chen DH, Jakana J, Rixon FJ, Chiu W. Visualization of tegument-capsid interactions and DNA in intact herpes simplex virus type 1 virions. J Virol 1999;73(4):3210–3218.
332. Zhu Y, Pe’ery T, Peng J, et al. Transcription elongation factor P-TEFb is required for HIV-1 tat transactivation in vitro. Genes Dev 1997;11:2622–2632.


> Table of Contents > Volume I > Section I - General Virology > 8 - Cell Transformation by Viruses
8
Cell Transformation by Viruses
Joseph R. Nevins
General Features of Virus-Induced Cell Transformation and Oncogenesis
The science of virology includes studies directed at understanding the mechanisms by which pathogenic viruses cause disease. In addition, viruses serve as simple model systems to explore complex cellular events. Also, the ability of the oncogenic viruses to deregulate or disrupt cellular biochemical pathways has led to a better understanding of the role of these pathways in cell growth and differentiation.
Viruses that induce cell transformation and tumor formation can be found in several taxonomic groups. All RNA tumor viruses belong to the retrovirus family and, in general, represent the generation of viruses that have developed an oncogenic capacity by acquiring and modifying cellular genetic material. Exceptions exist, such as the
P.210

viruses that induce tumors by inserting next to key cellular genes and also human T-cell leukemia virus (HTLV-1), where the oncogenic activity is caused by the action of an essential viral gene. But, in most cases, the RNA tumor viruses can be seen as cloning events that select for cellular genes with the capacity to transform when deregulated. The replication of oncogenic retroviruses is not cytocidal and, therefore, oncogenic transformation is compatible at the cellular level with the production of infectious progeny virus. Virus production, however, is not a prerequisite of oncogenesis (116,245).
The DNA tumor viruses come from seven different groups encompassing both nonenveloped and enveloped viruses (Table 8.1). Regardless of taxonomic provenance, the oncogenic potential of the DNA tumor virus is tightly linked to the genetic strategy of virus replication. In general, the synthesis of infectious progeny is linked to cell death, hence oncogenic transformation can occur only if the viral life cycle is aborted (359).
TABLE 8.1 Oncogenic viruses
Taxonomic Grouping | Examples | Tumor Types
RNA viruses
Retroviridae |  |
Mammalian B type | Mouse mammary tumor virus | Mammary carcinoma
 |  | T-cell lymphoma
Mammalian C type | Murine leukemia viruses Gross leukemia virus Moloney leukemia virus Graffi leukemia virus Friend leukemia virus Moloney sarcoma virus Kirsten sarcoma virus Harvey sarcoma virus Feline leukemia viruses Gardner-Amstein feline sarcoma virus McDonough feline sarcoma virus Simian sarcoma virus | Leukemia, lymphoma, sarcoma, various other malignancies and pathologic conditions
Avian C type | Avian leukosis and sarcoma viruses Rous sarcoma virus Rous-associated viruses (RAV) Avian leukosis viruses Avian myeloblastosis virus Avian erythroblastosis virus Mill-Hill 2 virus Myelocytoma virus MC29 | Sarcoma, B-cell lymphoma, myeloid and erythroid leukemia, various carcinomas and other tumors
HTLV-BLV | Human T-lymphotropic virus Bovine leukemia virus | T-cell leukemiaa B-cell lymphoma
DNA viruses
Adenoviridae | All types | Various solid tumors
Hepadnaviridae | Hepatitis B | Hepatocellular carcinomaa
Herpesviridae Burkitts' lymphoma (African),a | Epstein-Barr virus (EBV) | nasopharyngeal carcinomasa
Papovaviridae
Polyomaviruses | SV40, polyoma | Various solid tumors
Papillomaviruses | H human papillomavirus (HPV), Shope papillomavirus |
Papillomas, carcinomasa |  |
Poxviridae | Shope fibroma | Myxomas, fibromas
aHuman tumors.
Some viruses can act as carcinogens in the natural setting, whereas others reveal their oncogenic potential only in experimental systems. The potency of viruses as inducers of tumors varies widely. The most effective retroviruses can initiate tumorous growth in virtually all infected animals within a matter of days. Most other viruses, however, require a much longer latent period, and only a small fraction of the infected hosts eventually develop the virus-induced malignancy. All human tumors associated with virus
P.211

infections belong in this category. That tumor formation is not an inevitable consequence of virus infection reflects the multistep nature of oncogenesis in which each step constitutes an independent and irreversible genetic change that incrementally contributes to the deregulation of cell growth. Viral infection represents one of these steps; only if the others occur in the same cell does a cancer develop. In cell culture, viruses can transform cells to a fully oncogenic phenotype. Such cells display all the altered properties of the tumor cell and are capable of initiating a cancer in a susceptible host animal. In some instances, however, the transformation is only partial, discernible in culture by changes in morphology and growth properties but not capable of inducing a tumor in vivo.
Virus-induced transformation in cell culture has played a major role in the conversion of modern cancer research into a genetic science. Much of what we know today about molecular mechanisms of oncogenesis has its origin in the study of tumor viruses. These studies have led to an almost universal consensus among cancer researchers that the oncogenic phenotype results from discrete changes in key cellular control genes. Detailed mechanisms of virus-induced oncogenic transformation diverge widely, but all have important characteristics in common. These include (a) a single infectious virus particle is sufficient for transformation and virus-induced transformation is a single hit process; (b) all or part of the viral genome persists in the transformed cell, although often infectious progeny virus production does not occur; (c) in virtually all cases of virus-induced transformation, at least part of the viral genome is expressed in the transformed cell; (d) transformation results from corruption of normal cellular growth signals; and (e) reversion of the transformed cellular phenotype can be achieved by specific interference with the function of viral effector molecules (e.g., by transdominant negative mutants of oncogenes).
Viral mutants that are temperature sensitive in their transforming potential can be used to compare cellular properties at the permissive temperature when the cell is transformed, with the nonpermissive temperature, when the cell is not transformed but all viral functions not required for the maintenance of transformation are still active. Expression vectors carrying single viral oncogenes have likewise been instrumental in determining the effects of these genes on cellular properties. The alteration of cellular parameters accompanying transformation can be divided into changes in cell growth and changes in cell morphology, the latter affect the cytoskeleton, the cell surface, and extracellular matrix (Table 8.2). Both kinds of change are interrelated, but not all of the changes are seen in every type of transformed cell.
Alterations in cell growth affect three parameters: saturation density, growth factor requirements, and anchorage dependence. When normal cells replicate to form a confluent layer, covering the available solid substrate surface, they stop dividing, even if ample nutrients are supplied. This saturation density of a culture is significantly greater when the same cells are transformed, reflecting an enhanced ability of the transformed cells to pile up and to grow in multiple layers (21). If a monolayer of normal cells is infected and transformed by a few individual virus particles, these changes in cellular growth behavior lead to the outgrowth of microtumors referred to as transformed cell foci (354). Normal cells are also highly dependent for their growth on the presence of growth factors in the culture medium. Viral transformation often abrogates or reduces these growth factor requirements.
TABLE 8.2 The Transformed Cellular Phenotype
Cellular Property | Oncogenic Change or Component
Growth | Increase in saturation density Reduced growth factor requirement Increased nutrient transport Anchorage independence of growth
Cytoskeleton | Loss of stress fibers Redistribution of microfilaments
Cell surface | Increased agglutinability by lectins Increased lateral mobility of transmembrane protein Increased production of surface proteases Decreased adhesion to solid substrates
Extracellular matrix | Decreased levels of fibronectins
Normal fibroblasts and epithelial cells must have a solid glass or plastic surface on which to spread before they can grow and divide. Transformation leads to a loss of this anchorage dependence. Transformed cells can form colonies if suspended in a semisolid gel nutrient medium. This anchorage independence allows for the selection of a few transformed cells occurring within a population of mostly normal cells (222). The latter will survive in the nutrient gel for a few days, but will not grow and form colonies. In contrast to fibroblasts and epithelial cells, normal hematopoietic cells can often form colonies in semisolid medium, provided the appropriate growth factors are supplied.
As the name implies, transformation also leads to changes in cell morphology. These changes affect the cytoskeleton, the cell surface, and the extracellular matrix (359,379). Cytoskeletal changes are detectable by light microscopic inspection and show up as a loss of stress fibers. At the electron microscopic level, they are seen as a rearrangement and redistribution of microfilaments. Several proteins are involved in this reorganization. The major structural components are actin, myosin, and tropomyosin and, near the plasma membranes, α-actinin, vinculin, and talin (51,346). For instance, actin cables prominent in normal fibroblasts disappear on transformation; the actin becomes diffusely distributed in the cytoplasm.
P.212

Particularly important in the process of maintenance of cell morphology through the interaction with the extracellular matrix is the action of the focal adhesion kinase, a nonreceptor tyrosine kinase that is intimately involved in the processing of signals from the cell-matrix interaction involving recruitment of the Src kinase (67,156).
Changes in cell surface glycoproteins make transformed cells agglutinable by lectins such as wheat germ agglutinin or conconavaline A (280). Viral transformation also stimulates the production of surface bound and secreted proteases (60,63,255). These have both a mitogenic effect on the cell and facilitate tumor invasion and metastasis in the animal. Finally, cells synthesize macromolecules that form an extracellular matrix important in the attachment, spreading, and movement of the cell. Major components of this matrix are fibronectin, laminin, and collagen. Matrix molecules bind to specific cell surface receptors called integrins, heterodimeric transmembrane proteins that form a connection between the extracellular matrix and the cytoskeleton (165). Transformed cells show decreased levels of fibronectin because of the action of extracellular proteases, to reduced fibronectin synthesis, and reduced expression of fibronectin receptors (62,164,165,253).
Virus-Induced Transformation: Models for Cell Cycle Control and Signal Transduction Pathways
Much of our present understanding of the cell cycle and cell growth control events derives from an elegant combination of genetics and biochemistry that the budding and fission yeast have provided (146). The ability to identify critical regulatory activities through mutation, to identify the genes that specify these activities, and then to understand the biochemical mechanisms of action of these gene products has been enormously productive. Although the study of the cell cycle in mammalian cells clearly suffers from the limited genetic analysis possible in mammalian systems, studies of the oncogenic action of the proteins encoded by the tumor viruses, particularly the DNA tumor viruses, have provided important insights into the mechanisms controlling mammalian cell growth. Such studies have helped to elucidate roles for the retinoblastoma and p53 tumor suppressor proteins as regulators of mammalian cell growth (Fig. 8.1). Each of these proteins controls the progression of cells through the G1 phase of the cell cycle. The p53 gene plays an additional role in triggering programmed cell death (apoptosis) in response to various signals. In each case, DNA tumor virus oncoproteins act to inhibit the action of these two key tumor suppressor proteins, thereby driving an otherwise quiescent cell to enter S phase. Indeed, this is the key to understanding the link between the replication strategy of the DNA tumor viruses and their oncogenic potential. The natural host cell for the viruses is a quiescent, differentiated cell that presents an environment that is not conducive to viral DNA replication. Thus, the strategy of these viruses is to alter this environment, by deregulating the normal cell cycle control of entry to S phase to induce the genes encoding activities necessary for DNA replication. In the normal replicative infection by these viruses, this cell cycle deregulation is of no consequence because the infected cell eventually dies. When the infection is in some way impaired, however, then the events causing deregulation of the cell cycle contribute to oncogenic transformation.
In many respects, the viral-mediated disruption of a cell growth control pathway is analogous to the genetic analysis afforded by yeast. For instance, the inactivation of p53 function through the action of the adenovirus E1B protein, in principle, is equivalent to the isolation of a p53 mutant cell; in essence, the viral protein is a mutagen. Moreover, the ability to understand this mutation in the context of a viral infectious cycle provides an additional physiologic context, namely the evolution of a viral replication strategy, in which to view the mutation.
Likewise, the analysis of the oncogenes recovered in the RNA tumor viruses has been particularly important for the elucidation of signal transduction pathways linking the cell surface with the regulation of the genetic apparatus in the nucleus. Unlike the DNA tumor viruses that have adopted a strategy of inactivation of key tumor suppressor proteins, the RNA tumor viruses have identified oncogenes, the products of which function to drive cell proliferation when deregulated. Perhaps most striking is that the oncogenes recovered in the RNA tumor viruses encode proteins involved in virtually every step in the pathway of signal transduction (Fig. 8.1). Indeed, the study of these viral oncogenes has identified many of the participants in these complex pathways. Unlike the oncogenes of the DNA tumor viruses, the RNA tumor virus oncogenes are not essential viral genes but, in most cases, are cellular genes that have been acquired during viral replication and selected based on transforming function. As such, the study of these genes cannot be placed in the context of a strategy of viral replication. Indeed, the presence of these genes usually renders the virus defective for replication. Nevertheless, the real utility of the RNA tumor viruses is the facility with which cellular genes encoding proteins that participate in cell growth control are trapped within the viral genome, altered in the process, and converted to a form that can radically change cell growth properties. The power of this approach is enormous, as evidenced by the shear number of cellular genes so identified.
Without question, the study of these tumor viruses has been of immense value in elucidating events of cell growth control, providing reagents for further dissection of pathways, and in providing a perspective in which to view the action of various regulatory events. The contributions of the DNA tumor viruses and the RNA tumor viruses are distinct,
P.213

each group providing unique advantages and approaches to the elucidation of mechanisms of oncogenesis. Indeed, the nature of the oncogenic activities of the two groups of viruses defines the two distinct events of oncogenesis seen in cancer cells—the RNA tumor viruses create oncogenes, whereas the DNA tumor viruses encode proteins that inactivate tumor suppressors. As with the combination of yeast genetics and biochemical analysis that has propelled the analysis of the cell cycle, the combination of these two viral oncogenic systems has provided a wealth of information and afforded an enormously valuable approach to the study of cell growth control and differentiation and the disruption of this control that is evident during oncogenic transformation.
FIGURE 8.1 Cell growth regulatory pathways, activated by growth factor receptor activation, that are targets of viral oncoproteins. The DNA tumor virus oncoproteins (black boxes) target the Rb and p53 tumor suppressors, leading to an inactivation of their function and deregulation of the G1 cell cycle pathway and the apoptotic response pathway. In contrast, the transforming genes found in the RNA tumor viruses (gray boxes) represent activated oncogenes, encoding various proteins that function in growth factor signaling pathways.
Mechanisms of Cell Transformation by the RNA Tumor Viruses
Since early in the 20th century, retroviruses have been known to cause cancer in animals. Lymphoid tumors in chickens were among the first diseases to be recognized as having a viral cause; shortly thereafter, virus-induced sarcoma in fowl was discovered (107,299). These tumors, however, were regarded as somewhat of an oddity, having uncertain relevance for our understanding of cancer in higher animals, let alone cancer in humans. Only when mammary tumors, leukemias, and sarcomas in mice were traced to virus infections did the idea of virus-induced tumors gain some measure of acceptance and respectability as a worthwhile and relevant subject matter for cancer research (35,119,135,138,145,186,236).
The single most important development to open the field of tumor virology as a quantitative science was the advent of cell culture, making it possible to induce oncogenic transformation of individual cells inoculated with cell-free virus. These in vitro transformation assays, first established for Rous sarcoma virus (223,354), provided the basis for cellular and molecular studies that distinguished RNA from DNA tumor viruses and set RNA tumor viruses apart as a unique group of microbes (207,209,358,362,376,380). The salient features of the RNA tumor virus life cycle include (a) reverse transcription of the single-strand RNA viral genome into double-strand DNA; (b) integration of this DNA into the host chromosome; and (c) expression of the integrated provirus under the control of viral transcriptional regulator sequences. Indeed, it is the process of reverse transcription that has given this viral group the name retroviruses. Integration into the host genome, together with an absence of cytocidal action, is the basis for the genetic permanence of retroviral infection. Retroviral genomes that become established in the germline are then transmitted as a set of mendelian genetic elements. Of particular importance for oncogenesis are two additional features of the retroviral growth cycle that are direct consequences of integration into the host genome: (a) the ability to acquire and transduce cellular genetic material and (b) the insertional activation (and occasional inactivation) of cellular genes by the integrated provirus. The analysis of retrovirus-induced transformation in cell culture and in animals led to the discovery of a set of cellular genes, called oncogenes, that function as effectors of viral carcinogenesis
P.214

and play key roles in the control of cell growth and differentiation (32,47,285,363,375,376). Retroviruses, through their interaction with oncogenes, have provided independent and often exclusive access to these important regulatory elements of the cell. Today, retroviruses are recognized as significant natural carcinogens in several animal species: fowl, mice, cats, cattle, and monkeys. A rare, but aggressive form of human leukemia has been linked to infection with a retrovirus, human T lymphotropic virus-1 (HTLV-1) (123,235,267).
TABLE 8.3 Retroviruses: Mechanisms of Oncogenicity
Virus Category | Tumor Latency Period | Efficiency of Tumor Formation | Oncogenic Effector | State of Viral Genome | Ability to Transform Cultured Cells
Transducing retroviruses | Short (days) | High (can reach 100% of animals) | Cell-derived oncogene carried in viral genome | Viral-cellular chimera, replication defective | Yes
Cis-activating | Intermediate (weeks, months) | High to intermediate | Cellular oncogene activated in situ by provirus insertion | Intact, replication competent | No
Transactivating | Long (months, years) | Very low (<5%) | Virus-coded transcriptional regulatory protein | Intact, replication competent | No
Retroviruses transform cells and induce tumors by three distinct mechanisms (Table 8.3). Most retroviruses effect oncogenesis through the action of cellular oncogenes. This majority comprises two well-defined groups: retroviruses that carry a cellular oncogene within their genomes, called transducing retroviruses, and retroviruses that lack cellular information but transform by integrating in the vicinity of a cellular oncogene, the cis-activating retroviruses. Almost all of the transducing retroviruses have lost some viral coding information in exchange for cellular sequences. Consequently, they are defective with respect to the production of progeny virus and depend on the coinfection by a closely related helper virus for reproduction. They are also highly efficient carcinogens that transform cells in culture and cause tumors with short latent periods, often within days after infection. All of the cis-activating retroviruses retain the full complement of viral genes and multiply efficiently in solitary infection. Characteristically, they induce tumors more slowly, within weeks or months. In cell culture, these cis-activating retroviruses fail to cause oncogenic transformation. Although the establishment of infection by transducing and by cis-activating retroviruses is dependent on viral coding sequences, such viral coding information does not play an essential and direct role in the processes of oncogenesis induced by these viruses. Transducing retroviruses often have none of their basic coding domains intact and, in cis-activating retroviruses, these also become expendable once the provirus integrates near a cellular oncogene.
Although only poorly understood, a third mechanism of retroviral oncogenesis involves the action of nonstructural viral regulatory proteins that function primarily to enhance transcription from the viral LTR. An example is seen in the HTLV1 virus that is associated with the development of adult T cell leukemia, where the viral Tax gene, responsible for activation of viral long terminal repeat (LTR)-dependent transcription, has been implicated in oncogenesis. Such a mechanism, involving the action of a viral protein that is essential for viral replicative growth, is analogous to transformation by the DNA tumor viruses. In contrast to the DNA viruses where expression of the viral gene can be observed in the tumor, HTLV-1 Tax expression, however, is not found in tumors. Moreover, the precise mechanism of action of Tax, particularly with respect to how it might contribute to cell transformation, is not understood.
Retrovirus-Mediated Oncogenesis Defines Components of Cellular Regulatory Systems that Control Growth and Differentiation
Most of the oncogenes found in the genomes of retroviruses are derived from the cell. Most cellular protooncogenes or cellular oncogenes (c-oncogenes) are conserved over long evolutionary distances. For instance, the ras oncogene and parts of the jun oncogene are found in eukaryotes ranging from yeast to the human. This evolutionary conservation of protooncogene sequences suggests that they are indispensable for a broad spectrum of life forms, fulfilling some fundamental function that permits little change. All known oncogenes encode protein products, referred to as oncoproteins. No cell-derived oncogenes consist only of noncoding, regulatory sequences. Oncoproteins must, by definition, harbor the potential for inducing oncogenic cellular transformation.
The carcinogenic action of oncogenes is usually a corruption, or deregulation, of their normal physiologic function. To understand oncogene-mediated viral
P.215

carcinogenesis, it is important, therefore, to uncover the normal functions of cellular oncogenes. In many instances, the function of the normal cellular gene counterpart has been determined, whereas for a significant fraction of oncogenes, information on physiologic roles remains general and tentative. In general, these genes are involved in the regulation of cell growth representing components of signaling networks that receive input from outside the cell and propagate the signal to the nucleus where the information is converted into patterns of gene activity.
A typical growth signal may arrive at the cell surface in the form of a polypeptide growth factor and bind to its specific receptor (Fig. 8.1). The receptor, often an integral membrane protein with tyrosine-specific kinase activity, becomes activated by binding to the ligand. It may dimerize, leading to activation of kinase activity and autophosphorylation of specific cytoplasmic residues of the receptor molecule. The signal is further propagated by sequential and specific protein–protein interactions involving numerous participants and ending up in the nucleus. The ultimate recipients of incoming signals are transcription factors that control the expression of specific sets of genes.
Of special importance in the transduction of cellular signals are two protein domains that were first recognized in the Src oncoprotein, namely SH2 (Src homology region 2) and SH3 (Src homology region 3). These domains occur on several protein components of signal transduction chains; they mediate specific binding of interacting proteins. The SH2 domains bind to phosphotyrosine-containing sequences. The binding specificity is determined by the SH2 sequences in one molecule and the amino acid context of the phosphotyrosine in the other. SH3 domains have an affinity for proline-rich sequences. Proteins carrying SH2 or SH3 domains often also have an enzymatic activity, such as the Src protein tyrosine kinase, but some of these proteins are devoid of any catalytic activity; they function as linker-adapter molecules and as regulators in binding to and controlling the activity of key enzymes (38,232,239,311).
Table 8.4 lists the principal retroviral oncogenes, arranged according to function. The sis oncogene is derived from the gene encoding the platelet-derived growth factor (PDGF) growth factor (96,374). The int-2 oncogene, which has not been found in a retrovirus genome but which can be cis-activated by mouse mammary tumor virus, codes for a protein related to fibroblast growth factor (92). ErbB, fms, kit, and mpl code for altered growth-factor receptors with known ligands (98,125,249,331,342); several other oncogenes produce proteins that have the general structure of a polypeptide growth-factor receptor, but specific ligands remain to be identified. The products of the ras genes belong to a family of small guanosine triphosphatase (GTPases) that occupy central positions in signal transduction (39,43,129,231,336). The precise functions of src, abl, and other genes coding for nonreceptor tyrosine kinases are not clear; they may be active in the amplification stage of growth signals (50,72,73,266,321).
Another class of signaling molecules is composed of those involved in phosphoinosital signaling, initiated by the activation of PI3 kinase following growth factor receptor activation. PI3K activity is stimulated in many cell types in response to extracellular signals, generating a variety of phosphoinositides. One downstream target for PI3K signaling is the Akt protein kinase, a serine/threonine kinase that is activated by phosphoinositides. A number of lines of study have implicated Akt in signaling pathways that control cell fate, in part through control of GSK-3 activity but likely other targets as well. Although not initially identified by retroviral transduction, both PI3K and Akt have been recovered in transforming retroviruses (8,56).
A number of oncogenes code for cytoplasmic kinases that are either tyrosine (fps) or serine/threonine-specific (raf, mos). The oncogene, crk, is of interest because it lacks enzymatic activity but contains both SH2 and SH3 domains. Similar to the Grb-2 protein, it belongs to a class of linker-adaptor molecules that connect various catalytic steps of signal transduction (230). Finally, many oncogenes encode proteins that control transcription. Notable are the Jun and Fos proteins, that make up the AP-1 transcription factor, Rel, a member of the Nuclear factor Kappa B (NF-κ B) family, and Myc, of interest because of its frequent involvement in human tumors (6,30,40,76,126,324). Other oncogenes are related to the control of development, such as wnt-1 and qin. Wnt-1 is frequently activated in mouse mammary tumor virus (MMTV)-induced tumors. It shows a striking tissue-specific distribution during mammalian embryogenesis and is homologous to the Drosophila gene wingless, which participates in the control of segmentation polarity in Drosophila embryos (290). Qin is a transcription factor with homology to the Drosophila forkhead gene product which controls fore- and hindgut development in the early embryo (210). It is self-evident that qualitative or quantitative alterations of these growth regulatory genes carry the risk of uncontrolled growth.
Cellular Transformation by Retroviral Transduction of an Oncogene
Employing a combination of genetic and biochemical studies, mutants of Rous sarcoma virus (RSV) were isolated that are temperature sensitive for transformation; additional mutants were isolated that nonconditionally lost transforming capacity (226,227,360,368). The temperature-sensitive transformation mutants fail to induce or maintain oncogenic transformation at the nonpermissive temperature while remaining fully oncogenic at the permissive temperature. Their replication is not temperature sensitive. These temperature-sensitive mutants provide unequivocal evidence for the dependence of oncogenesis on viral genetic information. The properties of these mutants also show that viral information must be expressed
P.216

P.217

continuously to maintain the transformed phenotype. The nonconditionally transformation-defective RSV represents a deletion mutant that has lost about 20% of the genome. This loss does not affect the replicative properties of the virus; the deleted sequences, although essential for transformation, are therefore dispensable for virus production. This nonessential characteristic of transforming information for the viral growth cycle presaged the cellular origin of retroviral oncogenes. In temperature-sensitive and transformation-defective mutants, the same gene is affected: the two types of mutants cannot complement each other or form wild-type virus by recombination (26). The gene of RSV initially defined by these mutants is now known as the src gene. The deletion of src sequences in transformation-defective RSV also allowed the production of the first nucleic acid probe specific for src. A complementary DNA (cDNA) transcript of wild-type virus was generated and then hybridized to the genome of the transformation-defective deletion mutant lacking the src gene. The non-hybridizing, single-strand cDNA sequences of this reaction were separated from the double-strand hybrids. These single-strand sequences represented the viral oncogenic information. The cDNA src probe was found to hybridize to cellular DNA, providing conclusive evidence that src is not a viral but instead is a cellular gene (345).
TABLE 8.4 Oncogenes Recovered in Transducing Retroviral Genomes
Oncogene | Retrovirus | Oncoproteina | Notes
Growth factors
sis | Simian sarcoma virus (SSV) | p28env-sis | Platelet-derived growth factor (PDGF)
Tyrosine kinase growth-factor receptors
erbB | Avian erythroblastosis virus (AEV)-ES4,bAEV-R,bAEV-H | gp65erbB | Epidermal growth factor (EGF) receptor
fms | McDonough feline sarcoma virus (FeSV) | gp180gag-fms | Cerebrospinal fluid-1 (CSF-1) receptor
sea | S13 avian erythroblastosis virus | gp160env-sea | Receptor; ligand unknown
kit | Hardy-Zuckerman-4 FeSV | gp80gag-kit | Hematopoietic receptor; product of the mouse W locus
ros | UR2 avian sarcoma virus (ASV) | p68gag-ros | Receptor, ligand unknown member of the hemato-poietin receptor family
mpl | Mouse myeloproliferative leukemia virus | p31env-mpl |
eyk | Avian retrovirus RPL30 | gp37eyk | Receptor, ligand unknown
Hormone receptors
erbA | AEV-ES4,bAEV-Rb | p75gag-erbA | Thyroid hormone receptor
G proteins |  |  |
H-ras | Harvey murine sarcoma virus (MSV) | p21ras |
K-ras | Kirsten MSV | p21ras |
Adaptor protein |  |  |
crk | CT10, ASV-1 | p47gag-crk |
Nonreceptor tyrosine kinases
src | Rous sarcoma virus (RSV) | pp60src |
abl | Abelson murine leukemia virus (MuLV) | p160gag-abl |
fps c | Fujinami ASV | p130gag-fps |
 | PRC 11 ASV | p105gag-fps |
Fes c | Snyder-Theilen FeSV | p85gag-fes |
 | Gardner-Amstein FeSV | p110gag-fes |
fgr | Gardner-Rasheed FeSV | p70gag-actin-fgr |
yes | Y73 ASV | p90gag-yes |
 | Esh ASV | p80gag-yes |
Serine-threonine kinases
mos | Moloney MSV | p37env-mos |
raf d | 3611-MSV | p75gag-raf |
mild | MH2 avian myelocytoma virusb | p100gag-mil |
Transcription factors
jun | ASV17 | p65gag-jun |
fos | Finkel-Biskis-Jenkins MSV | p55fos |
myc | MC29 avian myelocytoma virus | p100gag-myc |
 | CMII avian myelocytoma virus | p90gag-myc |
 | OK10 avian leukemia virus | p200gag-pol-myc |
 | MH2 avian myelocytoma virusb | p59gag-myc |
myb | Avian myeloblastosis virus (AMV) BAI/A, AMV-E26b | p45myb |
 |  | p135gag-myb-ets |
ets | AMV-E26b | p135gag-myb-ets |
rel | Avian reticuloendotheliosis virus T | p64rel |
maf | Avian retrovirus AS42 | p100gag-maf |
ski | SKV ASV | p110gag-ski-pol |
qin | Avian retrovirus ASV31 | p90gag-qin |
aThe nomenclature of viral oncoproteins refer to basic structural data: p, protein; gp, glycoprotein; pp, phosphoprotein; the numbers designate the molecular weight in kilodaltons; the superscript indicates the genes from which the coding information is derived in a 5' to 3' direction. bTransducing retrovirus containing two oncogenes. cfps and fes are the same oncogene derived from the avian and feline genomes, respectively. draf and mil are the same oncogene derived from the murine and avian genomes, respectively.
The basic characteristics discovered with the src gene apply to transduced retroviral oncogenes in general (33,285,363,375); all are derived from the cellular genome, and all are nonessential for virus replication. The virus serves as a vehicle of transduction, but it also exercises transcriptional control over the transduced oncogene. The cellular origin of retroviral oncogenes is of far-reaching significance because the transforming potential of a cellular oncogene can become activated independently of any viral intervention. Point mutations, gene amplification, and chromosomal rearrangements that can affect transcriptional regulation as well as altering protein structure and function can uncover the oncogenic potential of an otherwise normal gene. Activated oncogenes play important roles in both nonviral and viral, carcinogenesis; they may be the common denominator of all kinds of cancer.
In several cases, temperature-sensitive and nonconditional mutants have been isolated, which convincingly show that the gene is required for the initiation and maintenance of the transformed cellular phenotype (28,29,182,226,261,335,360,393). Transduced oncogenes can also be excised from their native viral genomes and inserted into an expression vector (159,160). They then confer oncogenicity to this new vector. In the transducing retrovirus, the cell-derived oncogene is the only coding information that is needed for oncogenicity. In fact, most or all retroviral coding information can be either nonfunctional or deleted without affecting the oncogenicity.
Transduced retroviral oncogenes cause transformation within a very short time; moreover, in appropriate target cells, transformation is an inevitable consequence of infection and of expression of the oncogene. With some retroviruses (e.g., RSV), it is possible to transform all cells of a culture synchronously with one innoculum in the first round of infection. Because transformation occurs with high frequency, tumors induced by transducing retroviruses are usually polyclonal in origin. Unlike most cancers that result from a multistep transformation process, the tumors caused by transducing retroviruses probably result from single-step carcinogenesis. Some retroviruses are vector for two oncogenes; for instance, avian erythroblastosis virus strain R carries the erbA and erbB genes, and MH2 avian carcinoma virus transduces raf and myc (34). In these cases, one of the two oncogenes is sufficient to induce transformation (erbB or myc in the above examples). The second enhances oncogenicity of the virus and conveys greater nutritional and growth-factor independence on the tumor cells. This is interesting in the case of MH2 that carries the mil gene together with myc, in that biochemical experiments have shown that the stability of the Myc protein is significantly extended by the action of Raf (the murine equivalent of avian Mil), leading to an enhanced accumulation of active Myc (319).
Mechanism of Acquisition of Cellular Sequences by Retroviruses
Because incorporation of an oncogene into a retroviral genome is a rare event, it can only be studied after the fact. A plausible model involves the integration of a retrovirus upstream of a potential cellular oncogene. The provirus has a deletion that includes its 3′ LTR and is integrated in the same transcriptional orientation as the adjacent oncogene (68,132,348). Transcription from the 5′ LTR will extend through the oncogene, creating a chimeric RNA that contains the packaging signal located near the 5′ terminus of the viral genome. Complete introns are removed from this transcript, and the processed RNA can be exported in virus particles. The model also envisages infection of the same cell by a second virus that has not suffered a deletion and replicates complete progeny RNA as well as all structural proteins. Because retroviruses are diploid, such a cell will produce heterozygous progeny virus containing a complete viral genome and the defective chimeric RNA. In the next round of infection during reverse transcription of such a heterozygous particle, nonhomologous recombination between the two virion RNA may take place, possibly as a result of template switching by the polymerase.
This model proposes two formal steps of recombination. The first step involves the integration of the defective provirus near the cellular oncogene, the formation of
P.218

the 5′ junction of cellular with viral sequences, and the generation of the packageable chimeric RNA. This recombination event occurs at the DNA level. The second recombination event takes place during reverse transcription and involves the formation of the 3′ junction of cellular sequence with viral information. The resulting recombinant is a provirus with two LTR and 5′ coding information derived from the chimeric RNA; 3′ sequences come from the nondefective retrovirus. Recent evidence supports this model (110,111). If chicken neuroretina cells are infected with the avian leukemia virus RAV-1, their growth is stimulated and the culture releases a virus that transduces the raf oncogene. The identifiable steps in this acquisition of a cellular gene are in accord with the above model. Other possible models, suggested by exceptional provirus structures, however, have not been ruled out. RNA splicing of viral and cellular sequences would be an alternative mechanism for recombination (167,228). A third possibility is that viral-cellular recombinants derive from packaged read-through transcripts of a nondefective retroviral genome and an oncogene located downstream (153). It is also possible that transducing retroviruses can be generated by more than one mechanism.
The defectiveness of transducing retroviruses is caused by the replacement of viral coding sequences with cellular oncogene sequences. Only rare exceptions are found, including some strains of RSV in which the src oncogene is added to a complete viral genome (Fig. 8.2). In contrast, the MC29 virus has acquired the c-myc gene at the expense of viral pol and part of gag. The defective viruses go through a partial life cycle that includes reverse transcription, integration, RNA synthesis, and translation. The expression of the defective provirus leads to oncogenic transformation; however, because one or several of the essential virion proteins cannot be synthesized, no infectious progeny is made. Only if the same cell is infected by a replication-competent retrovirus that supplies the missing protein(s) in trans is infectious-transforming virus released. This transforming progeny virus, however, remains genetically defective and helper-dependent.
It is interesting that cellular oncogenes have been found only in one subfamily of retroviruses, appropriately called the oncornaviruses. They have not been seen in the genomes of the lenti- and spumaviruses, although the steps of replication that are thought to favor acquisition of cellular sequences are the same for all retroviruses. A possible explanation is the greater complexity of the lenti- and spumaviral genomes. Oncoviruses efficiently replicate without virus-coded regulatory proteins, whereas lenti- and spumaviruses replication depends on nonvirion proteins that are generated from the provirus by way of multiply spliced messages. A cellular genetic insert would prohibit generation of these messages and destroy their cis-acting targets, essentially inactivating the virus. Oncornavirus genomes, on the other hand, can accept cellular inserts without such debilitating effects (32,34,41,285,366,375).
FIGURE 8.2 Genomic structure of avian leukosis virus (ALV) and two transducing retroviruses. In addition to the long terminal repeat (LTR) sequences that provide transcriptional regulatory elements, the normal genome of ALV contains three major coding regions, including gag, pol, and env. Gag encodes structural proteins of the virus, pol encodes enzymes involved in reverse transcription and integration, and env encodes the virion surface glycoproteins. In Rous sarcoma virus, the cellular src sequences are added to an otherwise intact retroviral genome. In contrast, in the MC29 virus, the addition of myc sequence is at the expense of the entire pol gene and parts of both gag and env.
Activation of the Transforming Potential of Oncogenes by Retroviral Transduction
Part of the process of turning an otherwise normal cellular gene into an oncogene is simply the process of viral transduction, resulting in misexpression of the gene caused by control by the viral LTR in a cell when it would normally not be expressed. Protooncogenes exist that, if sufficiently overexpressed, can transform cells. The mos gene is an example of this category (390). For such oncogenes, structural changes of the transduced or insertionally activated oncogene are not essential to bring forth the oncogenic potential, although they may contribute to it. Increased dosage is then the main factor in oncogenesis.
In many cases, the mere insertion of a protooncogene into a retroviral vector resulting in expression at levels comparable to the viral gene is not, in and of itself, sufficient
P.219

to transform cells. Thus, specific structural changes in the viral version must be responsible for eliciting the transforming potential. For example, the cellular src gene, overexpressed in a retrovirus vector, does not induce oncogenic transformation (166,259,325). As outlined below, specific changes in c-src are necessary to reveal its oncogenic trait. Another example is the ErbB oncoprotein, derived from the avian erythroblastosis virus, in which the ligand-binding domain of the epidermal growth factor (EGF) receptor has been deleted and replaced with fused viral gag sequence (Fig. 8.3).
FIGURE 8.3 Structural comparison of the cellular Erb B protein (the epidermal growth factor receptor, EGFR) with the transduced retroviral version, the v-Erb B protein of avian erythroblastosis virus-H (AEV-H). The oncogenic v-Erb B lacks a regulatory phosphorylation site in the carboxyl terminal of the protein and has lost the extracellular ligand binding domain. It functions as a constitutively activated EGFR.
Various approaches have defined oncogenically relevant structural changes for a number of oncogenes (e.g., src, ras, and fms) (285,375). These changes are always found in the oncogene proper; the viral sequences that are sometimes fused to it may facilitate oncogenicity by increasing the stability of the oncoprotein, determining the cellular localization, or enhancing efficiency of translation, but they do not participate directly in the transformation process.
It is also true that a comparison of activated oncogenes and their cellular counterparts often reveals structural and functional changes. Transduced oncogenes are usually truncated at one or both ends, as has been reviewed (285,375). The remaining coding sequences carry point mutations and sometimes deletions. They are often fused with viral sequences that are themselves truncated. Commonly, the viral sequences constitute the 5′ end of the chimeric transcription unit, providing splice acceptor site and initiation codon. Occasionally, the oncogene sequences is also fused to other, unrelated cellular sequences as, for instance, in viral src (350).
Examples of Oncogenes Identified by Retrovirus-Mediated Transduction
It is now clear that deregulation of virtually any step in the process of growth factor-mediated signal transduction can represent an oncogenic event. This can be seen from the identification of mutations in tumors but also from the recovery of oncogenic retroviruses. Indeed, the isolation and analysis of transforming retroviruses has illuminated many of the details of signaling pathways critical for cell growth. Starting from the extra cellular environment and working through the cell to the nucleus, examples will be given that illustrate the process.
Sis: Growth Factor and Autocrine-Mediated Transformation
Sis is the oncogene of simian sarcoma virus (SSV) (293,382,388); it is an insert that was acquired from the genome of the woolly monkey, a New World monkey. A homologous oncogenic determinant derived from the genome of a cat was discovered in the Parodi Irgens feline sarcoma virus. The amino acid sequence of the SSV Sis protein shows about 88% identity with the sequence of the B-chain of the human PDGF. The discovery of this homology provided the first direct and exciting link between oncogenes and cellular growth signals. The immediate cellular precursor of the sis gene is most likely the PDGF-B gene of the woolly monkey genome, with the deviation from the human sequence being a species difference.
Sequence analysis of the SSV genome shows that v-sis is expressed as a fusion product containing, at its N-terminus, sequences derived from the retroviral envelope (Env) protein, including the Env signal sequence that effects the translocation of the Env-Sis protein into the vesicles of the endoplasmic reticulum. The initial v-sis product is a 28-kd glycoprotein that is rapidly dimerized to a gp56 dimer and then proteolytically processed to become a p24 homodimer, similar in structure to the homodimer of the PDGF-B chain. This Sis protein is firmly associated with cellular membrane fractions, but only about 1% is secreted by the SSV-transformed cell. Primary and processed v-sis products show PDGF-like activity: they react with anti-PDGF antibodies, bind to PDGF receptors, induce internalization of the receptor–ligand complex, induce phosphorylation of the receptor on a tyrosine residue, and stimulate the
P.220

mitogenic response of the cell. This biologic activity of the v-sis product suggests an autocrine-transforming mechanism for SSV-infected cells. Additional support for this suggestion comes from the following observations: SSV transforms only those cells that express a PDGF receptor. Transformation appears to be dependent on the interaction of the v-sis product with the PDGF receptor. In addition, the nascent v-sis product must be translocated into the endoplasmic reticulum to be transforming. Deletion of the Env signal sequence from the Env-Sis fusion protein abolishes transforming activity. Because the v-Sis protein is functionally equivalent to PDGF, the cellular PDGF gene can also function as an oncogene by autocrine mechanisms similar to v-Sis: The PDGF B-chain expressed under the control of a strong retroviral promoter induces oncogenic transformation in cells expressing the PDGF receptor.
The transforming signal of Sis could be generated by binding to receptors at the cell surface, but intracytoplasmic receptor binding may also play a role in transformation. The PDGF receptor is processed along the same cellular compartments as is the v-Sis protein, and it is conceivable that the two interact before reaching the cell surface. SSV-transformed cells, exposed to antibody against Sis, sometimes assume near-normal phenotype. This observation has been interpreted to suggest that the relevant interaction between growth factor and receptor, leading to transformation, is a cell surface event. If a signal sequence (KDEL) that effects retention in the endoplasmic reticulum is added to the PDGF B chain, however, the transforming potential for PDGF receptor-expressing cells is not abolished. Therefore, PDGF may interact with the receptor intracellularly and then become translocated to the cell surface as a complex.
ErbB and Fms: Growth Factor Receptors and Constitutive Mitotic Signals
The oncogene erbB, which has been studied in two avian retroviruses that cause erythroblastosis and fibrosarcoma in chickens: avian erythroblastosis virus strain H (AEV-H) and strain ES4, has been reviewed (149,225,364). AEV-H contains erbB as its only oncogene. AEV strain ES4 carries, in addition to erbB, the erbA oncogene derived from a thyroid hormone receptor gene (378). erbB alone, however, is both necessary and sufficient to induce the pathogenic effects associated with AEV infections, erythroblastosis, and fibrosarcoma.
The nucleotide sequence of erbB shows close homology to that of the EGF receptor (EGFR) gene (96). The erbB of AEV strains H and ES4 is derived from the chicken egfr gene. The EGFR contains four major structural and functional domains: an amino-terminal, extracellular ligand-binding domain, a transmembrane segment, a kinase domain, and a carboxyl-terminal regulatory segment with at least five tyrosine phosphorylation sites, namely, P1 through P5 (Fig. 8.3). In erbB, most of the GF-binding domain is deleted. Furthermore, carboxyl-terminal deletions have removed P1 from the erbB of AEV-H and have removed P1 as well as P2 from erbB of AEV ES4.
The mechanism of erbB-induced oncogenesis probably includes elements of the same mitotic signal that is initiated by the binding of EGF to its receptor (Fig. 8.1). Ligand binding appears to induce an allosteric change and oligomerization of the receptor (309,310,311). The kinase activity of EGFR is elevated, and the protein becomes autophosphorylated on tyrosine residues at its carboxyl terminal regulatory sites. EGFR substrates of potential importance in mitotic signaling include the SHC proteins (containing an SH2 domain but no recognizable catalytic domain), GAP (GTPase activating protein), PI3-kinase (phosphatylinositol 3-kinase), and phospholipase C. At least one of the phosphotyrosines in the cytoplasmic tail of EGFR is recognized and bound by the SH2 domain of a small adaptor protein called Grb2 that also binds with its SH3 domains to the nucleotide-releasing factor Sos. Sos, in turn, interacts with the product of the protooncogene ras, leading to an exchange of the Ras-bound guanosine diphosphate (GDP) for GTP, thereby activating the Ras protein. From Ras, the signal is propagated through a kinase cascade involving the product of the protooncogene raf and the mitogen-activated protein kinase (MAPK), among other kinases. Translocation of the signal into the nucleus and activation of the ultimate recipient of the signal pathway, presumably a transcription factor, are still poorly understood. The tyrosine-specific kinase activity of EGFR is essential for the mitogenic effect of EGF. Binding of EGF to the receptor is followed by internalization of the receptor–ligand complex. This process removes available EGFR from the cell surface and results in a down-regulation of EGF responsiveness. Reduced EGF responsiveness can also be caused by an activated protein kinase C, probably through phosphorylation of a threonine residue near the EGFR kinase domain.
The transforming activity of erbB has been analyzed with the help of several conditional and nonconditional mutants of AEV (134,248). Transforming activity of ErbB requires localization of the protein at the plasma membrane as well as truncation of the carboxyl-terminal regulatory domain. The ErbB protein is glycosylated. Intracellular forms are gp65 and gp68 proteins; the mature cell-surface molecule is a gp74. The erbB coding information lacks a conventional signal sequence; targeting to the plasma membrane appears to be a function of the transmembrane domain. Temperature-sensitive mutants of AEV ES4 that prevent membrane localization at the nonpermissive temperature are also temperature-sensitive for the transformed cellular phenotype. Deletions from the carboxyl-terminal end of the c-ErbB protein have shown that loss of the P1 phosphorylation site is important for both erythroblast and fibroblast transformation. As the size of the carboxyl-terminal deletion increases, a loss of erythroblast transformation occurs and the fibroblast transformation is retained.
P.221

A somewhat different picture emerges from the study of avian erythroblastosis viruses that have recently acquired erbB (233,277,278) (see cis-activation of oncogenes). These newer erbB-transducing agents carry a version of c-erbB that lacks the ligand-binding domain of EGFR, but some have an intact carboxyl terminus and yet can induce erythroblastosis in a highly susceptible chicken line. They do, however, fail to transform fibroblasts. A separate analysis of fibroblast transformation using mutants of AEV ES4 has shown that an intact kinase domain is essential for this biological effect. These observations are compatible with the proposal that ErbB transforms cells as a constitutively activated EGFR. Membrane localization and kinase activity are essential.
Ligand-independent activation of receptor tyrosine kinase also plays an important role in the oncogenicity of v-fms (287,296,297,332,333). Fms is the oncogene of the McDonough strain of feline sarcoma virus (SM FeSV). It has also been found as the oncogenic insert in the Hardy Zuckerman 5 (HZ5) feline sarcoma virus. Fms is derived from the gene of the receptor for the macrophage colony-stimulating factor 1 (CSF-1) (331). In SM FeSV, it replaces most of the viral gag and practically all of the pol gene, whereas the env gene of the virus has remained intact. Fms is fused in frame to the partial gag sequences. The crossover point in the fms gene is located in the 5′ untranslated region of c-fms messenger RNA and preserves the signal sequence of c-fms. The 3′ recombination point in fms is located 120 nucleotides upstream of the c-fms termination codon. SM-FeSV and HZ5-FeSV induce fibrosarcomas in cats but no hematopoietic malignancies, notwithstanding the normal function of CSF-1 as a hematopoietic growth factor.
The CFS-1 receptor has a similar structure to that of GFR such as the PDGF receptor, the Kit protein, and Flt (27,154,334,395). The extracellular domain consists of five immunoglobulinlike repeats; the three amino terminally located of these repeats form the ligand binding region. The fourth immunoglobulinlike domain functions in receptor dimerization; the point mutations contributing to the oncogenicity of v-fms are in or near this domain. Important cytoplasmic regions of Fms are the tyrosine kinase domain and the C-terminal tail, which contains targets for negative regulation. Activation of Fms by ligand or by mutation results in autophosphorylation of several tyrosines in the cytoplasmic domain of the receptor. These phosphotyrosines are then bound by the SH2 regions of effector molecules, including PI-3, kinase, members of the Src family of proteins, and Grb2. From Grb2, propagation of the signal continues via SOS-1, Ras, Raf, and the Map kinase cascade. An alternative pathway to the nucleus may involve the interferon-stimulated gene factor 3, but molecular details of this signal chain are still sketchy.
The v-fms genes of SM-FeSV and of HZ5-FeSV differ from c-fms by several point mutations leading to amino acid substitutions and by a deletion that removes the 50 carboxyl terminal amino acids from the protein. The deleted residues are replaced in SM- and HZ5-FeSV by 14 and 11 unrelated amino acids, respectively. The oncogenicity of the v-fms genes can be attributed to two point mutations in the extracellular domain and to the carboxy-terminal deletion. The deletion removes phosphorylation sites that negatively regulate the kinase activity of the receptor and the point mutations in the extracellular domain lead to a ligand-independent activation of the receptor.
Src and Abl: Membrane-bound Nonreceptor Tyrosine Kinases
Src was the first retroviral oncogene discovered and defined (131,321). It was also the first whose origin from the cellular genome was recognized and the first for which a protein product was identified (50,345). The discovery of the src gene product was soon followed by observations that showed that this protein is a tyrosine-specific protein kinase, providing suggestive evidence for a regulatory function of Src and raising hopes for an immediate understanding of its oncogenic action (69,163,207). Throughout this period of rapidly expanding work on oncogenes, src has served as an important and pace-setting model. Yet, despite both this paradigmatic role and much additional data on structural and functional properties of cellular and viral src, the mechanism by which Src transforms cells is only now emerging. Src codes for a 60-kd phosphoprotein that is bound to cytoplasmic membranes. (This protein has been termed pp60src; we will refer to it as Src protein, to remain consistent with the terminology applied to other oncoproteins). The cellular Src protein contains several well-defined functional domains: an amino-terminal myristilation domain, followed by a region that diverges among related nonreceptor tyrosine kinases, an SH3 and an SH2 domain, a catalytic domain, and a C-terminal regulatory region. The viral Src protein shows the same general structure but has suffered a deletion in the carboxy terminal regulatory domain. Because c-Src expressed at levels comparable to transduced v-Src does not transform cells (166,259,325), structural differences between the cellular and viral version of the Src protein must activate oncogenic potential. The oncogenicity of Src requires binding to the plasma membrane and is correlated with increased kinase activity. The kinase activity of Src is controlled positively by phosphorylation of tyrosine 416 in the catalytic region and negatively by phosphorylation of tyrosine 527 in the C-terminal regulatory region. Tyrosine 527 is the target of Csk (C-terminal Src kinase), which appears to be a specific regulator of Src family kinases. The phosphotyrosine 527 is most likely bound intramolecularly by the SH2 domain of the Src protein. This folding of the Src protein is believed to affect the catalytic domain and to turn off kinase activity. Significantly, the viral Src lacks tyrosine 527 and is constitutively active as a kinase. Activation of Src in the
P.222

presence of tyrosine 527 may involve dephosphorylation of this residue by a specific phosphatase. Access to tyrosine 527, however, may depend on an allosteric change of the molecule that includes dissociation of phosphotyrosine 527 from the SH2 domain. Consequently, such allosteric interactions could target the SH2 and SH3 domains of Src which connect to other members of the signal transmission chains. Accordingly, oncogenic activation of Src can result from mutations in SH3, SH2, the kinase domain, and the C-terminal tail (70,260,353), suggesting that all of these may be important in the allosteric transitions that affect Src kinase activity.
Over the years, numerous proteins have been identified that can serve as downstream targets and substrates of Src. Most of these are probably not relevant in oncogenic transformation. Exceptions appear to be an SH2 containing protein (SHC) and focal adhesion kinase (FAK) (67,156,232,282,298). SHC is an adaptor protein that is phosphorylated by Src and related kinases and then binds to Grb-2; the SHC-Grb-2 complex then interacts with the SOS, making a nucleotide exchange factor that activates Ras. FAK is bound by the SH2 domain of Src, and this interaction appears to keep FAK in the activated state. The resulting overphosphorylation of cytoskeletal proteins may be responsible for the poor adhesion and altered shape of Src-transformed cells.
Src is highly expressed in some cell types (e.g., blood platelets, neurons, and osteoclasts). Src-deficient mice develop osteopetrosis, the result of dysfunctional osteoclasts, but show no other major abnormalities in development and growth, possibly because the Src defect can be compensated by related kinases (341).
The product of the oncogene abl shares with the Src protein two important properties: attachment to the cytoplasmic face of the plasma membrane via a myristic acid residue and tyrosine-specific protein kinase activity, both of which have been reviewed (286,291,389). Abl has been first identified as the oncogene of the Abelson murine leukemia virus (A-MuLV). More recently, it has also been found as a cell-derived oncogenic insert in the Hardy-Zuckerman HZ2 FeSV. In A-MuLV (with which most of the work on abl has been carried out), the abl gene is merged to partial gag sequences and is expressed as a gag–Abl fusion protein. The abl insert in A-MuLV is truncated at its 5′ terminus as compared with the cellular gene, but the abl coding sequences in p160v-abl begin downstream of the SH3 domain. Also, point mutations are found in the abl sequences in v-abl. The v-abl protein contains three domains: (a) the amino-terminal Gag domain, (b) an SH2 and SH3 domain mediating interactions with other signal transduction proteins, and (c) a catalytic domain that is homologous to the corresponding domain of other tyrosine kinases. Mutational analysis of the abl gene shows that, for oncogenic transformation to occur, two properties are essential: membrane association through myristilation and elevated tyrosine kinase activity. In the v-abl protein, the Gag domain provides the myristilation signal and, therefore, becomes indispensable for transformation—in contrast to the Gag domain of most other oncoproteins, which can be deleted without affecting oncogenicity. The Gag sequences of v-abl also increase the half-life of the protein in hematopoietic cells. The c-abl protein localizes to both the cytosol and the nucleus and it is phosphorylated in a cell cycle-dependent manner (184,185). In some cell types (e.g., primary neuronal and epithelial cells), c-Abl is primarily cytoplasmic, whereas in other cell types (e.g., hematopoietic cells), the protein is largely nuclear. Recent observations suggest that it may function as a negative regulator of cell growth; transdominant negative mutants of c-abl disrupt the control of the cell cycle and enhance cellular susceptibility to oncogenic transformation (306). The SH2 and SH3 domains of Abl have complex regulatory functions. The SH3 domain appears to be the target of a negative control mechanism; deletion of this domain activates the oncogenic potential of Abl. The SH2 domain of Abl may have multiple functions: controlling the kinase activity of Abl by intramolecular binding to phosphotyrosine residues and interacting with signal transduction proteins apparently in a phosphotyrosine-independent manner. Replacement of the Abl SH2 domain with a heterologous SH2 domain may also activate the oncogenic potential of this nonreceptor kinase (66,239,240). A-MuLV is an effective transforming agent for early B cells. Other hematopoietic cells can be transformed, but special conditions and additional selective pressure are required to reveal these less-frequent transforming events. A-MuLV can also transform fibroblasts. The HZ2 FeSV induces only sarcomas and does not transform hematopoietic cells either in vitro or in vivo. An activated abl oncogene is also found in human chronic myelogenous leukemia. The leukemic cells carry a chromosomal translocation that gives rise to the marker Philadelphia chromosome and joins abl sequences of chromosome 9 to bcr (breakpoint cluster region) sequences of chromosome 22 (152,338). Bcr and abl sequences are found in a single, fused transcript in leukemic cells. Although the junction point between bcr and abl varies in different patients, the regularity with which this translocation occurs in chronic myelogenous leukemia strongly suggests that the Bcr–Abl protein conveys a growth advantage to the leukemic cells.
Ras: Growth Regulatory GTPase
Mammalian cells contain three ras genes: H-ras, K-ras, and N-ras (39,45,46,208). All three are composed of four coding exons that contain information for a protein of about 190 amino acids, or 21 kd, plus an upstream noncoding exon. The amino-terminal halves of these cellular p21 proteins are virtually identical. About two thirds of the carboxyl-terminal halves are also closely related, and only the most 25 carboxyl-terminal amino acids show divergence. Two of the mammalian ras genes, namely, H-ras and K-ras, have been found transduced by
P.223

retroviruses; N-ras has not been detected in a naturally occurring virus. More than half a dozen independently isolated retroviruses transduce a ras gene; the best studied are Harvey and Kirsten murine sarcoma viruses (H-MuSV and K-MuSV). Their ras inserts are derived from the rat genome and carry sequences of an endogenous rat retrovirus VL30.
Ras proteins are GTPases that act as nodal points in cellular growth control, receiving inputs from several signal transmission chains and propagating the signal via kinase cascades toward the nucleus. Ras proteins belong to a superfamily of low molecular weight GTPases that also encompasses the Rho proteins, important in the control of the cytoskeleton, and the Rab proteins, which function in membrane protein trafficking. Other related proteins with GTPase activity and homology to Ras are the heterotrimeric G proteins involved in signal transduction and the elongation and initiation factors of the protein-synthesizing machinery.
Ras proteins must be anchored in cellular membranes for proper functioning. They are posttranslationally modified by covalent attachment of prenyl groups to cysteines near their C-terminus, providing a lipophilic tail. Ras proteins can be considered as binary switches that are either on (bound to GTP) or off (bound to GDP). They are regulated by at least three types of proteins: the guanine nucleotide exchange factors (GEF), the GTPase activating proteins (GAP), and guanine nucleotide dissociation inhibitors (GDI) (39). GEF proteins activate Ras through exchange of Ras-bound GDP for GTP. An example of a GEF is the SOS protein, which is instrumental in transmitting growth signals from tyrosine kinases to Ras. Gap proteins have an attenuating effect on Ras. They stimulate the conversion of active GTP Ras to the inactive GDP Ras. They are represented by p120 GAP and by NF1 (neurofibromin). The GDI proteins are the least understood regulators of Ras. They bind to GDP Ras, thereby interfering with the action of GEF activators and possibly also with GAP-like attenuators.
Oncogenicity of Ras is greatly elevated by specific point mutations, notably in codons 12, 13, and 61. These mutations inhibit the binding of GAP proteins to activated Ras and, thus, prevent the stimulation of Ras GTPase activity. The mutant Ras proteins remain bound to GTP and are constitutively active, contributing to oncogenic transformation. Retroviral Ras proteins carry these activating mutations. Additionally, the transforming potential of Ras can be elicited by changes in upstream, nontranslated regions; the endogenous VL30 sequences also can have an enhancing effect on transformation.
Activated Ras with a mutation in one of the critical codons is also found in human cancers, notably in carcinomas of the bladder, colon, and lung. A significant minority of the primary tumors in these sites contain the mutated oncogene. Normal tissue surrounding the tumor is free of the mutation. The possibility that activated Ras plays an important role in human tumor development is also supported by animal studies. Virtually all tumors induced by certain chemical carcinogens contain an activated ras gene (20,347). Examples are mammary carcinomas in the rat induced by nitrosomethylurea and skin carcinomas in the mouse caused by dimethylbenzanthrazene.
Mos and Raf: Cytoplasmic Serine/ Threonine Kinases
The mos oncogene was originally found in Moloney sarcoma virus as a cell-derived insert into the retroviral env gene (41,323,400). Moloney sarcoma virus induces rhabdomyosarcomas in mice and transforms cultured murine fibroblasts. The viral Mos protein is an Env—Mos fusion product; it has a molecular weight of 37 kd, and its first five codons are derived from the 5′ end of the retroviral env gene. The v-Mos protein is localized in the soluble portion of the cytoplasm. Several strains of the Moloney murine sarcoma virus exist and differ by point mutations and deletions. The HT1 strain, which is probably closest to the original isolate, carries a mos insert that is identical to c-mos if amino acid sequences are compared. Another mos-containing retrovirus, myeloproliferative sarcoma virus, has a frameshift mutation and appears to initiate mos translation from an internal site downstream of this mutation.
The cellular mos gene can transform cells in culture with virtually the same efficiency as the viral gene, suggesting that the transforming potential of this gene can be activated by deregulated expression of the cellular product (390). Mos shows homology to cyclic adenosine monophosphate (cAMP)-dependent protein kinase and to the Src family of tyrosine kinases. The Mos protein is a serine-threonine kinase; the cellular mos is an intronless gene that is expressed at very low levels (less than one copy of mos RNA per cell) in most tissues. A notable exception is found in germ cells, where mos is highly expressed (133,273,303). Recent investigations show that the cellular Mos protein is a regulator of meiotic maturation. It is required for meiosis, and as a component of the cytostatic factor (CSF), it is essential for the normal arrest of meiosis at metaphase II. Mos also stabilizes maturation-promoting factor (MPF p34cdc2) in meiosis. It further associates with and phosphorylates tubulin and can activate MAPK. One hypothesis of mos-induced oncogenic transformation suggests that Mos imposes a mitotic program onto the interphase cell and, thus, contributes to reduced adhesiveness, cell rounding, and cytoskeletal reorganization, all part of the transformed phenotype (400).
The raf oncogene has been found to be the sole oncogenic determinant in murine sarcoma virus 3611, but has also been isolated as a second oncogene, together with myc, from the genome of the MH2 avian carcinoma virus (150,281). This avian homologue is still sometimes referred to as mil. In the mammalian genome, other raf-related genes have been identified, among them A-raf and
P.224

B-raf. Cellular raf sequences inserted into a retroviral vector induce oncogenic transformation. These sequences are truncated at the 5′ end, a modification that is probably instrumental in activating the oncogenic potential. In cells infected with the 3611 murine sarcoma virus, Raf is expressed as a 79-kd Gag–Raf fusion protein. This protein is myristilated in its Gag domain and is phosphorylated on serines and threonines. Because the murine Gag protein also occurs in a glycosylated form, a corresponding Gag–Raf glycoprotein is found in cells transformed by virus 3611. In contrast to the mammalian raf genes, the avian homologue mil does not induce transformation on its own. The mil insert of the MH2 avian carcinoma virus is also expressed as a fusion product with Gag. The 100-kd Gag–Mil and the 70-kd Gag–Raf proteins are both cytoplasmic serine-threonine kinases, and they show some homology to the Src family of tyrosine kinases. Raf is emerging as a second important nodal point besides Ras for the propagation of growth signals. Raf is distal to Ras, but upstream of the MAP kinase cascade. Activated Ras binds to the amino terminal regulatory domain of Raf, an association of Raf with MAPK has been suggested.
Fos, Jun, and Myc: Transcriptional Regulatory Proteins
Finally, many oncogenic retroviruses have been recovered that encode nuclear proteins that act as transcription factors. In this category belong myc, myb, fos, rel, ski, jun, erbA, maf, and qin (7,77,78,81,103,109,155,257,271,284,344,364,369).
FIGURE 8.4 Comparison of the Myc protein, the dimerization partner Max, and the alternate Max partner Mad. Myc and Max, as well as Max and Mad, associate via the leucine zipper-helix-loop-helix domains. The heterodimers bind to the sequence CACGTG. Association with Max is necessary for transcriptional regulation and for transformation by Myc. Myc box-1 and -2, and the acidic region represent sequences conserved in various myc genes. The threonine 58 residue (corresponding to threonine 61 in avian Myc), which is a site for phosphorylation, is the most frequent site of mutation in oncogenic forms of myc recovered in viruses and is often found in Burkitt's lymphomas (1). Shown below is a schematic depiction of the relationship between the various interacting proteins, changing the function from one of transcription activation (Myc-Max) to one of transcription repression (Mad-Max).
Myc is the oncogenic determinant in avian retroviruses MC29, CMII, MH2, and OK10 (109). Besides c-myc, the human genome contains several other myc-related genes, including N-myc and L-myc, but the latter two have not been found as oncogenes in retroviruses. Myc plays an important role in a number of human cancers. In all Burkitt lymphomas, myc is translocated into the vicinity of an immunoglobulin gene and, unlike the nontranslocated allele, is actively expressed in B cells (142). An understanding of the Myc protein has been advanced with the discovery of a small Myc dimerization partner, the Max protein (37,219,270) and a variety of other interacting proteins that determine the function of Myc and related complexes (Fig. 8.4). Max associates with Myc via a helix-loop-helix and a leucine zipper motif. Genetic experiments show that dimerization with Max is required, not only for Myc DNA binding (consensus sequence CACGTG), but also for oncogenic transformation and for Myc-induced apoptosis (4,5). Through the use of protein interaction assays, an additional Max-interacting partner was identified termed the Mad protein (12). Further studies have shown that, depending on the growth and differentiation state of a cell, an equilibrium exists between homodimers of Max and heterodimers of Myc-Max or Mad-Max (11). Whereas the Myc-Max heterodimer is associated with transcription activation, no unique activity has been attributed to the Max-Max homodimer. In contrast, various experiments
P.225

have now shown that the Mad-Max heterodimer functions as a transcription repressor through the recruitment of the Sin 3 protein and a histone deacetylase (13,198).
Myb is the oncogene of avian myeloblastosis virus (AMV) BAI-1 and of the avian leukemia virus E26; it binds to a specific DNA sequence, and the viral oncogenic version of the gene may transform by interference with normal transcriptional control (30,94,220,330). The cellular myb gene is preferentially expressed in hematopoietic tissues, controls the expression of myeloid-specific genes, and is required for normal fetal hematopoiesis (238,276,284,316).
The rel oncogene of avian reticular endotheliosis virus belongs to the NF-κ B transcription factor family. The viral version of this gene corrupts normal transcriptional regulation by NF-κ B (213,289). The ets oncogene is the second oncogene of E26 avian myeloblastosis virus. It is a member of an important transcription factor family (170,257,373) and can be activated by insertional mutagenesis as well as transduction (22). Fos is the oncogene of the Finkel, Biskis, Jinkins (FBJ) and Finkel, Biskis, Reilly (FBR) murine osteosarcoma viruses. It is a component of the cellular AP-1 transcription factor complex and, as with other transcription factor oncoproteins, it transforms by altering normal transcriptional controls (78,115). The product of the maf oncogene is structurally and functionally related to the AP-1 family of transcription factors. Maf was originally found in avian retrovirus AS42; it can interact with AP-1 proteins (181). Qin, the oncogene of avian sarcoma virus 31, codes for a transcription factor of the fork head/HNF-3 family. Fork head proteins are important regulators of embryonal development (210).
Jun is the cell-derived insert in the genome of avian sarcoma virus 17 (7,78,369). In cells transformed by this virus, jun is expressed as a 65-kd Gag–Jun fusion protein concentrated in the nucleus. Together with Fos, the cellular Jun protein is a component of the AP-1 transcription factor complex (6,40). It belongs to a multigene family, together with the related genes junB and junD (157,300). Areas of homology among these genes roughly correspond to functional domains: a carboxyl-terminal leucine zipper dimerization domain, an adjacent basic region that makes contact with DNA, and an amino terminal domain required for transcriptional activation (78,199,252). Jun proteins can form homodimers, but under physiologic conditions are usually found in heterodimers with Fos family proteins, with proteins of the ATF transcription factor family, and with other leucine zipper proteins. In the heterodimers, the leucine zipper of Jun joins with that of the partner protein in a coiled coil structure (65,127,141,190,314,361). The DNA contact domain extends from the leucine zipper, forming a fork that interacts with the major groove for the DNA double helix. The principal functions of Jun show a hierarchical dependence: dimerization is a prerequisite for DNA binding and transactivation, and DNA-binding is required for transactivation. All three domains, for dimerization, DNA binding, and transactivation, are needed in oncogenic transformation.
FIGURE 8.5 Alterations in the jun sequences recovered in avian sarcoma virus 17. The viral jun differs from the cellular progenitor found in chicken cells in the following ways: v-jun has fused at its amino terminal partial Gag sequences derived from an avian retrovirus. It has a 27-amino acid deletion affecting the transactivation domains. Two amino acid substitutions interfere with normal posttranslational regulation and an absence of 3′ untranslated sequences in the message contributes to the greater stability of the v-Jun messenger RNA (mRNA). With the exception of the Gag sequences, all changes seen in viral Jun contribute to its enhanced transforming activity as compared with cellular Jun.
Transformation by Jun reflects a disturbance of normal transcriptional controls (370), but the molecular details of this process are still unknown. Viral Jun differs from cellular Jun by a 27-amino acid deletion in the transactivation domain, by two amino acid substitutions affecting important regulatory sites of the molecule, and by the loss of the 3′ untranslated region, which appears to be responsible for the short half-life of jun messenger RNA (Fig. 8.5). All these mutations contribute to the oncogenic potential of jun. Jun acts as a single oncogene in transforming avian cells, and no requirement appears to exist for auxiliary genetic changes. In mammalian cells, jun transforms only in cooperation with a second oncogene (e.g. activated ras) or another growth stimulatory gene. Transactivation by the Jun protein is regulated through phosphorylation. Phosphorylation of amino terminal serines and threonines increases transactivation potential, and phosphorylation of a serine and a DNA-binding domain inhibits transactivation. Transformation depends on the presence of the transactivation domain, but it is not correlated with a general increase in AP-1 dependent transcription that is controlled by AP-1 consensus sequences. The transforming potential of Jun reflects more subtle changes that may involve altered preference for heterodimer partners, for DNA consensus sequences, and hence for target genes. Although numerous target genes responsive to AP-1 are known, the target genes important in the oncogenic action of Jun have not been identified. Also not ruled out is the possibility that the oncogenic change in Jun reflects a loss of function rather than a gain of function.
An entirely different regulator of transcription is the product of the oncogene erbA (81,134). ErbA occurs as the second oncogene in AEV strains ES4 and R, which also carry the erbB oncogene. ErbB alone is sufficient for the induction of erythroblastosis and sarcoma. In cultured erythroblast, expression of the v-erbB oncogene induces a high rate of self-renewal without completely blocking a low incidence of spontaneous differentiation to erythrocytes. V-erbA does not induce proliferation in erythroblasts, but it blocks spontaneous differentiation and
P.226

allows cell growth in a wide range of Na+ concentrations and pH. Erythroblasts transformed by erbB and erbA together are nutritionally less fastidious than erythroblasts transformed by erbB alone. Through its inhibitory effect on differentiation and by inducing nutritional vigor, erbA augments the oncogenicity of erbB. ErbA is the homologue of the thyroid hormone receptor (304,377,378,404). It belongs to a protein family that also includes receptors for glucocorticoid hormones, retinoic acid, and estrogen. These receptor proteins are related in structure and mechanism of action. They contain a ligand-binding domain, a transactivation domain, and a DNA-binding domain with two zinc fingers. They bind to similar, but not identical, palindromic DNA consensus sequences. Initially, the homology of v-erbA to the gene-encoding thyroid hormone receptor led to the suggestion that the oncogenic effect of the erbA results from its interference with the thyroid receptor function. Indeed, the v-ErbA protein can act as a repressor of thyroid hormone-dependent transcription, functioning as a transdominant-negative mutant. Recent investigations, however, have shown that the oncogenic potential of v-erbA is primarily caused by its inhibitory effect of the retinoic acid receptor rather than the thyroid hormone receptor (313,327). The transformation-related target genes that are retinoic acid- (and possibly thyroid hormone-) dependent and affected by the v-erbA still remain to be determined.
Oncogene Activation by Retrovirus Insertion
Many retroviruses that do not carry an oncogene are nevertheless capable of inducing tumors in animals (195,196,251). The kinds of tumor seen with these viruses are similar to the ones caused by transducing retroviruses. They include sarcomas, various forms of leukemia, and carcinomas. A uniform difference with respect to the tumors induced by transduction, however, is the latent period of tumor formation. Nondefective retroviruses lacking a transduced oncogene induce tumors only after a long latent period of several weeks to several months. None of these viruses induces oncogenic transformation in cell culture. These differences largely reflect the mechanism by which viruses induce transformation. As discussed in detail below, transformation results from the cis-activation of a protooncogene by the insertion of the retrovirus. Thus, the long latency in vivo, as well as the absence of transformation in vitro is caused by the infrequency in which an insertion occurs adjacent to a potential oncogene.
The tumors caused by these nontransducing retroviruses have several common properties that are important in understanding their origin. They all contain an integrated provirus. The proviral sequences are found in the same chromosomal site in all cells of a given tumor; hence, each tumor is monoclonal, having originated from a single transformed cell. Although infection is initiated with a nondefective virus that undergoes multiple rounds of replication, the proviruses seen in tumors are usually defective, containing only part of the viral genome. The part that is always present and conserved is at least one LTR, whereas a portion or all of the viral-coding sequences may be missing. This observation suggests that viral-coding sequences are not required for the maintenance of the transformed state. Most important in the genesis of these tumors is that viral sequences are integrated at preferred sites of the cellular genomes. In several tumor systems, these sites are located in the immediate vicinity of a cellular oncogene that has also been found in transducing retroviruses. As a result of retroviral integration nearby, the transcription of the cellular oncogene is elevated in the tumor cells. This is referred to as insertional activation, or cis-activation, of an oncogene.
The active replication of a nontransducing competent retrovirus in a susceptible host and the presumably accidental insertional mutation or cis-activation of a cellular oncogene are not the only factors important in tumorigenesis by nontransducing retroviruses. A systematic genetic analysis of the nontransducing retrovirus genomes for oncogenic potential has revealed a surprising multiplicity of important sequences and has demonstrated the complexity of their interactions. Among both avian and murine retroviruses are found strains of high and low leukemogenicity. Recombinants between these strains, as well as mutants of these strains, show that the LTR is a major determinant (but not the sole one) of oncogenicity (49,90,294,295). The coding information for gag, pol, and env can be involved to varying degrees as well. In some murine leukemia viruses (e.g., Moloney leukemia virus), viral replication during the latent period of the disease gives rise to recombinants with endogenous retroviral information in the env gene (68,145). These recombinant MCF viruses multiply more actively in hematopoietic target tissue than do parental virus, and this increased replication is an important factor in leukemogenicity. The multiplicity of contributing factors suggests that every step of virus replication—from efficient entry into specific target cells to active transcription of the provirus and maturation of highly infectious progeny—is important in increasing the probability of cis-activation.
A number of questions on the mechanism of cis-activation remain to be answered. For instance, although the insertional activation of the cellular oncogene is a rare event, it does not account for the fixed minimal duration of the latent period, suggesting some sort of threshold condition that has to be met. The monoclonality of the tumors indicates that the transformation to the oncogenic phenotype is rare. It is compatible with the idea that two or more independent events are necessary to convey tumorigenicity to the infected cell. The possibility of more than one necessary event is also suggested by the fact that retroviruses that cause cancer through cis-activation of a cellular oncogene have not been found to induce transformation in cell culture. If a single cis-activating event were sufficient, it should be detectable in vitro. Another puzzling aspect in
P.227

cis-activation is the tissue tropism of oncogenesis. It is not clear why Rous-associated viruses (RAV) activates the myc gene in some chicken lines and the erbB gene in others or why some mouse strains develop B-cell and others T-cell or myeloid lymphomas in response to infection with the same murine leukemia virus.
Two principal mechanisms of cis-activation have been identified: promoter insertion and enhancer insertion. In promoter insertion, a chimeric messenger RNA (mRNA) is generated that combines R and U5 sequences of the viral LTR with sequences of the cellular oncogene. If the transcripts originate in the 5′ LTR of the provirus, they may also contain partial viral coding sequences. Transcription starts in the 3′ LTR are more common, however; in these cases, the provirus has usually suffered extensive deletions that extend into, and may include, the 5′ LTR. In fact, the activation of the 3′ LTR promoter may depend on the inactivation of the 5′ promoter. The preferred integration sites of promoter insertions may lie within the cellular oncogene and either truncate the coding sequences or effectively remove noncoding domains that contain negative regulatory elements. For enhancer insertion, the provirus need not be integrated in the transcriptional orientation of the cellular oncogene, and its position may also be downstream of the cellular gene. In enhancer insertion, the oncogene transcripts do not contain viral sequences. To illustrate the essential aspects of insertional oncogenesis, selected representative examples will be discussed.
Myc and ErbB Activation by Insertion of Avian Leukosis Virus
The Rous-associated viruses types 1 and 2 (RAV-1 and RAV-2) are replication-competent avian retroviruses that do not carry a cell-derived oncogene. In young chickens, these avian leukosis viruses induce B-cell tumors originating in the bursa of Fabricius. The tumors arise after a prolonged latent period; they are monoclonal with respect to proviral integration site and they overexpress c-myc. Most contain a defective provirus that has suffered a 5′ deletion. The provirus is integrated in the vicinity of the cellular myc gene (150,262). The exact integration site varies from tumor to tumor. Most commonly, the integrations are located between exon 1 (which is noncoding) and exon 2 of c-myc or within exon 1. The cis-activation of c-myc then occurs by promoter insertion, generating a chimeric viral–cellular fusion transcript that starts in the 3′ viral LTR. In some tumors, the provirus is found downstream of myc, and it may also be integrated in the opposite transcriptional orientation. These situations suggest that viral enhancer activity elevates myc transcription; the myc transcripts do not contain viral sequences. Although provirus insertion often leads to a truncation of the myc gene, the deleted sequences are noncoding. Their removal or inactivation seems to contribute to the elevated expression of c-myc. The Myc protein in avian B-cell lymphomas has been found to contain point mutations, but no evidence suggests that these are necessary for transforming activity. The part played by myc in avian lymphomagenesis requires only overexpression of the normal cellular gene. Insertional activation of c-myc is also seen in murine and in feline leukemias induced by nontransducing, replication-competent retroviruses.
In certain lines of chicken, notably those with the B5 MHC haplotype, RAV-1 induces erythroblastosis instead of lymphoma (120,124,277). These tumors also appear after a long latent period of almost 3 months, and they are monoclonal. Unlike the lymphomas, however, they contain an intact, nondefective provirus, integrated near the cellular erbB gene and erbB expression is elevated in the tumor cells. The provirus integration sites in erbB are tightly clustered in a region that corresponds to the carboxyl terminus of the ligand-binding domain of the EGF receptor. Primary read-through transcripts are synthesized containing the entire proviral sequences and the truncated c-erbB sequences. RNA processing then creates an mRNA of uniform size with R, U5, partial gag, env, and erbB sequences. This overexpressed erbB mRNA codes for an EGF receptor that has deleted the ligand-binding domain at the same site as transduced viral erbB. The mechanism of transformation is probably similar to that of v-erbB: a constitutive mitogenic signal originating from the truncated EGF receptor. Unlike v-erbB, however, the cis-activated gene contains the complete 3′ terminus, and the resulting protein retains the regulatory tyrosine phosphorylation sites of the EGF receptor. The absence of some of these sites in the erbB insert of avian erythroblastosis virus, therefore, is not the only factor determining increased tyrosine kinase and oncogenic activity. In RAV-1-induced erythroblastosis, the activated erbB gene is also incorporated into the viral genome with comparatively high frequency. This results in the generation of new erbB-transducing viruses that now induce polyclonal erythroblastosis within a short latent period.
Activation of Wnt-1 by Mouse Mammary Tumor Virus Integration
Another retrovirus that does not carry an oncogene in its genome and induces tumors by insertional activation of a cellular oncogene is the mouse mammary tumor virus (MMTV). MMTV has several preferred integration sites in tumor target cells. The ones most frequently used are close to three cellular genes int-1, int-2, and int-3 (for reviews, see refs. (196,250,251,263). These genes are located on different chromosomes; furthermore, despite the identical names, there is no sequence relationship between the three. The integrated MMTV provirus enhances transcription of the adjacent cellular int locus in the mammary tumors, and this increased expression probably plays a key role in tumor development. Although none of the int sequences has been found as transduced oncogenes in naturally occurring retroviruses, there are good reasons to believe that these cellular loci represent oncogenes.
P.228

Int-1, now referred to as wnt-1 (an abbreviation derived from the name of the homologous Drosophila segment polarity gene wingless and int), belongs to a gene family that fulfills important functions in pattern formation during embryonal development from Drosophila to mammals (196,290). Wnt-1 codes for a glycoprotein that is secreted but remains closely associated with the cell of origin. It is probably a component of a short range developmental signal. Ectopic expression of wnt-1 in mammary cell lines induces at least partial oncogenic transformation (48).
Int-2 codes for a protein that belongs to the fibroblast growth factor family (92). It also appears to be a secreted protein and may act as a growth factor. Another member of this family, hst, is occasionally activated in mammary tumors. Hst has also been isolated from human tumors (Kaposi's sarcoma and stomach cancer) as a transforming oncogene (88,349). The int-3 oncogene also codes for a protein with presumed developmental function and belongs to the notch family of developmental regulators (292).
Transformation by Molecular Mimicry and Insertional Mutagenesis: Friend Leukemia Virus
The Friend leukemia virus occupies a unique position among retroviruses with respect to the mechanism of oncogenic transformation. Key factors in this process are an altered viral envelope protein and preferred sites of provirus integration that lead to cis-activation. Friend virus, however, also inactivates the cellular p53 tumor suppressor gene, and some of this inactivation occurs by insertional mutagenesis. Friend leukemia virus causes erythroid malignancies that result from a two-step transformation (22,176). Virus stocks contain two agents: a replication-competent retrovirus and a replication-defective virus called spleen focus forming virus (SFFV), with the former acting as a helper virus for the latter. Infection of mice with SFFV and its helper leads first to a polyclonal proliferation of infected erythroblasts, causing pronounced splenomegaly. The replicating erythroblasts are neither immortal nor transplantable in syngeneic animals. The pool of dividing cells is maintained and increased through recruitment of new target erythroblasts by replicating virus. The second step of transformation in Friend disease occurs only in one or a few cells in an infected animal. It results in immortality and tumorigenicity and is caused by a discrete genetic change.
A molecular analysis of this two-step leukemogenesis has revealed complex interactions between SFFV, helper virus, and target cells and tissues. Helper-free stocks of SFFV have been produced in packaging cell lines. These cell lines contain helper virus information necessary to produce infectious SFFV, but cannot synthesize infectious helper virus. Helper-free SFFV infects cells but does not produce infectious progeny. Its pathogenicity appears to be restricted to the first stage of Friend disease. Mutant analysis of the SFFV genome indicates that this initial, polyclonal proliferation of erythroblasts is caused by the expression of the altered Env protein of SFFV, gp55. Gp55 is the only gene product of SFFV and it acts as a mitogen for erythroblasts, by binding to and activating the erythropoietin receptor (79,211). As will be seen later in the discussion of the DNA tumor viruses, this is not a unique situation; in many respects, the suspected action of the SFFV gp55 protein is analogous to the action of the E5 product of bovine papillomaviruses (see Fig. 8.11). The E5 protein, a transmembrane protein that interacts with the PDGF receptor, has been to shown to activate the PDGF receptor-mediated signaling by causing a ligand-independent dimerization of the receptor.
The second step in Friend virus-induced leukemia is caused by a rare event that leads to the development of a monoclonal tumor consisting of transplantable, immortal, transformed erythroblasts. Second-stage Friend virus-induced malignancies have two important properties in common: the provirus is integrated in either one of two preferred loci, referred to as fli-1 and spi-1 and a high percentage of Friend virus-induced leukemias also show inactivation of p53. The cellular fli-1 and spi-1 genes code for members of the Ets family of transcription factors; the Fli-1 and Spi-1 proteins are functionally distinct, their activation is associated with different variants of Friend virus disease. Some of the p53 inactivation events are the result of proviral integration in one of the p53 alleles with consequent loss of wild-type function and reduction to inactivated homozygous state (22,172). The activation of Ets-related transcription factors and inactivation of p53 represent rare genetic changes probably contingent on continuous helper virus-dependent replication that increase the probability for critical integration events.
Oncogenesis Mediated by Essential Retroviral Proteins
Although most oncogenic retroviruses mediate transformation by either transducing an oncogene or activating a gene following insertion, at least one example exists whereby oncogenesis is the consequence of action of an essential viral gene product. Specifically, the tax gene product of HTLV-1 has been implicated in the development of adult T-cell leukemia (ATL) (123,244,315). The fundamental features of HTLV-1 in ATL are as follows: all cases of ATL harbor the HTLV-1 provirus; the provirus is found in the same chromosomal site in all cells of a given case of ATL and, hence, ATL is a monoclonal disease; integration of HTLV-1 does not occur in preferred sites of the host genome; HTLV-1 does not carry a cell-derived oncogene within its genome; the HTLV-1 provirus is not expressed in ATL cells; and, if ATL cells are placed in culture, viral gene expression is turned on.
FIGURE 8.6 Integration sites (black triangles) in avian B-cell lymphoma. Most integrations, as indicated by the bracketed region, are clustered in the noncoding exon 1 of the cellular myc gene and in intron 1. Most of the proviruses are integrated in the orientation of myc transcription (triangles pointing to the right), but some are found in opposite orientation.
P.229

The presence of HTLV-1 provirus in all cases of ATL indicates an etiologic association between HTLV-1 and ATL. The monoclonality of the tumors indicates that oncogenic transformation is a rare and, by no means inevitable, consequence of infection. It also suggests the necessity for second and possibly third contributing event. Less than 0.1% of all individuals infected with HTLV-1 later develop ATL; the latent period can be in excess of 20 years. The absence of a preferred integration site for HTLV-1 in ATL shows that no cis-activation of a cellular oncogene occurs; and because no transduced oncogene is found in the HTLV-1 genome, ATL must be caused by a unique mechanism of viral transformation. The lack of viral expression distinguishes ATL from most other retroviral tumors and implies that, although a viral gene product may be required for the initiation of transformation, it is not required to maintain the transformed phenotype. The absence of viral gene expression in the fully developed leukemia also supports the probable necessity for additional events that make the growth of the leukemic cell independent of continuous viral intervention.
The HTLV-1 genome contains coding information for several nonstructural proteins (Fig. 8.7). The best studied of these is the p40 product of the tax gene (59). This protein functions as a transcriptional activator for the HTLV-1 genome, probably in conjunction with cellular transcription factors. The target sequences are located in the LTR of the virus. The possibility that Tax could affect the transcription of cellular genes has received support by work with transgenic mice carrying tax as a transgene under the control of the HTLV-1 LTR. A group of these animals expressed p40 in muscle tissue. These mice developed multiple soft-tissue sarcomas of independent origin (243). The Tax protein has also been shown to transform fibroblasts in culture together with Ras (269). Similar results have also been obtained with transgenic mice that carry the tat gene of human immunodeficiency virus (HIV). These animals develop Kaposi's sarcoma (367). Could tax, tat, and other regulatory genes of retroviruses function as oncogenes? Because tax is a viral gene without a cellular homologue and is required for efficient replication of HTLV-1, the situation is formally similar to that of DNA virus-induced transformation, where the oncogenic effectors are also essential viral genes. The data on ATL and on transgenic mice are compatible with the proposal that the Tax protein affects the expression of some key cellular regulatory genes. In the case of ATL, important targets appear to be the transcription factors cyclic AMP regulatory element binding (CREB/ATF) and NF-κ B, which become stably upregulated. Inhibition of NF-κ B in leukemic cells with antisense constructs leads to tumor regression in the nude mouse model (187,339).
FIGURE 8.7 Coding organization of human T lymphotrophic virus-1 (HTLV-1). Gag and Env code for the major structural virion proteins; pro for a protease and pol for the reverse transcriptase. Two nonstructural proteins are tax and rex. Tax is suspected of playing a role in HTLV-induced leukemogenesis.
Mechanisms of Cell Transformation by the DNA Tumor Viruses
Each major DNA virus family, except the parvoviruses, includes viruses that have the capacity to elicit cellular transformation (Table 8.1). This represents an extremely diverse group of viruses with very different structures, genome organizations, and strategies of replication. In some cases, the DNA viruses have been shown to be responsible for inducing tumors in their natural hosts, including the induction of human cancers, whereas in other cases, they are only known to induce transformation of cells in culture and form tumors in experimental animal systems. For instance, a variety of data strongly implicate various types of the human papillomaviruses (HPV) with the development of almost all cervical carcinomas (408). Various herpesviruses have been associated with development of human cancers. Most notably, Epstein-Barr virus (EBV) has long been
P.230

associated with the development of Burkitt's lymphoma as well as with nasopharyngeal carcinoma (401a). Kaposi's sarcoma-associated herpesvirus (KSHV)/ human herpesvirus 8 (HHV-8) is tightly linked to Kaposi's sarcoma as well as a number of other malignancies (7a). Epidemiologic data provide compelling evidence for a role of hepatitis B virus in the development of hepatocellular carcinoma (407). At least one member of the polyomavirus family, JCV, has been associated with the development of human brain tumors (176a). In contrast, SV40 and polyomavirus, which are clearly capable of forming tumors in experimental settings, have not been shown to be oncogenic in a natural setting. Likewise, although adenoviruses can form tumors in rodents and the viral genes E1A and E1B can transform human cells in culture, no evidence indicates that adenoviruses are responsible for any human cancers (221). Nevertheless, it is these small DNA tumor viruses, which include the adenoviruses, polyomaviruses, and papillomaviruses, that have been studied in greatest depth and which have provided much of our current understanding of viral-mediated oncogenic transformation. This is principally because of the small genome size and utility of these viruses as model systems for the study of gene expression and DNA replication, to name but two examples. As such, the understanding of the oncogenic process has been aided by the concurrent elucidation of molecular mechanisms of action of the tumor virus oncoproteins. Because of the role these viruses have played in uncovering many of the details of cell growth control, and the elucidation of the mechanisms which couple cell proliferation with cell fate determination, the discussion now focuses on the properties of cell transformation by the small DNA tumor viruses. For further discussion of the particulars of oncogenesis by either EBV or hepatitis B virus, please refer to the appropriate chapters in this volume.
Transformation by the DNA Tumor Viruses: The Relationship to the Viral Replication Cycle
With the exception of HTLV-1, the oncogenic properties of the retroviruses (RNA tumor viruses) are unrelated to the requirements for productive viral growth. Indeed, in most cases, the oncogenic retroviruses are defective for replication because of the loss of essential viral sequences during the formation of the oncogenic virus. In sharp contrast, the oncogenic properties of the DNA tumor viruses are intimately associated with the ability of these viruses to carry out a productive infection. Whereas the oncogenes of the retroviruses are cellular genes that have been acquired as a consequence of the integration of the viral genome into the host cell chromosome and then selected by virtue of their oncogenic activity, the DNA tumor virus oncogenes are essential viral genes that bear little or no relationship to cellular counterparts. Thus, infection of a cell that is permissive for viral replication will generally result in a productive infection, liberating increased numbers of viral particles and eventual cell death. A transformation event that may have been initiated would never be scored. It is only when the viral infection takes place under nonpermissive circumstances, in which the viral replication process is aborted, that a transformation event can be observed.
The frequency of cellular transformation following infection of a nonpermissive cell by adenovirus, SV40, or polyomavirus is very low, usually less than 10-5. In large part, this inefficiency reflects the lack of a specific mechanism for integration of the DNA tumor virus genome into the host cell chromosome. Thus, the transformation process is extremely inefficient because of the low probability that the viral genes essential for transformation will integrate intact and in a state that will allow transcription at appropriate levels. The lack of a system for analyzing a productive papillomavirus infection precludes such determinations for this virus group.
The oncogenic events mediated by the DNA tumor virus oncoproteins reflect the ability of these viruses to stimulate a quiescent, nongrowing cell to enter the cell cycle. For instance, a normal target for infection by adenovirus is a terminally differentiated epithelial cell that lines the upper respiratory tract. Because this cell is not in the cell cycle, the essential substrates for the replication of both viral and cellular DNA are in short supply and, thus, limiting. In particular, the levels of deoxyribonucleotides are tightly regulated during the cell cycle, and only rise to non–rate-limiting levels during S phase (356). The ability of the virus to stimulate such a cell to enter S phase, creating an environment for DNA replication, is thus critical for the efficient replication of the virus. This viral-mediated S phase induction is dependent on the viral genes that also elicit transformation in other contexts. Thus, if the infection does not proceed to completion, either because of a nonpermissive cell type or as a consequence of a viral mutation that blocks viral growth, the disruption of cell growth control that was intended to prepare the cell for viral DNA replication may instead lead to the development of a transformed cell. It is the elucidation of the mechanisms of action of these viral proteins, and in particular the cellular pathways that are targeted by the action of these viral proteins, that has propelled much of the knowledge of mammalian cell growth control.
DNA Tumor Virus Oncogenes
A viral infection can be divided into an early and late phase as defined by the timing of viral gene expression relative to viral DNA replication. In general, the early genes encode proteins that prepare the infected cell to replicate viral DNA, whereas the late gene products include the structural components of the virion. For the DNA tumor viruses, it is these early gene products, or at least a subset of the early products, that are responsible for oncogenic transformation. What follows is a general description of the adenovirus, polyomavirus, and papillomavirus genes that encode the
P.231

transforming activities. For a more detailed description of these viral genes and gene products, refer to the appropriate sections in the chapters on the specific viruses.
Adenovirus
The identification of the adenovirus genes responsible for oncogenic transformation was accomplished by the mapping of viral sequences that were retained in an integrated state in transformed cells (95,122) as well as by mapping the viral transcripts present in the transformed cell (328). Such analyses indicated that a full range of viral DNA sequences could be recovered from transformed cells but that it was the left end of the viral chromosome that was common in every case. Transfection assays provided a direct demonstration that these viral sequences could indeed mediate transformation (136,137). Subsequent studies identified two distinct transcription units within this region that encode stable mRNA found in the cytoplasm of transformed cells as well as during the early phase of a productive infection (24). The two transcription units, termed E1A and E1B, each encode two major mRNA through alternative splicing of the two primary transcripts (Fig. 8.8).
The major products of the E1A gene include proteins of 289 and 243 amino acids, encoded by the so-called E1A13S and E1A12S mRNA, respectively, that are identical in sequence except for the additional 43 amino acids found in the middle of the E1A13S product. The E1A13S product is critical for the activation of viral transcription during a lytic infection (25,174), dependent on the CR3 sequences unique to this protein (288). This activity is not important, however, for transformation. Rather, the ability of distinct domains of the protein to interact with a series of cellular proteins, including the retinoblastoma gene product (Rb), does coincide with the transforming activity. The two major E1B gene products, a 55-kd protein of 495 amino acids and a 19-kd protein of 175 amino acids, are encoded by alternatively spliced mRNA. The two E1B proteins do not share sequence and they appear to perform distinct, although related, functions. The 55kd E1B protein, in concert with a 34-kd product of the early region 4 gene, functions to facilitate transport of viral mRNA from the nucleus to the cytoplasm (14,204,265). In addition, the 55-kd protein also interacts with at least one cellular protein, the p53 tumor suppressor (305), and it is this latter activity that correlates with transforming function (401).
Polyomaviruses
Although the polyomavirus group includes a large number of viruses that infect a variety of cell types and host species, the two best studied viruses include the mouse polyomavirus and the monkey SV40 virus. These two viruses are very closely related in genome structure and DNA sequence, but they differ with respect to the organization and function of the early genes that carry the transforming activity of the virus (Fig. 8.8). Both viruses encode a
P.232

multifunctional protein termed large T antigen that is directly involved in the initiation of viral DNA replication through specific binding to the origin of replication (89,173). Although the origin-binding capacity, as well as associated adenosine triphosphatase (ATPase) (128,358) and helicase (83,343) activities, are essential for DNA replication and a productive infection, these activities are not important for transformation (10,130,177,224,272). Rather, the ability of the viral protein to bind to a variety of cellular proteins is critical for transformation. In this regard, the function of large T antigen of SV40 and polyomavirus overlap, but are also distinct. Specifically, although both bind to Rb, only SV40 large T antigen binds to p53.
FIGURE 8.8 The DNA tumor virus-transforming genes. The left end of the adenovirus chromosome (0 to 10 map units), which is depicted, includes the E1A and E1B transcription units. The major messenger RNA (mRNA) products of each region are depicted as well as the coding sequences contained within each (black boxes). The E1A mRNA are commonly referred to by their sedimentation coefficients (13S and 12S) and the protein products by the amino acid residues. The E1B products are generally identified by their molecular weights. The early regions of SV40 and polyomavirus are depicted, together with the major mRNA products. The region between the early and late coding sequences referred to as “ori” contains the origin of DNA replication as well as transcriptional regulatory sequences. Coding sequences for large, middle, and small T antigen are shown by the boxes. The splice acceptors for polyoma large T and middle T antigens are distinct, resulting in a change in the reading frame. The early region of the human papillomavirus genome is depicted together with the structure of the major mRNAs that encode the E6 and E7 products. Both RNA derive from a common promoter that starts transcription at nucleotide 97. The wavy lines representing 3′ sequence in the mRNA reflect the use of splice acceptors found in cellular sequences at the site of integration of the viral DNA.
In addition, both viruses encode a low molecular weight protein termed, small t antigen, that contains sequence in common with the amino terminus of large T antigen in addition to unique sequence. Two activities have been associated with the small t antigen: the ability to bind to the PP2A cellular protein phosphatase (256,372), inhibiting activity for some substrates (397), and the capacity to activate polymerase II- and polymerase III-dependent transcription (215). At least one target for this transcription activation is the E2F transcription factor (216), which is also a target for activation by adenovirus E1A, SV40 large T antigen, and the HPV E7 protein (246). Although small t antigen does not appear to be essential in a lytic infection of tissue culture cells, it does contribute to transformation efficiency in conjunction with large T antigen (31,44).
Unlike SV40, polyomavirus encodes a distinct third early protein, termed middle T antigen, which is the principal transforming activity of the virus. Middle T antigen also shares sequence with the N terminus of large T antigen and small t antigen but then, as a result of the use of an alternative splice acceptor, the reading frame is changed from that used to encode the large T antigen (Fig. 8.8). Unlike the other polyomavirus- and adenovirus-transforming proteins that are localized in the nucleus, the polyoma middle T antigen is an integral membrane protein primarily associated with the plasma membrane (169,322). As shall be seen later, middle T antigen binds to and activates src family tyrosine kinases as well as the phosphatidylinositol-3 kinase, PI-3 kinase (71,189,242,352).
Papillomavirus
Although the papillomaviruses are grouped within the general category of the papovaviruses, they are quite distinct from the polyomaviruses with respect to structure, gene organization, and nucleotide sequence. Most initial work directed at papillomavirus-mediated transformation focused on the bovine papillomaviruses, particularly BPV-1. Attention has now tended to shift to the study of the HPV, particularly given their association with human cervical carcinoma as well as the realization of the mechanistic similarities with the adenovirus and SV40 oncogene products.
The papillomavirus genetic information is read from only one strand, with distinct transcripts being produced by alternative transcription start sites, alternative splicing, and alternative polyadenylation (see Chapter 62, Papillomaviridae). The genes responsible for oncogenic transformation have been identified through transfection assays using in vitro cell culture systems (100,218) as well as from the identification of viral sequences that are retained and expressed in tumor cells (17,312,317,340). These studies have shown that the E5 gene of BPV encodes the major transforming activity of this virus. The E6 and the E7 gene products also contribute to transformation, but E5 is clearly the major activity. In contrast, E6 and E7 gene products of the HPV (Fig. 8.8) are primarily responsible for eliciting transformation and are always found to be expressed in tumor cells. In addition, the integrated papillomavirus DNA found in human tumor cells usually is disrupted in the E2 gene, the product of which negatively regulates transcription of the E6, E7 promoter (16,17).
Common Cellular Targets and Strategies for the DNA Tumor Viruses Oncoproteins
Despite that the adenoviruses, polyomaviruses, and papillomaviruses are genetically distinct and do not share a common evolutionary relationship, the actions of the transforming proteins of the three groups of viruses are remarkably similar and have defined a shared strategy that relates to the common need of these viruses to prepare the host cell for efficient viral replication. That is, the host environment in which each of these viruses must replicate is a quiescent, nondividing cell that represents a poor environment for viral DNA replication. It is the common ability of these viruses to alter this environment, through the action of the proteins that are also oncogenic, that relates replicative growth to oncogenicity.
Much of the current understanding of the actions of the DNA tumor virus proteins has derived from the analysis of physical associations of these viral proteins with a variety of cellular polypeptides. Initial studies, directed at the function of SV40 large T antigen, led to the identification of a 53-kd cellular protein that was found in T antigen immunoprecipitates (200,212). Further work demonstrated a specific interaction between T antigen and this cellular protein, which became known as p53, and subsequent studies have shown that most of the small DNA tumor viruses encode a protein that interacts with p53 (Table 8.5). The one clear exception among the small DNA tumor viruses is polyomavirus, which shows no evidence of encoding a protein that binds to p53. Most importantly, the ability of the adenovirus 55-kd E1B protein, the HPV E6 product, and SV40 T antigen to associate with p53 coincides with the transforming activity of the viral proteins (200,212,381,401).
Similar studies identified a large number of cellular polypeptides associated with the adenovirus E1A product
P.233

(143,398). Analysis of E1A sequences essential for binding to these cellular proteins revealed two domains of interaction. One, involving N terminal sequence and a portion of the CR1 domain, bound to a 300-kd protein, whereas the other, including the CR1 and CR2 domains, bound to a series of proteins ranging in molecular weight from 130 kd to 33 kd. Two subsequent findings with respect to these E1A interactions were of enormous significance, both with respect to developing an understanding of the action of the DNA tumor virus oncoproteins as well as normal mechanisms of cell growth control. First, one of the E1A-associated proteins, a polypeptide of 105 kd, was identified as the product of the retinoblastoma susceptibility gene (387). This simple finding had immediate and far-reaching implications because this was the first suggestion that the action of a DNA tumor virus-transforming protein could be viewed as inactivating the function of a cellular growth-suppressing protein.
TABLE 8.5 Cellular Targets of the DNA Tumor Virus Oncoproteins
Virus | Gene Product | Cellular Target
Adenovirus | E1A E1B | Rb p53
SV40 | Large T antigen | Rb, p53
Polyomavirus | Large T antigen Middle T antigen | Rb Src, PI 3-K
Papillomavirus | E7 E6 E5 | Rb p53 PDGF receptor
Second, it soon became evident that the binding of the adenovirus E1A protein to the Rb tumor-suppressor protein was an activity shared with the other DNA tumor viruses (Table 8.2). SV40 and polyomavirus large T antigen, as well as the E7 product of the HPV, were all found to bind to Rb (85,101). Moreover, the ability of each viral protein to bind to Rb was found to be dependent on viral sequences that were also important for oncogenic activity. Comparison of sequences of the viral proteins revealed a short region of homology that included the sequence important for binding to Rb (112) (Fig. 8.9). Although the homology between the viral proteins is limited to these sequences and is not consistent with an evolutionary relationship among the viruses, it does suggest that the viruses have each acquired a common activity.
FIGURE 8.9 Homology in the viral sequences involved in binding to the Rb family of proteins. The regions in E1A that exhibit homology with sequences in SV40 T antigen and HPV E7 are depicted (112). The L-X-C-X-E motif found in the CR2 region of E1A, which is also shared with various cellular proteins (86), including the D-type cyclins (229,394), is indicated by the shaded box.
Given that the ability of the various DNA tumor virus proteins to interact with Rb and p53 coincides with the transforming activity of the viral proteins, together with the fact that it is the loss of Rb and p53 gene function that is associated with the development of tumors, implies that the viral proteins achieve the same end result by binding to the cellular regulatory proteins. This point is further emphasized by the relationship between HPV gene expression and the state of the Rb and p53 genes in cervical carcinoma cell lines. Most cervical carcinomas are associated with the so-called high risk types of HPV, primarily HPV-16 and HPV-18 (408). An analysis of cell lines derived from cervical carcinomas revealed the presence of normal, wild-type Rb and p53 genes in those cells that were HPV positive and that expressed the E6 and E7 viral gene products, whereas mutations were found in the Rb and p53 genes in cell lines that were HPV negative (308). It is apparent from these results that loss of Rb and p53 function is a common event in the development of these human tumors, either as a result of mutation or through the action of the viral proteins.
Common Mechanisms of Action of the DNA Tumor Virus Oncoproteins
The physical association of the DNA tumor virus proteins with the same two cellular growth regulatory proteins implies that these otherwise diverse viruses share a common need. Although the inactivation of Rb and p53 is most often viewed in the context of oncogenesis, the targeting of these proteins by DNA virus regulatory proteins implies a role in facilitating a productive infection. Given the common properties of the DNA tumor virus oncoproteins in the binding to key cellular growth regulatory proteins, we will discuss the common aspects of their function rather than discussing an individual viral protein in isolation.
Inactivation of Retinoblastoma Protein Function
As described above, adenovirus E1A, SV40 large T antigen, and HPV E7 physically interact with the retinoblastoma
P.234

protein. A variety of studies have now shown that these interactions involve viral protein sequences that are also critical for transforming activity and, thus, it is clear that this association is part of the transforming function. Much work has now elucidated the role of the Rb protein in normal cell growth control and provided a rationale for the strategy of the DNA tumor virus oncoproteins in disrupting this function (Fig. 8.1).
Studies directed at the action of the E1A proteins in viral transcription activation during a lytic infection led to the identification of a cellular transcription factor, termed E2F, which was important for transcription of the adenovirus E2 gene (191). Subsequent studies revealed that (a) this cellular transcription factor was normally complexed to other cellular proteins in most cell types, (b) these interactions prevented the activation of E2 transcription, and (c) the E1A protein possessed the capacity to disrupt these complexes, releasing E2F that could be used for E2 transcription (15). The ability of E1A to carry out this dissociation was found to be dependent on viral sequences that were known to be important for oncogenic activity, including binding to the Rb protein (283). This finding suggested the relationship depicted in Figure 10A in which the interaction of E1A with a cellular protein, such as Rb, as previously described by immunoprecipitation assays, results in disruption of the E2F complex. A variety of experiments have now shown that the Rb protein, along with most of the other proteins previously identified as E1A-binding proteins, is a component of the E2F complexes (16,18,19,54,58,91,337). Moreover, not only does E1A have the capacity to release E2F from interactions with Rb and Rb-family proteins, but so do the other DNA tumor virus oncoproteins, including T antigen and E7 (57).
The realization that E2F was a target for control by Rb, together with the observation that Rb function was controlled by the action of G1 cyclin-dependent kinases (CDK), led to the eventual delineation of a G1 regulatory pathway that ultimately controls the accumulation of E2F activity. The G1 CDK-mediated phosphorylation abolishes the ability of Rb to interact with E2F proteins; thus, the physiologic control of Rb function is mediated by G1 CDK phosphorylation. The viral oncoproteins E1A, Tag, and E7 effect an inactivation of Rb through a direct physical interaction, independent of phosphorylation. Interestingly, the mechanism for recognition of Rb by either the viral oncoproteins or the G1 cyclin may be similar. As depicted in Figure 8.10B, the E1A-mediated disruption of the E2F–Rb complex would appear to involve first the recognition of Rb by the CR2 domain of E1A followed by interaction of the CR1 domain with a site on Rb involved in E2F interaction (168). The conserved LXCXE sequence element found in CR2, which is shared in the other DNA tumor virus oncoproteins (Fig. 8.8), is also found in the cyclin D1 protein and has been shown to be important for the interaction of cyclin D1 with Rb (97). Thus, the LXCXE motif may be responsible for targeting either a viral protein or a kinase to Rb to achieve an inactivation of function.
FIGURE 8.10 Inactivation of Rb-mediated control of E2F activity. A: Depicted is the process of E1A (and T antigen and E7) mediated release of E2F from the complex with Rb. This action leaves the viral protein firmly associated with Rb, releasing a transcriptionally active. B: A mechanism for E1A or D/cdk4-mediated disruption of E2F-Rb interaction.
The consequence of inactivation of Rb, either by phosphorylation or by binding of a viral oncoprotein, is to allow the accumulation of E2F activity. The genes subject to E2F control include most, if not all, of the genes encoding proteins essential for DNA replication (102,247). These include components of the enzymatic machinery (e.g., DNA polymerase α and PCNA) as well as the enzymes generating the necessary deoxyribonucleotide substrates (e.g., ribonucleotide reductase, thymidine kinase, and dihydrofolate reductase). Moreover, it is also now clear that most gene-encoding proteins that function at the origins of replication, including the proteins of the origin recognition complex (ORC), the Mcm proteins, and Cdc6, are all E2F targets (203). Thus, the Rb/E2F pathway, which is normally controlled by the
P.235

action of G1 CDK in response to a growth stimulus or deregulated by the action of the DNA tumor virus oncoproteins, is responsible for the synthesis of the apparatus of DNA replication.
Numerous previous experiments have shown that the infection of quiescent cells by adenovirus, SV40, and polyoma results in the activation of S phase in these infected cells and that this coincides with the induction of the activities normally associated with entry into S phase and that are now known to be E2F targets (99,117,180,201,396). Very likely, this activation reflects the need of the virus to create an environment appropriate for viral DNA synthesis. Thus, when a DNA tumor virus infects a quiescent, nongrowing cell, which is the normal target for infection by these viruses, the environment for DNA replication, whether it be viral or cellular, is not suitable. For instance, the levels of deoxynucleotides are low in quiescent cells and they only rise as a consequence of the induction of ribonucleotide reductase activity when such cells are stimulated to grow and enter S phase (36,108). Thus, through the ability to activate genes encoding the enzymes that create the appropriate environment, the virus is then able to achieve efficient replication of viral DNA.
Inactivation of p53 Function
Following the discovery of p53 as a protein in association with SV40 T antigen (200,212), various analyses suggested that p53 functioned as an oncoprotein (105,171,258). Thus, early speculation centered on a role for the association of the viral protein with p53 in stimulating or somehow augmenting the action of this oncoprotein. A radical change in thinking occurred when it was realized that the p53 gene used for the initial studies of transformation, in fact, was a mutated version and that the transforming activity of the previously assayed p53 gene was dependent on this mutation (106,113). Moreover, assays of the normal wild-type version of p53 revealed that it possessed characteristics of a tumor-suppressor molecule (114). Indeed, it is now clear that the loss of p53 function, as a result of mutation or deletion of the gene, occurs during the development of many human cancers (205). In fact, these studies suggest that loss of p53 function may be an event involved in most human tumors.
Once again, each of the DNA tumor viruses encodes a protein that has the ability to interact with p53 and, as a consequence of this interaction, inactivate p53 function. In contrast to the targeting of Rb, however, the viral protein sequences involved in these interactions, as well as the end result of the interaction, appears to be distinct among the different viruses. That is, an examination of amino acid sequences known to be involved in the targeting of p53 in adenovirus E1B, SV40 T-antigen, and HPV E6 show no evidence for sequence similarity. Moreover, it would appear that distinct domains of the p53 protein are recognized by the viral proteins. Finally, it is also apparent that the targeting of p53 represents a point of divergence in the polyomavirus group in that the primate polyomavirus SV40 has evolved a protein to target the p53 molecule, whereas the mouse polyomavirus lacks this function and shows no evidence of perturbing the function of p53.
Although the actual mechanism by which E1B, T antigen, and E6 target p53 does not appear to be conserved, the ultimate consequence of the interaction of these viral proteins with p53 is the same—a loss of p53 function. For instance, whereas T antigen interaction with p53 appears to stabilize the p53 protein, presumably in an inactive state, the interaction of the HPV E6 protein with p53 triggers a ubiquitin-mediated degradation of the p53 protein (307). The process of E6-mediated degradation of p53 has been studied in some detail because these events can be assayed in cell-free extracts. These studies have led to the identification of an additional cellular protein, termed E6-AP (E6 associated protein), which functions in concert with E6 to target p53 for destruction (161,162). E6-AP functions as an E3 ubiquitin protein ligase and may be targeted to p53 through the interaction with E6, because E6-AP does not appear to be involved in p53 degradation in the absence of E6 (351).
What is the normal function of p53 that is disrupted by these viral oncoproteins? Most likely, it is the ability of p53 to function as a transcription factor that is targeted by the viral proteins. The p53 protein has been shown to bind to DNA in a sequence-specific manner (183) and, as a consequence of this binding, activates transcription if the binding site is part of a promoter element (121,403). The WAF1 gene that encodes the p21 cyclin kinase inhibitor (144) was originally identified as a target for p53 transcriptional activation (104). Thus, the p53-mediated suppression of cell growth may, in part, be caused by the inhibition of G1 CDK, the activity of which is critical for G1 progression and cell growth.
p53 has been extensively characterized as a transcription factor that can contribute to the activation of many genes as well as the repression of others. The transcriptional activity of p53 appears to underlie its ability to induce growth arrest and, at least under some contexts, its ability to induce apoptosis. p53 binds DNA as a tetramer, recognizing a DNA consensus consisting of two inverted repeats of 5′-PuPuPuC(A/T)-3′. p53 directly regulates, through p53 binding sites in the promoters, the expression of several genes involved in cell cycle control, apoptosis, and the response to cellular stress, including p21, Bax, GADD45, IGF-BP3, and 14-3-3γ (188,206). p53 can also repress the expression of other genes lacking p53 binding sites in their promoters, including the antiapoptotic Bcl2 gene, apparently by interacting with the TATA-containing basal promoter (188,206). Transcriptional repression by p53 may be important for its proapoptotic function, because the expression of Bcl2 or E1B 19K blocks p53-dependent apoptosis and transcriptional repression without affecting transcriptional activation (301,329). As a further indication that p53-dependent growth arrest and apoptosis are genetically separable, p53, which is deleted of its proline-rich domain
P.236

(amino acids 62-91), retains the ability to induce growth arrest, but is deficient in the induction of apoptosis (365). Interestingly, this p53 mutant can still transactivate some genes (e.g., mdm2, p21, and bax), but fails to activate the PIG3 redox enzyme gene or to repress the transcription of genes normally repressed by p53.
The importance of transcriptional control by p53 is highlighted by the fact that most mutational hotspots found in human cancers map to the DNA binding domain of p53 (188). Nonetheless, DNA damage-induced p53-dependent apoptosis can occur in the presence of inhibitors of RNA and protein synthesis (52,371) and overexpression of transactivation-defective p53 can induce apoptosis in HeLa cells (147). In other contexts, however, such as apoptosis induced by the adenoviral E1A oncoprotein, apoptosis is abrogated when the expressed p53 possesses mutations that reduce DNA binding or transactivation (9,302). Thus, p53 appears to mediate both transcription-dependent and -independent apoptosis.
Actions of the DNA Tumor Virus Proteins Suggest a Functional Link between the Rb and p53 Pathways
Although the combined action of adenovirus E1A and E1B leads to the oncogenic transformation of susceptible cells in culture, E1A expression alone most often leads to cell death as a result of apoptosis (279,384). Expression of the adenovirus E1B gene suppresses this E1A-induced apoptosis response, allowing the cells to become stably transformed. This phenomenon was first observed in cells infected by adenovirus E1B mutants in which the infection led to the degradation of both viral and cellular DNA (264,383), a hallmark of the apoptosis response.
Further studies have shown that the induction of apoptosis in an adenovirus infection is not only dependent on E1A expression but also involves an induction of the p53 tumor-suppressor protein. In particular, no such apoptotic response occurs in cells that are lacking a functional p53 gene, but the response can be restored on transfection of the wild-type p53 gene (84). It is now evident that the action of E1A to induce apoptosis is tightly linked to its ability to deregulate the Rb pathway. Direct evidence for this has come from studies of E1A mutants where it is clear that the ability of E1A to promote apoptosis and induce p53 accumulation is dependent on the domains involved in Rb binding (217). As discussed, the inactivation of Rb leads to deregulation of E2F. Indeed, overexpression of the E2F1 protein, a key target for Rb control, leads to both an induction of S phase and apoptosis, which is largely p53 dependent (192,274,326,392). Further work has shown that the ability of E2F to induce apoptosis when expressed in quiescent cells is an activity unique to E2F1 (87). Moreover, E2F1, but not E2F2, also induces an accumulation of p53 protein (193). Thus, one can now envision the apoptotic response and the induction of p53 accumulation as a response to the deregulation of the Rb pathway, with the E2F1 protein providing a signal to trigger p53 accumulation.
Inactivation of p53 function by the viral oncoproteins can mimic the normal activity of the product of the cellular mdm2 gene. mdm2 was originally identified as a gene amplified in various tumors, primarily sarcomas (53). Subsequent studies revealed that the Mdm2 protein could physically interact with p53 and inhibit the transactivation function of p53 (61,254). In addition, however, it is also now evident that Mdm2 functions to target p53 for ubiquitin-mediated degradation (148,194). Thus, as with the HPV E6 protein, Mdm2 can control the accumulation of p53 by controlling the stability of the protein.
A variety of studies have now elucidated a pathway that links the deregulation of the Rb pathway with the induction of p53 accumulation. A key component in this pathway is the product of a gene known as p19ARF. Identified as an alternate reading frame (ARF) contained within the locus encoding the p16 cyclin kinase inhibitor (275), it has now been shown to interact with and control the activity of Mdm2; specifically, ARF prevents Mdm2 from targeting p53 for degradation (82,178,268,405,406). Moreover, other work has demonstrated that the p19ARF gene is activated by E2F1 (87), thus linking the deregulation of the Rb pathway with the activation of ARF, inactivation of Mdm2, and thus the accumulation of p53 protein (Fig. 8.11).
Mdm2 may play a normal role in regulating the action of p53, possibly during normal growth stimulation (391). Although it is straightforward to envision the E2F1-ARF-Mdm2 pathway as a mechanism to monitor the integrity of the Rb pathway, triggering cell death when mutations or viral oncoproteins disrupt the normal control of the pathway, it is also possible that the balance of these two
P.237

regulatory pathways (Rb and p53) plays an important role in normal cell growth and tissue homeostasis. Perhaps the most striking observation relating Mdm2 to p53 in the context of normal physiology is the analysis of mice bearing deletions of the p53 or Mdm2 locus. Targeted deletion of the Mdm2 gene leads to an early embryonic lethality, with mice not surviving beyond embryonic day 6. Although loss of p53 is without discernable effect during embryonic development, combining the p53 deletion with the Mdm2 null leads to a complete suppression of the Mdm2 lethality (175,237). Thus, under circumstances where no DNA damaged-induced p53 response, nor oncogene activation, has likely occurred, p53 and Mdm2 are seen to function in relation to one another. Given that normal proliferation leads to the accumulation of E2F1 as a consequence of Rb phosphorylation, it may be necessary to block the ARF-Mdm2-p53 pathway each time cells are stimulated to grow.
FIGURE 8.11 The E2F1/ARF/Mdm2/p53 pathway. The accumulation of E2F1 protein, following inactivation of Rb by G1 cyclin-dependent kinase action, leads to the activation of transcription of the p19ARF gene. The ARF protein has been shown to interfere with the ability of Mdm2 to target p53 for ubiquitin-mediated degradation. As a result of activation of the ARF pathway, p53 levels rise because of reduced turnover. ARF, alternate reading frame.
FIGURE 8.12 Oncogenesis by molecular mimicry. The platelet-derived growth factor (PDGF) receptor is normally activated by PDGF-mediated receptor dimerization, which then activates the tyrosine kinase activity of the receptor and initiates a signal transduction cascade. The E5 transmembrane protein of bovine papillomavirus provides a mimic of the PDGF signal by inducing a ligand-independent dimerzation of the receptor through a direct interaction. Although not proved in detail, the gp55 protein of spleen focus forming virus (SFFV) may act similarly to activate the erythropoitin receptor (EPOR), independent of erythropoietin.
The paradigm established by the analysis of the DNA tumor virus oncoproteins, whereby the dual inactivation of Rb and p53 can be seen as a mechanism to deregulate cell proliferation (inactivation of Rb) and block the response to this deregulation (inactivation of p53), may reflect events occurring during the development of human tumors. With the exception of colon cancer, virtually all human cancers exhibit a deregulation of the Rb pathway. This might take the form of amplification of a D-type cyclin gene, amplification of the CDK gene, loss of a cyclin kinase inhibitor, or loss of Rb. Even in colon cancer, the pathway may be deregulated because recent data have shown that loss of the adenomatous polyposis coli (APC) tumor suppressor, which controls the β-catenin/ T cell factor (TCF) transcription factor, leads to an activation of Myc (151) as well as D-cyclin transcription (355). Certainly, a role for TCF in the activation of D-cyclin transcription provides one direct connection to the Rb/E2F pathway. But, in addition, other experiments provide evidence for a direct role for Myc in the activation of E2F genes (202,318).
In addition to the fact that virtually all tumors exhibit a loss of Rb pathway control, roughly half of all human tumors exhibit an inactivation of p53, either resulting from inactivating mutations or generation of dominant negative mutant forms of p53. Amplification of the Mdm2 gene is seen in a fraction of those tumors that appear to be p53 wild-type and recent data indicate that loss of ARF is frequently seen in p53 wild-type tumors. Thus, as is the case for the Rb pathway, one way or another a loss of p53 function occurs. As such, one might speculate that the deregulation of the Rb pathway, leading to loss of proliferative restraint, coupled with loss of the p53 pathway that abolishes the response to loss of Rb, are events that will always be found in the course of tumorigenesis.
Other DNA Tumor Virus-Transforming Activities
Although the inactivation of Rb and p53 function is an activity that is common to the small DNA tumor viruses, at least two other virus-specific activities have evolved that do not appear to be shared in common among the DNA tumor viruses, but that do clearly contribute to the transforming capacity of the viruses. In one instance, the activity may represent an alternate path to p53 inactivation.
Although the bovine papillomaviruses (BPV) show considerable homology and related function to the human viruses, the major transforming activity of BPV is the product of the E5 gene, a 44 amino acid transmembrane protein. Studies of the mechanism of action of the E5 protein have revealed a role in activating tyrosine kinase signaling. In particular, the E5 homodimer interacts with, and promotes dimerization of, the PDGF receptor leading to the activation of kinase activity of the receptor and, thus, the signaling cascade normally activated by binding of PDGF (Fig. 8.12) (93). As such, the E5 protein can be seen to act as a molecular mimic of a growth factor, providing a growth stimulus in the absence of the normal proliferative signal. This action of E5 is analogous to the action of the SFFV gp55 protein, also a transmembrane protein that leads to a ligand-independent activation of the Epo receptor.
A second example of viral-mediated activation of a kinase signaling pathway, independent of normal proliferative signals, can be seen in the analysis of the polyomavirus transformation. The polyomavirus middle T antigen, a product unique to polyoma, revealed the association of this viral protein with the c-src protooncogene
P.238

(71,74). The interaction of middle T with the c-src product results in an activation of the tyrosine kinase activity of the Src protein (42,75) as a consequence of the prevention of a phosphorylation-mediated inhibition of the src kinase (55,75). Subsequent experiments have revealed that the middle T antigen can complex with other members of the Src kinase family, including the Yes and Fyn kinases (64,158,189,197). In addition, formation of the middle T antigen–Src kinase complex leads to a recruitment of the phosphatidyl inositol-3 (PI-3) kinase (179,386), resulting in the formation of a ternary complex involving middle T, Src, and the PI-3 kinase. The formation of this complex is dependent on the phosphorylation of the middle T antigen at tyrosine 315 by the Src kinase (352). One role for the middle T-mediated activation of Src kinase activity for a lytic viral infection would appear to be the promotion of phosphorylation of the late viral capsid protein, VP1, an essential modification for viral morphogenesis (124).
The interaction of the middle T antigen with Src family kinases and the PI-3 kinase appears to be a unique feature of polyomavirus because an equivalent interaction is not found with proteins encoded by SV40, adenovirus, or papillomavirus. Moreover, this association and concomitant activation of Src kinase activity appear to be sufficient for transformation by polyomavirus. Given the that this activity does mediate transformation, together with the observations that the common aspect of the other small DNA tumor viruses appears to involve an ability to drive quiescent cells into a cell cycle, perhaps the action of the middle T antigen in activating the Src kinase pathway achieves a similar end result—namely, the creation of a proliferating cell environment that is conducive to viral replication. Indeed, analysis of a polyomavirus mutant that is defective in binding and activating PI 3-kinase suggests that this activity of the middle T antigen is important for the ability of polyomavirus to prevent apoptosis (80).
A number of previous experiments have identified polyomavirus mutants that exhibit a host range and transformation defective phenotype (hr-t) (23) that have mutations in specific sequences of the small and middle T antigens. These mutants are unable to induce a permissive state for virus replication in certain cell types, presumably a reflection of the requirement for middle T antigen function in altering the growth properties of the target cell. Although, in most instances, a tight link exists between the two phenotypes, middle T mutants have been isolated that continue to grow but fail to transform (124).
The analysis of middle T antigen-mediated transformation and tumor induction in vivo has shown that the presence of the src kinase is not essential for this activity because infection of src-negative mice with a middle T antigen-expressing retrovirus led to the formation of tumors with a frequency nearly the same as that for src-positive mice (357). Nevertheless, although the association of middle T antigen with Src may not be absolutely critical, it is certainly possible that other Src family kinases compensate for the loss of Src because middle T antigen is found in association with yes and fyn. These results do raise the question, however, of the nature of the underlying specificity in the interaction of middle T antigen with one of the kinases.
Finally, although the action of middle T antigen is clearly sufficient to transform cells, one suspects that the ability of polyoma large T antigen to bind to and inactivate the Rb protein may well contribute in some circumstances. For instance, although polyomavirus mutants that are defective in large T antigen function with respect to Rb binding are still capable of transformation and induction of tumor formation, they are defective in immortalization assays (118). Thus, it may well be true that it is the combination of large T antigen function in inactivating Rb together with the action of middle T antigen in activating the Src kinase pathway that is necessary to fully facilitate the creation of a suitable environment for polyomavirus replication.
Evolution of Common Strategies of the DNA Tumor Viruses
Given that the small DNA tumor viruses represent a diverse group of viruses with little or no evolutionary relationship, it is striking that they share common targets and strategies for replication and transformation. Although the inactivation of Rb and p53 by the DNA tumor virus oncoproteins is generally considered in the context of oncogenic transformation, these events must be important for the normal process of a productive infection by these viruses because it is the ability to replicate that provides the driving force for the evolution of these viral genes. Clearly, these evolutionarily distinct viruses share a common need and have developed a common strategy, not to transform cells, but to replicate.
As discussed, these otherwise diverse viruses do have a common need to induce a quiescent, nondividing cell to enter S phase to create an environment that is favorable for viral DNA replication. The inactivation of Rb function through the action of E1A, T antigen, or E7 would appear to facilitate this process by activating the E2F transcription factor and, possibly, the D-type G1 cyclins. At least for E2F activation, this would lead to an induction of various genes that create the environment for DNA replication.
The viral-mediated inactivation of p53 function also appears to facilitate entry to S phase because expression of p53 can result in a G1 arrest, particularly in response to DNA damaging events (214), or to initiate a pathway of programmed cell death in response to various proliferative signals (385). As discussed in previous sections, the ability of E1A to stimulate S phase also coincides with the induction of apoptosis. The mechanism for this response remains to be determined but it does involve the p53 tumor-suppressor protein. Indeed, an induction of p53 expression occurs in cells expressing E1A. The E1B 55-kd protein, SV40
P.239

T antigen, and HPV E6 all block the action of p53 and, thus, block the apoptosis pathway. Thus, these actions might be viewed as “allowing” the E1A-mediated process of S phase induction to continue.
Given the common activities exhibited by adenovirus, SV40, and HPV, it is perhaps equally striking to find a distinct activity that is unique to polyomavirus, the middle T antigen mediated induction of tyrosine kinase activity. Presumably, polyomavirus has evolved a mechanism to accomplish the same end result, the creation of a favorable environment for viral replication, without the need of eliminating the Rb and p53 suppression events. Nevertheless, it is also true that polyoma large T antigen does target Rb and, given the pairwise relationship between Rb inactivation and p53 inactivation seen with the other viral oncoproteins, perhaps the ultimate action of middle T antigen might lead to the same end result.
Finally, if the small DNA tumor viruses have evolved a common mechanism to drive a quiescent cell into S phase to allow for efficient viral DNA replication, one might also anticipate that other DNA viruses that must replicate DNA at a high level (e.g. the herpesviruses or the poxviruses) would also find this to be a beneficial event. Yet, no compelling evidence indicates that any of the herpesviruses or poxviruses encode proteins that inactivate Rb or p53. It is striking, however, that many of the genes whose products create the S phase environment and that are suspected to be activated as a consequence of the release of E2F from inhibition by Rb, are also found within the genomes of the large viruses of the herpesvirus and poxvirus family (2). Although it is clear that the entire complement of genes is not found within every virus of these groups, it is nevertheless true that each virus contains a ribonucleotide reductase, the rate-limiting enzyme in deoxynucleotide biosynthesis (356). Thus, a common strategy of the DNA viruses, whether oncogenic or not, may be to induce activities that create the appropriate environment for viral DNA replication to take place in an efficient manner. If this involves the disruption of normal cell growth control events to force a quiescent cell into S phase, then transformation can result if the infection does not go to completion.
New Insights into the Function of DNA Tumor Virus Oncoproteins: Transformation of Human Cells
Recent work has once again focused on the actions of the DNA tumor virus proteins in cellular transformation, in this case the capacity to transform human cells. In particular, these studies have highlighted the role for a series of defined genetic elements to achieve transformation of human cells (139). They have highlighted the role for both SV40 large T antigen and small T antigen, together with hTERT (the catalytic subunit of telomerase), and Ras in the transformation of these cells (3,140,402). Whereas expression of large T antigen, hTERT, and Ras is sufficient to immortalize human cell cultures, the addition of small T antigen is required for full oncogenic transformation, reconfirming a previously described role for small T antigen. As detailed above, the role of large T antigen is the inactivation of the Rb and p53 pathways. The transforming activity of small T antigen has been linked to its ability to interact with, and inhibit the action of, the PP2A protein phosphatase (241,397), although the consequence of this action, in the context of transformation, was not clear. Recent studies have suggested a possible scenario that links this event with other known aspects of the transformation process. In particular, PP2A has now been linked to the control of Myc protein stability.
Previous work demonstrated a role for multiple Ras effector pathways in the control of Myc stability. Extracellular signal regulated kinase (ERK)-mediated phosphorylation of Myc at serine 62 is associated with stabilization of Myc and phosphorylation at threonine 58, catalyzed by glycogen synthase kinase (GSK-3) and dependent on prior phosphorylation of Serine 62, is required for Myc degradation mediated by ubiquitin-dependent proteolysis (320). More recent studies have now shown that serine 62 dephosphorylation precedes Myc ubiquitylation and requires the action of PP2A (399). Furthermore, PP2A has been found to be a conformation-sensitive phosphatase whose activity is catalyzed by the Pin1 prolyl isomerase; indeed, both Pin1 and PP2A are required for the control of Myc degradation (399). Importantly, a Myc mutant that blocks binding to Pin1 and which cannot be dephosphorylated by PP2A can replace small T antigen in human cell transformation assays in combination with hTERT, large T-Ag, and Ras. As such, it would appear that the action of small T antigen in transformation of human cells may be to increase the level of Myc protein that can then cooperate with Ras.
Conclusions
The study of virus-induced oncogenic transformation has defined paradigmatic changes that differentiate cancer cells from their normal progenitors. These changes affect the components of signal transduction pathways and circuits that control the cell cycle. RNA tumor viruses mutate the sequence information of growth regulatory genes. These mutations are causative events in oncogenesis. DNA tumor viruses, on the other hand, disrupt various growth regulatory events as a consequence of the interaction of viral proteins with cellular regulatory proteins, temporarily inactivating the function of the cellular protein. The genes encoding these cellular proteins remain unaltered.
We have seen from the study of the RNA and DNA tumor viruses that the induction of oncogenic transformation results from the targeting of two distinct classes of cellular genes and their products: oncogenes and tumor-suppressor genes. Oncogenes encode components of cellular signal transduction and their activation leads to a constitutive
P.240

growth signal. Most often, it is this process that is seen in the retroviruses. By contrast, tumor-suppressor genes encode negative regulators of cell growth, particularly the cell cycle, and their inactivation removes such attenuating controls. The oncogenic activities of the DNA tumor viruses most often target the tumor suppressors.
The activation of cellular oncogenes can occur by all manner of mutagenic events which include, besides viral intervention, point mutation, and chromosomal translocation and amplification. DNA transfection techniques have identified numerous genes that can confer oncogenic properties of recipient cells. Some of these genes are closely related to the oncogenes that have also been identified in retroviruses. Many others, however, have no known association with viruses. The normal functions of all these genes, however, are related to the control of cell growth, providing strong evidence for their oncogenic potential as altered control elements.
The genetic inactivation of tumor suppressor genes clearly plays an important role in the heritable forms of human cancer. Although the action of the tumor virus proteins in achieving a phenotypic inactivation of these gene products is clearly not relevant to the understanding of the genetic basis of human cancer, somatic mutations of tumor suppressor genes are also increasingly recognized as critical factors in sporadic cancers. Virus-induced and genetic inactivation of tumor suppressors have the same net effect as most dramatically seen in the case of cervical carcinomas; namely, the loss of tumor-suppressor activity and, thus, the study of the events following inactivation by viral proteins has been and will continue to be an important approach for the study of human cancer.
Finally, despite strong evidence for the genetic etiology of cancer, it is likely that epigenetic factors also play important, but much less well-defined and understood roles. In certain circumstances, such factors can exert a dominant effect, thereby converting tumor cells into normal cells. A dramatic demonstration of such epigenetic reversion is seen with murine embryonal carcinoma cells that, when injected into a normal mouse blastocyst, become subject to developmental control and contribute to the development of normal mouse tissues (234). Because molecular biology is biased in favor of genetic analysis and interpretation, it is especially important to keep a watchful eye for such epigenetic phenomena. Although the influence of these events on the development of a tumor is often difficult to measure, it is nevertheless true that these epigenetic factors will also influence the development of virally induced tumors and, thus, one might expect that use of tumor viruses will play a role in the understanding of these more subtle events.
References
1. Albert T, Urlbauer B, Kohlhuber F, et al. Ongoing mutations in the N-terminal domain of c-Myc affect transactivation in Burkitt's lymphoma cell lines. Oncogene 1994;9:759–763.
2. Albrecht JC, Nicholas J, Biller D, et al. Primary structure of the herpesvirus saimiri genome. J Virol 1992;66:5047–5058.
3. Ali SH, DeCaprio JA. Cellular transformation by SV40 large T antigen: interaction with host proteins. Semin Cancer Biol 2001;11:15–23.
4. Amati B, Brooks MW, Levy N, et al. Oncogenic activity of the c-Myc protein requires dimerization with Max. Cell 1993;72:233–245.
5. Amati B, Littlewood TD, Evan GI, et al. The c-Myc protein induces cell cycle progression and apoptosis through dimerization with Max. Embo J 1993;12:5083–5087.
6. Angel P, Allegretto EA, Okino ST. Oncogene jun encodes a sequence-specific trans-activator similar to AP-1. Nature 1988;332:166–171.
7. Angel P, Karin M. The role of jun, fos and the AP-1 complex in cell proliferation and transformation. Biochim Biophy Acta 1991;1072:129–157.
7a. Antman K, Chang Y. Kaposi's Sarcoma. N Engl J Med 2000;342:1027–1038.
8. Aoki M, Batista O, Bellacosa A, et al. The akt kinase: molecular determinants of oncogenicity. 1998;95:14950–14955.
9. Attardi LD, Lowe SW, Brugarolas J, et al. Transcriptional activation by p53, but not induction of the p21 gene, is essential for oncogene-mediated apoptosis. Embo J 1996;15:3693–3701.
10. Auborn K, Guo M, Prives C. Helicase, DNA binding, and immunological properties of replication defective simian virus 40 mutant T antigens. J Virol 1989;63:912–918.
11. Ayer DE, Eisenman RN. A switch from Myc:Max to Mad:Max heterocomplexes accompanies monocyte/macrophage differentiation. Genes Dev 1993;7:2110–2119.
12. Ayer DE, Kretzner L, Eisenman RN. Mad: a heterodimeric partner for Max that antagonizes Myc transcriptional activity. Cell 1993;72:211–222.
13. Ayer DE, Lawrence QA, Eisenman RN. Mad-Max transcriptional repression is mediated by ternary complex formation with mammalian homologs of yeast repressor sin3. Cell 1995;80:767–776.
14. Babiss LE, Ginsberg HS, Darnell Jr JE. Adenovirus E1B proteins are required for accumulation of late viral mRNA and for effects on cellular mRNA translation and transport. 1985;5:2522–2558.
15. Bagchi S, Raychaudhuri P, Nevins JR. Adenovirus E1A proteins can dissociate heteromeric complexes involving the E2F transcription factor:a novel mechanism for E1A trans-activation. Cell 1990;62:659–669.
16. Bagchi S, Weinmann R, Raychaudhuri P. The retinoblastoma protein copurifies with E2F-I, an E1A- regulated inhibitor of the transcription factor E2F. Cell 1991;65:1063–1072.
17. Baker CC, Phelps WC, Lindgren V, et al. Structural and transcriptional analysis of human papillomavirus type 16 sequences in cervical carcinoma cell lines. J Virol 1987;61:962–971.
18. Bandara LR, Adamczewski JP, Hunt T, et al. Cyclin A and the retinoblastoma gene product complex with a common transcription factor. Nature 1991;352:249–251.
19. Bandara LR, La Thangue NB. Adenovirus E1a prevents the retinoblastoma gene product from complexing with a cellular transcription factor. Nature 1991;351:494–497.
20. Barbacid M. Involvement of ras oncogenes in the initiation of carcinogen-induced tumors. In: Aaronson SA, Bishop M, Sugimura T, et al., eds. Oncogenes and Cancer. Japan Scientific Society, Utrecht; 1987:43–53.
21. Baserga R. The biology of cell reproduction. In: Baserga R, ed. The Biology of Cell Reproduction. Boston: Harvard University Press; 1985:1–251.
22. Ben-David Y, Bernstein A. Friend virus-induced erythroleukemia and the multistage nature of cancer. Cell 1991;66:831–834.
23. Benjamin TL. Host range mutants of polyoma virus. Proc Natl Acad Sci U S A 1970;67:394–399.
24. Berk AJ, Sharp PA. Sizing and mapping of early adenovirus mRNAs by gel electrophoresis of S1 endonuclease digested hybrids. Cell 1977;12:721–732.
25. Berk AJ, Lee F, Harrison T, et al. Pre-early adenovirus 5 gene product regulates synthesis of early viral messenger RNAs. Cell 1979;17:935–944.
P.241

26. Bernstein A, MacCormick R, Martin GS. Transformation-defective mutants of avian sarcoma viruses: the genetic relationship between conditional and nonconditional mutants. Virology 1976;l70:206–209.
27. Besmer P. The kit ligand encoded at the murine Steel locus: a pleiotropic growth and differentiation factor. Curr Opin Cell Biol 1991;3:939–946.
28. Beug H, Graf T. Transformation parameters of chicken embryo fibroblasts infected with the ts34 mutant of avian erythroblastosis virus. Virology 1980;100:348–356.
29. Beug H, Leutz A, Kahn P, et al. Ts mutants of E26 leukemia virus allow transformed myeloblasts, but not erythroblasts or fibroblasts, to differentiate at the nonpermissive temperature. Cell 1984;39:579–588.
30. Biedenkapp H, Borgmeyer U, Sippel AE, et al. Viral myb oncogene encodes a sequence-specific DNA-binding activity. Nature 1988;335:835–837.
31. Bikel I, Montano X, Agha ME, et al. SV40 small t antigen enhances the transformation activity of limiting concentrations of SV40 large T antigen. Cell 1987;48:321–330.
32. Bishop JM. Cellular oncogenes and retroviruses. Annu Rev Biochem 1983;52:301–354.
33. Bishop JM. Viral oncogenes. Cell 1985;42:23–38.
34. Bister K. Multiple cell-derived sequences in single retroviral genomes. Advances in Viral Oncology 1986;6:45–70.
35. Bittner JJ. Some possible effects of nursing on the mammary gland tumor incidence in mice. Science 1936;84:162.
36. Bjorklund S, Skog S, Tribukait B, et al. S-phase-specific expression of mammalian ribonucleotide reductase R1 and R2 subunit mRNAs. Biochemistry 1990;29:5452–5458.
37. Blackwood EM, Kretzner L, Eisenman RN. Myc and Max function as a nucleoprotein complex. Curr Opin Genet Dev 1992;2:227–235.
38. Blenis J. Signal transduction via the MAP kinases: proceed at your own RSK. Proc Natl Acad Sci U S A 1993;90:5889–5892.
39. Boguski MS, McCormick F. Proteins regulating Ras and its relatives. Nature 1993;336:643–654.
40. Bohmann D, Bos TJ, Admon A, et al. Human proto-oncogene c-jun encodes a DNA binding protein with structural and functional properties of transcription factor AP-1. Science 1987;238:1386–1392.
41. Bold RJ, Hannink M, Donoghue DJ. Functions of the mos oncogene. Cancer Surv 1986;5:243–256.
42. Bolen SB, Thiele CJ, Israel MA, et al. Enhancement of cellular src gene product associated tyrosine kinase activity following polyoma virus infection and transformation. Cell 1984;38:767–777.
43. Bollag G, McCormick F. Regulators and effectors of ras proteins. Annu Rev Cell Biol 1991;7:601–632.
44. Bouck N, Bealer N, Shenk T, et al. New region of simian virus 40 genome required for efficient viral transformation. Proc Natl Acad Sci U S A 1978;75:2473–2477.
45. Bourne HR, Sanders DA, McCormick F. The GTPase superfamily: a conserved switch for diverse cell functions. Nature 1990;348:125–132.
46. Bourne HR, Sanders DA, McCormick F. The GTPase superfamily: conserved structure and molecular mechanism. Nature 1991;349:117–127.
47. Bradshaw RA, Prentis S. Oncogenes and growth factors. Oncogenes and growth factors. Elsevier; 1987.
48. Brown AMC, Wildin RS, Prendergast TJ, et al. A retrovirus vector expressing the putative mammary oncogene int-1 causes partial transformation of a mammary epithelial cell line. Cell 1986;46:1001–1009.
49. Brown DW, Blais BP, Robinson HL. Long terminal repeat (LTR) sequences, env, and a region near the 5′pr LTR influence the pathogenic potential of recombinants between Rous-associated virus type 0 and 1. J Virol 1988;62:3431–3437.
50. Brugge JS, Erikson RL. Identification of a transformation-specific antigen induced by an avian sarcoma virus. Nature 1977;269:346–348.
51. Burridge K. Substrate adhesions in normal and transformed fibroblasts: organization and regulation of cytoskeletal, membrane and extracellular matrix components at focal contacts. Cancer Rev 1986;4:18–78.
52. Caelles C, Heimberg A, Karin M. p53-dependent apoptosis in the absence of p53-target genes. Nature 1994;370:220–223.
53. Cahilly-Snyder L, Yang-Feng T, Francke U, et al. Molecular analysis and chromosomal mapping of amplified genes isolated from a transformed mouse 3T3 cell line. Somat Cell Mol Genet 1987;13:235–244.
54. Cao L, Faha B, Dembski M, et al. Independent binding of the retinoblastoma protein and p107 to the transcription factor E2F. Nature 1992;355:176–179.
55. Cartwright CA, Kaplan PL, Cooper JA, et al. Altered sites of tyrosine phosphorylation in pp60c-src associated with polyoma virus middle tumor antigen. Mol Cell Biol 1986;6:1562–1570.
56. Chang HW, Aoki M, Fruman D, et al Transformation of chicken cells by the gene encoding the catalytic subunit of PI 3-kinase. Science 1997;276:1848–1850.
57. Chellappan S, Kraus VB, Kroger B, et al. Adenovirus E1A, simian virus 40 tumor antigen, and human papillomavirus E7 protein share the capacity to disrupt the interaction between transcription factor E2F and the retinoblastoma gene product. Proc Natl Acad Sci U S A 1992;89:4549–4553.
58. Chellappan SP, Hiebert S, Mudryj M, et al. The E2F transcription factor is a cellular target for the RB protein. Cell 1991;65:1053–1061.
59. Chen ISY, Wachsman W, Rosenblatt JD, et al. The role of the x gene in HTLV associated malignancy. Cancer Surv 1986;5:329–341.
60. Chen J-M, Chen W-T. Fibronectin-degrading proteases from the membranes of transformed cells. Cell 1987;48:193–203.
61. Chen JD, Lin JY, Levine AJ. Regulation of transcription functions of the p53 tumour suppressor by the mdm-2 oncogene. Mol Med 1995;1:141–152.
62. Chen LB, Gallimore PH, McDougall JK. Correlation between tumor induction and the large external transformation sensitive protein on the cell surface. Proc Natl Acad Sci U S A 1976;73:3570–3574.
63. Chen W-T, Olden K, Bernard BA, et al. Expression of transformation-associated protease(s) that degrade fibronectin at cell contact sites. J Cell Biol 1984;98:1546–1555.
64. Cheng SH, Harvey R, Espino PC, et al. Peptide antibodies to the human c-fyn gene product demonstrate pp59c-fyn is capable of complex formation with the middle-T antigen of polyomavirus. EMBO J 1988;7:3845–3855.
65. Chiu R, Boyle WJ, Meek J, et al. The c-Fos protein interacts with c-Jun/AP-1 to stimulate transcription of AP-1 responsive genes. Cell 1988;54:541–552.
66. Cicchetti P, Mayer BJ, Thiel G, et al. Identification of a protein that binds to the SH3 region of Abil and is similar to Bcr and GAP-rho. Science 1992;257:803–806.
67. Cobb BS, Schaller MD, Leu T-H, et al. Stable association of pp60src and pp59fyn with the focal adhesion-associated protein tyrosine kinase, p125FAK. Mol Cell Biol 1994;14:147–155.
68. Coffin JM. Genetic diversity and evolution of retroviruses. Curr Top Microbiol Immunol 1992;176:143–164.
69. Collett MS, Erikson RL. Protein kinase activity associated with the avian sarcoma virus src gene product. Proc Natl Acad Sci U S A 1978;75:2021–2024.
70. Cooper JA, Howell B. The when and how of Src regulation. Cell 1993;73:1051–1054.
71. Courtneidge SA, Smith AE. Polyoma virus transforming protein associates with the product of the c-src cellular gene. Nature 1983;303:435–439.
72. Courtneidge SA. Activation of the pp60 c-src kinase by middle T antigen binding or by dephosphorylation. EMBO J 1985;4:1471–1477.
73. Courtneidge SA, Heber A. An 81 kd protein complexed with middle T antigen and pp60c-: a possible phosphatidylinositol kinase. Cell 1987;50:1031–1037.
74. Courtneidge SA, Kypta RM, Ulug ET. Interactions between the middle T antigen of polyomavirus and host cell proteins. Cold Spring Harbor Symp Quant Biol 1988;53:153–160.
P.242

75. Courtneidge SA, Further characterisation of the complex containing middle T antigen and pp60. Curr Top Microbiol Immunol 1989;144:121–128.
76. Croce CM. Molecular biology of lymphomas. Semin Oncol 1993;20:31–46.
77. Curran T. The fos oncogene. In: Reddy P, Skalka AM, Curran T, eds. The Oncogene Handbook. New York:Elsevier;1988:307–325.
78. Curran T, Vogt PK. Dangerous liaisons: Fos and Jun—oncogenic transcription factors. In: McKnight SL, Yamamoto KR, eds. Transcriptional Regulation. CSH Laboratory Press, Cold Spring Harbor: CSH Laboratory Press; 1991:797–831.
79. D'Andrea AD. The interaction of the erythropoietin receptor and gp55. Cancer Surv 1992;15:19–36.
80. Dahl J, Jurczak A, Cheng LA, et al. Evidence of a role for phosphatidylinositol 3-kinase activation in the blocking of apoptosis by polyomavirus middle T antigen. J Virol 1998;72:3221–3226.
81. Damm K. c-erbA: protooncogene or growth suppressor gene? Adv Cancer Res 1992;59:89–113.
82. de Stanchina E, McCurrach ME, Zindy F, et al. E1A signaling to p53 involves the p19ARF tumor suppressor. Genes Dev 1998;12:2434–2442.
83. Dean FB, Bullock P, Murakami Y, et al. Simian virus 40 (SV40) DNA replication: SV40 large T antigen unwinds DNA containing the SV40 origin of replication. Proc Natl Acad Sci U S A 1987;84:16–20.
84. Debbas M, White E. Wild-type p53 mediates apoptosis by E1A, which is inhibited by E1B. Genes Dev 1993;7:546–554.
85. DeCaprio JA, Ludlow JW, Figge J, et al. SV40 large tumor antigen forms a specific complex with the product of the retinoblastoma susceptibility gene. Cell 1988;54:275–283.
86. Defeo-Jones D, Huang PS, Jones RE, et al. Cloning of cDNAs for cellular proteins that bind to the retinoblastoma gene product. Nature 1991;352:251–254.
87. DeGregori J, Leone G, Miron A, et al. Distinct roles for E2F proteins in cell growth control and apoptosis. Proc Natl Acad Sci U S A 1997;94:7245–7250.
88. Delli-Bovi P, Curatola AM, Kern FG, et al. An oncogene isolated by transfection of Kaposi's sarcoma DNA encodes a growth factor that is a member of the FGF family. Cell 1987;50:729–737.
89. DeLucia AL, Lewton BA, Tjian R, et al. Topography of simian virus 40 A protein-DNA complexes: arrangement of pentanucleotide interaction sites at the origin of replication. J Virol 1983;46:143–150.
90. DesGroseillers L, Jolicoeur P. The tandem direct repeats within the long terminal repeat of murine leukemia viruses are the primary determinant of their leukemogenic potential. J Virol 1984;52:945–952.
91. Devoto SH, Mudryj M, Pines J, et al. A cyclin A-protein kinase complex possesses sequence-specific DNA binding activity: p33cdk2 is a component of the E2F-cyclin A complex. Cell 1992;68:167–176.
92. Dickson C, Peters G. Potential oncogene product related to growth factors. Nature 1987;326:833.
93. DiMaio D, Lai CC, Klein O. Virocrine transformation: the intersection between viral transforming proteins and cellular signal transduction pathways. Annu Rev Microbiol 1998;52:397–421.
94. Dini PW, Lipsick JS. Oncogenic truncation of the first repeat of c-Myb decreases DNA binding in vitro and in vivo. Mol Cell Biol 1993;13:7334–7348.
95. Doerfler W. The fate of the DNA of adenovirus type 12 in baby hamster kidney cells. Proc Natl Acad Sci U S A 1968;60:636–643.
96. Doolittle RF, Hunkapiller MW, Hood LE. Simian sarcoma virus onogene, v-sis, is derived from the gene (or genes) encoding a platelet-derived growth factor. Science 1983;221:275–277.
97. Dowdy SF, Hinds PW, Louie K, et al. Physical interaction of the retinoblastoma protein with human D cyclins. Cell 1993;73:499–511.
98. Downward J, Yarden Y, Mayes E. Close similarity of epidermal growth factor receptor and v-erbB oncogene protein sequences. Nature 1984;307:521–527.
99. Dulbecco R, Hartwell LH, Vogt M. Induction of cellular DNA synthesis by polyoma virus. Proc Natl Acad Sci U S A 1965;53:403–410.
100. Dvoretzky I, Shober R, Chattopadhyay SK, et al. A quantitative in vitro focus assay for bovine papillomavirus. Virology 1980;103:369–375.
101. Dyson N, Howley PM, Munger K, et al. The human papilloma virus-16 E7 oncoprotein is able to bind to the retinoblastoma gene product. Science 1989;243:934–937.
102. Dyson N. The regulation of E2F by pRB-family proteins. Genes Dev 1998;12:2245–2262.
103. Eisenman RN. Nuclear oncogenes. In: Weinberg RA, ed. Oncogenes and the Molecular Origins of Cancer. Cold Spring Harbor: Cold Spring Laboratory Press; 1989:175–221.
104. El-Deiry WS, Tokino T, Velculescu VE, et al. WAF1, a potential mediator of p53 tumor suppression. Cell 1993;75:817–825.
105. Eliyahu D, Raz A, Gruss P, et al. Participation of p53 cellular tumour antigen in transformation of normal embryonic cells. Nature 1984;312:646–649.
106. Eliyahu D, Goldfinger N, Pinhasi-Kimhi O, et al. Meth A fibrosarcoma cells express two transforming mutant p53 species. Oncogene 1988;3:313–321.
107. Ellermann V, Bang O. Experimentelle Leukamie bei Huhnern. Zentralb Bakteriol 1908;46:595–609.
108. Engstrom Y, Eriksson S, Jildevik I, et al. Cell cycle-dependent expression of mammalian ribonucleotide reductase. Differential regulation of the two subunits. J Biol Chem 1985;260:9114–9116.
109. Ersman MD, Astrin SM. The myc oncogene. In: Reddy P, Skalka AM, Curran, T, eds. The Oncogene Handbook. New York: Elsevier; 1988:341–379.
110. Felder M-P, Eychene A, Barnier JV, et al. Common mechanism of retrovirus activation and transduction of c-mil and c-Rmil in chicken neuroretina cells infected with Rous-associated virus type 1. J Virol 1991;65:3633–3640.
111. Felder M-P, Laugier D, Eychene A, et al. Occurrence of alternatively spliced leader-deltaoncPoly(a) transcripts in chicken neuroretina cells infected with Rous-associated virus type 1:implication in transduction of the c-mil/c-raf and c-Rmil/B-raf oncogenes. J Virol 1993;67:6853–6856.
112. Figge J, Webster T, Smith TF, et al. Prediction of similar transforming regions in simian virus 40 large T, adenovirus E1A, and myc oncoproteins. J Virol 1988;62:1814–1818.
113. Finlay CA, Hinds PW, Tan TH, et al. Activating mutations for transformation by p53 produce a gene product that forms an hsc70-p53 complex with an altered half-life. Mol Cell Biol 1988;8:531–539.
114. Finlay CA, Hinds PW, Levine AJ. The p53 proto-oncogene can act as a suppressor of transformation. Cell 1989;57:1083–1093.
115. Forrest D, Curran T. Crossed signals: oncogenic transcription factors. Curr Opin Genet Dev 1992;2:19–27.
116. Fraser NW, Nevins JR, Ziff E, et al. The major late adenovirus type-2 transcription unit: termination is downstream from the last poly(A) site. J Mol Biol 1979;129:643–656.
117. Frearson PM, Kit S, Dubbs DR. Induction of dehydrofolate reductase activity by SV40 and polyoma virus. Cancer Res 1966;26:1653.
118. Freund R, Bronson RT, Benjamin TL. Separation of immortalization from tumor induction with polyoma large T mutants that fail to bind to retinoblastoma gene product. Oncogene 1992;7:1979–1987.
119. Friend C. Cell-free transmission in adult Swiss mice of a disease having the character of a leukemia. J Exp Med 1957;105:307–319.
120. Fung Y-KT, Lewis WG, Crittenden LB, et al. Activation of the cellular oncogene c-erbB by LTR insertion: molecular basis for induction of erythroblastosis by avian erythroblastosis virus. Cell 1983;33:357–368.
121. Funk WD, Pak DT, Karas RH, et al. A transcriptionally active DNA-binding site for human p53 protein complexes. Mol Cell Biol 1992;12:2866–2871.
122. Gallimore PH, Sharp PA, Sambrook J. Viral DNA in transformed cells. II. A study of the sequences of adenovirus 2 DNA in 9 lines of transformed rat cells using specific fragments of the viral genome. J Mol Biol 1974;89:49–72.
123. Gallo RC. The first human retrovirus. Sci Am 1986;255:88–98.
124. Garcea RL, Talmage DA, Harmatz A, et al. Separation of host range from transformation functions of the hr-t gene of polyomavirus. Virology 1989;168:312–319.
P.243

125. Geissler EN, Ryan MA, Housman DE. The dominant-white spotting (W) locus of the mouse encodes the c-kit proto-oncogene. Cell 1988;55:185–192.
126. Gelinas C, Temin HM. The v-rel oncogene encodes a cell-specific transcriptional activator of certain promoters. Oncogene 1988;3:349–355.
127. Gentz R, Rauscher FJI, Abate C, et al. Parallel association of Fos and Jun leucine zippers juxtaposes DNA binding domains. Science 1989;243:1695–1699.
128. Giacherio D, Hager LP. A poly(dT)-stimulated ATPase activity associated with simian virus 40 large T antigen. J Biol Chem 1979;254:8113–8116.
129. Gilman AG. G proteins: transducers of receptor-generated signals. Annu Rev Biochem 1987;56:615–649.
130. Gluzman Y, Davison T, Oren M, et al. Properties of permissive monkey cells transformed by UV-irradiated simian virus 40. J Virol 1977;22:256–266.
131. Golden A, Brugge JS. The src oncogene. In: Reddy P, Skalka AM, Curran T, eds. The Oncogene Handbook. New York: Elsevier; 1988:149–173.
132. Goldfarb MP, Weinberg RA. Generation of novel biologically active Harvey sarcoma viruses via apparent illegitimate recombination. J Virol 1981;38:136–150.
133. Goldman DS, Kiessling AA, Millette CF, et al. Expression of c-mos RNA in germ cells of male and female mice. Proc Natl Acad Sci U S A 1987;84:4509–4513.
134. Graf T, Beug H. Role of the v-erbA and v-erbB oncogenes of avian erythroblastosis virus in erythroid cell transformation. Cell 1983;34:7–9.
135. Graffi A, Bielka H, Fey F, et al. Gehyauauftes Auftreten von Leukyauamien nach Injektion von Sarkom-Filtraten. Wien Klin Wochenschr 1955;105:61–64.
136. Graham FL, Abrahams PJ, Mulder C. Studies on in vitro transformation by DNA and DNA fragments of human adenoviruses and SV40. Cold Spring Harb Symp Quant Biol 1974;39:637–650.
137. Graham FL, Abrahams PS, Mulder C, et al. Studies on in vitro transformation by DNA and DNA fragments of human adenoviruses and simian virus 40. Cold Spring Harb Symp Quant Biol 1975;39:637.
138. Gross L. Development and serial cell-free passage of a highly potent strain of mouse leukemia virus. Proc Soc Exp Biol Med 1957;94:767–771.
139. Hahn WC, Counter CM, Lundberg AS, et al. Creation of human tumour cells with defined genetic elements. Nature 1999;400:464–468.
140. Hahn WC, Dessain SK, Brooks MW, et al. Enumeration of the simian virus 40 early region elements necessary for human cell transformation. Mol Cell Biol 2002;22:2111–2123.
141. Hai T, Curran T. Cross-family dimerization of transcription factors Fos/Jun and ATF/CREB alters DNA binding specificity. Proc Natl Acad Sci U S A 1991;88:3720–3724.
142. Haluska FG, Tsujimoto Y, Croce CM. Mechanisms of chromosome translocation in B- and T-cell neoplasia. Trends Genet 1987;3:11–15.
143. Harlow E, Whyte P, Franza BR, et al. Association of adenovirus early-region 1A proteins with cellular polypeptides. Mol Cell Biol 1986;6:1579–1589.
144. Harper JW, Adami GR, Wei N, et al. The p21 cdk-interacting protein Cip1 is a potent inhibitor of G1 cyclin-dependent kinases. Cell 1993;75:805–816.
145. Hartley JW, Wolford NK, Old LJ, et al. A new class of murine leukemia virus associated with development of spontaneous lymphomas. Proc Natl Acad Sci U S A 1977;74:789–792.
146. Hartwell LH, Weinert TA. Checkpoints: controls that ensure the order of cell cycle events. Science 1989;246:629–633.
147. Haupt Y, Rowan S, Shaulian E, et al. Induction of apoptosis in HeLa cells by trans-activation-deficient p53. Genes Dev 1995;9:2170–2183.
148. Haupt Y, Maya R, Kazaz A, et al. Mdm2 promotes the rapid degradation of p53. Nature 1997;387:296–299.
149. Hayman MJ. erb-B: growth factor receptor turned oncogene. In: Bradshaw RA, Prentis S, eds. Oncogenes and Growth Factors. Amsterdam: Elsevier; 1989:81–89.
150. Hayward WS, Neel BG, Astrin S. M. Activation of a cellular oncogene by promoter insertion in ALV-induced lymphoid leukosis. Nature 1981;290:475–480.
151. He T-C, Sparks AB, Rago C, et al. Identification of c-Myc as a target of the APC pathway. Science 1998;281:1509–1512.
152. Heisterkamp N, Stam K, Groffen J, et al. Structural organization of the bcr gene and its role in the Ph1 translocation. Nature 1985;315:758–761.
153. Herman SA Coffin JM. Efficient packaging of read-through RNA in ALV: implications for oncogene transduction. Science 1987;236:845–848.
154. Herren B, Rooney B, Weyer KA, et al. Dimerization of extracellular domains of platelet-derived growth factor receptors. A revised model of receptor-ligand interaction. J Biol Chem 1993;268:15088–15095.
155. Herrlich P, Ponta H. ‘Nuclear’ oncogenes convert extracellular stimuli into changes in the genetic program. Trends Genet 1989;5:112–115.
156. Hildebrand JD, Schaller MD, Parsons JT. Identification of sequences required for the efficient localization of the focal adhesion kinase. J Cell Biol 1993;123:993–1005.
157. Hiral SI, Ryseck R-P, Mechta F, et al. Characterization of jun D: a new member of the jun protooncogene family. EMBO J 1989;8:1433–1439.
158. Horak ID, Kawakami T, Gregory F, et al. Association of p60fyn with middle tumor antigen in murine polyomavirus-transformed rat cells. J Virol 1989;63:2343–2347.
159. Hughes S, Kosik E. Mutagenesis of the region between env and src of the SR-A strain of Rous sarcoma virus for the purpose of constructing helper-independent vectors. Virology 1984;136:89–99.
160. Hughes S, Greenhouse JJ, Petropoulos CJ, et al. Adapter plasmids simplify the insertion of foreign DNA into helper-independent retroviral vectors. J Virol 1987;61:3004–3012.
161. Huibregtse JM, Scheffner M, Howley PM. A cellular protein mediates association of p53 with the E6 oncoprotein of human papillomavirus types 16 or 18. EMBO J 1991;10:4129–4135.
162. Huibregtse JM, Scheffner M, Howley PM. Localization of the E6-AP regions that direct human papillomavirus E6 binding, association with p53, and ubiquitination of associated proteins. Mol Cell Biol 1993;13:4918–4927.
163. Hunter T, Sefton BM. Transforming gene product of Rous sarcoma virus phosphorylates tyrosine. Proc Natl Acad Sci U S A 1980;77:1311–1315.
164. Hynes RO. Role of surface alterations in cell transformation: the importance of proteases and surface proteins. Cell 1974;1:147–156.
165. Hynes RO. Integrins: versatility, modulation, and signaling in cell adhesion. Cell 1992;69:11–25.
166. Iba H, Takeya T, Cross F, et al. Rous sarcoma virus variants which carry the cellular src gene instead of the viral src gene cannot transform chicken embryo fibroblasts. Proc Natl Acad Sci U S A 1984;81:4424–4428.
167. Ikawa S, Hagino-Yamagishi K, Kawai S, et al. Activation of the cellular src gene by transducing retrovirus. Mol Cell Biol 1986;6:2420–2428.
168. Ikeda M-A, Nevins JR. Identification of distinct roles for separate E1A domains in the disruption of E2F complexes. Mol Cell Biol 1993;13:7029–7035.
169. Ito Y, Brocklehurst JR, Dulbecco R. Virus-specific proteins in the plasma membrane of cells lytically infected or transformed by polyoma virus. Proc Natl Acad Sci U S A 1977;74:4666–4670.
170. Janknecht R, Nordheim A. Gene regulation by Ets proteins. Biochim Biophys Acta 1993;1155:346–356.
171. Jenkins JR, Rudge K, Currie GA. Cellular immortalization by a cDNA clone encoding the transformation associated phosphoprotein p53. Nature 1984;312:651–654.
172. Johnson P, Benchimol S. Friend virus induced murine erythroleukaemia: the p53 locus. Cancer Surv 1992;12:137–151.
173. Jones KA, Tjian R. Essential contact residues within SV40 large T antigen binding sites I and II identified by alkylation-interference. Cell 1984;36:155–162.
P.244

174. Jones N, Shenk T. An adenovirus type 5 early gene function regulates expression of other early viral genes. Proc Natl Acad Sci U S A 1979;76:3665–3669.
175. Jones SN, Roe AE, Donehower LA, et al. Rescue of embryonic lethality in Mdm2-deficient mice by absence of p53. Nature 1995;378:206–208.
176. Kabat D. Molecular biology of Friend viral erythroleukemia. Curr Top Microbiol Immunol 1989;148:1–42.
176a. Khalili K, Gordon J, White MK. The polyomavirus JCV and its involvement in human disease. Adv Exp Med Biol 2006;577:274–287.
177. Kalderon D, Smith AE. In vitro mutagenesis of a putative DNA binding domain of SV40 large-T. Virology 1984;139:109–137.
178. Kamijo T, Weber JD, Zambetti G, et al. Functional and physical interactions of the ARF tumor suppressor with p53 and Mdm2. Proc Natl Acad Sci U S A 1998;95:8292–8297.
179. Kaplan DR, Whitman MBS. Phosphatidylinositol metabolism and polyoma-mediated transformation. Proc Natl Acad Sci U S A 1986;83:3624–3628.
180. Kara J, Weil R. Specific activation of the DNA synthesizing apparatus in contact inhibited cells by polyoma virus. Proc Natl Acad Sci U S A 1967;57:63–70.
181. Kataoka K, Nishizawa M, Kawai S. Structure-function analysis of the maf oncogene product, a member of the b-Zip protein family. J Virol 1993;67:2133–2141.
182. Kawai S, Hanafusa H. The effects of reciprocal changes in the temperature on the transformed state of cells infected with a Rous sarcoma virus mutant. Virology 1971;46:470–479.
183. Kern SE, Kinzler KW, Bruskin A, et al. Identification of p53 as a sequence specific DNA binding protein. Science 1991;252:1707–1711.
184. Kipreos ET, Wang JYJ. Differential phosphorylation of c-Abl in cell cycle determined by cdc2 kinase and phosphatase activity. Science 1990;248:217–220.
185. Kipreos ET, Wang JYJ. Cell cycle-regulated binding of c-Ab1 tyrosine kinase to DNA. Science 1992;256:382–385.
186. Kirsten WH, Mayer LA. Morphologic responses to a murine erythroblastosis virus. J Natl Cancer 1967;39:311–355.
187. Kitajima I, Shinohara T, Bilakovics J, et al. Ablation of transplated HTLV-I tax-transformed tumors in mice by antisense inhibition of MF-kappa B. Science 1992;258:1792–1795.
188. Ko LJ, Prives C. p53: puzzle and paradigm. Genes Dev 1996;10:1054–1072.
189. Kornbluth S, Sudol M, Hanafusa H. Association of the polyomavirus middle-T antigen with c-yes protein. Nature 1987;325:171–173.
190. Kouzarides T, Ziff E. The role of the leucine zipper in the fos - jun interaction. Nature 1988;336:646–651.
191. Kovesdi I, Reichel R, Nevins JR. Identification of a cellular transcription factor involved in E1A trans-activation. Cell 1986;45:219–228.
192. Kowalik TF, DeGregori J, Schwarz JK, et al. E2F1 overexpression in quiescent fibroblasts leads to induction of cellular DNA synthesis and apoptosis. J Virol 1995;69:2491–2500.
193. Kowalik TF, DeGregori J, Leone G, et al. E2F1-specific induction of apoptosis and p53 accumulation is modulated by mdm2. Cell Growth Differ 1998;9:113–118.
194. Kubbutat MHG, Jones SN, Vousden KH. Regulation of p53 stability by Mdm2. Nature 1997;387:299–302.
195. Kung H-J, Maihle NJ. Molecular basis of oncogenesis by nonacute avian retroviruses. In: de Boer GF, ed. Avian Leukosis. Boston: Martinus Nijhoff; 1986:77–99.
196. Kung HJ, Vogt P. Retroviral insertion and oncogene activation. Curr Top Microbiol Immunol 1991;171:179.
197. Kypta RM, Hemming A, Courtneidge SA. Identification and characterization of p59fyn (a src-like protein tyrosine kinase) in normal and polyoma virus transformed cells. EMBO J 1988;7:3837–3844.
198. Laherty CD, Yang W-M, Sun J-M, et al. Histone deacetylases associated with the mSin3 corepressor mediate mad transcriptional repression. Cell 1997;89:349–356.
199. Landschulz WH, Johnson PF, McKinght SL. The leucine zipper: a hypothetical structure common to a new class of DNA binding proteins. Science 1988;240:1759–1764.
200. Lane DP, Crawford LV. T antigen is bound to a host protein in SV40-transformed cells. Nature 1979;278:261–263.
201. Ledinko N. Enhanced deoxyribonucleic acid polymerase activity in human embryonic kidney cultures infected with adenovirus 2 and 12. J Virol 1968;2:89–98.
202. Leone G, DeGregori J, Sears R, et al. Myc and Ras collaborate in inducing accumulation of active cyclin E/Cdk2 and E2F. Nature 1997;387:422–426.
203. Leone G, DeGregori J, Yan Z, et al. E2F3 activity is regulated during the cell cycle and is required for the induction of S phase. Genes Dev 1998;12:2120–2130.
204. Leppard KN, Shenk T. The adenovirus E1B 55 kd protein influences mRNA transport via an intranuclear effect on RNA metabolism. EMBO J 1989;8:2329–2336.
205. Levine AJ. The tumor suppressor genes. Annu Rev Biochem 1993;62:623–651.
206. Levine AJ. p53, the cellular gatekeeper for growth and division. Cell 1997;88:323–331.
207. Levinson AD, Oppermann H, Levintow L, et al. Evidence that the transforming gene of avian sarcoma virus encodes a protein kinase associated with a phosphoprotein. Cell 1978;15:561–572.
208. Levinson AD. Normal and activated ras oncogenes and their encoded products. In: Bradshaw RA, Prentis S, eds. Oncogenes and Growth Factors. Amsterdam: Elsevier; 1987:74–83.
209. Levy JA. The Retroviridae. New York: Plenum Press; 1992:1.
210. Li J, Vogt P. The retroviral oncogene qin belongs to the transcription factor family that includes the homeotic gene fork head. Proc Natl Acad Sci U S A 1993;90:4490–4494.
211. Li J-P, D'Andrea A, Lodish HF, et al. Activation of cell growth by binding of Friend spleen focus-forming virus gp55 glycoprotein to the erythropoietin receptor. Nature 1990;343:762–764.
212. Linzer DI, Levine AJ. Characterization of a 54 K dalton cellular SV40 tumor antigen present in SV40-transformed cells and uninfected embryonal carcinoma cells. Cell 1979;17:43–52.
213. Liou HC, Baltimore D. Regulation of the NF-Kappa B/rel transcription factor and I kappa B inhibitor system. Curr Opin Cell Biol 1993;5:477–487.
214. Livingstone LR, White A, Sprouse J, et al. Altered cell cycle arrest and gene amplification potential accompany loss of wild-type p53. Cell 1992;70:923–935.
215. Loeken M, Bikel I, Livingston DM, et al. trans-activation of RNA polymerase II and III promoters by SV40 small t antigen. Cell 1988;55:1171–1177.
216. Loeken MR. Simian virus 40 small t antigen trans activates the adenovirus E2A promoter by using mechanisms distinct from those used by adenovirus E1A. J Virol 1992;66:2551–2555.
217. Lowe SW, Ruley HE. Stabilization of the p53 tumor suppressor is induced by adenovirus 5 E1A and accompanies apoptosis. Genes Dev 1993;7:535–545.
218. Lowy DR, Dvoretzky I, Shober R, et al. In vitro tumorigenic transformation by a defined sub-genomic fragment of bovine papilloma virus DNA. Nature 1980;287:72–74.
219. Luscher B, Eisenman RN. New light on Myc and Myb. Part I. Myc. Genes Dev 1990;4:2025–2035.
220. Luscher B, Eisenman RN. New light on Myc and Myb. Part II. Myb. Genes Dev 1990;4:2235–2241.
221. Mackey JK, Rigden PM, Green M. Do highly oncogenic group A human adenoviruses cause human cancer? Analysis of human tumors for adenovirus 12 transforming DNA sequences. Proc Natl Acad Sci U S A 1976;73:4657–4661.
222. Macpherson I, Montagnier L. Agar suspension culture for the selective assay of cells transformed by polyoma virus. Virology 1964;23:291–294.
223. Manaker RA, Groupe V. Discrete foci of altered chicken embryo cells associated with Rous sarcoma virus in tissue culture. Virology 1956;2:838–840.
224. Manos MM, Gluzman Y. Genetic and biochemical analysis of transformation-competent, replication-defective simian virus 40 large T antigen mutants. J Virol 1985;53:120–127.
225. Martin GS. The erbB gene and the EGF receptor. 1970;5:199–219.
226. Martin GS. Rous sarcoma virus: a function required for the maintenance of the transformed state. Nature 1986;227:1021–1023.
P.245

227. Martin GS, Duesberg PH. The a subunit in the RNA of transforming avian tumor viruses. I. Ocurrence in different virus strains. II. Spontaneous loss resulting in nontransforming variants. Virology 1972;47:494–497.
228. Martin P, Henry C, Ferre F. Characterization of a myc-containing retrovirus generated by propagation of an MH2 viral subgenomic RNA. J Virol 1986;57:1191–1194.
229. Matsushime H, Roussel MF, Ashmun RA, et al. Colony-stimulating factor 1 regulates novel cyclins during the G1 phase of the cell cycle. Cell 1991;65:701–713.
230. Mayer BJ, Hamaguchi M, Hanafusa H. A novel viral oncogene with structural similarity to phospholipase C. Nature 1988;332:272–278.
231. McCormick F. ras GTPase activating protein: signal transmitter and signal terminator. Cell 1989;56:5–8.
232. McGlade J, Cheng A, Pelicci G, et al. Shc proteins are phosphorylated and regulated by the v-Src and v-Fps protein-tyrosine kinases. Proc Natl Acad Sci U S A 1992;89:8869–8873.
233. Miles DB, Robinson HL. High frequency of transduction of c-erbB in avian leukosis virus-induced erythroblastosis. J Virol 1985;54:295–303.
234. Mintz B, Illmensee K. Normal genetically mosaic mice produced from malignant teratocarcinoma cells. Proc Natl Acad Sci U S A 1975;72:3585–3589.
235. Miyoshi I, Kubonishi I, Yoshimoto S. Type C virus particles in a cord blood T-cell line derived from cocultivating normal human cord leukocytes and human leukaemic T cells. Nature 1981;294:770–771.
236. Moloney JB. A virus-induced rhabdomyosarcoma of mice. National Cancer Institute Monograph 1966;22:139–142.
237. Montes de Oca Luna R, Wagner DS, Lozano G. Rescue of early embryonic lethality in mdm2-deficient mice by deletion of p53. Nature 1995;378:203–206.
238. Mucenski M, McLain K, Kier AB, et al. A functional c-myb gene is required for normal murine fetal hepatic hematopoieses. Cell 1991;65:677–689.
239. Muller AJ, Pendergast AM, Havlik MH, et al. A limited set of SH2 domains binds BCR through a high-affinity phosphotyrosine-independent interaction. Mol Cell Biol 1992;12:5087–5093.
240. Muller AJ, Pendergast AM, Parmar K, et al. En bloc substitution for the Src homology region 2 domain activates the transforming potential of the c-Ab1 protein tyrosine kinase. Proc Natl Acad Sci U S A 1993;90:3457–3461.
241. Mumby MC. Regulation by tumour antigens defines a role for PP2A in signal transduction. Semin Cancer Biol 1995;6:229–237.
242. Neill SD, Hemstrom C, Virtanen A, et al. An adenovirus E4 gene product trans-activates E2 transcription and stimulates stable E2F binding through a direct association with E2F. Proc Natl Acad Sci U S A 1990;87:2008–2012.
243. Nerenberg M, Hinrichs SH, Reynolds RK, et al. The tat gene of human T-lymphotropic virus type 1 induces mesenchymal tumors in transgenic mice. Science 1987;237:1324–1329.
244. Nerenberg MI. Biological and molecular aspects of HTLV-1-associated diseases. In: Roos RP, ed. Molecular Neurovirology. Totowa, NJ: Humana Press; 1992:225–247.
245. Nevins JR. Processing of late adenovirus nuclear RNA to mRNA. Kinetics of formation of intermediates and demonstration that all events are nuclear. J Mol Biol 1979;130:493–506.
246. Nevins JR. E2F: a link between the Rb tumor suppressor protein and viral oncoproteins. Science 1992;258:424–429.
247. Nevins JR. Toward an understanding of the functional complexity of the E2F and Retinoblastoma families. Cell Growth Differ 1998;9:585–593.
248. Ng M, Privalsky ML. Structural domains of the avian erythro-blastosis virus erbB protein required for fibroblast transformation: dissection by in-frame insertional mutagenesis. J Virol 1986;58:542–553.
249. Nocka K, Majumder S, Chabot B, et al. Expression of c-kit gene products in known cellular targets of W mutations in normal and W mutant mice—evidence for an impaired c-kit kinase in mutant mice. Genes Dev 1989;3:816–826.
250. Nusse R. The int genes in mammary tumorigenesis and in normal development. Trends Genet 1988;4:291–295.
251. Nusse R. The Wnt gene family in tumorigenesis and in normal development. J Steroid Biochem Mol Biol 1992;43:9–12.
252. O'Shea EK, Rutkowski R, Kim PS. Evidence that the leucine zipper is a coiled coil. Science 1989;243:538–542.
253. Olden K, Yamada KM. Mechanism of the decrease in the major cell surface protein of chick embryo fibroblasts after transformation. Cell 1977;11:957–969.
254. Oliner JD, Kinzler KW, Meltzer PS, et al. Amplification of a gene encoding a p53-associated protein in human sarcomas. Nature 1992;358:80–83.
255. Ossowski L, Quigley JP, Kellerman GM, et al. Fibrinolysis associated with oncogenic transformation. J Exp Med 1973;138:1056–1064.
256. Pallas DC, Shahrik LK, Martin BL, et al. Polyoma small and middle T antigens and SV40 small t antigen form stable complexes with protein phosphatase 2A. Cell 1990;60:167–176.
257. Papas TS, Blair DG, Fisher RJ. The ets oncogene. In: Reddy P, Skalka AM, Curran, T, eds. The Oncogene Handbook. New York: Elsevier; 1988:467–485.
258. Parada LF, Land H, Weinberg RA, et al. Cooperation between gene encoding p53 tumour antigen and ras in cellular transformation. Nature 1984;312:649–651.
259. Parker R, Varmus HE, Bishop JM. Expression of v-src and chicken c-src in rat cells demonstrates qualitative differences between pp60v-src and pp60c-src. Cell 1984;37:131–139.
260. Parsons JT, Weber MJ. Genetics of src: structure and functional organization of a protein tyrosine kinase. Curr Top Microbiol Immunol 1989;147:79–127.
261. Pawson T, Guyden J, King T-H, et al. A strain of Fujinami sarcoma virus which is temperature-sensitive in protein phosphorylation and cellular transformation. Cell 1980;22:767–775.
262. Payne GS, Bishop JM, Varmus HE. Multiple arrangements of viral DNA and an activated host oncogene in bursal lymphomas. Nature 1982;259:209–214.
263. Peters G. The int oncogenes. In: Reddy P, Skalka AM, Curran T, eds. The Oncogene Handbook. New York: Elsevier; 1988:487–494.
264. Pilder S, Logan J, Shenk T. Deletion of the gene encoding the adenovirus 5 early region 1b 21,000-molecular-weight polypeptide leads to degradation of viral and host cell DNA. J Virol 1984;52:664–671.
265. Pilder S, Moore M, Logan J, et al. The adenovirus E1B-55K transforming polypeptide modulates transport or cytoplasmic stabilization of viral and host cell mRNAs. Mol Cell Biol 1986;6:470–476.
266. Plattner R, Kadlec L, DeMali KA, et al. c-Abl is activated by growth factors and Src family kinases and has a role in the cellular response to PDGF. Genes Dev 1999;13:2400–2411.
267. Poiesz BJ, Ruscetti FW, Gazdar AF, et al. Detection and isolation of type C retrovirus particles from fresh and cultured lymphocytes of a patient with cutaneous T-cell lymphoma. Proc Natl Acad Sci U S A 1980;77:7415–7419.
268. Pomerantz J, Schreiber-Agus N, Liegeois NJ, et al. The Ink4a tumor suppressor gene product, p19Arf, interacts with MDM2 and neutralizes MDM2's inhibition of p53. Cell 1998;92:713–723.
269. Pozzatti R, Vogel J, Jay G. The human T-lymphotropic virus type I tax gene can cooperate with the ras oncogene to induce neoplastic transformation of cells. Mol Cell Biol 1990;10:413–417.
270. Prendergast GC, Ziff EB. A new bind for Myc. Trends Genet 1992;8:91–96.
271. Privalsky ML. v-erb A, nuclear hormone receptors, and oncogenesis. Biochim Biophys Acta 1992;1114:51–62.
272. Prives C, Covey L, Scheller A, et al. DNA-binding properties of simian virus 40 T-antigen mutants defective in viral DNA replication. Mol Cell Biol 1983;3:1958–1966.
273. Propst F, Van de Woude GF. Expression of c-mos proto-oncogene transcripts in mouse tissues. Nature 1985;315:516–518.
274. Qin X-Q, Livingston DM, Kaelin WG, et al. Deregulated transcription factor E2F-1 expression leads to S—phase entry and p53-mediated apoptosis. Proc Natl Acad Sci U S A 1994;91:10918–10922.
P.246

275. Quelle DE, Zindy F, Ashmun RA, et al. Alternative reading frames of the INK4a tumor suppressor gene encode two unrelated proteins capable of inducing cell cycle arrest. Cell 1995;83:993–1000.
276. Queva C, Ness SA, Grasser FA, et al. Expression patterns of c-myb and of v-myb induced myeloid-1 (min-1) gene during the development of the chick embryo. Development 1992;114:125–133.
277. Raines MA, Haihle NJ, Moscovici C, et al. Molecular characterization of three erbB transducing viruses generated during avian leukosis virus-induced erythroleukemia: extensive internal deletion near the kinase domain activates the fibrosarcoma- and hemangioma-inducing potentials of erbB. J Virol 1988;62:2444–2452.
278. Raines MA, Maihle NJ, Moscovici C, et al. Mechanism of c-erbB transduction: newly released transducing viruses retain Poly(A) tracts of erbB transcripts and encode C-terminally intact erbB proteins. J Virol 1988;62:2437–2443.
279. Rao L, Debbas M, Sabbatini P, et al. The adenovirus E1A proteins induce apoptosis, which is inhibited by the E1B 19-kDa and Bcl-2 proteins (erratum Proc Natl Acad Sci U S A 1992;89(20):9974). Proc Natl Acad Sci U S A 1992;89:7742–7746.
280. Rapin AMC, Burger MM. Tumor cell surfaces: general alterations detected by agglutinins. Adv Cancer Res 1974;20:1–91.
281. Rapp UR, Cleveland JL, Bonner TI, et al. The raf oncogene. In: Reddy P, Skalka AM, Curran, T, eds. The Oncogene Handbook. New York: Elsevier; 1988:213–253.
282. Ravichandran KS, Lee KK, Songyang Z, et al. Interaction of Shc with the zeta chain of the T cell receptor upon T cell activation. Science 1993;262:902–905.
283. Raychaudhuri P, Bagchi S, Devoto SH, et al. Domains of the adenovirus E1A protein required for oncogenic activity are also required for dissociation of E2F transcription factor complexes. Genes Dev 1991;5:1200–1211.
284. Reddy EP. The myb oncogene. In: Reddy P, Skalka AM, Curran T, eds. The Oncogene Handbook. Elsevier, New York: Elsevier; 1988:327–340.
285. Reddy EP, Skalka AM, Curran T. The Oncogene Handbook. New York: Elsevier; 1988.
286. Reddy EP. The Abelson leukemia viral oncogene. In: Deisseroth AB, Arlinghans RB. Chronic Myelogenous Leukemia. New York: Dekker; 1991:153–165.
287. Rettenmier CW, Sherr CJ. The fms oncogene. In: Reddy P, Skalka AM, Curran T, eds. The Oncogene Handbook. New York: Elsevier; 1988:73–99.
288. Ricciardi RP, Jones RL, Cepko CL, et al. Expression of early adenovirus genes requires a viral encoded acidic polypeptide. Proc Natl Acad Sci U S A 1981;78:6121–6125.
289. Rice NR, Gilden RV. The rel oncogene. In: Reddy P, Skalka AM, Curran T, eds. The Oncogene Handbook. New York: Elsevier; 1988:495–508.
290. Rijsewijk F, Schuermann M, Wagenaar E, et al. The Drosophila homolog of the mouse mammary oncogene int-1 is identical to the segment polarity gene wingless. Cell 1987;50:649–657.
291. Risser R, Holland GD. Structures and activities of activated abl oncogenes. Curr Top Microbiol Immunol 1989;147:129–153.
292. Robbins J, Blondel BJ, Gallahan D, et al. Mouse mammary tumor gene int-3: a member of the notch gene family transforms mammary epithelial cells. J Virol 1992;66:2594–2599.
293. Robbins KC, Aaronson SA. The sis oncogene. In: Reddy P, Skalka AM, Curran T, eds. The Oncogene Handbook. New York: Elsevier; 1988:427–452.
294. Robinson HL, Blais BM, Tsichlis PN, et al. At least two regions of the viral genome determine the oncogenic potential of avian leukosis viruses. Proc Natl Acad Sci U S A 1982;79:1225–1229.
295. Robinson HL, Jensen L, Coffin JM. Sequences outside of the long terminal repeat determine the lymphomogenic potential of Rous-associated virus type 1. J Virol 1985;55:752–759.
296. Rohrschneider LR, Woolford J. Structural and functional comparison of viral and cellular fms. Seminars in Virology 1991;2:385–395.
297. Rohrschneider LR. The macrophage-colony stimulating factor (M- CSF) receptor. In: Nicola NA. Guidebook to Cytokines and their Receptors. New York: Oxford University Press; 1994. In press.
298. Rosakis-Adcock M, McGlade J, Mbamalu G, et al. Association of the Shc and Grb2/Sem5 SH2-containing proteins is implicated in activation of the Ras pathway by tyrosine kinases. Nature 1992;360:689–692.
299. Rous P. A transmissible avian neoplasm: sarcoma of the common fowl. J Exp Med 1910;12:696–705.
300. Ryder K, Lau LF, Nathans DA. A gene activated by growth factors is related to the oncogene v-jun. Proc Natl Acad Sci U S A 1988;85:1487–1491.
301. Sabbatini P, Chiou S-K, Rao L, et al. Modulation of p53-mediated transcriptional repression and apoptosis by the adenovirus E1B 19K protein. Mol Cell Biol 1995;15:1060–1070.
302. Sabbatini P, Lin J, Levine AJ, et al. Essential role for p53-mediated transcription in E1A-induced apoptosis. Genes Dev 1995;9:2184–2192.
303. Sagata N, Oskarsson M, Copeland T, et al. Function of c-mos proto-oncogene product in meiotic maturation in Xenopus oocytes. Nature 1988;335:519–525.
304. Sap J, Munoz A, Damm K. The c-erb-A protein is a high-affinity receptor for thyroid hormone. Nature 1986;324:635–640.
305. Sarnow P, Ho YS, Williams J, et al. Adenovirus E1b-58kd tumor antigen and SV40 large tumor antigen are physically associated with the same 54kd cellular protein in transformed cells. Cell 1982;28:387–394.
306. Sawyers CL, McLaughlin J, Goga A, et al. The nuclear tyrosine kinase C-ABL negatively regulates cell growth. Cell 1994;77:121–131.
307. Scheffner M, Werness BA, Huibregtse JM, et al. The E6 oncoprotein encoded by human papillomavirus types 16 and 18 promotes the degradation of p53. Cell 1990;63:1129–1136.
308. Scheffner M, Munger K, Byrne JC, et al. The state of the p53 and retinoblastoma genes in human cervical carcinoma cell lines. Proc Natl Acad Sci U S A 1991;88:5523–5527.
309. Schlessinger J. Allosteric regulation of the epidermal growth factor receptor kinase. J Cell Biol 1986;103:2067–2072.
310. Schlessinger J. Signal transduction by allosteric receptor oligomerization. Trends Biochem Sci 1988;13:443–447.
311. Schlessinger J. How receptor tyrosine kinases activate Ras. Trends Biochem Sci 1993;18:273–275.
312. Schnieder-Gadicke A, Schwarz E. Different human cervical carcinoma cell lines show similar transcription patterns of human papillomavirus type 18 early genes. EMBO J 1986;5:2285–2292.
313. Schroeder C, Gibson L, Beug H. The v-erbA oncogene requires cooperation with tyrosine kinase to arrest erythroid differentiation induced by ligand-activated endogenous c-erbA and retinoic acid receptor. Oncogene 1992;7:203–216.
314. Schuermann M, Neuberg M, Hunter JB. The leucine repeat motif in Fos protein mediates complex formation with Jun/AP-1 and is required for transformation. Cell 1988;56:507–516.
315. Schupbach J. Human Retrovirology Facts and Concepts. Heidelberg: Springer-Verlag; 1989.
316. Schwab M. The myc-box oncogenes. In: Reddy P, Skalka AM, Curran T, eds. The Oncogene Handbook. New York: Elsevier; 1988:381–388.
317. Schwarz E, Freese UK, Gissman L. Structure and transcription of human papillomavirus sequences in cervical carcinoma cells. Nature 1985;314:111–114.
318. Sears R, Ohtani K, Nevins JR. Identification of positively and negatively acting elements regulating expression of the E2F2 gene in response to cell growth signals. Mol Cell Biol 1997;17:5227–5235.
319. Sears R, Leone G, DeGregori J, et al. Ras enhances Myc protein stability. Mol Cell 1999;3:169–179.
320. Sears R, Nuckolls F, Haura E, et al. Multiple Ras-dependent phosphorylation pathways regulate Myc protein stability. Genes Dev 2000;14:2501–2514.
321. Sefton BM, Hunter T. From c-src to v-src, or the case of the missing C terminus. Cancer Surv 1986;5:159–171.
322. Segawa K, Ito Y. Differential subcellular localization of in vivo-phosphorylated and non-phosphorylated middle-sized tumor antigen of polyoma virus and its relationship to middle-sized tumor antigen phosphorylating activity in vitro. Proc Natl Acad Sci U S A 1982;79:6812–6816.
P.247

323. Seth A, Vande Woude GF. The mos oncogene. In: Reddy P, Skalka AM, Curran T, eds. The Oncogene Handbook. New York: Elsevier; 1988:195–211.
324. Setoyama C, Frunzio R, Liau G, et al. Transcriptional activation encoded by the v-fos gene. Proc Natl Acad Sci U S A 1986;83:3213–3217.
325. Shalloway D, Coussens PM, Yaciuk P. Overexpression of the c-src protein dies not induce transformation of NIH 3T3 cells. Proc Natl Acad Sci U S A 1984;81:7071–7075.
326. Shan B, Lee W-H. Deregulated expression of E2F-1 induces S-phase entry and leads to apoptosis. Mol Cell Biol 1994;14:8166–8173.
327. Sharif M, Privalsky ML. v-ErbA oncogene function in neoplasia correlates with its ability to repress retinoic acid receptor action. Cell 1991;l66:885–893.
328. Sharp PA, Pettersson U, Sambrook J. Viral DNA in transformed cells. I. A study of the sequences of adenovirus 2 DNA in a line of transformed rat cells using specific fragments of the viral genome. J Mol Biol 1974;86:709–726.
329. Shen Y, Shenk T. Relief of p53-mediated transcriptional repression by the adenovirus E1B 19-kDa protein or the cellular Bcl-2 protein. Proc Natl Acad Sci U S A 1994;91:8940–8944.
330. Shen-Ong GL. The myb oncogene. Biochem Biophys Acta 1990; 1032:39–52.
331. Sherr CJ, Rettenmier CW, Sacca R, et al. The c-fms proto-oncogene product is related to the receptor for the mononuclear phagocyte growth factor, CSF-1. Cell 1985;41:665–676.
332. Sherr CJ, Rettenmier CW. The fms gene and the CSF-1 receptor. Cancer Surv 1986;5:225–231.
333. Sherr CJ. The fms oncogene. Biochim Biophys Acta 1988;948:225–243.
334. Shibuya M, Yamaguchi S, Yamane A, et al. Nucleotide sequence and expression of a novel human receptor-type tyrosine kinase gene (flt) closely related to the fms family. Oncogene 1990;5:519–524.
335. Shih TY, Weeks MO, Young HA, et al. p21 of Kirsten murine sarcoma virus is thermolabile in a viral mutant temperature sensitive for the maintenance of transformation. J Virol 1979;31:546–556.
336. Shih TY, Papageorge AG, Stokes PE, et al. Guanine nucleotide-binding and autophosphorylating activities associated with the p21 src protein of Harvey murine sarcoma virus. Nature 1980;287:686–691.
337. Shirodkar S, Ewen M, DeCaprio JA, et al. The transcription factor E2F interacts with the retinoblastoma product and a p107-cyclin A complex in a cell cycle-regulated manner. Cell 1992;68:157–166.
338. Shtivelman E, Lifshitz B, Gale RP, et al. Fused transcript of abl and bcr genes in chronic myeloid leukaemia. Nature 1985;315:550–554.
339. Smith MR, Green WC. Type I human T cell leukemia virus tax protein transforms rat fibroblasts through the cyclic adenosine monophosphate response element binding protein/activating transcription factor pathway. J Clin Invest 1991;88:1038–1042.
340. Smotkin D, Wettstein FO. Transcription of human papillomavirus type 16 early genes in a cervical cancer and a cancer-derived cell line and identification of the E7 protein. Proc Natl Acad Sci U S A 1986;83:4680–4684.
341. Soriano P, Montgomery C, Geske R, et al. Targeted disruption of the c-src proto-oncogene leads to osteopetrosis in mice. Cell 1991;64:693–702.
342. Souyri M, Vigon I, Penciolelli JF, et al. A putative truncated cytokine receptor gene transduced by the myeloproliferative leukemia virus immortalizes hematopoietic progenitors. Cell 1990;63:1137–1147.
343. Stahl H, Droge P, Knippers R. DNA helicase activity of SV40 large tumor antigen. EMBO J 1986;5:1939–1944.
344. Stavnezer E. The ski oncogenes. In: Reddy P, Skalka AM, Curran T, eds. The Oncogene Handbook. New York: Elsevier; 1988:393–401.
345. Stehelin D, Varmus HE, Bishop JM, et al. DNA related to the transforming gene(s) of avian sarcoma viruses is present in normal avian DNA. Nature 1976;260:170–173.
346. Stossel TP, Chaponnier C, Ezzell RM. Nonmuscle actin-binding proteins. Annu Rev Cell Biol 1985;1:353–402.
347. Sukumar S. Ras oncogenes in chemical carcinogenesis. Curr Top Microbiol Immunol 1989;148:93–114.
348. Swanstrom R, Parker RC, Varmus HE, et al. Transduction of a cellular oncogene: the genesis of Rous sarcoma virus. Proc Natl Acad Sci U S A 1983;80:2519–2523.
349. Taira M, Yoshida T, Miyagawa K, et al. cDNA sequence of human transforming gene hst and identification of the coding sequence required for transforming activity. Proc Natl Acad Sci U S A 1987;84:2980–2984.
350. Takeya T, Hanafusa H. Nucleotide sequence of c-src. Cell 1983;32:881–890.
351. Talis AL, Huibregtse JM, Howley PM. The role of E6AP in the regulation of p53 protein levels in human papillomavirus (HPV)-positive and HPV-negative cells. J Biol Chem 1998;273:6439–6445.
352. Talmage DA, Freund R, Young AT, et al. Phosphorylation of middle T by pp60 c-src: a switch for binding of phosphatidylinositol 3-kinase and optimal tumorigenesis. Cell 1989;59:55–65.
353. Taylor SJ, Shalloway D. The cell cycle and c-Srf. Curr Opin Genet Dev 1993;3:26–34.
354. Temin HM, Rubin H. Characteristics of an assay for Rous sarcoma virus and Rous sarcoma cells in tissue culture. Virology 1958;6:669–688.
355. Tetsu O, McCormick F. Beta-catenin regulates expression of cyclin D1 in colon carcinoma cells. Nature 1999;398:422–426.
356. Thelander L, Reichard P. Reduction of ribonucleotides. Annu Rev Biochem 1979;48:133–158.
357. Thomas JE, Aguzzi A, Soriano P, et al. Induction of tumor formation and cell transformation by polyoma middle T antigen in the absence of Src. Oncogene 1993;8:2521–2529.
358. Tjian R, Robbins A. Enzymatic activities associated with a purified simian virus 40 T antigen-related protein. Proc Natl Acad Sci U S A 1979;76:610–614.
359. Tooze J. DNA Tumor Viruses: Molecular Biology of Tumor Viruses, 2nd ed. Cold Spring Harbor: Cold Spring Harbor Laboratory Press; 1981.
360. Toyoshima K, Vogt PK. Temperature sensitive mutants of an avian sarcoma virus. Virology 1969;39:930–931.
361. Turner R, Tjian R. Leucine repeats and an adjacent DNA binding domain mediate the formation of functional cFos-cJun heterodimers. Science 1989;243:1689–1694.
362. Varmus H. Retroviruses. Science 1988;240:1427–1435.
363. Varmus HE. The molecular genetics of cellular oncogenes. Annu Rev Genet 1984;d18:553–612.
364. Vennstrom B, Damm K. The erbA and erbB oncogenes. In: Reddy P, Skalka AM, Curran T, eds. The Oncogene Handbook. New York: Elsevier; 1988:25–37.
365. Venot C, Maratrat M, Dureuil C, et al. The requirement for the p53 proline-rich functional domain for mediation of apoptosis is correlated with specific PIG3 gene transactivation and with transcriptional repression. EMBO J 1998;17:4668–4679.
366. Verma IM. Proto-oncogene fos: a multifaceted gene. In: Bradshaw RA, Prentis S, eds. Oncogenes and Growth Factors. Amsterdam: Elsevier; 1987.
367. Vogel J, Hinrichs SH, Reynolds RK, et al. The HIV tat gene induces dermal lesions resembling Kaposi's sarcoma in transgenic mice. Nature 1988;335:606–611.
368. Vogt PK. Spontaneous segregation of nontransforming viruses from cloned sarcoma viruses. Virology 1971;46:939–946.
369. Vogt PK, Bos TJ. Jun: oncogene and transcription factor. Adv Cancer Res 1990;55:1–35.
370. Vogt PK. Oncogenic transformation by jun. In: Angel P, Herrlich P, eds. The Fos and Jun Families of Transcription Factors. Boca Raton, FL: CRC Press; 1994:203–220.
371. Wagner AJ, Kokontis JM, Hay N. Myc-mediated apoptosis requires wild-type p53 in a manner independent of cell cycle arrest and the ability of p53 to induce p21waf1/cip1. Genes Dev 1994;8:2817–2830.
P.248

372. Walter G, Ruediger R, Slaughter C, et al. Association of protein phosphatase 2A with polyoma virus medium T antigen. Proc Natl Acad Sci U S A 1990;87:2521–2525.
373. Wasylyk B, Hahn SL, Giovane A. The Ets family of transcription factors. Eur J Biochem 1993;211:7–18.
374. Waterfield MD, Scrace GT, Whittle N. Platelet-derived growth factor is structurally related to the putative transforming protein p28sis of simian sarcoma virus. Nature 1983;304:35–39.
375. Weinberg R, Wigler M. Oncogenes and the Molecular Origins of Cancer. Cold Spring Harbor: Cold Spring Laboratory Press; 1989.
376. Weinberg RA. The action of oncogenes in the cytoplasm and nucleus. Science 1985;230:770–776.
377. Weinberger C, Hollenberg SM, Rosenfeld MG, et al. Domain structure of human glucocorticoid receptor and its relationship to the v-erbA oncogene product. Nature 1985;318:670–672.
378. Weinberger C, Thompson CC, Ong ES, et al. The c-erb-A gene encodes a thyroid hormone receptor. Nature 1986;324:641–646.
379. Weiss R. Human T-cell retroviruses. Cold Spring Harbor: Cold Spring Laboratory Press; 1985:405–485.
380. Weiss R, Teich N, Varmus HE, et al. RNA tumor viruses molecular biology of tumor viruses. Cold Spring Harbor: Cold Spring Harbor Laboratory Press; 1985:405–485.
381. Werness BA, Levine AJ, Howley PM. Association of human papillomavirus types 16 and 18 E6 proteins with p53. Science 1990;248:76–79.
382. Westermark B, Heldin C-H. Platelet-derived growth factor in autocrine transformation. Cancer Res 1991;51:5087–5092.
383. White E, Grodzicker T, Stillman BW. Mutations in the gene encoding the adenovirus early region 1B 19,000-molecular-weight tumor antigen cause the degradation of chromosomal DNA. J Virol 1984;52:410.
384. White E, Sabbatini P, Debbas M, et al. The 19-kilodalton adenovirus E1B transforming protein inhibits programmed cell death and prevents cytolysis by tumor necrosis factor alpha. Mol Cell Biol 1992;12:2570–2580.
385. White E. Death-defying acts: a meeting review on apoptosis. Genes Dev 1993;7:2277–2284.
386. Whitman M, Kaplan DR, Schaffhausen B, et al. Association of phosphatidylinositol kinase activity and polyoma middle T competent for transformation. Nature 1985;315:239–242.
387. Whyte P, Buchkovich KJ, Horowitz JM, et al. Association between an oncogene and an anti-oncogene: the adenovirus E1A proteins bind to the retinoblastoma gene product. Nature 1988;334:124–129.
388. Williams LT. The sis gene and PDGF. Cancer Surv 1986;5:231–241.
389. Witte ON. Functions of the abl oncogene. Cancer Surv 1986; 5:183–197.
390. Wood TG, McGeady ML, Baroudy BM, et al. Mouse c-mos oncogene activation is prevented by upstream sequences. Proc Natl Acad Sci U S A 1984;81:7817–7821.
391. Wu X, Bayle JH, Olson D, et al. The p53-mdm-2 autoregulatory feedback loop. Genes Dev 1993;7:1126–1132.
392. Wu X, Levine AJ. p53 and E2F-1 cooperate to mediate apoptosis. Proc Natl Acad Sci U S A 1994;91:3602–3606.
393. Wyke JA. The selective isolation of temperature-sensitive mutants of Rous sarcoma virus. Virology 1973;52:587–590.
394. Xiong Y, Connolly T, Futcher B, et al. Human D type cyclin. Cell 1991;65:691–699.
395. Yamaguchi TP, Dumont DJ, Conlon RA, et al. elk-1, an flt-related receptor tyrosine kinase is an early marker for endothelial cell precursors. Development 1993;118:489–498.
396. Yamashita, T. Shimojo, H. Induction of cellular DNA synthesis by adenovirus 12 in human embryo kidney cells. Virology 1969;38:351–355.
397. Yang S-I, Lickteig RL, Estes R, et al. Control of protein phosphatase 2A by simian virus 40 small-t antigen. Mol Cell Biol 1991;11:1988–1995.
398. Yee S, Branton PE. Detection of cellular proteins associated with human adenovirus type 5 early 1A polypeptides. Virology 1985;147:142–153.
399. Yeh E, Cunningham M, Arnold H, et al. A signalling pathway controlling c-Myc degradation that impacts oncogenic transformation of human cells. Nat Cell Biol 2004;6:308–318.
400. Yew N, Strobel M, Vande Woude GF. Mos and the cell cycle: the molecular basis of the transformed phenotype. Curr Opin Genet Dev 1993;3:19–25.
401. Yew PR, Berk AJ. Inhibition of p53 transactivation required for transformation by adenovirus early 1B protein. Nature 1992; 357:82–85.
401a. Young LS, Murray PG. Epstein-Barr virus and oncogenesis: from latent genes to tumors. Oncogene 2003;22:5108–5121.
402. Yu J, Boyapati A, Rundell K. Critical role for SV40 small-t antigen in human cell transformation. Virology 2001;290:192–198.
403. Zambetti GP, Bargonetti J, Walker K, et al. Wild-type p53 mediates positive regulation of gene expression through a specific DNA sequence element. Genes Dev 1992;6:1143–1152.
404. Zenke M, Kahn P, Disela C. v-erb A specifically suppresses transcription of the avian erythrocyte anion transporter (band 3) gene. Cell 1988;52:107–119.
405. Zhang Y, Xiong Y, Yarbrough WG. ARF promotes MDm2 degradation and stabilizes p53: ARF-INK4a locus deletion impairs both the Rb and p53 tumor suppressor pathways. Cell 1998;92:725–734.
406. Zindy F, Eischen CM, Randle DH, et al. Myc signaling via the ARF tumor suppressor regulates p53-dependent apoptosis and immortalization. Genes Dev 1998;12:2424–2433.
407. zur Hausen H. Viruses in human cancers. Science 1991;254:1167–1173.
408. zur Hausen H. Human papillomaviruses in the pathogenesis of anogenital cancer. Virology 1991;184:9–13.


> Table of Contents > Volume I > Section I - General Virology > 9 - Innate Responses to Viral Infections
9
Innate Responses to Viral Infections
Christine A. Biron
Ganes C. Sen
General Features of Immunity to Viral Infections
Interactions between pathogens and the host they infect are multifactorial. Hosts have to sense infectious organisms and induce immune responses to mediate defense. Particular challenges result from the intimate relation between viruses and infected cells. The organisms may be present extracellularly, but have strict requirements for intracellular replication. The tight interaction provides many opportunities for viruses and their products to interfere with the sensing and stimulatory pathways to immune responses as well as the antiviral defense mechanisms in place to inhibit viral replication. Thus, the immune system must be equipped to detect viruses through several different pathways, and to activate multiple subset immune responses for protection.
P.250

The broad categories of innate and adaptive immunity can be distinguished by a variety of characteristics. As a result of a specialized system for rearranging gene segments to form antigen receptors and requirements for activation and expansion of a small preexisting subset of antigen-specific cells, adaptive T- and B-cell immune responses have unusual diversity, a slower kinetics of activation on primary exposure to an infectious agent, and rapid recall responses responsible for classic memory and enhanced protection induced by vaccination. In contrast, the faster innate immune responses have conserved receptors recognizing unique molecular structures expressed by classes of infectious organisms but distinct from host determinants. Many of these receptors bind to nonprotein microbial products. Innate immune responses depend on nonimmune cells or cells of the innate immune system, such as monocytes or macrophages (monocytic cells), dendritic cells (DC), natural killer (NK) cells, and polymorphonuclear leukocytes (PMN). High proportions of these cells rapidly respond because the receptors for recognition are broadly expressed on appropriate subsets. Innate immunity mediates direct antimicrobial effects at the earliest times of primary infections, while slower adaptive immune responses are being expanded and activated, but innate immunity also delivers important immunoregulatory effects to shape downstream immune responses. Following challenges with particular classes of infectious agents, unique or dominant responses can be induced and linked to help drive the appropriate cascades of innate to adaptive subset responses most effective in defense against the organism (Fig. 9.1). Thus, the innate immune system is prepared to act as a first line for sensing infection, to unleash protective defense mechanisms mediated through a high proportion of preexisting cells, and to both direct and support other protective responses.
FIGURE 9.1 General pathways of recognition for initiation of innate and adaptive immune responses during infections. Initial host responses to infection agents are induced as a result of recognition of unique microbial structures. Specific receptors are expressed in or on host cells to detect particular challenges. As a result of sensing microbial structures expressed by classes of agents, these receptors work to activate a series of cascade events to induce the subset of innate and adaptive immune responses most effective in defense.
Innate immunity, in the context of viral infections, is described in this chapter. It is impossible to cover all areas of this exciting area of research. Recent advances in the understanding of pathways for initial recognition of infection are reviewed. Particular cytokine protein factors are made by cells to act on other cells, and cellular constituents are important for innate responses as well as direct antiviral and immunoregulatory effects. These key players are presented. The known molecular induction mechanisms and pathways accessed for mediating effects are discussed. Because the interferon (IFN) cytokines induced by viral infections (i.e., the type 1 IFN family) appear to be expressed at high levels and to have unique or uniquely dominant effects in antimicrobial defense and immunoregulation, these factors are described in detail. Space limitations restrict the information presented on other cytokines. Recent advances in aspects of the characterization of specialized DC and NK cell functions and a broad picture of the interactions between innate and adaptive immunity are highlighted. The chapter concludes with general discussions of strategies evolved by viruses to avoid or utilize cytokine functions and contributions of innate immune responses to viral pathogenesis. This is an overview. Differences in particular viral and host interactions will result in differences in the relative activation and function of the innate response components.
Sensing Viral Infections— Recognition for Induction of Innate Cytokine Synthesis
The understanding of mechanisms used by the innate immune system to sense microbial infections has been greatly advanced through the characterization of the toll-like receptors (TLRs). These receptors are a family of transmembrane proteins each of which recognizes specific microbial pathogen-associated molecular patterns (PAMPs) to sense infection (190) and then responds by triggering specific cellular responses (2). Members of the TLR family of molecules, now numbering in excess of nine, bind to various microbial products that can be distinguished as nonself. The first identified, TLR4, recognizes the lipopolysacharide (LPS) component of gram-negative bacterial cell walls. Because the LPS structure is not synthesized by mammalian cells but is present on all gram-negative organisms, it is a classic example of a PAMP. As a result of LPS binding to TLR4, signals are delivered to induce innate cytokine expression. Some of the TLRs are located on the plasma membrane, whereas others are anchored in the internal membranes of the endosomal compartment. The localization appears to be in place for detection of microbial products exposed at particular sites.
Extensive research on the nature of cellular responses to virus infection has revealed that synthesis of type 1 IFNs and other innate cytokines is triggered by the recognition of viral PAMPs through a network of cellular
P.251

proteins, including particular TLRs, and the consequent activation of specific transcriptional signaling pathways that converge on the promoters of the cytokine genes (Fig. 9.2). The TLR receptors sensing viral infections include TLR3, which recognizes double-stranded RNA (dsRNA) (261), TLR7 or -8, which recognizes single-stranded RNA (ssRNA) (51), and TLR9, which recognizes cytosine and guanine (CpG) sequence-containing DNA (113). Given that these TLRs are binding to viral genetic information and are localized within endosomal compartments, viral degradation at these sites is likely to be facilitating exposure of the receptors to their ligands. TLR7 or -8 has been implicated as a major receptor for vesicular stomatitis virus (VSV), influenza virus, and human immunodeficiency virus (HIV) recognition (68,174). TLR3 may be a critical mediator for murine cytomegalovirus (MCMV), reovirus and influenza virus (104,114), and mouse mammary tumor virus (MMTV) (112,235), TLR2 for human CMV (HCMV) and measles virus (20,47), and TLR9 for MCMV and herpes simplex virus (HSV) (63,147,148,283).
FIGURE 9.2 Signaling pathways activated by viral infection leading to transcriptional induction of interferon and other cellular genes. Viral “pathogen-associated molecular patterns” are recognized by specific toll-like receptors or other cytoplasmic proteins to initiate the signaling process; they use specific adaptor proteins to recruit specific protein kinases that activate specific transcription factors. These factors translocate to the nucleus, bind to the cognate DNA elements in the promoters of the interferon (IFN) and other cytokine genes and induce their transcription. In addition, the IFN regulatory factors (IRF) induce transcription of many antiviral genes that are also induced by type 1 IFN using the Janus Kinases/signal transducers and activators of transcription (JAK/STAT) pathway and the transcription factor IFN stimulated gene factor 3 (ISGF3).
In addition to the TLRs, several cytoplasmic proteins, such as the RNA-activated protein kinase (PKR) (69) and the RNA helicases, RIG-I (312) and mda5 (8), play major roles in the recognition of viral PAMP within infected cells. These proteins have distinct domains for ligand recognition and signaling initiation. The chemical identities of the viral PAMP for these receptors are unclear, but probably many exist. Double-stranded RNA is considered to be a major viral PAMP, because synthetic dsRNA added to the culture medium or transfected into uninfected cells, can mimic virus infection in triggering the innate immune responses. Moreover, viral dsRNA is often produced in infected cells during viral gene expression. Viral ssRNA, viral glycoproteins, viral ribonucleoproteins, and the process of viral receptor binding and cellular entry, however, can also trigger these pathways (261). Thus, it is conceivable that a given
P.252

virus may use more than one PAMP and hence activate many signaling pathways. RIG-I is the principal receptor for the PAMP from hepatitic C virus (HCV), Sendai virus, and Newcastle disease virus (NDV) (88,312). Which of the receptors is essential for the cellular response depends on both the virus and the type of the host cell responding (138). Given that a large number of genes comprise the type 1 IFN family, the promoters to many of these are still poorly characterized, and many potential cytoplasmic receptors are being defined, the understanding of the pathways to induction of these cytokines is still in its infancy.
Cytokines of the Innate Immune System
After infection is sensed, intracellular signaling events are activated and innate cytokine expression is induced. Depending on the site of stimulation, these factors can be produced by nonimmune cells and cells of the innate immune system. Innate cytokines are frequently observed in cascade responses with simultaneous or sequential expression of several kinds. This is because clusters of cytokines are sometimes induced by the same signals to promoter elements, and because certain cytokines induce downstream activation of other cytokines. As they can have synergistic or antagonistic interactions, the interactive biological effects of the multiple cytokines elicited during infections may be more important than effects mediated by any single factor. Cytokine nomenclature, however, reflects evolution of knowledge from varied areas of investigations. Many of the factors have derived names from the biological functions originally assigned to them. The first demonstrated, however, is not always the most or only important function. A list of key known innate cytokines is provided in Table 9.1. The better understood pathways for inducing innate cytokines result in expression of proinflammatory cytokine clusters, and are elicited during certain nonviral and viral infections. The cytokines are largely produced by specialized cells of the innate immune system. Other cytokines have been reported to be produced at the same time as, or to facilitate, these pathways. Certain pathways must be in place to induce different combinations of innate cytokines during particular viral infections, but these are not well understood.
The clustered proinflammatory cytokine cascade of tumor necrosis factor α (TNF-α), IL-1, IL-6, IL-18, IL-12 (1) and IFN-β production has been best-characterized following stimulation through TLR. The signaling pathways stimulated by the TLR receptors result in activation of transcription factors promoting expression of their genes. In particular, nuclear factor kappa B (NF-κβ) is activated along with the interferon regulatory factor 3 (IRF-3) and the general activator protein 1 (AP-1) complex (Fig. 9.2). The cascade is further associated with IL-12 to IFN-γ and IFN-αβ to IL-15 branches, because IL-12, particularly in conjunctions with IL-18, is a potent activator of NK cell IFN-γ production, and the expression of type 1 IFN induces IL-15. IL-12 is a heterodimer composed of p35 and p40 chains. The regulation of IL-18 gene expression is less well studied than that of the other members of the cascade, but it is known that IL-1 and IL-18 are synthesized as latent proteins. Activation of the converting enzyme for both cytokines, caspase 1, can be induced as a result of microbial stimulation to provide a posttranslational mechanism releasing their biologically active forms and functions. All of these cytokines are elevated at either mRNA or protein levels during infections with a variety of viruses, particularly the herpes group viruses including CMV (130,131,212,213,244,245). The pathway for initiating the cascade is becoming clear with the understanding that signaling through TLR7 or -9 activates expression of all of the inflammatory genes as well as the induction of IFN-α because it has an additional pathway to activate an independent transcription factor required for expression of some of these genes. Details of induction and the key cytokine targets linked to antiviral defense are presented below for the best understood cytokines.
Type 1 Interferons
Induction
The type 1 IFNs are a superfamily of innate cytokines first discovered as a result of their induction by and action against viruses. In the broadest definition they are composed of five subfamilies, termed IFN-α, IFN-β, IFN-ω, IFN-Γ, and IFN-λ. The IFN-αβ members are the best characterized and known to be induced in response to viral infections. The factors are products of a single IFN-β and multiple IFN-α genes (227). They can be made by virtually any cell type in response to appropriate stimulation, and intracellular infections with viruses can be potent stimulators of IFN-αβ. The transcriptional activation of the IFN-β and IFN-α genes is being extensively defined in regard to various mechanisms underlying stimulation during infections. Induction of the IFN-β gene requires activation of the transcription factors NF-κB, AP-1, and IRF-3, whereas IFN-α genes can be induced by IRF-3, IRF-7, or IRF-5 (257,260). These factors are activated by (a) phosphorylation of serine or threonine residues in them or in their inhibitors, and (b) their translocation from the cytoplasm to the nucleus where they bind to specific cognate DNA sequences in the promoters of IFN and other genes and initiate their transcription. Thus, the chain of events is initiated by activation of the critical protein kinases. NF-κB is activated by its release from the inhibitor, IκB, which requires phosphorylation of IκB by the IκB kinase (IKK) complex and its subsequent degradation. IRF-3, on the other hand, is activated on phosphorylation by TANK-binding kinase 1 (TBK-1) (81,262), which causes its dimerization and
P.253

nuclear translocation. The protein kinases, IκK and TBK-1, are recruited to the TLR or RIG-I through specific adaptor proteins (e.g., TIR domain-containing adapter inducing IFN-β [TRIF]), MyD88, IL-1 receptor-associated kinase [IRAK1] TNF receptor-associated factor 6 [TRAF6], or IFNB promoter stimulator 1 [IPS1]) (140). Other Ser or Thr kinases and, in the case of TLR3, a tyrosine kinase (254), may also be required to complete these signaling processes. Little is known about the mechanism of termination of these signals and the process of disassembly of the signaling complexes.
TABLE 9.1 List of Important Initial/Innate Cytokines
Group | Cytokine | Abbreviation Subtypes | Size | Cell Source(s) | Target Cells | Primary Effects Activated
Initial innate | Type 1 Interferons (IFN) | IFN-αβ | 18 kd | All | All | Antiviral, NK cell cytotoxicity, induction of class I MHC
 | Interleukin 15 (IL) | IL-15 | 13 kd | Moncytic cells, others | NK and T cells | Proliferation; differentiation
 | Tumor necrosis factor (TNF) | TNF-α | 17 kd | Monocytic cells, NK cells, others | PMN, endothelial cells, hypoethalamus, others | Activation of adhesion, inflammation, fever, cell death, antiviral, induction of class I MHC
 | Interleukin 1 | IL-1 α and β | 17 kd | Monocytic cells, others | Endothelial cells, hypothalamus, others | Inflammation, fever
 | Interleukin 6 | IL-6 | 26 kd | Monocytic cells, others | B cells, liver | Growth, acute phase reactants
 | Interleukin 12 | IL-12 | 35 kd 40Kd | Monocytic cells, dendritic cells | NK and T cells | IFN-γ production, CD4 T-cell differentiation
 | Interferon γ | IFN-γ | 21 kd | NK cells | Monocytic cells, most others | Activation, induction of class II MHC, CD4 T-cell differentiation
 | Interleukin 18 | IL-18 | 18 kd | Monocytic cells, few others | NK and T cells | Enhances IFN-γ production
NK, natural killer; MHC, major histocompatibility complex. Modified from ref. 1, with permission.
An interesting cascade operates in the IFN gene induction process (185). The first members of this cascade are the IFN-β and specific IFN-α genes. They are activated by virus infection through the use of ubiquitously present IRF-3. These IFNs are then secreted, and act through the heterodimeric IFN-αβ receptor, broadly expressed on all nucleated cells, to induce synthesis of IRF-7, not usually present in untreated cells. IRF-7, in turn, is used for the induction of other IFN-α members whose genes cannot be induced by IRF-3. This observation provides a molecular explanation for the phenomenon of priming for viral infection-induced IFN production by pretreating cells with a low IFN dose. It also couples, in a physiologic sense, the signal transduction pathways and the transcriptional induction mechanisms used by IFN and IFN-inducible genes. Thus, the direct intracellular signaling pathways for initial IFN-αβ induction, in response to infections, are being delineated clearly, and secondary type 1 IFN responses are induced in innate response to expression of the initial IFN-αβ gene products.
Although many viruses elicit high but tightly regulated type 1 IFN production along with the other proinflammatory cytokines through TLR signaling and specialized subsets of innate immune cells, likely additional mechanisms exist for IFN induction. The existence of the complex gene family may be in place to respond to different stimulatory pathways. Some of these may preferentially stimulate IFN-αβ expression in particular cell types because they are preferred targets or uniquely equipped to respond. Systemic levels of the factors appear to be induced to high and sustained levels, with low to undetectable levels of other proinflammatory cytokines, during certain viral infections,
P.254

particularly lymphocytic choriomeningitis virus (LCMV) (212). The recognition molecules have not been identified but would have to be linked to alternative signaling pathways preferentially targeting the type 1 IFN genes or in the presence of viral products capable of blocking the signaling pathways to NF-κB and the other proinflammatory cytokines. Many viruses act to inhibit type 1 IFN-induction within infected cells. A few viruses are reported to be very poor inducers of IFN-αβ, most notably, respiratory syncytial virus (RSV) (41,76). Such viruses may escape the multiple detection systems for induction of the cytokines, both within infected cells and by the specialized cells equipped with TLR to respond without, or prior to, infection.
Although much remains to be learned, the known diversity of pathways to the activation of type 1 IFNs and direct antiviral gene targets is already extensive. As stated above, when cells are infected with viruses or treated with dsRNA, IRF-3 is activated on phosphorylation by TBK-1. This causes the induction of IFN genes and also hundreds of other cellular genes. Whereas some of these genes, including the IFN genes, require the coordinate actions of several transcription factors, others can be activated by IRF-3 alone. Many members of the latter group of genes, called viral stress-inducible genes, are also induced by IFN because IFN stimulated gene factor 3 (ISGF3), the transcription factor activated by type 1 IFN, recognizes a promoter sequence very similar to the one recognized by IRF-3. Thus, certain IFN-induced antiviral proteins are directly induced in the virus-infected cells without any involvement of IFN as intermediates (255). This has major implications for the role of the proteins in maintaining host-virus homeostasis. The system may protect the host from viral evasion strategies blocking type 1 IFN induction and signaling, but may not protect from those interfering at other steps.
Function
The cellular actions of cytokines are mediated by the proteins they have induced. These molecules are not expressed, or are expressed at a low level, in untreated cells. Most are products of genes whose transcription is directly induced, but some are products of genes requiring ongoing protein synthesis for expression. The latter proteins likely represent a second stage of a gene-induction cascade. A variety of approaches, including gene array technology (65), have revealed that IFN regulate synthesis of a surprisingly large number of cellular proteins, counting in the hundreds.
Type 1 Interferon-induced Antiviral Mechanisms
The characteristics of a few extensively studied IFN-induced proteins contributing to direct antiviral functions are described here. Their biochemical and cellular regulatory functions are well understood. Particularly active in antiviral defense are certain enzymes with binding activity for dsRNA and molecules called Mx proteins. Most of the information on their immunoregulatory effects has been incorporated into the sections on innate and adaptive immunity. Together, these functions appear to be powerful forces because the list of viruses with molecular mechanisms for inhibiting induction and responses to type 1 IFN is extensive. Moreover, purposeful mutations of mice, as well as spontaneous mutations in humans, in either the type 1 IFN receptors or their signaling pathways has demonstrated that these mediators are very important for defense against viral infections (75,77,94,135,192,297).
Enzymes Dependent on Double-Stranded RNA
Studies of the IFN-induced proteins have led to the discovery of three interesting classes of enzymes, all of which bind to and require dsRNA for their functions: (a) the family of 2-5(A) synthetases (236) whose products, the 2′-5′-oligoadenylates, activate a latent ribonuclease, ribonuclease L (RNase L), to cleave cellular and viral RNA; (b) the PKR, affecting many cellular processes and resulting in inhibition of viral replication (308); and (c) an isoform of dsRNA-specific adenosine deaminase, which converts adenosines to inosines (221). The functions of these enzymes are known to be important for induction of an antiviral state by IFN, and the mechanisms for induction of the antiviral effects have been extensively studied.
As a result of binding dsRNA, the 2′-5′-oligoadenylate synthetases (OAS) are activated to polymerize adenosine triphosphate (ATP) into 2′-5′–linked oligoadenylates. Three size classes of these enzymes exist: small (OAS1), in the 40-kd range; medium (OAS2), in the 70-kd range; and large (OAS3), in the 100-kd range (236,256). Each class is encoded by separate genes, which are all clustered in one genetic locus. Within each class, multiple isozymes are produced from alternatively spliced messenger RNA (mRNA). Different isozymes have different posttranslational modifications and different subcellular locations. Many small viral RNA with partial double-stranded structures (e.g., adenoviral virus associated 1 (VAI) RNA, Epstein Barr Virus (EBV), Epstein Barr encoded RNA, and Human immunodeficiency virus 1 (HIV1). Trans-acting response element (TAR) RNA) can also activate these enzymes (66,181,263). Oligomerization of the OAS1 and the OAS2 proteins is essential for their enzyme activity (93,252). The 2-5(A) chain is elongated by the covalent joining of ATP bound to one subunit of the enzyme to 2-5(A) bound to the other subunit; this crisscross reaction mechanism explains the necessity of dimerization of the protein (253). Three Asp residues of OAS1, whose mutation inactivates the enzyme without affecting ATP and dsRNA binding (252), form the catalytic triad (111). The activator, dsRNA, binds to a positively charged groove on the surface opposite to the catalytic center of the protein and, presumably, activates the protein by changing its conformation.
The 2-5(A) product molecules activate RNase L by causing dimerization of inactive monomeric RNase L. The N-terminal half of the protein, to which 2-5(A) binds, contains P-loop motifs and ankyrin repeats and serves as a
P.255

repressor of enzyme function. The C-terminal half contains a region of protein kinase homology, a cysteine-rich domain, and the RNase domain. Trimeric 2-5(A) is required for the activation of RNase L; dimers are inactive, and much longer oligomers of 2-5(A) may have inhibitory activity. The 2-5(A) synthetase–RNase L system inhibits replication of specific families of viruses, especially picornaviruses. Constitutive expression of either the small or the medium isozyme causes inhibition of replication of encephalomyocarditis virus (EMCV), but not VSV (40). Cells expressing a dominant negative mutant of RNase L and RNase L-null mice are deficient in the anti-EMCV effect of IFN-αβ (318). The constituents of the 2-5(A) synthetase–RNase L system can also affect cell growth. RNase L has been implicated in apoptotic pathways (318), and an OAS1 isozyme, E 17 [9-2], causes cellular apoptosis. The apoptotic activity is unique to this isozyme and unrelated to 2-5(A) synthesis and dsRNA-binding. This function has been traced to the unique C terminus of E17 acquired by alternative splicing. This region contains a Bcl-2 homology 3 (BH3) domain, which enables it to interact with the antiapoptotic proteins Bcl2 and BclXL. Recently, a West Nile virus (WNV)-resistance gene in mouse has been mapped to an OAS1 locus (187,224).
Another dsRNA-activated enzyme, PKR (308) is expressed in all cells at a low level but is induced to a higher level on IFN treatment. The protein is inactive, but dsRNA binding activates it to cause its autophosphorylation in serine-threonine residues. Phosphorylated PKR can phosphorylate other proteins. The PKR dsRNA-binding domain is at the N-terminal half and the catalytic domain is in the C-terminal half of the molecule. The dsRNA-binding domain contains two dsRNA-binding motifs of about 70 residues. These motifs are present in other members of this family of dsRNA-binding proteins but not in the OAS proteins. The domain also mediates direct protein–protein interaction, causing PKR homodimerization (220) or allowing heterodimerization among different members of this family of proteins. The kinase domain contains the usual kinase subdomains and an insert domain shared with other eIF-2α kinases. PKR can be activated by cellular and viral RNA with partial double-stranded structures and heparin or other polyanionic compounds as well as by authentic dsRNA. The only known protein activator of PKR is PKR activator (PACT) (219). PACT also has two dsRNA-binding motifs but these are not needed for PKR activation; instead, a distinct small region of PACT binds to the kinase domain of PKR and activates it (226). PACT may mediate PKR-activation in response to many extracellular stresses (122,218). The best characterized PKR substrate is the translation initiation factor eIF-2α. Its phosphorylation inhibits the function of eIF-2 and causes an inhibition of translation. Thus, activation of PKR causes inhibition of cellular protein synthesis and apoptosis, which is one mechanism for IFN-induced inhibition of viral replication. PKR can also phosphorylate histones, HIV Tat protein and IκB in vitro (308). It interacts with the signal transducer and activation of transcription (STAT) 1, STAT3, and P53 as well but does not phosphorylate them.
Overexpression of PKR leads to inhibition of hepatitis B virus (HBV) replication, and a dominant-negative PKR mutant or an antisense PKR complementary DNA (cDNA) suppresses the anti-EMCV action of IFN-α and IFN-β. Many viruses have evolved different mechanisms to inhibit PKR function. These viral evasion strategies are discussed in a separate section below. Other cellular functions of PKR are found. It has been shown to be required in transcriptional signaling by dsRNA (308). Through an as yet undefined pathway, dsRNA-activated PKR activates the IκK complex and causes degradation of IκB. PKR is also involved in cellular signaling by TNF-α, LPS, and IFN-γ, and it may act upstream of the mitogen-activated protein kinase (MAPK) P38. Because PKR is a cell growth inhibitor, its transdominant inhibitors can promote unregulated cell growth and transformation of NIH/3T3 cells. In virus-infected cells, because PKR promotes cellular apoptosis, viruses encode or induce many antiapoptotic proteins to keep the cells alive during replication. One such inhibitor, P58IPK, is a cellular protein induced by influenza virus (284).
The IFN-inducible dsRNA-specific adenosine deaminase (ADAR) differs from OAS and PKR in the role that dsRNA plays. The dsRNA structures are substrates of ADAR, whereas they are regulatory factors activating or antagonizing the enzymatic functions of the other proteins. ADAR catalyzes C6 deamination of adenosine to inosine in viral and cellular RNA (164,221). Consequences of this IFN-induced RNA editing are changes in target RNA coding capacities. Such site-specific editing can cause amino acid substitution and, as a result, synthesis of proteins with altered functions (163,164).
Mx and Guanylate-binding Proteins
The Mx proteins and other guanylate-binding proteins are abundantly induced by IFN in a number of species (276). The human MxA and MxB proteins are induced primarily by type 1 IFN. These proteins belong to the dynamin superfamily of guanosine triphosphatase (GTPase) involved in endocytosis and vesicle transport (117). The Mx proteins were originally discovered as IFN-induced proteins with the ability to block replication of influenza viruses. Later, they were shown to be capable of inhibiting many other RNA viruses, including members of the Orthomyxoviridae, Paramyxoviridae, Rhabdoviridae, Bunyaviridae, and Togaviridae families (109). The Mx proteins are thought to interfere with virus replication through a dynaminlike force–generating mechanism by wrapping around viral nucleocapsids. The MxA protein associates, in the GTP-bound form, with the nucleoprotein component of Thogoto virus to cause an inhibition in nuclear transport of the viral nucleocapsids and viral genome transcription (7,143). Another family of IFN-induced proteins includes the guanylate-binding proteins, GBP-1 and GBP-2. They
P.256

bind and hydrolyze GTP; that is, they have GTPase functions and may have mild antiviral activities (7).
Proteins Encoded by the ISG56 Gene Family
Several proteins that are strongly induced by type 1 IFN include P56, P54, P60, and P58 of the ISG56 gene family (304). They are also directly induced by dsRNA or on infection with many viruses. Their known cellular function is to inhibit protein synthesis by impairing the functions of the translation initiation factor, eIF-3, which is a large protein containing 11 subunits (119,120,292). Different members of the P56 family bind specifically to the eIF-3e subunit or the eIF3c subunit; human P56 binds to eIF-3e, mouse P56 and P54 bind to eIF-3c, and human P54 binds to both (Fig. 9.3). Binding to eIF-3e causes inhibition of eIF-3–mediated stabilization of the eIF-2. GTP.Met-tRNAi ternary complex, but not other functions of eIF-3. On the other hand, binding to eIF-3c impairs the interaction between eIF-4F.mRNA and a complex containing eIF-3, the ternary complex and the 40S ribosomal subunit. Thus, different members of the P56 family have similar but distinct effects on eIF-3 functions.
Other Type 1 Interferon-induced Effects
In addition to the induction and activation of mechanisms directly mediating antiviral effects, the type 1 IFN have a wide range of other effects with poorly characterized functions, including profound consequences for cell proliferation.
Protein Encoded by ISG15
As with ISG56, ISG15 is strongly induced by IFN, dsRNA, and virus infections. The encoded small protein is an ubiquitin-like protein that gets conjugated to many cellular proteins. Similar to the ubiquitination pathways, the ISG15-conjugation process requires the participation of specific E1, E2, and E3 enzymes, the first two of which have been identified as the IFN-inducible UbE1L and UbcH8 proteins (316). Many proteins have been identified as targets of ISG15-conjugation; they include many constitutively expressed proteins and several IFN-induced proteins (e.g. P56, PKR and MxA) (317). A protease that can promote deconjugation of ISG15 has been identified (182); however, its action may not be restricted to only ISG15-modified proteins. The biochemical consequences of ISG15 modification of proteins remain to be explored. Because only a small portion of the total cellular pool of a target protein is modified, it probably acquires a new regulatory function through this modification rather than being destined for degradation. ISG15 may have a major role in IFN's action against certain viruses, because the NS1B protein of influenza B virus binds ISG15 and blocks its conjugation to cellular proteins (313). Ablation of the ISG15 gene in mouse, however, does not alleviate IFN's antiviral actions against VSV or LCMV (217).
FIGURE 9.3 Modes of inhibition of eIF3 functions by different members of the P56 family of proteins. Several steps in the initiation of translation require participation of the initiation factor eIF3, to which members of the P56 family can bind. Human P56 binds to the eIF3e subunit, mouse P56 and P54 bind to the eIF3c subunit, whereas human P54 can bind to both subunits. As a consequence, hP56 and hP54 block a specific function of eIF3: stabilization of the ternary complex. In contrast, a different function of eIF3 to promote the binding of eIF4F-messenger RNA, 40S ribosome, and the ternary complex is blocked by mP56, mP54, and hP54.
P200 Gene Family
In mice, type 1 IFN strongly induce synthesis of various members of the P200 gene family. The cluster contains at least six IFN-regulated linked genes. The protein products of these genes are related in that they all contain at least one unit of a conserved domain of about 200 amino acids. The p202 protein inhibits cell proliferation by binding to, and inhibiting the functions of, a number of transcription factors, including NF-κB, E2F, P53, c-fos, c-jun, and the retinoblastoma protein Rb (43). The p204 protein, on the other hand, inhibits ribosomal RNA (rRNA) transcription by binding to the UBF1 transcription factor that is required for rRNA synthesis (162). Genes from the homologous human locus are also induced by IFN. Their products, IFI16 and MNDA, are DNA-binding nuclear proteins.
P.257

Tumor Necrosis Factor α
Many of the important innate functions mediated by TNF-α are related to its inflammation-promoting activity (i.e., induction of enhanced adhesive properties of vascular endothelial cells and PMN as well as vascular permeability) (1,144,299). The cytokine mediates a variety of additional innate immunoregulatory and antiviral functions. Cell death (311), activation of monocytic cells (1), DC migration (239,303), and enhancement of IFN-γ responses (1) are among the effects known to be induced by, or associated with, TNF-α expression. It can also contribute to antiviral defense mechanisms (96,172,204,309).
Interferon-γ
Interferon-γ was originally called type 2 IFN because it can induce antiviral states, or immune IFN because, in contrast to the type 1 IFN, it is made exclusively by cells of the immune system (25). IFN-γ is primarily an NK cell product during innate responses, but can be produced by other cell types, including T cells, during adaptive immune responses. A heterodimeric IFN-γ receptor, distinct from the IFN-αβ receptor, is expressed on virtually all nucleated cells. Because IFN-γ and IFN-αβ use different receptors, they preferentially induce different effects. Certain of their functions, however, are shared because the signal transduction pathways activated through these receptors partly overlap.
Interferon-γ appears to be uniquely important for activation of monocytic cells. IFN-γ enhances antimicrobial defenses by activating several monocytic cells responses. Some of their effects here lead to the synthesis of enzymes required for reactive oxygen intermediates contributing to the killing of phagocytosed organisms, particularly bacteria. IFN-γ can act alone to induce nitric oxide synthase 2 (NOS-2 or iNOS). Much of the work characterizing iNOS induction has been done in mice. Inflammatory macrophages from humans, however, also express iNOS (180). Signaling for iNOS induction is incompletely characterized. The promoter region of the gene is complex, and likely multiple pathways to iNOS induction exist. The transcription factor, NF-κβ, can play a role. Moreover, the absence of IRF-1 results in significant iNOS deficiencies, and absence of IFN-γ induction of IRF-1 is likely to be a pathway to this effect (129). Although IFN-γ is a potent inducer, TNF-α and TNF-α in synergy with IFN-αβ can also act as inducers of the enzyme (180). Through biochemical pathways with reduced nicotinamide-adenine dinucleotide phosphate (NADPH) to oxidize and consume L-arginine, NOS enzymes catalyze production of NO, with L-citruline as a second product. NO is a lipid- and water-soluble gas that reacts with oxygen and its intermediates to yield other reactive molecules. The iNOS-dependent pathways have been shown to contribute to defense during a range of infections, including those with the RNA virus, VSV, and the DNA viruses, vaccinia virus (VV), Epstein-Barr virus (EBV), HSV, and MCMV (136,137,191,286). Because of the variety of reactive intermediates and products, NO has the potential to mediate antiviral activity by modifying downstream target molecules. It has been shown to promote maintenance of EBV latency by downregulating an intermediate-early transactivator protein (184), and to interrupt VV replication and protein synthesis by blocking required enzymes and intermediates (137,191). Thus, IFN-γ is important in induction of known effector mechanisms contributing to resistance against infections.
Because of a growing list of other enzyme responses to IFN-γ, including the induction of a series of molecules having homologies to enzymes dephosphorylating GTP (i.e., GTPases) (24,36,290,291), likely additional or alternative mechanisms exist for IFN-γ–inducted antimicrobial defense. IFN-γ can promote or amplify inflammatory responses by upregulating expression of TNF receptors to enhance the effects of this cytokine, and by activating vascular endothelial cells. IFN-γ also enhances expression of a particular subset of chemokines, the small molecular weight chemotactic cytokines. Finally, a number of other innate immunoregulatory functions can be mediated by IFN-γ. It can induce NK cell activation and shape adaptive immune responses.
Interleukin 15
In the context of cytokine cascades, IFN-αβ expression has a link to the induction of another innate cytokine, IL-15 (301). This factor was first identified as a stimulator of T-cell responses, but is now known to activate both NK and T cells to proliferate, to be important for NK cell development, and to have a variety of other immunoregulatory functions. It is thought to be made by a number of different cell types, and is known to be produced by monocytic cells in response to appropriate stimulation. The high affinity receptor for IL-15 is a trimer (IL-15R) with α, β, and γ chains. The IL-15Rα chain is specific for IL-15, but the β and γ chains also bind the adaptive cytokine, IL-2, with a lower affinity and associate with an IL-2Rα chain to form the high affinity IL-2R receptor. IL-15 induction has been observed at the mRNA level following stimulation with type 1 IFN, chemical inducers of type 1 IFN, or viral infections (13,82,208,315). Expression depends on IRF-1, and this transcription factor can be activated by stimulation with IFN-αβ.
Cells of the Innate Immune System
The cells defined as innate immune cells include monocytic lineage cells, DCs, NK cells, and PMNs. The PMNs have long been appreciated to be the professional phagocyte cells key in defense against extracellular bacteria. Their role in
P.258

defense against viral infections is less clear. The other innate cells, however, are all known to be important for different aspects of antiviral defense, and much of this understanding has been recently acquired.
Monocytic Cells
A number of infectious organisms, particularly classes of intracellular bacteria or protozoan parasites, have evolved to reside within monocytic cells, and it is clear that the IFN-γ pathway to their activation is important in defense against such agents. Because they express TLR4, macrophages in this class are activated by LPS from gram-negative bacteria to produce a proinflammatory cytokine response, and they use this to enhance their own antimicrobial defense functions as well as support local inflammation. As monocytic cells are also targets of infection with a number of viruses and the iNOS response for NO production does contribute to defense against these agents, they are likely to play important and critical roles in antiviral defense under particular conditions. It is not year clear, however, whether direct pathways exist to monocytic cell activation during viral infections or they are accessed as a consequence of activating other innate cell responses.
Dendritic Cells
Once activated, monocytic lineage cells can mediate phagocytosis and destruction of extracellular organisms. Although they can process and present antigen, DC subsets are emerging as the most important cells for stimulation and activation of T cells (11,12,45,46). This is because DCs are very effective at antigen presentation on either major histocompatibility complex (MHC) class I or class II molecules; they can use cross-presentation to present exogenous antigen on MHC class I molecules. They are equipped with effective mechanisms for co-stimulation of T cells (3). A variety of innate cytokines, including type 1 IFN and TNF-α, induce their maturation to have a potent ability to stimulate T-cell populations even when present at low frequencies (279). In general, conventional DCs (cDCs) have the unusual feature of having long dendrites and the expression of high levels of MHC class II molecules. They also have a unique ability to take up antigens in peripheral sites and carry these to lymphoid tissues for activation of adaptive immune responses. Many different DC subsets are being defined; they can be conditioned to mediate different effects and are likely to have important unique functions under particular conditions of challenge in both the human and the mouse, but species differences exist. Information on the contributions of two subsets to antiviral immune responses is accumulating. The first of these subsets is derived from myeloid lineage cells and is called myeloid DC (mDC). These cells express subsets of TLRs and, when stimulated, appear able to make IL-12, but little type 1 IFN (238). Studies of mice rendered conditionally depleted of cDCs, including mDCs, have demonstrated that these subsets are important for the activation of T cells during viral infections (233).
The second population, the plasmacytoid DC (pDC), is distinct for a number of reasons. First, as the name suggest, members of this class have a round morphology without dendrites. They can, however, acquire these structures under conditions of activation (46). Second, pDC have been shown able to produce significant levels of type 1 IFN, if appropriately stimulated, and they do so in response to many viruses, including HSV, MCMV, VSV, and influenza (10,15,38,53,54,269). Hence, they are sometimes called interferon producing cells (IPC). The generation of this specialized cell type to respond to viral products with TLRs expressed on cell membrane, provides the host with a mechanism for sensing viruses before cells are infected and, as a result, protects from viral evasion strategies for blocking IFN stimulation in infected cells. The pDCs can make a number of cytokines in addition to the type 1 IFNs, including IL-12, if appropriately stimulated (54). Their unique ability to make high levels of type 1 IFN in response to viruses results from the fact that, in both the human and the mouse, pDC express TLR7 and -9 and express higher basal levels of IRF-7 (123,232). Stimulation of these TLRs has activation of MyD88 signaling pathways linked through a complex containing IRAK-1 and TRAF6 to IRF-7 and, consequently, results in expression of a range of type 1 IFN gene targets (115,116,139). There are reports that IRF-5 and IRF-8 might also enhance their responses (17,295).
Although the list of viruses activating pDC is growing, they are not the only cells responding to viral infections with IFN-αβ production. The evidence in the case of LCMV infection is particularly clear because, although pDC responses can be observed in some cases (199), depletion of the pDC subset still allows type 1 IFN production at peak times of responses during infection with this agent (54). The WNV and Sendai viruses can also activate non-pDC IFN responses (12), and other cells are recruited into the type 1 IFN response during MCMV infection after the peak pDC production has occurred (63). Growing evidence supports the importance of pDC in the context of human viral infections. The proportions of these cells decrease during chronic HCV infections (169), and sustained proportions of pDC correlate with long-term, nonprogression to AIDS in individuals infected with HIV (268).
Natural Killer Cells
Natural killer cells are subsets of lymphocytes contributing to innate immunity. They lack the antigen-specific receptors defining T and B lymphocytes, and are present in many conditions blocking the development of adaptive immune cells. NK cells, as their name implies, have a spontaneous ability to kill certain tumor target cells, and this is the characteristic first used to identify them. The killing function is a result of delivery of pre-formed granules containing
P.259

cytolytic machinery, and the morphology of activated NK cells is that of large granular lymphocytes (LGL). It clear now, that NK cells are activated to mediate elevated cytotoxicity during early viral infections; they can kill virus-infected target cells under particular conditions and can be induced to produce a variety of cytokines, including IFN-γ and TNF-α (22). Their cytolytic and cytokine-producing functions are induced in response to innate cytokines produced by other cells during infections. This mechanism of activating NK cell cytokine production may result in promoting antiviral defense over a more distal range and without direct interactions with virus-infected cells. NK cells, however, also have a sophisticated receptor system to recognize target cells. The receptor system has members delivering either positive-activating or negative-inhibitory stimulation. Their net effect on NK cells is dependent on the balance of target cell receptor signaling, with positive signaling enhancing the ability to delivery cytotoxic functions and produce cytokines, and is required for recognition and killing of target cells.
Natural killer cells, themselves, their cytolytic and IFN-γ producing functions, and their ability to use particular receptors for target cell recognition have all been shown to be important for defense against viral infections because purposeful depletions or mutation of mice as well as spontaneous human mutations in NK cells, their signaling pathways, their receptors for recognition of target cells, and their effector mechanisms can all significantly reduce resistance to particular viral infections (21,22,168,211). The number of viral infections shown to be associated with elevated NK cell lysis is extensive and includes members of the herpes group family (i.e., HSV, MCMV, HCMV, varicella-zoster virus [VZV], and EBV), as well as members of many other families including VV, ectromelia virus, LCMV, and influenza virus (22). Evidence demonstrating the importance for NK cells in direct defense against the herpes group viruses, particularly MCMV in the mouse and HCMV in the human, however, is overwhelming and definitive (21,30,31,141,216,265). Although less well understood, NK cell responses have certain immunoregulatory functions, and these can promote antiviral defense. It is also likely that these effects will prove to be important during infections with viruses (e.g., LCMV), where NK cell cytotoxic functions are activated but do not appear to play a role in directly controlling viral replication. Studies of MCMV and HCMV infections significantly advancing the understanding of the regulation and function of NK cells are highlighted here. The details for cytokine regulation, receptor recognition, and NK cell-mediate effects are presented.
Cytokine Regulation of Natural Killer Cell Functions
Although innate cytokines can have overlapping functions, the work dissecting the roles of particular cytokines in regulating innate NK cell responses has demonstrated that remarkable specificity exists in their functions in vivo (Fig. 9.4). Through either direct or secondary effects, the type 1 IFNs can regulate a number of aspects of innate immune responses and some of these are critical for shaping the range of NK cell responses. The cytokines directly induce elevated NK cell cytotoxic activity (22). IFN-γ can activate NK cell cytotoxicity, but this may be of lesser importance than IFN-αβ activation during early viral infections (208,213). Other early changes induced by, or associated with, IFN-αβ expression are modifications in immune cell distribution in vivo (103), and NK cells are also moving and accumulating near marginal zone areas of the spleen under these conditions (72,249). It is not clear whether the trafficking changes are dependent on certain direct effects, but they are likely to require contributions by several indirect effects because the events are so complex.
The type 1 IFNs also have both positive and negative regulatory effects on a variety of cytokine functions, and these result in secondary downstream effects on NK cell responses during infections. As indicated, type 1 IFNs induce the expression of IL-15 and, as a result, they promote NK cell proliferation in vivo (22,208,294,15). Surprisingly, however, although type 1 IFNs can enhance T-cell IFN-γ production, the cytokines are not very good at eliciting NK-cell IFN-γ production. Biologically active IL-12 must be induced during early viral infections to elicit an NK-cell IFN-γ response through innate cytokines (212), and the type 1 IFNs influence the expression and function of this cytokine. IL-12 expression is enhanced at low (92), but inhibited at high, concentrations (49,133,189) of the factors. Interestingly, type 1 IFNs also appear to negatively regulate the IL-12 pathway to NK-cell IFN-γ production because NK cells conditioned by type 1 IFN exposure become refractory to IL-12 induction of IFN-γ (207). Thus, although examples exist of both IFN-αβ and IL-12 initial or innate responses following viral infections, they have dichotomous functions, and the type 1 IFNs are changing the induction and function of IL-12. In the case where significant levels of biologically active IL-12 are not observed, NK-cell responses are limited to those elicited by type 1 IFN.
Natural Killer Cell Receptors
Many NK cell receptors exist for target cell recognition, and have species and strain differences in their distribution. Most of these are expressed on subsets of NK cells. The picture is complicated by the fact that some receptors are delivering positive and others delivering negative signals. When both are engaged and cross-linked at points of interaction between NK and target cells, the relative signal balance determines outcome for NK cell activation to mediate cytotoxicity or produce cytokines. Although NK cells can be stimulated through cytokine-mediated pathways, NK cell-mediated cytotoxicity absolutely depends on receptor recognition and net positive signaling to deliver cytotoxic machinery from the NK to the target cell. Together, these functions appear to be powerful forces to be avoided because the list of viruses with
P.260

molecular mechanisms for controlling NK cell recognition and activation through promoting negative over positive receptor interactions is extensive. In fact, the characterization of mechanisms of viral evasion has helped advance characterization of the NK cell receptors (Fig. 9.4). This is an exploding area of investigation, the particulars of which extend past the focus of this chapter (151). To facilitate understanding of NK cell recognition for antiviral defense, however, a brief description is presented here.
FIGURE 9.4 Pathways regulating natural killer (NK) cell responses and functions. NK cells can be activated by type 1 interferon (IFN) to have increased cytotoxic activity and by IL-12 to produce IFN-γ. As the type 1 IFNs induce IL-15, they are also proliferating when the cytokines are induced in vivo. In addition, however, a sophisticated receptor system exists to deliver inhibitory signals to protect from inappropriate lysis of normal cells, and activating signals to facilitate the delivery of cytotoxic machinery to infected or damaged cells. The positive receptors can also induce the NK cell responses activated by key innate cytokines. The balance between the positive and negative signals determines the net effect at the point of interactions between NK and target cells. Viruses have incorporated mechanisms to take advantage of the negative receptors to evade activation of NK cells.
Receptors Delivering Inhibitory Signals
The first members of the broad classes of NK cell receptors were identified because they delivered negative or “don't kill” signals (105,178,281,298). These are thought to be in place to limit inappropriate NK cell-mediated attack directed against normal cells. The major families of inhibitory receptors in the human and mouse are proteins recognizing alloantigens of classic members of the class 1 MHC or nonclassic MHC members such as Qa-1 in the mouse and HLA-E in the human. In the mouse, receptors binding to class I alloantigens are members of the Ly49 type II transmembrane family. In the human, they are members of the lectin-like killer immunoglogulin-like receptor (KIR) type I transmembrane proteins. Heterodimers of CD94 and NKG2 molecules with a type II transmembrane class bind to the nonclassic MHC molecules. These inhibitory receptor molecules have cytoplasmic sequences identified as immunoreceptor tyrosine-based
P.261

inhibitory motifs (ITIM). When the receptors are engaged, the ITIM sequences are phosphorylated and become binding sites for the SH2 domain-containing protein tyrosine phosphatases 1 and 2, SHP-1 and SHP-2 (33,165,178). The downstream consequences of these events act to inhibit local positive signals.
Receptors Delivering Activating Signals
It is now clear that highly related receptors are in place to deliver positive signals to activate the NK cell effector functions, including cytoxicity and IFN-γ production. Certain members of the activating receptor class have external sequences with homologies to the mouse Ly49 and human KIR families delivering inhibitory signals to NK cells (178). They are, however, associated with the DNAX-activating protein of 12 kd (DAP12) having a cytoplasmic tail including sequences for the immunoreceptor tyrosine-based activation motifs (ITAM). Another stimulating receptor system is mediated through a molecule identified as NKG2D. Signaling through NKG2D in the human and mouse is mediated through association with DAP10 and different intracellular sequences, but the molecule also can associate DAP12 in the mouse. Stimulation leading to phosphorylation of ITAM sequences results in downstream activation of critical protein tyrosine kinases (PTK), most notably Syk and ZAP-70, and recruitment of the phosphatidylinositol 3-kinase (PI3K) (29,125,178). The DAP10 cytoplasmic motif is different and linked to alternative downstream signaling often thought of as co-stimulatory but including recruitment of PI3K (178). Dissection of the positive signaling pathways is complicated because certain of the responses are in place to activate target gene expression, whereas others promote profound cellular changes to form an immune synapse between the NK and target cells and delivery of the cytolyic granules for target cell destruction. Simply stated, however, the phosphatases activated by inhibitory receptors and the kinases activated by activating receptors are in competition to determine the net effect on NK cells.
Ligands for Activating Receptors and Antiviral Defense
The first receptor–ligand interaction identified for recruitment of NK cells into antiviral defense resulted from the characterization of the Cmv1 resistance locus in the mouse strain C57BL/6, as the activating NK cell receptor Ly49H (28,55,154). Although other ligands may exist, the MCMV m157 gene product is recognized by this molecule (9,272). The presence of the ligand on the virus and the receptor in the host significantly enhances resistance to MCMV infection. Remarkably, the proportions of NK cells expressing Ly49H are increased (73), and viral isolates with mutated m157 genes are selected, during the course of infection in Ly49H-expressing mice (87,300). Thus, sufficient selective pressure from the antiviral defense mechanisms accessed through Ly49H exists to inhibit the expansion of viruses expressing the receptor's ligand. Another receptor–ligand system has been recently shown to be mediated through the positive Ly49P receptor but dependent on target cell expression of the murine MHC class I molecule H2-Dk (67). Although the precise mechanism of ligand recognition has not been defined, peptide-specific recognition of an MCMV product presented by this class I MHC molecule is a possibility. Recent reports are providing evidence for a link between HCMV and CD94/NKG2C expressing NK cells (105,106). This complex delivers a positive signal to NK cells because it is also associated with DAP12. Again, the ligand has not been conclusively demonstrated but increased proportions of CD94/NKG2C NK cells are detected in individuals infected with HCMV (105,106). Thus, although the examples are still limited, it is clear that pathways exist for recognition of viral targets by NK cells. Identification of activating NK cell receptors specifically recognizing viral products or host-molecules modified by viral peptides is likely to grow. The genes coding for Ly49H and Ly49P are localized in the NK gene complex. This complex includes the genes for many of the NK cell receptors in the mouse, and has also been associated with susceptibility to infection or disease in response to ectromelia virus (64) and HSV (175).
In contrast to the examples presented above with direct recognition of viral products or virus-modified host products, NK cell receptors capable of recognizing host stress proteins provide a conserved mechanism for responding to damage induced through a variety of mechanisms. The stress molecules include H60, MULT1, and RAE1 α through ε in the mouse, and the human orthologs ULBP1 through 5 as well as the human MICA and MICB proteins (39,70,298). These contain the ligands for the activating NKG2D receptor. They are induced under a variety of conditions, including certain viral infections, and in association with DNA damage (91). If induced, they are likely to play an important role in promoting antiviral defense because both the HCMV and MCMV have incorporated mechanisms for inhibiting expression of the stress molecules on the surfaces of infected cells. The HCMV UL16 protein binds to ULBP-1 and MICB intracellularly to prevent transport to the cell surface (48,124). MCMV has three different viral genes to prevent expression of the stress molecules on the surface of infected cells: an m145 gene product blocks transport of MULT1 to the cell surface (146); an m155 gene product to inhibit expression of H60 (167); and an m152 gene that encodes a gp40 MCMV protein disrupting expression of all five RAE1 proteins (166). The evolution of multiple viral mechanisms to block expression of the stress proteins suggests that these have a significant role in promoting host defense over viral replication, and the resulting deficiencies in replication in vivo of MCMV-mutants lacking the m152, m145, and m155 genes supports this. Although the stress molecules may promote other defense mechanisms, it appears as though they are critical in rendering infected cells susceptible to NK cell-mediated defense because NK cell depletion reverses the reduced virulence of the MCMV mutants. Thus, viruses unable to downregulate the NKG2D ligands at times of cell stress during infection are likely to be exposed to NK cell recognition through NKG2D.
Ligands for Inhibitory Receptors and Viral Evasion
It is becoming clear that some viruses have taken advantage of signaling through the inhibitory receptors to protect infected cells from NK cell-mediated defense mechanisms. Because presentation of viral antigens by the class 1 MHC molecules is so important for recognition by CD8 T cells, many viruses, particularly large DNA viruses, have incorporated mechanisms for downregulating expression of these molecules on infected cells to protect from CD8 T-cell responses. The condition, however, would result in increased stimulation of NK cells because the MHC class I ligands for their inhibitory receptors and, thus, the signals delivered through these receptors, would be reduced. Thus, an NK
P.262

cell-dependent back-up system for protection under conditions of viral evasion of class I-dependent positive effects is in place. Surprisingly, however, mice on the 129/J background have an inhibitory Ly49 molecule, Ly49I, which recognizes a number of class I alloantigens as well as the MCMV m157 gene product (9). Hence, in this system, even as the virus downregulates class I MHC molecules to hide from CD8 T-cell responses, it substitutes a homologue to engage an inhibitory receptor on NK cells and protect from a potential increased susceptibility to this defense mechanism. It is difficult to evaluate the overall contribution to protection because only subsets of NK cells express Ly49I, but it is remarkable that the virus maintains the m157 gene product when it can act as a ligand for stimulation on a different genetic background.
Another interesting situation is the case of the inhibitory receptor complex in the human composed of CD94 and NKG2A and its ligands composed of HLA-E and peptide complexes. HLA-E appears to be sensing the condition of cells by reporting the status of class I synthesis (105,193). This is accomplished by association with peptides produced under normal conditions for detection by CD94/NKG2A to inhibit activation of NK cells. Under stressed conditions, however, the mechanisms in place change the composition of associated peptides such that the HLA-E molecules are not recognized by the CD94/NKG2A. As a result, stressed cells are rendered susceptible to NK cell-mediated lysis. The UL40 HCMV protein appears to confer protection against this sensing system by providing peptides to HLA-E so that it is recognized by CD94/NKG2A (293,296). Hence, virus-infected cells tip the balance in favor of NK cell inhibition and protect themselves from NK cell-mediated killing.
Effector Functions
The importance of NK cell IFN-γ and cytotoxic responses have been extensively studied during viral infections. Many of the NK cell-mediated antiviral effects depend on their being induced to make IFN-γ (22,212,213,216). These responses clearly proceed to induce iNOS and iNOS-dependent defense against viral infections (210,286). In addition, however, NK cell IFN-γ also has an important immunoregulatory function in the liver. During MCMV infections, NK cells accumulate in this infected organ, and their delivery of IFN-γ promotes the induction of a chemokine, with a particular requirement for IFN-γ in induction, the monokine induced by IFN-γ (Mig) or CXCL9 (248,250). Because this chemokine can help promote the downstream migration of activated T cells, it is one mechanism by which the innate directs the adaptive immune response. Another is the interaction between early IL-12 and NK cell IFN-γ in promoting the differentiation of CD4 T cells into the Th1 type lineage to produce IL-2 and IFN-γ.
The pathways for the contribution of NK cell-mediated cytotoxicity to defense against viral infections are less clearly understood (22). The expectation is that NK cells may lyse virus-infected cells, at times, before peak viral replication and virion assembly. This would require direct contact between the NK and the infected target cell as well as delivery of a positive signal from the target to the NK cell. Cell death would be a result of (a) the delivery of cytolytic granules containing perforin, to form a pore in the target cell membrane, and (b) the transfer of granzymes from the effector cell granules to the target cells to induce apoptosis. The early identification of a role for NK cells in defense against MCMV was made in the context of beige mice with aberrant granules, defective delivery of these, and a resulting deficiency in NK cell-mediated lysis (265). Mice mutated in perforin also have increased viral replication (168,288). In the case of the Cmv1 resistance gene, now known code for the activating NK cell receptor Ly49H (see above), protection appears to correlate with NK cell cytotoxicity.
Actions of Innate Responses on Downstream Adaptive Responses
The composition of the early innate cytokines shapes the downstream innate and adaptive response such that the first responses are linked to the subset downstream responses most beneficial for defense against the challenge agent (Fig. 9.5). The classic example is that the early proinflammatory cytokine responses induced during infections with certain bacterial, protozoan, and viral infections promote the CD4 Th1 cytokine responses with CD4 T-cell IFN-γ production because this response is required for defense against these agents. Conversely, the absence of these early proinflammatory responses in the context of extracellular parasitic infections is linked to CD4 Th2 cytokine responses composed of IL-4 and IL-5 because these cytokines promote defense mechanisms used against these agents. Remarkably, there are examples of viral infections with a predominant type 1 IFN responses but undetectable or low levels of many of the other proinflammatory cytokines. These conditions are associated with profound CD8 T-cell responses, including the induction of virus-specific cytotoxicity (CTL) and IFN-γ production. There is not, however, only one response and the cascades overlap.
The kinetics of virus-induced immune responses, as revealed during primary purposeful infections of mice and natural human infections, is schematically presented in Figure 9.6. Adaptive immune responses to viral infections can be contrasted with those of nonviral infections both in terms of CD4 and CD8 T-cell responses. Studies examining expression of the Th1 cytokines, IL-2 and IFN-γ, and the Th2 cytokines, IL-4 and IL-5, indicate that T-cell responses to viral infections can be of mixed phenotypes with high IFN-γ, moderate IL-2, and low IL-4 levels (35,101,121,197,280). As noted, CD8 T-cell responses can be induced to uniquely high levels with profound expansion during viral infections, along with priming and
P.263

activation of IFN-γ production and cytotoxicity (6,34,202), and these responses are important for antiviral defense. Antibody production by B cells is aided by T-cell cytokine responses and is part of adaptive immunity. The following are insights into mechanisms used by innate responses to shape adaptive responses during viral infection.
FIGURE 9.5 Key cytokine-regulated pathways to shaping of endogenous immune responses during infections with viruses. Immune responses to certain viral, bacteria, or intracellular protozoan infections have dominant innate responses composed of innate IL-12 and natural killer (NK) cell interferon (IFN)-γ responses for the shaping of downstream Th1 type responses with CD4 T-cell IFN-γ production. These innate responses include a cascade of proinflammatory cytokines with tumor necrosis factor (TNF) and type 1 IFN. Responses to the extracellular parasites fail to elicit an early IL-12 production and are linked to Th2 responses with CD4 T cell IL-4 and IL-5 production. Although responses to certain viral infections have certain characteristics in common with Th1 responses, they also can have dominant initial IFN-αβ responses. These responses are associated with induction of NK cell cytotoxicity but not IFN-γ production, and are frequently accompanied by prominent downstream CD8 T-cell responses, including IFN-γ production and cytotoxic T-lymphocyte (CTL) function. The patterns are idealized, and there can be overlap.
Major Histocompatibility Complex Expression
Among the IFN-induced proteins playing major roles in recognition of virus antigens by cells of the immune system are the MHC proteins (25,161). IFN-γ induces increased class I and class II MHC expression on a wide variety of cell types (179). The class I MHC proteins are induced by both types of IFN but the class II proteins are induced primarily by IFN-γ. Because class I MHC proteins present antigen to CD8 T cells, their induction facilitates activation of this T-cell subset. The MHC II proteins present antigen to CD4 T cells. Along with the class I proteins, IFN promote the expression of other proteins that help constitute the class I MHC, including β2-microglobulin, three subunits of the proteasome processing complex proteins into peptides for MHC class presentation, LMP-2, LMP-8 and LMP-10, PA28, TAP, tapsin, and gp96 (195). IFN-γ upregulates the class II MHC heterodimer, the invariant chain protein, two DM proteins that assist in assembly of the class II complex, and the transcription factor CIITA that is required for transcription of these genes (179). IFN-γ regulates the expression of three cathepsins believed to be responsible for cleavage-processing of exogenous proteins into peptides for loading onto the class II MHC complex. Thus, induction of IFN at early times during infections promotes downstream T-cell responses by equipping the antigen-presenting cells. The effect may also be important, however, in enhancing the recognition of infected cells by effector T cells because they also have to be stimulated to deliver their antimicrobial functions.
Dendritic Cell Maturation and T-Cell Responses
The type 1 IFN effects on promoting DC maturation are important for presenting antigen and stimulation to elicit T-cell responses (11,53,152). Innate cytokines produced by DCs are important for inducing and enhancing CD4 and CD8 T-cell IFN-γ responses. In particular, exposure to DC-derived IL-12 and NK cell-derived IFN-γ drives CD4 T-cell differentiation to responses associated with IL-2 and IFN-γ production by promoting expression of the IL-12 receptor (98,240,282), and by eliciting expression of a key transcription factor to drive their differentiation into Th1 phenotype cells (173). CD8 T-cell responses can be induced
P.264

to high levels with profound expansion during viral infections, along with priming and activation of IFN-γ production and cytotoxicity (6,34,202). Remarkably, IL-12–independent CD8 T-cell responses have been demonstrated during a variety of vial infections, including LCMV (212), influenza virus (198), and mouse hepatitis virus (MHV) (258). Moreover, patients with deficiencies in IL-12 responsiveness have notably increased susceptibility to bacterial, but not viral, infection (5,60). Thus, the paradigm responses from nonviral agents (i.e., that IL-12 is a required innate cytokine from promoting critical T-cell IFN-γ), cannot be applied to the CD8 T-cell responses elicited during viral infections.
FIGURE 9.6 Kinetics of endogenous immune responses to viral infections during primary challenges. Initial events can include the induction of prominent type 1 interferon (IFN) responses. Some, but not all, viral infections also induce detectable tumor necrosis factor (TNF), IL-6, and IL-12 responses with an associated innate NK-cell IFN-γ production. NK cell cytotoxicity is elicited as a result IFN-αβ production. Because these cytokines also induces IL-15, NK cell blastogenesis and proliferation are induced. Adaptive responses include CD4 and CD8 T-cell responses with high level expression of IFN-γ, moderate expression of the Th1 cytokine IL-2, and low level production of the Th2 cytokine IL-4. Dramatic CD8 T-cell proliferation with IFN-γ production can be induced in a wide range of viral infections. Class I-restricted and virus-specific cytotoxicity mediated by CD8 T-cell is important for defense against viral infections. An endogenous CD8 T-cell IFN-γ response can be seen at intermediate times after infections and supported by the innate cytokine responses, particularly IFN-αβ. B-cell antibody responses are extended for long periods of time.
Evidence indicates that type 1 IFN can enhance T-cell IFN-γ responses in both human and mice. The cytokines promote the development of human CD4 T cells producing IFN-γ and increase their production of that factor (27,50,228,241,242,251). In the human and the mouse, the type 1 IFN enhance CD8 T-cell IFN-γ production (27,50,228,241,242,251). Of note, although the functions of these cytokines are not absolutely required for the CD8 T-cell expansion, induction of CTL function, or priming for IFN-γ production, they do act to promote the production of IFN-γ by CD8 T cells at intermediate times after LCMV infection (228). As a result, the type 1 IFNs help access CD8 T-cell effector functions. This is done during a period when production of the type 1 IFN is present but waning and viral replication is being reduced. The frequencies, however, of antigen-specific CD8 T cells are very low because their profound expansion is just beginning. Thus, the system provides the host with a mechanism for accessing the functions of a small number of antigen-specific CD8 T cells and links this to the induction of type 1 IFN. As pathogen burden is an important part of stimulating innate cytokine responses, the pathway only acts to enhance the T-cell functions when the threat is still present.
Cytokine Receptors and Signaling Pathways
Interferon-specific intracellular signaling processes culminate in transcriptional activation of a set of IFN-inducible genes. Many of these genes are also induced in virus-infected cells by dsRNA or other viral products. The genes encoding the JAK and the STAT themselves are often transcriptionally regulated by cytokines, thus providing positive feedback loops to the signaling systems. The intricate and partially overlapping signaling pathways used by IFN and other cytokines provide opportunities for cross-talking among them, causing either synergistic or antagonistic outcomes. The cross-talking is physiologically relevant because a single cytokine is never induced in isolation in a virus-infected organism. Instead, cells are exposed in vivo to mixtures of cytokines simultaneously, and resultant changes in their gene expression reflect equilibrium between the multiple activated signaling pathways.
Interferon Receptors
Cells of all lineages, except possibly mature erythrocytes, express cell surface receptors for both type 1 IFNs (IFN-α, IFN-β) and type II IFN (IFN-γ). Receptor numbers vary from 100 to 2,000 per cell, and ligand-binding constants vary between 10-11 and 10-9 M. The receptors are multimeric transmembrane glycoproteins whose extracellular
P.265

domains bind IFN and whose cytoplasmic domains bind JAK, STAT, and other signaling proteins (Fig. 9.7). The type 1 IFN bind to a receptor that has two major subunits, IFNAR1, a protein with 530 residues, and IFNAR2c, a protein with 315 residues (176). Neither subunit alone can bind IFN-αβ with high affinity, but the receptor complex can (44). The two IFNAR subunits associate with the tyrosine kinases Tyk2 and JAK1, respectively. Fully functional type 1 IFN receptors can contain additional transmembrane protein components because several other proteins coprecipitate with the ligand–receptor complex and because certain biochemical events cannot be reconstituted with the IFNAR1 and IFNAR2 molecules alone. The IFN-γ receptor has two different subunits, IFNGR1 and IFNGR2, whose intracellular domains respectively bind the JAK1 and JAK2 kinases. IFNGR1 has 472 residues, whereas IFNGR2 has 315 residues (56). Functional IFN-γ is a dimer binding to two IFNGR1 subunits to generate binding sites for two IFNGR2 subunits. Thus, the occupied, active receptor complex consists of two molecules each of IFN-γ, IFNGR1, and IFNGR2. The crucial events in both type 1 IFN and IFN-γ signaling are IFN-driven dimerizations of receptors. This leads to a cascade of tyrosine phosphorylation of proteins bound to the cytoplasmic domains of the receptor subunits.
FIGURE 9.7 Interferon (IFN)-signaling pathways. IFN-αβ binds to a two-subunit receptor whose intracellular domains bind to JAK1, Tyk2, signal transducers and activators of transcription (STAT)1, and STAT2. Binding of the ligands to the extracellular domain of the receptor causes activation of JAK1 and Tyk2 and resultant Tyr-phosphorylation of STAT1 and STAT2. The two phosphorylated STATs form a heterodimer and translocate to the nucleus where they form a trimeric complex IFN stimulated gene factor X 3 (ISGF3) with P48. ISGF3 binds to the IFN-stimulated response element (ISRE) elements of IFN-αβ inducible genes and activate their transcription. IFN-γ binds to a different heterodimeric receptor whose intracellular domains bind to JAK1, JAK2, and STAT1. Ligand-induced activation of the tyrosine kinase causes Tyr-phosphorylation of STAT1, its dimerization and nuclear translocation. The STAT1 homodimer (γ-activated factor; GAF) binds to the γ-activated sequence (GAS) elements of IFN-γ inducible genes and activates their transcription.
Classic Intracellular Interferon Signaling Pathways
Both type I and II IFN use similar principles in cellular signaling. Specific protein tyrosine kinases of the JAK family are associated with cytoplasmic domains of the receptors, and ligand binding to receptor extracellular domains causes their activation to initiate a cascade of protein tyrosine phosphorylation events, with the STAT among the phosphorylated proteins (277). Once phosphorylated, STAT can form specific multimeric complexes that translocate to the nucleus and bind to specific cis-acting DNA elements present in the 5′ regulatory regions of IFN-inducible genes. Thus, strong and specific transcriptional signals are transmitted from the outside of cells to specific genes in the nucleus. These signals are generated within minutes of ligand binding to the receptors. The effects are transient, decaying within hours of initiation. As a result, target gene transcription is activated in responding cells for only short periods of time.
At least seven proteins are essential for IFN-αβ signaling, including the two subunits of the receptor, two members of the JAK family of protein tyrosine kinases (JAK1 and Tyk2), two members of the STAT family (most notably, STAT1 and STAT2), and a specific member of the IRF family,
P.266

IRF-9 (p48) (126,145,160,247,277). The IFN-stimulated response element (ISRE), cis-acting DNA sequences present in the regulatory regions of the IFN-αβ inducible genes to receive the stimulatory signal, has been defined (57). The relevant transcription factor binding to ISRE is ISGF3, a complex composed of three proteins, STAT1, STAT2, and p48. All of these proteins preexist in untreated cells, but the ISGF3 complex is formed only in IFN-treated cells after tyrosine phosphorylation of STAT1 and STAT2. For full activation of STAT, further phosphorylation on specific serine residues is needed. P48 is a member of the IRF family of proteins, all capable of specifically binding to ISRE (205,287). Some IRF members stimulate transcription, whereas others repress it. Although the initial phase of positive signaling is transmitted to the ISRE by ISGF3, transcription of the IFN-stimulated genes (ISG) may be sustained by specific IRF members, such as IRF-1. In addition to these proteins, the protein tyrosine phosphatase SHP-2 may also be involved in IFN-αβ signaling (78,126).
The previously described JAK–STAT pathway is thought to be the major signaling cascade used by IFN-αβ, but an additional subtype-specific signaling pathway may be in place because a mutant cell line lacking Tyk2 cannot respond to IFN-α1 or α2 but retains a partial response to IFN-β and IFN-α8 (85). The possible existence of an IFN-β–specific pathway is supported by identification of a gene preferentially induced by IFN-β (i.e., BR1) (234). In addition to activating the JAK-STAT pathway, IFN-αβ also activates other signaling cascades, including the MAPK p38 cascade and the PI3 kinase cascade. These additional pathways have essential contributions to the full repertoire of IFN actions (229).
The major IFN-γ signaling pathway requires at least five cellular proteins: the two subunits of the receptor, the protein tyrosine kinases JAK1 and JAK2, and STAT1 (14,302). These receptor-bound STAT are also phosphorylated by the JAK to cause their dissociation from the receptor complex (259,266,267). The dissociated Tyr-phosphorylated STAT1 proteins form a reciprocal homodimer, called the γ-activated factor (GAF), and GAF translocates to the nucleus. The most commonly used cis element in IFN-γ–responsive genes is called γ-activated sequence (GAS) (61). GAF binds to GAS to promote gene transcription. Optimal transcriptional activation, however, requires further phosphorylation of STAT1 homodimers at Ser727 (58,306,310). The Pyk2 kinase with a MAPK–like specificity has been implicated in this process. IFN-γ can also signal to ISRE and other elements. The compositions of the corresponding transacting factors remain to be determined. The IFN-γ signal to ISRE may not be as strong as that mediated by IFN-αβ. Conversely, although ISGF3 is the major effector of IFN-αβ signaling, STAT1 homodimers are also formed under these conditions and can bind to GAS elements to drive transcription of some ISG (e.g., the IRF-1 gene). Because only a subset of ISG is induced, this pathway appears to be less prominent that the one induced by IFN-Γ. The STAT present in ISGF3 or GAF can interact with the basic transcriptional machinery by binding to the universal coactivator with its cyclic adenosine monophosphate (cAMP)-response CREB binding protein (CBP)/p300 components (314). Because induction of many genes by IFN-γ (e.g., 9–27, p48, and MHC class II proteins) is not mediated by GAS elements, additional signaling pathways must exist. Although some features of these alternative pathways have been reported, their full descriptions await further investigation (23,170,237).
The mechanisms used by cells to downregulate and terminate IFN signaling are not well understood. It is clear, however, that many components of the signaling pathway are inactivated in the process. Receptors are dephosphorylated (102) and downregulated from the cell surface (225), and activated JAK are inhibited by the suppressors of cytokine signaling (SOCS) family of proteins whose expression is induced by IFN (78,203,278). In addition, activated STAT1 is dephosphorylated by SHP-1 or similar tyrosine phosphatases (59) and possibly degraded by a proteasome-mediated process (142).
Modification by Accessibility of Signaling Molecules
It is difficult to assign all of the biological functions of type 1 IFN to the STAT1- and STAT2-dependent pathways. Many of the in vivo innate immune responses dependent on these cytokines at early times during viral infections in mice are indeed activated through a STAT1-dependent pathway, including amplification of IFN-αβ production, activation of NK cell cytotoxicity, and induction of IL-15 expression (183,208). The absence of STAT1, however, also leads to a profound immune dysregulation with a dramatic enhanced induction of IFN-γ production by NK cells (207) and an inappropriate early expansion of CD8 T cells having no clear antigen-specificity (95). Together with studies examining the effects of IFN-γ in the absence of STAT1 (94), these observations demonstrate that the availability of intracellular signaling molecules profoundly alters the consequences of cytokine exposure, and suggest the hypothesis that normal pathways are in place to regulate the ratios of intracellular signaling molecules and, as a result, shape the cytokine-mediated effects. Such a mechanism would provide flexibility in using particular cytokines to mediate different biology functions as needed, and extend the consequences of cytokine exposure to wider range without a requirement for more receptor and signaling genes.
In this regard, type 1 IFN can promote DC maturation through a STAT1-independent but STAT2-dependent pathway (108). Furthermore, the effects on in vivo CD8 T-cell–dependent IFN-γ production during viral infection are dependent on STAT4 (209), and the same signaling pathway acts to stimulate CD8 T-cell survival, cytolytic function, and IFN-γ production in a culture system (52). Evidence also indicates that, in the absence of STAT1, type 1 IFNs have
P.267

potent survival-promoting functions on T cells (97,153), and STAT3 and STAT5 may contribute to these effects (285). In fact, the type 1 IFN receptor appears to be unusually promiscuous in its ability to activate STAT molecules, and has been reported to induce phosphorylation of STAT4, STAT3, and STAT5 in addition to STAT1 and STAT2 (26). Studies of LCMV infection in immunocompetent mice have demonstrated that the levels of total STAT1 protein are dramatically elevated at early times after infection, and that activation of STAT4 in response to type 1 IFN exposure is inversely correlated with total STAT1 levels (209). Because type 1 IFN can also mediate antiproliferative effects through STAT1-dependent signaling, the cells of the adaptive immune system have to be equipped with mechanisms to circumvent this block and expand in the face of the cytokines at early times during infection. New evidence shows that the antigen-specific CD8 T-cell subsets preferentially expanding at times overlapping with endogenous expression of type 1 IFN are contained within a subset having lower total STAT1 levels than the nonproliferating CD8 T cells and non-CD8 leukocytes (95). Thus, a picture is emerging whereby the biological consequences of IFN-αβ are conditioned by the modification of intracellular levels of total STAT proteins.
Viral Strategies for Counteracting or Taking Advantage of Cytokine Action
Viruses have evolved many strategies either to inhibit cytokine- or chemokine-mediated effects detrimental to their replication or to take advantage of their functions to promote viral propagation and spread in the host. In particular, viruses constantly try to evade antiviral IFN action. A virus that is a potent inducer of IFN and also highly sensitive to its antiviral effects will reproduce poorly and, hence, be at an evolutionary disadvantage. Thus, in nature, equilibrium is maintained between viruses and the IFN system. In the laboratory, this equilibrium can be shifted either way by increasing IFN concentration or viral multiplicity of infection: at high virus load, IFN is ineffective, and at high IFN dose, virus replication is totally shut off. A global strategy used by many virulent viruses is to inhibit cellular RNA and protein synthesis. As a result, both IFN synthesis and synthesis of IFN-induced proteins are impaired. Other viruses have developed more targeted and sophisticated strategies to interfere with different steps of the IFN and other cytokine systems (Table 9.2). These strategies are discussed subsequently.
Inhibition of Interferon Synthesis
Interferon synthesis is inhibited by many viral gene products. HBV open reading frame C (ORF-C) product inhibits IFN-β gene induction, as does the viral terminal protein (307). For IFN induction by VSV, mutations in the M protein may dictate this capacity of the virus (80). African swine fever virus that infects macrophages inhibits phorbol myristil acetate (PMA)-induced synthesis of IFN-γ and TNF-α. Here, the product of the viral A238L gene encodes a homolog of IκB to inhibit NF-κB actions in cytokine induction (231). The HPV16 E6 oncoprotein binds to IRF-3 and blocks its transactivation functions (243). In the presence of E6, IFN-β is not induced by Sendai virus infection. Human herpesvirus type 8 (HHV-8) encodes a transcription factor similar to the IRF proteins (201). The viral IRF interferes with the actions of cellular IRF proteins and thereby blocks IFN expression. Recent studies have provided examples of viral proteins interfering with the TLR- and the RIG-I–mediated pathways inducing the synthesis of IFN by activating the transcription factors, IRF-3 and NF-κB. The VV A46R protein binds to the TIR domains of several TLR-adaptor proteins and blocks their signaling functions (275). An unidentified protein, present in rhesus CMV virions, can block IRF-3 activation and resultant IFN induction (62). The RIG-I pathway is blocked by the HCV NS3/4A-associated protease activity (86). The same activity also blocks TLR3-mediated IFN induction by degrading the critical adaptor protein, TRIF (159). The N-terminal protease of classic swine fever virus inhibits synthesis of IRF-3 and, hence, the induction of IFN (149). The rotavirus NSP1 protein achieves the same goal by promoting degradation of IRF-3 (18). The W protein of Nipah virus interferes with both TLR3- and RIG-I–mediated IRF-3 activation (264). The NS1 and NS2 proteins of the human respiratory syncytial virus can block activation of both IRF-3 and NF-κB and induction of IFN synthesis (273). The glycoprotein of the same virus can block TLR2-, TLR4-, and TLR9-mediated induction of inflammatory cytokines (230).
Inhibition of Interferon Signaling
Another common step of interference by different viruses is at the level of signal transduction by IFN. Infection with HCMV appears to decrease JAK1 levels in infected cells by enhancing degradation of the protein, and a consequence of this effect is disruption of induction of class II MHC expression on the surface of infected cells (194). Murine polyomavirus large T antigen binds to JAK1 and inhibits IFN signaling. This activity requires the pRB binding sites of the large T molecule. As a result, ISGF3 is not activated in response to IFN-αβ and, consequently, other viruses (e.g., VSV) are also not inhibited by IFN in cells expressing the large T molecule (305). Adenoviruses are insensitive to IFN because several adenoproteins counteract the IFN system at multiple steps, with the earliest step being an E1A block in ISGF3 formation to inhibit IFN signaling. The defect can be ascribed to a lowered cellular level of one or more of the signaling proteins, including STAT1 and p48 (155,156). E1A also disrupts the interactions between the STAT proteins and CBP/P300 required for ISG transcription by interacting
P.268

with both STAT1 and STAT2 (19). The HBV polymerase protein or its subdomain TP blocks ISGF3 activation (84). The EBV nuclear antigen 2 oncogene blocks gene induction and cell growth inhibition by IFN without interfering with the activation of ISGF3, indicating that the block may be at the level of ISGF3–coactivator interactions (132). The human papillomavirus E7 protein abrogates IFN-α signaling and blocks ISGF3 activation. In this case, E7 directly binds to p48 and inhibits its translocation to the nucleus (16). Numerous RNA viruses have also been shown to interfere with IFN signaling. Ebola virus inhibits both IFN-α and IFN-γ signaling in endothelial cells (110). Dengue virus inhibits IFN-signaling by inhibiting STAT2 expression (127). Many paramyxoviruses inhibit IFN-signaling by interfering with STAT-functions (118). The viral V proteins are responsible for this effect; some promote proteasome-mediated degradation of STAT; some block their nuclear import, whereas others sequester them in large complexes.
TABLE 9.2 Viral Interference with Cytokines
Nature of Action | Viral Protein | Affected Cellular Protein
Homologs of cytokine receptors | Poxvirus |
 | MT7 | IFN-γR
 | MT2 | TNF-R
 | B18R | IFN-α4R
 | B28R | IL-IR
 | SPV-K2R | IL-8R
 | EB virus |
 | LMP | CSF-IR
Inhibition of synthesis | HBV ORF-C | IFN-β
 | African swine fever virus-A238L | IFN-α, TNF-α, IL-8
 | HPV-16 E6 | IFN-β
 | Herpesvirus 8 | IFN-β
Inhibition of gene induction by interferon (IFN) | Adenovirus E 1A | STAT1, P48
 | HBV TP |
 | EBNA1 |
 | HPV E7 |
 | Ebola virus | P48
 | Sendai virus C protein |
 | SV5 V Protein |
 | Polyomavirus large T |
 | HCMV | JAK1 JAK1
Inhibition of IFN-induced protein actions | Adenovirus VAI RNA | PKR, ADAR
 | EBV, EBER, RNA | PKR
 | HIV, TAR, RNA | PKR
 | Vaccinia virus E3L | PKR, OAS
 | Vaccinia virus K3L | PKR
 | Influenza virus NSI | PKR
 | Reovirus sigma 3 | PKR
 | HSV-1, y34.5 | PKR
 | HCV, NS5A, E2 | PKR
 | Poliovirus | PKR
 | HSV-1 | RNAse L
CSF, colony-stimulating factor; HBV, hepatitis B virus; HPV, human papillomavirus; HCMV, human cytomegalovirus; EBV, Epstein-Barr virus; HIV, human immunodeficiency virus; HSV, herpes simplex virus; HCV, hepatitis C virus; RSV, respiratory syncytial virus. ADAR, adenosine deaminase acting on RNA; EB, Epstein Barr; EBNA 1, Epstein Barr nuclear antigen 1; EBER, EB encoded RNA; EBV TR, Terminator protein; HCMV, human cytomegalovirus; HPV, human parainfluenza virus; LMP, late membrane protein; OAS, 2′–5′ oligoadenylate synthetase; ORF, open reading frame; PKR, RNA-activated protein kinase; STAT, signal transducers and activators for transcription; TAR, trans-acting response element; TNFR, tumor necrosis factor receptor; VAI, virus associated 1.
Interference with Functions of Interferon-induced Proteins
Many viruses have developed mechanisms to counteract specific functions of various IFN-induced proteins. There are known viral inhibitors of the two well-studied IFN-induced antiviral pathways requiring dsRNA for activation. EMCV infection causes an inhibition of binding of 2-5(A)
P.269

to RNase L, although IFN pretreatment overcomes this inhibition. Analogs of 2-5(A), which block activation of RNase L, are synthesized in herpesvirus- or SV40-infected cells (37).
The most frequent IFN-induced antiviral mechanisms targeted, however, are those mediated through activation and function of PKR (128). Adenovirus produces abundant amounts of spoiler VAI RNA that bind to the dsRNA-binding domain of PKR but do not activate it. Similarly, EBV produces EBER RNA, and HIV-1 produces TAR RNA; at high concentrations, these viral products block PKR activation. The VV E3L protein, influenza virus NS1 protein, and reovirus sigma 3 protein, on the other hand, can prevent PKR activation by binding dsRNA. VV also encodes K3L, which functions as a decoy of eIF-2 and an alternative substrate of PKR. A phosphoprotein of HSV-1 neutralizes PKR action by inhibiting phosphorylation of eIF-2 (42). The HSV-1 γ34 5 protein complexes with the protein phosphatase 1α (PP1-α) to promote dephosphorylation of eIF-2α. PP1-α may also be responsible for inactivating the enzyme itself by causing PKR dephosphorylation. Influenza virus activates a novel cellular chaperone protein, P58IPK, which inhibits PKR, possibly by interfering with its dimerization. Poliovirus and HIV promote degradation of PKR through unknown mechanisms. HCV encodes two proteins interfering with PKR action. The NS5A protein binds to the dimerization domain of PKR to block its activation (89), and differences in natural resistance to IFN between different strains of HCV can be attributed to mutations in the NS5A protein. Another protein of HCV, the E2 glycoprotein, has also been shown to inhibit PKR (289). E2 contains a sequence identical to the phosphorylation sites of PKR and eIF-2 and binds to PKR to inhibit its action. The protein-activator, PACT-mediated activation of PKR is blocked by viral proteins as well. HSV1 US11 protein and influenza a virus NS1 protein can block PKR activation by both dsRNA and PACT. Although both viral proteins can bind RNA, the PKR-inhibitory activity is independent of that property and requires their direct binding to PKR (226). The previous examples of many viruses evolving a variety of mechanisms to inhibit PKR support the notion that PKR functions as a major antiviral enzyme in the IFN system.
Other Mechanisms
In addition to those directed at IFN functions, viruses have evolved a number of other far-reaching mechanisms to counteract or take advantage of host cytokines or their actions (99,271,274). Although it is not possible to review all of these in detail, a few examples are given here. The large poxviruses are packed with genes having potential to inhibit or modify host immune responses. One of these is the T2 protein, which can protect virus-infected cells from the antiviral effects of TNF actions (99,171). The myxoma virus MT-7 protein can bind IFN-γ and serve as its decoy receptor. This protein can also bind several chemokines. VV encodes a homolog of IFN-αβ receptor that, unlike the cellular receptor, can bind type 1 IFN of many species (4,188). Tanapox virus-infected cells secrete a protein that can bind to and inactivate IFN-γ, IL-2, and IL-5 (79). The myxoma virus MT-2 molecule, a homolog of the cellular receptor for TNF, is released from infected cells to serve as a binding decoy and block signaling through functional host TNF receptors. Myxoma virus also produces a homolog of epidermal growth factor (EGF)/transforming growth factor (TGF)-β (4). HHV-8 encodes a cytokine similar to IL-6, which promotes the growth of transformed B cells (32). The EBV BCRF-1 protein is highly homologous to mammalian IL-10 (196). The viral protein is biologically active and is thought to aid viral pathogenicity by suppressing production of immunostimulatory cytokines and by promoting B-cell growth and transformation. This gene function is essential for the transforming capacity of EBV. A VV gene for an enzyme promoting steroid production may act to inhibit endogenous immune responses by accessing the immunoregulatory pathways induced by these hormones (200). A different mechanism is used by the cow poxvirus to block IL-1β. It encodes an inhibitor of IL-1β converting enzyme that is required for the production of IL-1β by proteolytic cleavage from a larger precursor. Finally, an example of one virus, measles, is using as its receptor a cell surface molecule delivering a signal to regulate IL-12 expression negatively (134).
Certain viruses also have genes with homology to host chemokines or chemokine receptors and other gene products with chemokine-binding activities (90,100,150,177,223). It is not yet clear whether all of these function help virus to escape from immune defense or whether they might also act to promote viral replication. In soluble forms, the chemokine receptor homologs could act as natural chemokine receptor antagonists or blockers. This appears to be the case during myxoma virus infections, in which certain viral products with chemokine-binding activity are a virulence factor for infections and interfere with recruitment of leukocytes into virus-infected tissues. In contrast, chemokine homologs might promote virus spread by calling in cells for infection, and this appears to be the case with a chemokine homolog expressed by MCMV (83,246).
Pathology
Although characterization of immunopathology during viral infections has traditionally focused on adaptive immune responses resulting in particular antibody-dependent immune complex- or CTL-mediated diseases, cytokines also can contribute to immunopathology. This has been long appreciated in the case of bacterial infections. Cytokine-dependent consequences detrimental to the host have been clearly delineated during gram-negative bacterial sepsis and after exposure to LPS (107) as well as in response to
P.270

gram-positive bacterial toxins (e.g., the staphylococcal enterotoxins) (186). The high levels of proinflammatory cytokines produced by innate immune responses on exposure to the first class of agents induces disease with TNF-α essential for the detrimental effects and most of the other factors acting to increase sensitivity to TNF-α. Exposure to bacterial endotoxins activates large proportions of T-cell subsets to produce cytokines amplifying the proinflammatory innate cytokine cascades. If uncontrolled, both conditions can result in coagulation, vascular collapse, and multiorgan failure. Remarkably, the functions of certain of the proinflammatory cytokines (i.e. TNF-α, IL-1, and IL-6) include alerting the neuroendocrine system to the problem and activating the hypothalamic-pituitary-adrenal (HPA) axis to induce the release of glucocorticoid (GC) hormones from the adrenal glands (222,270). The GC hormones can mediate a number of immunoregulatory effects to limit detrimental consequences of the endogenous cytokine responses. In particular, they can inhibit the expression of certain of the cytokines.
Until recently, less attention has been paid to potential cytokine-mediated diseases during viral infections. MCMV infections have been shown to induce systemic proinflammatory cytokines with significant serum levels of TNF-α, IL-6, IL-12, and IFN-γ, but low or undetectable IL-1 responses (244,245). Under these conditions, an adaptive immune response-independent, but TNF-dependent, liver necrosis is induced and results in significant organ damage (214). Such a pathway may contribute to liver disease during other viral infections. In particular, infections with MHV type 3 (MHV-3) also induce liver necrosis and disease-associated with macrophage activation and coagulation (71,157,158). The conditions of systemic cytokine induction during MCMV infection result in an IL-6–dependent induction of endogenous GC production (244), and that the GC response acts to protect the host from a TNF-dependent lethality during the infection (245). Results of treatments with IL-12 (215) or challenge with LPS (74,206) suggest that conditions may exist under which T-cell responses to viral infections promote cytokine-mediated or cytokine-dependent disease during viral infections. Such pathways are likely to contribute to pathology during infections with dengue virus and hantaviruses, among others. With the recent understanding of the TLR pathways to
P.271

innate cytokine induction during viral infections, the importance of these mediators to viral pathogenesis is being broadly observed and appreciated.
FIGURE 9.8 Summary of known innate immune responses and their consequences for defense during viral infections. Initial events during infections include induction of innate cytokines in response to viral products. This is done in different cell types, and may have different composition. The cytokines then activate a variety of biochemical events, through receptor stimulation, leading to expression of proteins contributing to antiviral defense mechanisms. They also promote the induction of innate natural (NK) cell IFN-γ or cytotoxicity, and enhance adaptive CD4 and CD8 T-cell IFN-γ production as well as CD8 T-cell cytotoxicity. Together, these act to mediate defense at different points of pathogen vulnerability.
Perspectives
This chapter has reviewed current understanding of innate immune responses and functions during viral infections. The broad picture has been presented, but emphasis has been on unique pathways activated by and during viral infections. A focus has been on pathways to innate cytokine induction, IFN-αβ, DC, and NK cells. Key aspects of the integrated responses are schematically represented in Figure 9.8. Many viruses have evolved specific mechanisms to exert control over the responses and their functions. The overall balance is critical to the host and the virus. As the materials reviewed show, the understanding is becoming sophisticated but much remains to be learned. This is a very active period of investigation. The next few years of study and the knowledge to be derived from the results of this work, particularly in the areas of understanding how the systems work at the biochemical level to regulate immune responses in vivo, will be very interesting.
Acknowledgments
We thank Silvia Vidal, Stephanie Vogel, Seung-Hwan Lee, Jordan Orange, Helen Su, and Jennifer Louten for their helpful comments on parts of the chapter.
References
1. Abbas A, Lichtman AH, Pober JS. Cellular and Molecular Immunology. Philadelphia:WB Saunders; 1997.
2. Akira S, Takeda K. Toll-like receptor signalling. Nat Rev Immunol 2004;4:499–511.
3. Albert ML, Sauter B, Bhardwaj N. Dendritic cells acquire antigen from apoptotic cells and induce class I-restricted CTLs. Nature 1998;392:86–89.
4. Alcami A, Smith GL. Cytokine receptors encoded by poxviruses: a lesson in cytokine biology. Immunol Today 1995;16:474–478.
5. Altare F, Durandy A, Lammas D, et al. Impairment of mycobacterial immunity in human interleukin-12 receptor deficiency. Science 1998;280:1432–1435.
6. Altman JD, Moss PA, Goulder PJ, et al. Phenotypic analysis of antigen-specific T lymphocytes. Science 1996;274:94–96.
7. Anderson SL, Carton JM, Lou J, et al. Interferon-induced guanylate binding protein-1 (GBP-1) mediates an antiviral effect against vesicular stomatitis virus and encephalomyocarditis virus. Virology 1999;256:8–14.
8. Andrejeva J, Childs KS, Young DF, et al. The V proteins of paramyxoviruses bind the IFN-inducible RNA helicase, mda-5, and inhibit its activation of the IFN-beta promoter. Proc Natl Acad Sci U S A 2004;101:17264–17269.
9. Arase H, Mocarski ES, Campbell AE, et al. Direct recognition of cytomegalovirus by activating and inhibitory NK cell receptors. Science 2002;296:1323–1326.
10. Asselin-Paturel C, Boonstra A, Dalod M, et al. Mouse type I IFN-producing cells are immature APCs with plasmacytoid morphology. Nat Immunol 2001;2:1144–1150.
11. Asselin-Paturel C, Brizard G, Chemin K, et al. Type I interferon dependence of plasmacytoid dendritic cell activation and migration. J Exp Med 2005;201:1157–1167.
12. Asselin-Paturel C, Trinchieri G. Production of type I interferons: plasmacytoid dendritic cells and beyond. J Exp Med 2005;202:461–465.
13. Atedzoe BN, Ahmad A and Menezes J. Enhancement of natural killer cell cytotoxicity by the human herpesvirus-7 via IL-15 induction. J Immunol 1997;159:4966–4972.
14. Bach EA, Aguet M, Schreiber RD. The IFN gamma receptor: a paradigm for cytokine receptor signaling. Annu Rev Immunol 1997;15:563–591.
15. Barchet W, Cella M, Odermatt B, et al. Virus-induced interferon alpha production by a dendritic cell subset in the absence of feedback signaling in vivo. J Exp Med 2002;195:507–516.
16. Barnard P, McMillan NA. The human papillomavirus E7 oncoprotein abrogates signaling mediated by interferon-alpha. Virology 1999;259:305–313.
17. Barnes BJ, Moore PA, Pitha PM. Virus-specific activation of a novel interferon regulatory factor, IRF-5, results in the induction of distinct interferon alpha genes. J Biol Chem 2001;276:23382–23390.
18. Barro M, Patton JT. Rotavirus nonstructural protein 1 subverts innate immune response by inducing degradation of IFN regulatory factor 3. Proc Natl Acad Sci U S A 2005;102:4114–4119.
19. Bhattacharya S, Eckner R, Grossman S, et al. Cooperation of STAT2 and p300/CBP in signalling induced by interferon-alpha. Nature 1996;383:344–347.
20. Bieback K, Lien E, Klagge IM, et al. Hemagglutinin protein of wild-type measles virus activates toll-like receptor 2 signaling. J Virol 2002;76:8729–8736.
21. Biron CA, Byron KS, Sullivan JL. Severe herpesvirus infections in an adolescent without natural killer cells. N Engl J Med 1989;320:1731–1735.
22. Biron CA, Nguyen KB, Pien GC, et al. Natural killer cells in antiviral defense: function and regulation by innate cytokines. Annu Rev Immunol 1999;17:189–220.
23. Bluyssen HA, Muzaffar R, Vlieststra RJ, et al. Combinatorial association and abundance of components of interferon-stimulated gene factor 3 dictate the selectivity of interferon responses. Proc Natl Acad Sci U S A 1995;92:5645–5649.
24. Boehm U, Guethlein L, Klamp T, et al. Two families of GTPases dominate the complex cellular response to IFN-gamma. J Immunol 1998;161:6715–6723.
25. Boehm U, Klamp T, Groot M, et al. Cellular responses to interferon-gamma. Annu Rev Immunol 1997;15:749–795.
26. Brierley MM, Fish EN. Review: IFN-alpha/beta receptor interactions to biologic outcomes: understanding the circuitry. J Interferon Cytokine Res 2002;22:835–845.
27. Brinkmann V, Geiger T, Alkan S, et al. Interferon alpha increases the frequency of interferon gamma-producing human CD4+ T cells. J Exp Med 1993;178:1655–1663.
28. Brown MG, Dokun AO, Heusel JW, et al. Vital involvement of a natural killer cell activation receptor in resistance to viral infection. Science 2001;292:934–937.
29. Brumbaugh KM, Binstadt BA, Billadeau DD, et al. Functional role for Syk tyrosine kinase in natural killer cell-mediated natural cytotoxicity. J Exp Med 1997;186:1965–1974.
30. Bukowski JF, Woda BA, Habu S, et al. Natural killer cell depletion enhances virus synthesis and virus-induced hepatitis in vivo. J Immunol 1983;131:1531–1538.
31. Bukowski JF, Woda BA, Welsh RM. Pathogenesis of murine cytomegalovirus infection in natural killer cell-depleted mice. J Virol 1984;52:119–128.
32. Burger R, Neipel F, Fleckenstein B, et al. Human herpesvirus type 8 interleukin-6 homologue is functionally active on human myeloma cells. Blood 1998;91:1858–1863.
33. Burshtyn DN, Scharenberg AM, Wagtmann N, et al. Recruitment of tyrosine phosphatase HCP by the killer cell inhibitor receptor. Immunity 1996;4:77–85.
34. Butz EA, Bevan MJ. Massive expansion of antigen-specific CD8+ T cells during an acute virus infection. Immunity 1998;8:167–175.
35. Carding SR, Allan W, McMickle A, et al. Activation of cytokine genes in T cells during primary and secondary murine influenza pneumonia. J Exp Med 1993;177:475–482.
P.272

36. Carlow DA, Teh SJ, Teh HS. Specific antiviral activity demonstrated by TGTP, a member of a new family of interferon-induced GTPases. J Immunol 1998;161:2348–2355.
37. Cayley PJ, Davies JA, McCullagh KG, et al. Activation of the ppp(A2’p)nA system in interferon-treated, herpes simplex virus-infected cells and evidence for novel inhibitors of the ppp(A2’p)nA-dependent RNase. Eur J Biochem 1984;143:165–174.
38. Cella M, Jarrossay D, Facchetti F, et al. Plasmacytoid monocytes migrate to inflamed lymph nodes and produce large amounts of type I interferon. Nat Med 1999;5:919–923.
39. Cerwenka A, Bakker AB, McClanahan T, et al. Retinoic acid early inducible genes define a ligand family for the activating NKG2D receptor in mice. Immunity 2000;12:721–727.
40. Chebath J, Benech P, Revel M, et al. Constitutive expression of (2’-5’) oligo A synthetase confers resistance to picornavirus infection. Nature 1987;330:587–588.
41. Chonmaitree T, Roberts Jr. NJ, Douglas JR. RG, et al. Interferon production by human mononuclear leukocytes: differences between respiratory syncytial virus and influenza viruses. Infect Immun 1981;32:300–303.
42. Chou J, Chen JJ, Gross M, et al. Association of a M(r) 90,000 phosphoprotein with protein kinase PKR in cells exhibiting enhanced phosphorylation of translation initiation factor eIF-2 alpha and premature shutoff of protein synthesis after infection with gamma 134. 5- mutants of herpes simplex virus 1. Proc Natl Acad Sci U S A 1995;92:10516–10520.
43. Choubey D, Li SJ, Datta B, et al. Inhibition of E2F-mediated transcription by p202. EMBO J 1996;15:5668–5678.
44. Cohen B, Novick D, Barak S, et al. Ligand-induced association of the type I interferon receptor components. Mol Cell Biol 1995;15:4208–4214.
45. Colonna M, Pulendran B, Iwasaki A. Dendritic cells at the host-pathogen interface. Nat Immunol 2006;7:117–120.
46. Colonna M, Trinchieri G, Liu YJ. Plasmacytoid dendritic cells in immunity. Nat Immunol 2004;5:1219–1226.
47. Compton T, Kurt-Jones EA, Boehme KW, et al. Human cytomegalovirus activates inflammatory cytokine responses via CD14 and toll-like receptor 2. J Virol 2003;77:4588–4596.
48. Cosman D, Mullberg J, Sutherland CL, et al. ULBPs, novel MHC class I-related molecules, bind to CMV glycoprotein UL16 and stimulate NK cytotoxicity through the NKG2D receptor. Immunity 2001;14:123–133.
49. Cousens LP, Orange JS, Su HC, et al. Interferon-alpha/beta inhibition of interleukin 12 and interferon-gamma production in vitro and endogenously during viral infection. Proc Natl Acad Sci U S A 1997;94:634–639.
50. Cousens LP, Peterson R, Hsu S, et al. Two roads diverged: interferon alpha/beta- and interleukin 12-mediated pathways in promoting T-cell interferon gamma responses during viral infection. J Exp Med 1999;189:1315–1328.
51. Crozat K, Beutler B. TLR7: a new sensor of viral infection. Proc Natl Acad Sci U S A 2004;101:6835–6836.
52. Curtsinger JM, Valenzuela JO, Agarwal P, et al. Type I IFNs provide a third signal to CD8 T cells to stimulate clonal expansion and differentiation. J Immunol 2005;174:4465–4469.
53. Dalod M, Hamilton T, Salomon R, et al. Dendritic cell responses to early murine cytomegalovirus infection: subset functional specialization and differential regulation by interferon alpha/beta. J Exp Med 2003;197:885–898.
54. Dalod M, Salazar-Mather TP, Malmgaard L, et al. Interferon alpha/beta and interleukin 12 responses to viral infections: pathways regulating dendritic cell cytokine expression in vivo. J Exp Med 2002;195:517–528.
55. Daniels KA, Devora G, Lai WC, et al. Murine cytomegalovirus is regulated by a discrete subset of natural killer cells reactive with monoclonal antibody to Ly49H. J Exp Med 2001;194:29–44.
56. Darnell Jr. JE. STATs and gene regulation. Science 1997;277:1630–1635.
57. Darnell Jr. JE, Kerr IM, Stark GR. Jak-STAT pathways and transcriptional activation in response to IFNs and other extracellular signaling proteins. Science 1994;264:1415–1421.
58. David M, Petricoin 3rd E, Benjamin C, et al. Requirement for MAP kinase (ERK2) activity in interferon alpha- and interferon beta-stimulated gene expression through STAT proteins. Science 1995;269:1721–1723.
59. David M, Zhou G, Pine R, et al. The SH2 domain-containing tyrosine phosphatase PTP1D is required for interferon alpha/beta-induced gene expression. J Biol Chem 1996;271:15862–15865.
60. de Jong R, Altare F, Haagen IA, et al. Severe mycobacterial and Salmonella infections in interleukin-12 receptor-deficient patients. Science 1998;280:1435–1438.
61. Decker T, Kovarik P, Meinke A. GAS elements: a few nucleotides with a major impact on cytokine-induced gene expression. J Interferon Cytokine Res 1997;17:121–134.
62. DeFilippis V, Fruh K. Rhesus cytomegalovirus particles prevent activation of interferon regulatory factor 3. J Virol 2005;79:6419–6431.
63. Delale T, Paquin A, Asselin-Paturel C, et al. MyD88-dependent and -independent murine cytomegalovirus sensing for IFN-alpha release and initiation of immune responses in vivo. J Immunol 2005;175:6723–6732.
64. Delano ML, Brownstein DG. Innate resistance to lethal mousepox is genetically linked to the NK gene complex on chromosome 6 and correlates with early restriction of virus replication by cells with an NK phenotype. J Virol 1995;69:5875–5877.
65. Der SD, Zhou A, Williams BR, et al. Identification of genes differentially regulated by interferon alpha, beta, or gamma using oligonucleotide arrays. Proc Natl Acad Sci U S A 1998;95:15623–15628.
66. Desai SY, Patel RC, Sen GC, et al. Activation of interferon-inducible 2’-5’ oligoadenylate synthetase by adenoviral VAI RNA. J Biol Chem 1995;270:3454–3461.
67. Desrosiers MP, Kielczewska A, Loredo-Osti JC, et al. Epistasis between mouse Klra and major histocompatibility complex class I loci is associated with a new mechanism of natural killer cell-mediated innate resistance to cytomegalovirus infection. Nat Genet 2005;37:593–599.
68. Diebold SS, Kaisho T, Hemmi H, et al. Innate antiviral responses by means of TLR7-mediated recognition of single-stranded RNA. Science 2004;303:1529–1531.
69. Diebold SS, Montoya M, Unger H, et al. Viral infection switches non-plasmacytoid dendritic cells into high interferon producers. Nature 2003;424:324–328.
70. Diefenbach A, Jamieson AM, Liu SD, et al. Ligands for the murine NKG2D receptor: expression by tumor cells and activation of NK cells and macrophages. Nat Immunol 2000;1:119–126.
71. Ding JW, Ning Q, Liu MF, et al. Fulminant hepatic failure in murine hepatitis virus strain 3 infection: tissue-specific expression of a novel fgl2 prothrombinase. J Virol 1997;71:9223–9230.
72. Dokun AO, Chu DT, Yang L, et al. Analysis of in situ NK cell responses during viral infection. J Immunol 2001;167:5286–5293.
73. Dokun AO, Kim S, Smith HR, et al. Specific and nonspecific NK cell activation during virus infection. Nat Immunol 2001;2:951–956.
74. Doughty L, Nguyen K, Durbin J, et al. A role for IFN-alpha beta in virus infection-induced sensitization to endotoxin. J Immunol 2001;166:2658–2664.
75. Dupuis S, Jouanguy E, Al-Hajjar S, et al. Impaired response to interferon-alpha/beta and lethal viral disease in human STAT1 deficiency. Nat Genet 2003;33:388–391.
76. Durbin JE, Durbin RK. Respiratory syncytial virus-induced immunoprotection and immunopathology. Viral Immunol 2004;17:370–380.
77. Durbin JE, Hackenmiller R, Simon MC, et al. Targeted disruption of the mouse STAT1 gene results in compromised innate immunity to viral disease. Cell 1996;84:443–450.
78. Endo TA, Masuhara M, Yokouchi M, et al. A new protein containing an SH2 domain that inhibits JAK kinases. Nature 1997;387:921–924.
79. Essani K, Chalasani S, Eversole R, et al. Multiple anti-cytokine activities secreted from tanapox virus-infected cells. Microb Pathog 1994;17:347–353.
80. Ferran MC, Lucas-Lenard JM. The vesicular stomatitis virus matrix protein inhibits transcription from the human beta interferon promoter. J Virol 1997;71:371–377.
P.273

81. Fitzgerald KA, McWhirter SM, Faia KL, et al. IKKepsilon and TBK-1 are essential components of the IRF3 signaling pathway. Nat Immunol 2003;4:491–496.
82. Flamand L, Stefanescu I, Menezes J. Human herpesvirus-6 enhances natural killer cell cytotoxicity via IL-15. J Clin Invest 1996;97:1373–1381.
83. Fleming P, Davis-Poynter N, Degli-Esposti M, et al. The murine cytomegalovirus chemokine homolog, m131/129, is a determinant of viral pathogenicity. J Virol 1999;73:6800–6809.
84. Foster GR, Ackrill AM, Goldin RD, et al. Expression of the terminal protein region of hepatitis B virus inhibits cellular responses to interferons alpha and gamma and double-stranded RNA. Proc Natl Acad Sci U S A 1991;88:2888–2892.
85. Foster GR, Rodrigues O, Ghouze F, et al. Different relative activities of human cell-derived interferon-alpha subtypes: IFN-alpha 8 has very high antiviral potency. J Interferon Cytokine Res 1996;16:1027–1033.
86. Foy E, Li K, Sumpter Jr. R, et al. Control of antiviral defenses through hepatitis C virus disruption of retinoic acid-inducible gene-I signaling. Proc Natl Acad Sci U S A 2005;102:2986–2991.
87. French AR, Pingel JT, Wagner M, et al. Escape of mutant double-stranded DNA virus from innate immune control. Immunity 2004;20:747–756.
88. Gale Jr. M, Foy EM. Evasion of intracellular host defence by hepatitis C virus. Nature 2005;436:939–945.
89. Gale Jr. MJ, Korth MJ, Tang NM, et al. Evidence that hepatitis C virus resistance to interferon is mediated through repression of the PKR protein kinase by the nonstructural 5A protein. Virology 1997;230:217–227.
90. Gao JL, Murphy PM. Human cytomegalovirus open reading frame US28 encodes a functional beta chemokine receptor. J Biol Chem 1994;269:28539–28542.
91. Gasser S, Orsulic S, Brown EJ, et al. The DNA damage pathway regulates innate immune system ligands of the NKG2D receptor. Nature 2005;436:1186–1190.
92. Gautier G, Humbert M, Deauvieau F, et al. A type I interferon autocrine-paracrine loop is involved in toll-like receptor-induced interleukin-12p70 secretion by dendritic cells. J Exp Med 2005;201:1435–1446.
93. Ghosh A, Sarkar SN, Guo W, et al. Enzymatic activity of 2’-5’-oligoadenylate synthetase is impaired by specific mutations that affect oligomerization of the protein. J Biol Chem 1997;272:33220–33226.
94. Gil MP, Bohn E, O’Guin AK, et al. Biologic consequences of STAT1-independent IFN signaling. Proc Natl Acad Sci U S A 2001;98:6680–6685.
95. Gil MP, Salomon R, Louten J, et al. Modulation of STAT1 protein levels: a mechanism shaping CD8 T-cell responses in vivo. Blood 2006;107:987–993.
96. Gilles PN, Fey G, Chisari FV. Tumor necrosis factor alpha negatively regulates hepatitis B virus gene expression in transgenic mice. J Virol 1992;66:3955–3960.
97. Gimeno R, Lee CK, Schindler C, et al. STAT1 and STAT2 but not STAT3 arbitrate contradictory growth signals elicited by alpha/beta interferon in T lymphocytes. Mol Cell Biol 2005;25:5456–5465.
98. Gollob JA, Kawasaki H, Ritz J. Interferon-gamma and interleukin-4 regulate T-cell interleukin-12 responsiveness through the differential modulation of high-affinity interleukin-12 receptor expression. Eur J Immunol 1997;27:647–652.
99. Gooding LR. Virus proteins that counteract host immune defenses. Cell 1992;71:5–7.
100. Graham KA, Lalani AS, Macen JL, et al. The T1/35kDa family of poxvirus-secreted proteins bind chemokines and modulate leukocyte influx into virus-infected tissues. Virology 1997;229:12–24.
101. Graziosi C, Pantaleo G, Gantt KR, et al. Lack of evidence for the dichotomy of TH1 and TH2 predominance in HIV-infected individuals. Science 1994;265:248–252.
102. Greenlund AC, Farrar MA, Viviano BL, et al. Ligand-induced IFN gamma receptor tyrosine phosphorylation couples the receptor to its signal transduction system (p91). EMBO J 1994;13:1591–1600.
103. Gresser I, Guy-Grand D, Maury C, et al. Interferon induces peripheral lymphadenopathy in mice. J Immunol 1981;127:1569–1575.
104. Guillot L, Le Goffic R, Bloch S, et al. Involvement of toll-like receptor 3 in the immune response of lung epithelial cells to double-stranded RNA and influenza A virus. J Biol Chem 2005;280:5571–5580.
105. Guma M, Angulo A, Lopez-Botet M. NK cell receptors involved in the response to human cytomegalovirus infection. Curr Top Microbiol Immunol 2006;298:207–223.
106. Guma M, Budt M, Saez A, et al. Expansion of CD94/NKG2C+ NK cells in response to human cytomegalovirus-infected fibroblasts. Blood 2006;107:3624–3631.
107. Gutierrez-Ramos JC, Bluethmann H. Molecules and mechanisms operating in septic shock: lessons from knockout mice. Immunol Today 1997;18:329–334.
108. Hahm B, Trifilo MJ, Zuniga EI, et al. Viruses evade the immune system through type I interferon-mediated STAT2-dependent, but STAT1-independent, signaling. Immunity 2005;22:247–257.
109. Haller O, Frese M, Kochs G. Mx proteins: mediators of innate resistance to RNA viruses. Rev Sci Tech 1998;17:220–230.
110. Harcourt BH, Sanchez A, Offermann MK. Ebola virus selectively inhibits responses to interferons, but not to interleukin-1beta, in endothelial cells. J Virol 1999;73:3491–3496.
111. Hartmann R, Justesen J, Sarkar SN, et al. Crystal structure of the 2’-specific and double-stranded RNA-activated interferon-induced antiviral protein 2’-5’-oligoadenylate synthetase. Mol Cell 2003;12:1173–1185.
112. Haynes LM, Tonkin J, Anderson LJ, et al. Neutralizing anti-F glycoprotein and anti-substance P antibody treatment effectively reduces infection and inflammation associated with respiratory syncytial virus infection. J Virol 2002;76:6873–6881.
113. Hemmi H, Takeuchi O, Kawai T, et al. A toll-like receptor recognizes bacterial DNA. Nature 2000;408:740–745.
114. Hoebe K, Du X, Georgel P, et al. Identification of Lps2 as a key transducer of MyD88-independent TIR signalling. Nature 2003;424:743–748.
115. Honda K, Yanai H, Mizutani T, et al. Role of a transductional-transcriptional processor complex involving MyD88 and IRF-7 in toll-like receptor signaling. Proc Natl Acad Sci U S A 2004;101:15416–15421.
116. Honda K, Yanai H, Negishi H, et al. IRF-7 is the master regulator of type-I interferon-dependent immune responses. Nature 2005;434:772–777.
117. Horisberger MA. Interferon-induced human protein MxA is a GTPase which binds transiently to cellular proteins. J Virol 1992;66:4705–4709.
118. Horvath CM. Silencing STATs: lessons from paramyxovirus interferon evasion. Cytokine Growth Factor Rev 2004;15:117–127.
119. Hui DJ, Bhasker CR, Merrick WC, et al. Viral stress-inducible protein p56 inhibits translation by blocking the interaction of eIF3 with the ternary complex eIF2.GTP.Met-tRNAi. J Biol Chem 2003;278:39477–39482.
120. Hui DJ, Terenzi F, Merrick WC, et al. Mouse p56 blocks a distinct function of eukaryotic initiation factor 3 in translation initiation. J Biol Chem 2005;280:3433–3440.
121. Hussell T, Spender LC, Georgiou A, et al. Th1 and Th2 cytokine induction in pulmonary T cells during infection with respiratory syncytial virus. J Gen Virol 1996;77 (Pt 10):2447–2455.
122. Ito T, Yang M, May WS. RAX, a cellular activator for double-stranded RNA-dependent protein kinase during stress signaling. J Biol Chem 1999;274:15427–15432.
123. Izaguirre A, Barnes BJ, Amrute S, et al. Comparative analysis of IRF and IFN-alpha expression in human plasmacytoid and monocyte-derived dendritic cells. J Leukoc Biol 2003;74:1125–1138.
124. Jan Chalupny N, Sutherland CL, Lawrence WA, et al. ULBP4 is a novel ligand for human NKG2D. Biochem Biophys Res Commun 2003;305:129–135.
125. Jiang K, Zhong B, Gilvary DL, et al. Syk regulation of phosphoinositide 3-kinase-dependent NK cell function. J Immunol 2002;168:3155–3164.
P.274

126. John J, McKendry R, Pellegrini S, et al. Isolation and characterization of a new mutant human cell line unresponsive to alpha and beta interferons. Mol Cell Biol 1991;11:4189–4195.
127. Jones M, Davidson A, Hibbert L, et al. Dengue virus inhibits alpha interferon signaling by reducing STAT2 expression. J Virol 2005;79:5414–5420.
128. Kalvakolanu DV. Virus interception of cytokine-regulated pathways. Trends Microbiol 1999;7:166–171.
129. Kamijo R, Harada H, Matsuyama T, et al. Requirement for transcription factor IRF-1 in NO synthase induction in macrophages. Science 1994;263:1612–1615.
130. Kanangat S, Babu JS, Knipe DM, et al. HSV-1-mediated modulation of cytokine gene expression in a permissive cell line: selective upregulation of IL-6 gene expression. Virology 1996;219:295–300.
131. Kanangat S, Thomas J, Gangappa S, et al. Herpes simplex virus type 1-mediated up-regulation of IL-12 (p40) mRNA expression. Implications in immunopathogenesis and protection. J Immunol 1996;156:1110–1116.
132. Kanda K, Decker T, Aman P, et al. The EBNA2-related resistance towards alpha interferon (IFN-alpha) in Burkitt's lymphoma cells effects induction of IFN-induced genes but not the activation of transcription factor ISGF-3. Mol Cell Biol 1992;12:4930–4936.
133. Karp CL, Biron CA, Irani DN. Interferon beta in multiple sclerosis: is IL-12 suppression the key? Immunol Today 2000;21:24–28.
134. Karp CL, Wysocka M, Wahl LM, et al. Mechanism of suppression of cell-mediated immunity by measles virus. Science 1996;273:228–231.
135. Karst SM, Wobus CE, Lay M, et al. STAT1-dependent innate immunity to a Norwalk-like virus. Science 2003;299:1575–1578.
136. Karupiah G, Harris N. Inhibition of viral replication by nitric oxide and its reversal by ferrous sulfate and tricarboxylic acid cycle metabolites. J Exp Med 1995;181:2171–2179.
137. Karupiah G, Xie QW, Buller RM, et al. Inhibition of viral replication by interferon-gamma-induced nitric oxide synthase. Science 1993;261:1445–1448.
138. Kato H, Sato S, Yoneyama M, et al. Cell type-specific involvement of RIG-I in antiviral response. Immunity 2005;23:19–28.
139. Kawai T, Sato S, Ishii KJ, et al. Interferon-alpha induction through toll-like receptors involves a direct interaction of IRF7 with MyD88 and TRAF6. Nat Immunol 2004;5:1061–1068.
140. Kawai T, Takahashi K, Sato S, et al. IPS-1, an adaptor triggering RIG-I- and Mda5-mediated type I interferon induction. Nat Immunol 2005;6:981–988.
141. Kim S, Iizuka K, Aguila HL, et al. In vivo natural killer cell activities revealed by natural killer cell-deficient mice. Proc Natl Acad Sci U S A 2000;97:2731–2736.
142. Kim TK, Maniatis T. Regulation of interferon-gamma-activated STAT1 by the ubiquitin-proteasome pathway. Science 1996;273:1717–1719.
143. Kochs G, Haller O. Interferon-induced human MxA GTPase blocks nuclear import of Thogoto virus nucleocapsids. Proc Natl Acad Sci U S A 1999;96:2082–2086.
144. Kollias G, Douni E, Kassiotis G, et al. On the role of tumor necrosis factor and receptors in models of multiorgan failure, rheumatoid arthritis, multiple sclerosis and inflammatory bowel disease. Immunol Rev 1999;169:175–194.
145. Krishnan K, Yan H, Lim JT, et al. Dimerization of a chimeric CD4-interferon-alpha receptor reconstitutes the signaling events preceding STAT phosphorylation. Oncogene 1996;13:125–133.
146. Krmpotic A, Hasan M, Loewendorf A, et al. NK cell activation through the NKG2D ligand MULT-1 is selectively prevented by the glycoprotein encoded by mouse cytomegalovirus gene m145. J Exp Med 2005;201:211–220.
147. Krug A, French AR, Barchet W, et al. TLR9-dependent recognition of MCMV by IPC and DC generates coordinated cytokine responses that activate antiviral NK cell function. Immunity 2004;21:107–119.
148. Krug A, Luker GD, Barchet W, et al. Herpes simplex virus type 1 activates murine natural interferon-producing cells through toll-like receptor 9. Blood 2004;103:1433–1437.
149. La Rocca SA, Herbert RJ, Crooke H, et al. Loss of interferon regulatory factor 3 in cells infected with classical swine fever virus involves the N-terminal protease, Npro. J Virol 2005;79:7239–7247.
150. Lalani AS, Graham K, Mossman K, et al. The purified myxoma virus gamma interferon receptor homolog M-T7 interacts with the heparin-binding domains of chemokines. J Virol 1997;71:4356–4363.
151. Lanier LL. NK cell recognition. Annu Rev Immunol 2005;23:225–274.
152. Le Bon A, Tough DF. Links between innate and adaptive immunity via type I interferon. Curr Opin Immunol 2002;14:432–436.
153. Lee CK, Smith E, Gimeno R, et al. STAT1 affects lymphocyte survival and proliferation partially independent of its role downstream of IFN-gamma. J Immunol 2000;164:1286–1292.
154. Lee SH, Girard S, Macina D, et al. Susceptibility to mouse cytomegalovirus is associated with deletion of an activating natural killer cell receptor of the C-type lectin superfamily. Nat Genet 2001;28:42–45.
155. Leonard GT, Sen GC. Effects of adenovirus E1A protein on interferon-signaling. Virology 1996;224:25–33.
156. Leonard GT, Sen GC. Restoration of interferon responses of adenovirus E1A-expressing HT1080 cell lines by overexpression of p48 protein. J Virol 1997;71:5095–5101.
157. Levy GA, Leibowitz JL, Edgington TS. Induction of monocyte procoagulant activity by murine hepatitis virus type 3 parallels disease susceptibility in mice. J Exp Med 1981;154:1150–1163.
158. Li C, Fung LS, Chung S, et al. Monoclonal antiprothrombinase (3D4.3) prevents mortality from murine hepatitis virus (MHV-3) infection. J Exp Med 1992;176:689–697.
159. Li K, Foy E, Ferreon JC, et al. Immune evasion by hepatitis C virus NS3/4A protease-mediated cleavage of the toll-like receptor 3 adaptor protein TRIF. Proc Natl Acad Sci U S A 2005;102:2992–2997.
160. Li X, Leung S, Kerr IM, et al. Functional subdomains of STAT2 required for preassociation with the alpha interferon receptor and for signaling. Mol Cell Biol 1997;17:2048–2056.
161. Lindahl P, Gresser I, Leary P, et al. Interferon treatment of mice: enhanced expression of histocompatibility antigens on lymphoid cells. Proc Natl Acad Sci U S A 1976;73:1284–1287.
162. Liu CJ, Wang H, Lengyel P. The interferon-inducible nucleolar p204 protein binds the ribosomal RNA-specific UBF1 transcription factor and inhibits ribosomal RNA transcription. EMBO J 1999;18:2845–2854.
163. Liu Y, Emeson RB, Samuel CE. Serotonin-2C receptor pre-mRNA editing in rat brain and in vitro by splice site variants of the interferon-inducible double-stranded RNA-specific adenosine deaminase ADAR1. J Biol Chem 1999;274:18351–18358.
164. Liu Y, Samuel CE. Mechanism of interferon action: functionally distinct RNA-binding and catalytic domains in the interferon-inducible, double-stranded RNA-specific adenosine deaminase. J Virol 1996;70:1961–1968.
165. Ljunggren HG, Karre K. In search of the ’missing self’: MHC molecules and NK cell recognition. Immunol Today 1990;11:237–244.
166. Lodoen M, Ogasawara K, Hamerman JA, et al. NKG2D-mediated natural killer cell protection against cytomegalovirus is impaired by viral gp40 modulation of retinoic acid early inducible 1 gene molecules. J Exp Med 2003;197:1245–1253.
167. Lodoen MB, Abenes G, Umamoto S, et al. The cytomegalovirus m155 gene product subverts natural killer cell antiviral protection by disruption of H60-NKG2D interactions. J Exp Med 2004;200:1075–1081.
168. Loh J, Chu DT, O’Guin AK, et al. Natural killer cells utilize both perforin and gamma interferon to regulate murine cytomegalovirus infection in the spleen and liver. J Virol 2005;79:661–667.
169. Longman RS, Talal AH, Jacobson IM, et al. Normal functional capacity in circulating myeloid and plasmacytoid dendritic cells in patients with chronic hepatitis C. J Infect Dis 2005;192:497–503.
170. Look DC, Pelletier MR, Tidwell RM, et al. STAT1 depends on transcriptional synergy with Sp1. J Biol Chem 1995;270:30264–30267.
P.275

171. Loparev VN, Parsons JM, Knight JC, et al. A third distinct tumor necrosis factor receptor of orthopoxviruses. Proc Natl Acad Sci U S A 1998;95:3786–3791.
172. Lucin P, Jonjic S, Messerle M, et al. Late phase inhibition of murine cytomegalovirus replication by synergistic action of interferon-gamma and tumour necrosis factor. J Gen Virol 1994;75 (Pt 1):101–110.
173. Lugo-Villarino G, Maldonado-Lopez R, Possemato R, et al. T-bet is required for optimal production of IFN-gamma and antigen-specific T-cell activation by dendritic cells. Proc Natl Acad Sci U S A 2003;100:7749–7754.
174. Lund JM, Alexopoulou L, Sato A, et al. Recognition of single-stranded RNA viruses by toll-like receptor 7. Proc Natl Acad Sci U S A 2004;101:5598–5603.
175. Lundberg P, Welander P, Openshaw H, et al. A locus on mouse chromosome 6 that determines resistance to herpes simplex virus also influences reactivation, while an unlinked locus augments resistance of female mice. J Virol 2003;77:11661–11673.
176. Lutfalla G, Holland SJ, Cinato E, et al. Mutant U5A cells are complemented by an interferon-alpha beta receptor subunit generated by alternative processing of a new member of a cytokine receptor gene cluster. EMBO J 1995;14:5100–5108.
177. MacDonald MR, Li XY, Virgin HWT. Late expression of a beta chemokine homolog by murine cytomegalovirus. J Virol 1997;71:1671–1678.
178. MacFarlane AWT, Campbell KS. Signal transduction in natural killer cells. Curr Top Microbiol Immunol 2006;298:23–57.
179. Mach B, Steimle V, Martinez-Soria E, et al. Regulation of MHC class II genes: lessons from a disease. Annu Rev Immunol 1996;14:301–331.
180. MacMicking J, Xie QW, Nathan C. Nitric oxide and macrophage function. Annu Rev Immunol 1997;15:323–350.
181. Maitra RK, McMillan NA, Desai S, et al. HIV-1 TAR RNA has an intrinsic ability to activate interferon-inducible enzymes. Virology 1994;204:823–827.
182. Malakhova OA, Yan M, Malakhov MP, et al. Protein ISGylation modulates the JAK-STAT signaling pathway. Genes Dev 2003;17:455–460.
183. Malmgaard L, Salazar-Mather TP, Lewis CA, et al. Promotion of alpha/beta interferon induction during in vivo viral infection through alpha/beta interferon receptor/STAT1 system-dependent and -independent pathways. J Virol 2002;76:4520–4525.
184. Mannick JB, Asano K, Izumi K, et al. Nitric oxide produced by human B lymphocytes inhibits apoptosis and Epstein-Barr virus reactivation. Cell 1994;79:1137–1146.
185. Marie I, Durbin JE, Levy DE. Differential viral induction of distinct interferon-alpha genes by positive feedback through interferon regulatory factor-7. EMBO J 1998;17:6660–6669.
186. Marrack P, Kappler J. The staphylococcal enterotoxins and their relatives. Science 1990;248:1066.
187. Mashimo T, Lucas M, Simon-Chazottes D, et al. A nonsense mutation in the gene encoding 2’-5’-oligoadenylate synthetase/L1 isoform is associated with West Nile virus susceptibility in laboratory mice. Proc Natl Acad Sci U S A 2002;99:11311–11316.
188. McFadden G, Graham K, Ellison K, et al. Interruption of cytokine networks by poxviruses: lessons from myxoma virus. J Leukoc Biol 1995;57:731–738.
189. McRae BL, Semnani RT, Hayes MP, et al. Type I IFNs inhibit human dendritic cell IL-12 production and Th1 cell development. J Immunol 1998;160:4298–4304.
190. Medzhitov R, Janeway Jr. CA. Innate immune recognition and control of adaptive immune responses. Semin Immunol 1998;10:351–353.
191. Melkova Z, Esteban M. Inhibition of vaccinia virus DNA replication by inducible expression of nitric oxide synthase. J Immunol 1995;155:5711–5718.
192. Meraz MA, White JM, Sheehan KC, et al. Targeted disruption of the Stat1 gene in mice reveals unexpected physiologic specificity in the JAK-STAT signaling pathway. Cell 1996;84:431–442.
193. Michaelsson J, Teixeira de Matos C, Achour A, et al. A signal peptide derived from hsp60 binds HLA-E and interferes with CD94/NKG2A recognition. J Exp Med 2002;196:1403–1414.
194. Miller DM, Rahill BM, Boss JM, et al. Human cytomegalovirus inhibits major histocompatibility complex class II expression by disruption of the Jak/Stat pathway. J Exp Med 1998;187:675–683.
195. Min W, Pober JS, Johnson DR. Kinetically coordinated induction of TAP1 and HLA class I by IFN-gamma: the rapid induction of TAP1 by IFN-gamma is mediated by STAT1 alpha. J Immunol 1996;156:3174–3183.
196. Miyazaki I, Cheung RK, Dosch HM. Viral interleukin 10 is critical for the induction of B cell growth transformation by Epstein-Barr virus. J Exp Med 1993;178:439–447.
197. Mo XY, Sarawar SR, Doherty PC. Induction of cytokines in mice with parainfluenza pneumonia. J Virol 1995;69:1288–1291.
198. Monteiro JM, Harvey C, Trinchieri G. Role of interleukin-12 in primary influenza virus infection. J Virol 1998;72:4825–4831.
199. Montoya M, Edwards MJ, Reid DM, et al. Rapid activation of spleen dendritic cell subsets following lymphocytic choriomeningitis virus infection of mice: analysis of the involvement of type 1 IFN. J Immunol 2005;174:1851–1861.
200. Moore JB, Smith GL. Steroid hormone synthesis by a vaccinia enzyme: a new type of virus virulence factor. EMBO J 1992;11:3490.
201. Moore PS, Boshoff C, Weiss RA, et al. Molecular mimicry of human cytokine and cytokine response pathway genes by KSHV. Science 1996;274:1739–1744.
202. Murali-Krishna K, Altman JD, Suresh M, et al. Counting antigen-specific CD8 T cells: a reevaluation of bystander activation during viral infection. Immunity 1998;8:177–187.
203. Naka T, Narazaki M, Hirata M, et al. Structure and function of a new STAT-induced STAT inhibitor. Nature 1997;387:924–929.
204. Neuzil KM, Tang YW, Graham BS. Protective Role of TNF-alpha in respiratory syncytial virus infection in vitro and in vivo. Am J Med Sci 1996;311:201–204.
205. Nguyen H, Hiscott J, Pitha PM. The growing family of interferon regulatory factors. Cytokine Growth Factor Rev 1997;8:293–312.
206. Nguyen KB, Biron CA. Synergism for cytokine-mediated disease during concurrent endotoxin and viral challenges: roles for NK and T-cell IFN-gamma production. J Immunol 1999;162:5238–5246.
207. Nguyen KB, Cousens LP, Doughty LA, et al. Interferon alpha/beta-mediated inhibition and promotion of interferon gamma: STAT1 resolves a paradox. Nat Immunol 2000;1:70–76.
208. Nguyen KB, Salazar-Mather TP, Dalod MY, et al. Coordinated and distinct roles for IFN-alpha beta, IL-12, and IL-15 regulation of NK cell responses to viral infection. J Immunol 2002;169:4279–4287.
209. Nguyen KB, Watford WT, Salomon R, et al. Critical role for STAT4 activation by type 1 interferons in the interferon-gamma response to viral infection. Science 2002;297:2063–2066.
210. Noda S, Tanaka K, Sawamura S, et al. Role of nitric oxide synthase type 2 in acute infection with murine cytomegalovirus. J Immunol 2001;166:3533–3541.
211. Orange JS. Human natural killer cell deficiencies and susceptibility to infection. Microbes Infect 2002;4:1545–1558.
212. Orange JS, Biron CA. An absolute and restricted requirement for IL-12 in natural killer cell IFN-gamma production and antiviral defense. Studies of natural killer and T-cell responses in contrasting viral infections. J Immunol 1996;156:1138–1142.
213. Orange JS, Biron CA. Characterization of early IL-12, IFN-alpha beta, and TNF effects on antiviral state and NK cell responses during murine cytomegalovirus infection. J Immunol 1996;156:4746–4756.
214. Orange JS, Salazar-Mather TP, Opal SM, et al. Mechanisms for virus-induced liver disease: tumor necrosis factor-mediated pathology independent of natural killer and T cells during murine cytomegalovirus infection. J Virol 1997;71:9248–9258.
215. Orange JS, Salazar-Mather TP, Opal SM, et al. Mechanism of interleukin 12-mediated toxicities during experimental viral infections: role of tumor necrosis factor and glucocorticoids. J Exp Med 1995;181:901–914.
216. Orange JS, Wang B, Terhorst C, et al. Requirement for natural killer cell-produced interferon gamma in defense against murine cytomegalovirus infection and enhancement of this defense pathway by interleukin 12 administration. J Exp Med 1995;182:1045–1056.
P.276

217. Osiak A, Utermohlen O, Niendorf S, et al. ISG15, an interferon-stimulated ubiquitin-like protein, is not essential for STAT1 signaling and responses against vesicular stomatitis and lymphocytic choriomeningitis virus. Mol Cell Biol 2005;25:6338–6345.
218. Patel CV, Handy I, Goldsmith T, et al. PACT, a stress-modulated cellular activator of interferon-induced double-stranded RNA-activated protein kinase, PKR. J Biol Chem 2000;275:37993–37998.
219. Patel RC, Sen GC. PACT, a protein activator of the interferon-induced protein kinase, PKR. EMBO J 1998;17:4379–4390.
220. Patel RC, Stanton P, McMillan NM, et al. The interferon-inducible double-stranded RNA-activated protein kinase self-associates in vitro and in vivo. Proc Natl Acad Sci U S A 1995;92:8283–8287.
221. Patterson JB, Samuel CE. Expression and regulation by interferon of a double-stranded-RNA-specific adenosine deaminase from human cells: evidence for two forms of the deaminase. Mol Cell Biol 1995;15:5376–5388.
222. Pearce BD, Biron CA, Miller AH. Neuroendocrine-immune interactions during viral infections. Adv Virus Res 2001;56:469–513.
223. Penfold ME, Dairaghi DJ, Duke GM, et al. Cytomegalovirus encodes a potent alpha chemokine. Proc Natl Acad Sci U S A 1999;96:9839–9844.
224. Perelygin AA, Scherbik SV, Zhulin IB, et al. Positional cloning of the murine flavivirus resistance gene. Proc Natl Acad Sci U S A 2002;99:9322–9327.
225. Pernis A, Gupta S, Gollob KJ, et al. Lack of interferon gamma receptor beta chain and the prevention of interferon gamma signaling in TH1 cells. Science 1995;269:245–247.
226. Peters GA, Khoo D, Mohr I, et al. Inhibition of PACT-mediated activation of PKR by the herpes simplex virus type 1 Us11 protein. J Virol 2002;76:11054–11064.
227. Pfeffer LM, Dinarello CA, Herberman RB, et al. Biological properties of recombinant alpha-interferons: 40th anniversary of the discovery of interferons. Cancer Res 1998;58:2489–2499.
228. Pien GC, Nguyen KB, Malmgaard L, et al. A unique mechanism for innate cytokine promotion of T-cell responses to viral infections. J Immunol 2002;169:5827–5837.
229. Platanias LC. Mechanisms of type-I- and type-II-interferon-mediated signalling. Nat Rev Immunol 2005;5:375–386.
230. Polack FP, Irusta PM, Hoffman SJ, et al. The cysteine-rich region of respiratory syncytial virus attachment protein inhibits innate immunity elicited by the virus and endotoxin. Proc Natl Acad Sci U S A 2005;102:8996–9001.
231. Powell PP, Dixon LK, Parkhouse RM. An IkappaB homolog encoded by African swine fever virus provides a novel mechanism for downregulation of proinflammatory cytokine responses in host macrophages. J Virol 1996;70:8527–8533.
232. Prakash A, Smith E, Lee CK, et al. Tissue-specific positive feedback requirements for production of type I interferon following virus infection. J Biol Chem 2005;280:18651–18657.
233. Probst HC, van den Broek M. Priming of CTLs by lymphocytic choriomeningitis virus depends on dendritic cells. J Immunol 2005;174:3920–3924.
234. Rani MR, Foster GR, Leung S, et al. Characterization of beta-R1, a gene that is selectively induced by interferon beta (IFN-beta) compared with IFN-alpha. J Biol Chem 1996;271:22878–22884.
235. Rassa JC, Meyers JL, Zhang Y, et al. Murine retroviruses activate B cells via interaction with toll-like receptor 4. Proc Natl Acad Sci U S A 2002;99:2281–2286.
236. Rebouillat D, Hovanessian AG. The human 2’,5’-oligoadenylate synthetase family: interferon-induced proteins with unique enzymatic properties. J Interferon Cytokine Res 1999;19:295–308.
237. Reid LE, Brasnett AH, Gilbert CS, et al. A single DNA response element can confer inducibility by both alpha- and gamma-interferons. Proc Natl Acad Sci U S A 1989;86:840–844.
238. Reis e Sousa C. Activation of dendritic cells: translating innate into adaptive immunity. Curr Opin Immunol 2004;16:21–25.
239. Roake JA, Rao AS, Morris PJ, et al. Dendritic cell loss from nonlymphoid tissues after systemic administration of lipopolysaccharide, tumor necrosis factor, and interleukin 1. J Exp Med 1995;181:2237–2247.
240. Robinson D, Shibuya K, Mui A, et al. IGIF does not drive Th1 development but synergizes with IL-12 for interferon-gamma production and activates IRAK and NFkappaB. Immunity 1997;7:571–581.
241. Rogge L, Barberis-Maino L, Biffi M, et al. Selective expression of an interleukin-12 receptor component by human T helper 1 cells. J Exp Med 1997;185:825–831.
242. Rogge L, D’Ambrosio D, Biffi M, et al. The role of STAT4 in species-specific regulation of Th cell development by type I IFNs. J Immunol 1998;161:6567–6574.
243. Ronco LV, Karpova AY, Vidal M, et al. Human papillomavirus 16 E6 oncoprotein binds to interferon regulatory factor-3 and inhibits its transcriptional activity. Genes Dev 1998;12:2061–2072.
244. Ruzek MC, Miller AH, Opal SM, et al. Characterization of early cytokine responses and an interleukin (IL)-6-dependent pathway of endogenous glucocorticoid induction during murine cytomegalovirus infection. J Exp Med 1997;185:1185–1192.
245. Ruzek MC, Pearce BD, Miller AH, et al. Endogenous glucocorticoids protect against cytokine-mediated lethality during viral infection. J Immunol 1999;162:3527–3533.
246. Saederup N, Lin YC, Dairaghi DJ, et al. Cytomegalovirus-encoded beta chemokine promotes monocyte-associated viremia in the host. Proc Natl Acad Sci U S A 1999;96:10881–10886.
247. Sakatsume M, Igarashi K, Winestock KD, et al. The Jak kinases differentially associate with the alpha and beta (accessory factor) chains of the interferon gamma receptor to form a functional receptor unit capable of activating STAT transcription factors. J Biol Chem 1995;270:17528–17534.
248. Salazar-Mather TP, Hamilton TA, Biron CA. A chemokine-to-cytokine-to-chemokine cascade critical in antiviral defense. J Clin Invest 2000;105:985–993.
249. Salazar-Mather TP, Ishikawa R, Biron CA. NK cell trafficking and cytokine expression in splenic compartments after IFN induction and viral infection. J Immunol 1996;157:3054–3064.
250. Salazar-Mather TP, Orange JS, et al. Early murine cytomegalovirus (MCMV) infection induces liver natural killer (NK) cell inflammation and protection through macrophage inflammatory protein 1alpha (MIP-1alpha)-dependent pathways. J Exp Med 1998;187:1–14.
251. Sareneva T, Matikainen S, Kurimoto M, et al. Influenza A virus-induced IFN-alpha/beta and IL-18 synergistically enhance IFN-gamma gene expression in human T cells. J Immunol 1998;160:6032–6038.
252. Sarkar SN, Ghosh A, Wang HW, et al. The nature of the catalytic domain of 2’,5’-oligoadenylate synthetases. J Biol Chem 1999;274:25535–25542.
253. Sarkar SN, Pal S, Sen GC. Crisscross enzymatic reaction between the two molecules in the active dimeric P69 form of the 2’-5’ oligodenylate synthetase. J Biol Chem 2002;277:44760–44764.
254. Sarkar SN, Peters KL, Elco CP, et al. Novel roles of TLR3 tyrosine phosphorylation and PI3 kinase in double-stranded RNA signaling. Nat Struct Mol Biol 2004;11:1060–1067.
255. Sarkar SN, Sen GC. Novel functions of proteins encoded by viral stress-inducible genes. Pharmacol Ther 2004;103:245–259.
256. Sarkar SN, Sen GC. Production, purification, and characterization of recombinant 2’,5’-oligoadenylate synthetases. Methods 1998;15:233–242.
257. Sato M, Suemori H, Hata N, et al. Distinct and essential roles of transcription factors IRF-3 and IRF-7 in response to viruses for IFN-alpha/beta gene induction. Immunity 2000;13:539–548.
258. Schijns VE, Haagmans BL, Wierda CM, et al. Mice lacking IL-12 develop polarized Th1 cells during viral infection. J Immunol 1998;160:3958–3964.
259. Schindler C, Shuai K, Prezioso VR, et al. Interferon-dependent tyrosine phosphorylation of a latent cytoplasmic transcription factor. Science 1992;257:809–813.
260. Schoenemeyer A, Barnes BJ, Mancl ME, et al. The interferon regulatory factor, IRF5, is a central mediator of toll-like receptor 7 signaling. J Biol Chem 2005;280:17005–17012.
261. Sen GC, Sarkar SN. Transcriptional signaling by double-stranded RNA: role of TLR3. Cytokine Growth Factor Rev 2005;16:1–14.
P.277

262. Sharma S, tenOever BR, Grandvaux N, et al. Triggering the interferon antiviral response through an IKK-related pathway. Science 2003;300:1148–1151.
263. Sharp TV, Raine DA, Gewert DR, et al. Activation of the interferon-inducible (2’-5’) oligoadenylate synthetase by the Epstein-Barr virus RNA, EBER-1. Virology 1999;257:303–313.
264. Shaw ML, Cardenas WB, Zamarin D, et al. Nuclear localization of the Nipah virus W protein allows for inhibition of both virus- and toll-like receptor 3-triggered signaling pathways. J Virol 2005;79:6078–6088.
265. Shellam GR, Allan JE, Papadimitriou JM, et al. Increased susceptibility to cytomegalovirus infection in beige mutant mice. Proc Natl Acad Sci U S A 1981;78:5104–5108.
266. Shuai K, Schindler C, Prezioso VR, et al. Activation of transcription by IFN-gamma: tyrosine phosphorylation of a 91-kD DNA binding protein. Science 1992;258:1808–1812.
267. Shuai K, Stark GR, Kerr IM, et al. A single phosphotyrosine residue of STAT91 required for gene activation by interferon-gamma. Science 1993;261:1744–1746.
268. Siegal F. Interferon-producing plasmacytoid dendritic cells and the pathogenesis of AIDS. Res Initiat Treat Action 2003;8:10–13.
269. Siegal FP, Kadowaki N, Shodell M, et al. The nature of the principal type 1 interferon-producing cells in human blood. Science 1999;284:1835–1837.
270. Silverman MN, Pearce BD, Biron CA, et al. Immune modulation of the hypothalamic-pituitary-adrenal (HPA) axis during viral infection. Viral Immunol 2005;18:41–78.
271. Smith GL. Virus proteins that bind cytokines, chemokines or interferons. Curr Opin Immunol 1996;8:467–471.
272. Smith HR, Heusel JW, Mehta IK, et al. Recognition of a virus-encoded ligand by a natural killer cell activation receptor. Proc Natl Acad Sci U S A 2002;99:8826–8831.
273. Spann KM, Tran KC, Collins PL. Effects of nonstructural proteins NS1 and NS2 of human respiratory syncytial virus on interferon regulatory factor 3, NF-kappaB, and proinflammatory cytokines. J Virol 2005;79:5353–5362.
274. Spriggs MK. Cytokine and cytokine receptor genes ‘captured’ by viruses. Curr Opin Immunol 1994;6:526–529.
275. Stack J, Haga IR, Schroder M, et al. Vaccinia virus protein A46R targets multiple toll-like-interleukin-1 receptor adaptors and contributes to virulence. J Exp Med 2005;201:1007–1018.
276. Staeheli P. Interferon-induced proteins and the antiviral state. Adv Virus Res 1990;38:147–200.
277. Stark GR, Kerr IM, Williams BR, et al. How cells respond to interferons. Annu Rev Biochem 1998;67:227–264.
278. Starr R, Willson TA, Viney EM, et al. A family of cytokine-inducible inhibitors of signalling. Nature 1997;387:917–921.
279. Steinman RM. Dendritic cells: from the fabric of immunology. Clin Invest Med 2004;27:231–236.
280. Stevenson PG, Doherty PC. Kinetic analysis of the specific host response to a murine gammaherpesvirus. J Virol 1998;72:943–949.
281. Stewart CA, Vivier E, Colonna M. Strategies of natural killer cell recognition and signaling. Curr Top Microbiol Immunol 2006;298:1–21.
282. Szabo SJ, Dighe AS, Gubler U, et al. Regulation of the interleukin (IL)-12R beta 2 subunit expression in developing T helper 1 (Th1) and Th2 cells. J Exp Med 1997;185:817–824.
283. Tabeta K, Georgel P, Janssen E, et al. toll-like receptors 9 and 3 as essential components of innate immune defense against mouse cytomegalovirus infection. Proc Natl Acad Sci U S A 2004;101:3516–3521.
284. Tan SL, Katze MG. The emerging role of the interferon-induced PKR protein kinase as an apoptotic effector: a new face of death? J Interferon Cytokine Res 1999;19:543–554.
285. Tanabe Y, Nishibori T, Su L, et al. Cutting edge: role of STAT1, STAT3, and STAT5 in IFN-alpha beta responses in T lymphocytes. J Immunol 2005;174:609–613.
286. Tanaka K, Noda S. Role of nitric oxide in murine cytomegalovirus (MCMV) infection. Histol Histopathol 2001;16:937–944.
287. Taniguchi T, Ogasawara K, Takaoka A, et al. IRF family of transcription factors as regulators of host defense. Annu Rev Immunol 2001;19:623–655.
288. Tay CH, Welsh RM. Distinct organ-dependent mechanisms for the control of murine cytomegalovirus infection by natural killer cells. J Virol 1997;71:267–275.
289. Taylor DR, Shi ST, Romano PR, et al. Inhibition of the interferon-inducible protein kinase PKR by HCV E2 protein. Science 1999;285:107–110.
290. Taylor GA, Collazo CM, Yap GS, et al. Pathogen-specific loss of host resistance in mice lacking the IFN-gamma-inducible gene IGTP. Proc Natl Acad Sci U S A 2000;97:751–755.
291. Taylor GA, Jeffers M, Largaespada DA, et al. Identification of a novel GTPase, the inducibly expressed GTPase, that accumulates in response to interferon gamma. J Biol Chem 1996;271:20399–20405.
292. Terenzi F, Pal S, Sen GC. Induction and mode of action of the viral stress-inducible murine proteins, P56 and P54. Virology 2005;340:116–124.
293. Tomasec P, Braud VM, Rickards C, et al. Surface expression of HLA-E, an inhibitor of natural killer cells, enhanced by human cytomegalovirus gpUL40. Science 2000;287:1031.
294. Tough DF, Borrow P, Sprent J. Induction of bystander T-cell proliferation by viruses and type I interferon in vivo. Science 1996;272:1947–1950.
295. Tsujimura H, Tamura T, Ozato K. Cutting edge: IFN consensus sequence binding protein/IFN regulatory factor 8 drives the development of type I IFN-producing plasmacytoid dendritic cells. J Immunol 2003;170:1131–1135.
296. Ulbrecht M, Martinozzi S, Grzeschik M, et al. Cutting edge: the human cytomegalovirus UL40 gene product contains a ligand for HLA-E and prevents NK cell-mediated lysis. J Immunol 2000;164:5019–5022.
297. van den Broek MF, Muller U, Huang S, et al. Immune defence in mice lacking type I and/or type II interferon receptors. Immunol Rev 1995;148:5–18.
298. Vidal SM, Lanier LL. NK cell recognition of mouse cytomegalovirus-infected cells. Curr Top Microbiol Immunol 2006;298:183–206.
299. Vilcek J, Lee TH. Tumor necrosis factor. New insights into the molecular mechanisms of its multiple actions. J Biol Chem 1991;266:7313–7316.
300. Voigt V, Forbes CA, Tonkin JN, et al. Murine cytomegalovirus m157 mutation and variation leads to immune evasion of natural killer cells. Proc Natl Acad Sci U S A 2003;100:13483–13488.
301. Waldmann TA, Tagaya Y. The multifaceted regulation of interleukin-15 expression and the role of this cytokine in NK cell differentiation and host response to intracellular pathogens. Annu Rev Immunol 1999;17:19–49.
302. Walter MR, Windsor WT, Nagabhushan TL, et al. Crystal structure of a complex between interferon-gamma and its soluble high-affinity receptor. Nature 1995;376:230–235.
303. Wang B, Fujisawa H, Zhuang L, et al. Depressed Langerhans cell migration and reduced contact hypersensitivity response in mice lacking TNF receptor p75. J Immunol 1997;159:6148–6155.
304. Wathelet MG, Clauss IM, Content J, et al. The IFI-56K and IFI-54K interferon-inducible human genes belong to the same gene family. FEBS Lett 1988;231:164–171.
305. Weihua X, Ramanujam S, Lindner DJ, et al. The polyoma virus T antigen interferes with interferon-inducible gene expression. Proc Natl Acad Sci U S A 1998;95:1085–1090.
306. Wen Z, Zhong Z and Darnell Jr JE. Maximal activation of transcription by STAT1 and STAT3 requires both tyrosine and serine phosphorylation. Cell 1995;82:241–250.
307. Whitten TM, Quets AT, Schloemer RH. Identification of the hepatitis B virus factor that inhibits expression of the beta interferon gene. J Virol 1991;65:4699–4704.
308. Williams BR. PKR: a sentinel kinase for cellular stress. Oncogene 1999;18:6112–6120.
309. Wong GH, Goeddel DV. Tumour necrosis factors alpha and beta inhibit virus replication and synergize with interferons. Nature 1986;323:819–822.
310. Wright TM, Farber JM. 5’ regulatory region of a novel cytokine gene mediates selective activation by interferon gamma. J Exp Med 1991;173:417–422.
311. Yeh WC, Hakem R, Woo M, et al. Gene targeting in the analysis of mammalian apoptosis and TNF receptor superfamily signaling. Immunol Rev 1999;169:283–302.
P.278

312. Yoneyama M, Kikuchi M, Natsukawa T, et al. The RNA helicase RIG-I has an essential function in double-stranded RNA-induced innate antiviral responses. Nat Immunol 2004;5:730–737.
313. Yuan W, Krug RM. Influenza B virus NS1 protein inhibits conjugation of the interferon (IFN)-induced ubiquitin-like ISG15 protein. EMBO J 2001;20:362–371.
314. Zhang JJ, Vinkemeier U, Gu W, et al. Two contact regions between STAT1 and CBP/p300 in interferon gamma signaling. Proc Natl Acad Sci U S A 1996;93:15092–15096.
315. Zhang X, Sun S, Hwang I, et al. Potent and selective stimulation of memory-phenotype CD8+ T cells in vivo by IL-15. Immunity 1998;8:591–599.
316. Zhao C, Beaudenon SL, Kelley ML, et al. The UbcH8 ubiquitin E2 enzyme is also the E2 enzyme for ISG15, an IFN-alpha/beta-induced ubiquitin-like protein. Proc Natl Acad Sci U S A 2004;101:7578–7582.
317. Zhao C, Denison C, Huibregtse JM, et al. Human ISG15 conjugation targets both IFN-induced and constitutively expressed proteins functioning in diverse cellular pathways. Proc Natl Acad Sci U S A 2005;102:10200–10205.
318. Zhou A, Paranjape J, Brown TL, et al. Interferon action and apoptosis are defective in mice devoid of 2′,5′-oligoadenylate-dependent RNase L. EMBO J 1997;16:6355–6363.


> Table of Contents > Volume I > Section I - General Virology > 10 - The Adaptive Immune Response to Viruses
10
The Adaptive Immune Response to Viruses
Thomas J. Braciale
Young S. Hahn
Dennis R. Burton
Introduction
Viruses have been part of human ecology since the human species first evolved on the plains of East Africa. As humans moved out of Africa to populate the continental land masses, viruses, already adapted to the human species,
P.280

were carried along with other microorganisms as part of the human ecological baggage. With the migration of humans around the world, we were exposed to new viruses present in the animal species that humans encountered. Some viruses, such as the herpes family members, Epstein-Barr virus (EBV) and herpes simplex virus (HSV) have co-evolved with humans and have developed complex mechanisms (e.g., latency) to subvert the host defense mechanisms and sustain themselves in the human population. These viruses generally produce mild disease, except where host defenses are absent or weakened (e.g., in immune-deficient or immune-suppressed individuals). Other human viruses (e.g., measles virus) appear to have evolved mechanisms to persist at low levels in some infected individuals and sustain themselves by infecting previously unexposed individuals (typically children) who then go on to develop mild to severe illness and, in turn, serve as reservoirs for further virus propagation. Animal viruses can also jump from their host reservoir to infect humans and produce devastating diseases of potentially pandemic proportions. Three notable examples of zoonotic viral diseases are (a) the acquired immune deficiency syndrome (AIDS) pandemic produced by the human immunodeficiency virus (HIV), (b) the outbreak of severe acute respiratory distress syndrome (SARS) in 2002 produced by the SARS coronavirus, and (c) the periodic outbreaks of highly pathogenic avian influenza infection in poultry since 1997 in Asia and most recently in Africa and Europe, which have resulted in sporadic direct infections of humans with mortality rates approaching 50%. Indeed, the recent reconstruction and analysis of the genome of the influenza virus that caused the 1918 Spanish flu pandemic indicates that this virus was an avian influenza virus that spread directly to humans (without modification of virus in an intermediate host or the acquisition of genetic information from then-circulating human influenza strains) (241).
Virus infection can result in acute or chronic disease in virtually any organ and tissue of the body. Furthermore, infection with human papillomavirus (HPV), human herpesvirus 8 (HHV8), and hepatitis B (HBV) and C (HCV) viruses have been directly linked to the development of cervical cancer, Kaposi sarcoma, and hepatocellular carcinoma, respectively. As the possibility of another human influenza pandemic from an avian influenza source and the devastating effects of HIV infection suggest, virus infection represents a continuing threat to human health. We can point to some notable successes in the struggle against viruses (e.g., the eradication of smallpox in the 1970s and the effectiveness of the live attenuated oral polio vaccine in eliminating paralytic polio in the developed world heralding the prospect of eradicating polio worldwide). Both of these vaccination successes rely on the mobilization of the body's major defense against virus infection—the adaptive immune system. Our enthusiasm about these successes must be tempered, however. Because of the success of smallpox eradication, mandatory smallpox vaccination was discontinued in the United States in the early 1970s, making a large fraction of the population (i.e., those under age 35 years) now susceptible to smallpox. This fact, along with the advances in poxvirus genetics and genetic engineering, now make smallpox a major bioterrorism threat. Similarly, administration of live oral polio vaccine to children in third world countries whose immune function is suppressed by malnutrition or HIV infection can result in outbreaks of paralytic polio caused by infection with virulent mutants (revertants) of the live attenuated vaccine strain. This realization has prompted a re-evaluation of the prospect of global polio eradication using current vaccination strategies. To counter the continuing threat posed by viruses, it is essential to understand the body's primary defense against virus infection in the immune system.
Overview of the Adaptive Immune Response to Virus Infection
Viruses are obligatory intracellular parasites; that is, they replicate within cells of the infected host and utilize the cell's biosynthetic machinery for replication and production of progeny virions. Furthermore, most viruses replicate rapidly in infected cells (i.e., within hours) producing progeny virions capable of infecting additional cells, thereby propagating and sustaining infection in the host. These properties of infection by viruses dictate how the immune system must respond to counter infection. In acute virus infection, the race between the replication of the virus and the host response will result either in the death of the host or in virus clearance and the termination of infection. The tissue injury produced by viruses at the site(s) of infection results both from the cytopathic effects of virus replication and, equally importantly, from the host immune response to infection. In general, therefore, the greater the extent of virus replication in the infected host, the greater the tissue injury and illness severity.
In chronic infection, the time scale of virus replication in the host is not measured in days (as in acute infection) but in weeks, months, or even years, with the host immune response likewise continuing over the same prolonged time scale. Viruses that produce chronic, persistent infection have evolved mechanisms to suppress or alter the immune response (allowing these viruses to persist in the infected host). The tissue injury produced by the immune response to virus infection (termed, immunopathology) occurs with both acute and chronic virus infection; in many chronic virus infections (e.g., HCV infection), however, immune-mediated tissue injury predominates (rather than direct virus-mediated injury) (30). Furthermore, the clinical manifestations of virus infection (e.g., fever, headache, myalgia, anorexia) are primarily caused by inflammatory mediators (e.g., cytokines) released by cells of the immune system in response to infection. Finally, the triggering of
P.281

the immune system by virus infection can result in the induction of aberrant immune responses directed both to the virus, and to self-cellular constituents, resulting in autoimmune disease (111).
TABLE 10.1 Cells of the Immune System
Type | Subtype | Onset of Effect
Innate Immune Cell
Granulocytic | Neutrophil, basophil | Immediate/inducible (hr)
Monocytic | Macrophage, DC | Immediate/inducible (hr)
Lymphocytica | NK cell, NK T cell | Immediate/inducible (hr)
Somatic cell (nonhematopoietic) | Epithelial, endothelial cell, etc. | Immediate/inducible (hr)
Adaptive Immune Cell
B lymphocyte | — | Inducible (d)
T lymphocyte | CD4+, CD8+, Treg | Inducible (d)
DC, dendritic cells; NK, natural killer; hr, hours; d, days. aSpecific subtypes of T lymphocytes [e.g., γδ T cells and intraepithelial (IEL) CD8+αα T lymphocytes] are considered to be part of the innate immune system. These cell types with lymphocytic morphology employ a TCR-type antigen recognition system, but differ in this function and strategy of antigen recognition from conventional T cells.
The primary host defenses against virus infection are physical/chemical barriers to infection and the immune system. The immune system can be divided into two components: the innate immune system and the adaptive immune system. This division is based on the properties of the immune cell types and molecules involved in the response to infection and the tempo of the response (Table 10-1). The response of the innate immune system to virus infection is either immediate (i.e., constitutively active) or rapidly induced (i.e., within hours of infection). The innate immune response is triggered in two ways: first, through recognition of viral constituents (e.g., viral nucleic acids) by a limited set of cellular pattern recognition receptors for foreign molecules displayed on innate immune cells; and, second, through the activation of intracellular signaling mechanisms following virus entry into cells and the initiation of virus replication. Importantly, a defining feature of the innate immune response is that repeat exposure to a particular virus evokes an identical response from the innate immune system.
By contrast, the response of the adaptive immune system to a first encounter with a virus takes days to evolve. The response of the cells of the adaptive immune system (i.e., B lymphocytes and T lymphocytes) is triggered by viral constituents, through the engagement of highly specific cell surface recognition receptors displayed by a minuscule fraction of the total repertoire of adaptive immune cells for any given virus. These receptors only recognize the constituents (antigens) of that particular virus. Importantly, this arm of the immune system adapts to repeat exposure to a particular virus or viral protein; this results in a more rapid response of higher magnitude by the specific adaptive immune cells on repeat exposure/infection—a phenomenon called immunological memory, the basis for vaccination.
The constituents of the innate immune response include proteins of the complement system and members of the collectin protein family. These molecules are present constitutively in the blood and tissue fluids and can bind directly to certain viruses, thereby inhibiting virus infection. Leukocytes, in particular, neutrophils, blood monocytes, tissue macrophages, dendritic cells, and natural killer (NK) cells are the dominant, innate immune cell types responding to virus infection. They are triggered/activated through the engagement of pattern recognition receptors (e.g., Toll-like receptors [TLR]) expressed on their cell surface, which recognize viral constituents (e.g., viral nucleic acids). These cells reside in the tissues, and they respond there or are recruited to sites of infection from the bloodstream through the action of cytokines/chemokines released during infection.
Nonhematopoietic body cells (e.g., epithelial cells, endothelial cells, fibroblasts) that are targets of virus infection, must also be considered part of the innate immune response because, on infection, they are triggered to secrete antiviral proinflammatory mediators such as type 1 interferons and certain cytokines/chemokines (the production of which can initiate and amplify the innate immune response to infection). The induction of the innate immune response and the role of innate immune cells and molecules in controlling virus infection are discussed in detail elsewhere (Chapter 9). One of these innate immune cell types, the dendritic cell (DC), however, bridges the innate and adaptive immune response and its role in the initiation of the adaptive immune response is discussed in a later section of this chapter.
A hallmark of the adaptive immune response is the exquisite specificity of adaptive immune cells for a particular foreign viral antigen, and the capacity of this system to
P.282

recognize and respond to a myriad of viruses (or other antigens). This remarkable property of the adaptive immune cells is achieved by the generation of a correspondingly diverse array of cell surface recognition receptors, which are randomly generated within the lymphocytes of every individual and clonally distributed among the adaptive immune cells. As a consequence, in a nonimmune individual, only an extremely small fraction of the adaptive immune cell repertoire (e.g., one cell in a million) will have an antigen receptor capable of recognizing a specific virus (viral antigen). Understanding how this diverse array of clonally distributed antigen receptors is generated during lymphocyte development and how that rare adaptive immune cell directed to particular virus finds virus or infected cells in a peripheral site of infection (e.g., the skin or lungs) is critical to the understanding of the adaptive immune response to virus infection.
TABLE 10.2 Properties of T and B lymphocytes
General Properties | B Lymphocytes | T Lymphocytes
Origin | Bone marrow | Bone marrow
Self/non–self discrimination | Bone marrow | Thymus
Activation | BCR and other ligand receptors | TCR and other ligand receptors
Antigen recognition | Native (3-D) conformation | Non-native fragments
Antigen Receptor | B Lymphocytes | T Lymphocytes
Somatically generated | + | +
High specificity | + | +
Clonally represented | + | +
Localization | Cell surface/secreted (Ab) | Cell surface only
BCR, B-cell receptor; TCR, T-cell receptor; Ab, antibody.
Viruses, because they exist as extracellular virion particles and replicate/assemble within infected cells, pose a unique recognition problem for the adaptive immune system (i.e., how to recognize the virus [viral proteins or genome] both outside of the cell and within the infected cell). The elegant solution to this problem employed by the adaptive immune system is the partitioning of the adaptive immune system into two distinct cell types: B and T lymphocytes (Table 10-2). B lymphocytes displaying a receptor specific for a particular virus will, on encounter with the virus and activation, release their antigen receptor in a soluble form (i.e., as antibody molecules) capable of binding free (extracellular) virions in a highly specific matter. This interaction typically results in virus neutralization/elimination. Antiviral B-lymphocyte responses are exquisitely sensitive to the three-dimensional confirmation of the virus (and its constituents), and they play a dominant role in clearing virus during infection, in preventing or limiting re-infection (after previous infection with a virus), and in vaccination against a specific virus.
Activated antiviral T lymphocytes retain their antigen-specific receptors on the cell surface and are responsible for recognizing and eliminating virus-infected cells. T lymphocytes, however, do not recognize viral proteins in their native conformation. Rather, the antigen receptors on the T lymphocytes recognize processed peptide fragments of viral proteins displayed on the infected cell surface bound to cell surface molecular recognition platforms (i.e., the major histocompatibility complex [MHC] locus gene products). Activated virus-specific T lymphocytes halt the spread of infection by killing virus-infected cells through direct cell-to-cell contact and by the release of soluble mediators (e.g., cytokines, such as interferon gamma [IFN-γ] and tumor necrosis factor α [TNF-α]). By releasing these and other soluble mediators, the activated T lymphocytes recruit and orchestrate the response of the innate immune cells which, in turn, act to clear infection. Understanding how and where B and T lymphocytes activate, the mechanism of antigen presentation to the cells, and the range of effector activities that these cells use to control and eliminate virus is essential for understanding the adaptive immune response to virus infection. These important topics are reviewed in this chapter.
Finally, the importance of the immune system in general and the adaptive immune response in particular in controlling virus clearance and promoting recovery from infection is exemplified by the fact that viruses have evolved a variety of mechanisms to inhibit or alter the host immune response. Whereas these virus immune evasion strategies are best considered in the context of viral pathogenesis (Chapter 11) and are addressed in chapters dealing with individual viruses, this chapter highlights some of the viral evasion strategies directed to the adaptive immune response.
Architecture of the Adaptive Immune System
Generation of T and B lymphocytes: Primary Lymphoid Organ
Unlike the cells of the innate immune system, T and B lymphocytes possess one unique and profoundly important
P.283

property. On their surfaces, these cells also display a receptor complex capable of recognizing foreign (non-self) structures—with exquisite specificity. This receptor complex is both randomly generated (by somatic recombination of genetic elements ultimately encoding the mature receptors) and clonally distributed among progeny lymphocytes during their differentiation from progenitor cells. Thus, of the approximate 109 naïve T and B lymphocytes in the human adaptive immune system, each cell may, in principle, display a unique receptor directed to a specific foreign antigenic structure. This common property of the antigen receptor on T and B lymphocytes (i.e., random generation by somatic DNA recombination and clonal receptor display) immediately raises two important questions. One, if these antigen receptors are stochastically generated, how is the generation of lymphocytes with receptors to self structures (e.g., tissue proteins) avoided/prevented? And, two, if the frequency of lymphocytes with a receptor directed to a specific foreign antigen (e.g., the coat proteins of an invading virus) is extremely low (1 in 107 lymphocytes), how can those rare lymphocytes locate the antigen quickly enough to respond before the infection is beyond control? As will be discussed below, it is the unique structure of the primary (central) lymphoid organs where lymphocyte progenitors develop into mature T and B lymphocytes, and of the secondary (peripheral) lymphoid organs where mature T and B lymphocytes respond into invading microorganisms that provides the answers to these questions.
Mature T and B lymphocytes are derived from lymphoid progenitors present in the bone marrow, as well as in sites of hematopoiesis in developing fetus (e.g., the liver) through a process of differentiation and selection linked to, and driven by, the antigen receptors displayed by these cells (187,196). As described in Table 10-2, B-lymphocyte lineage development occurs in the bone marrow and follows a well-defined, step-wise program of gene activation (e.g., expression of the RAG-1, 2, lymphoid DNA-specific recombinases), and sequential rearrangement of immunoglobulin (Ig) VH, DH, JH, and CH heavy chain genetic elements (by random somatic recombination), followed by rearrangement of the Ig K/λ VL-JL-CLK/λ light chain locus elements. Then B-lymphocyte progenitors transit from the pro-B, through the pre-B, and to the surface immunoglobulin-positive immature B-lymphocyte stage. It is during this development/differentiation program that the B-lymphocyte receptor (B-cell receptor [BCR]) diversification occurs through random association of one of the 40VH gene segments with one of the 25DH and 6JH and 70VL with 9JL to yield (after nucleotide addition and/or excision at the site of gene segment recombination) 107 or more different potential BCR H and L chain combinations. During this development process in the bone marrow, B lymphocytes expressing BCR react with self molecules (i.e., proteins, lipids, carbohydrate, nucleic acid) undergo a process of negative selection. These self-reactive B cells are largely eliminated/deleted through interaction of the BCR on the developing cells with self constituents resulting in apoptosis of self-reactive B lymphocytes. The immature B lymphocytes that escape negative selection undergo final maturation, migrate from the bone marrow to join the pool of mature B lymphocytes that circulate through the blood and populate the secondary lymphoid organs. B lymphocytes ultimately express their effector activity by releasing the BCR of the mature B lymphocyte in a secreted form as immunoglobulin (antibody) molecules. This fact has two important implications for the recognition of viruses by B-lymphocytes: (a) the B-lymphocyte response to viruses will be particularly effective when interacting with free/extracellular virus constituents (e.g., virions); and (b) the BCR and its antibody product will be sensitive to the conformation of viral constituent recognized.
T-lymphocyte lineage development follows a program similar to that of B lymphocytes. The T-cell antigen receptor (TCR) is also a heterodimer consisting of two polypeptide chains, each of which is formed by somatic recombination of variable (V), diversity (D), and joining (J) segments encoding the variable portion of one chain (or V and J joining for the other chain) to a constant (C) gene segment. As in B lymphocytes, the randomly recombined gene segments encoding the V region gene segment joined to the respective C region gene segment for the two TCR chains encodes the TCR on the developing T lymphocyte. Unlike the BCR, however, the TCR always remains cell-associated. Thus, the TCR is normally directed to foreign antigens (or self structures) that are cell-associated. Consequently, T lymphocytes are uniquely suited to recognize cells that have been invaded by microorganisms (e.g., viruses and intracellular bacteria). Unlike the BCR, the TCR does not recognize intact microbial products, but rather recognizes small fragments of molecules—typically, short peptide fragments of microbial or self proteins bound to protein products of the mammalian major histocompatibility complex (MHC) genetic locus (e.g., the classically defined major human transplantation antigens). These MHC gene products expressed on cell surfaces serve as molecular platforms, both selecting and displaying the self-peptides involved in TCR selection during T-lymphocyte precursor development, and presenting microbial peptides to mature T lymphocytes responding to uptake/infection of cells by the microbes. The steps in the processing (fragmenting) and presentation of both self and microbial gene products by the MHC locus protein, and the structure of the major classes of MHC locus proteins (i.e., MHC class I and II proteins) are discussed below.
The generation of mature T lymphocyte from committed lymphocyte progenitors (arising in the bone marrow) occurs primarily in the thymus (Fig. 10.1). Here, immature thymocytes undergo the developmental program resulting in the formation of mature T lymphocytes, which then leave the thymus, enter the circulation, and ultimately populate secondary lymphoid organs. Two classes of mature T lymphocytes are produced in the thymus. The major population (~80% of the peripheral T lymphocyte pool) are the α+β+ T cells (because their heterodimeric TCR express two
P.284

chains encoded by TCR α and β loci). The second minor population of mature T lymphocytes are the γ+δ+ T cells (because they express a related two-chain TCR derived from the TCR γ and δ loci). Much of our current information on T-lymphocyte development comes from analysis of α+β+ T-cell development. These T lymphocytes represent the T-cell subset that primarily responds to viral infection, and the selection process of these T cells in the thymus will be emphasized here. The γ+δ+ T-cell subset likely plays a secondary role in the adaptive response to virus infection, and the properties/function of this T-cell subset is summarized below.
FIGURE 10.1 T-lymphocyte development and selection in the thymus. In the thymic cortex, CD4-/CD8- double-negative (DN) thymocytes undergo a step-wise maturation that includes the upregulated expression of CD4 and CD8 molecules on these now double positive (DP) thymocytes. DP thymocytes undergo positive selection for those cells with T-cell antigen receptor capable of interacting with self-peptide/major histocompatibility complex (MHC) complexes. DP thymocytes, which are unable to interact, die (undergo apoptosis). The surviving DP thymocytes then transition into CD4+ or CD8+ single positive (SP) thymocytes, and undergo negative selection where only those SP thymocytes with the appropriate affinity for self-peptide/MHC complexes survive and go on to traffick through the thymic medulla into the bloodstream and secondary lymphoid organs as mature peripheral CD4+ or CD8+ T lymphocytes.
T-lymphocyte development in the thymus proceeds in a stepwise fashion with the sequential generation and expression of one (i.e., TCR-β or TCR-δ), then the other (i.e., TCR-α or TCR-γ TCR chain by random somatic recombination as thymocytes mature. A complex of four cell surface molecules called CD3 (CD3 γ, δ, η, and ξ), which are noncovalently associated with the TCR and are critical for signaling through the TCR, are also expressed during T-lymphocyte development. Specific antigen recognition by the TCR-α:β (or γ:δ) heterodimer is transduced into the cells by the CD3 complex. Concomitant with the expression of the rearranged TCR chains and the signal transuding CD3 complex, the developing thymocytes simultaneously express two co-receptor molecules, CD4 and CD8. Early in the developmental program, thymocytes do not express CD4 or CD8 and they are classified as immature, double-negative thymocytes. As thymic development/differentiation proceeds, immature thymocytes that express both CD4 and CD8 co-receptors (as well as CD3 complex and the TCR-α and β chains) and, at this point, are classified as are CD4+/CD8+ double positive thymocytes. CD4 and CD8 molecules recognize structurally conserved domains on the MHC class II and I molecules, respectively. As a result of binding to MHC molecules displaying self-peptides on the surface of thymic stromal cells, CD4 or CD8 also deliver signals to the developing immature thymocytes. The combined signaling by TCR/CD3 complex and the CD4 or CD8 co-receptor direct the development of the immature thymocytes into single positive CD4+ or CD8+ mature thymocytes (expressing TCR, CD3, and either CD4 or CD8).
Because the TCR does not recognize foreign molecules directly (but rather small fragments of molecules bound to MHC molecules), the TCR generated and expressed on developing thymocytes must recognize both MHC molecules and the peptide fragments bound to these molecules. The source of these peptides bound by MHC class I and class II molecules are self proteins expressed by several different cell types in the thymus. The selection of the thymocytes that ultimately become mature single positive T lymphocytes (CD4+ or CD8+) and populate the secondary lymphoid organs is a two-step process in the thymus: first positive selection followed by negative selection.
At a specific development stage, immature double positive thymocytes (expressing the randomly generated α:β
P.285

TCR, CD3, and both CD4/CD8) encounter, within the thymic cortex, thymic cortical epithelial cells displaying MHC class I and II molecules complexed with self-peptides. Most of these thymocytes (~90%) have randomly generated TCR that are unable to bind to the self-peptide/MHC molecular complexes. In the absence of a signal delivered through the TCR, these thymocytes will die by apoptosis. Those double positive thymocytes whose TCR can bind the self-peptide/MHC complexes above a threshold avidity augmented by either a CD4 or a CD8 co-receptor binding to the MHC molecule will undergo positive selection and survive. If the thymocyte TCR can bind peptides bound to MHC class II molecules in association with the CD4 co-receptor, this interaction will result in the silencing of the CD8 co-receptor gene. This signaling event results in the development of a CD4+ single positive thymocyte whose TCR recognizes (is restricted to) peptides bound to MHC class II molecules. Similarly, the double positive thymocytes whose TCR and associated CD8 molecule can recognize MHC class I—self-peptide complexes with sufficient avidity to survive (i.e., those that are positively-selected) will give rise to MHC class I-restricted CD8+ single positive thymocytes by a similar silencing mechanism of the CD4 gene.
After undergoing positive selection, the surviving single positive thymocytes are all auto-reactive (i.e., directed to self-peptide/MHC complexes). Therefore, a process of negative selection must then ensue to eliminate/reduce self-reactive, mature peripheral T cells. Although less well understood, negative selection of the α:β TCR expressing single positive (CD4+ or CD8+) thymocytes occurs deeper in the thymus (i.e., at the corticomedullary junction), negative selection appears to be mediated by mononuclear DC of hematopoietic origin that simultaneously display MHC class I and II molecules expressing self-peptides. Because the 5% to 10% of thymocytes that survive positive selection, by definition, are auto-reactive, it is likely (but not certain) that, during the migration of single positive thymocytes from the thymic cortex to the medulla, the intracellular signal transduction cascade associated with TCR binding is altered in the thymocytes, and these medullary thymocytes acquire the TCR signaling profile of mature T lymphocytes. Consequently, when the thymocytes encounter the self-peptide/MHC complexes displayed by the DC in the medulla, those thymocytes whose TCR/CD4 or CD8 co-receptor complex recognize self-peptide/MHC complexes with a sufficient avidity to activate will be eliminated (i.e., undergo negative selection—death by apoptosis). Thus, only about 2% to 5% of immature thymocytes will survive the positive and negative selection processes. These remaining thymocytes will have the properties of mature CD4+ or CD8+ T lymphocytes (i.e., they have TCR that recognize peptide/MHC complexes, but will only interact with the MHC molecules with sufficient avidity to activate when the appropriate foreign [microbial] peptides are bound to the MHC molecule). After this second selection step, these single positive α:β T lymphocytes (CD4+ or CD8+) will leave the thymus to populate the secondary lymphoid organs as peripheral T cells (Fig. 10.1). The CD4+ or CD8+ α:β T cells represent 70% to 80% of the circulating extrathymic T-cell population—they are the primary T-cell population that responds to virus infection.
The second (minor) population of thymus-derived cells that populate peripheral sites are the γ:δ T cells, which are so named because they employ a heterodimeric TCR whose variable (and constant) region are encoded by a distinct set of genetic loci (the γ locus and the δ locus) homologous to the α and β TCR loci (78) (Table 10.3). These TCR genes rearrange in the thymus in a manner analogous to that of the dominant α:β TCR T-cell homolog. The generation of γ:δ T cells in the thymus precedes α:β T-cell development. The γ:δ T cells are generated in two waves during T-cell development in the fetus. The first wave of maturing thymocytes consists of cells with limited TCR V gene diversity (i.e., utilize one or few Vγ and Vδ rearrangement in their TCR). After selection, these γ:δ T cells leave the thymus, traffick through the circulation, and preferentially localize to epithelial surfaces, particularly the skin, gut, and urogenital tract. The second wave of γ:δ T cells, as with α:β T cells, display a highly diverse TCR array, and these cells localize to the secondary lymphoid tissues. Unlike the α:β TCR, however, the γ:δ TCR does not recognize peptides bound to the MHC class I or II locus products. Rather, γ:δ T cells either directly recognize structures such as heat shock proteins displayed on the surface of the infected cells, or recognize lipid or glyco/phospholipids moieties bound to MHC-like molecules (e.g., nonpolymorphic MHC Ib molecules) on the surface of stressed (infected) cells. The subset of intraepithelial γ:δ T cells, in particular, differs from the α:β T cells, and appears to function like cells of the innate immune system, recognizing not a specific pathogen, but alterations in epithelial cells induced by infection with microbes such as bacteria. At present, no direct role for γ:δ T cells in the control of virus infection has been established.
Among the other T-lymphocyte subsets (Table 10.3) generated during development are NK T cells, so-called because these α:β TCR-expressing T cells display cell surface markers shared with NK cells and, as with γ:δ T cells, they utilize a limited number of TCR V genes in receptor generation and directly recognize self or microbial products rather than peptide/MHC molecule complexes. One T-lymphocyte subset has recently been recognized as a critical regulator of the adaptive immune responses to both infectious agents and self molecules: the regulator T lymphocyte (Treg) subset. The TCR on Treg cells utilize rearranged α:β TCR gene products, and appear (at least in experimental animals) to arise late in thymic development (i.e., after the major wave of both γ:δ ανδα:β T-cell generation). As mature thymocytes, Treg cells appear able to recognize self-peptides bound to MHC molecules and directly activate without undergoing negative selection. Thus,
P.286

Treg cells that primarily display the CD4 co-receptor exist both in the thymus (as mature thymocytes) and in the periphery (i.e., in secondary lymphoid organs) as activated CD4+ T cells. The encounter with self and the resulting activation of Treg cells, however, does not result in autoimmunity. Rather, recent evidence suggests that these T cells suppress/downregulate the activity of conventional CD4+ and CD8+ T cells responding to viral infection. Although both the role of Treg cells in adaptive immune responses and their mechanism of action are not yet fully understood, these cells may prevent the development of excessive injury during T-cell responses to infection, and suppress the development of autoimmune responses during viral infection.
TABLE 10.3 T lymphocyte subsets
TCR α:β | Dominant T-cell Type Responding to Virus Infection
 | CD8+ | Recognize major histocompatibility complex (MHC) class I viral peptide complexes, and are important adaptive immune antiviral effector cells
 | CD4+ | Recognize MHC class II viral peptide complexes, and regulate B-cell differentiation and host inflammatory responses to infection
 |  | TH1 | Effector CD4+T cells that produce antiviral cytokines (e.g., IFN-γ)
 |  | TH2 | Effector CD4+T cells that produce cytokines linked to allergic responses (e.g., IL-4, IL-5)
TCR γ:δ | Play a prominent role as “innate-like” effector cells – Express the CD3 complex, but usually not CD4 or CD8 – The generation process of γ:δ TCR chains in the thymus is similar to that of the dominant TCR α:β T-cell TCR – Present in the circulation and lymphoid organs and prominently expressed at body surfaces (e.g., gut, skin) – Recognize products of stressed cells—no restriction in recognition by major histocompatibility complex (MHC) class I/II molecules, but can recognize lipid complexed to MHC class Ib molecules
NKT | Act as “innatelike” immune effectors early in immune responses – Express conventional TCR α:β chains, but use a restricted number of possible TCR genes – Express CD4 molecules (most NK T cells) and NK cell markers, but not CD8 molecules – Recognize products of stressed cells and can recognize lipid moieties displayed by MHC class Ib-related molecules on cell surfaces – Activation of TCR triggers release of regulatory cytokines (e.g., IL-4)
Treg | Conventional TCR α:β T cells that control the response of T and B lymphocytes to foreign (e.g., viral) antigens and self-proteins – Dominant population expresses CD4 and CD25 – May occur spontaneously during T-cell differentiation or after exposure to foreign (e.g., viral) antigen – Regulates (usually suppresses) the response of CD4+T cells and CD8+T cells to infectious agents and self-constituents
IFN, interferon; TCR, T-cell receptor; IL, interleukin; NKT, natural killer T cells.
Secondary Lymphoid Organs: Structure and Function
The mature naïve (resting) B and T lymphocytes that egress from their development site (bone marrow and thymus, respectively) enter the blood, then migrate to secondary (peripheral) lymphoid organs (SLO). The SLO play a critical role in the initiation of the adaptive (T- and B-cell) immune response to viruses and other microbes. The major SLO are the lymph nodes (LN), the spleen, and the so-called mucosal-associated lymphoid tissue (MALT). LN are highly organized structures located at vessel convergence points in the lymphatic system, a system that collects fluids and cells from the tissues of most internal organs (e.g., liver, stomach), and body surfaces (e.g., skin, mucosa of the gastrointestinal [GI], genitourinary [GU] and respiratory tracts). The capacity of lymphatic vessels to collect antigen (e.g., virus, viral constituents) from the body surfaces/tissues, and deliver them to the LN (where antigen is concentrated) is essential for the efficient triggering of the adaptive immune response to microbes. The spleen plays a similar role as the LN network; however, the spleen is uniquely suited to collect antigen (virus) directly from the blood stream, because of its unique architecture and
P.287

extensive blood circulation. The third class of SLO, the MALT, is composed of specialized lymphoid aggregates associated with major mucosal surfaces and sites of microbial invasions (e.g., the GI, GU, and respiratory tracts). The gut-associated MALT (also called GALT) includes tonsils, adenoids, appendix, and Peyer's patches in the small intestine. In the respiratory tract, are similar, but more diffuse aggregates of lymphoid tissues associated with the epithelium of small/medium airways (i.e., bronchial-associated lymphoid tissue [BALT]). As with the other SLO, the MALT are sites of antigen localization where the initiation/induction of the adaptive immune response occurs.
The common feature of SLO is the localization of adaptive immune cells (i.e., T and B cells) to distinct regions of the SLO. For example, most B cells are localized in distinct follicles within the LN cortex. Activation of B cells specific for a pathogen/antigen leads to their proliferation and formation of a germinal center within the LN cortex. T cells within the LN localize to, and are diffusely distributed within, the LN paracortical areas. Other cell types are also distributed within the outer cortex and central medulla of the normal LN. These include stromal cells and cells of macrophage and DC lineage. These cells (particularly DC) play a crucial role in the induction of the adaptive immune response, and serve to direct T-cell/B-cell localization to distinct LN regions through the constitutive release of small (low molecular weight) chemotactic proteins—chemokines. A similar segregation of B cells/T cells to distinct regions occurs within the white pulp of the spleen and the MALT (likewise, under control of chemokines elaborated by SLO-resident cells).
Induction of Adaptive Immune Responses in the Secondary Lymphoid Organs
The body's complement of B and T cells consists of more than 109 cells, each of which may display a unique antigen receptor directed to a specific epitope. Thus, the frequency of B or T cells directed to a specific pathogen is extremely low (e.g., a frequency of 1 of 104 to 106 naïve B or T cells). The problem faced by the adaptive immune systems is that these rare, antigen-specific cells are randomly distributed throughout the body, and must be rapidly mobilized to respond to invading organism. These rare antigen-specific cells must first contact antigen, then activate and generate effector cells capable of eliminating the pathogen. The solution to this problem is achieved through the process of lymphocyte recirculation through the SLO (41,228).
Naïve (primary) T cells and most naïve B cells do not permanently reside in the SLO. Rather, the T and B cells are constantly migrating from the blood through the SLO and back to the bloodstream. Lymphocyte recirculation is controlled by the expression of distinct homing receptors (adhesion molecules) whose ligands are expressed on cells within the SLO. Naïve CD4+ and CD8+ T cells within the bloodstream express on their surface the adhesion/homing receptor, CD62L (L-selectin). T cells entering the blood vessels encounter the CD62L ligands—the mucinlike moieties CD34 and GlyCam-1 that are constitutively displayed in the endothelium of specialized high endothelial venules (HEV) within the LN cortex. The interaction of CD62L (on the T cell) with its endothelial cell ligands arrests the T cell's migration through the blood vessel, which results in its binding to the HEV endothelial cell. Other adhesion receptors displayed on endothelial cells that recognize carbohydrate ligands displayed on the surface of lymphocytes (as well as the αLβ2 integrin, LFA-1 displayed on lymphocytes) also contribute to the arrest of T-cell migration. The naïve circulating T cells also constitutively express a chemokine receptor (CCR7) that recognizes specific chemokines (CCL19, CCL21) displayed on the surface of the HEV endothelial cells. These chemokines are produced by the HEV cells and by cell types within the LN (e.g., DC and stromal cells). The chemokines produced by the latter cell types diffuse into the HEV and are bound to/displayed on, the surface of the HEV endothelial cell. The interaction between the CCR7 receptor on the arrested T cells and its chemokine ligand triggers the migration of the naïve T cells through the HEV and into the LN cortex (parafollicular T-cell region). If the T cells do not encounter antigen, they traffic through the LN cortex to the LN medulla, then exit the LN though the efferent lymphatic vessels, and ultimately return to the bloodstream where the process of recirculation though the SLO begins again. Naïve B cells traffic through the LN by similar mechanisms and transiently localize to the lymphoid follicles along a chemokine gradient mediated by a specific chemokine receptor, CXCR5, displayed on the surface of circulating naïve B cells. Lymphocyte trafficking through the spleen and MALT are likewise regulated by the interplay of adhesion receptor/ligand interactions and chemokines constitutively expressed in these SLO. In the case of MALT, a set of unique receptor/ligand interactions (restricted to these sites) guide the trafficking of adaptive immune cells to these specialized mucosal sites.
Afferent lymphatic vessels are localized in all body surfaces/tissues, and they drain into the LN. Virus infection of a body surface/tissue triggers the innate immune system—the initial defense against infection. Innate immune cells located at the body surfaces/tissues (specifically, DC and monocyte/macrophages) encounter pathogen, take up virus/viral antigen, and then activate/ migrate through the afferent lymphatics to the draining LN. In the draining LN, these migrating cells (along with DC and, to a lesser extent, monocyte/macrophages present in the LN cortex) serve as antigen-bearing presenting cells (APC) to the naïve B and T lymphocytes trafficking through the LN. As a result of encounter with antigen displayed on the APC, the lymphocytes with antigen receptors specific for the antigen or pathogen will no longer traffic through the LN, but rather will be retained in the LN and initiate the process of activation and differentiation leading to the generation of specific effector B and T cells directed to the
P.288

pathogen. Thus, the SLO concentrate antigen in a specific site where the rare antigen-specific, naïve B and T cells circulating through the body can encounter and respond to the pathogen.
If infection by a virus is localized to the body surface (e.g., papillomavirus infection of the skin or influenza virus infection of the respiratory tract), then the adaptive immune response to that pathogen will be primarily induced in the LN draining these sites. Virus infections that result in systemic spread (i.e., viremia) will also induce adaptive immune responses in the spleen. Viruses that infect sites where MALT are prominent (e.g., rotavirus infection in the Peyer patches of the small intestine) will trigger the local induction of the adaptive immune responses at the site of MALT localization (169).
Antigen-presenting Cells and the Induction of Adaptive Immune Responses
As with most microorganisms, viruses enter the body surfaces where the initial encounter with the immune system occurs. These body surfaces (e.g., skin and mucosa of the GI, GU, and respiratory tracts) contain epithelial lining cells, which can serve as the initial cells supporting virus replication. The epithelial surfaces also contain DC, specialized cells of bone marrow origin, which serve as both infection sentinels and APC, which migrate to the SLO and deliver antigen to the adaptive immune cells that are trafficking from the blood to the SLO. A large body of evidence now suggests that DC are critical APC for the induction of the primary adaptive immune response (156).
Dendritic cells localize to the epithelium within the epithelial cell layer (e.g., Langerhans’ cells in the skin) at the junction of the epithelial basement membrane in GI and respiratory tracts, as well as in the mucosa and submucosa underlying the epithelial surface. The DC at body surfaces are derived from circulating monocytic progenitors originating in the bone marrow, which are present in the blood and migrate to the body surfaces and differentiate into peripheral (tissue) DC. These tissue DC exist as immature (inactive) DC at these sites, turn over at a low variable rate, and are replenished by the circulating blood monocyte progenitors entering the tissues.
Immature DC are sessile cells that have a particular set of phenotypic markers or characteristics. They express low/intermediate levels of cell surface MHC class I and class II molecules; the latter (class II) molecules are found predominately not on the DC surface, but within specialized endocytic vesicles. Immature DC also express low levels of cell surface molecules, which serve as co-stimulatory ligands for naïve lymphocytes (e.g., CD80, CD86, CD40, CD83) (227). These molecules play a critical accessory role in the triggering of naïve antigen-specific (e.g., virus-specific) T cells, ultimately leading to the generation of effector (i.e., antiviral) T and B cells, and the formation of memory T and B cells directed to the pathogen. Immature DC also have the ability to take up particulate and fluid-phase antigen into pinocytic/phagocytic vesicles with high efficiency. The enhanced capacity of these DC to take up material (including the remains of infected apoptotic cells) likely accounts for their unique capacity to serve as APC (157).
The initiation of an inflammatory response at the body surface (as produced by virus infection) triggers the DC activation (maturation) process. Activation of the tissue-resident DC results in the de novo expression/upregulation of chemokine receptors (notably, CCR7), which renders the activated DC capable of migrating out of the peripheral tissue, primarily through lymphatic vessels along a gradient of constitutively expressed CCR7 ligands, the CCL19/CCL21 chemokines produced by lymphatic endothelial cells. Activation of the tissue DC is also accompanied by upregulated expression of MHC class I/II molecules, and co-stimulatory ligands resulting in the maturation of the DC, which, on activation/maturation, characteristically express high cell surface levels of MHC class I/II molecules and the co-stimulatory ligands, CD80/86, CD40, and CD83. Mature DC migrate to the SLO where they act as the principal APC for the induction of the adaptive immune response. Thus, DC (and to a lesser extent macrophages) serve the dual role of delivery (concentration) of antigen to the SLO and acting as APC to retain/activate the rare antigen-specific adaptive immune cell entering the SLO from the circulation.
Immature DC can be triggered to activate by virus infection through at least three mechanisms:
  • Direct infection of immature DC. The stimulus for DC activation/maturation is provided by the interaction of viral proteins or, more likely, viral nucleic acids with (and signaling through) microbial pattern-recognizing Toll-like receptors (TLR) displayed by DC (100), and/or activation of intracellular antiviral signaling mechanisms mediated by the RNA-activated protein kinase (PKR kinase) (201) and the retinoic-acid-inducible protein I (RIG-I) helicase systems (102).
  • Uptake of virus and soluble antigen (or more likely the remnant of infected epithelial cells that have undergone apoptosis in response to infection) with activation of immature DC through binding to one or more C-type lectin receptor(s) displayed on DC with specificity for carbohydrates on viral glycoproteins/glycolipids (229) or through the process of phagocytic uptake.
  • Dendritic cell activation/maturation induced by inflammatory mediators (i.e., cytokines, such as TNF-α) released by infected epithelial cells and tissue macrophages in response to TLR and/or intracellular onto viral signaling.
The first two types of virus encounters with immature DC will result in the initiation of the adaptive immune response by delivery of virus/viral antigen to the SLO presented by the activated/mature DC. The significance of
P.289

inflammatory mediator-induced DC maturation in the induction of the antiviral immune response is still not clear, because the activated, mature DC would not directly deliver viral antigen and would not serve as APC.
Direct infection of immature DC and the subsequent migration of the activated/mature DC to the SLO would appear to be the most likely mechanism to ensure the induction of an effective antiviral adaptive immune response. Whereas this mechanism of viral antigen delivery to T and B lymphocytes in the SLO occurs (27), it begs the important question: How do viruses with a very narrow cell tropism which are unable to either infect or express viral genes in hematopoietic cells like DC (e.g., papillomaviruses) initiate an immune response?
The capacity of immature DC to endocytose cellular debris/apoptotic remnants of infected epithelial cells provides the most likely mechanism for triggering adaptive immune responses. Indeed, speculation based on evidence from experimental viral infection is that endocytic uptake of virions or material from virus-infected cells may be the primary/sole mechanism of viral antigen presentation—at least to virus-specific naïve CD8+ T cells (193). At present, the relative contribution of direct presentation (virus infection of DC), and so-called cross-presentation of viral antigen remains to be determined (247).
Naïve (primary) T lymphocytes have stringent requirements for activation that include both TCR antigen receptor engagement by the appropriate processed antigenic peptide/MHC complexes and engagement of co-stimulatory receptors (e.g., CD28) displayed on naïve T cells by their corresponding ligands (e.g., CD80/86) along with peptide/MHC complexes by APC. Mature, antigen-bearing DC are uniquely suited to carry out this process. The inflammatory response triggered by virus infection both triggers DC maturation/migration. Virus infection also results in the infection of/antigen uptake by, tissue macrophages. Further, the migration of these cells along with infectious virions (either cell-associated or free) from the body surface to the SLO initiate an immune response in the SLO and, more importantly, can spread infection to other sites in the body. One classic example of this is the dissemination of poxvirus from a peripheral infection site (body surface) to the SLO, where free (infectious) virions and infected cells carried from the inoculation site to the SLO can result in additional virus replication there, followed by virus entry into the bloodstream (59). Migrant macrophages are probably not as efficient as mature DC in triggering primary immune response, but they may also serve as a potential APC in the induction of recall memory (secondary) immune responses where the requirement for memory T- and B-lymphocyte activation are less stringent (53). In this regard, it should also be noted that the mature migrant DC that have entered the SLO in response to virus infection may not be the primary APC for T-cell activation. Several lines of evidence suggest the LN-resident DC (particularly, DC of a specific phenotype) can capture viral antigen delivered by migrant DC (or macrophages), and present that antigen to naïve (primary) T lymphocytes in the SLO—not by direct infection, but by the transfer of viral antigen from migrant antigen-bearing DC to SLO-resident DC through cross-presentation (247). The relative contribution of direct antigen presentation by infected/antigen-bearing migrant tissue DC, the cross-presentation of viral antigen by SLO DC, and the role of infectious virions delivered to the SLO to the induction of the T lymphocyte response has yet to be defined, and will likely differ for different viruses. Intact virions and/or soluble (free, intact) viral antigen, however, undoubtedly contribute to the induction of effective antiviral antibody response by B lymphocytes.
Recent studies examining the induction of adaptive immune responses using confocal and intravital microscopy in intact viable LN have provided new insight into the early interactions events between DC-APC and antigen-specific B and T lymphocytes (18,210). These studies indicate that, on entering the draining LN, activated (mature) DC migrate under a chemokine gradient stimulus to the paracortical T-cell regions in the vicinity of the HEV (26). Thus, antigen-bearing DC would be in the precise location to interact with naïve virus-specific B and T lymphocytes that have entered the draining LN from the circulation and, thereby, initiate the adaptive immune response
Activation of T and B Lymphocytes in the Secondary Lymphoid Organs
The precise localization of T cells, B cells, DC, and macrophages within the SLO is controlled by chemokines, which are largely produced by stromal cells of the SLO, and by bone marrow-derived cells (e.g., SLO-resident DC). In draining LN, naïve (primary) T cells present in the circulation will enter the LN through the specialized HEV, where they encounter mature DC (and macrophages) displaying processed antigen bound to MHC molecules, which are localized to the HEV region. Most naïve CD8+ T cell and CD4+ T cells entering the LN will not recognize the antigen (i.e., they have TCR that fail to recognize the processed antigen with sufficient avidity to activate the cells). These T cells will ignore the DC and migrate from the LN cortex to the medulla, then enter the efferent lymphatics, and ultimately return to the bloodstream to continue their perpetual search for relevant antigen (228). A similar process of lymphocyte egress through the HEV occurs in the MALT; for example, Peyer patches of the small intestine where antigen uptake by mucosal DC and direct viral antigen transfer to the gut MALT through specialized intestinal epithelial cells, called M cells results in antigen delivery to these mucosal lymphoid aggregates (117). Viruses that enter the bloodstream (i.e., produce viremia) as well as any antigen-bearing tissue DC that, on maturation, bypass the LN and gain access to the circulation, will localize to the splenic white pulp. Here, circulating T and B lymphocytes enter the splenic white pulp by transiting through splenic
P.290

arterioles where viral antigen-bearing DC can encounter lymphocytes. The lymphocytes that do not recognize antigen will exit the splenic white pulp by entering trabecular veins, and re-enter the circulation.
The rare naïve CD8+ T cell and CD4+ T cell that recognize processed antigenic peptides displayed on the APC surface in the SLO do so through TCR engagement. The activation of naïve T cells leading to the induction of the adaptive immune response is a multistep process (at both the molecular and cellular level) (88). For induction of antigen-specific (virus-specific) CD8+ T-cell responses, the activation process requires both interaction of the antigen-specific TCR α:β chain complex with processed antigen fragments bound to MHC class I molecules on the APC surface, with sufficient avidity and interaction of the CD8 molecule on the T cell with a region of the MHC class I molecule distant from the site of peptide binding. To fully activate the naïve CD8+ (or CD4+ T cells), an additional interaction must occur, however: binding of the CD28 molecule displayed on naïve T lymphocytes with its ligands, CD80/86, which are displayed at high levels on mature (activated), antigen-bearing DC.
The sequence of events resulting in the activation of antigen-specific naïve CD4+ T cell parallels the steps in CD8+ T-cell activation, except that the antigen-recognizing TCR α:β chain complex must bind (with sufficient avidity) the antigenic peptides bound to MHC class II molecules displayed by APC; and the CD4 co-receptor on CD4+ T cells, in turn, must interact with a distinct site (outside of the region of peptide binding) on the MHC class II molecule. One important early consequence of CD4+ T-cell activation by antigen is the upregulation of the expression of the CD154 molecule on activated CD4+ T cells. CD154 (also called CD40 ligand or CD40L) is a member of the TNF gene family, and, as its name implies, is a ligand for CD40 (a TNF receptor gene family member). CD40 is expressed on both activated/mature DC and antigen-activated B cells. Engagement of CD40 on DC and B cells by CD154 (CD40L) on activated CD4+ T cells has important consequences for the function of these cells. Engagement of CD40 on DC results in increased synthesis of certain cytokines (notably IL-12) by the antigen-bearing DC in the SLO which promotes CD4+ and CD8+ T-cell differentiation into effectors (110). For B cells, the interaction between CD40-activated B cells and CD40L expressed on activated CD4+ T cells is critical for B-cell differentiation into antibody-secreting effector B cells (plasma cells) (154). Strategies to modulate the CD40/CD40L interaction in vivo may have important consequences in vaccine development.
The engagement of the TCR/co-receptor complex, and the CD28 co-stimulatory receptor on T cells in the SLO is the first critical step in the induction of a T-cell response to a foreign antigen. This initial antigen encounter by specific T cells is called signal 1 in the lexicon of lymphocyte activation/differentiation. As a consequence of their interaction with antigen-displaying DC APC, the naïve T cells halt their transit through the SLO (i.e., they are retained there). The APC/T cell encounter leading to signal 1 transmission in the T cells appears to be of short duration (from 6 to 24 hours), after which the programming for T-cell activation/differentiation is independent of additional interaction with antigen (145,245). Delivery of signal 1, although necessary, is not sufficient in itself, however, to ensure full T-cell activation/differentiation and the generation of effector and memory T cells to the antigen. A second signal, signal 2, is required to complete the T-cell activation/ differentiation program in the SLO. Signal 2 is delivered by soluble mediators (i.e., cytokines and chemokines) produced primarily by cells of the innate immune system (e.g., mature DC, NK cells, NK T cells), which enter the SLO in response to infection/antigen deposition in the SLO. IL-12 produced by mature (activated) DC in the SLO is a particularly critical type of signal 2 in T-cell responses to virus, because– engagement of the IL-12 receptor on activated CD8+ T cell and CD4+ T cells promotes their differentiation into effector T cells with potent antiviral activity (e.g., the generation of cytolytic T cells) (171).
Other cytokines produced during T-cell activation (e.g., type 1 and type II interferons [INF-α:β, IFN-γ, respectively], IL-1, IL-4) by innate immune cells responding in the SLO to virus infection will dramatically modulate the magnitude and type of both the effector and memory T-cell responses. These and other soluble mediators modify the course of T-cell activation/differentiation during the T cell's residence in the SLO (110).
The temporal sequence of signal 1 and signal 2 to T lymphocytes in the SLO is reflected in the morphologic change of the naïve (primary) T cells from small, resting cells to activated lymphoblasts. This is followed by proliferative expansion of the antigen-specific T cell clones in the SLO, and their differentiation into both effector T cells and an expanded population of memory CD8+ T cell and CD4+ T cells. T-cell proliferation is extremely rapid (cell cycle time of ≤6 hours) with estimates of individual naïve T-cell precursors undergoing 8 to 20 divisions during this programmed proliferation (106). During their proliferative expansion and differentiation in the SLO, the responding T cells lose cell surface adhesion molecules (e.g., CD62L) and receptors (e.g., CCR7) necessary for naïve T-cell circulation, and they upregulate the expression or express de novo adhesion molecules (e.g., the β2 integrin, leukocyte function-associated antigen-1 [LFA-1] and β1 integrin, very late antigen-4 [VLA-4], respectively), and chemokine receptors (e.g., CCR5, CXCR3) essential for effector T cells to localize to sites of inflammation (132). At the end of the proliferation/differentiation sequence, most activated antigen-specific effector T cells will exit the SLO (through the efferent lymphatics in the case of T cells responding in the draining LN), enter the circulation, and traffick to the site of infection/inflammation. The homing of activated T cells is controlled by chemokines released by innate immune cells (as well as by epithelial and
P.291

endothelial cells and fibroblasts) at the site of inflammation/infection (e.g., CXCL9 [Mig], CXCL10 [IP-10], CXCL11 [I-TAC] for CXCR3; and CCL3 [macrophage inflammatory protein-1α; MIP-1α], CCL4 [MIP-1β] for CCR5). This homing is also controlled by the inflammation-induced upregulation of integrin ligands (e.g., intercellular adhesion molecule-1 [ICAM-1[for LFA-1, and vascular adhesion molecule [VCAM] for VLA-4) and adhesion receptors (P-selectin, E-selectin) on endothelial/epithelial cells at these sites.
The generation of effector T cells in the SLO responding to infection can occur in as few as 5 to 7 days in both experimental models and human viral infection (50). Given the rapid replication of most viruses, it is obviously essential to get specific T cells activated and mobilized as soon as possible through the concentration of antigen and the accumulation of the rare antigen-specific T cells in the SLO, followed by rapid proliferative expansion/differentiation of these cells into effectors in the SLO. The rapid induction of an adaptive immune response to virus infection is not a foregone conclusion, however. The process of T- and B-cell activation can be delayed for weeks to months in the case of infection with viruses such as HIV and HCV, which induce chronic infection (87,160). In these instances, the virus has the capacity to suppress/delay the induction of the adaptive immune response.
The process of naïve B-cell activation in the SLO is similar to naïve T-cell activation. In the case of B-cell responses to viruses and other T cell-dependent antigens, however, antigen-specific CD4+ T cells play a critical role in driving B-cell activation/differentiation. As with naïve T cells, naïve B cells enter the LN though the HEV; unlike T cells, however, the B cells migrate from the paracortical (T-cell rich) area of the LN and into the B cell-enriched LN cortical follicle. This migration is controlled by the chemokine CXCL13, produced by a stromal cell type resident in the follicle (called a follicular DC because of its dendritic morphology, but not of hematopoietic origin). CXCL13 is the ligand for CXCR5 chemokine receptor that is constitutively expressed by naïve B cells. If the B cell does not encounter antigen in the follicle, it will ultimately migrate out of the cortical follicle to the medulla, then enter the efferent lymphatics, and rejoin the circulating pool of B cells in the bloodstream.
The B cells that display a BCR antigen receptor (i.e., the cell surface membrane-bound form of the immunoglobulin molecule that recognizes antigen) for an antigen present in the LN would encounter this antigen immediately after migrating out of the HEV in the paracortical (T-cell rich area) of the LN. In the case of viral antigen, the relative contribution of free virus, soluble viral proteins, and viral proteins transported by migrant DC/macrophages from the infection site to the reservoir of antigen present in the SLO and available to specific B cells is not certain. Binding of antigen to the BCR (i.e., cross-linking cell surface immunoglobulin) provides the initial stimulus (signal 1) for specific B-cell activation. Signal 1 delivery halts the constitutive migration of the B cell from the paracortical T-cell zone to the LN follicle, and activates the chemokine-dependent migration of the B cells to the junction between the T-cell zone and the follicle. The strength of signal 1 can be greatly enhanced if the BCR co-receptor complex (172) is ligated simultaneously with the BCR by interaction with complement components bound to antigen or antigen–antibody complexes. Cross-linking of the immunoglobulin receptor also induces internalization of the antigen–immunoglobulin complex into an endosomal compartment where the antigen is fragmented and associates with MHC class II molecules constitutively expressed by B cells. The antigen/MHC class II complexes are then cycled to the B-cell surface where they are available for recognition by antigen-specific CD4+ T cells. Another consequence of signal 1 delivery (by antigen to B cells) is CD40 upregulation. The CD4+ T cells, which interact with antigen-stimulated B cells, are themselves activated by prior encounter with antigen/MHC class II complexes on APC (i.e., mature, antigen-bearing DC), and have upregulated CD154 (CD40L) expression. The activated antigen-specific CD4 + T cells recognize the antigen/MHC complexes on the antigen-stimulated B cells, and deliver signal 2 to the B cells in two forms: interaction of CD40L (on T cells) with CD40 (on B cells), and the release of T-cell–derived cytokines (notably, IL-4 and/or IFN-γ) whose synthesis is triggered in the CD4+ T-cell TCR recognition of antigenic peptides displayed by the B cells. The fully activated (signals 1+2) B-cell lymphoblasts undergo programmed proliferation after migration to the follicles to produce germinal center, follicular structures consisting primarily responding/proliferating B-cell lymphoblasts. The proliferation/differentiation of the germinal center B-cell lymphoblasts results in the formation of antibody-secreting plasma cells, which migrate from the LN to the sites of infection/inflammation, and more importantly to the bone marrow where the plasma cells serve as a depot of long-lived antibody-secreting cells (135). B cells that encounter antigen without CD4+ T-cell help (i.e., receive signal 1, but not signal 2) are capable of producing specific secreted antibodies; however, these antibodies will be of the IgM isotype and of low affinity. The isotype switch of antibody production from IgM to the IgG, IgA, and so on isotypes, as well as, the process of antibody affinity maturation requires T-cell help (signal 2) (135).
Viral Antigen Recognition by B Cells
Viral antigens are found on virions, on virally infected cells, as soluble molecules produced by virally infected cells, and as breakdown products from virions and infected cells. These antigens can be recognized by antibodies in soluble form in plasma or tissues and by antibodies on the surface of B cells (i.e., BCR). If the individual has had previous exposure to viral antigen(s) through infection or vaccination,
P.292

then specific soluble high-affinity antibodies will likely be present in the plasma. A minority of these antibodies will be reactive with viral antigens presented on virions and virally infected cells and able to function antivirally. Most will be directed to a range of other viral antigens; they will be functionally inert, but may be useful in the diagnosis of viral infection. In the case of prior infection or vaccination, memory B cells expressing specific antibody will be activated on contact with viral antigen, leading to the production of soluble, specific high-affinity antibody and the raising of specific serum antibody levels. In the absence of a previous encounter with viral antigen, antibodies on the surface of naïve B cells will bind antigen with relatively low affinity, setting in motion antibody affinity maturation and class-switching processes, which are discussed below.
Nature of B-Cell Epitopes
Most that is known about how antibodies recognize antigens has been determined from studies on the interaction of soluble antibodies or antibody fragments with antigen (45,177,258). Given that B-cell surface antibody is essentially identical to soluble monomeric antibody, with an extra segment ensuring membrane localization, the conclusions should apply equally to cell surface antibody. Antibodies recognize molecular shapes, termed epitopes, on the surface of antigens. The antibody-combining site makes multiple contacts with the surface of the antigen to form complementary surfaces. The more complementary these surfaces are to one another—in terms of geometry and chemical character—the more favorable interactions will be formed between the antibody and antigen and the higher will be the affinity of the antibody for antigen. The affinity of the antibody for the antigen is one of the most important factors in determining the efficacy of the antibody in vivo.
The antibody-combining site is made up of residues contributed primarily from six highly variable segments or loops referred to as hypervariable loops or complementary determining regions (CDR). The site can vary greatly in shape and character depending on the length and characteristics of the CDR. Generally, most or all of the CDR contribute to antigen binding; but their relative contributions vary. The heavy chain CDR (particularly the third heavy chain CDR [CDR H3]) tend to contribute disproportionately to antigen binding. The CDR H3 in human antibodies can be very long, with a fingerlike appearance that could be used to bind into cavities on viral surfaces. The combining site of antibodies against smaller molecules such as carbohydrates and organic groups (haptens) are often more obviously grooves or pockets rather than the extended surfaces typically found in antiprotein antibodies.
On the antigen, epitopes come in as many different shapes and sizes as do antibody-combining sites. The area of antigen that contacts antibody, referred to as a footprint, is typically between about 400 and 1,000 Å2. All antibodies recognize a topographic surface of a protein antigen. Most usually, key residues in the epitope will arise from widely different positions in the linear amino acid sequence of the protein because of the manner in which proteins are folded. The linear sequence typically traverses from one side of the protein to the other a number of times. Such epitopes are described as discontinuous. Occasionally, key residues arise from a linear amino acid sequence. In such cases, the antibody may bind with relatively high affinity to a peptide incorporating the appropriate linear sequence from the antigen. Furthermore, the peptide may inhibit the antigen binding to the antibody. The epitope in such cases is described as continuous. An example of a continuous epitope would be a loop on the surface of the protein for which an antibody recognized successive residues in the loop. It should be noted, however, that an antibody that recognizes a continuous epitope does not bind a random or disordered structure. Rather, it recognizes a defined structure that is found in the complete protein but can readily be adopted by the shorter peptide.
Antigenicity and Immunogenicity
A clear distinction is seen between the ability of an epitope to be recognized by antibody and its ability to stimulate an antibody response when presented to a host antibody system. A number of factors appear to be involved in how well a given epitope elicits an antibody response. Perhaps the most important is the accessibility of the epitope on the protein surface (133). Loops that protrude from the surface of the folded protein tend to elicit particularly good antibody responses. The sites on the hemagglutinin (HA) protein from the surface of the avian influenza virus that have mutated to avoid neutralizing antibody responses are indicated in Figure 10.2. These mutations should define the regions or epitopes that are recognized by important functional responses to HA. Note that the epitopes defined are nearly all located on HA distant from the membrane of the virus and most accessible to antibody. Further, several of the epitopes involve prominent loops on the HA structure. Combined, the ability of loops to accommodate changes in amino acid sequence more readily than more compact structural features and their favored status in eliciting antibody responses is probably responsible for the frequent association of loops with neutralization escape.
HIV is another virus in which highly exposed variable loops on the viral surface glycoprotein are immunologic (261). Following primary infection, it takes some time (weeks) for neutralizing antibodies to reach a level where they interfere with virus replication (192,252). These antibodies are typically elicited to exposed variable loops on the virus. While these antibodies are being elicited, the virus has diversified (i.e., it has become a swarm of related viruses through the errors associated with reverse transcription of this RNA retrovirus). Among this swarm is a virus that has sequence changes in the epitopes targeted by the
P.293

neutralizing antibody response that allows it to escape from the response. This new virus becomes predominant. Eventually, a response is mounted to this virus and a second new virus emerges and so on. The antibody response chases the virus over many years but never appears to gain control.
FIGURE 10.2 Hemagglutinin (HA) antigenic variation in recent H5N1 viruses mapped on to the structure of H5 (258). A surface view of the monomer of H5 (A/Vietnam/1203/2004) is shown in which natural mutations identified by comparison of 2005 and 2004 isolates (107a) and escape mutants (185a,259a) are dark gray. All of the 2004–2006 strains possess a potential glycosylation site at position 158 in the HA1 chain. The receptor-binding site is highlighted with a dark oval and the viral membrane is at the bottom of the figure. The mutations mainly cluster at the membrane distal end of the molecule showing that this is the immunodominant region for neutralizing antibody recognition (Figure courtesy of James Stevens.)
An important consideration in relation to viral surface antigens and immunogenicity can be the spacing of the antigens on the virion surface (9a). It is well established that haptenated polymers, in which the haptens are spaced at 5 to 10 nm, can induce antibody responses in the absence of T-cell help. For vesicular stomatitis virus (VSV), in which the G protein is found in a highly organized quasicrystalline state on the virion surface, a strong immunodominant T-cell–independent neutralizing antibody response is induced by infection. A poorly organized recombinant form of VSV-G expressed in micelles induces a weaker B-cell response that is partially T-cell dependent. Soluble VSV-G alone, in the absence of adjuvant, fails to induce a B-cell response.
Generation of the Primary B-Cell Repertoire
The humoral immune system first senses the presence of novel viral antigens through the interaction of B-cell surface antibody (IgM and/or IgD) with antigen. Individual B cells possess multiple BCR of identical specificity, which when occupied by antigen, are activated to divide and differentiate. The final results include the production of large amounts of specific, soluble high-affinity antibody and the generation of memory B cells that can be readily triggered to produce high-affinity antibody on repeated encounter with viral antigen.
The first encounter of viral antigen is with the primary B-cell repertoire of the individual. This repertoire is sufficiently large to recognize, with moderate affinity, essentially any molecular shape and, therefore, any viral variant. It is produced by somatic recombination in B cells by recombination of a limited set of germline segments (97,105,137,146,236). Hence, an individual's primary repertoire is unique to that individual and is in a constant state of flux. Briefly, the variable regions of antibody heavy and light chains are produced by V(D)J recombination in which numerous unique immunoglobulin genes can be made by joining different combinations of the V, D, and J segments at the heavy, and V and J segments at the light, chain loci. In humans, the potential heavy chain repertoire is approximately 40 VH × 27 DH × 6 JH = 6.5 × 103 different combinations. Similarly, approximately 165 (33 Vλ × 5 Jλ) and 200 (40 Vκ × 5 Jκ) different combinations exist, for a total of 365 light chain (λ and κ) combinations. If we consider that each heavy chain could potentially pair with each light chain, then the diversity of the immunoglobulin repertoire is of the order of 106 possible combinations. Further diversity (junctional diversity) is generated because the joining of the V gene segments to (D)J is imprecise.
Although mice and humans use combinatorial and junctional diversity as a mechanism to generate a diverse repertoire, in many species, including birds, cattle, swine, sheep, horses, and rabbits, V(D)J recombination results in assembly and expression of a single functional gene (137,150). Repertoire diversification is then achieved by gene conversion, a process in which pseudo-V genes are used as templates to be copied into the assembled variable region exon. For example in the chicken, during B-cell development in the bursa of Fabricius, rapidly proliferating B cells undergo gene conversion to diversify the antibody repertoire. Stretches of sequences from germline variable region pseudogenes, located upstream of the functional V genes, are introduced into the VL and VH regions. This process
P.294

takes place in the ileal Peyer's patches of cattle, swine and horses, and in the appendix of rabbits.
B-Cell Activation by Viral Antigens
The encounter of viral antigens with BCR has two consequences that result in B-cell activation (88,121,180,253). First, a signal is transmitted in to the B cell that is amplified via intracellular pathways and results in the activation of transcription factors such as nuclear factor-kappaB (NF-κB) and AP-1. These factors act to induce specific gene transcription promoting B-cell proliferation and differentiation. Second, the BCR delivers viral antigens to intracellular sites where they are proteolytically cleaved and some viral peptides bound to MHC class II molecules. The peptide–MHC II complexes are returned to the B cell surface where they can be recognized by viral-specific TCR on CD4+ T cells (T helper cells). These CD4+ T cells are then stimulated to produce cytokines that promote B-cell proliferation and act on later generations of these B cells to promote differentiation to antibody-producing and memory B cells. Some viral antigens, as described above, can activate B cells directly in the absence of T-cell help. Most antigens require T-cell help, and further important events are critically dependent on such help. These events include (a) somatic hypermutation of the rearranged antibody genes of the primary repertoire that leads to affinity maturation of antibodies, and (b) antibody isotype switching that leads to the generation of antibodies for example of the IgG class. Both of these events, leading to higher affinity antibodies with appropriate effector functions, tend to favor effective antiviral activity in the antibody response.
Cell signaling from the BCR occurs when multivalent antigen cross-links cell surface IgM molecules. IgM is associated with a heterodimer of membrane-bound Igα and Igβ molecules, which bear immunoreceptor tyrosine activation motifs (ITAM) on their cytoplasmic domains. When B-cell receptor complexes cluster following antigen recognition, tyrosines in the ITAM become phosphorylated by membrane-bound Src family kinases. The phosphorylated B-cell receptor complex now activates a cytosolic protein kinase that can activate signaling pathways involving protein kinase C, inositol phosphate, and small G proteins (e.g., Ras and Rac). In turn, these lead to activation of transcription factors. Signaling by the BCR is modulated by a co-receptor complex (172) composed of the cell surface molecules CD19, CD21, and CD81. CD21, also known as complement receptor 2 (CR2), provides a link between complement activation and BCR activation. CR2 is a receptor for the complement fragment C3d. If, following complement activation, C3d has been linked to viral antigen or to antibody–virus complex, the co-receptor complex can be linked to the BCR and BCR activation enhanced. The involvement of complement can be crucial in the development of normal B-cell memory responses (see below). Mice with deficiency in C3, C4, or CD21/CD35 and infected with HSV show a reduction in specific IgG and germinal centers compared to normal mice (43).
The interaction of B cells with viral-specific T helper cells leads to B-cell activation and proliferation and differentiation (153). Importantly, the B-cell surface antibody and the TCR must recognize epitopes from the same molecular complex for the help signal to be delivered and B-cell activation to occur. Thus, a B cell expressing surface antibody to the coat protein of a virus could be activated by a T helper cell expressing a TCR to an internal viral protein if antigen challenge involved whole virions; however, not if it did not involve a subunit vaccine consisting of the envelope protein. The process is as follows. The B cell binds a virion through antibody recognizing coat protein. The whole virion is internalized and degraded and peptides displayed on MHC class II molecules are carried to the B cell surface. Specific helper T cells (TH2) that have previously been primed by DC or macrophages recognize the peptide. MHC class II complex on B cells through specific TCR. CD40 on B cells also engages CD40 ligand (denoted CD40L and also known as CD154) on T helper cells. A number of cytokines are released from the T helper cells. In particular, IL-4 is secreted and interacts with its receptor on B cells. The combination of B- and T-cell interactions and locally released cytokines now leads to B-cell proliferation. After several rounds of proliferation, B cells can differentiate into plasma cells in extrafollicular foci (136) and secrete relatively large amounts of soluble antibody to the virion coat protein of our example. This antibody is encoded by the unmutated germline repertoire and of the IgM isotype or class-switched to IgG or IgA. The plasma cells are short-lived with a lifespan of a few days. This early antibody is believed to be important as a first-line humoral response against viral infection.
The quality and versatility of the antibody to the virion coat protein can now be improved by affinity maturation and isotype switching (32,55,122,134,143,153,154,162,168). These processes occur in germinal centers (133a,134) (see section 2), in which B cells divide very rapidly, every 6 to 8 hours. Affinity maturation occurs by somatic hypermutation coupled to antigen selection on the basis of affinity. Somatic hypermutation involves the introduction of nontemplated point mutations into V regions of the rapidly proliferating B cells at a rate on the order of 1 × 10-3 mutations per base pair per generation, which is approximately 106 times higher than the mutation rate of cellular housekeeping genes. The exact mechanisms by which mutations are introduced and preferentially targeted to appropriate V-regions, while constant regions of the immunoglobulin loci remain protected, is not clearly understood. Transcription through the target V region seems required, but is not necessarily sufficient, for somatic hypermutation. The enzyme activation-induced
P.295

cytidine deaminase (AID) has been demonstrated to be essential for somatic hypermutation. AID is a cytidine deaminase capable of carrying out targeted deamination of C to U, and shows strong homology with the RNA-editing enzyme APOBEC-1. It seems probable that AID directly deaminates DNA to produce U:G mismatches. Selection from the vast array of B cells expressing slightly different mutated forms of cell surface antibody occurs in negative and positive modes. B cells with low affinity surface antibody are not cross-linked by antigen, do not present antigenic peptides to T helper cells, and die by apoptosis. Higher affinity surface antibody clones compete effectively for antigen and are stimulated to proliferate. In this clonal race, only the fittest survive; although many B cells may seed a germinal center, only the descendants of one or a few B cells will be present in the mature center.
Isotype switching, in which the constant region of IgM is replaced by that of another isotype leading to the expression of other isotypes, also occurs in germinal centers. In our example, this will lead to the expression of, for example, IgG and IgA antibodies against the virion coat protein. Switching occurs through deletional DNA recombination events and involves repetitive DNA sequences or switch regions. The enzyme AID, described above, appears to be critically involved in the process. Studies on mouse B cells in vitro show that isotype switching is controlled by cytokines secreted by T helper cells. For example, TH2 cells secrete IL-4, which induces IgG1 and IgE subtypes while inhibiting IgM, IgG2a, and IgG3. TH1 cells secrete IFN-γ, which induces IgG2a and IgG3 and inhibits IgM, IgG1, and IgE. The roles of cytokines in patterns of isotype expression in humans are less well delineated.
The B cells surviving the germinal center differentiate into plasma cells or memory B cells (73,140,154,254). Plasma cells migrate to the bone marrow (8,98,221,266). These cells no longer express surface antibody but are committed to the secretion of soluble antibody—up to 10,000 antibody molecules per second (89,93). Because the half-life of IgG is of the order of 1 to 3 weeks, but specific antibody can be present for many years after antigen exposure, it appears that plasma cells maintain serum antibody levels. A favored hypothesis is that plasma cells are very long-lived and continue secreting antibody long after antigen has disappeared (140,219,220). Another hypothesis is that the pool of plasma cells is being continually replenished from specific memory B cells that are undergoing antigen-independent or bystander activation (11). These two hypotheses are not mutually exclusive and it is possible that multiple mechanisms are involved in maintaining serum antibody levels. In any case, following primary viral infection, plasma cells in the marrow will maintain serum titers against the viral coat protein of our example, probably for many years. Memory B cells maintain surface antibody but secrete little if any antibody. They divide very slowly if at all. B-cell memory is considered in greater detail below.
Viral Antigen Recognition by T Cells
The T-cell response to viruses is largely mediated by T cells that utilize the TCR α:β chain heterodimer to recognize a foreign antigen. T cells, which employ the γ:δ chain complex (the gamma/delta cells), as well as certain rare TCR α:β expressing T cells with restricted variable α (or β) gene segment usage in TCR generation (e.g., NK T cells) have a less clearly defined role in the adaptive immune response to viruses (and will be briefly discussed below). The conventional TCR α:β T cells, which have left the thymus and populated the SLO and bloodstream, express, along with their TCR, either the CD4 or the CD8 co-receptor molecules.
One defining feature of the response of these cells is that α:β antigen receptors recognize non-native peptide fragments of foreign antigen (including viral polypeptides). Thus, in contrast to the immunoglobulin receptor (BCR), which is sensitive to antigen conformation, T-cell recognition of antigen is insensitive to three-dimensional antigen structure. Furthermore, T-cell recognition of antigens (e.g., viruses) is primarily limited to the polypeptide constituents of the virus or, more precisely, to viral gene products expressed in infected cells, although some rare exceptions exist to this general rule, which are noted later in this chapter).
A second defining feature of the α:β TCR is that the antigen receptor recognizes these antigenic peptides bound to MHC molecules displayed on the surface of the antigen-containing (e.g., virus-infected) cells. Thus, CD4+ and CD8+ T cells are restricted in their recognition of foreign antigen to cells displaying the foreign peptide complexed to the MHC molecule to which that T cell was selected during development in the thymus. This is the phenomenon of MHC restriction (270) that defines antigen recognition by T cells. CD8+ T cells will recognize cells displaying the foreign antigen peptide bound to one of several distinct MHC class I molecules expressed on the cell surface. CD4+ T cells, likewise, are restricted in foreign peptide recognition by the cell surface MHC class II molecule to which the peptide fragment is bound.
The implications of MHC-restricted recognition of processed peptide fragments by T cells for virus recognition are immediate and profound. Conventional TCR α:β T cells responding to virus infection will recognize infected cells and not free virons or soluble viral proteins. Thus, the activation of naïve T cells and the expression of the effector activity of activated T cells responding to virus infection will be primarily mediated through cell-to-cell contact (i.e., contact between naïve T cells and APC or the infected cell targets of effector T cells, such as epithelial cells). In addition,
P.296

T cells have the potential to recognize any viral gene product (structural or nonstructural) that can be fragmented into peptides, and bound to/displayed by, MHC molecules on the surface of infected cells. Consequently, CD8+ T cells will only recognize virally infected cells that display peptide fragments of viral protein bound to cell surface MHC class I molecules, whereas CD4+ T cells will recognize only those cells in which display viral peptide/MHC class II complexes. The differences in the cell types that display MHC class I and II molecules, and the distinct mechanisms by which foreign polypeptides are processed (fragmented) and bound to/presented by, MHC class I and II molecules determines how CD8+ and CD4+ T cells respond to virus infection.
The function of the MHC molecules is to bind peptide fragments from pathogens, and to display them on the cells harboring the pathogen for recognition by T cells expressing the appropriate (i.e., specific) TCR. The consequences of this MHC-TCR-dependent cell–cell interaction are almost always deleterious to the pathogen: virus-infected cells are killed; macrophages are activated to destroy intracellular bacteria living within their intracellular vesicles; and B cells are activated to produce antibodies that eliminate or neutralize extracellular forms of pathogens. The MHC locus is located on chromosome 17 in the human (chromosome 4 in the mouse), and extends over approximately 4 centimorgans of DNA (~4 ×106 base pairs). Two properties of the MHC locus product make it difficult for pathogens to evade the adaptive immune response. First, the MHC locus is polygenic (213). It encodes several different MHC class I and II gene products, and these differences in nucleotide/amino acid sequence control the range of peptide fragments that an individual MHC molecule can bind, so that every individual possesses a set of MHC molecules with a different range of peptide-binding specificity. Second, the MHC locus is highly polymorphic. Multiple versions (alleles) exist of each MHC gene product expressed in the population as a whole. In fact, the MHC genes are the most polymorphic genes in the human genome (213).
The MHC locus contains three major classes of genes: class I, II, and III. The MHC class I and II genes (and their products) were first identified because of their critical role as targets in graft rejection. Hence, the name for the human MHC locus (i.e., HLA, for human leukocyte antigen locus), and H-2 or histocompatability-2 locus for the corresponding genes in the mouse.
The MHC class I genes (or more precisely MHC class Ia genes) consist of eight exons and encode a 45-kd protein containing three external domains (α1, α2, α3), along with a membrane-spanning segment and a short cytoplasmic tail. The α1 and α2 domains fold to form a molecular platform on the upper, outer surface of the molecule, with a groove or cleft to accommodate peptide fragments from pathogens (62). Amino acid differences in the α1 and α2 domains among several class I molecules encoded within the MHC locus genes of an individual and between the numerous alleles of the gene encoding a given MHC class I gene product among humans dictate the types of peptides that can be accommodated in the peptide-binding groove. The α3 domain contains the site for the binding CD8 molecules to the MHC class I. The MHC class I molecule is a heterodimer consisting of the MHC encoded 45-kd heavy (H) chain complexed noncovalently with a non-MHC locus-encoded small molecule, β-2 microglobulin (β-2M), which interacts with the H chain α3 domain. Stable cell surface expression of the MHC class I molecule usually requires β-2M association. Importantly, MHC class I molecules are expressed at varying levels on most cells of the body, with neurons being a notable exception (186). The expression levels of class I molecules on the cell surfaces can be upregulated by exposure of the cell to inflammatory mediators (e.g., type I and II IFN) (64,109). Therefore, the T cells that recognize peptide/MHC class I complexes (i.e., the CD8+ T cells) have the capacity to survey most body cells and interact with/destroy, cells displaying the appropriate peptide/MHC class I complex. Three class I genes (more precisely, three class Ia genes) exist in the human: HLA-A, HLA-B, and HLA-C (H-2K, H-2D, and H-2L in the mouse), and each gene is polymorphic (i.e., displays multiple different alleles) within the human population.
The MHC class II molecules are also heterodimers, consisting of two chains (α and β), each encoded by a separate gene. These genes have a similar exon/intron structure with the class II α chain genes encoding two extracellular domains (α1 and α2), and the class II β chain gene likewise encoding two extracellular domains (β1 and β2). The α1 and β1 domains of the class II molecules, interact to form a molecular platform with a groove to accommodate the foreign peptide, which is like the α1 and α2 domain of the class I molecule on the upper outer surface of the molecule and, therefore, available for recognition by the TCR on CD4+ T cells. The CD4 molecule on the T cell interacts with the surface of the β2 domain, distal to (away from) the TCR binding site. The class II heterodimer is anchored to the cell membrane by transmembrane segments of both chains, and each chain contains a short cytoplasmic tail. In contrast to class I molecules, the expression of class II molecules is largely restricted to immune system cells: B cells, macrophages, DC, and activated T cells in the human (but not the mouse), as well as specialized epithelial cells in the thymus. The expression of MHC class II molecules on these cells can be upregulated by cytokines (in particular, IFN-γ) (64); evidence indicates that certain somatic (nonimmune) cells can be induced to express MHC class II molecules in response to inflammation (64). Three pairs of MHC class II α and β chain genes exist, which are called HLA-DR, HLA-DP, and HLA-DQ (two pairs in the mouse, H-2I-Aand H-2I-E). In some instances, the DR cluster contains the genes for two β chains (DRβ1, DRβ2), each of which can pair with the DRα chain. Again, multiple alleles exist for each gene pair. The amino acid differences among the alleles are primarily localized to the α1 and β1
P.297

domains where these residue differences control the range of foreign peptide bound by the various MHC class II allelic gene products (48).
Although both MHC class I and II molecules are similar in structure and function (i.e., presenting foreign peptides), the difference in the cellular distribution of these molecules points to the role of the T-cell subsets (CD8+ T cell and CD4+ T cells) that recognize these molecules in the function of the adaptive immune system. For example, viruses have the potential to infect most nucleated body cells. Because these cells also express (to a varying degree) MHC class I molecules, they would be susceptible to recognition/destruction by activated effector T cells restricted by class I molecules in antigen recognition (i.e., CD8+ T cells). This simple association implies an important role of CD8+ T cells in eliminating virus-infected cells and recovery from infection (52). By contrast, MHC class II molecules are primarily displayed on cells of the immune system. Therefore, the main role of CD4+ T cells, which recognize these molecules and the bound foreign peptides, is to activate and regulate the effector response of the other immune cells (e.g., the recognition by activated CD4+ T cells of peptide/MHC class II complexes on B cells to stimulate antibody production, the recognition of peptide/MHC class II complexes on macrophages harboring pathogens within intracellular vesicles to stimulate macrophage activation and pathogen destruction, and the recognition of peptide/MHC class II complexes on DC to stimulate cytokine production during the induction of adaptive immune responses).
Of course, the ability of CD8+ T cell and CD4+ T cells to interact with cells displaying foreign peptide/MHC complexes also depends on the ability of these foreign antigens to provide peptides to complex with the MHC class I and II molecules. As will be discussed below, the pathways by which foreign antigens gain access to and charge MHC class I and II molecules is distinctly different, and dictates the contribution of CD8+ T cell and CD4+ T cells in the adaptive immune response to invading microorganisms.
Antigen Processing and Presentation to T Cells
The pathways of antigen processing and peptide presentation by MHC class I and II molecules to CD8+ T cell and CD4+ T cells are historically called the endogenous and exogenous presentation pathways. In the most basic terms, protein antigens, such as viral polypeptides, which gain access to the cell cytoplasm, have the potential to enter the MHC class I processing/presentation pathway—that is, produce peptides that can charge MHC class I molecules in the cells for subsequent recognition by antigen-specific CD8+ T cells. During viral infection, access to the cell cytoplasm is most efficiently achieved by infection of the cell that is by de novo synthesis of viral gene products (69). This endogenous presentation pathway (i.e., infection of the cells) is the typical way that most virus-infected body cells are sensitized for recognition by activated CD8+ T cells). Certain bacteria (e.g., Listeria monocytogenes, Salmonella) and parasites (e.g., malaria) that can gain access to the infected cell cytoplasm can provide protein antigens, which enter the class I presentation pathway, as can strategies that introduce proteins directly into the cytosol of cells (e.g., liposome-cell fusion) (74,256). Certain cell types that act as professional APC (most notably, DC) have the capacity to take up soluble or aggregated antigenic material (i.e., apoptotic, infected cell debris), and process/present antigenic peptide by MHC class I molecules to CD8+ T cells by a cross-presentation mechanism (247).
Protein antigens, both soluble and particulate (e.g., bacteria, virions), which are internalized into the endocytic compartment of cells expressing MHC class II molecules, have the potential to enter the class II processing/presentation pathway and charge MHC class II molecules for recognition by CD4+ T cells. This exogenous presentation pathway (i.e., uptake from without) characterizes the handling of soluble antigen (e.g., intact, inactivated virons and subunit vaccines, extracellular bacteria) by the adaptive immune system, leading to the production of activated CD4+ T cells and antibodies. Any foreign protein (including a viral membrane glycoprotein) expressed on an infected MHC class II-expressing cell can enter the class II pathway, however, if it can gain access to the endocytic compartment where processing/presentation occurs (Table 10.4).
This somewhat simplified distinction between endogenous (class I) and exogenous (class II) processing/ presentation pathways highlights the importance of antigen presentation in dictating the action or effector activity of the T-cell arm of the adaptive immune system. Pathogens that gain access the cell cytoplasm will generate peptide/MHC class I complexes and trigger a CD8+ T-cell response, whereas pathogens/pathogen products that remain exclusively in the specialized endocytic compartment of MHC class II-expressing cells will trigger a CD4+ T-cell response. The steps in the processing (fragmentation) of polypeptides into peptides, as well as the transport and interaction of peptides with MHC molecules, not surprisingly, are different in the class I and class II presentation pathways. Examination of these steps merits review because viruses have developed strategies to suppress the T-cell response by subverting the steps along these pathways.
Antigen Presentation by the Major Histocompatibility Complex Class I Pathway
Antigenic peptides bind newly synthesized MHC class I molecules in the endoplasmic reticulum (ER) of the antigen-bearing/infected cells. Therefore, the foreign polypeptide must be fragmented in the cytoplasm, transported from the ER, and associate with a newly synthesized class I 45-kd heavy chain/β2M chain complex
P.298

before transport of the MHC/peptide complex from the ER through the secretory pathway to the cell surface (Fig. 10.3). Antigenic peptide production through fragmentation of cytosolic proteins is primarily carried out by the multisubunit, multcatalytic 20S/26S proteasome complex present in the cell cytoplasm (194). This enzyme complex accounts for most of the cytosolic protein degradation in all cells, and the proteasome is probably responsible for the generation of most self-peptides involved in T-cell selection in the thymus through the turnover (degradation) of cellular proteins in the thymic cortical epithelial cells and medullary DC. Two important sources of proteasome substrates are newly synthesized self or foreign (e.g., de novo) expressed gene products, such as viral proteins in an infected cell and pre-formed foreign microbes/microbial proteins that have gained access to the cell cytoplasm. The proteasome recognizes and degrades polyubiquinated proteins. This protein tagging involves the sequential action of the ubiquitin-activating enzyme (E3), several ubiquitin-conjugating enzymes (E2), and substrate-specific ubiquitin ligases (E3) (194) to form the polyubiquinated substrate of the proteasome. Some evidence suggests that enhancing ubiquination of a protein may increase the amount of antigenic peptides generated for loading into MHC class I molecules. Furthermore, a significant fraction of newly synthesized proteins are ubiquinated during the normal turnover of cellular protein, and speculation is that defective ribosomal translation products are a major source
P.299

of the protein substrates for MHC class I peptide epitopes (265).
TABLE 10.4 Features of Viral Antigen Processing by the Major Histocompatibility Complex (MHC) Class I and Class II Presentation Pathways
Location Proteolysis MHC loading peptides
MHC Class I Pathway Cytoplasma Proteosomeb
neutral pH 		Endoplasmic reticulum
MHC Class II Pathway Endosomec Acid proteases
low pH 		Endosomed
aViral proteins gain access to the cytoplasm by (a) de novo expression of viral proteins in infected cells; (b) direct virus-cell fusion at plasma membrane or in endosomes; (c) in specialized antigen-bearing presenting cells (APC) (i.e., dendritic cells) by phagocytic uptake of virus or virus-infected cellular material into endosomes followed by endosome-ER fusion and retrograde transport of viral proteins in the cytoplasm.
bOther proteases in the cytoplasm and ER can modify the length of the viral peptide fragment produced by the proteosome before or after transport of the peptide into the ER by the transporter associated with antigen processing (TAP) transporter complex.
cViral proteins in the form of virions and soluble and membrane-associated viral proteins must gain access to the endosome for fragmentation and binding to MHC class II molecules.
dNewly synthesized MHC class II molecules are blocked from loading peptides in the ER by the class II-associated invariant (Ii) complex which is dissociated from class II molecules in the endosome by step-wise proteolytic cleavage of the Ii chain.
FIGURE 10.3 Major histocompatibility (MHC) class I presentation pathway. Processing/presentation through the MHC class I pathway requires that a protein gain access to the cell cytoplasm where it is ubiquinated before fragmentation by the cytosolic protease complex—the proteasome. Peptide fragments are then transferred from the cytoplasm to the endoplasmic reticulum (ER) through the TAP (TAP-1 or TAP-2) transporter complex. In the ER, peptides with the appropriate amino acid sequence (binding motif) will associate with the nascent 45-kd MHC class I/12 kd β2M molecules to form a stable complex, which is then transferred from the ER through the secretory pathway to the cell surface where interaction with the T lymphocyte T-cell antigen receptor (TCR) occurs. Proteases (*) both in the cytoplasm and in the ER can modify the length of the peptide fragments generated by cytoplasmic proteolysis.
The core proteasome preferentially cleaves polypeptide substrates after hydrophobic and basic residues (212). This is noteworthy because MHC class I molecules preferentially bind peptides (in an MHC class I allele-dependent manner) with hydrophobic or basic anchor residues at their C-termini (20). Exposure of cells to certain cytokines (particularly, IFN-γ) induces the expression of three new proteasome subunits: b1i, b5i, and b2i (formally called LMP2, LMP-7, and MECL-7, respectively). These subunits replace existing subunits in the core proteasome, producing a second proteasome form, the immunoproteasome present in IFN-treated cells (263). This replacement of the constitutive proteasome subunits with these inducible subunits changes the proteasome cleavage specificity, increasing the cleavage of polypeptides after hydrophobic residues and decreasing the cleavage after acidic residues (i.e., peptides with acidic C-termini). Two of the IFN-γ-inducible proteasome subunits, b1i and b5 I, are encoded by genes within the MHC locus (213), suggesting a strong evolutionary selective pressure for the immunoproteasome in MHC function. IFN-γ also increases the production of antigenic peptides by inducing the expression of a multisubunit proteasome adaptor complex PA28 which, on binding to the ends of the core proteasomes/immunoproteasome cylinder, increases the peptide efflux rate from the proteasome. Thus, a cytokine product, IFN-γ, produced by an innate immune cell type (NK cells) or adaptive immune effector cells (antigen-specific CD4+ effector T cells) can enhance the display of antigen peptide fragments recognized by effector CD8+ T cells.
Proteasomes generate peptides 3 to 20 amino acids in length (70). Studies in which peptide fragments bound to MHC class I molecules isolated from cell surfaces were extracted and analyzed, however, revealed that these class I-bound peptides, in general, are 8 to 10 amino acids in length. Therefore, the proteasome peptide products that have the appropriate C-termini for MHC class I binding must also undergo cleavage at their N-termini. Several cytosolic (and one ER-resident) aminopeptidases have been implicated in carrying out this process (70,126). One cytosolic peptidase, TPPII, may be capable of generating a limited range of peptides in the absence of proteasome function (115). Overall, several studies have suggested that modifications of the proteasome core by inflammatory cytokines, combined with the action of cytosolic proteases, can effect antigenic peptide generation, including the production of antigenic peptides (in cells infected with several different viruses), the recognition of which by CD8+ T cells is dependent on these proteasome modifications and/or action of other cytosolic proteases (215,242).
Peptides generated in the cytosol are transported to the ER by the heterodimeric transporters associated with antigen presentation (TAP)-1/TAP-2 protein complex. This transporter complex is located within the ER membrane, forming a pore/channel there (71). Both proteins are members of the ABC family of adenosine triphosphate (ATP)-dependent small molecule transporter, and are also encoded by genes mapping to the MHC locus. This transporter complex preferentially translocates peptide of 8 to 16 amino acids in length with hydrophobic or basic C-termini, and the TAP complex exhibits some restriction in transport efficiency of peptides with certain residues at the N-termini. Peptides gaining ER access through the TAP pore encounter the MHC class I peptide loading complex (243).
Newly synthesized MHC class I molecules must bind β-2M and have a stably bound peptide (of self or foreign origin) in their peptide binding groove to retain the stable conformation necessary for it to exit the ER (243). Within the ER, nascent class I α chain molecules are bound to the ER chaperone, calnexin until the 12-kd β-2M molecule binds, and calnexin is then replaced by the calreticulin scaffolding protein and the Tapasin molecule (an MHC locus encoded protein that forms a bridge between the class I α chain/β-2M complex and the TAP transporter). The binding of calreticulin and Tapasin to the nascent MHC class I molecule stabilizes the complex, allowing the partially folded class I/β-2M complex to maintain a conformation (while it awaits a soluble peptide from the cyotsol). The partially folded MHC class I molecule will selectively bind (select) only those peptides containing certain motifs; that is, common/conserved amino acid sequences distributed along the length of the peptide fragment. Each allelic form of the class I molecule has specificity for (binds to) a peptide containing an MHC class I allele, a specific peptide binding motif. The ability of a specific MHC class I allelic variant to capture peptides displaying this conserved amino acid motif is dictated by the presence of polymorphic amino acid residues in the binding cleft formed by the α1 and α2 domains. A third component of the peptide loading complex is the ERp57 thioreductase, which presumably catalyses disulfide interchange in the class I α chain during peptide loading. In certain cells (e.g., macrophages, DC), also exists an ER amino-peptidase, ERAD (205), associated with the loading complex, which may serve to trim the N-termini of long peptide (i.e., ≥10 amino acids) down to size before final folding of the complex. After proper peptide loading and folding, the stable class I/β-2M/peptide complex is freed from the chaperones, and migrates from the ER to the cell surface. Note that, in the uninfected cells, class I molecules still require a stably bound peptide to exit the ER and traffick to the cell surface. The source of these antigenic peptides are degraded cellular (self) proteins (19).
The classic MHC class I presentation pathway would appear to be a restricted to proteins synthesized/retained in the cytosol. However, this is not the case. Numerous examples are found of secreted and membrane proteins/ glycoproteins that contain peptides that are recognized by CD8+ T cells and, therefore, bound to MHC class I molecules. One way that these proteins can be degraded is if the polypeptide chains are generated in the cytosol as
P.300

defective/mistranslated ribosomal products (264). Another way is retrograde transport of defective (misfolded) translation products that have been cotranslationally translocated into the ER by the Sec61-dependent transport mechanism (1). Sec61 normally acts in the translocation of the translation products of membrane-bound ribosomes into the ER, but can also shuttle intact (presumably defective) proteins in a retrograde fashion into the cytosol from the ER for degradation by the proteasome (1). The unique ability of professional APC (particularly DC) to cross-present cellular constituents/fragments of virally infected cells may reflect the use of such a mechanism.
Antigen Presentation by the Major Histocompatibility Complex Class II Pathway
Antigen processing/presentation, along the MHC class II pathway, differs from class I presentation in several ways (Table 10.4). First, the class II pathway focuses primarily on antigens (both soluble and particulate) that enter cells by endocytosis/phagocytosis, and are retained in endocytic compartments for subsequent processing (fragmentation) and loading of the peptide fragments into class II molecules. These endocytic compartments include early and late endosomes and, in certain instances, lysosomes (250). Second, antigen fragmentation occurs in the low pH environment of the endosome (rather than in the neutral pH of the cytosol where proteasome-dependent MHC class I binding peptides are generated). Third, both newly synthesized and recycled (from the cell surface) MHC class II molecules can capture and present peptide fragments to CD4+ T cells. Fourth, unlike the strict length constraints (i.e., 8 to 10 amino acids) for peptides bound to MHC class I molecules, peptides bound to class II molecules are at least 13 amino acids long, and can be longer (i.e., up to 20 amino acids). As with the class I molecules, however, specific class II molecules (alleles) will selectively bind (select) peptides containing particular amino acids motifs (i.e., peptides containing common/conserved amino acid distributed along the length of the peptide). As for class I molecules, these peptide-binding motifs are dictated by the presence of polymorphic amino acid residues in the class II binding cleft (which differ for each class II locus gene product allele). In summary, class II molecules bind peptides produced from soluble/particulate antigen taken up by endocytosis in the same low pH compartment where protein fragmentation occurs. How then is class II processing achieved?
The MHC class II α and β chains, as with other membrane glycoproteins, are synthesized in the ER. After synthesis, the α:β chain heterodimer engages a type II membrane protein, the MHC class II-associated invariant (Ii) chain—invariant because the Ii gene is nonpolymorphic. The invariant chain forms a trimer complex consisting of three class α:β heterodimers and three Ii subunits with each Ii subunit binding noncovalently to a class α:β heterodimer. This interaction of the class II α:β heterodimer with Ii serves two important functions. First, a region of Ii binds (with low affinity) to the peptide binding groove/cleft of the nascent class II molecule in the ER, and prevents the loading of peptides transported into the ER from binding to class II in this compartment. Thus, class II molecules do not bind the same spectrum of peptides as class I molecules, because they do not bind peptides in the ER. Second, Ii targets the class II molecules to the cell's low pH endosomal compartment (rather than the cell surface via the secretory pathway) where protein antigen fragmentation and peptide loading into the class II peptide biding groove occurs (82).
Processing (fragmentation) of protein antigens in the MHC class II pathway is carried out by a variety of acid proteases, and at least one IFN-γ–induced lysosomal thiolreductase (GILT) located in the low pH endomsomal compartment. Several related cathespin cysteine proteases (e.g., cathepsins S, L, B, F), and the unrelated cystein protease, asparagines endopeptidase (AEP) have been implicated in antigen processing (fragmentation) in endosomes as inhibition of, or deficiency in, one or more of these proteases can affect the generation of certain antigenic epitopes recognized by CD4+ T cells (246).
To bind peptides in the endosome, class II molecules must be liberated from Ii. This is achieved by the sequential cleavage of Ii by endosomal proteases (including, AEP, cathepsin S, and cathepsin L), freeing the class II α:β heterodimer from the membrane portion of the Ii, and leaving a short fragment of Ii (called CLIP for class II-associated invariant chain peptide), which remains bound to the peptide-binding groove of the class II molecule. CLIP must be removed from the class II molecule to make the class II binding groove accessible to peptide fragmentation in the endosome, which is achieved through the action of a MHC-like molecule, DM (HLA-DM for human, H-2M for mouse) and which is encoded in the MHC locus and resides in the endosome. DM catalyzes the dissociation of CLIP from the class II α:β heterodimer. And, as with Tapasin for class I molecules, DM stabilizes the class II molecule as the class II molecule interacts with, and sorts through, the myriad of antigenic peptides in the endosome, and it selects those peptides displaying the correct motif to allow these peptides to stably bind to the class II. This peptide selection process by class II molecules typically occurs in 2 to 4 hours (during the time that the class II molecules reside in the endosome). Once a stable peptide/class II complex forms, DM dissociates; and the complex transits to the cell surface of MHC class II-expressing cells. Empty class II molecules (i.e., lacking a peptide in the binding groove) are unstable. Consequently, in the absence of infection or specific exposure to foreign antigen (e.g., vaccination), it is self-peptides derived from the endosomal proteolysis of cellular proteins (e.g., soluble proteins taken up from the extracellular space by pinocytosis or the residues of phagocytosed apoptotic cell) that are bound to the MHC class II molecules on the surface of uninfected, class II-expressing cells.
P.301

Although de novo synthesized MHC class II molecules likely play a major role in capturing/presenting processed antigen to CD4+ T cells, class II molecules can cycle back into the endosomes from the cell surface, and these recycled class II molecules may also capture/present antigenic peptide. Class II molecules containing self-peptides (or less frequently, class II molecules that escape the endosome and exit to the cell surface with CLIP peptide in their groove) appear able to re-enter the endocyte compartment, exchange the bound peptide for a new peptide, and cycle back to the cell surface. By employing this recycling mechanism, MHC class II-expressing cells (in particular, professional APC, as with DC) would increase their chances of capturing and displaying foreign antigenic peptides to CD4+ T cells.
Antigen Presentation and Professional Antigen-presenting Cells
The hallmark of the adaptive immune system is specificity of foreign antigen recognition. For T cells, this means recognition of antigenic peptides bound to MHC class I or II molecules displayed on the cell surface. The T-cell response proceeds, as we have seen, in two phases. First is the inductive phase: the activation of quiescent primary (or memory) T cells in response to recognition of specialized APC displaying the peptide/MHC complex, resulting in the generation of armed effector T cells. Second is the effector phase where cells displaying the appropriate peptide/MHC complexes are recognized by the activated T cells. The classic class I presentation pathway (which utilizes peptides derived from proteins synthesized de novo in the cell) is ideally suited to generate the antigenic peptide/MHC class I complexes recognized by CD8+ effectors in response to viral infection of any body cell type. Virus infection of a cell leads to the generation of an ample supply of viral protein substrates for processing by the proteasome. The expression of MHC class I molecules, and the molecular machinery of processing (i.e., the TAP transporter complexes and immunoproteasome subunits) are upregulated by type I and, in particular, type II IFN induced during virus infection by infected cells and by responding NK and effector CD4+ T cells (increasing the efficiency of infected cell recognition by CD8+ T cells). Furthermore, because antigenic peptide/MHC class I complexes are extremely stable (208), viral peptides displayed by MHC class I molecules displayed on the surface infected cells are not transferred to surrounding uninfected cells. Consequently, the resulting destruction of bystander cells by CD8+ T cells is negligible. Evidence accumulated over several decades suggests that this classic pathway of cytoplasmic generation of viral peptides and loading of viral peptides into class I molecules in the ER is employed in the recognition of virus-infected cells by CD8+ T cells. As discussed below, many viruses have evolved strategies to disrupt the class I presentation pathway to prevent effector CD8+ T-cell recognition of infected cells and sustain virus infection.
Due to the more stringent requirements for the activation of resting naive T cells, there has been considerable attention given over the past decade to the process of antigen processing/presentation by professional APC (in particular DC) in the generation of peptide/MHC complexes during the inductive phase of the T-cell response. In the human, DC are classified as lymphoid or myeloid DC (based on the bone marrow progenitor cell types that give rise to these two DC subsets that are based on the expression of certain DC lineage-specific cell surface molecules (214). Both lymphoid and myeloid DC can serve as APC to induce antiviral T-cell responses (10). One additional subset of DC, the plasmacytoid DC (pDC) has recently received considerable scrutiny. pDC, so called because of their plasma cell-like morphology and surface expression of a CD45 isoform (i.e., the B220 molecule, which, characteristically, is found only in B cells) have been demonstrated to be the major source of IFN-α produced early (24 to 48 hours) after inflammatory stimuli, including virus infection (36). Thus, in addition to serving as a potential APC for T cells, the pDC may serve as a major early innate immune defense against virus infection.
In support of their essential role in immune response induction, DC (when activated/mature) are 10 to 100 times more potent on a per cell basis as activators of naïve T cells when compared with other immune cell APC (e.g., macrophages, B cells) (2). Immature DC can take up virus by several mechanisms:
  • Binding of viruses to their cognate receptors displayed on the DC surface with direct fusion or uptake of bound virus into endosomes, and subsequent release of the viral genome to initiate infection.
  • Phagocytosis of virions using a range of lectinlike, innate immune pathogen pattern recognition receptors displayed by DC (e.g., DEC 205, DC-SIGN). Although triggering of phagocytosis and the likely engagement of TLR capable of recognizing viral nucleic acids/proteins (i.e., TLR-3, 7, 9) should result in DC activation/maturation, engagement of certain lectin receptors by particular viruses (e.g., HIV interaction with DC SIGN) may induce an inhibitory signal suppressing DC activation (60).
  • Dendritic cell uptake of virus nonspecifically by fluid phase macropinocytosis. This bulk uptake of fluid phase soluble and particulate material is a characteristic property of immature DC.
  • For viruses capable of directly activating the complement cascade (i.e., without prior antibody binding) (e.g., HIV), DC expressing the complement receptor CR3 (i.e., the integrin complex, CD11b/CD18) can take up (by receptor-mediated endocytosis) virions displaying the activated complement C3 product, iC3b.
Any or all of these uptake mechanisms can directly/ indirectly deliver viral polypeptides to the MHC class II and classic class I presentation pathways in DC.
P.302

Given the critical role of DC in the induction of the T-cell response (in particular, the antiviral CD8+ T-cell response), viruses might be expected to have evolved strategies to inhibit the induction of CD8+ T-cell responses in virus-infected DC. As discussed elsewhere in this text, for individual virus genera, evidence indicates that infection of DC by certain viruses may inhibit the APC capacity of DC (202,209). Furthermore, productive virus infection of tissue DC at body surfaces could also result in virus dissemination when the DC traffick to the SLO. These considerations, as well as the fact that certain viruses with narrow cellular tropism (e.g., papillomavirus), therefore, are not capable of infecting DC and providing polypeptides for processing via the classic class I pathway, lead to the concept of cross-presentation of antigen (including, viral polypeptides) by DC to CD8+ T cells. The mechanism(s) of antigen cross-presentation by DC is not yet understood, but likely involves phagocytic uptake by DC of virus or, more likely, of apoptotic fragments of productively infected cells. Recent evidence points to a potential mechanism of cross-presentation by DC wherein the DC phagosomes containing viral antigen (taken into the DC by phagocytosis of virus/virus-infected cellular material) fuse with the ER; thus, viral polypeptides in this ER/phagosome complex would be available for transport through the Sec61 retrograde transport mechanism into the cytosol for proteasome-dependent proteolysis and subsequent transport of viral peptide into the ER for loading onto nascent MHC class I molecules (151). Cross-presentation is presumably limited to DC and would function at the inductive phase of T-cell responses. This presentation mechanism, although still controversial (61), solves several of the nagging issues concerning the induction of CD8+ T-cell response to viruses such as papilloma and polio viruses, which presumably do not infect DC (and to tumor cells which cannot serve as professional APC). It remains uncertain, however, why most pathogens (e.g., extracellular bacteria, fungi) only trigger CD4+ T-cell responses (i.e., do not activate the MHC class I presentation pathway) despite the potential for these antigens to enter the phagocytic compartment of DC.
Cytokines and Chemokines
Many cytokines and chemokines act to orchestrate the innate and adaptive immune responses. The cellular and molecular biology of these molecules have been extensively reviewed (175,184). Several of the cytokines also play an important role in T-cell activation and are worth consideration. Interleukin-12 (IL-12) is primarily a product of activated DC and macrophages, and exists in two forms: IL-12p70 (a heterodimer consisting of the p40 and p35 subunits), and a homodimer of IL-12p40. IL12p70 interacts with its receptor on naïve and activated T cells, signaling through signal transducers and activators of transcription 4 (STAT-4) to activate a number of genes. The outcome of this signaling process is to promote the differentiation of CD8+ T cells into activated cytolytic effector cells, and to drive the differentiation of CD4+ T cells along a pathway leading to effector CD4+ T cells capable of secreting IFN-γ on TCR engagement (i.e., the generation of TH1, T helper 1 effector T cells). The effect of IL-12p70 on T cells is to generate activated effector T cells that are efficient at viral clearance.
Interleukin-2 is a cytokine produced by both CD4+ T cells and, to a lesser extent, CD8+ T cells, during the initial phase of T-cell activation/differentiation (104). Engagement of the high affinity IL-2 receptor (expressed only after T-cell activation) by IL-2 drives T-cell proliferative expansion. Although IL-2 was initially believed to be the primary T-cell growth factor (acting in an autocrine fashion to stimulate T-cell proliferation), T-cell activation/proliferative expansion occurs normally in the absence of IL-2 (e.g., in IL-2–deficient patients or experimental animals with a targeted disruption of the IL-2 gene). Therefore, it appears that, in the absence of IL-2, other cytokines (e.g., IL-15) can support the normal T-cell expansion in response to antigenic stimulation. As with many cytokines, IL-15 can be produced by a variety of cell types, both constitutively and in response to inflammation. A genetic deficiency in IL-2 results not in a defective T-cell response to antigen, but rather paradoxically, in exaggerated T-cell proliferation (lymphoproliferative disease) and the development of autoimmune responses caused by the defective generation of regulatory T cells (199).
Two other cytokines, IFN-γ and IL-4, are important regulators of the adaptive immune system. IFN-γ is the product of a single gene with minimal allelic variation in the coding sequence of the gene. It is produced primarily by activated CD4+ T cell and CD8+ T cells in response to TCR engagement and by NK cells after engagement of stimulatory NK cell receptors. The role of IFN-γ in augmenting antigen presentation (i.e., upregulation of MHC class I and II expression, immunoproteasome subunit induction) has been discussed above. IFN-γ also plays a critical role in activating mononuclear phagocytes (macrophages) to destroy infected intracellular bacteria, and it presumably plays a similar role in the destruction of virus and, possibly, virus-infected cells when armed effector T cells respond to viral antigen at peripheral sites of virus infection. The early production of IFN-γ during the initiation of T-cell responses to antigen can drive T-cell differentiation to a type 1 (TH1) pathway (characteristic of antiviral T-cell responses). The IFN-γ gene is rendered transcriptionally active by exposure of responding primary T cells to IL-12p70 resulting in IFN-γ production by activated effector T cells on subsequent TCR engagement by antigen (167). IFN-γ signaling through its receptor is mediated by STAT-1.
Interleukin-4 is produced at high levels by activated CD4+ T cells that have differentiated along the type 2 (TH2) pathway (167). IL-4 may also be produced at low levels in primary T cells early in the response to antigen. Exposure
P.303

of responding CD4+ T cells to IL-4 early in the activation/ differentiation sequence is essential for the generation of TH2 effector T cells in the SLO. The early low-level production of IL-4 by activated T cells before their commitment to TH1 or TH2 differentiation may be sufficient to render the IL-4 gene locus capable of high-level IL-4 production by CD4+ TH2 effectors on TCR engagement (237). The NK T-cell subset, which rapidly produces high levels of IL-4 early in the response to pathogens, has been suggested to be a potential source of IL-4, which can regulate conventional α:β:TCR T-cell differentiation in the SLO in response to antigen. IL-4 produced by activated T cells serves both as a B-cell growth-promoting factor and also triggers immunoglobulin type switching during B-cell activation/differentiation. Engagement of the IL-4 receptor activates STAT-6 to mediate the effect of IL-4 on responding B and T cells. As will be discussed, IL-4 and IFN-γ act antagonistically to regulate T-cell differentiation and T-cell effector generation into TH1 or TH2 effectors.
Induction of T-Cell Responses to Antigen
Activation of conventional antigen-specific CD4+ and CD8+ T-cell TCR α:β T cells occurs in the SLO through the interaction of T cells with APC (primarily DC) displaying processed peptide/MHC complexes. The triggering (signaling) events on and in the responding T cells are now fairly well understood at the molecular level (200). The engagement of the TCR α:β heterodimer, along with the CD3 complex and CD4 or CD8 co-receptors, results in the phosphorylation of the cytoplasmic tail of the CD3 molecule by tyrosine kinases (i.e., Lck and Fyn) and the sequential recruitment of ser/thr kinases (e.g., zinc finger antiviral protein [ZAP]-70), lipid kinases/enzymes (e.g., PI-3 kinase, phospholipase C φ and γ [PLC-φ/γ]) Tec family kinases, and a series of cytosolic adaptor scaffolding molecules (e.g., latency-associated transcript [LAT], SLC humology 2 domain-containing leukocyte phosphoprotein of 76 kDa [SLP-76]), which, as a result of cytosolic enzyme activation and phosphorylation of adaptors proteins, forms a supramolecular activation complex, called a SMAC, or immunologic synapse (63). Synapse formation appears to be a necessary step in the activation of T cells and results in a series of down-stream signaling events: (a) activation of the small G-protein, Rac (by guanin-nucleotide exchange factor [GEF], e.g., son of seven [SOS]) leading to the induction of the mitogin-activated protein kinase (MAPK) cascade and AP-1 transcription factor formation; (b) PLC-dependent formation of DAG with protein kinase C (PKC) activation leading to activation of NF-κB; (c) generation of IP3 (by PLC), which mobilizes intracellular Ca++ stores resulting in the calceneurin-dependent activation of the T-cell specific transcription factor, NFATC. It is the combined effect of the transcription factors NF-κB, NFATC, and AP-1 which, along with CD28-dependent signaling through the small G-protein Rac/Jnk pathway, that triggers T-cell proliferation/differentiation.
The differentiation program of T cells is further modified (presumably in the SLO) by cell surface receptors on activated T cells interacting with ligands displayed on APC and by cytokines produced by both APC (e.g., IL-12), and by cells of the innate immune system (e.g., IFN-γ-producing NK cells). This milieu in which T cells (particularly primary CD4+ T cells) activate/differentiate can effect the development of effector activity by responding T cells (i.e., the type of cytokine produced by armed effector T cells responding at infection sites).
The triggering of the T-cell proliferation program results in the rapid clonal expansion of antigen-specific T cells with a 1,000 times increase in specific T cell numbers after 10 to 20 programmed divisions of individual specific precursors. This proliferative expansion of naïve T cells is believed to occur primarily in the SLO, although evidence indicates an additional activated T-cell proliferation at sites of virus infection in the periphery (124). As would be hoped, after antigen encounter, the proliferation/differentiation of T cells is rapid (i.e., within 5 to 7 days) for most viral infections (73), leading to the generation of both effector T cells (and activated T cells that interact with [help] B-cell activation in the SLO) as well as memory T cells directed to the antigen (pathogen).
The realization that T cells see processed fragments of foreign proteins has led to the use of short synthetic peptides corresponding to the processed antigen fragments as mimics for T-cell antigens in vaccines (83), and in the development of methods to quantitate the frequency of antigen-specific (including virus-specific) T cells present in the human peripheral blood and in the tissue of immunized or infected experimental animals. A major advance in the analysis of T-cell responses came with the development/ application of MHC multimer technology (e.g., tetramers) (4). The development of this technology was based on two considerations. First, the realization that the formation of a stable MHC class I or II molecule required for the binding of peptide (with the appropriate MHC allele-specific binding motif) and, in the case of class I molecules, stable interaction with β-2M, allowed investigators to engineer soluble forms of the MHC class I molecules and express the molecules in a convenient expression system (e.g., bacteria). The purified MHC molecule could then be refolded in vitro in the presence of a specific peptide corresponding to a known (or suspected) T-cell epitope to form a stable complex recognizable by the TCR on T cells directed to antigenic peptide/MHC complexes. Second, the antigen receptor on T cells (i.e., the α:β heterodimer TCR) does not undergo the affinity maturation exhibited by BCR and antibodies and, therefore, has a low intrinsic affinity for a single peptide/MHC complex (i.e., estimated to average ~10-6M) (147), and the TCR presumably efficiently binds peptide/MHC complexes when the complexes are arrayed in a multivalent fashion
P.304

on the cell surface. By forming multimers of refolded complexes of soluble MHC molecules and specific peptides, it was shown that stable interaction between peptide/MHC multimers and the TCR on the surface of the specific T cells could be achieved. By labeling the multimers with fluorescent tags, it was then possible to identify and quantitate antigen-specific T cells isolated from blood or tissue using flow cytometric methods (46,207). A related flow-based technique called intracellular cytokine staining (ICCS) relies on the ability of specific peptide—when complexed to the appropriate MHC allele to trigger the synthesis of cytokines in vitro by activated effector T cells whose TCR recognizes the peptide/MHC complex. By blocking cytokine release from the peptide-stimulated T cells (e.g., with monensin/brefeldin A), the subset of T cells directed to the antigen can be enumerated by intracellular staining of accumulated cytokines with fluorochrome-tagged, anticytokine antibody. This technique has been extensively used to analyze the cytokine profile of T cells responding to acute or chronic viral infection (e.g., HIV) (6) in peripheral blood in humans, and is routinely used to quantitate T-cell responses in both the SLO and peripheral sites in experimental virus infection models (51).
Genes and Molecules of the Adaptive Immune System
Among the myriad gene products that regulate the adaptive immune response, a central role played by genes within the MHC locus by the genes encoding the antigen receptor on T and B cells, as well as the co-receptor/co-stimulatory molecules and the genes encoding the cytokines/chemokines that control T and B cell homing, involves activation and differentiation. With genome sequencing of the human and other species (e.g., the mouse), the overall organization and fine structure of these genetic loci are now well defined (230). Furthermore, the molecular structure of MHC molecules, T- and B-cell antigen receptors, and many other molecules essential for the adaptive immune response have been elucidated through analytical techniques (e.g., x-ray crystallography). It is useful to briefly review the properties of certain genes and molecules—in particular, the MHC locus genes/products and the antigen receptors/associated molecules. Cytokines and chemokines are primarily products of innate immune system cells (and are discussed here). Several of the cytokines that control adaptive immune responses deserve mention.
The Major Histocompatibility Complex Locus Genes/Products
The genes within the MHC locus are classified as class I (Ia and Ib), class II, and class III. The class III genes encode proteins, some of which have important functions in immunity (e.g., the complement proteins, C2, C4, and factor B [Bf]), but have no sequence structural homology to the MHC class II genes or products. Class III genes encoding cytokines of the TNF family (e.g., TNF-α, lymphotoxin α and β [LT-α and LT-β]) also play a critical role in innate immunity. In the case of LT-α and LT-β (and related TNF family members), these class II gene products also play a role in the development of the SLO, because genetic deficiency in either LT-α or LT-β results in defective lymphoid tissue formation during development (42). The linkage of these and other class III genes to the MHC locus suggests a strong evolutionary pressure to retain these genes in close proximity to the genes encoding the conventional MHC locus products. The importance of this linkage is evident considering that the class III genes encoding Tapasin, the TAP1 and TAP2 transporter, and immunoproteasome subunits (b1i-LMP2, b5i-LMP7) all map within the MHC and regulate the induction of CD8+ T-cell responses and the expression of CD8+ T-cell effector activity. The other class III genes within the locus, however, encode proteins with no obvious immunologic function (e.g., the gene for the steroid biosynthetic enzyme 12-hydroxylase, which when deficient causes adrenal hypoplasia). Unlike class Ia and class II genes, the numerous class III genes exhibit minimal polymorphism (i.e., have few/no allelic forms), and the function of many of their products have yet to be defined.
The class Ib genes encode proteins whose overall structure is similar to the highly polymorphic class Ia gene products, but these genes display minimal polymorphism (195). The class Ib genes encode cell surface molecules that associate with β-2M. The number of class Ib genes varies among species, and the expression of these β-2M–associated class Ib gene products varies among class Ib products, both in magnitude and in tissue distribution. Many class Ib gene products serve as ligands for receptors on NK cells and/or γ:δ T cells (195). The HLA-G molecule, for example, is expressed on fetal-derived placental cells along the uterine wall, and may interact with an inhibitory receptor on maternal NK cells to inhibit NK cell killing of these fetal cells. These placental lining cells are also devoid of classic MHC class Ia molecules and are not recognized by CD8+ T cell α:β T cells; unlike other class Ia-deficient cells, these placental cells are not susceptible to killing by NK cells as a result of HLA-G expression. The class Ib HLA-E molecule also functions in NK recognition. HLA-E molecules bind a limited set of peptides derived from the leader sequence of other class I molecules. These peptide/HLA-E complexes can bind to an inhibitory receptor on NK cells and prevent NK cell-mediated lysis. By contrast, the expression of products of the major histocompatibility complex are chain-related (MIC) family of class Ib genes is controlled by a novel mechanism. These molecules are selectively expressed on the surface of epithelial cells (and fibroblasts) undergoing stress (e.g., heat shock and, possibly, viral infection). The MIC-encoded molecules appear to interact with a receptor on NK cells, γ:δ T cells, and rare CD8+ α:β T cells, activating these cells to kill MIC-expressing cells. At least one class Ib gene, HFE, has no apparent immune-related function. It encodes a protein expressed on the intestinal epithelium that is involved in iron metabolism. Deficiency in HFE gene expression results in the iron storage disease,
P.305

hereditary hemachromatosis. As these examples suggest, the full spectrum of class Ib gene function is complex and not yet elucidated.
The hallmark of the class Ia genes, the genes encoding the classic transplantation antigens, is the extensive polymorphism of the HLA-A, B, and C locus genes. Approximately, 500 HLA-B locus alleles have been identified (along with ~300 alleles for HLA-A and 150 alleles for HLA-C). Because class Ia genes are codominantly expressed, individuals can express up to six different HLA class Ia gene products on their cells (i.e., two alleles each of HLA-A, B, and C). X-ray crystallographic analysis of HLA class Ia molecules has demonstrated that most amino acid differences associated with individual class Ia alleles are localized to the outer two domains (α1 and α2) of the molecule that encloses the molecule's peptide binding groove (i.e., the site of peptide binding) and the site of interaction with the TCR α:β heterodimer (62,197).
Allelic variation in the α1 and α2 domain of the class Ia molecules is clustered within specific sites in the outer two domains; that is, in the floor of the peptide-binding cleft, (consisting of a β-strand structure contributed by both the α1 and α2 domains), and along the two walls of the bivalve, clamshell-like peptide-binding cleft, demarcated by two α helical structures (i.e., halves of the clamshell) contributed by the α1 and α2 domain, respectively, with polymorphic amino acid side chains pointing into the groove from the walls. The floor of this bivalve, clamshell cleft demarcates pockets defined by the polymorphic residues surrounding the pockets, which allow antigenic peptides with the appropriate amino acid side chains to be anchored in the groove. The location of these pockets in the groove (typically, two to three pockets in the floor of the class Ia binding cleft), and the allele-specific residues of the α1 and α2 domain lining the pockets in the floor of the groove, defines the anchor residues of peptides capable of binding to the groove and, therefore, the MHC class I allele-specific, peptide-binding motif of antigenic peptides (and self-peptides) that bind to a specific class Ia allele. The interaction of other residues in the 8 to 10 amino acid antigenic peptide with the side chains of residues lining the wall of the groove further defines (limits) the range of peptides capable of stable interaction with a particular class Ia allele. Finally, once stably bound to the class Ia binding cleft, the side chains of one or more amino acids of the bound peptide extend up and out of the surface of the groove and, therefore, are accessible to the TCR. X-ray analysis of crystals of TCR α:β heterodimers and specific peptide/class I complexes indicates that the TCR interacts with a surface composed of amino acid along the α helical walls contributed by the class I α1 and α2 domains, and amino acid side chains of the bound peptide (197). Thus, both the class Ia molecule and the bound peptide contribute to the structure recognized by the TCR on CD8+ T cells, either during T-cell development in the thymus (with self peptides bound to the MHC) or in response to viral infection in the SLO or the site of infection.
Because each allelic class Ia molecule can only bind a limited range of peptides, dictated by the structure of the peptide-binding cleft, polypeptides encoded by a virus must contain one or more strings of amino acid in a precise linear arrangement to stably bind to a particular MHC class Ia allele and be recognized by CD8+ T cells. Why then is the CD8+ T cell recognition of a foreign antigen by any individual limited to six possibilities (i.e., the peptides captured by the two alleles of HLA-A, B, and C inherited from one's parents)? Why do we not express on our cells multiple versions of each HLA antigen to increase the chances of capturing an antigenic peptide and stimulating a CD8+ T-cell response? The explanation for these questions likely comes from the process of CD8+ T-cell selection in the thymus. The greater the number of MHC alleles expressed in the thymus (i.e., displaying self peptides), the greater the chance that the developing CD8+ T cells will undergo negative selection (deletion in the thymus in response to TCR recognition of self-peptide/MHC complex), thereby decreasing the number of potential naïve CD8+ T cells capable of responding in the periphery to infection. The compromise is at the species level (i.e., express a diverse array of MHC alleles within an outbred population). Consequently, although any particular individual displaying a particular set of MHC class Ia alleles may not be able to mount a response to a particular virus, sufficient allelic diversity exists within the population for most individuals to display a MHC allele capable of binding/presenting at least one antigenic peptide to CD8+ T cells and clear infection.
The MHC class II genes, HLA-DPα:β, DQα:β (and DRα:β also express a high degree of polymorphism (with the exception of the DRα gene, which has a limited allelic polymorphism, for reasons that are not fully understood) (213). The six alleles of the codominantly expressed human MHC class II genes inherited by any individual may be further diversified by the ability of the α chain of the class II allele (e.g., DR) to pair with the β chain of another class II gene product (e.g., DQβ1) forming a hybrid class II molecule with a new (additional) peptide-binding capacity. The polymorphism of class II genes, as with class Ia genes, is largely restricted to the gene segments encoding the domains forming the peptide-binding groove (i.e., the α1 and β1 domains of the class II α and β chains, respectively). Unlike the ends of the peptide-binding groove of the class I molecule (which is closed and, therefore, capable of accommodating peptides of a restricted length—8 to 10 amino acids), the ends of the class II binding cleft are open, allowing the class II cleft to accommodate peptides of variable lengths of 13 or more amino acids, containing N- and C-terminal amino acid extensions of the 8 to 9 amino acid internal residues representing the internal core of the antigenic peptides. As with the class I groove, the interaction of anchor residues of the peptides with pockets in the floor of the class II binding groove is essential for the selection of peptides with the proper binding motif by a particular class II allele. The amino acid residues in the N- and C-terminal extensions of the core peptide
P.306

sequence, however, stick out of the ends of the clamshell groove and interact with regions of the α1 and β1 domains of the class II molecule outside of the binding groove to stabilize overall peptide/class II interaction. Therefore, the binding motifs of peptides that bind to particular MHC class II alleles is not as clearly defined and not as rigid as the motifs for peptides that bind MHC class I molecules (190).
The CD1 Family of Class Ib Genes and Lipid Recognition
The recognition of lipids as well as peptides is an important feature of the host response to infection (and possibly in tumor immunosurveillance and autoimmunity). One family of MHC class Ib-like molecules that are encoded by genes outside of the MHC locus is the CD1 family of glycoproteins. The CD1 family consists of five genes and proteins in the human (i.e., CD1a–e). These molecules have the unique feature of binding lipids and presenting those bound lipids to T cells. As with most class Ib molecules, they associate with β-2M and are encoded by genes with limited polymorphisms, and display the domain structure (α1, α2, α3 domains) typical of class I molecules. The binding cleft of the CD1 molecule, however, is deep and extremely hydrophobic (267). Thus, these molecules can efficiently bind and present lipids/glycolipids to T cells, with several exceptions, however, they do not bind peptides. These molecules are not retained in the ER after synthesis awaiting peptide loading (i.e., do not require TAP transporter function for cell surface expression), but likely traffick to the cell surface, and then capture lipids, either at the cell surface or after recycling into endosomes. Therefore, lipid uptake by CD1 molecules is similar to the peptide capture mechanism employed by MHC class II molecules. Different CD1 family members bind distinctly different lipid moieties as dictated by the structural constraints of their hydrophobic binding groove (163). They can bind both lipids of microbial origin (with mycobacterial lipids representing the best characterized moieties examined to date), and lipids/glycolipids of cellular (self) origin. The mechanism of lipid presentation by CD1 family molecules is not completely understood, but may involve receptor-mediated lipid uptake by glycolipid scavenger receptors and lipoprotein receptors (84). These molecules are expressed on DC, monocytes, and thymocytes. Conventional TCR α:β-displaying T cells can recognize certain glycolipids (e.g., CD1d/mycobacterial mycolic acid complexes) and these lipid-specific T cells may play an important role in the host defense against infection with intracellular bacteria. Recognition of lipid-bound CD1 molecules appears, however, to be a major focus of NK T cells (i.e., α:β and γ:δ expressing T cells that do not express CD4 or CD8 co-receptors, but do express characteristic NK cell surface markers) (119). The lipid/CD1 interaction, possibly with an NK cell-related receptor on the NK T cells, induces the rapid production of cytokines (e.g., IFN-γ, IL-4) by the NK T cells. The CD1 recognition system and the T cells responding to CD1 molecules appear to comprise an important evolutionary mechanism for responding to nonviral microbial infections. The contribution of the CD1 family and most other MHC class Ib molecules in the host response to virus infection is largely unknown and, with certain exceptions (216), may be limited.
T-Cell Receptor, Co-receptor and Co-stimulatory Genes and Proteins
Specific antigen recognition by T cells is carried out by a heterodimeric disulfide-linked cell surface glycoprotein, the TCR. Four distinct genomic loci encode the TCR dimmers: α, β, γ and δ. These regions encode the TCR on the two types of T cells: α:β and γ:δ (described above). Each chain consists of a variable (V) and constant (C) domain encoded by one of a number of V gene segments, and a single constant gene segment joined by somatic DNA recombination during T-cell development. The recombination process is similar to that employed by B cells in immunoglobulin receptor generation, and uses the same enzymes for DNA cleavage and joining. For human TCR α chain formation, one of 60 to 70 distinct Vα genes recombine with 1 of 60 joining a (Jα) gene segments and the associated downstream C gene segment to produce the rearranged gene (Vα-Jα-Cα) encoding the α chain. For TCR-β chains, one of approximately 50 Vβ gene segments recombines with a single diversity (Dβ) segment and one of 6 to 7 Jβ gene segments and the downstream Cβ gene segment to give rise to the rearranged Vβ-Dβ-Jβ-Cβ gene encoding the β chain. Further, TCR diversity is generated by the enzymatic addition/deletion of nucleotides during the Vα-Jα and the Vβ-Dβ-Jβ segment recombination (65). The TCR on γ:δ T cells is generated by an identical process involving the rearrangement of Vγ-Jγ and Vδ-Dδ-Jδ? segments. The TCR heterodimer is similar in overall structure to the Fab portion of the immunoglobulin molecules, reflecting that the TCR chains are members of the immunoglobulin gene superfamily. Thus, antigen recognition by conventional CD4+ or CD8+ α:β T cells is carried out by variable Vα and Vβ domains of the TCR. Unlike the soluble form of the BCR (i.e., the immunoglobulin molecule that can couple multiple constant region domains to a particular variable/antigen-bearing domain to carry out antibody effector activity), all α:β T cells utilize a single Cα gene segment and one of two Cβ gene segments in formation of the heterodimer receptor. The same C region domains are utilized in the TCR of both CD8+ T cell and CD4+ T cell α:β T cells.
The cytoplasmic tails of the α and β TCR chains are short. Signal transduction induced by TCR interaction with peptide/MHC complexes is carried out by a complex of TCR accessory membrane proteins, the CD3 complex, which are coordinately synthesized and expressed noncovalently in association with the α:β TCR heterodimer on the T cell surface. The CD3 complex consists of six chains: CD3
P.307

(η, η, γ, δ, ζ, ζ)—all of which contain in their cytoplasmic tails immunoreceptor tyrosine-based activation motif (29). Phosphorylation of these ITAM after TCR engagement initiates the down-stream signal transduction events necessary for resting T-cell activation and the expression of effector activity by activated T cells after antigen encounter (e.g., recognition) and destruction of a virus-infected cell.
The same pool of Vα and Vβ gene segments are used in the TCR employed by CD4-expressing (CD4+) and CD8-expressing (CD8+) α:β T cells. Therefore, T-cell selectivity (CD4+ T cell for peptide/MHC class II complexes; CD8+ T cell T cells for peptide/MHC class I complexes) is dictated by the combined effect of TCR α:β heterodimer recognition of the peptide/MHC complex and the recognition of the nonpolymorphic α3 domain of the MHC class I molecules on APC or target cells by the CD8 molecule, and the conserved β2 domain by the CD4 molecule distal to the outer two MHC class I and II domains displaying bound peptide to the TCR α:β heterodimer. CD4 is a single chain, glycosolated molecule containing four extracellular domains, the outermost of which binds MHC class II molecules. The CD8 molecule exists primarily as a disulfide-linked heterodimer glycoprotein consisting of and α and β chain, each containing a single extracellular immunoglobulin domain. Interaction with MHC class I appears to be mediated by the CD8α chain. A subset of CD8+ T cells express CD8 α/α homodimers, and are localized primarily to the gut epithelium. These CD8+ T cells may play a role in the recognition/ destruction of stressed (e.g., infected) epithelial cells (33). Both CD4 and CD8 molecules bind weakly to their respective MHC targets in the absence of TCR engagement. The cytoplasmic tail of CD4 and CD8 molecules, however, interacts with a cytoplasmic tyrosine kinase (Lck) and, on TCR recognition of peptide/MHC complexes, delivers this kinase to the α:β TCR/CD3 complex to initiate phosphorylation of the CD3 ITAM, and recruitment of cytoplasmic adaptor molecules and enzymes involved in T-cell signal transduction/activation.
As mentioned above, activation of resting (primary) T cells requires engagement/mobilization of the α:β TCR/ CD3/CD4/CD8 complex, along with the engagement of the co-stimulatory receptor, CD28. The CD28 disulfide-linked homodimer (a member of the immunoglobulin super-gene family) is constitutively expressed on resting T cells. CD28 interaction with its ligands, CD80/86, displayed on APC is required for the activation of resting CD4+ T cell and CD8+ T cells. Engagement of CD28 results in the activation of the small G protein, RAC, and the subsequent initiation of the RAC-dependent signaling cascade through the Jnk kinase, leading to AP-1 (fos-jun) transcription factor activation and nuclear translocation, resulting in AP-1–dependent gene transcription, including the enhanced production of the T-cell growth/proliferation-promoting cytokine, IL-2. Another member of the CD28 family of co-stimulatory molecules, cytotoxic T lymphocytes antigen 4 (CTLA-4) (CD152), is expressed on activated T cells, but interaction of CTLA-4 with the CD80/86 ligands delivers an inhibitory signal that limits the proliferation of activated T cells in response to IL-2, thereby controlling T-cell expansion in response to antigen. Other CD28-related co-stimulatory molecules expressed on activated T cells (e.g., ICOS), by binding to their ligand displayed on APC (e.g., LCOS), can modulate the activation/differentiation in specific types of effector T cells (i.e., TH1 or TH2 effector CD4+ T cells) (12).
Members of the TNF ligand superfamily, which are on activated T cells, can modulate (co-stimulate) T-cell responses. As has been discussed, the CD40 ligand (CD154) is expressed on activated T cells (in particular, CD4+ T cells) and, on engagement of the its receptor (CD4) on DC and B cells, delivers a critical signal necessary for full activation and cytokine production by DC, and for B-cell differentiation/immunoglobulin class switching. Other members of the TNF family expressed on activated T cells (e.g., 4-1BB [CD137] and OX40 [CD134]) can either augment T-cell activation or deliver inhibitory signals (38). In experimental influenza infection, blocking the interaction of OX40 with its ligand in the infected lungs results in efficient virus clearance, but with a markedly diminished inflammatory response in the infected lungs (249).
Integrins also play a critical role in T-cell activation and in the homing of naïve and activated T cells to the SLO or sites of inflammation/infection. The αL β2 integrin, LFA-1, is displayed on resting T cells, and through its interaction with its ligands, ICAM-1/ICAM-2, acts to enhance or stabilize the T cell/APC interaction. LFA-1 expression is upregulated on activated T cells, and binding of LFA-1 to its ligands which are expressed at increased levels on inflamed vascular endothelium targets localizes activated T cells to inflammation sites. The α4 β1 integrin, VLA-1 (expressed very late in T cell activation), also plays an important role in targeting effector T cells to infection sites through interaction with its receptor (VCAM-1) displayed on activated endothelium (35).
Effector Activities of B Cells
The antiviral activities of B cells are largely mediated by antibodies (23,54,68,107,255,271,272). Antibodies are distinguished from T-cell effectors in that they have activity against free virus particles as well as against virally infected cells. They are the first line of defense against viral infection. In a very real sense, the adaptive antiviral activities of antibodies and T cells are complementary and should be considered together in attempting to understand immune responses to viruses. Nevertheless, it is revealing to consider the antiviral activities of antibodies at different layers of complexity (23): in vitro, in vivo in the absence of other adaptive immune effectors as revealed by passive antibody transfer studies; and in vivo in the presence of
P.308

T-cell responses as in natural infection or following some vaccination strategies.
FIGURE 10.4 Antibody activities against free virus particles and virally infected cells. A: Activities against free virus particles. The primary activity is probably neutralization, whereby antibody molecules bind to virion surface proteins and block infection. Virion-bound antibody molecules may also trigger lysis of virions via complement or phagocytosis of virions. An enveloped virus expressing only one surface protein is shown. A virus expressing multiple surface proteins (e.g., a herpes or poxvirus) may not be neutralized by antibody saturation of a single surface protein. B: Activities against virally infected cells. Neutralizing antibodies will bind to the proteins that are also expressed on virions (typically Env proteins). Non-neutralizing antibodies will bind to proteins that are expressed on infected cells but not virions (e.g., NS1 protein of dengue virus) or that are also expressed on virions but whose blockade does not lead to neutralization (e.g., neuraminidase on influenza virions). (Reproduced from ref. 23, with permission.)
Antiviral Activities of Antibody In Vitro
As stated above, antibody can act against both free virus and infected cells. This is presented schematically in Figure 10.4 for an enveloped virus. Probably the most studied antiviral activity of antibody in vitro and the one most important for antibody protection in vivo is neutralization of free virus particles. Neutralization has been defined as the loss of infectivity which ensues when antibody molecule(s) bind to a virus particle, and usually occurs without the involvement of any other agency. As such, this is an unusual activity of antibody paralleled only by the inhibition of toxins and enzymes (49). The mechanism(s) of neutralization have been much debated over the years. The simplest models are based on steric obstruction of virus attachment or virus entry by the antibody molecule (91,113,181,223,224). The relatively large bulk of the antibody molecule, very roughly similar to that of a typical viral spike for an enveloped virus, is suggested to be critical. Such models predict that the neutralizing efficacy of an antibody should be primarily related to its affinity for antigen on the virion surface and the precise epitope recognized should be of lesser importance. Indeed, clear evidence exists that antibodies can neutralize viruses without binding directly to functional sites on the virion surface (14,191). The models described can be very loosely termed occupancy or coating models, where the degree of coating of the virus surface by antibody to achieve neutralization differs between models. One model noted a striking linear relationship between the surface area of a set of viruses and the number of antibody molecules bound to virus at neutralization (181). This implied that, for these viruses at least, a coating density corresponding to about half the available antibody sites occupied on the
P.309

virus produced neutralization. This model is likely to be less applicable to complex viruses expressing multiple surface proteins (e.g., the herpes or pox viruses). Further, more sophisticated models taking account of kinetic factors in virus neutralization are being developed.
Alternative neutralization models suggest that (a) viruses are neutralized by the binding of one or only a few antibody molecules to critical sites on the virion surface; (b) conformational changes in envelope or capsid molecules are crucial to neutralization; and (c) viral inactivation by antibody can occur following entry to infected cells, for example, by blocking virus uncoating (49). Considerable debate remains in the area of antibody neutralization mechanism and, furthermore, it may be that different mechanisms are operative for different viruses under differing conditions.
Antibody activity against free virus particles can be augmented by Fc-mediated effector systems in several ways (226). First, complement activation by virion-bound antibody and deposition of complement components on the virion surface can enhance neutralization. Occupancy/ coating models argue that this reflects an increased coating of molecules on the virion that hinders productive interaction of virion and target cell. Second, complement activation can lead directly to virolysis by deposition of the terminal components of complement in the viral membrane. Third, Fc and complement receptors can bind antibody or complement-coated virions, leading to phagocytosis followed by inactivation in an intracellular compartment within the phagocyte. This process has been described in vitro for the picornavirus foot-and-mouth disease virus (FMDV) and is believed to be important in vivo in protection against FMDV (153). It is likely that neutralizing antibodies, which coat the viral surface, will be most effective in triggering virolysis or phagocytosis. An antigen present at relatively low density on the surface of a virion could, however in principle, bind antibody without mediating neutralization. Such non-neutralizing antibody could nevertheless trigger virolysis or phagocytosis.
Antibodies can act, not only against free virions, but also against infected cells by binding to viral proteins expressed on the surface of virally infected cells (Fig. 10.4). Fc-mediated effector systems can lead to cell lysis or clearance via complement-dependent cytotoxicity (CDC) or antibody-dependent cellular cytotoxicity (ADCC). In the case of CDC, activation of the classic pathway by antibody complexing arrayed viral proteins on the infected cell surface can lead to C3b deposition and uptake by effector cells or the deposition of the terminal complements components in the infected cell membrane resulting in lysis. For ADCC, the antibody array on the infected cell surface is recognized by Fc receptors on effector cells triggering killing of the infected cells. Antibody can also inhibit (a) virus release from infected cells (68) by simply binding to viral proteins at the infected cell surface and (b) cell-to-cell transmission of virus (21,179) by mechanisms that are thought to be very similar to those that lead to virus neutralization. Binding of antibody to the infected cell surface, particularly of neurons, has also been suggested to inhibit viral replication inside cells, presumably via signaling mechanisms (66,128). Generally, it appears that antibody is less effective against infected cells than against free virions. For instance, higher concentrations of neutralizing antibody are required to inhibit cell-to-cell transmission than are required to inhibit infection by free virions (95,179). Similarly, a higher concentration of antibody has been associated with effective CDC and ADCC than has neutralization (92). It is expected that neutralizing antibodies will be effective against infected cells if they bind to envelope molecule presentations on free infected cells that are also expressed on virions. Antibodies that bind to molecules expressed on infected cells but not virions, for example the NS1 protein of dengue virus (90), can be effective against infected cells, although they are non-neutralizing.
Polymeric IgA and IgM have been shown capable of intracellular neutralization of virus. These antibodies are actively transported over the mucosal epithelium after binding to the polymeric immunoglobulin receptor and may, during transport, contact and neutralize transcytosing viruses (16,67,107,148,149).
Finally, antibody can enhance viral infection in vitro under certain circumstances, generally in the presence of subneutralizing concentrations of neutralizing antibodies. Enhancement is mediated by Fc receptors in some cases (e.g., dengue virus) (79,85,165), but not in other cases where enhancement is observed with antibody Fab fragments (232,233). The occupancy model of neutralization described above explains enhancement of infection as an effect that occurs at low occupancy of virion sites in the presence of permissive cells (e.g., those bearing Fc receptors). As antibody concentrations increase, coating of the virus increases, eventually resulting in neutralization. Evidence for the importance of antibody enhancement in vivo is limited (233) even for the prototypic dengue virus infection (114).
Antiviral Activities of Antibody In Vivo
The classic approach to determine the protective activities of antibody in vivo is to passively transfer immune sera or monoclonal antibodies to a naïve animal, challenge with virus, and observe the outcome. This approach has consistently shown—for many different viruses, animal models, and challenge routes—a good correlation between the protection achieved and antibody serum neutralizing activity measured in vitro (181). It should be noted that this does not necessarily mean that neutralization is the mechanism of protective activity. Neutralizing antibodies are probably those that bind most effectively to free virions and to virus-infected cells (at least for many enveloped viruses) so that, in principle at least, any of the mechanisms of antiviral
P.310

activity presented in Figure 10.4 could be operative in protection.
Generally speaking, protection is achieved when neutralizing titers in the serum of the animal at the time of virus challenge are relatively high, usually of the order of 1:100 or higher. In other words, the serum of the animal can be diluted 100-fold and 50% to 90% (depending on the study) neutralization achieved in vitro. This suggests considerable apparent over-capacity with regard to neutralization is required to achieve protection. In some instances, protection can be described as sterile in that no evidence is seen of viral replication following challenge. Serum neutralizing titers (80%) of 1:380 or greater provide sterilizing immunity in the lungs of cotton rats challenged with respiratory syncytial virus (RSV) (189) and titers of 1:400 (90%) and 1:38 (~100%) provide sterilizing immunity against challenge of macaques with chimeric simian-human immunodeficiency virus (SHIV) (170,183). In other instances, such as challenge with lymphocytic choriomeningitis virus (LCMV) in a mouse model (260) and with Ebola virus in a guinea pig model (182), high titers of neutralizing antibody do not provide sterilizing immunity but do prevent disease. In most instances, however, it has not been established whether sterilizing immunity has been achieved.
A number of possible explanations exist for the apparent over-capacity in neutralization activity required for protection in many animal studies. If the assumption is that neutralization is the dominant protective mechanism then for some viruses/animal models/challenge routes, it may be necessary for protection for antibody to mop up essentially every last virus particle requiring an excess of antibody. With the same assumption, the protective activity may be achieved at a tissue site with a lower antibody concentration than that of serum, again leading to an apparent over-capacity. Alternatively, protection may require an additional activity of neutralizing antibody distinct from neutralization. For instance, it may be that activity against infected cells, as well as (or in some cases even instead of) activity against free virions, is needed to provide protection. This would be consistent with observations that antibody concentrations required for activities against infected cells, (e.g., blocking cell-to-cell transmission) are typically higher than required for neutralization of free virus particles.
Animal model studies do provide evidence that mechanisms other than neutralization can be important in protection by neutralizing antibodies. In some cases, protection is found to be as effective with F(ab’)2 fragments, which lack the Fc domain and, therefore, are unable to trigger effector functions, as the corresponding whole IgG molecule. In other cases, however, F(ab’)2 fragments that are equally active as whole IgG molecules at neutralization in vitro are ineffective at protection. For yellow fever virus (203), it has been shown that neutralizing mouse IgG1 antibodies (poor activators of effector functions) are ineffective at protection, whereas IgG2a molecules (good activators) of the same specificity are effective. In many of the examples in mouse models in which the Fc part of IgG is important, protection is independent of complement (181). This implies that protection by neutralizing antibodies in these cases most likely requires activity against infected cells and involves ADCC or phagocytosis.
Many examples of protective activity are exhibited by non-neutralizing antibodies in passive transfer studies in animal models. This activity appears to be directed at infected cells (Fig. 10.4) and generally appears to be somewhat less potent than that of neutralizing antibodies. For instance, a number of cases have been reported where neutralizing antibodies are protective against higher challenge doses or more pathogenic viruses than non-neutralizing antibodies. In many cases, protection by non-neutralizing antibodies is shown to depend critically on the Fc part of the antibody molecule and to occur in complement-deficient mice, suggesting that ADCC (or phagocytosis) may be crucial in clearing antibody-complexed infected cells. Protection with non-neutralizing antibodies is mostly restricted to those antibodies directed against enveloped viruses.
Passive transfer of antibodies to humans has been shown to provide protection against disease caused by a number of viruses, including hepatitis B, hepatitis A, measles, polio, and RSV (31). Indeed, a humanized, neutralizing anti-RSV monoclonal antibody is in clinical use to protect at-risk infants (76). In some or many of these cases, it is unlikely that the titers of passively transferred neutralizing antibody achieve the levels necessary to offer sterilizing immunity, although this has not been widely studied. Rather, it would seem that neutralizing antibody sufficiently blunts the infection to allow the development of other protective mechanisms, presumably a CD8+ T-cell response, active antibody responses, and innate immunity (see below). The protection of young infants by maternal neutralizing antibodies likely falls into this category. Maternal antibodies may “attenuate infection during the initial months of life, thereby creating optimal conditions for the natural immunization of the child as a result of infection” (269). In some instances (e.g., rabies virus infection), passive antibody has been shown to protect against disease after exposure, when some measure of infection is clearly established. Once infection is clearly established, however, reports of beneficial effects of passive antibody are limited. As a corollary, it is also probably the case that antibodies are of limited value in controlling persistent infections (255).
Many important human viral pathogens gain entry to the host via mucosal surfaces. Passive transfer studies show that antibodies present in the mucosal compartments at the time of exposure can protect against viral challenge (107,173). Both mucosal secretory IgA (sIgA) and systemic IgG have been shown to be effective. Dramatically, non-neutralizing IgA can protect against rotavirus challenge in mice by an intracellular neutralization mechanism (22).
P.311

Effector Activities of T Cells
The categorization of α:β TCR T cells into CD8+ and CD4+ subsets, not only demarcates the MHC molecules that restrict recognition (i.e., class I or class II), but also has functional significance at the effector level (Table 10.5). CD8+ T-cell effector cells (CD8+ TE) are capable of destroying antigen-displaying cells (e.g., virus-infected cells expressing the appropriate peptide/MHC class I complex) by direct cell-to-cell contact. CD8+ TE also produce/secrete several cytokines with antiviral activity (e.g., IFN-γ, TNF-α) on TCR engagement. CD4+ T-cell effectors (CD4+ TE) primarily function by release of cytokines (notably, IFN-γ, and/or IL-4, IL-5) in response to antigenic stimulation. CD4+ TE, however in rare instances, can also acquire killing capacity by direct contact with cells displaying the appropriate peptide/MHC class II ligand recognized by the TCR/CD4 complex. The differentiation of the naïve T cells into TE, in particular naïve CD4+ T-cell differentiation into TH1 or TH2 effector cells, is regulated by a variety of factors (as discussed below).
CD8+ TE Effector Mechanisms
The CD8+ TE destroy target cells (e.g., virus-infected cells) by direct cell-to-cell contact, by two distinct mechanisms. One mechanism is by granule exocytosis (129). Mature (fully differentiated) CD8+ TE contain lytic granules within their cytoplasm; and TCR engagement on the TE by peptide/ MHC class I complexes on the target cell results in the formation of the immunologic synapse. In response to TCR engagement/synapse formation, these cytoplasm granules are directed by the cellular microtubule-organizing center along actin filaments to the synapse formation site where the granules are released onto the surface of the target cell. The adhesive interaction between the TE and the target cell is stabilized/strengthened through the interaction of LFA-1 (on TE) with its ligand, ICAM-1 (on the target cell). The lytic granules contain a protein, perforin, which has a sequence homology to the complement component C9. The granules also contain a set of serine proteases, known as granzymes (for granule enzymes), which are present in a proenzyme form within the TE granule, and which are activated (by granule-associated cathepsin C) on granule exocytosis. Because of its homology to C9, the perforin monomer released onto the target cell was believed to intercalate and polymerize (in the presence of extracellular Ca++) forming a pore within the target cell plasma membrane allowing the granzymes access to the target cell cytoplasm. More recent evidence suggests that released granzymes bind directly to target cells and are then internalized by endosomes (28). Perforin may act by facilitating the transfer of granzymes from the endosome into the cytoplasm. The granzyme family of serine proteases consists of at least 10 members in the human (granzyme A, B, C) (198). They are believed to function by activating cell death pathways in the target cells, including both direct activation of the caspase-dependent cell death mechanism, and the caspase-independent mitochondrial death pathway associated with the activation of proapoptotic Bcl-2 family members (e.g., BID, BAX) (7). Although the mechanism of action and function of each granzyme is not completely understood at present, at least one granzyme, granzyme B, is present in both CD8+ TE and NK cell lytic granules, and acts by proteolytic cleavage and activation of procaspases (procaspase 3 → caspase 3) and proapoptotic Bcl2 family members (e.g., BID → BID*) resulting in the indicative DNA fragmentation and mitochondrial damage characteristic of apoptosis. An additional granule-associated lytic molecule, granulysin (present in human TE), as can perforin, form pores and may play a role in the destruction of certain bacteria by direct lysis (118).
TABLE 10.5 Effector Activation of Activated CD8+ and CD4+T cells
Effector Type | Target Cell | Effector Mechanism
CD8+T-cell | MHC class I+ | - Direct cytolysis (cell-cell contact) –Granule exocytosis (perforin/granzyme) –FasL (T cell) - Fas (infected target cell) interaction Cytokine synthesis – IFN-γ, TNF-α
CD4+T-cell - TH1 | MHC class II+ | Cytokine synthesis –IFN-γ, TNF-α
CD4+T-cell - TH2 | MHC class II+ | Cytokine synthesis –IL-4, IL-5, IL-10
MHC, major histocompatibility complex; IFN, interferon; TNF, tumor necrosis factor.
The CD8+ TE can also destroy target cells by the upregulation (in response to TCR engagement) of the TNF family
P.312

protein, CD154 (FasL, CD95L) on the TE, and engagement of its receptor, the TNF receptor family member, CD95 (Fas), on the infected target cell (47). CD95 engagement results in the recruitment/activation of capsases and apoptotic death of target cells. Studies in experimental models of virus infection suggest that both the Fas/FasL and the granule exocytosis mechanisms can contribute to the elimination of virus-infected cells, and virus clearance by CD8+ TE (238). The relative contribution of each lytic mechanism to virus clearance differs for different viruses.
The CD8+ TE also produce a number of cytokines in response to TCR engagement by antigen, most notably IFN-γ and TNFα. The production/secretion of these effector cytokines appears to be tightly regulated and requires TCR-dependent signaling in the CD8+ TE (222). IFN-γ exhibits its antiviral effects through upregulation of MHC molecule expression and stimulation of the MHC class I processing/presentation pathway in infected cells. Because IFN-γ is a potent activator of tissue macrophages, activated macrophages would also have the capacity to take up and destroy virus/virus-infected cells. TNFα, as can the other member of the TNF ligand family, CD154 (FasL), induce apoptosis of infected cells expressing the receptor for TFNα, and also can signal the production of proinflammatory/anti-viral cytokines through receptor-dependent NF-κB activation.
CD4+ TE Effector Mechanisms
An essential role of CD4+ TE in antiviral immunity is to provide help for responding B cells in the SLO in the production of anti-viral antibody. Emerging evidence suggests that CD4+ T cells (presumable CD4+ TE effectors) also play a role, not yet completely defined, in the development and maintenance of the memory CD8+ T-cells response during virus infection (217,254). CD4+ TE express effector activity through the release of cytokines on TCR engagement (i.e., recognition of specific peptide/MHC class II complexes on target cells). CD4+ TE have been categorized as TH1 (type 1 or T helper 1) or TH2 (type 2 or T helper 2) TE based on the constellation of cytokines produced. Thus, TH1 CD4+ TE preferentially produce INF-γ and, to a lesser extent, TNF-α (as noted above, important cytokines in anti-viral immunity). TH2 CD4+ TE preferentially produce IL-4, IL-5, and, in some instances, IL-10. The induction of TH2 CD4+ TE effectors appears to play a pivotal role in the adaptive immune response to helminth (worm) and certain other parasitic infestations. TH2 CD4+ TE are also now recognized to orchestrate allergic responses to nonpathologic environmental antigens (e.g., pollen, dander, dust mites) with development of IgE antibodies and eosinophil infiltration in response to these innocuous antigens (257).
The strict classification of CD4+ TE responses into TH1 or TH2 categories is somewhat artificial and based largely on in vitro studies where differentiation of naïve CD4+ T cells into TH1 or TH2 effectors can be skewed to produce one or the other TE subset exclusively. During the course of antigen exposure/infection in vivo, CD4+ TE capable of producing both the TH1 and TH2 cytokines are generated; and it is the relative proportion of the TH1 (IFN-γ, TNF-α) or TH2 (IL-4, IL5) TE subsets that dictates the overall balance of the CD4+ TE effector response. As noted, it is the milieu in which CD4+ T cells activate/differentiate in response to antigen in the SLO that dictates the balance between TH1 or TH2 CD4+ TE generation (37). Numerous factors control the CD4+ T-cell differentiation program, and the relative proportion of TH1 or TH2 TE generation. Among these factors are (a) the form/dose of antigen/pathogen; (b) the APC response (in particular, DC) that express cell surface molecules after antigen encounter that can influence CD4+ T-cell differentiation; and (c) cytokine production by APC (e.g., IL-12p70) and by innate immune cells present in the SLO (e.g., IFN-γ from NK cells, IL-4 from NK T cells). Detailed discussion of the contribution of these TH1/TH2 differentiation influences is beyond the scope of this chapter but has been reviewed by others (37,225). Whereas virus infection, in general, drives CD4+ T-cell differentiation toward the development of TH1 CD4+ TE responses, evidence indicates that, in certain chronic human infections, TH2 CD4+ TE responses may predominate (25,225). Because the induction of the TH2 CD4+ TE response with IL-4 (and IL-10) production can suppress the development of a TH1 CD4+ TE response characteristic of the adaptive immune response to virus infection, this form of virus-induced immune deviation could potentially result in the inhibition of virus clearance, leading to the development of persistent infection. Although virus infection typically results in the development of CD8+ TE, which are TH1-like (i.e., producing IFN-γ, TNF-α), differentiating CD8+ T cells may also be deviated toward the TH2 effector response (i.e., weakly cytolytic TE producing IL-4, IL-5), potentially resulting in decreased virus clearance efficiency by these antiviral TE (259).
Regulatory T-Cell Function in Antiviral Adaptive Immune Responses
Homeostasis in the immune system depends on a balance between the responses to control viral infection and the reciprocal responses to prevent excess immune responses. Regulatory T cells (Treg) have been reported to play a crucial role in suppressing immune responses to self-antigen and in preventing autoimmune diseases (248). Recent evidence has been found that Treg control immune responses to pathogens, including viral infection. The various Treg subsets are categorized as (a) naturally occurring, thymus-derived CD4+CD25+ T cells (named as CD4+CD25+ Treg), or (b) induced, peripheral T cells, which include CD4+CD25- T cells, TH3 cells, and CD8+ T cells. These subsets are defined by differences in their cell surface marker expression, their cytokine secretion patterns, and their mode of suppression.
P.313

The mechanism of the suppressive function of natural and inducible Treg cells is elusive. In different model systems, however, suppressive activity is mediated by secretion of immunosuppressive cytokines (i.e., IL-10, transforming growth factor β [TGF-β]) or cell-cell contact. IL-10 inhibits TNF production and IL-12 by DC and macrophages, and TGF-β inhibits TH1 cell responses by inhibiting the transcription factors, T-bet (72,164). In addition, TGF-β produced by Treg cells induces IL-10 production by TH1 cells through SMAD-induced activation of the IL-10 promoter (112). Given the effect of IL-10 and Treg cells on the inhibition of the expression of MHC class II and co-stimulatory molecules by DC, it is likely that cytokine-mediated suppression might occur at the level of APC. Although CD4+ CD25+ Treg cells might use several unidentified mechanisms to mediate suppression, the expression of the inhibitory co-stimulatory molecule CTLA-4 has been implicated for suppressive mechanism of CD4+ CD25+ Treg cells.
Treg cells have now been implicated in the suppression of cellular immune responses directed against pathogens, which is particularly relevant to chronic viral infections. IL-10-producing CD4+ and CD8+ Treg cells have been shown in several chronic infections (e.g., HSV, EBV, HCV). EBV infection is associated with the induction of Treg cells specific for latent membrane protein 1 (LMP1) during the lytic cycle. Human peripheral blood mononuclear cells (PBMC) from EBV-seropositive, but not seronegative, donors responded to both purified LMP-1 and the corresponding immunodominant peptide with high levels of IL-10–secreting CD4+ T cells (143). In case of HCV infection, HCV-specific CTL traffic to the liver produces IL-10, and reduces liver inflammation. In addition, the frequency of CD4+ CD25+ Treg cells is greater in chronically infected patients than in recovered or healthy patients (15,24,231), suggesting that natural Treg cells play a role in HCV persistence. Apparently, suppression mediated by CD4+ CD25+ T cells isolated from patients chronically infected with HCV is not cytokine-mediated, because neutralizing antibodies to either IL-10 or TGF-β do not reverse suppression (15). The presence of natural CD4+ CD25+ Treg and their suppression of effector T cells from patients with HCV indicate that these Treg cells play a role in HCV persistence. It was also found that the frequency of CD4+ CD25hi T cells in patients with hepatocellular carcinoma is greater than in individuals chronically infected with HCV (176). Importantly, the reduced number of CD4+ CD25+ Treg in patients infected with HCV is associated with the development of autoimmune disease such as cryoglobulinemia characterized by B-cell proliferation and autoantibody production. This provides compelling evidence that Treg cells play a dual role in viral infection: (a) prevention of viral clearance and (b) the development of autoimmunity.
Despite that Treg cells might be involved in suppression of host immune responses to viral infection, immune responses to viral infection can result in causing host tissue damage in many virus-mediated diseases. Thus, immunoregulatory mechanisms (including the induction of Treg cells) are paradoxically essential to control the virus-induced immunopathology. Direct evidence of a role for Treg cells in preventing immunopathology has come from studies using mouse models of viral infection. Theiler's murine encephalomyelitis virus (TMEV) infection induces CD4+ T-cell–mediated demyelinating disease (86). TMEV-specific CD4+ T-cell blasts transferred into susceptible, irradiated C/cByJ mice accelerate clinical disease and enhance TMEV-specific, delayed-type hypersensitivity (DTH) and proliferation in these animals. Significantly, CD8+ T cells from infected C/cByJ mice suppress the in vivo disease progression as well as virus-specific, T-cell responsiveness in recipients of TMEV-specific CD4+ T-cell blasts. The transfer of virus-specific CD8+ Treg cells at the time of Theiler's virus infection has been shown to reduce inflammation by preventing the pathogenic role of CD4+ T cells. In case of HSV infection, depletion of CD4+ CD25+ T cells before viral infection increases the generation of virus-specific CD8+ T-cell responses and viral clearance (234,235). In contrast, the severity of T-cell–mediated lesions in the cornea of HSV-infected mice was increased on removal of CD4+ CD25+ T cells. Thus, CD4+ CD25+ Treg cells are likely involved in reducing the severity of immune-mediated inflammatory lesions by preventing the pathogenic effects of CD4+ TH1 cells, as well as limiting the migration of these cells to inflammatory sites. During chronic viral infections, Treg cells might be beneficial to the host by maintaining a balance between efficient effectors and memory responses, but with a low level of inflammation to limit host tissue damage.
Understanding of Treg induction during infection would be helpful for designing therapeutic intervention against chronic infection. Several mechanisms for induction of Treg cells have been speculated. One way is the role of pathogen-activated DC on induction of Treg cells. The differentiation of naïve T cells to distinct effector CD4+ T-cell subtypes is controlled by DC and regulatory cytokines produced by innate immune cells: naïve T cells to TH1 cell differentiation is promoted by the production of IL-12, IL-23, and IL-27, whereas differentiation of naïve T cells to TH2 cells is promoted by IL-4 and IL-6. Although some evidence suggests that immature DC can selectively activate Treg cells, the T cells induced by immature DC seem to be anergic rather than regulatory. Instead, DC that direct Treg cell induction have an intermediate phenotype, including increased expression of MHC class II molecules and CD86, but low levels of expression of CD40 and ICAM-1. DC lacking CD40 expression suppress a primed immune response and induce IL-10–secreting CD4+ Treg cells, and the interaction between ICAM-1 and LFA-1 might be involved in the induction of TH1 cells, independent of IL-12. Based on these findings, it is likely that DC in which CD40 and ICAM-1 expression is suppressed, but CD80 and CD86 expression is increased, might promote the induction of Treg cells, but block the differentiation of TH1 cells. Notably, the cytokine environment that promotes the differentiation of Treg cells
P.314

is distinct from that which drives TH1 and TH2 differentiation. Viral infection that inhibits IL-12 production and increases IL-10 production has been shown to promote Treg cell induction, both in vitro and in vivo. Another possibility is that Treg cells might respond directly to molecules expressed on T-cell surface (e.g., CD46) (108).
Adaptive Immune Memory
Two features define the adaptive immune system and distinguish it from the innate immune system are (a) exquisite specificity for antigen and (b) the establishment of immunologic memory. Immunologic memory is perhaps the most important consequence of the induction of an adaptive immune response. As a result of clonal expansion of antigen-specific B or T lymphocytes, and a lower activation threshold for memory cells, the immune system can respond more rapidly/efficiently to previously encountered pathogens. This capacity of B and T cells to adapt to a previously encountered antigen is the basis for vaccination. Memory B and T cells generated after infection or vaccination are generally long-lived. In humans, memory T-cell responses (or circulating antibody titer) can be detected decades after pathogen exposure, under conditions where subsequent re-exposure to (subclinical infection with) the organism or persistent infection is unlikely. Memory B and T cells directed to an antigen are usually present at a frequency 100 to 1,000 times higher than the corresponding naïve immune cell precursors of memory T and B cells. The factors controlling the formation/duration of the memory immune responses are not yet well understood, but several cytokines may play an important role in maintaining the viability and basal (homeostatic) proliferation of memory cells.
B-Cell Memory
The phrase “B cell memory” is often used as shorthand for the mechanisms that lead to long-term humoral immunity (39,73,139,153,154,155,217,219,239,254,255). Two principal mechanisms exist: (a) specific memory B cells expressing BCR to viral antigens, so that viral infection leads to activation of specific B cells and ultimately the production of high-affinity, class-switched antibody to virus and (b) pre-existing serum and tissue high-affinity, class-switched antibody to virus, probably from long-lived plasma cells in the bone marrow. We consider each in turn.
Memory B Cells
Memory B cells express class-switched, somatically mutated surface antibody and can be detected as antigen-specific cells using labeled antigen and a technique such as flow cytometry (154). They are in a resting state and do not secrete antibodies unless stimulated by antigen. When this stimulation is carried out in vitro, then memory B cells can be readily detected by enzyme-linked immunospot (ELISPOT) assays (218). In mice, multiple subtypes of memory B cells have been defined by a number of cell surface markers and gene activation markers (154). After clearance of virus on first exposure, memory B cells accumulate in the spleen and other lymphoid tissues. Re-exposure to virus leads to rapid secondary antibody responses to viral antigens. This response arises because of rapid proliferation and differentiation of memory B cells in a CD4+ T-cell dependent manner. The specific B-cell population of spleen and lymph nodes expands massively and differentiation to plasma cells generates a burst in specific antibody production and in antibody levels. Thus, repeated exposure to antigen is one way in which memory B cell levels can be maintained.
Although controversies have existed over the years, it appears that memory B cells can be long-lived even in the absence of antigen. An elegant experiment by Maruyama et al. (144) is persuasive. Mice were engineered so the memory B cells expressing a BCR against antigen-1 could be switched in vivo to express a BCR specific for antigen-2. B cells expressing BCR to antigen-2 were identified as persisting in the mice as well as B cells expressing BCR to antigen-1, although the mice had never encountered antigen-2. It should also be noted that BCR expression is required for B-cell survival (120) so the possibility exists that nonspecific BCR stimulation, perhaps via a low affinity antigen interaction, is needed for persistence of B-cell memory. Alternatively, the BCR may receive a signal from another molecule such as a cytokine or a molecule such as a B-cell activating factor (BAFF).
One interesting phenomenon related to memory B cells is that of original antigenic sin, (OAS), which was first proposed to describe a phenomenon whereby an individual, originally infected with a virus and then later with variant of this virus, makes an antibody response during the second viral infection that reacts more strongly to the original virus than the newer variant (44,81). It is suggested that boosting of memory B cells against the first virus may interfere with the activation of naïve B cells to the second virus by an undefined mechanism, resulting in a condition that specific antibodies’ responses against the second virus will not be as great compared with a naïve host that has never encountered the first virus. OAS has been observed in both humans (57,77,251) and animals (58), and also in other infection models such as dengue virus (80), Japanese encephalitis, West Nile viruses (99), and enterovirus (240). OAS presents a challenge to the design of vaccines for viruses that exist as diverse variants in the population (5,166).
Long-lived Plasma Cells
Plasma cells are terminally differentiated, nondividing cells able to secrete relatively large amounts of antibody (211). Until relatively recently, the dogma has been plasma cells are short-lived, although some reports had described longer-lived plasma cells (94,161). It now appears clear,
P.315

however, that two populations of plasma cells exist. Short-lived plasma cells survive for only a few days, produce antibody in extrafollicular foci, and are probably crucial in the very early response to pathogen. In mice, it is now been shown clearly that the second population of plasma cells, secreting high-affinity antibody, is long-lived. Irradiation experiments have shown that the half-life of plasma cells secreting antibody to LCMV was 94 days in the bone marrow and 172 days in the spleen (220). Pulse chase experiments showed that plasma cells secreting specific antibody to ovalbumin survived without cell division for a minimum of 3 months (140). These half-lives constitute a sizable proportion of the total lifespan of the mouse. It may be that plasma cells live for many years in humans and thereby contribute to the maintenance of antibody levels over decades (73). The bone marrow niche appears to provide survival signals to plasma cells, because in vitro such cells survive for only a few days. Some have questioned whether plasma cells could survive for decades in humans (254). One possibility is that plasma cells are being constantly replenished from specific memory B cells by bystander activation and differentiation (11). As stated, these possibilities are not mutually exclusive.
Long-term Humoral Immunity
Humoral responses can be measured in the sera of humans many years after the last known contact with the pathogen (Table 10.6). Similarly, many vaccines induce serum antibody responses that are present decades later (188). A key question has been: Are these responses maintained by intrinsic mechanisms or is there a periodic boosting of immunity through contact with antigen? This question can be very difficult to answer given the unknowns associated with typical human contacts with pathogens. Recent studies (39), however, suggest, for at least two vaccines, that serum antibody levels are maintained in the absence of antigen boosting.
TABLE 10.6 Humoral Response to Acute Viral Infection in Humans
Example | Virus Family | Persistence of Antibody
Systemic infections |  |
Chikungunya | Alphaviridae | 30 yr
Rift Valley fever virus | Bunyaviridae | 12 yr
Dengue | Flaviviridae | 32 yr
Yellow fever | Flaviviridae | 75 yr
Measles | Paramyxoviridae | 65 yr
Mumps | Paramyxoviridae | 12 yr
Polio | Picornaviridae | 40 yr
Hepatitis A | Picornaviridae | 25 yr
Smallpox | Poxviridae | 40 yr
Vaccinia | Poxviridae | 75 yr
Rubella | Togaviridae | 14 yr
Mucosal infections |  |
Coronavirus | Coronaviridae | 12 mo
Influenza virus | Orthomyxoviridae | 30 mo
RSV | Paramyxoviridae | 3 mo
Rotavirus | Reoviridae | 12 mo
Modified from ref. 219.
A large cross-sectional study of poliovirus immunity in Sweden, a country from which the virus has been eradicated and which only used inactivated poliovirus as a vaccine, showed substantial anti-poliovirus antibody titers in all age groups (17). Virtually no differences in titers were found in the different age groups, indicating the maintenance of antibody titers over decades in the absence of further vaccination or exposure to live virus. Notably, in the same study, declining antibody titers against tetanus and diphtheria were observed.
Two studies have looked at smallpox vaccination using vaccinia virus (40,81). Vaccinia is an excellent model for investigating immune memory, because the virus is typically cleared from the site of infection within a month, does not persist, and does not spread systemically in healthy individuals. Immunization with vaccinia ceased in 1972 and smallpox has been eradicated. Specific memory B cells could be detected more than 60 years after vaccination (39,40). Further, memory B cells seemed to show a bimodal kinetics. A drop from peak responses occurred at vaccination to an approximately 10-year time point, but stable levels were seen between 10 and 60 years. Serum antibody responses could be identified at 60 to 75 years after vaccination (40,55a,81). Because overall antivaccinia antibody levels correlated well with neutralizing antivaccinia antibody levels, it was postulated that different specificities may be equally well preserved. Further, the results suggest,
P.316

as originally posited by Jenner more than 200 years ago, that protective immunity against lethal smallpox infection may be lifelong (217).
Finally, it is apparent from Table 10.6, that mucosal antibody responses are much shorter-lived than serum responses. This may indicate that plasma cells initially produced at mucosal sites migrate to the bone marrow and contribute less to mucosal antibody production.
T-cell Memory
Unlike the immunoglobulin receptors on B cells, the genes encoding the TCR on CD4+ T cell and CD8+ T cells do not undergo any additional somatic mutations and memory T cells do not, therefore, exhibit affinity maturation after antigen encounter. Memory T cells distinguished functionally from their naïve precursors by being present at increased frequency (a result of clonal expansion of naïve antigen-specific T cells), and by their lower activation threshold (i.e., decreased requirement for CD28 co-stimulation) to trigger cell proliferation/differentiation (206). Certain memory T cells can also rapidly express effector activity (e.g., proinflammatory/antiviral cytokines, such as IFN-γ and TNF-α) within hours after TCR engagement on these T cells, and without DNA synthesis (additional cell proliferation).
Naïve T-cell activation/proliferation and memory T-cell population formation/maintenance are controlled by three cytokines: IL-2, IL-7, and IL-15 (204). The receptors on T cells for these three cytokines have a common feature—these heterodimeric and trimeric receptors have a common signaling subunit, the so-called γ chain (γc), which participates in both ligand (cytokine) binding and Jonus Konase (JAK)-/STAT-dependent signal transduction (116). IL-2/ IL-15 can drive proliferation of activated naïve T cells after TCR engagement (IL-4, which engages another member of the γc family of cytokine receptors, will also support proliferation of differentiating TH2 CD4+ T cells). Current evidence suggests that, once memory T cells are formed, they can undergo basal/homeostatic low-level proliferation, which is IL-15-dependent, and long-term memory T cell viability (i.e., suppression of apoptosis) is supported by IL-7, which upregulates/sustains the expression of antiapoptotic Bcl-2 gene family members in the developing memory T cells.
Although activated naïve T cells give rise to both effector (TE) and memory (TM) T cells, the relationship of the two naïve T-cell products is unclear (i.e., we do not know if TE give rise to TM in a linear progression, or if TE and TM are separate cellular subsets) (206). TM can be distinguished from naïve T cells and, to a lesser extent, from TE by the expression of certain cell surface molecules (e.g., isoforms of CD45) differentially expressed on TM and naïve T cells. Several lines of recent evidence indicate that a further subdivision may exist of CD4+ T-cell and CD8+ T cell TM into central memory (TCM) and peripheral/effector memory (TEM) populations (123). TCM express cell surface molecules such as CD62L and the chemokine receptor CCR7, which would facilitate the circulation of TCM from the blood into the SLO (particularly the lymph nodes). So, TCM would mimic the circulation pattern of naive T cells (blood ™ SLO ™ blood), and would respond to antigen delivered to the SLO; and, as with naïve T cells, TCM may require both activation and cell division to express effector activity. By contrast, TEM do not display the homing receptors for the SLO, and have been suggested to reside primarily in the blood and peripheral tissues where they can rapidly respond to a pathogen at the initial site of pathogen entry in the periphery. Unlike TCM, the TEM appear to undergo limited proliferation in response to antigen, but rapidly express antimicrobial effector activity in response to infection. Although this classification of memory T cells (TCM/TEM) based on cell surface markers is useful as a experimental framework, evidence from the analysis of the immune response to virus infection in humans suggests that considerable heterogeneity exists in cell surface marker expression on circulating T cells in the peripheral blood (244). Thus, under conditions of natural infection (and possible vaccination) the memory T cell response may consist of a continuum of activation/differentiation states—at least, based on activation/differentiation marker expression.
Viral Strategies To Evade the Adaptive Immune Response
Immune responses to viruses involve complex molecular and cellular interaction between the virus and its host. Thus, any stage in this interaction could be targeted by a pathogen and used for its own benefit. The systematic study of viral genomes reveals that most viruses have evolved some means of escaping or subverting immune defenses, and that some viruses have many genes devoted to this purpose. Whereas the large, more complex DNA viruses encode viral proteins to avoid immune recognition, RNA viruses usually encode smaller numbers of proteins compared with DNA viruses with large genome materials. Regardless of virus type (DNA or RNA), it seems that many, and possibly all, pathogens that cause chronic infections have evolved strategies to subvert the immune responses of the host (Table 10.7). These strategies include evasion of humoral and cellular immunity by antigenic variation, interference with antigen processing and presentation, and modulating the production of cytokines. Understanding the complex interactions between the immune system of the host and the invading viral pathogen will eventually enable researchers to devise better strategies for preventing viral diseases.
As described, the effector functions of CD8+ T cells and CD4+ TH1 cells play a pivotal role in controlling viral infection. One critical way to induce virus-specific T-cell responses deals with the generation of antigenic peptides
P.317

derived from viral products to CD8+ T cells and CD4+ TH1 cells. The generation of antigenic peptides also involves the MHC class I-/II-dependent presentation of antigenic peptides to CD8+ and CD4+ T cells. The details for virus-mediated MHC class I, MHC class II antigen presentation is well described in (103,130). A second critical way for successful induction of antiviral T-cell responses involves the production of cytokines (e.g., IFN-γ) pivotal for protective CD8+ T cells and CD4+ TH1 cells. It has been well established that IFN-γ production is positively influenced by IL-12, but is negatively regulated by IL-10. It is conceivable that a virus could exploit this mechanism to mimic the immunomodulatory cytokines, IL-12 and IL-10, and thereby modulate virus-specific T-cell responses (3). Viruses have multiple strategies to subvert adaptive immune responses. Two well-characterized subversion mechanisms (i.e., inhibition of antigen processing/presentation and interference with cytokine function) are highlighted below.
TABLE 10.7 Viral Strategies to Avoid Host Adaptive Immunity
Escape by mutations
Escape by latency
Escape by destruction of immune cells
Escape by subverting antigen processing and presentation
Inhibition of T cell-mediated target cell lysis
Interference of cytokine function
Escape by Subverting Antigen Processing and Presentation
A number of viruses have devised strategies to impair presentation of their antigens by the MHC class I pathway, thus reducing activation of antigen-specific CD8+ T cells as well as recognition of virus-infected cells by CD8+ T cells. This stresses the importance of this cell subset for antiviral defense. Nearly every step of the MHC class I presentation pathway can be interfered with, and some viruses encode multiple proteins that act at different levels of the MHC class I processing pathway (Table 10.8): (a) inhibition of MHC class I synthesis, (b) antigenic peptide generation, (c) transporter associated with antigen processing, and (d) the cell surface expression of MHC class I molecule expression. Although interference of the MHC class II antigen processing pathway by virus is less common, however, some evidence indicates that viruses are able to inhibit this pathway.
TABLE 10.8 Inhibition of Antigen Presentation via the Major Histocompatibility Complex (MHC) Class I Pathway
Steps to Interfere with MHC Class I Pathway | Virus-Encoded Proteins
Inhibit MHC class I synthesis | Lentivirus (Vpu)
Inhibit transporter associated with antigen processing (TAP) |
–Expression | EBV (vIL-10), HCMV (UL111A)
–Function | HCMV (US6), HSV (ICP47)
Inhibit MHC class I transport |
–Retain MHC class I in the endoplasmic reticulum (ER) | HCMV (US3), adenovirus (E3-19K)
–Retain MHC class I in the pre-Golgi compartment | MCMV (m152)
–Dislocate MHC class I to the cytoplasm | HCMV (US11, US2)
–Dislocate MHC class I to lysosomes | MCMV (m6/gp48)
–Bind to cell surface MHC class I molecules | MCMV (gp34)
–Increase endocytosis of MHC class I molecules | HIV (nef), HHV-8 (K3, K4)
EBV, Epstein-Barr virus; HCMV, human cytomegalovirus; HSV, herpes simplex virus; MCMV, murine cytomegalovirus; HIV, human immunodeficiency virus; HHV, human herpesvirus.
Inhibition of Class I or II Major Histocompatibility Complex Synthesis
Viral proteins, including HIV Tat protein, have been reported to suppress/inhibit MHC gene promoter activity (96). It has been shown for HIV Tat protein suppression that the activity of the MHC class I gene promoter was decreased up to 12 times. In respect to the inhibition of MHC class II expression, human cytomegalovirus (HCMV) can impair MHC class II expression through two distinct pathways. MHC class II molecules are expressed only on a subset of cells, and this expression is regulated at the transcriptional level through control elements that include those that allow both constitutive and cytokine-induced transcription of the MHC class II genes. The MHC class II transactivator (CIITA) is essential for constitutive and induced transcription, and is the rate-limiting factor of MHC class II production. One of the four promoters controlling CIITA production is activated by IFN-γ, which, on binding to its receptors, triggers through a Janus kinases signaling cascade, leading to transcription of IFN-inducible genes. The inhibition of IFN-γ–stimulated MHC class II
P.318

expression occurs by two different mechanisms: (a) decreased Jak kinases (158) and (b) interference with the CIITA promoter (125).
Inhibition of Antigenic Peptide Generation
The metalloproteases, CD10 (endopeptidase) and CD13 (aminopeptidase N), are downregulated during HCMV infection (185). CD10 expression is apparently blocked at the transcriptional or translational level, whereas CD13 seems to be retained within the ER compartment. These endopeptidases play a role in peptide processing in both MHC class I and II antigen presentation pathways. Both CD10 and CD13 peptidases are expressed on the cell surface and trim antigenic peptides to a size that allows their binding to the groove of class I or II molecules.
Inhibition of Transporter Associated with Antigen Processing
The peptide transporter TAP is needed to shuttle peptides from the cytoplasm to the ER, in which they associate with MHC class I determinants. TAP peptide transport is inhibited by a protein of HCMV, US6, which acts from the luminal site of the ER. HCMV US6 protein specifically binds at the ER-luminal loops of TAP signals across the membrane to the nucleotide-binding domains. This binding prevents ATP hydrolysis of TAP, which is necessary for peptide transport.
The ICP47 polypeptide from HSV inhibits TAP by binding to TAP's peptide binding site, thus preventing its association with other peptides. This results in an insufficient number of peptides in the ER for binding to MHC class I molecules. In contrast, TAP-independent peptide loading of MHC class I molecules is not affected by US6 or ICP47. As to be described below, EBV encodes a protein that weakly binds the IL-10 receptor. As with cellular IL-10, the EBV protein reduces expression of TAP and of MHC class II.
Inhibition of Major Histocompatibility Complex Class I Cell Surface Expression
Modulation of MHC class I expression has been reported in at least three viral systems: adenoviruses, HCMV, and HSV. HCMV US3 protein, a type I membrane protein, prevents maturation of MHC class I molecules by retaining them in the ER compartment. US3 protein binds to MHC class I molecules in a transient fashion, but retains them efficiently in the ER. The US3 luminal domain is responsible for ER retention of US3 itself, whereas both the US3 luminal and transmembrane domains are necessary for retaining MHC class I in the ER. In contrast to HCMV US3 protein, HCMV US2 and US11 catalyze the dislocation of MHC class I products, resulting in their rapid degradation. US11 protein uses its transmembrane domain to recruit MHC class I products to human homologue of yeast Der1p, a protein essential for the degradation of MHC class I molecules catalyzed by US11, but not by US2. HCMV US2 has been shown to differentially affect surface expression of MHC class I but only targets membrane-bound (not soluble) HLA-G1 antigen for degradation.
Adenovirus expresses a protein E3/19K, which is an ER retained protein; it has a cytosolic ER retention signal in the C-terminus of its cytoplasmic tail (-DEKKMP). The 19K binds certain murine MHC class I molecules (e.g., A2, Kd, Ld, but not Kk, or Dd) and holds them in the ER. This results in decreased MHC class I expression and decreased CTL recognition. An immediate early gene product of HSV, the ICP47 gene product, interferes with transport of peptides from the cytoplasm to the ER, thereby depriving MHC class I molecules in the ER of peptides. This results in both the ER peptides and destabilization and retention of MHC class I molecules in the ER.
Interference of Cytokine Functions
Cytokines (e.g., IFN and TNF) induce intracellular pathways that activate an antiviral stage or apoptosis, and thereby limit viral replication. A large number of cytokines induce mechanisms that enhance immune recognition and/or immune responses to protect against viral infection. In addition, antiviral cytokines play a pivotal role in removal of infected cells by NK cells or CTL. Thus, it is not surprising that viruses use immune evasion strategies to control the function of cytokines.
Recently, viral modulation of cytokines by several viruses has been reported. Three different mechanisms have been shown to affect the activity of cytokines (Table 10.9). Viruses produce cytokine homologues, which
P.319

bind to the same cytokine receptors. Alternatively, viruses generate antigens that mimic cytokine receptors and, thus, neutralize the corresponding factors. Finally, they can directly interfere with the action of cytokines by generating soluble cytokine-binding proteins. The function of viral homologues of cytokine and their receptors are diverse. The virus-encoded cytokine homologs might be involved in inactivating inflammatory cytokines or redirecting the immune responses.
TABLE 10.9 Viral modulation of the cytokine system
Interrupt cytokine production
–Interfere with cytokine and chemokine synthesis
–Inhibit the generation of functional cytokines
Interfere with cytokine action
–Encode homologs of cytokines and cytokine receptors
–Type I interferon (IFN) homolog: VV (B18R)
–IFN-γ homolog: VV (B8R)
–Interleukin (IL)-6: KSHV (K2)
–IL-8 homolog: HCMV (UL146, 147)
–IL-10 homolog: EBV (BCRF1), HCMV (UL111A)
–Generate soluble cytokine receptors to neutralize cytokines
–IFN-γ receptor: myxoma virus (MT-7)
–IL-1βR: VV WR (B15R)
–TNFR homolog: orthopoxvirus (crmB, crmD)
Interfere with cytokine effector function
–Alter cytokine signaling pathway
HCMV, human cytomegalovirus; EBV, Epstein-Barr virus; TNFR, tumor necrosis factor receptor.
Inhibition of cytokine production has been shown by poxvirus; cowpox virus (CPV) cytokine response modifier (CrmA) protein inhibits the production of caspase-1, which prevents the proteolytic cleavage of pro-interleukin—1β (pro–IL-1β) to mature IL-1β. In addition, the attachment of measles virus to its cellular receptor, CD46, a complement-regulatory protein, inhibits the production of IL-12. Many virus-encoded mechanisms are involved in blocking the effector functions of cytokines, such as the antiviral state induced by IFN or apoptosis triggered by TNF, and intracellular antagonists of TNF or IL-1/Toll-like receptor signaling. Interestingly, LMP-1 of EBV recruits components of tumor necrosis factor receptor (TNFR) and CD40 signal-transduction machinery, which induces biological responses to help viral replication.
Receptor Binding and Modulation of Immune Cell Function
Measles virus binds to, and enters, monocyte/macrophages using CD46 molecule (a C3b receptor) as its receptor for entering cells; cross-linking CD46 inhibits the production of IL-12 by macrophages. Therefore, measles-induced immune suppression may be related to the failure of infected APC to make the proinflammatory cytokine IL-12. Another IL-12 homolog, UL111A, is encoded by HCMV.
Cytokine and Cytokine Receptor Homologs
Alterations in cytokine function represent a newly appreciated mechanism of evasion. One of the most striking examples of this mechanism has been reported in the Epstein-Barr virus. EBV has apparently cannibalized the gene for the human IL-10 cytokine. The viral genome, gene BCRF1, encodes a protein with 70% amino acid homology to human IL-10. IL-10 inhibits cytokine production by TH1 type T cells and monocytes (macrophages) through its action on macrophage function. IL-10 also activates B lymphocytes and upregulates BCL-2. The viral IL-10 has all of the same activities as human IL-10.
The understanding the role of viral immunomodulatory proteins in the context of infection is limited, mainly because of the lack of appropriate experimental models of infection. In many cases, we can only predict the in vivo function of a viral protein in view of a known function of cytokines. As expected, inactivation of poxvirus-soluble cytokine receptors (e.g., the myxoma virus vTNFR and vIFN-γR, or the vaccinia virus vIFN-α/βBP) leads to virus attenuation. The attenuated phenotype of the myxoma virus vIFN-γR (M-T7) mutant might also be attributed to the ability of M-T7 virus to bind chemokines, which is consistent with increased leukocyte recruitment to sites of infection. The consequences of the inactivation of a viral immunomodulatory protein on the outcome of infection, however, might be unpredictable. Deletion of vaccinia vIL-1βR exacerbates vaccinia virus infection in a mouse intranasal model because of enhanced systemic activity of the proinflammatory cytokine IL-1β, which might cause increased fever and weight loss, leading to enhanced mortality of the infected host. This indicates that some viral immunomodulatory proteins might downregulate immune-mediated pathology to favor equilibrium with the host, rather than to increase viral replication.
Virus-induced Immune Dysregulation and Autoimmune Disease
Many chronic diseases can occur when the immune system is active, often causing the affected tissues to be inflamed and abnormally infiltrated by lymphocytes and other leukocytes. No active infection is associated with these diseases, however. Thus, these diseases are caused by the immune system itself, which attacks cells and tissues of the body. Chronic diseases of this kind are known as autoimmune disease because they are caused by immune responses directed toward self-components of the body. Several genetic risk factors and protective elements have been shown to influence the susceptibility of autoimmune disease (56). A considerable discordance in incidence of autoimmune disease comparing identical twins indicates, however, that in many cases, additional factors such as environment modulators could influence the incidence of autoimmune diseases (34).
Indeed, viral infections, particularly chronic viruses, are shown to enhance autoimmune disease in susceptible individuals, because infections frequently induce strong inflammatory responses in various organs (174,178). Several major pathways exist through which viruses can initiate or more likely modulate autoimmunity. First, direct infection of target cells/organs can cause the release of sequestered autoantigens and enhance antigen presentation. Second, local inflammation might alter the repertoire of self-epitopes presented by APC by altering the antigen degradation properties of the proteasome. Third, presentation of pathogen epitopes with structural or sequential similarity to self-epitopes might specifically activate autoreactive lymphocytes. Some viral infections, however, can also act to ameliorate autoimmunity. Several reports support the association of autoimmune diseases with viral infection (56a,159,229a,266a). Indeed, associations with infectious agents have been suggested for a multitude of autoimmune
P.320

diseases, including type 1 diabetes (TID), multiple sclerosis (MS), and ankylosing spondylitis. Attempt to establish a direct epidemiologic, statistically relevant association between microbial infections and various autoimmune disorders have been unsuccessful so far.
Hepatitis C virus has been reported to be involved in the cause of autoimmune disorders, including myasthenia gravis, autoimmune hepatitis, cryoglobulinemic vasculitis, and rheumatoid diseases. It has been also speculated that serious liver injury occurs in chronic HCV infection, and autoimmune mechanisms may contribute to hepatic destruction (127). Anti-liver–kidney microsome type 1 (LKM-1) auto-antibodies directed against the cytochrome P450 2D6 (CYP2D6) are considered specific markers of type 2 autoimmune hepatitis (138,262). Interestingly, LKM-1 auto-antibodies are also found in 5% of sera from patients chronically infected by HCV. Molecular mimicry between HCV proteins and CYP2D6 has been proposed to explain the emergence of these antibodies. Indeed, recent studies revealed cross-reactivity caused by molecular mimicry at the B-cell level between CYP2D6 and HCV NS3, NS5a proteins (141). This might explain the presence of anti-LKM in patients with chronic HCV.
Epstein-Barr virus has been linked with chronic autoimmune disease (e.g., MS or systemic lupus erythematosus [SLE]) (75,101) because self-reactive B lymphocytes are easily susceptible to EBV infection. Studies analyzing changes in viral persistence in SLE provide compelling evidence that EBV infection is perturbed in the development of SLE. The increased viral load is caused by an increase in the numbers of latently infected cells, particularly in patients with active disease. In addition, patients with SLE have aberrant expression of viral latent and lytic genes in the blood. This suggests that immune dysfunction in SLE alters the regulatory mechanisms of EBV persistence such that B-cell dysregulation might be involved in viral persistence. More thorough and complete studies on changes in viral persistence in SLE would help in the understanding of the nature of EBV-mediated immune perturbation and further provide new insight into the mechanisms involved in regulating the virus.
A similar link between virus infection and autoimmune disease has been suggested for some cases of HSV-1 infection and autoimmune keratitis. Studies on experimental mouse lesions provide the understanding of several fundamental processes for lesion development (13,131,268). In this model, CD4+ T cells mainly promote the chronic immunoinflammatory lesions. Multiple early events, however, are likely to influence the outcome of pathology. These include virus replication, the production of cytokine and chemokines, neovascularization of avascular cornea, and the influx of certain inflammatory cell types. Virus replication is necessary for the lesions, but may not be directly involved in driving the chronic immunopathology. It still remains debatable whether ongoing events during chronic keratitis are mediated by virus-induced or autoimmune lesions. In addition, mechanisms that account for the chronic, progressive lesion leading to vision impairment have yet to be identified.
References
1. Ackerman AL, Cresswell P. Cellular mechanisms governing cross-presentation of exogenous antigens. Nat Immunol 2004;5:678–684.
2. Adams S, O’Neill DW, Bhardwaj N. Recent advances in dendritic cell biology. J Clin Immunol 2005;25:177–188.
3. Alcami A. Viral mimicry of cytokines, chemokines and their receptors. Nature Rev Immunol 2003;3:36–50.
4. Altman JD, Moss PA, Goulder PJ, et al. Phenotypic analysis of antigen-specific T lymphocytes. Science 1996;274:94–96.
5. Anderson DE, Carlos MP, Nguyen L, et al. Overcoming original (antigenic) sin. Clin Immunol 2001;101:152–157.
6. Appay V, Nixon DF, Donahoe SM, et al. HIV-specific CD8(+) T cells produce antiviral cytokines but are impaired in cytolytic function. J Exp Med 2000;192:63–75.
7. Ashton-Rickardt PG. The granule pathway of programmed cell death. Crit Rev Immunol 2005;25:161–182.
8. Bachmann MF, Kundig TM, Odermatt B, et al. Free recirculation of memory B cells versus antigen-dependent differentiation to antibody-forming cells. J Immunol 1994;153:3386–3397.
9. Bachmann MF, Odermatt B, Hengartner H, et al. Induction of long-lived germinal centers associated with persisting antigen after viral infection. J Exp Med 1996;183:2259–2269.
9a. Bachmann MF, Zinkernagel RM. The influence of virus structure on antibody responses and virus serotype formation. Immunol Today 1996;17:553–558.
10. Belz GT, Smith CM, Kleinert L, et al. Distinct migrating and nonmigrating dendritic cell populations are involved in MHC class I-restricted antigen presentation after lung infection with virus. Proc Natl Acad Sci U S A 2004;101:8670–8675.
11. Bernasconi NL, Traggiai E, Lanzavecchia A. Maintenance of serological memory by polyclonal activation of human memory B cells. Science 2002;298:2199–2202.
12. Bertram EM, Dawicki W, Watts TH. Role of T cell costimulation in anti-viral immunity. Semin Immunol 2004;16:185–196.
13. Biswas PS, Rouse BT. Early events in HSV keratitis–setting the stage for a blinding disease. Microbes Infect 2005;7:799–810.
14. Bizebard T, Barbey-Martin C, Fleury D, et al. Structural studies on viral escape from antibody neutralization. Curr Top Microbiol Immunol 2001;260:55–64.
15. Boettler T, Spangenberg HC, Neumann-Haefelin C, et al. T cells with a CD4+CD25+ regulatory phenotype suppress in vitro proliferation of virus-specific CD8+ T cells during chronic hepatitis C virus infection. J Virol 2005;79:7860–7867.
16. Bomsel M, Heyman M, Hocini H, et al. Intracellular neutralization of HIV transcytosis across tight epithelial barriers by anti-HIV envelope protein dIgA or IgM. Immunity 1998;9:277–287.
17. Bottiger M, Gustavsson O, Svensson A. Immunity to tetanus, diphtheria and poliomyelitis in the adult population of Sweden in 1991. Int J Epidemiol 1998;27:916–925.
18. Bousso P, Robey E. Dynamics of CD8+ T cell priming by dendritic cells in intact lymph nodes. Nat Immunol 2003;4:579–585.
19. Bouvier M. Accessory proteins and the assembly of human class I MHC molecules: a molecular and structural perspective. Mol Immunol 2003;39:697–706.
20. Bouvier M, Wiley DC. Importance of peptide amino and carboxyl termini to the stability of MHC class I molecules. Science 1994;265:398–402.
21. Burioni R, Williamson RA, Sanna PP, et al. Recombinant human Fab to glycoprotein D neutralizes infectivity and prevents cell-to-cell transmission of herpes simplex viruses 1 and 2 in vitro. Proc Natl Acad Sci U S A 1994;91:355–359.
22. Burns JW, Siadat-Pajouh M, Krishnaney AA, et al. Protective effect of rotavirus VP6-specific IgA monoclonal antibodies that lack neutralizing activity. Science 1996;272:104–107.
23. Burton DR. Antibodies, viruses and vaccines. Nature Rev Immunol 2002;2:706–713.
P.321

24. Cabrera R, Tu A, Xu Y, et al. An immunomodulatory role for CD4(+)CD25(+) regulatory T lymphocytes in hepatitis C virus infection. Hepatology 2004;40:1062–1071.
25. Cacciarelli TV, Martinez OM, Gish RG, et al. Immunoregulatory cytokines in chronic hepatitis C virus infection: pre- and posttreatment with interferon alfa. Hepatology 1996;24:6–9.
26. Cahalan MD, Parker I. Close encounters of the first and second kind: T-DC and T-B interactions in the lymph node. Semin Immunol 2005;17:442–451.
27. Carbone FR, Heath WR. The role of dendritic cell subsets in immunity to viruses. Curr Opin Immunol 2003;15:416–420.
28. Catalfamo M, Henkart PA. Perforin and the granule exocytosis cytotoxicity pathway. Curr Opin Immunol 2003;15:522–527.
29. Chan AC, Irving BA, Weiss A. New insights into T-cell antigen receptor structure and signal transduction. Curr Opin Immunol 1992;4:246–251.
30. Chang KM. Immunopathogenesis of hepatitis C virus infection. Clin Liver Dis 2003;7:89–105.
31. Chanock RM, Crowe Jr. JE, Murphy BR, et al. Human monoclonal antibody Fab fragments cloned from combinatorial libraries: potential usefulness in prevention and/or treatment of major human viral diseases. Infect Agents Dis 1993;2:118–131.
32. Chaudhuri J, Alt FW. Class-switch recombination: interplay of transcription, DNA deamination and DNA repair. Nature Rev Immunol 2004;4:541–552.
33. Cheroutre H. Starting at the beginning: new perspectives on the biology of mucosal T cells. Annu Rev Immunol 2004;22:217–246.
34. Christen U, von Herrath MG. Initiation of autoimmunity. Curr Opin Immunol 2004;16:759–767.
35. Christensen JP, Andersson EC, Scheynius A, et al. Alpha 4 integrin directs virus-activated CD8+ T cells to sites of infection. J Immunol 1995;154:5293–5301.
36. Colonna M, Trinchieri G, Liu YJ. Plasmacytoid dendritic cells in immunity. Nat Immunol 2004;5:1219–1226.
37. Constant SL, Bottomly K. Induction of Th1 and Th2 CD4+ T-cell responses: the alternative approaches. Annu Rev Immunol 1997;15:297–322.
38. Croft M. Co-stimulatory members of the TNFR family: keys to effective T-cell immunity. Nature Rev Immunol 2003;3:609–620.
39. Crotty S, Ahmed R. Immunological memory in humans. Semin Immunol 2004;16:197–203.
40. Crotty S, Felgner P, Davies H, et al. Cutting edge: long-term B cell memory in humans after smallpox vaccination. J Immunol 2003;171:4969–4973.
41. Cyster JG. Chemokines, sphingosine-1-phosphate, and cell migration in secondary lymphoid organs. Annu Rev Immunol 2005;23:127–159.
42. Cyster JG. Lymphoid organ development and cell migration. Immunol Rev 2003;195:5–14.
43. Da Costa XJ, Brockman MA, Alicot E, et al. Humoral response to herpes simplex virus is complement-dependent. Proc Natl Acad Sci U S A 1999;96:12708–12712.
44. Davenport FM, Hennessy AV, Francis Jr. T. Epidemiologic and immunologic significance of age distribution of antibody to antigenic variants of influenza virus. J Exp Med 1953;98:641–656.
45. Davies DR, Padlan EA, Sheriff S. Antibody-antigen complexes. Annu Rev Biochem 1990;59:439–473.
46. de Bree GJ, van Leeuwen EM, Out TA, et al. Selective accumulation of differentiated CD8+ T cells specific for respiratory viruses in the human lung. J Exp Med 2005;202:1433–1442.
47. Depraetere V, Golstein P. Fas and other cell death signaling pathways. Semin Immunol 1997;9:93–107.
48. Dessen A, Lawrence CM, Cupo S, et al. X-ray crystal structure of HLA-DR4 (DRA*0101, DRB1*0401) complexed with a peptide from human collagen II. Immunity 1997;7:473–81.
49. Dimmock NJ. Update on the neutralization of animal viruses. Rev Med Virol 1995;5:165–179.
50. Doherty PC, Christensen JP. Accessing complexity: the dynamics of virus-specific T cell responses. Annu Rev Immunol 2000;18:561–592.
51. Doherty PC, Riberdy JM, Belz GT. Quantitative analysis of the CD8+ T-cell response to readily eliminated and persistent viruses. Philos Trans R Soc Lond B Biol Sci 2000;355:1093–1101.
52. Doherty PC, Topham DJ, Tripp RA, et al. Effector CD4+ and CD8+ T-cell mechanisms in the control of respiratory virus infections. Immunol Rev 1997;159:105–117.
53. Doherty PC, Turner SJ. The virus-immunity ecosystem. Arch Virol 2005;[Suppl]:17–32.
54. Dubois ME, Yoshihara P, Slifka MK. Antibody-mediated protection against respiratory viral infection. Semin Respir Crit Care Med 2005;26:635–642.
55. Dudley DD, Chaudhuri J, Bassing CH, et al. Mechanism and control of V(D)J recombination versus class switch recombination: similarities and differences. Adv Immunol 2005;86:43–112.
55a. el-Ad B, Roth Y, Winder Z, et al. The persistence of neutralizing antibodies after revaccination against small pox. J Infect Dis 1990;161:446–448.
56. Ebers GC, Bulman DE, Sadovnick AD, et al. A population-based study of multiple sclerosis in twins. N Engl J Med 1986;315:1638–1642.
56a. Ercolini AM, Miller SD. Mechanisms of immunopathology in murine models of central nervous system demyelinating disease. J Immunol 2006;176(6):3293–3298.
57. Fazekas de St G, Webster RG. Disquisitions of original antigenic sin. I. Evidence in man. J Exp Med 1966;124:331–345.
58. Fazekas de St G, Webster RG. Disquisitions on original antigenic sin. II. Proof in lower creatures. J Exp Med 1966;124:347–361.
59. Fenner F. Adventures with poxviruses of vertebrates. FEMS Microbiol Rev 2000;24:123–133.
60. Figdor CG, van Kooyk Y, Adema GJ. C-type lectin receptors on dendritic cells and Langerhans cells. Nature Rev Immunol 2002;2:77–84.
61. Freigang S, Egger D, Bienz K, et al. Endogenous neosynthesis vs. cross-presentation of viral antigens for cytotoxic T cell priming. Proc Natl Acad Sci U S A 2003;100:13477–13482.
62. Fremont DH, Matsumura M, Stura EA, et al. Crystal structures of two viral peptides in complex with murine MHC class I H-2Kb. Science 1992;257:919–927.
63. Friedl P, den Boer AT, Gunzer M. Tuning immune responses: diversity and adaptation of the immunological synapse. Nature Rev Immunol 2005;5:532–545.
64. Fruh K, Yang Y. Antigen presentation by MHC class I and its regulation by interferon gamma. Curr Opin Immunol 1999;11:76–81.
65. Fugmann SD, Lee AI, Shockett PE, et al. The RAG proteins and V(D)J recombination: complexes, ends, and transposition. Annu Rev Immunol 2000;18:495–527.
66. Fujinami RS, Oldstone MB. Antiviral antibody reacting on the plasma membrane alters measles virus expression inside the cell. Nature 1979;279:529–530.
67. Fujioka H, Emancipator SN, Aikawa M, et al. Immunocytochemical colocalization of specific immunoglobulin A with sendai virus protein in infected polarized epithelium. J Exp Med 1998;188:1223–1229.
68. Gerhard W. The role of the antibody response in influenza virus infection. Curr Top Microbiol Immunol 2001;260:171–190.
69. Germain RN. MHC-dependent antigen processing and peptide presentation: providing ligands for T lymphocyte activation. Cell 1994;76:287–299.
70. Goldberg AL, Cascio P, Saric T, et al. The importance of the proteasome and subsequent proteolytic steps in the generation of antigenic peptides. Mol Immunol 2002;39:147–164.
71. Gorbulev S, Abele R, Tampe R. Allosteric crosstalk between peptide-binding, transport, and ATP hydrolysis of the ABC transporter TAP. Proc Natl Acad Sci U S A 2001;98:3732–3737.
72. Gorelik L, Constant S, Flavell RA. Mechanism of transforming growth factor beta-induced inhibition of T helper type 1 differentiation. J Exp Med 2002;195:1499–1505.
73. Gourley TS, Wherry EJ, Masopust D, et al. Generation and maintenance of immunological memory. Semin Immunol 2004;16:323–333.
74. Gromme M, Neefjes J. Antigen degradation or presentation by MHC class I molecules via classical and non-classical pathways. Mol Immunol 2002;39:181–202.
75. Gross AJ, Hochberg D, Rand WM, et al. EBV and systemic lupus erythematosus: a new perspective. J Immunol 2005;174:6599–6607.
P.322

76. Group TI-RS. Palivizumab, a humanized respiratory syncytial virus monoclonal antibody, reduces hospitalization from respiratory syncytial virus infection in high-risk infants. Pediatrics 1998;102:531–537.
77. Haaheim LR. Original antigenic sin. A confounding issue? Dev Biol (Basel) 2003;115:49–53.
78. Haas W, Pereira P, Tonegawa S. Gamma/delta cells. Annu Rev Immunol 1993;11:637–685.
79. Halstead SB. Immune enhancement of viral infection. Progress in Allergy 1982;31:301–364.
80. Halstead SB, Rojanasuphot S, Sangkawibha N. Original antigenic sin in dengue. Am J Trop Med Hyg 1983;32:154–156.
81. Hammarlund E, Lewis MW, Hansen SG, et al. Duration of antiviral immunity after smallpox vaccination. Nat Med 2003;9:1131–1137.
82. Haque MA, Li P, Jackson SK, et al. Absence of gamma-interferon-inducible lysosomal thiol reductase in melanomas disrupts T cell recognition of select immunodominant epitopes. J Exp Med 2002;195:1267–1277.
83. Haro I, Gomara MJ. Design of synthetic peptidic constructs for the vaccine development against viral infections. Curr Protein Pept Sci 2004;5:425–433.
84. Hava DL, Brigl M, van den Elzen P, et al. CD1 assembly and the formation of CD1-antigen complexes. Curr Opin Immunol 2005;17:88–94.
85. Hawkes RA, Lafferty KJ. The enhancement of virus infectivity by antibody. Virology 1967;33:250–261.
86. Haynes LM, Vanderlugt CL, Dal Canto MC, et al. CD8(+) T cells from Theiler's virus-resistant BALB/cByJ mice downregulate pathogenic virus-specific CD4(+) T cells. J Neuroimmunol 2000;106:43–52.
87. He XS, Greenberg HB. CD8+ T-cell response against hepatitis C virus. Viral Immunol 2002;15:121–131.
88. Healy JI, Goodnow CC. Positive versus negative signaling by lymphocyte antigen receptors. Annu Rev Immunol 1998;16:645–670.
89. Helmreich E, Kern M, Eisen HN. The secretion of antibody by isolated lymph node cells. J Biol Chem 1961;236:464–473.
90. Henchal EA, Henchal LS, Schlesinger JJ. Synergistic interactions of anti-NS1 monoclonal antibodies protect passively immunized mice from lethal challenge with dengue 2 virus. J Gen Virol 1988;69 (Pt 8):2101–2107.
91. Hewat E, Blaas D. Structural studies on antibody interacting with viruses. Curr Top Microbiol Immunol 2001;260:29–44.
92. Hezareh M, Hessell AJ, Jensen RC, et al. Effector function activities of a panel of mutants of a broadly neutralizing antibody against human immunodeficiency virus type 1. J Virol 2001;75:12161–12168.
93. Hibi T, Dosch HM. Limiting dilution analysis of the B cell compartment in human bone marrow. Eur J Immunol 1986;16:139–145.
94. Ho F, Lortan JE, MacLennan IC, et al. Distinct short-lived and long-lived antibody-producing cell populations. Eur J Immunol 1986;16:1297–1301.
95. Hooks JJ, Burns W, Hayashi K, et al. Viral spread in the presence of neutralizing antibody: mechanisms of persistence in foamy virus infection. Infect Immun 1976;14:1172–1178.
96. Howcroft TK, Strebel K, Martin MA, et al. Repression of MHC class I gene promoter activity by two-exon Tat of HIV. Science 1993;260:1320–1322.
97. Hozumi N, Tonegawa S. Evidence for somatic rearrangement of immunoglobulin genes coding for variable and constant regions. Proc Natl Acad Sci U S A 1976;73:3628–3632.
98. Hyland L, Sangster M, Sealy R, et al. Respiratory virus infection of mice provokes a permanent humoral immune response. J Virol 1994;68:6083–6086.
99. Inouye S, Matsuno S, Tsurukubo Y. “Original antigenic sin” phenomenon in experimental flavivirus infections of guinea pigs: studies by enzyme-linked immunosorbent assay. Microbiol Immunol 1984;28:569–574.
100. Iwasaki A, Medzhitov R. Toll-like receptor control of the adaptive immune responses. Nat Immunol 2004;5:987–995.
101. James JA, Kaufman KM, Farris AD, et al. An increased prevalence of Epstein-Barr virus infection in young patients suggests a possible etiology for systemic lupus erythematosus. J Clin Invest 1997;100:3019–3026.
102. Johnson CL, Gale Jr. M. CARD games between virus and host get a new player. Trends Immunol 200627:1–4.
103. Johnson DC, Hegde NR. Inhibition of the MHC class II antigen presentation pathway by human cytomegalovirus. Curr Top Microbiol Immunol 2002;269:101–115.
104. Johnston JA, Bacon CM, Riedy MC, et al. Signaling by IL-2 and related cytokines: JAKs, STATs, and relationship to immunodeficiency. J Leukoc Biol 1996;60:441–452.
105. Jung D, Alt FW. Unraveling V(D)J recombination; insights into gene regulation. Cell 2004;116:299–311.
106. Kaech SM, Wherry EJ, Ahmed R. Effector and memory T-cell differentiation: implications for vaccine development. Nature Rev Immunol 2002;2:251–262.
107. Kato H, Kato R, Fujihashi K, et al. Role of mucosal antibodies in viral infections. Curr Top Microbiol Immunol 2001;260:201–228.
107a. Kaverin NV, Rudneva IA, Ilyushina NA, et al. Structure of antigenic sites on the haemagglutinin molecule of H5 avian influenza virus and phenotypic variation of escape mutants. J Gen Virol 2002;83:2497–2505.
108. Kemper C, Chan AC, Green JM, et al. Activation of human CD4+ cells with CD3 and CD46 induces a T-regulatory cell 1 phenotype. Nature 2003;421:388–392.
109. Kessler BM, Glas R, Ploegh HL. MHC class I antigen processing regulated by cytosolic proteolysis-short cuts that alter peptide generation. Mol Immunol 2002;39:171–179.
110. Khaled AR, Durum SK. Death and Baxes: mechanisms of lymphotrophic cytokines. Immunol Rev 2003;193:48–57.
111. Kim B, Kaistha SD, Rouse BT. Viruses and autoimmunity. Autoimmunity 2006;39:71–77.
112. Kitani A, Fuss I, Nakamura K, et al. Transforming growth factor (TGF)-beta1-producing regulatory T cells induce Smad-mediated interleukin 10 secretion that facilitates coordinated immunoregulatory activity and amelioration of TGF-beta1-mediated fibrosis. J Exp Med 2003;198:1179–1188.
113. Klasse PJ, Sattentau QJ. Occupancy and mechanism in antibody-mediated neutralization of animal viruses. J Gen Virol 2002;83:2091–2108.
114. Kliks SC, Nimmanitya S, Nisalak A, et al. Evidence that maternal dengue antibodies are important in the development of dengue hemorrhagic fever in infants. Am J Trop Med Hyg 1988;38:411–419.
115. Kloetzel PM. Generation of major histocompatibility complex class I antigens: functional interplay between proteasomes and TPPII. Nat Immunol 2004;5:661–669.
116. Kovanen PE, Leonard WJ. Cytokines and immunodeficiency diseases: critical roles of the gamma(c)-dependent cytokines interleukins 2, 4, 7, 9, 15, and 21, and their signaling pathways. Immunol Rev 2004;202:67–83.
117. Kraehenbuhl JP, Neutra MR. Epithelial M cells: differentiation and function. Annu Rev Cell Dev Biol 2000;16:301–332.
118. Krensky AM, Clayberger C. Granulysin: a novel host defense molecule. Am J Transplant 2005;5:1789–1792.
119. Kronenberg M, Gapin L. The unconventional lifestyle of NKT cells. Nature Rev Immunol 2002;2:557–568.
120. Lam KP, Kuhn R, Rajewsky K. In vivo ablation of surface immunoglobulin on mature B cells by inducible gene targeting results in rapid cell death. Cell 1997;90:1073–1083.
121. Lanzavecchia A. Receptor-mediated antigen uptake and its effect on antigen presentation to class II-restricted T lymphocytes. Annu Rev Immunol 1990;8:773–793.
122. Lanzavecchia A, Sallusto F. Progressive differentiation and selection of the fittest in the immune response. Nature Rev Immunol 2002;2:982–987.
123. Lanzavecchia A, Sallusto F. Understanding the generation and function of memory T cell subsets. Curr Opin Immunol 2005;17:326–332.
124. Lawrence CW, Braciale TJ. Activation, differentiation, and migration of naive virus-specific CD8+ T cells during pulmonary influenza virus infection. J Immunol 2004;173:1209–1218.
125. Le Roy E, Muhlethaler-Mottet A, Davrinche C, et al. Escape of human cytomegalovirus from HLA-DR-restricted CD4(+) T-cell response is mediated by repression of gamma interferon-induced class II transactivator expression. J Virol 1999;73:6582–6589.
P.323

126. Lehner PJ, Cresswell P. Recent developments in MHC-class-I-mediated antigen presentation. Curr Opin Immunol 2004;16:82–89.
127. Lenzi M, Ballardini G, Fusconi M, et al. Type 2 autoimmune hepatitis and hepatitis C virus infection. Lancet 1990;335:258–259.
128. Levine B, Hardwick JM, Trapp BD, et al. Antibody-mediated clearance of alphavirus infection from neurons. Science 1991;254:856–860.
129. Lieberman J. The ABCs of granule-mediated cytotoxicity: new weapons in the arsenal. Nature Rev Immunol 20033:361–370.
130. Lilley BN, Ploegh HL. Viral modulation of antigen presentation: manipulation of cellular targets in the ER and beyond. Immunol Rev 2005;207:126–144.
131. Liu T, Khanna KM, Chen X, et al. CD8(+) T cells can block herpes simplex virus type 1 (HSV-1) reactivation from latency in sensory neurons. J Exp Med 2000;191:1459–1466.
132. Luster AD, Alon R, von Andrian UH. Immune cell migration in inflammation: present and future therapeutic targets. Nat Immunol 2005;6:1182–1190.
133. MacCallum RM, Martin AC, Thornton JM. Antibody-antigen interactions: contact analysis and binding site topography. J Mol Biol 1996;262:732–745.
133a. MacLennan IC. Germinal centers. Annu Rev Immunol 1994;12:117–139.
134. MacLennan IC. Germinal centers still hold secrets. Immunity 2005;22:656–657.
135. MacLennan IC, Gulbranson-Judge A, Toellner KM, et al. The changing preference of T and B cells for partners as T-dependent antibody responses develop. Immunol Rev 1997;156:53–66.
136. MacLennan IC, Toellner KM, Cunningham AF, et al. Extrafollicular antibody responses. Immunol Rev 2003;194:8–18.
137. Maizels N. Immunoglobulin gene diversification. Annu Rev Genet 2005;39:23–46.
138. Manns MP, Johnson EF, Griffin KJ, et al. Major antigen of liver kidney microsomal autoantibodies in idiopathic autoimmune hepatitis is cytochrome P450db1. J Clin Invest 1989;83:1066–1072.
139. Manz RA, Hauser AE, Hiepe F, et al. Maintenance of serum antibody levels. Annu Rev Immunol 2005;23:367–386.
140. Manz RA, Thiel A, Radbruch A. Lifetime of plasma cells in the bone marrow. Nature 1997;388:133–134.
141. Marceau G, Lapierre P, Beland K, et al. LKM1 autoantibodies in chronic hepatitis C infection: a case of molecular mimicry? Hepatology 2005;42:675–682.
142. Marshall NA, Vickers MA, Barker RN. Regulatory T cells secreting IL-10 dominate the immune response to EBV latent membrane protein 1. J Immunol 2003;170:6183–6189.
143. Martin A, Scharff MD. AID and mismatch repair in antibody diversification. Nature Rev Immunol 2002;2:605–614.
144. Maruyama M, Lam KP, Rajewsky K. Memory B-cell persistence is independent of persisting immunizing antigen. Nature 2000;407:636–642.
145. Masopust D, Kaech SM, Wherry EJ, et al. The role of programming in memory T-cell development. Curr Opin Immunol 2004;16:217–225.
146. Matsuda F, Honjo T. Organization of the human immunoglobulin heavy-chain locus. Adv Immunol 1996;62:1–29.
147. Matsui K, Boniface JJ, Reay PA, et al. Low affinity interaction of peptide-MHC complexes with T cell receptors. Science 1991;254:1788–1791.
148. Mazanec MB, Coudret CL, Fletcher DR. Intracellular neutralization of influenza virus by immunoglobulin A anti-hemagglutinin monoclonal antibodies. J Virol 1995;69:1339–1343.
149. Mazanec MB, Lamm ME, Lyn D, et al. Comparison of IgA versus IgG monoclonal antibodies for passive immunization of the murine respiratory tract. Virus Res 1992;23:1–12.
150. McCormack WT, Tjoelker LW, Thompson CB. Avian B-cell development: generation of an immunoglobulin repertoire by gene conversion. Annu Rev Immunol 1991;9:219–241.
151. McCracken AA, Brodsky JL. Evolving questions and paradigm shifts in endoplasmic-reticulum-associated degradation (ERAD). Bioessays 2003;25:868–877.
152. McCullough KC, Parkinson D, Crowther JR. Opsonization-enhanced phagocytosis of foot-and-mouth disease virus. Immunology 1988;65:187–191.
153. McHeyzer-Williams LJ, Malherbe LP, McHeyzer-Williams MG. Checkpoints in memory B-cell evolution. Immunol Rev 2006. In press.
154. McHeyzer-Williams LJ, McHeyzer-Williams MG. Antigen-specific memory B cell development. Annu Rev Immunol 2005;23:487–513.
155. McHeyzer-Williams MG, Ahmed R. B cell memory and the long-lived plasma cell. Curr Opin Immunol 1999;11:172–179.
156. Mellman I, Steinman RM. Dendritic cells: specialized and regulated antigen processing machines. Cell 2001;106:255–258.
157. Mellman I, Turley SJ, Steinman RM. Antigen processing for amateurs and professionals. Trends Cell Biol 1998;8:231–237.
158. Miller DM, Rahill BM, Boss JM, et al. Human cytomegalovirus inhibits major histocompatibility complex class II expression by disruption of the Jak/Stat pathway. J Exp Med 1998;187:675–683.
159. Merkler D, Horvath E, Bruck W, et al. “Viral deja vu” elicits organ-specific immune disease independent of reactivity to self. J Clin Invest 2006;116(5):1254–1263.
160. Miller JD, Masopust D, Wherry EJ, et al. Differentiation of CD8 T cells in response to acute and chronic viral infections: implications for HIV vaccine development. Curr Drug Targets Infect Disord 2005;5:121–129.
161. Miller 3rd JJ. An autoradiographic study of plasma cell and lymphocyte survival in rat popliteal lymph nodes. J Immunol 1964;92:673–681.
162. Min IM, Selsing E. Antibody class switch recombination: roles for switch sequences and mismatch repair proteins. Adv Immunol 2005;87:297–328.
163. Moody DB, Zajonc DM, Wilson IA. Anatomy of CD1-lipid antigen complexes. Nature Rev Immunol 2005;5:387–399.
164. Moore KW, de Waal Malefyt R, Coffman RL, et al. Interleukin-10 and the interleukin-10 receptor. Annu Rev Immunol 2001;19:683–765.
165. Morens DM, Halstead SB, Marchette NJ. Profiles of antibody-dependent enhancement of dengue virus type 2 infection. Microb Pathog 1987;3:231–237.
166. Muller S. Avoiding deceptive imprinting of the immune response to HIV-1 infection in vaccine development. Int Rev Immunol 2004;23:423–436.
167. Murphy KM, Reiner SL. The lineage decisions of helper T cells. Nature Rev Immunol 2002;2:933–944.
168. Neuberger MS, Harris RS, Di Noia J, et al. 2003. Immunity through DNA deamination. Trends Biochem Sci 2003;28:305–312.
169. Neutra MR, Mantis NJ, Kraehenbuhl JP. Collaboration of epithelial cells with organized mucosal lymphoid tissues. Nat Immunol 2001;2:1004–1009.
170. Nishimura Y, Igarashi T, Haigwood N, et al. Determination of a statistically valid neutralization titer in plasma that confers protection against simian-human immunodeficiency virus challenge following passive transfer of high-titered neutralizing antibodies. J Virol 2002;76:2123–2130.
171. Novelli F, Casanova JL. The role of IL-12, IL-23 and IFN-gamma in immunity to viruses. Cytokine Growth Factor Rev 2004;15:367–377.
172. O’Rourke L, Tooze R, Fearon DT. Co-receptors of B lymphocytes. Curr Opin Immunol 1997;9:324–329.
173. Ogra PL, Faden H, Welliver RC. Vaccination strategies for mucosal immune responses. Clin Microbiol Rev 2001;14:430–445.
174. Oldstone MB. Molecular mimicry and autoimmune disease. Cell 1987;50:819–820.
175. Ono SJ, Nakamura T, Miyazaki D, et al. Chemokines: roles in leukocyte development, trafficking, and effector function. J Allergy Clin Immunol 2003;111:1185–1199; quiz 1200.
176. Ormandy LA, Hillemann T, Wedemeyer H, et al. Increased populations of regulatory T cells in peripheral blood of patients with hepatocellular carcinoma. Cancer Res 2005;65:2457–2464.
177. Padlan EA. Anatomy of the antibody molecule. Mol Immunol 1994;31:169–217.
P.324

178. Panoutsakopoulou V, Sanchirico ME, Huster KM, et al. Analysis of the relationship between viral infection and autoimmune disease. Immunity 2001;15:137–147.
179. Pantaleo G, Demarest JF, Vaccarezza M, et al. Effect of anti-V3 antibodies on cell-free and cell-to-cell human immunodeficiency virus transmission. Eur J Immunol 1995;25:226–231.
180. Parker DC. T cell-dependent B cell activation. Annu Rev Immunol 1993;11:331–360.
181. Parren PW, Burton DR. The antiviral activity of antibodies in vitro and in vivo. Adv Immunol 2001;77:195–262.
182. Parren PW, Geisbert TW, Maruyama T, et al. Pre- and postexposure prophylaxis of Ebola virus infection in an animal model by passive transfer of a neutralizing human antibody. J Virol. 2002;76:6408–6412.
183. Parren PW, Marx PA, Hessell AJ, et al. Antibody protects macaques against vaginal challenge with a pathogenic R5 simian/human immunodeficiency virus at serum levels giving complete neutralization in vitro. J Virol 2001;75:8340–8347.
184. Pestka S, Krause CD, Walter MR. Interferons, interferon-like cytokines, and their receptors. Immunol Rev 2004;202:8–32.
185. Phillips AJ, Tomasec P, Wang EC, et al. Human cytomegalovirus infection downregulates expression of the cellular aminopeptidases CD10 and CD13. Virology 1998;250:350–358.
185a. Philpott M, Hioe C, Sheerar M, et al. Hemagglutinin mutations related to attenuation and altered cell tropism of a virulent avian influenza A virus. J Virol 1990;64:2941–2947.
186. Piehl F, Lidman O. Neuroinflammation in the rat—CNS cells and their role in the regulation of immune reactions. Immunol Rev 2001;184:212–225.
187. Pillai S. Birth pangs: the stressful origins of lymphocytes. J Clin Invest 2005;115:224–227.
188. Plotkin SA, Orenstein WA. Vaccines, Vol. 19. Philadelphia: WB Saunders; 1999.
189. Prince GA, Horswood RL, Chanock RM. Quantitative aspects of passive immunity to respiratory syncytial virus infection in infant cotton rats. J Virol. 1995;55:517–520.
190. Rammensee HG. Chemistry of peptides associated with MHC class I and class II molecules. Curr Opin Immunol 1995;7:85–96.
191. Ren X, Sodroski J, Yang X. An unrelated monoclonal antibody neutralizes human immunodeficiency virus type 1 by binding to an artificial epitope engineered in a functionally neutral region of the viral envelope glycoproteins. J Virol 2005;79:5616–5624.
192. Richman DD, Wrin T, Little SJ, et al. Rapid evolution of the neutralizing antibody response to HIV type 1 infection. Proc Natl Acad Sci U S A 2003;100:4144–4149.
193. Rock KL. The ins and outs of cross-presentation. Nat Immunol 2003;4:941–943.
194. Rock KL, York IA, Saric T, et al. Protein degradation and the generation of MHC class I-presented peptides. Adv Immunol 2002;80:1–70.
195. Rodgers JR, Cook RG. MHC class Ib molecules bridge innate and acquired immunity. Nature Rev Immunol 2005;5:459–471.
196. Rothenberg EV, Taghon T. Molecular genetics of T cell development. Annu Rev Immunol 2005;23:601–649.
197. Rudolph MG, Wilson IA. The specificity of TCR/pMHC interaction. Curr Opin Immunol 2002;14:52–65.
198. Russell JH, Ley TJ. Lymphocyte-mediated cytotoxicity. Annu Rev Immunol 2002;20:323–370.
199. Sakaguchi S. Naturally arising Foxp3-expressing CD25+CD4+ regulatory T cells in immunological tolerance to self and non-self. Nat Immunol 2005;6:345–352.
200. Samelson LE. Signal transduction mediated by the T cell antigen receptor: the role of adapter proteins. Annu Rev Immunol 2002;20:371–394.
201. Saunders LR, Barber GN. The dsRNA binding protein family: critical roles, diverse cellular functions. FASEB J 2003;17:961–983.
202. Schlender J, Hornung V, Finke S, et al. Inhibition of toll-like receptor 7- and 9-mediated alpha/beta interferon production in human plasmacytoid dendritic cells by respiratory syncytial virus and measles virus. J Virol 2005;79:5507–5515.
203. Schlesinger JJ, Chapman S. Neutralizing F(ab′)2 fragments of protective monoclonal antibodies to yellow fever virus (YF) envelope protein fail to protect mice against lethal YF encephalitis. J Gen Virol 1995;76 (Pt 1):217–220.
204. Schluns KS, Lefrancois L. Cytokine control of memory T-cell development and survival. Nature Rev Immunol 2003;3:269–279.
205. Schmitz A, Herzog V. Endoplasmic reticulum-associated degradation: exceptions to the rule. Eur J Cell Biol 2004;83:501–509.
206. Seder RA, Ahmed R. Similarities and differences in CD4+ and CD8+ effector and memory T cell generation. Nat Immunol 2003;4:835–842.
207. Serbina N, Pamer EG. Quantitative studies of CD8+ T-cell responses during microbial infection. Curr Opin Immunol 2003;15:436–442.
208. Sercarz EE, Maverakis E. MHC-guided processing: binding of large antigen fragments. Nature Rev Immunol 20033:621–629.
209. Servet C, Zitvogel L, Hosmalin A. Dendritic cells in innate immune responses against HIV. Curr Mol Med 2002;2:739–756.
210. Shakhar G, Lindquist RL, Skokos D, et al. Stable T cell-dendritic cell interactions precede the development of both tolerance and immunity in vivo. Nat Immunol 2005;6:707–714.
211. Shapiro-Shelef M, Calame K. Regulation of plasma-cell development. Nature Rev Immunol 2005;5:230–242.
212. Shastri N, Schwab S, Serwold T. Producing nature's gene-chips: the generation of peptides for display by MHC class I molecules. Annu Rev Immunol 2002;20:463–493.
213. Shiina T, Inoko H, Kulski JK. An update of the HLA genomic region, locus information and disease associations: 2004. Tissue Antigens 2004;64:631–649.
214. Shortman K, Liu YJ. Mouse and human dendritic cell subtypes. Nature Rev Immunol 2002;2:151–161.
215. Sijts AJ, Standera S, Toes RE, et al. MHC class I antigen processing of an adenovirus CTL epitope is linked to the levels of immunoproteasomes in infected cells. J Immunol 2000;164:4500–4506.
216. Skold M, Behar SM. Role of CD1d-restricted NKT cells in microbial immunity. Infect Immun 2003;71:5447–5455.
217. Slifka MK. Immunological memory to viral infection. Curr Opin Immunol 200416:443–450.
218. Slifka MK, Ahmed R. Limiting dilution analysis of virus-specific memory B cells by an ELISPOT assay. J Immunol Methods 1996;199:37–46.
219. Slifka MK, Ahmed R. Long-term humoral immunity against viruses: revisiting the issue of plasma cell longevity. Trends Microbiol 1996;4:394–400.
220. Slifka MK, Antia R, Whitmire JK, et al. Humoral immunity due to long-lived plasma cells. Immunity 1998;8:363–372.
221. Slifka MK, Matloubian M, Ahmed R. Bone marrow is a major site of long-term antibody production after acute viral infection. J Virol 1995;69:1895–1902.
222. Slifka MK, Rodriguez F, Whitton JL. Rapid on/off cycling of cytokine production by virus-specific CD8+ T cells. Nature 1999;401:76–79.
223. Smith TJ. Antibody interactions with rhinovirus: lessons for mechanisms of neutralization and the role of immunity in viral evolution. Curr Top Microbiol Immunol 2001;260:1–28.
224. Smith TJ. Structural studies on antibody-virus complexes. Adv Protein Chem 2003;64:409–453.
225. Sobue S, Nomura T, Ishikawa T, et al. Th1/Th2 cytokine profiles and their relationship to clinical features in patients with chronic hepatitis C virus infection. J Gastroenterol 2001;36:544–551.
226. Spear GT, Hart M, Olinger GG, et al. The role of the complement system in virus infections. Curr Top Microbiol Immunol 2001;260:229–245.
227. Sperling AI, Bluestone JA. The complexities of T-cell co-stimulation: CD28 and beyond. Immunol Rev 1996;153:155–182.
228. Springer TA. Traffic signals for lymphocyte recirculation and leukocyte emigration: the multistep paradigm. Cell 199476:301–314.
229. Steinman RM, Bonifaz L, Fujii S, et al. The innate functions of dendritic cells in peripheral lymphoid tissues. Adv Exp Med Biol 2005;560:83–97.
229a. Sterling RK, Bralow S. Extrahepatic manifestations of hepatitis C virus. Curr Gastroenterol Rep 2006;8(1):53–59.
P.325

230. Subramanian G, Adams MD, Venter JC, et al. Implications of the human genome for understanding human biology and medicine. JAMA 2001;286:2296–2307.
231. Sugimoto K, Ikeda F, Stadanlick J, et al. Suppression of HCV-specific T cells without differential hierarchy demonstrated ex vivo in persistent HCV infection. Hepatology 2003;38:1437–1448.
232. Sullivan N, Sun Y, Li J, et al. Replicative function and neutralization sensitivity of envelope glycoproteins from primary and T-cell line-passaged human immunodeficiency virus type 1 isolates. J Virol 1995;69:4413–4422.
233. Sullivan NJ. Antibody-mediated enhancement of viral disease. Curr Top Microbiol Immunol 2001;260:145–169.
234. Suvas S, Azkur AK, Kim BS, et al. CD4+CD25+ regulatory T cells control the severity of viral immunoinflammatory lesions. J Immunol 2004;172:4123–4132.
235. Suvas S, Kumaraguru U, Pack CD, et al. CD4+CD25+ T cells regulate virus-specific primary and memory CD8+ T cell responses. J Exp Med 2003;198:889–901.
236. Swanson PC. The bounty of RAGs: recombination signal complexes and reaction outcomes. Immunol Rev 2004;200:90–114.
237. Szabo SJ, Sullivan BM, Peng SL, et al. Molecular mechanisms regulating Th1 immune responses. Annu Rev Immunol 2003;21:713–758.
238. Topham DJ, Tripp RA, Doherty PC. CD8+ T cells clear influenza virus by perforin or Fas-dependent processes. J Immunol 1997;159:5197–5200.
239. Traggiai E, Puzone R, Lanzavecchia A. Antigen dependent and independent mechanisms that sustain serum antibody levels. Vaccine 2003;21[Suppl 2]:S35–S37.
240. Tsuchiya H, Furukawa M, Matsui M, et al. ‘Original antigenic sin’ phenomenon in neutralizing antibody responses in children with enterovirus meningitis. J Clin Virol 2000;19:205–207.
241. Tumpey TM, Basler CF, Aguilar PV, et al. Characterization of the reconstructed 1918 Spanish influenza pandemic virus. Science 2005;310:77–80.
242. van Hall T, Sijts A, Camps M, et al. Differential influence on cytotoxic T lymphocyte epitope presentation by controlled expression of either proteasome immunosubunits or PA28. J Exp Med 2000;192:483–494.
243. Van Kaer L. Accessory proteins that control the assembly of MHC molecules with peptides. Immunol Res 2001;23:205–214.
244. van Lier RA, ten Berge IJ, Gamadia LE. Human CD8(+) T-cell differentiation in response to viruses. Nature Rev Immunol 2003;3:931–939.
245. van Stipdonk MJ, Hardenberg G, Bijker MS, et al. Dynamic programming of CD8+ T lymphocyte responses. Nat Immunol 2003;4:361–365.
246. Villadangos JA. Presentation of antigens by MHC class II molecules: getting the most out of them. Mol Immunol 2001;38:329–346.
247. Villadangos JA, Heath WR. Life cycle, migration and antigen presenting functions of spleen and lymph node dendritic cells: limitations of the Langerhans cells paradigm. Semin Immunol 2005;17:262–272.
248. von Herrath MG, Harrison LC. Antigen-induced regulatory T cells in autoimmunity. Nature Rev Immunol 2003;3:223–232.
249. Walzl G, Tafuro S, Moss P, et al. Influenza virus lung infection protects from respiratory syncytial virus-induced immunopathology. J Exp Med 2000;192:1317–1326.
250. Watts C. The exogenous pathway for antigen presentation on major histocompatibility complex class II and CD1 molecules. Nat Immunol 2004;5:685–692.
251. Webster RG. Original antigenic sin in ferrets: the response to sequential infections with influenza viruses. J Immunol 1966;97:177–183.
252. Wei X, Decker JM, Wang S, et al. Antibody neutralization and escape by HIV-1. Nature 2003;422:307–312.
253. Weiss A, Littman DR. Signal transduction by lymphocyte antigen receptors. Cell 1994;76:263–274.
254. Welsh RM, Selin LK, Szomolanyi-Tsuda E. Immunological memory to viral infections. Annu Rev Immunol 2004;22:711–743.
255. Whitton JL, Slifka MK, Liu F, et al. The regulation and maturation of antiviral immune responses. Adv. Virus Res 2004;63:181–238.
256. Williams A, Peh CA, Elliott T. The cell biology of MHC class I antigen presentation. Tissue Antigens 2002;59:3–17.
257. Wills-Karp M. Interleukin-13 in asthma pathogenesis. Immunol Rev 2004;202:175–90.
258. Wilson IA, Stanfield RL. Antibody-antigen interactions: new structures and new conformational changes. Curr Opin Struct Biol 1994;4:857–867.
259. Woodland DL, Dutton RW. Heterogeneity of CD4(+) and CD8(+) T cells. Curr Opin Immunol 2003;15:336–342.
259a. World Health Organization. Weekly Epidemiol. 2004; Record 79:65–70.
260. Wright KE, Buchmeier MJ. Antiviral antibodies attenuate T-cell-mediated immunopathology following acute lymphocytic choriomeningitis virus infection. J Virol 1991;65:3001–3006.
261. Wyatt R, Sodroski J. The HIV-1 envelope glycoproteins: fusogens, antigens, and immunogens. Science 1998;280:1884–1888.
262. Yamamoto AM, Cresteil D, Homberg JC, et al. Characterization of anti-liver-kidney microsome antibody (anti-LKM1) from hepatitis C virus-positive and -negative sera. Gastroenterology 1993;104:1762–1767.
263. Yewdell JW. Immunoproteasomes: regulating the regulator. Proc Natl Acad Sci U S A 2005;102:9089–9090.
264. Yewdell JW, Reits E, Neefjes J. Making sense of mass destruction: quantitating MHC class I antigen presentation. Nature Rev Immunol 2003;3:952–961.
265. Yewdell JW, Schubert U, Bennink JR. At the crossroads of cell biology and immunology: DRiPs and other sources of peptide ligands for MHC class I molecules. J Cell Sci 2001;114:845–851.
266. Youngman KR, Franco MA, Kuklin NA, et al. Correlation of tissue distribution, developmental phenotype, and intestinal homing receptor expression of antigen-specific B cells during the murine anti-rotavirus immune response. J Immunol 2002;168:2173–2181.
266a. Zandman-Goddard G, Shoenfeld Y. Infections and SLE. Autoimmunity 2005;38(7):473–485.
267. Zeng Z, Castano AR, Segelke BW, et al. Crystal structure of mouse CD1: An MHC-like fold with a large hydrophobic binding groove. Science 1997;277:339–345.
268. Zhao ZS, Granucci F, Yeh L, et al. Molecular mimicry by herpes simplex virus-type 1: autoimmune disease after viral infection. Science 1998;279:1344–1347.
269. Zinkernagel RM. Maternal antibodies, childhood infections, and autoimmune diseases. N Engl J Med 2001;345:1331–1335.
270. Zinkernagel RM, Doherty PC. MHC-restricted cytotoxic T cells: studies on the biological role of polymorphic major transplantation antigens determining T-cell restriction-specificity, function, and responsiveness. Adv Immunol 1979;27:51–177.
271. Zinkernagel RM, Hengartner H. On immunity against infections and vaccines: credo 2004. Scand J Immunol 2004;60:9–13.
272. Zinkernagel RM, LaMarre A, Ciurea A, et al. Neutralizing antiviral antibody responses. Adv Immunol 2001;79:1–53.


> Table of Contents > Volume I > Section I - General Virology > 11 - Pathogenesis of Viral Infection
11
Pathogenesis of Viral Infection
Skip Virgin
P.328

Introduction to Viral Pathogenesis
Viral pathogenesis is the process that occurs when a virus infects a host. Viruses are obligate parasites of living cells, and cannot live independent of the intricate relationship between virus and parasitized cell. The cells targeted by viruses during infection survive, differentiate, and function in a tissue that has an intricate relationship with other tissues and physiologic processes in the intact host. Thus, in the same sense that viruses are obligate parasites of living cells, they are obligate parasites of tissues in living organisms. Living in tissues and spreading from host to host represent processes only approximated in cell culture or biochemical experimentation. It is this special relationship between the virus and its infected host that the study of viral pathogenesis elucidates.
Pathogenesis as a term often refers to disease induction by a virus rather than the process of infection per se. Viral infection, however, does not always result in apparent or immediate disease. It is most useful, therefore, to consider the pathogenesis of infection independently of whether severe or immediate disease is induced. As the pathogenesis of infection is analyzed, the pathogenesis of disease can be considered as a subset of events that occur in vivo during infection. The process of infection is of interest regardless of disease outcome. Fundamentally important mechanisms are revealed when considering how the pathogenesis of infection differs between the host with asymptomatic infection or minimal disease and the host doomed to suffer severe consequences of viral infection.
Viral pathogenesis is the integrated result of many complex factors unique to a particular virus, a particular species, and an individual host. The interplay of these factors determines the nature of infection, whether disease occurs, and the severity of disease. In many cases, individual factors involved in pathogenesis can be studied in detail. For example, the crystal structure of a viral immune evasion protein allows predictions to protein function during infection in vivo. Definitive pathogenesis experiments, however, often falsify such predictions. Thus, all conclusions derived from reductionist experiments utilizing molecular and biochemical approaches need to be validated in living organisms to definitively contribute to understanding viral pathogenesis.
The complexity of directly testing molecular mechanisms in vivo has been a significant stumbling block for pathogenesis research. The difficulty of doing definitive pathogenesis experiments that prove a molecular mechanism in vivo has resulted in pathogenesis research being relegated at times to a lesser status as a phenomenologic science when compared with studies of molecular and biochemical mechanisms. Pathogenesis research, however, is rapidly evolving into a mechanistic science. Moreover, classic studies of pathogenesis have often stood the test of time and are useful at a minimum for defining the fundamental questions to be addressed using molecular pathogenesis approaches. Many important tools, in particular those allowing genetic analysis of pathogenesis, have been developed relatively recently. These new tools are changing the face of pathogenesis research at an amazing rate as the wealth of information derived via reductionist approaches is brought to bear on decades old questions in viral infection.
Goals of This Chapter
Viral pathogenesis is the subject of many authoritative texts; for detailed treatment of many of the important concepts developed here in necessarily shorter form, other sources are available (456,457). A rich history exists of how the initial observations that form the basis for our current understanding of viral pathogenesis were made (456). These founding studies are important to our understanding of the pathogenesis of infection and, therefore, to major advances in human health such as the elimination of smallpox and the development of vaccines against diseases such as polio, measles, mumps, and rubella. Exposure to the historical roots of pathogenesis research is strongly recommended for those who wish to delve into viral pathogenesis either as a career or an avocation. This chapter focuses on integrating classic concepts of pathogenesis with more current molecular understanding of viruses.
Because it is impossible to provide a detailed description of the pathogenesis of all viral infections in a single chapter, the goal of this chapter is to provide a framework for considering the pathogenesis of virus infection and disease. Principles will be defined and then examples provided from a
P.329

broad range of infections. For details of specific viral infections, refer to chapters on individual viruses. This chapter specifically focuses on the pathogenesis of infection with nucleic acid-containing viruses in mammals. A rich body of knowledge on plant viral diseases and on prion diseases are not addressed in this chapter.
Definitions and Concepts in Viral Pathogenesis
The literature on pathogenesis is extensive and more than 100 years old. A search of the recent literature accessed by Entrez using the term “viral pathogenesis” pulls up more than 260,000 references, whereas a search of “viral disease” pulls up more than 450,000 references. Within this complex and voluminous literature, terms are used in multiple ways. Often the utilization of terms is predicated on historical factors rather than on more up-to-date considerations. We, therefore, begin by defining terms as they will be used in this chapter.
Productive, Abortive, and Latent Infection
Infection is the process by which a virus introduces its genome into a cell. Infection is productive if new infectious virus is made and abortive if no new infectious virus is produced. Infection is latent if the production of infectious virus does not occur immediately, but the virus retains the potential to initiate productive infection at a later time. The process of re-initiating a productive infection cycle from the latent state is termed reactivation. Latency is not merely a slow, productive replication cycle; latency represents a unique transcriptional and translational state of a virus in which the productive replication cycle is not operative but can become operative when the need arises. A cell is permissive if it can support productive infection, and not permissive if infection cannot occur at all or is abortive.
Acute Versus Chronic or Persistent Infection
Acute infection occurs when a virus first infects a susceptible host (Fig. 11.1). Chronic or persistent infection is the continuation of infection beyond the time when the immune system might reasonably be expected to clear acute infection. The terms chronic and persistent have been used interchangeably for many years; we will continue this convention. It is important to note that these terms denote the presence of viral infection in the host for long periods but do not provide insight to the mechanism(s) responsible for prolonged survival of the virus in the host. Mechanisms responsible for chronic infection include persistence of nucleic acid, continuous replication, latency, and reactivation. In some cases, viral nucleic acid can be detected in the host for prolonged periods but the nature of the infectious process has not been defined (Fig. 11.1). In these cases, chronic infection may represent continuous replication, latent infection, abortive infection without clearance of residual nucleic acid, or perhaps some as-yet-unidentified form of viral infection.
FIGURE 11.1 Schematic of different patterns of viral infection.
In some cases, as for hepatitis B virus (HBV) or hepatitis C virus (HCV), a proportion of persons become chronically infected, whereas others are cured. In these cases, the transition from acute to chronic is arbitrarily defined by the timing of clearance of infection in those who are cured. In other cases, essentially all hosts become chronicallyessentially all hosts become chronicallyessentially all hosts become chronicallyessentially all hosts become chronically
P.330

infected as seen with herpesviruses or retroviruses such as human immunodeficiency virus (HIV). In this case, the transition between acute and chronic infection is more arbitrarily defined as the time required for clearance of the initial burst of viral replication and establishment of equilibrium between the host and the virus.
Two primary mechanisms exist for establishment of chronic infection: continuous replication and establishment of latency. During latent viral infection, the virus has a genomic and transcriptional strategy, often involving restricted viral gene expression, which allows the genome to survive even when lytic replication is not occurring. Examples include the proviral form of retroviruses, or the circular episomal form with selective expression of viral genes observed for herpesviruses such as Epstein-Barr virus (EBV) and herpes simplex virus (HSV). Often latently infected cells express no viral proteins, making latency immunologically silent. This is the ultimate form of immune evasion because the host has no known mechanisms for sensing the presence of the virus. To survive and spread from the latently infected cell, the virus must be able reactivate and reinitiate the lytic cycle of gene expression.
To succeed via continuous replication, a virus must generate new infectious virions despite ongoing innate and adaptive immune responses. Even for viruses that utilize the establishment of latency as a primary strategy, intermittent reactivation and replication may be required to maintain latency and to spread from host to host. Some viruses (e.g., HIV) persist via both continuous replication and establishment of latency, presenting a particularly difficult challenge for the host immune system (106,171,737).
Quasispecies
The mixture of viruses present in the host at a given time is a quasispecies. Although it is convenient to think of a virus as a single homogeneous agent, this is not true because both viral RNA and DNA polymerases make errors generating mutant viruses during infection. The polymerases of RNA viruses are generally less accurate in copying template molecules than those of DNA viruses; mutation, therefore, may play a greater role in RNA than DNA virus pathogenesis. Mutation, however, may play a role in the pathogenesis of all viruses. The quasispecies generated by mutation is acted on by complex and powerful selective pressures in the host, with some viruses having a survival or fitness advantage over others. The nature of these selective pressures and the pathogenic potential of the selected viruses are important determinants of viral pathogenesis.
Control of Acute Versus Chronic Infection
The distinctions between acute and chronic or persistent infection are very important. The viral genes and host immune factors that foster or control acute versus chronic infection are distinct. For example, the cytokine interferon-γ (IFN-γ) regulates latency and continuous replication of the murine, γ-herpesvirus 68 (γHV68), but has a minimal effect during acute γHV68 infection (33,576,631,668,721). This indicates that certain host responses are more relevant to chronic than acute infection. It is plausible that most innate immune responses are more relevant to acute than chronic infection, although that notion has been challenged (33). Control of both acute and chronic infection may involve responding to viral quasispecies, a process that is likely more important for chronic than acute infection. This is the case for both HIV and HCV infection, presenting the infected host with the overwhelming problem of dealing with many antigenically distinct viruses with different pathogenic strategies. Many viruses, including herpesviruses, papillomaviruses, and retroviruses, use different gene or gene expression patterns to succeed during acute versus chronic infection. For these reasons, it is fundamentally important not to consider chronic infection as a mere continuation of acute infection.
Equilibrium and Nonequilibrium Processes in Infection
A fundamental concept in pathogenesis is that acute infection is a nonequilibrium process, whereas chronic infection is a metastable equilibrium between virus and host. During acute infection, both the host response and virus infection change continuously until infection is resolved or progresses to either death of the host or to establishment of chronic infection. In contrast, chronic infection, once established, is an equilibrium process with viral and host processes balancing each other. In particular, the immune system of the host brings the acute infection under control and delays or prevents the chronic infection from killing the host. Progression of chronic infection to disease often reflects a change in this equilibrium. Even when the host and virus are in a stable equilibrium, the infectious process is dynamic, with host and viral processes balanced on a knife edge such that small changes in either virus or host can disrupt the equilibrium with devastating consequences.
Example: γ-Herpesvirus Infection as an Equilibrium
Epstein-Barr infection can cause an acute disease called mononucleosis during which virus-infected B cells expand in the host, and T cells expand to ultimately control infection (Chapter 68a and 68b). During acute infection, latent infection of memory B lymphocytes is established. In a series of interesting studies, the level of latent infection in memory B cells was determined in different individuals over prolonged periods (23,24). The level of latently infected, circulating B lymphocytes varied between people over a large range, but was remarkably constant over many years in each individual studied. When the patients become immunosuppressed, the level of latently infected B cells increased
P.331

23). A similar phenomenon has been observed in a murine γ-herpesvirus infection in which mice were challenged with a broad range of doses of virus by two different routes (667). The level of latently infected cells did not vary with infecting doses ranging over a 10,000,000 fold range, strongly indicating that the level of chronic infection is independent of the initial conditions of infection. These examples suggest that, in normal hosts, a stable equilibrium between γ-herpesviruses (e.g., EBV and γHV68) is established. Other examples of relatively stable equilibrium between a virus and a chronically infected host include HIV and simian immunodeficiency virus (SIV) infection, HBV and HCV, and infection with other herpesviruses.
Disease
Disease is a harmful pathologic consequence of infection. In many cases, infection is apparently harmless to the host and does not result in disease. One of the most important goals of pathogenesis research is to define in molecular terms what determines the difference between infection and disease. Even highly virulent viruses often establish infection in a greater number of hosts than they cause disease. Viruses such as rabies, Ebola, or HIV, which cause significant disease in nearly all infected persons, are the exception.
Disease can be associated with cell and tissue destruction, as in rabies virus killing neurons; induction or secretion of inflammatory cytokines, as in the induction of fever by many viruses; cellular dysfunction induced by viral infection, as in the case with lymphocytic choriomeningitis virus (LCMV) infection of the pituitary; paracrine effects of viral gene products, as in induction of angiogenesis by Kaposi's sarcoma-associated herpesvirus (KSHV); the induction of malignant tumors; or to the effects of the immune system as it responds to infection, as in immunopathology seen with many viruses.
In many cases, virus-associated disease is defined as a series of nonspecific symptoms or signs (e.g., fever, malaise, or anorexia). The presence of these symptoms and signs is common to infection with many different pathogens and, therefore, provides little insight into the mechanisms of viral pathogenesis. Recent work with microarray technology suggests that even the nonspecific syndromes associated with acute virus infection with different viruses can be distinguished by the pattern of host gene expression. It is likely that pathogenesis researchers will use such molecular signatures to distinguish between infection with different viruses and to define host genes involved in viral pathogenesis.
In contrast to the nonspecific syndromes commonly associated with virus infection, the presence of specific symptoms or signs of disease (e.g., hepatitis, immunodeficiency, pocks on the skin, or paralysis) provides important clues to the nature of the pathogenic process. It is this relationship between the signs and symptoms of disease and the presence of infection with specific viruses that has led to the close link between clinical observations of the natural history of disease and the science of viral pathogenesis.
Virulence
Virulence, the relative capacity of a virus to cause disease, determines the relationship between infection and disease. Virulent viruses cause disease in a greater proportion of infected hosts, and cause more severe disease, than viruses of lower virulence. Virulence comes in many forms, from the induction of rapid death as for variola major the causative agent in smallpox, to the induction of tumors over prolonged periods as is the case with certain papillomaviruses or herpesviruses, to the induction of organ failure over many years as is the case with chronic HBV or HCV infection. Thus, the manifestations of virulence are highly dependent on the strategies that a given virus uses during infection.
Determining whether one virus (e.g., Marburg virus) is more virulent than another virus (e.g., papillomavirus) represents a qualitative judgment because it involves determining whether virus-induced hemorrhagic fever (as is seen with Marburg virus) is worse than metastatic cancer (as is seen with papillomaviruses). To avoid biases inherent in comparing different types of disease, virulence is properly used to compare the disease-inducing capacity of related viruses, for example, different strains of the same virus.
It is commonly assumed that viruses that replicate efficiently in the host are more virulent than viruses that replicate less efficiently, and indeed replication is an important determinant of the severity of disease in many cases. Virulence is much more complex, however, than simply the efficacy of replication. Other aspects of pathogenesis, including tropism, the host response to infection, and interactions between the virus and host tissues, play key roles in viral virulence. Thus, virulence reflects host resistance to infection functioning in counterpoint to viral virulence genes and determinants, with the outcome for the host hanging in the balance.
Invasiveness
Invasiveness is the capacity of a virus to enter into and damage a tissue; a useful concept for distinguishing viruses with high potential virulence, but which differ in the efficiency with which they spread through the host to target tissues. Certain viruses are significantly more invasive than others. For example, rabies virus is highly invasive, entering into the central nervous system (CNS) and causing lethal encephalitis in essentially all infected hosts. In contrast, West Nile Virus (WNV), which can cause lethal encephalitis once in the CNS, only causes encephalitis occasionally. One explanation for this is that WNV is less invasive than rabies.
P.332

Cell-intrinsic Versus Cell-extrinsic Mechanisms
Because infected cells live in a tissue in the host, they are affected both by events that occur inside the cell and by events that influence the cell from the outside. Events that occur in a cell independent of events outside of the infected cell are termed cell-intrinsic. Some cell-intrinsic determinants of infection are caused by intrinsic cellular resistance to infection conferred by the presence of molecules that block viral infection. Events that are dictated by processes that occur outside of the cell are termed cell-extrinsic. Many cell extrinsic events are caused by innate and adaptive immunity. It is often the case that processes occurring in infected cells or tissues are affected by both cell-intrinsic and cell-extrinsic mechanisms. An example is the death of infected cells that may result from cell-intrinsic induction of programmed cell death or cell-extrinsic immune factors such as cytokines or perforin and granzymes.
Evasion of Host Molecules and Mechanisms
Most viruses have evolved mechanisms to counter host innate and adaptive immunity or to bypass intrinsic cellular resistance molecules so that the virus can complete the infectious process. Together, these mechanisms constitute viral evasion of host responses. Often evasion strategies involve viral genes with close homology to host genes, as when a virus encodes a host cytokine or cytokine receptor mimic. Other evasion strategies utilize molecules with novel structures to avoid host responses. Because the mechanisms responsible for acute and chronic infection differ, both with regard to viral and host factors, it follows that immune evasion mechanisms are different for acute versus chronic infection. During acute infection, viral immune evasion strategies commonly focus on the host innate immune response, whereas evasion of adaptive immunity is more important for maintaining chronic infection. When analyzing immune evasion mechanisms, it is important, therefore, to identify the aspects of the infectious process for which a given molecule is important.
Subversion of Host Molecules and Mechanisms
Viruses must be able to utilize host metabolic and regulatory systems to optimize their growth, survival, and spread. In some cases, the normal functions of the host cell are sufficient for the virus to replicate. In other cases, host cellular processes may be insufficient or have deleterious effects on the virus. Subversion refers to the ability of a virus to redirect or alter normal host processes to the advantage of the virus. For example, some viruses subvert the function of chemokine receptors to supply intracellular signals that regulate viral gene expression or encode molecules that subvert the cyclin-dependent progression of the cell cycle. Many different signaling pathways and cellular processes are subverted by viruses; it is reasonable to presume that essentially every pathway and process within the cell is subverted by one virus or another. This is the inevitable consequence of the obligate intracellular lifestyle of viruses.
Tropism
Tropism is the capacity of a virus to infect or damage specific cells, tissues, or species. Tropism is a fundamentally important contributor to viral pathogenesis and virulence because the capacity to induce disease is dependent on the cell and tissue infected. For example, a neurotropic virus (e.g., West Nile virus) can cause encephalitis or paralysis, whereas a virus with tropism for CD4 T cells (e.g., HIV) causes immunodeficiency.
One key determinant of viral tropism is the cognate interaction between the viral cell attachment protein(s) and receptor(s) present on host cells. Many additional factors, however, determine cell, tissue, and species tropism. The concept of tropism is rapidly evolving, with the recognition that essentially every aspect of the viral infectious process within a cell or tissue can be a determinant of tropism. Both cell-intrinsic and cell-extrinsic factors may alter viral tropism.
Essential Genes, Virulence Genes, and Virulence Determinants
Virulence is determined by the capacity of a virus to (a) grow, (b) be invasive, (c) infect vulnerable cells, (d) evade the immune system, and (e) cause tissue damage. These capacities are encoded in the viral genome, by individual virulence genes or by allelic variations in viral genes. That viral genotype confers pathogenic capacity has been proved by many experiments demonstrating differences in virulence between strains of viruses (4,5,19,130,156,197,294,625,682,723), followed by studies using reassortant viruses, mutant viruses, or molecularly cloned viruses to show that alterations in genotype confer virulence phenotype (19,130,131,156,271,384, 520,625,678,682,723). Subsequent studies have shown that different viral genes can confer capacities for infection in different tissues, indicating that viral virulence genes are tissue specific (241,403). Consistent with this, viral variants that arise during chronic infection are cell and tissue specific (2,4,240,320,445). Thus, the relationship between genotype and infection phenotype is well established.
Any gene essential for replication contributes to virulence because viruses must replicate to complete their life cycle. In this sense, all viral genes involved in replication are virulence genes. Although this is not a useful concept, viral genes essential for replication in permissive cells are termed essential genes rather than virulence genes. Virulence genes are not required for replication per se, but are important for virulence in the host.
P.333

Although the distinction between an essential gene and a virulence gene is useful, it is important to recognize that allelic variations in the function of essential genes can be important determinants of viral virulence. In this case, the specific property associated with virulence is termed a virulence determinant. Thus, virulence determinants can be allelic variants of essential genes that confer significant differences in pathogenesis.
The size of the viral genome puts boundaries on the number of genes a virus has with which to infect the host. For example, smaller RNA viruses often have genomes of less than 10,000 nucleotides, whereas poxviruses or herpesviruses often have genomes greater than 200,000 nucleotides in length. Viral proteins, however, often have multiple independent functions, a property particularly well documented for RNA viruses. Thus, the pathogenic capacity of a virus with a small genome should not be underestimated.
Viruses can contain virulence determinants that are not encoded in their genomes. For example, vaccinia virus incorporates host complement regulatory proteins into its envelope, thereby becoming resistant to inactivation by host complement proteins (694). Another type of epigenetic mechanism is exemplified by herpesviruses such as human cytomegalovirus (HCMV) and HSV that can package host and viral messenger RNA (mRNA) into the virion (69,213,585,661). Carryover of these mRNA can result in synthesis of viral proteins before the traditional transcription program of the virus is initiated (585,661).
It is not necessarily true that viral virulence determinants exert their effects in host cells actually infected by the virus. One example of this is paracrine regulation of tissue pathology by virus-encoded cytokines. Another example is the movement of viral proteins from an infected to an uninfected cell. For example, the HSV protein VP22 can (a) efficiently move from an infected cell to the nucleus of uninfected cells (154), (b) carry other proteins between cells (516), and (d) transport mRNA from one cell to the next (585). This is a fascinating example of how a viral virulence determinant can act on uninfected cells to contribute to viral pathogenesis.
Not All Virulence Genes or Determinants Encode Proteins
Virulence can be conferred by viral promoters or other cis elements in the viral genome. For example, EBV infection is associated with the development of B-cell lymphomas. The EBV EBNA1 protein plays an important role in the maintenance of latent EBV infection in B lymphocytes. EBNA1 can be expressed from any of four promoters termed Cp, Wp, Fp, and Qp, each of which is regulated in distinct ways by viral and host proteins (624), assuring that EBNA1 is expressed at the appropriate place and time in B cells. These finely tuned promoters, therefore, are properly considered virulence determinants for EBV-associated malignancies.
A similarly important role for noncoding elements has been demonstrated in the poliovirus genome. Important attenuating mutations in the Sabin poliovirus vaccine strains are found in the 5′ untranslated portion of the genome containing the internal ribosome entry site (IRES) essential for expression of poliovirus proteins (83,161,220,221,314,548,590,598). This region of the poliovirus genome is important for replication in neurons and neurovirulence in mice and primates (83,220,221,227,314,343). The effects of these sequences are tissue specific (220,314,744), suggesting a role in cell and tissue tropism. The mechanism(s) responsible for these effects is not completely defined, but is likely caused by tissue-specific effects that are downstream from IRES-mediated ribosomal entry onto the poliovirus genome (314). These observations may help explain why poliovirus tropism does not completely correlate with expression of the poliovirus receptor in transgenic mice.
A further example of nonprotein coding putative virulence determinants is provided by the recently discovered microRNAs (miRNAs) encoded by a number of mammalian viruses, including EBV, HCMV, murine γ-herpesvirus 68 (γHV68;MHV68), and SV40 (79,150,214,503,514,573,641). The discovery of miRNA in multiple mammalian viruses indicates that these viral genes play an important role in viral pathogenesis (640). This is an excellent example of the surprises that viral genomes contain for the pathogenesis researcher, underlining the importance of considering noncoding elements of viral genomes and epigenetic factors as virulence determinants.
Conceptualizing Viral Pathogenesis
Every fact or principle presented in this textbook relates in some way to the pathogenesis of infection or disease. Thus, it may seem that pathogenesis is too complex to be studied in any mechanistic detail, or that viruses differ so significantly that common principles do not exist. This problem is further compounded because many events and processes are going on at the same time in vivo. Furthermore, processes that occur in vivo are not linear (e.g., unrestricted viral replication may be exponential) or even stochastic (e.g., whether a mutation occurs when a genome is replicated), or are the results of as-yet-unidentified allelic variations in host genes that determine tropism or virulence. Given this complexity, it is worth considering how the questions of pathogenesis are formulated and placed in context for interpretation.
Many ways exist to look at infection, three of which are presented here as a basis for understanding viral pathogenesis. Pathogenesis can be conceptualized as an organized process consisting of sequential stages, as the result
P.334

of stochastic events under selection by bottlenecks in infection, or as the integration of host allelic variations in genes that determine resistance to infection. Each view of pathogenesis has its limitations and benefits as a basis for understanding the nature and mechanisms of viral infection.
Clinical Observations Define Fundamental Pathogenesis Questions
Viral pathogenesis has been studied for longer than any other aspect of virology, yet in many ways we know less about pathogenesis than we do about other aspects of virology. The pathogenesis of viral disease was studied before viruses were even identified. Examples of this abound. Smallpox was known before variola virus was identified, and rabies virus was propagated in animals and an effective vaccine was developed by Pasteur before the virus was characterized (290). It was known that chickenpox infection conferred lifelong resistance to disease before varicella zoster virus (VZV) was identified. A study of measles in 1886 in the Faeroe Islands identified the incubation period between exposure and disease, resistance of previously exposed individuals to reinfection, and the susceptibility of the very young to disease (216,217). Thus, clinical studies of viral disease were often well established before an etiology was defined.
Such clinical observations define the questions to be answered by the detailed study of viral pathogenesis. For example, measles virus infection is associated with prolonged immunosuppression resulting in secondary bacterial infections (216,217,423), raising the question of how measles virus causes immunosuppression. Recurrence of HSV or VZV in neural distributions raises the question of how these viruses survive in nerves or ganglia for decades. Still another example is how a noncytopathic virus (e.g., LCMV) can cause extensive inflammatory lesions in the meninges; raising the question of whether virus-induced tissue destruction has an immunopathologic component (63,75).
The pathogenesis researcher does well to pay attention to descriptive data gleaned by careful observation of the infected host when formulating research questions. The daunting task for the viral pathogenesis researcher is to define the molecular mechanisms that explain these fundamental observations.
Conceptualizing Viral Pathogenesis as a Series of Sequential Stages in Infection
A very useful way to conceptualize viral pathogenesis is as a series of sequential stages resulting in survival and spread of a virus through the infected host and on to a new host (Figs. 11.2, 11.3). Different viruses may utilize distinct molecular mechanisms to accomplish each of these stages. For example, all viruses must infect cells on entry into the host and must spread to new hosts. As the host has mechanisms to inhibit each of these stages of infection, they can be considered as hurdles over which the virus must jump to survive.
FIGURE 11.2 Model of poliovirus pathogenesis as a series of sequential stages. The steps in poliovirus infection of a human are schematized. (Adapted from Figure 22.5 of Chapter 22 in Fields Virology, 3rd ed.)
More than one way may exist for a virus to overcome such a hurdle, but different viruses may utilize a single
P.335

strategy to overcome a specific hurdle. An example of a common strategy is the relative resistance of some viruses to inactivation in water or sewage, allowing them to spread between hosts by fecal -oral transmission. Another example is infection of the thymus resulting in deletion of virus-specific T cells as self antigens. Yet another common strategy is evading immunity via the establishment of latent infection. Thus, many common strategies exist for infection shared by different viruses.
FIGURE 11.3 Model of poxvirus pathogenesis as a series of sequential stages. The steps in ectromelia virus pathogenesis are schematized. The outcome of ectromelia infection varies with mouse and viral strain. The viremia is thought to be cell-associated. (The histopathologic image of a pock was provided by Dr. Mark Martinez and Dr. Peter Jahrling and is skin from a variola-infected monkey stained with specific antisera to identify the infected cells shown as “poxvirus antigen” in the inset image.) (Adapted from Figure 2.5 in ref. 166.)
Dividing viral pathogenesis into stages is a useful way to conceptualize the infectious process, but has significant limitations. First, dividing pathogenesis into stages creates the impression that events are both sequential and dependent on each other. This is not always the case; many independent events may be going on at the same time in the host. Second, this conceptual framework suggests that completion of a stage is associated with initiation of the next stage—a significant over simplification. For example, viremia can continue after a virus has entered the CNS to cause encephalitis. The utility of considering viral pathogenesis as a series of sequential events must be balanced against how well this conceptual framework fits actual events during infection. We will consider poliovirus and poxvirus stepwise pathogenesis models as examples of this approach to understanding viral infection.
Example 1: Classic Stepwise Model of Poliovirus Pathogenesis
Clinical questions that drove poliovirus pathogenesis research through the first half of the last century included why poliomyelitis emerged in the 20th century, what were the mechanisms responsible for paralysis, and how did protective immunity work (428,531,532,648). Solving these questions was central to combating a very important and
P.336

pressing public health problem. Infection with poliovirus in humans has a wide range of possible outcomes, from asymptomatic infection to meningoencephalitis with or without paralysis (428,531,532,648).
Studies over many years identified and analyzed a series of stages of poliovirus infection, leading to a relatively simple model for the pathogenesis of disease that elegantly explains paralysis, the low proportion of infected hosts paralyzed, and the lifelong immunity conferred by prior infection. This model, one of the most useful ever constructed, provided a basis for developing the poliovirus vaccines that have largely, although not completely, eliminated paralytic poliomyelitis as a scourge of humanity.
The stages in poliovirus pathogenesis according to this model are outlined in Figure 11.2 (55,428,531,532). The virus enters the intestine via the fecal-oral route, binds to M cells overlying the Peyer's patch, is transported into the intestinal wall, and then replicates in lymphoid cells, leading to a primary viremia and infection of secondary sites. Replication in secondary sites gives rise to a secondary viremia, which reaches a level capable of initiating CNS infection (531,532). CNS infection involves passage of the virus across the blood–brain barrier to infect neurons within the CNS. The blood–brain barrier is viewed as an important anatomic barrier to infection of the CNS, and passage across this barrier is poorly understood. Alternatively, the virus can spread via the blood to peripheral nerves and then up the nerves to enter the CNS (222,475,532,546). Within the CNS, the virus infects motor neurons; destruction of these cells leads to paralysis. Certain motor neurons are hypothesized to be more susceptible to poliovirus infection than others, and some poliovirus strains are either more invasive or more likely to kill neurons than others; these variables contribute to variation in disease penetrance and severity.
Concurrent with entry into the lymphatic system, an immune response is generated (Fig. 11.2). It is hypothesized in this model that immune antibody limits access to the CNS and prevents paralytic disease (428,532). Antibody might act by preventing virus in the circulation from crossing the blood–brain barrier and entering the CNS. Antibody is capable of inhibiting neural spread of viruses (364,428,681,683,703). Regardless of the mechanisms by which antibody protects, the outcome of infection is a race between the virus and the immune system, presenting another explanation for variations in clinical outcome. The immune system wins if antibody is made early enough to prevent spread to the CNS and neuronal destruction. The virus wins if infection of motor neurons occurs before development of protective antibody responses.
This model provides a basis for understanding many aspects of poliovirus infection, disease, immunity, and vaccination, but many questions remain. Unanswered questions at the molecular level include how the virus enters the body, the molecular basis of cell and tissue tropism, the mechanism by which antibody acts to prevent CNS disease, the mechanisms of induction of immunity, and the route(s) by which the virus spreads. As poliovirus infection is a classic pathogenesis model, these issues will be returned to in other sections of this chapter.
Example 2: Classic Stepwise Model of Poxvirus Pathogenesis
Poxvirus infection provides a unique opportunity to define and understand the pathogenesis of systemic infection and to define the host barriers to viral infection (77,159,164,165,166,396,406,586). Smallpox was an important public health threat before its eradication, and still looms as a bioweapon threat, making the molecular analysis poxvirus pathogenesis even more important. Remarkably, the model that plausibly explains systemic poxvirus infection (Fig. 11.3) is similar to the model outlined above for poliovirus infection (Fig. 11.2), showing that pathogenesis is governed by principles that can be shared between disparate viruses. For example, both poliovirus and poxvirus pathogenesis models suggest that a threshold level of viremia precedes invasion of target tissues and that a race between the development of protective immunity and severe tissue pathology determines the outcome of infection.
Poxvirus pathogenesis has been studied using ectromelia virus in mice, myxoma virus in rabbits, and variola virus in monkeys. Comparison with human smallpox makes it clear that these animal models are directly relevant to the human disease. The presence of multiple skin lesions in smallpox, ectromelia, and myxoma infection indicate that hematogenous dissemination is important for poxvirus pathogenesis. Explaining the delay between infection and development of these skin lesions was a driving force for developing this classic pathogenesis model.
Poxviruses are thought to enter through the skin, either in abraded areas (ectromelia) or via insect inoculation (myxoma), or via the respiratory route (ectromelia and variola) (Fig. 11.3). Intradermal and intranasal inoculations have been used to mimic these routes of infection for pathogenesis studies. By 8 hours after intradermal inoculation of ectromelia, cells in the stratum spinosum of the epidermis and a few cells in the dermis express viral antigen. By 24 to 48 hours, virus infection in the dermis and epidermis has increased significantly, resulting in large clumps of infected cells. Although these initial events elicit little inflammation, by 7 days lymphocytic inflammation, necrosis of cells in epidermis and dermis, and formation of a primary ulcer have occurred.
Local replication leads to spread of infection to draining lymph nodes, leading to a primary viremia that spreads infection to bone marrow and visceral tissues within 3 to 4 days (77) (Fig. 11.3). Ectromelia can replicate in a variety of tissues, including, notably, organs of the reticuloendothelial system, such as spleen and liver. Within the spleen, lymphocytes are infected, whereas first Kupffer cells
P.337

and, later, hepatocytes are infected in the liver. Replication in these sites results in a secondary viremia by day 4 to 5 that eventually exceeds the capacity of the reticuloendothelial system to clear virus from the circulation, resulting in continuous viremia that disseminates the virus to the skin, causing visible pocks and shedding of virus. It is not clear what the specific lethal events of poxvirus infection are, a common problem for understanding systemic infections because significant damage often occurs in multiple organ systems. For ectromelia virus, secondary viremia is associated with appearance of a serum antibody response about 7 days after infection that peaks at about 14 days, resulting in clearance of secondary viremia.
The poxvirus model makes an additional important point: Viruses confront an extremely complex host response that contain or limits infection. Poxviruses, via the expression of virulence factors that interact with specific host defense systems, exemplify perhaps better than any other group of viruses what is important in the host response (77,406,586). Poxviruses molecules exist to evade or subvert responses involving IFN-αβ, IFN-γ, IL1-β, tumor necrosis factor (TNF), IL-18, lymphotoxin-α (LT-α) CD30 ligand, transforming growth factor beta (TGF-β), chemokines, toll receptors, CD209; epidermal growth factor, semaphorins, antigen presentation, Bcl-2, apoptosis, cell cycle, RNA-activated protein kinase (PKR) and eucaryotic initiation factor (eIF-2α), ribonuclease (RNase) L, ubiquitinylation, SUMOylation, complement, host proteases, nuclear factor-kappaB (NF-κB), steroid biosynthesis, superoxide dismutase, host cell transcription, and inflammasome signaling (60,77,82,159,248,272,273,298, 299,342,347,406,461,491,538,540,591,616,626,649,650, 679,714,741). Together, these viral virulence genes identify the components of the host response that poxviruses need to evade or subvert. Importantly, many genes in poxviruses and herpesviruses have no known function and may be involved in evading or subverting additional host pathways; evaluation of the function and importance of these genes will identify additional host defense mechanisms.
FIGURE 11.4 Viral pathogenenesis as stochastic events followed by selection by bottlenecks in infection. Shown is a representation of a viral quasispecies, only two of which are fit to pass through an initial bottleneck in infection. Subsequent replication of these viruses in different tissues generates further quasispecies that are again acted on by selective forces at further bottlenecks in infection.
Conceptualizing Viral Pathogenesis as the Interaction between Stochastic Events and Bottlenecks in Infection
It is important to recognize that the process of infection has, in addition to a series of predictable events that occur in sequence, an element of stochastic variation that contributes to real variability in the outcome of infection between hosts. Thus, viral pathogenesis can be conceptualized as a series of stochastic events, with the process of infection determined by strong selective pressures in the host referred to as bottlenecks in infection (Fig. 11.4). These bottlenecks can be thought of as analogous to the rate-limiting step in a chemical reaction. Stochastic events such as mutations or the random success of a given virus at a stage in infection provide variation in the substrates for these rate-limiting steps.
The concept that random events contribute to pathogenesis is not a comfortable one for investigators. Even using clonal virus stocks for inoculation of genetically identical mice of the same sex and age results in viral titers in tissues that vary considerably, even by orders of magnitude, from one mouse to the next. This variation is not experimental error or noise, but is rather a real phenomenon relevant to understanding infection. During natural infection of genetically variable hosts with viral quasispecies, the variation is likely to be much greater.
The reasons for the occurrence of significant variations even when conditions of infection are apparently homogeneous are not clear, but likely involve several different factors. Faith in the role of deterministic variables might lead to the assumption that unknown, but nevertheless understandable, variables—rather than random events—actually
P.338

determine the variation in infection in these situations. However, existing data indicate that random events influence pathogenesis. For example, when a mixture of two polioviruses is inoculated intramuscularly into poliovirus receptor transgenic mice, one or the other virus present in the inoculum is observed preferentially in the brain of a given mouse (515). This is most likely caused by a founder effect secondary to random selection of one or the other virus passing through a bottleneck in viral spread from the periphery to the brain because both viruses grow in the brain when inoculated intracerebrally.
An important contributor to stochastic effects on pathogenesis is viral mutation. Different viral mutants are generated in different hosts, particularly early after infection, by simple random variation in where mutations occur in the viral genome. Selective pressures at bottlenecks in infection can then select mutants from within the viral quasispecies that have a fitness advantage (Fig. 11.4). Because many ways exist to overcome a specific bottleneck, selective pressure can result in the emergence of different viruses in different hosts. Bottlenecks may also be responsible for significant variations in the kinetics of infection between hosts. For example, a variant capable of bypassing a given bottleneck may arise sooner in one host than in another.
An example of a bottleneck in infection exerting a selective pressure comes from HIV infection. When an infected person exposes an uninfected person to the diverse HIV quasispecies that develops during chronic infection, the viruses that emerge in the new host represent only a subset of the viruses in the inoculum. This suggests the existence of a bottleneck early in infection through which some viruses selectively pass. Detailed study shows that HIV viruses that utilize the CCR5 coreceptor are more efficient at spread and initial replication in both men and women than viruses that utilize CXCR4 as a coreceptor (378,490,525). This suggests that coreceptor utilization is a critical event for passing through a bottleneck during the initial stages of infection. After passage through this bottleneck, HIV isolates that utilize CCR5 are less fit for later events in infection, leading to selection of viruses utilizing CXCR4 as a coreceptor. Thus, a virus that is more effective at passing one bottleneck in infection can be replaced, via mutation and selection, by viruses more fit for bypassing subsequent bottlenecks in infection.
An important consequence of passage through a bottleneck is contraction of quasispecies heterogeneity. When a mutant virus is selected, allelic variations in regions of the genome that are not under selective pressure are carried along through the bottleneck. Thus, random mutation followed by selection can generate novel viruses with properties that are not selected for at all and may, therefore, have unique pathogenic properties. For example, a virus may mutate sequences encoding a T-cell epitope to escape control by T lymphocytes, and this new sequence may confer previously unexpected properties to the virus.
Example: Rapid Reversion of Venezuelan Equine Encephalitis to Virulence When Confronted with a Bottleneck
Can mutation and selection occur sufficiently rapidly to matter in a single host? The relevance of mutation is suggested by the observation that error-prone polymerases may confer increased fitness in vivo (515,700). The strength of selective pressure is another factor that determines the speed with which mutant viruses emerge from within a quasispecies to predominate and contribute to viral pathogenesis. An example of this concept, and proof that variation and selection occurs very rapidly in vivo, comes from studies of Venezuelan equine encephalitis virus (VEE), an equine pathogen that infects both humans and mice.
After subcutaneous inoculation of either humans or mice, VEE initially infects the lymphoid system (19,207). Replication at this site is followed by viremic spread to the CNS and induction of encephalitis. The development of molecular clones of VEE allows analysis of viruses that contain specific amino acid changes. A series of instructive studies compared wild-type VEE with an isogenic virus with a mutation of glu for lys at codon 76 in the E2 glycoprotein (19,215). Wild-type VEE spreads to lymph nodes, grows in 4 hours, establishes viremia by 12 hours, spreads throughout the lymphoid system in 18 hours, and enters the CNS within 24 to 36 hours (19,215). In contrast, the mutant virus spreads to the draining lymph node efficiently, but spread beyond that site is slower and sporadic. As few as 48 to 72 hours after inoculation of the mutant virus, there is growth of VEE in the contralateral lymph node and eventual spread of virus to the blood and CNS (19,215). A high proportion of the viruses that spread systemically after inoculation with the mutant virus have reverted to the wild-type viral sequence at position 76 in the E2 protein. Not all viruses capable of spread beyond the draining lymph node are fully virulent, suggesting that mutations were selected for the capacity to spread per se rather than virulence, which is a strong argument for the concept that mutation and selection occur at a specific bottleneck that limits spread beyond the draining lymph node.
Importantly, within 72 hours of infection viruses that have not reverted to position 76 of the E2 protein emerge having acquired mutations elsewhere that conferred virulence and the capacity to spread. Some of these mutants have had a second site mutation at amino acid 116 of the E2 protein. Other examples of second site revertants of attenuating VEE mutants have been identified (581). Second site mutations are a general response to attenuating mutations, as shown by reversion of Sindbis virus attenuating mutations under similar circumstances (130,487). The contribution of intragenic and extragenic suppressor mutations to viral pathogenesis has been largely neglected, to some extent because of the difficulty of sequencing full-length viruses. With the advent of high throughput sequencing methodology, less bias will exist in the evaluation of viral
P.339

mutations that occur in vivo, and additional examples of intragenic and extragenic suppressor mutations will likely be found that contribute to viral pathogenesis.
Together, these studies demonstrate that mutation and selection can occur very rapidly in vivo, and that different reversion events occur in different hosts. Thus, many different solutions to passing through a bottleneck in infection exist, arguing strongly for the concept that stochastic events (e.g., mutation) provide a substrate for selection of mutants with diverse pathogenic potentials. These concepts are further supported by analysis of the mechanisms by which viruses such as HCV and murine CMV (MCMV) mutate to evade CD8 T-cell responses and natural killer (NK) cell responses as described in Section “Mutation and Selection of Viral Variants.” For these reasons, do not assume that the virus that initially enters the host is the virus responsible for viral disease, but consider stochastic events and selective pressures in models of pathogenesis.
Conceptualizing Viral Virulence as the Integrated Effects of Host Genetic Variations
The abovementioned ways to conceptualize viral pathogenesis are highly focused on the virus, but it has been clear since the earliest studies of viral pathogenesis that hosts differ significantly in genetic susceptibility to infection. The major host determinant of viral virulence and pathogenesis is innate and adaptive immunity (see Chapter 10), but host genes not involved in immunity also play a role. Allelic variations in these host genes can alter viral pathogenesis (Fig. 11.5).
The extent to which allelic variations in host genes control viral pathogenesis is only now being appreciated. Some examples are well established, whereas others come from single studies and await confirmation. Mutations in CCR5 confer resistance to HIV infection (135,373,574). Associations between HLA antigen types and papillomavirus infection and cervical cancer, HIV, HBV, and HCV have been reported (258,400,666,748). Patients with mutations in the IFN-γ receptor have been reported to have unusual viral syndromes (518). Autosomal-dominant mutations in the chemokine receptor CXCR4 have been associated with severe warts (350), and mutations in EVR1 and EVR2 have been associated with an unusual clinical presentation of papillomavirus infection called epidermodysplasia verruciformis (536). Allelic variations in mannose-binding lectin and FcγRIIA have been linked to the severity of severe acute respiratory syndrome (SARS) (288,750). A relationship between expression of certain killer inhibitory receptor (KIR) genes, encoding NK cell receptors, and severity and chronicity of infection with HIV, HCV, and EBV, have been reported (87). The KIR gene locus is highly variable between individuals based on both differences in gene content and allelic variations in individual KIR genes (87). Responsiveness to hepatitis B vaccine may be linked to allelic variations in complement genes (56,264). Variations in intrinsic cellular resistance to infection determine host tropism of retroviruses and, if these elements have allelic variants in populations, this could have profound effects on viral susceptibility (51,208,468). Thus, a significant number of allelic variations in humans are important determinants of viral pathogenesis, and additional candidates for such variation are being found at a high rate.
FIGURE 11.5 Viral pathogenesis as the result of the action of a series of host genes. Shown is a representation of infection with different viruses progressing through the host as acted on by host genes that confer either resistance or susceptibility to infection. Depending on the effects of host gene 1, one of two different patterns of infection emerges. In turn, additional host genes interact with the virus, resulting in different outcomes for the host. Note: the more host genes play a determining role, the greater the number of possible outcomes.
The number of host genes that vary between susceptible and resistant hosts for a single virus is only beginning to be understood. Based on preliminary data from random mutagenesis of the mouse genome, estimates are that about 290 genes determine resistance to MCMV (49). Importantly, work over many years has shown that genes that control resistance to one virus are different from those that control infection with other viruses. In addition, sets of genes can interact in a way that alters resistance to viral infection. For example, interactions between specific KIR alleles and major histocompatibility complex (MHC) class I molecules may control KIR gene contributions to
P.340

susceptibility to infection with HIV, HCV, and EBV (87). Therefore, many different genes likely control resistance to one or another viral infection.
The pathogenesis of infection can be significantly different based on these allelic variations in host gene (Fig. 11.5). The implications of this simple point are far reaching (90,91,341). If even a small proportion of host resistance genes are unlinked genetically, this predicts that many human genotypes exist that vary significantly in their resistance to even a single viral infection. This level of variation could explain variations in viral pathogenesis between different hosts, even if one assumes no contribution exists to virulence from viral genes. Because pathogenesis studies are often performed in genetically homogeneous experimental hosts, any significant effect of host genetic variation on viral pathogenesis will have been lost. An important prediction from this is that major host contributions to viral virulence and pathogenesis remain to be defined.
Example: FUT2 Gene in Human Norovirus Infection
The concept that viral pathogenesis can be viewed as the result of combinatorial effects of allelic variations in host genes is exemplified by studies of norovirus infection. Human noroviruses (type virus Norwalk) are responsible for more than 90% of the epidemic nonbacterial gastroenteritis in the world (281,643). One confusing epidemiologic observation is that seropositivity, found in some studies, has been a predictor of susceptibility to disease. This contrasts with the situation for viruses such as poliovirus for which a positive serology reliably predicts resistance to disease. This could be explained if a gene in humans confers susceptibility to infection but immunity is ineffective. In this model, a susceptibility gene would control who gets infected and seroconverts, but the presence of antibody would not confer resistance to disease on rechallenge. Even immunity to homologous norovirus challenge is incomplete and short lived (368,369,494,740), fulfilling one of the two components of the proposed model. The search for a susceptibility gene has been assisted by the demonstration that norovirus viruslike particles (VLP) bind to blood group carbohydrates (246,275,281,282,283,369,656). Further analysis reveals that Norwalk virus susceptibility is determined by blood group secretor status conferred by the presence of the FUT2 fucosyltransferase (281,282,369). Among human norovirus strains, at least eight patterns exist of VLP binding to different blood group carbohydrates (246,274,275,655,656), strongly suggesting that allelic variations in human blood groups contribute to susceptibility to a variety of norovirus strains. This demonstrates the profound effect that allelic variations in host genes can have on viral pathogenesis, in this case determining whether a person can be infected with a pathogenic virus.
Tools for the Study of Pathogenesis
Pathogenesis is a field in which many tools must be applied to understand the process of infection. Some of these tools have played essential roles in understanding pathogenesis, and will continue to be useful. Examples include assays for infectious virus and histopathologic evaluation of infected tissues. Others, which have been recently developed, have only been applied in limited circumstances. Understanding the tools of experimental pathogenesis research is essential to understanding the interpretation of experiments that have contributed to our current understanding of virus infection.
Epidemiology
Epidemiology is an essential tool for pathogenesis research, and is described in detail in Chapter 13. Epidemiology defines patterns of disease and infection and the mode of transmission between hosts. Together with assays for prior infection (e.g., serology), epidemiology can define the relationship between infection, immunity, and disease. In the final analysis, epidemiologic studies are what link a virus to a specific disease, and allow formulation of the fundamental questions that must be answered to understand viral pathogenesis.
In some cases, epidemiologic investigation finds that known viruses explain but a part of the disease burden, leaving open the question of whether unknown agents contribute to disease. The process of associating new viruses with both viral and nonviral diseases continues to this day, with new viruses constantly emerging or being identified as responsible for already described diseases. Newly identified viruses associated with human disease or that provide new models for human disease include human metapneumovirus (690), murine norovirus (309,736), bocavirus (13), SARS (173,337,354,504,560), and H5N1 bird influenza (108).
Example: The Discovery of Kaposi's Sarcoma Herpesvirus
The importance of epidemiologic investigation to pathogenesis research is shown by the discovery of Kaposi's sarcoma herpesvirus (97). Kaposi's sarcoma (KS), a cancer of vascular cells, can be aggressive in immunocompromised patients such as those with acquired immunodeficiency syndrome (AIDS). The AIDS epidemic brought with it a significant increase in KS, but interestingly the incidence of KS was not the same in all HIV-infected patients with AIDS. Patients infected via blood products (e.g., hemophiliacs) were about 20 times less likely to have KS than men who had sex with men as the basis for their HIV exposure. This and other epidemiologic evidence suggest that an additional cofactor, perhaps an infection linked to sexual activity, was involved
P.341

in KS pathogenesis (97,582). Chang et al. (97) hypothesized that if the disease was related to a coinfection, then an unknown agent would be present in the tumors. Using a polymerase chain reaction (PCR)-based nucleic acid subtraction procedure, they identified sequences from a novel γ-herpesvirus KS-associated herpesvirus (KSHV or HHV-8) in KS lesions.
Proof that KSHV was involved in tumor induction fell to further epidemiologic investigations. These investigations convincingly linked KSHV infection with KS via demonstration that KSHV sequences were present almost universally in KS lesions, and that seroconversion to KSHV preceded the development of KS (97,105,189,278,355, 437,438,549,608,726). This is an outstanding example of the use of epidemiology leading to a better understanding of the pathogenesis of virus-related disease. These studies also raise the fundamental question of why immunosuppression increases the incidence of KS, and how KSHV infection relates to the proliferation of vascular tissue derived spindle cells in KS lesions.
The Who, What, and Where Questions
To understand pathogenesis, it is essential to answer the who (which virus is present in the infected host), what (is the virus doing in the tissue), and where (in the body and tissues is the virus) questions. The kinetics of infection and localization of virus to specific cells within tissues is critical to understanding pathogenesis. Identifying a virus in tissues can involve assays for infectious virus (e.g., plaque assays, infectious center assays, or endpoint dilution assays), or PCR assays for viral genome or transcripts. Identifying infected cells may involve in situ assays for viral genome, immunohistochemical or immunochemical assays for structural and nonstructural viral antigens, and histopathologic or electron microscopic analysis of the tissue for immune cell infiltration and cell death.
The tools that serve to define the who, what, and where of viral infection are insufficient to answer the more fundamental question of how a virus completes a given stage in pathogenesis, passes through a bottleneck in infection, or induces disease. For example, finding a virus in the blood and detecting viral infection of endothelial cells certainly presents, but does not prove, the hypothesis that endothelial cell infection contributes to viremia (196). Similarly, finding a virus in lymph nodes draining the intestine may suggest that the virus will spread hematogenously to the CNS, but does not rule out neural spread (439). Answering the who, what, and where questions is, therefore, merely a starting point for analysis of mechanisms of viral pathogenesis.
Inflammatory Responses to Viral Infection
Importantly, viral disease can occur without inflammation. For example, during acute Sindbis virus infection of the CNS in newborn mice, little or no inflammation exists, but the mice become paralyzed and die from apoptotic death of neurons (361). In another case, LCMV infection of the thyroid or pituitary can inhibit secretion of hormones in the absence of cellular infiltration or damage (322,323,371,475). Thus, viral disease can occur without inflammation or even evidence for cell death in the infected tissue. These situations contrast with the pathology of many virus lesions, which includes robust inflammation. Because the inflammatory response is responsible for both clearance of virus infection and, in some cases, for tissue destruction the nature of the inflammatory process is critically important to determining viral pathogenesis.
It is commonly assumed that the presence of inflammatory cells or cytokines in an infected tissue is in direct response to virus infected cells. The host has many mechanisms for recognizing infected cells and responding by inducing an inflammation. These include toll receptors (1,553), intracellular RNA-sensing proteins such as RIG-I (174,297,312,315,415,592), ligands for activating NK cell receptors (87,348), and MHC molecules that present peptide antigens derived from viral proteins to T lymphocytes. However, the host responds to even sterile tissue damage (e.g., ischemic necrosis), however, with a tightly choreographed inflammatory response that includes infiltration with inflammatory cells such as neutrophils. The presence of inflammation in an infected tissue, therefore, does not necessarily reflect a host response to the presence of the virus; rather, inflammation may be caused by damage done by a virus. Virus-induced direct inflammation and host responses to damaged tissue overlap kinetically, leading to complexity in the nature and purpose of host inflammatory cells.
Localization of the inflammatory process may not reflect the localization of infected cells. For example, the presence of perivascular cuffing (lymphocytic inflammation surrounding blood vessels in the brain) in many cases of encephalitis does not indicate the existence of a viral infection or antigen in the blood vessel itself. Cuffing may instead represent a response to cytokines released in the brain parenchyma in response to viral infection of parenchymal cells such as neurons.
Regardless of the reason for the presence of inflammatory cells in a tissue during virus infection, to understand viral pathogenesis it is necessary to define the type, location, and kinetics of appearance of inflammatory cells in infected tissue using tools such as immunohistochemistry, cell morphology, electron microscopy, and fluorescence-activated cell sorting and cell scanning (FACS). Characterization of the inflammatory response is now being expanded via the use of microarrays and proteomic analyses that detect changes in gene or protein expression in infected tissues or cells. Over time, these tools will change how inflammatory and tissue responses to viral infection are viewed.
P.342

Host responses are very dynamic, and therefore analysis of cellular infiltrates at one timepoint does not define the nature of the inflammatory response. For example, the absence of neutrophils in late encephalitic lesions does not rule out an important role for transient neutrophil infiltration in protecting the CNS from infection.
Animal Models
Animal models provide important tools for the study of viral pathogenesis. The use of animal models for human viral diseases should not be confused with the study of veterinary pathogens, a research area with enormous value to veterinary health that provides important fundamental knowledge of viral pathogenesis. The need to understand human infection, combined with the complexities of doing human studies, has led, however, to the use of animal models to ask pathogenesis questions that cannot be answered, or are difficult to answer, via human studies. There are two types of animal models for human viral disease. In the first, a human virus is studied in infected animals. In the second, an animal virus that is related to a human virus is studied in its animal host. An essential tension exists between these two approaches; in one the real pathogen is studied, in the other a natural infection is studied. In truth, each has its advantages and each its limitations.
Example 1: Study of Human Viruses in Animal Models
Human viruses can be studied in animals that are susceptible to infection either because the virus does not exhibit species tropism or because tropism restrictions are overcome via genetic manipulation of the host. Examples include the use of mice to study HSV, Sindbis virus, yellow fever virus, VEE, or LCMV, and the use of primates to study poliovirus, variola, and Ebola virus. An important caveat of this approach is that human viruses seldom or never behave in an experimental animal exactly as they do in humans.
Excellent examples of this approach are the analysis of infection with filoviruses (e.g., Ebola or Marburg) in macaques, mice, and guinea pigs (68,113,194,195,196, 202,705), and the use of macaques as a model for the pathogenesis and genetics of the antiviral responses to variola virus (293,565). Infections such as Ebola and Marburg are very difficult to study in infected patients. However, these viruses cause disease in macaques with significant similarities to human disease, with a striking hemorrhagic diathesis including disseminated intravascular coagulation (194,195,196). Theses animal models have been used to demonstrate that it is possible to vaccinate against filovirus infection (300,642,742), and that passive transfer of antibody can be partially protective (234,493).
Not all human viruses can replicate in animals. Three approaches have been taken to overcome this hurdle, although viruses remain (e.g., HCV) for which a small animal model is unavailable. These approaches are adaptation of the human virus to growth in an experimental animal, engineering of the host to accommodate all or part of the pathogenesis of the human infection, or expressing the virus as a transgene in an experimental animal.
In the first approach, a human virus is adapted to growth in an animal model. For example, Ebola has adapted to infect guinea pigs and mice (68,113,202). Ebola infection of small animals is similar to primate and human Ebola infections in some ways. For example, dendritic cells (DC) and monocytes are early targets of infection in all of the different models. Mice and guinea pigs, however, do not show the hemorrhagic diathesis seen in humans and macaques, a significant limitation for pathogenesis studies (68,113,194,202).
In the second approach, the host is genetically engineered to allow analysis of a human virus (e.g., generation of transgenic mice expressing receptors for human viruses). For example, transgenic expression of the poliovirus or measles virus receptors in mice confers susceptibility to intracerebral infection with poliovirus or measles virus. An additional approach is to use mice as hosts for human tissue allografts that can then be infected with human viruses. An example of this approach is the use of SCID-Hu mice to study VZV infection (26,578,752). This latter approach is rapidly becoming more robust as the genes involved in innate responses to xenografts are identified and knocked out in mice.
A third approach is to express the virus as a transgene, allowing the replication cycle of the virus to proceed in certain cells even though the host is nonpermissive for infection. This has been accomplished for HBV with mice engineered to generate infectious virus from a transgenic viral genome (231,232).
Example 2: Study of Animal Virus Infections that Resemble Human Infection
It is often impossible to approximate the pathogenesis of a human virus in an animal model. An important alternative approach is to study the pathogenesis of an animal virus that is related to a human virus in an animal host. Examples include the study of MCMV as a model for HCMV, SIV as a model for HIV, murine γHV68 as a model for human γ-herpesvirus infection, myxoma virus and ectromelia virus as models for smallpox, and murine norovirus infection as a model for human noroviruses (310,736). These models provide tools, especially in the murine system, for performing pathogenesis and host genetic studies that are simply unavailable in any other model.
An important caveat of this approach is that animal viruses seldom faithfully reproduce in every detail that of a human disease. This is not surprising; after all, animals are
P.343

not humans and animal viruses are not identical to human viruses. These dissimilarities are often used to argue against the utility of such animal models. However, many principles and mechanisms of viral pathogenesis have first been described in animal models and later proved relevant in humans.
Host and Viral Genetics
Studies taking advantage of genetic differences between viral strains are as old as the study of pathogenesis itself. Comparisons between strains can identify correlates of virulence or attenuation, but do not necessarily shed light on the mechanisms responsible for the phenomena observed. Reliance on naturally occurring strains of virus has strict limitations for defining pathogenesis mechanisms because it is only by luck that genetic variation occurs between strains in a manner that allows a specific hypothesis to be tested. Thus, advent of sequencing, structural biology, and directed mutagenesis of viral genomes as tools for pathogenesis research has been a turning point for pathogenesis as an experimental science. Using mutagenesis, mechanistic hypotheses can be tested directly. Most often, this is done using a loss of function genetic approach in which an entire viral gene is deleted or in which a mutation is used to ablate specific biochemical functions of a viral protein. By evaluating such viruses, one can link structural and biochemical properties of a protein to specific aspects of pathogenesis, making loss-of-function genetic approaches a fundamental part of current pathogenesis research.
It is important to understand the limitations of viral mutagenesis as an approach. First, loss-of-function genetic analysis depends on whether a viral property can truly be attributed to a specific mutation. Further, it is necessary to prove that a phenotype is not an artifact of changes that occur during manipulation of the viral genome. This is often accomplished by marker-rescue in which the mutant virus is repaired to wild-type status and the resulting virus characterized. If this marker-rescued virus is different from the wild-type virus, it indicates that other mutations have occurred during the process of mutant generation, thereby invalidating conclusions drawn using the mutant. It is also necessary to prove that a phenotype results from a change in a viral protein and not from alterations in cis elements in the viral genome or in adjacent genes that may confer phenotypes. For example, mutating a residue in a protein might alter a promoter for another viral gene or change the processing of a viral polyprotein. These problems are addressed by studying multiple distinct mutations in a protein, analyzing the expression of other viral proteins, or when possible complementing the mutation by expressing the protein in trans from another location in the virus.
A second limitation of loss-of-function genetics is that linking a mutation in a virus to a specific alteration in pathogenesis shows that the gene in question is necessary, but does not indicate that the gene is sufficient for the virus to perform a specific task. For example, several genes might be important for an aspect of pathogenesis such that mutation of any one of them would give a phenotype, but no single gene is independently sufficient for the virus to perform a certain task in vivo.
A third limitation of loss-of-function genetics is that the identification of an important role for a gene at a given step in pathogenesis does not provide information on the mechanisms responsible for the phenotype observed. In the absence of additional studies, only correlative statements can be made about the relationship between the behavior of a mutant virus and the biochemical properties of the protein encoded by the altered gene. For example, if a certain amino acid is important for binding of a host protein by a viral protein, and that same mutation causes the virus to be defective in pathogenesis, it is plausible that the phenotype observed in vivo relates to the binding between the host and viral protein (376). Proof of mechanism in vivo requires additional studies.
Defining the mechanism of action of a viral protein or gene in vivo is much more complex than showing that the gene is important. The attribution of changes in pathogenesis to a specific biochemical property of either the host or the virus is a complex task. The most important question is whether a change in the behavior of a virus in vivo is attributable to direct effects of a given mutation or is caused by indirect effects of the mutation. To exemplify this problem, consider the case of a mutant virus that both grows more poorly and induces a lesser inflammatory response than the wild-type virus. One interpretation of such data might be that the mutation influences the function of a gene that evades or subverts the host inflammatory response. A more trivial interpretation is that the host responds to a virus that grows poorly with a lesser inflammatory response. In this situation, an immune evasion property cannot be clearly attributed to the viral protein in the absence of additional data.
This problem is conceptually similar to the Heisenberg uncertainty principle in physics in which detecting an electron requires use of a particle that, in turn, changes the location of the electron. Analogously, the function of the viral gene can be determined by mutating the gene, but mutating the gene can change the process of infection sufficiently to complicate interpretation of any differences observed in pathogenesis. A major challenge in defining mechanisms of viral pathogenesis is then to identify genetic, structural, and pathogenesis approaches that allow attribution of events in vivo to specific biochemical mechanisms. One method for doing this involves using a combination of host and viral genetics to probe interactions
P.344

between the virus and host in a process termed host complementation.
Example: Host Complementation of Viral Attenuating Mutations
In host complementation (356,357), mutations in the host and virus are utilized in combination to specifically attribute the importance of a viral gene in pathogenesis to a specific biochemical property. This approach is exemplified by studies showing that the important HSV virulence gene ICP34.5 targets a PKR-dependent antiviral pathway in vivo (357). A major restriction for viral replication in the host cell is activation of PKR (184,357,652,734). On interaction with double stranded RNA (dsRNA), PKR phosphorylates a number of proteins within the cell, including the translation factor eIF-2α. This inhibits translation, induces transcription of host genes, and induces autophagy (127,139,184,554,652,659,734). All of these functions of PKR plausibly contribute to the role of PKR in antiviral defense.
The ICP34.5 gene of HSV is critical for neurovirulence, with mutant viruses being as much as 10,000 times less virulent than wild-type HSV in normal mice (59,103). One activity of ICP34.5 is to bind protein phosphatase 1A (PP1A) and to redirect this activity to dephosphorylation of eIF-2α, thereby reversing the eIF-2α-dependent antiviral effects of PKR (104,253,254,554,652). These data led to the hypothesis that ICP34.5 inhibits PKR-dependent antiviral effects in vivo (357). To test this hypothesis, it was reasoned that if ICP34.5 functions by inhibiting PKR-mediated antiviral effects, then ICP34.5 should only be required for virulence when PKR is present in infected mice. When this was tested, it was found that deletion of PKR from mice fully restored the virulence of an ICP34.5 mutant virus. This restoration was specific because deletion of PKR did not restore virulence of HSV attenuated via deletion of genes other than ICP34.5, and because deletion of another IFN-dependent molecule (RNaseL) from mice did not restore virulence to the ICP34.5 mutant virus. Thus, the ICP34.5 protein is not needed for virulence when the host PKR gene is absent, demonstrating that ICP34.5 does indeed target a PKR-dependent process as an immune evasion molecule.
Host complementation or portions of the host complementation approach have been used in a number of situations to support the relevance of mechanisms originally identified in cell culture or biochemical systems. Examples include the role of the influenza virus NS1 gene in countering signal transducer and activator of transcription1 (STAT-1)-dependent innate immunity (192), herpes simplex gC- and gE-mediated evasion of antibody and complement responses (380,381,382), the role of the murine γHV68 complement regulatory protein v-RCA in evasion of complement responses (304), the role of the m157 gene of MCMV as an NK cell-activating receptor ligand (17,74,177,614), the demonstration that an MCMV protein with Fc receptor activity has actions in vivo that are independent of antibody (117), the role of the MCMV m152 gene in inhibition of CD8 T-cell responses (336), and the role of the HSV ICP47 gene in inhibition of CD8 T-cell responses (178,259,489,671,749). In all of these studies, deletion of a host gene has been used to explore the mechanisms of action of a viral gene during infection.
It is important to note that this approach is limited to analysis of host genes that do not play an essential role in development or the ontogeny of the immune system or animal as a whole. Moreover, it is essential to use controls, including a viral mutant that is unaffected by mutation of a host pathway, and a host mutant in which the viral mutant maintains its attenuated phenotype. Simply showing that a mutant virus regains growth or virulence in an immunocompromised host does not constitute genetic proof that a viral gene is countering a specific host pathway.
An important correlate of these experiments is that studies of wild-type viruses in animals lacking specific genes must be interpreted with caution. For example, if a mouse lacking a certain gene is capable of resisting infection normally, it is often concluded that the host gene is unimportant. An alternative interpretation is that the virus encodes a molecule that effectively inhibits the host pathway in question, making even a wild-type host effectively deficient in the pathway. The erroneous conclusion that a host pathway cannot play a role in infection has important consequences. For example, it might be that inhibiting the viral protein responsible for evading a protective host response would allow the host response to effectively control infection. Thus, potential therapeutic approaches for viral infection may be missed by ignoring the possible presence of effective viral strategies for evading host responses.
Cell Culture
Cell culture is an essential tool for the study of viral replication and tropism. Conditions in cell culture are not representative of conditions in vivo, however, and thus hypotheses from cell culture experiments must be validated in vivo. One obvious limitation to cell culture studies is the absence of a cellular immune response. Additional important limitations exist to cell culture studies. Often a small proportion of cells in a tissue are actually infected at a given time, whereas cell culture is often optimized for synchronized infection of all cells. This obviates effects of infected cells on as-yet-uninfected cells, a fundamentally important part of what happens in tissues. For example, IFN released from an infected cell can protect uninfected cells from viral infection. Because IFN effects generally require induction of gene expression, pretreatment of cells in culture is usually required to see effects of IFN on viral infection, an effect lost if all cells are simultaneously infected. Furthermore, cultured cells are often transformed or continuous lines,
P.345

whose behavior is, at most, is distantly related to the behavior of primary cells. Even when primary cells are used in tissue culture, it is unlikely that the biology of these cells is the same as the biology of cells residing in a tissue in contact with physiologic extracellular matrix, the circulatory system, the endocrine system, and other primary cells.
Determinants of Cell, Organ, and Tissue Tropism
One of the most important concepts for understanding mechanisms in vivo is the concept of tropism. Where a virus is in the body and why it is selectively at that site is critical to how infection and disease proceed. Tropism is determined by many factors in both the virus and the host, including how the virus enters the host, how the virus spreads within the host (lymphatic, neural, or hematogenous spread), the permissiveness of specific cell types for the virus (as defined by receptors, cellular differentiation, and intrinsic cellular resistance to infection), the nature of innate and adaptive immune responses, and specific properties of tissues such as accessibility and effectiveness of the immune system (immunoprivilege). Each of these factors can play a determining role during viral infection, and must be considered when defining mechanisms of viral pathogenesis.
Entry into the Host
A virus must access permissive cells to establish infection and, therefore, must overcome a series of anatomic and innate immune barriers to enter the host. The route of entry and the mechanisms of spread, therefore, are important determinants of viral tropism. The route and tissue through which a virus infects the host may be clear from epidemiologic studies. For example, both measles virus and VZV spread by the respiratory route, and polioviruses and noroviruses spread via the fecal-oral route. Even when the route of infection is known, however, the precise events involved in entry into the host are mostly unknown. Addressing this apparently simple question is a major challenge for pathogenesis research. The lack of knowledge of this critical step in pathogenesis results from the difficulties in studying viral spread under natural infection conditions.
The critical determinants of viral spread include the form of the virus that spreads, the capacity of the virus to survive in the environment, the route of natural exposure to the virus, the mechanisms by which the virus gains entry, and the nature of host barriers to infection. Host barriers can include nonspecific barriers, barriers based on pattern recognition by the immune system (e.g., via toll receptors) (1,553), and barriers based on preexisting adaptive immune responses.
Viruses can enter the body in different forms and via different vehicles (455). The viral strategy for overcoming host barriers to entry is tightly linked to the form of the virus that spreads and how the virus is shed from the previously infected host. For example, viruses can enter carried in infected cells; can be injected via the mouth parts of arthropods (716), can be contained in droplets or fomites shed from an infected host, or can be inhaled or ingested as free virus. To spread in a population, viruses can benefit from survival in the environment. For example, HIV is relatively unstable in the environment and does not effectively spread via environmental surfaces. This contrasts dramatically with noroviruses (e.g., Norwalk virus) that can spread via contact with contaminated environmental surfaces (281).
Six primary portals of entry exist for viruses, each used by a variety of viruses. Five of these are epithelial surfaces: skin, conjunctiva, respiratory tract, gastrointestinal tract, and genitourinary tract. The sixth is the unique interface between the mother and the germ cell or the developing fetus.
Penetration through Epithelial Barriers
The body is covered by epithelia, presenting a large surface for viruses to access. Epithelia share a number of properties that inhibit viral entry. For example, epithelial cells are constantly turning over and being replenished, so that cells contacted by a virus are shed continuously. The skin has an added protective mechanism, being many cells deep with the surface composed of metabolically inactive cells that cannot support viral replication. In addition, barriers are supplied by low pH and secretions, including mucus.
Epithelial tissues are highly active immune organs. In all epithelia, dendritic cells (DC) (e.g., Langerhans’ cells in the skin) serve as sentinels for invasion, having the capacity, when activated, to move to lymph nodes to induce immune responses (463,686). These sentinel cells play a dual role in infection: as critical for induction of immunity and as cells targeted by viruses as an initial site of infection (391,552). For example, when VEE is inoculated into mice, the first cells infected are DC and these cells rapidly move to draining lymph nodes, providing the virus access to the lymphatic system, but potentially at the cost of the induction of immunity (Fig. 11.6) (391).
The recent discovery of DC that lie beneath the intestinal columnar epithelium demonstrates that intestine, like skin, has a resident DC population plausibly involved in sentinel functions (333,467). Intraepithelial lymphocytes (IEL) are present in subepithelial and epithelial tissues, providing cells capable of protective immune responses in the most superficial layers of the body (100,235,596). In addition, epithelial cells themselves can be activated to express IFN or other antiviral molecules. In many sites, an invading virus is subject to inactivation by antibodies and complement.
P.346

Even when a virus passes superficial epithelial barriers, the virus must confront the innate and adaptive immune response as well as an increasingly well-understood set of intracellular barriers to infection collectively referred to as intrinsic cellular resistance to infection.
FIGURE 11.6 Infection of dendritic cells early after virus infection. To determine which cells are initially infected with Venezuelan equine encephalitis virus (VEE), a mutant virus expressing green fluorescent protein (GFP) was constructed and inoculated into the hindlimb as described in ref. 391. This mutant is capable of only a single round of infection, and so GFP expression is restricted to cells infected by virus in the inoculum. Twelve hours later, the draining lymph node was resected and imaged for GFP expression. In the bottom image, dendritic cells within the lymph node express GFP, demonstrating that dendritic cells are initial targets of VEE infection. (The GFP image was provided by Dr. Robert Johnston.)
Example: Reovirus Crosses Epithelia Via M Cells
The capacity to cross epithelial barriers is common to many viruses, but understood for only a few. One particularly well-understood mechanism of entry is via M cells (Fig. 11.7). M cells are specialized epithelial cells that lie over aggregates of immune cells termed Peyer's patches in the intestine (334,463), and serve as a site of entry for viruses and bacteria. This route of entry is well documented for reoviruses but may also play a role for poliovirus, mouse mammary tumor virus, HIV, and other viruses (334,463,604,605).
Reoviruses are dsRNA viruses with a segmented genome that are infectious orally. The reovirus virion is a double-layered structure whose outer layer contains proteins λ2, σ1, σ3, and µ1. σ1 is the cell attachment protein that interacts with carbohydrates and the proteinaceous receptor junctional adhesion molecule 1 (JAM1) (32,34,240,530). On entry into the intestine, the virion is proteolyzed, triggering a remarkable structural transition with cleavage and loss of σ3, cleavage of µ1, and conformational changes in both σ1 and λ2 that generate the infectious subviral particle (ISVP) (Fig. 11.7). The ISVP binds to M cells, which then transport the virus into the Peyer's patch where productive infection occurs (16,58,148,149,465,544). The ISVP is an example of a form of a virus specifically suited for entry into the host. Given the importance of the entry process, it seems plausible that other viruses will have similarly sophisticated mechanisms for entry into the host.
Vertical Spread of Viruses
Many viruses infect either the immature fetus or the newborn during the birth process, a process referred to as vertical transmission. Two mechanisms exist for entry into the developing fetus. The first is via placental penetration, which can occur when a virus enters the fetus after invasion of the fetal circulation or amniotic fluid. The second is via the germline, which is when a virus is carried in the chromosomes of a parent.
Example 1: Vertical Spread of Virus Via the Placenta
Several important human pathogens spread from the infected mother to the developing fetus via penetration of the placenta or during the birth process (21,263,405,464,510). These include HCMV (509,510), HIV (190,665), HBV (755), HCV (279), rubella virus (46,464), HSV (28), human papillomavirus (256,263), and VZV (464). Access to the placenta is provided by either the mother's circulation or ascending infection from the genitourinary tract. Spread by the transplacental route is potentially confused in epidemiologic studies, with spread occurring during the birth process (perinatal) or in the period of breastfeeding. The unique intertwining of the maternal and fetal circulatory systems in the placenta provides an opportunity for viruses
P.347

to spread from mother to fetus via the hematogenous route. It is likely that significant host defenses exist to prevent viral access to the fetus via the placenta, including both physical and immune barriers. These are incompletely understood, providing an important area for future research.
FIGURE 11.7 Reovirus entry into Peyer's patches in the intestine. Reovirus enters the body as an intact virion. The action of proteases in the intestinal lumen cleaves proteins on the surface of the virion, generating a highly infectious form of the virus termed the intermediate subviral particle (ISVP). The ISVP interacts with the microfold or M cell overlying the Peyer's patch and is transported into the Peyer's patch where infection is established. From this point, the virus can enter the bloodstream or enter nerves for spread to organs (e.g., the brain and spinal cord). (Images of reoviruses were supplied by Dr. Terrence Dermody.)
Transplacental spread can have devastating consequences; for example, in the case of congenital HCMV or rubella infections. Although the incidence of congenital rubella has been decreased in developed countries by the use of the measles-mumps-rubella vaccine (762), congenital rubella remains a major cause of deafness and mental retardation worldwide (46). Congenital HCMV remains a major cause of prenatal morbidity and deafness throughout the world (22,141). It is plausible that the severe outcomes associated with transplacental spread are the result of the relative immaturity of the immune system of the developing fetus, the critical nature of specific developmental processes that occur at certain times during gestation, and the lack of maternal antibody in cases in which the mother has a primary infection.
Example 2: Vertical Spread of Virus Via the Germline
Another mechanism for vertical spread of viruses is via retroviral infection of germline DNA. The prevalence of this mechanism of spread of retroviruses and retroviral elements has become clear with the sequencing of several mammalian genomes; for humans more than 98,000 human endogenous retroviruses (HERV) have been identified, about 5% of the genome, constituting over 30 lineages of related viruses (39,313,658). Thus, the genome itself is susceptible to infection. The ERV can proliferate within the genome over evolutionary time, resulting in expansion of a given ERV lineage. Based on arguments that conservation of intact viral genomes indicates proliferation by reinfection, it has been suggested that a significant part of this proliferation within the genome is via production of intact viral particles that reinfect the genome (39,41,313). Retrotransposition may be responsible for proliferation of some ERV lineages (40).
The importance of this mechanism of virus spread to human biology and immunology is clear. Genes in ERV can have significant functions in the host. For example, certain of these genes confer resistance to other retroviruses. In other cases, an ERV encode superantigens whose expression molds the T-cell antigen receptor repertoire, potentially altering immune responses to viruses and self-antigens (102,416,528,629,646). For example a mouse mammary tumor virus superantigen has significant effects on the T-cell response in mice (102,397). This is an important property of HERV as well. For example, HERV-K18 encodes a superantigen that negatively selects Vβ7 expressing human T cells (416). Importantly, expression of HERV-K18 can be increased by infection with EBV or expression of EBV latent gene product latent membrane protein-2A (LMP-2A) (645,646) and by IFN-α (629). This raises the possibility
P.348

that ERV may participate in the pathogenesis of infection with other viruses.
Not all physiologic effects of ERV are harmful. In a remarkable demonstration of prolonged co-evolution between ERV and mammalian species, two env-like ERV genes are expressed in the human and mouse placenta and are potentially involved in syncytiotrophoblast formation (152,561). In an important study, it was found, however, that spontaneous arteritis that develops in SL/Ni mice is associated with the development of pathogenic antibodies to endogenous retroviral antigens expressed in arterial smooth muscle cells (432). This suggests that ERV may play an important role in autoimmunity. Much remains to be learned about the possible contributions of ERV to viral pathogenesis, host tissue damage, viral immunity, and autoimmunity.
Systemic Spread of Virus Infection
Once a virus has passed through epithelia or penetrated the placenta, the virus may still be far from its ultimate cell and tissue(s) of choice. Viruses spread via three host systems that can provide access to many tissues and cells, blood, lymphatics, and nerves. The major route of systemic spread for viruses that do not target the CNS is hematogenous. Although blood is a major highway for spread of viruses through the host, many viruses use nerves or a combination of hematogenous and neural spread to access host tissues.
The level of viremia has been correlated with the severity of acute viral disease, the prognosis of chronic viral disease (as in HIV), the extent of viral dissemination, and the efficiency of viral spread between hosts (166,455,716). The level of viremia is a function of viral access to the blood, viral clearance from the blood, and the vehicle (plasma versus cell-associated) that the virus uses to travel through the blood. Viruses can access the blood either directly via introduction into the circulation (e.g., by a needle or an insect bite) or indirectly after entering into and replicating in tissues. A very common finding is the rapid appearance of a virus in draining lymph nodes or in lymphoid structures (e.g., Peyer's patches or tonsils). The connection between viral spread to lymphoid structures and subsequent spread to the rest of the host was recognized early on (164,425).
Entry into lymphoid tissue is a two-edged sword for the virus: as a facile route to access the viscera of the host, but one that passes through the very tissues that generate adaptive antiviral immune responses. For viruses that primarily infect mucosal surfaces (e.g., influenza virus, rotavirus, papillomaviruses, rhinoviruses, and noroviruses), likely the primary effect of entry into the lymphoid system is the induction of antiviral immune responses. Clear advantages are seen for lymphoid invasion, however, if the virus has tropism for cells of the immune system that are capable of circulating and entering tissues. For example, HIV and EBV each have tropism for lymphocytes for latent or productive infection, and both MCMV and HCMV can infect cells of the monocyte-macrophage lineage. These viruses can be carried as passengers by lymphoid or myeloid cells whose natural role in vivo is to circulate and enter multiple tissues.
Example: Neural Versus Hematogenous Spread of Viruses
Once in the lymph node or another subepithelial tissue, a virus can spread via the blood system, the nerves, or both. In many cases, viruses can access the nervous system by infecting neurons in the periphery and then spreading along axons toward the CNS (455). The classic example of this strategy is rabies virus, which spreads along nerves from the area of inoculation to the CNS (290). The time between inoculation and development of signs and symptoms of rabies encephalitis depends on the length of the nerves between the site of inoculation and the CNS. The virus travels up nerves toward the CNS at a rate of 50 to 100 mm/d, and the disease can be cured by surgical removal of the infected limb as long as the virus has not entered the CNS (25,290). For example, if the initial bite is on a lower extremity, there is a longer time within which vaccination and passive transfer of rabies-immune antibody can be effective than if the bite is on the face (290).
Neural spread has been studied in some detail in many systems; for example, herpesviruses such as HSV and pseudorabies virus, and reoviruses. In the reovirus system, the requirement for an intact nerve for spread of serotype 3 reoviruses such as T3 strain Dearing (T3D) from the periphery to the CNS was shown via section of the sciatic nerve (Fig. 11.8) (682). After introduction of the virus into one mouse footpad, the virus spreads most rapidly to the portion of the spinal cord innervating the site of inoculation. In addition, section of the nerve innervating the infected extremity, but not the section of the contralateral nerve, inhibits infection of the spinal cord by T3D (682). Both of these results are consistent with neural spread. An elegant control was provided by analysis of a serotype 1 virus strain Lang (T1L) that spreads hematogenously. For T1L, section of the sciatic nerve did not alter entry into the CNS. This capacity to spread neurally was also demonstrated for another serotype 3 virus that travels from the intestine to the CNS via the vagus nerve (439).
Pseudorabies virus also spreads along axons via both anterograde and retrograde axonal spread (72,523,612,672), allowing its use as a self-renewing neural pathway tracer (524,673). Mutants of pseudorabies virus (e.g., the attenuated Bartha strain) lose the capacity to spread in an anterograde manner, whereas wild-type virulent isolates (e.g., the Becker strain) spread in both an anterograde and a retrograde manner (72,523,612,672). This difference allows further sophistication in neural tracing using this virus.
Studies in both the reovirus and pseudorabies virus systems reveal the sophisticated genetic and molecular basis for viral anterograde and retrograde axonal transport. For reoviruses, the capacity to spread via nerves,
P.349

neuronal tropism, and neurovirulence is conferred by the S1 gene (680,682,723), one of the first examples linking a pathogenesis strategy to a viral gene. For pseudorabies virus, the Bartha strain lacks genes required for anterograde neuronal spread (72,157), demonstrating the multigenic nature of this virus’ capacity for bidirectional axonal spread. The mechanisms responsible for the bidirectional nature of pseudorabies virus axonal spread are being elucidated by analysis of how the virus interacts with microtubules and the microtubule motors responsible for
P.350

anterograde and retrograde spread of materials within axons (612,613,672).
FIGURE 11.8 Neural versus hematogenous spread of reoviruses. A: Experimental design. B: Viral titrations after various experimental manipulations. C: Summary of the routes of spread of reoviruses serotype 1 strain Lang (T1L), serotype T3 strain Dearing (T3D), and serotype 3 clone 9 (T3C9). (Adapted from ref. 683, and from Figure 28-9 of ref. 457.) SCN; sciatic nerve.
After Entry and Spread, What Determines Cell, Tissue, and Species Tropism?
Once a virus has spread via lymphatic, hematogenous, or neural routes, a fundamental determinant of viral pathogenesis becomes the distribution of the virus between and within tissues of the host. Distribution of virus in tissues is a dynamic process determined by competing processes, including viral replication speed, the presence of specific viral receptors, viral mutation rate, viral virulence genes, host susceptibility and resistance genes, and innate and adaptive immunity. It is useful to think of tissue distribution of a virus as an ongoing battle between the virus and the host being played out in different tissues. This battle has very local aspects such as the contact between a virus and a specific cell or the contact between an NK cell or cytolitic T-cell and a virus-infected cell. The outcome of this battle, however, is also determined by effects over short distances in tissues; for example, the effects of host cytokines or virus-encoded, soluble proteins than evade or subvert host responses. Lastly, are seen long range effects of host responses on infection, including synthesis of stress steroids, bone marrow activation to produce inflammatory cells, stimulation of the liver to synthesize and release acute phase reactants (e.g., complement proteins), and stimulation of autonomic centers in the brain to produce fever.
The Role of Viral Receptors in Cell, Tissue, and Species Tropism
An important step in viral infection, and a primary determinant of the distribution of virus between and within tissues, is the interaction of a virus with specific receptors on permissive cells. These binding interactions are necessary for infection, but are often not sufficient to explain all aspects of cell, species, and tissue tropism. For example, CD4 and chemokine receptors (e.g., CCR5 or CXCR4) confer susceptibility to HIV infection, but permissiveness is also controlled by cytoplasmic proteins that restrict HIV infection.
Often, viruses use a binding receptor to increase the concentration of virus at the cell surface and one or more entry receptors. An example of this latter strategy is HSV, which interacts with specific sulfated sugars on heparan sulfate (602) in a process that enhances infection but is not required if a cell expresses an entry receptor (e.g., the appropriate nectin) (198,623,639). Another example of this strategy is utilized by serotype 3 reoviruses, which interact with sialic acid via one portion of their cell attachment protein σ1 and the protein JAM1 via another portion of the σ1 protein (32,530,564). Importantly, the interaction with the broadly expressed carbohydrate sialic acid has been shown to be important in the tropism of the reovirus in vivo, indicating that even interactions with ubiquitously expressed molecules can play a role in cell and tissue tropism (34). Tropism can also be conferred by interactions between viral cell attachment proteins and proteases, as is seen with Newcastle disease and influenza viruses (80,209,351,448,720).
Example 1: Poliovirus Receptor Transgenic Mice
An outstanding example of how receptor binding contributes to tissue, cell, and species tropism comes from development and use of poliovirus receptor transgenic mice (532,547). Polioviruses use the immunoglobulin family member CD155 for cell entry (414). Expression of CD155 in transgenic mice renders mice susceptible to poliovirus infection and CNS disease (136,330,547), proving that receptor expression is a key determinant of poliovirus pathogenesis and species tropism. Importantly, these mice are susceptible to infection by neurovirulent isolates from all three serotypes of poliovirus (267,330,532,545,547), and many of the molecular determinants of poliovirus virulence are shared between these mice, monkeys, and humans (66,267,343,389,390,725). Furthermore, viruses that are attenuated in primates are attenuated in mice (330,548); thus, poliovirus receptor transgenic mice are a reasonable substitute for monkeys for testing the neurovirulence and inactivation of oral poliovirus vaccines (146,449).
Some, but not all CD155 transgenic mice develop a pattern of pathology in the CNS that is remarkably similar to that observed in humans and primates after poliovirus infection (284,330,414,546,548). Expression of CD155 in mice does not always confer infectability by the oral route, however. Interestingly, the poliovirus receptor is expressed in a broad range of tissues in CD155 transgenic mice while the virus exhibits tropism for motor neurons (330,414,545,547). Thus, the expression of CD155 alone is not sufficient to confer the capacity of poliovirus to grow in a mouse tissue (545,754). The remarkable observation that the poliovirus receptor is necessary but not sufficient to confer cellular susceptibility to poliovirus replication, raises the question of what, in addition to the expression of the receptor, confers cell and tissue tropism. Cell tropism may also be influenced by elements in the 5′ untranslated portion of the poliovirus genome that regulate poliovirus replication in a cell- and tissue-specific manner. The important point made by these studies is that one cannot assume that receptor distribution will determine viral tropism.
The generality of these important concepts is clear from experimental work in other viral systems. For example, mice expressing either of the known measles virus receptors become susceptible to measles virus infection, confirming the critical role that viral receptors can play in determining species and cell tropism (484,498,533,724). Also, as observed for poliovirus, tropism determinants exist for measles virus cell tropism in addition to the expression of a functional measles virus receptor (239,498,724).
P.351

Innate Immunity and Intrinsic Cellular Resistance to Infection as Determinants of Tropism
Once a virus has bound to a cell and delivered its genome or capsid to the cytoplasm, a series of events occur that can have a profound effect on viral cell tropism. These events likely explain why receptor expression does not always explain the cell and tissue tropism of a virus. The host cell expresses on its cell surface and in its cytoplasm molecules that can either directly inhibit viral replication (intrinsic cellular resistance to infection) or can induce a signaling cascade that, in turn, generates antiviral molecules (innate immune responses). Together, these molecules and pathways are determinants of both the permissiveness of cells for viral replication and species tropism. It is likely that mechanistic relationships will be discovered between molecules involved in innate immunity and intrinsic cellular resistance to infection as more is learned about each of these two important processes.
Cell surface and endosomal molecules (e.g., toll-like receptors and activating NK cell receptors) can recognize the presence of viral infection (1,348,553), as can intracellular molecules involved in inducing IFN or other antiviral pathways. Examples of such intracellular molecules involved in innate immunity include retinoic-acid-inducible protein I (RIG-I) for hepatitis C (174,297,312,315,415,592), interferon regulatory factor (IRF)3, IRF7, proteins in the Janus kinase (JAK)-STAT pathway, PKR and other proteins involved in autophagy and translation (374,652). Intrinsic cellular resistance to infection is conferred by molecules such as the TRIM or APOBEC proteins that restrict retrovirus infection. Importantly, allelic variations in the genes involved in these processes may contribute to regulation of viral pathogenesis. Studies of poxviruses (innate immunity) and retroviruses (intrinsic cellular resistance to infection) provide proof that intracellular proteins are fundamentally important determinants of cell and species tropism.
Example 1: Interferon Responses and Signal Transducer and Activator of Transcription 1 Determine Species and Cell Tropism
Interferons induce an antiviral state by binding to cell surface receptors and activating signaling pathways that induce the expression of a large number of genes, which in turn inhibit viral replication and cytopathicity. IFN signal through the JAK-STAT pathway, with STAT-1–dependent and STAT-1–independent pathways playing a role in induction of the antiviral state (203,534). Because viruses often encode molecules that inhibit IFN-dependent innate immune responses, very likely the cell, tissue, and species tropism of many viruses is determined by susceptibility and resistance to the antiviral effects of interferons.
The importance of innate IFN responses for species tropism is demonstrated by the role of STAT-1 and IFN in determining the species tropism of myxoma virus (713), and influenza virus (191). Myxoma virus is a species-specific pathogen of rabbits and does not normally infect mice. Myxoma, however, can grow in transformed cells from a variety of species, suggesting that myxoma species tropism is determined by something other than the presence or absence of a species-specific receptor. Myxoma virus was found to infect primary murine cells when the IFN response or STAT-1 was inhibited or absent (713). Importantly, although myxoma virus does not productively infect normal mice, it infects and kills mice lacking STAT-1. This clearly shows that cell and species tropism can be determined by intracellular molecules involved in innate immunity, and that STAT-1 and the IFN system are key barriers to the interspecies spread of viruses.
The cell tropism of other viruses is also determined by the IFN- and STAT-1–dependent innate immune response. For influenza virus, the STAT-1–dependent host innate response determines tissue tropism in infected animals (191). Although influenza infection is restricted to the lungs of normal mice, mice lacking STAT-1 develop systemic infection, demonstrating the key role of the innate response in determining cell and tissue tropism within even a permissive host. This is likely to be a general phenomenon. For example, poliovirus induces much more extensive disease in poliovirus receptor transgenic mice lacking the IFN response than those with an intact IFN system (285).
Example 2: Intrinsic Cellular Resistance to Retrovirus Infection
Prolonged co-evolution of mammals with retroviruses has resulted in an intricate relationship governed by host genes that restrict replication in a dominant fashion, viral genes that serve as the targets for host gene action, and viral genes (e.g., HIV Vif) that evade the effects of restricting host genes (51,71,208,462,468). These genes play a cell-intrinsic role in the control of viral replication, cell tropism, and species tropism. For example, the Fv4 gene, restricts Friend murine leukemia virus (MuLV) replication and is encoded in an env-like gene within a replication-defective ERV element. This gene plausibly acts via blockade of the receptor that is required for MuLV infection (208).
Classic genetic studies of retrovirus restriction revealed a dominant gene Fv1 with two alleles, Fv1b that blocks N-tropic MuLV infection and Fv1n that blocks B-tropic MuLV infection (47,48,109,208,462). Susceptibility to the actions of Fv1 alleles was conferred by amino acid 110 in the capsid protein of the virus. Identification of Fv1 as a gene with homology to retroviral gag genes (47) provides an additional example of ERV-like elements with a significant role in intrinsic cellular resistance to retrovirus infection.
Analysis of intrinsic cellular resistance to HIV and SIV infection has led to the identification of additional molecules that regulate retroviral infection. TRIM5α is a determinant of the resistance of primate cells to infection with a variety of retroviruses (51,208,249,250,316,
P.352

462,468,577,634,638,673,747). TRIM5α is a member of a large family of genes whose functions are largely uncharacterized, but may play a role in innate immunity (468). An additional restricting factor involved in generating retroviruses with poor infectivity is the cytidine deaminase APOBEC3G, the discovery of which opened up a novel potential role for mutagenesis of viral genomes as a mechanism of innate immunity (247,280,753). The complexity that will no doubt emerge as mechanisms responsible for both innate immunity and intrinsic cellular resistance to virus infection are defined is exemplified by the demonstration that the HIV Vif protein can counteract the activity of APOBEC3G (247,280,730).
Immunoprivilege
One important determinant of viral tropism is that the innate and adaptive immune systems are not equally efficacious at clearing virus infection from all tissues. The concept that the immune system is selectively ineffective at clearing virus infection from specific tissues is referred to as immunoprivilege. Immunoprivilege plays a significant part in the pathogenesis of many viruses, but has been best studied in experimental murine pathogenesis models. Likely, the selective inability of the immune system to clear virus infection from certain tissues is a result of a combination of two interrelated factors. The first is intrinsic limitations of immune system function in certain tissues or its ability to deal with infection of certain cell types. For example, CD8 T cells may be more effective at eliminating infection from MHC class I expressing hepatocytes than from neurons that do not express MHC class I molecules. The second factor is viral evasion of immunity. An example of this is the capacity of HSV to evade clearance by the host immune system via establishment of latency in neurons. It is plausible, in most cases, that immunoprivilege exists because of a combination of both viral strategies and cell- or tissue-specific limitations in the efficacy of the immune response. The mechanisms responsible for immunoprivilege are poorly defined at the cellular and molecular level.
Example: Lymphocytic Choriomeningitis Virus Cytomegalovirus Clearance from Persistently Infected Tissues by CD8 T Cells
The existence of immunoprivilege is best exemplified by studies of LCMV infection of mice (63,75). LCMV establishes a chronic infection in mice inoculated as newborns. The mechanism for persistence is continuous replication. This observation allowed a series of classic experiments assessing how effective immune T cells are at clearing virus from different tissues. The level of persistent infection in different organs was followed by viral titer determination and whole body in situ hybridization for viral RNA over time after adoptive transfer of immune T cells (Fig. 11.9) (3,479). Many organs, including liver, spleen, lung, and pancreas, were cleared relatively efficiently within 30 days of transfer of immune cells. Virus persisted, however, in the CNS for up to 90 days and in the kidney and genitourinary system for more than 200 days; both the CNS and the genitourinary tract are immunoprivileged. These data also show immunoprivilege is a relative term, with efficacy of the immune system varying, depending on when infection is analyzed. Analysis of the mice at a time point more than 90 days after transfer of immune cells would identify only the genitourinary tract as immunoprivileged (Fig. 11.9).
These data make the fundamental point that the localization of virus during chronic infection can be determined by the relative capacity of the immune system to clear one tissue versus another. This is a general principle. For example, the immune system fails to clear murine γHV68 from the elastic media of the great arteries at times when other tissues are efficiently cleared, indicating that the muscular arteries containing elastic laminae are immunoprivileged (124,721).
The relevance of concepts derived from the study of immunoprivilege in mice is exemplified by parallels between LCMV and HIV infection; as for LCMV, HIV persists in both the CNS and the genitourinary tract (205,329,398,630). Immunoprivilege can contribute to HSV persistence in neurons, papillomavirus persistence in the superficial cervical epithelial, and KSHV persistence in glandular epithelial cells of the prostate. Delayed immune clearance of virus from the genitourinary tract may be related to the clinical observation that a wide array of viruses persist in the male genital tract, including HIV, human T-cell lymphoma or leukemia virus (HTLV), KSHV, HCMV, EBV, HSV, and papillomaviruses (137,140,696).
Cellular Differentiation as a Determinant of Viral Tropism and Pathogenesis
Another important determinant of viral tissue distribution is cellular differentiation. Thus, even within a cell type, cells at different stages of differentiation can have specific properties that favor or disfavor viral infection or replication. This is especially true in a tissue responding to virus-induced damage. For example, when hepatocytes are damaged during chronic HBV or HCV infection, the liver regenerates, providing viruses with access to cells in different differentiation states.
Many viruses take advantage of differentiated functions of the cells they target. For example, HSV establishes latency in fully differentiated neurons and EBV latently infects memory B cells; in each case, the reservoir for chronic infection is a particularly long-lived cell type. The lytic cycle of gene expression for both HIV and EBV is triggered by induction of lymphocyte activation and differentiation. In each case, a specific relationship between a virus and a certain differentiation state of an infected cell contributes to viral pathogenesis.
FIGURE 11.9 Lymphocytic choriomeningitis virus (LCMV) clearance by immune T cells reveals immunoprivileged tissues. Shown is the pattern of clearance of LCMV after transfer of either immune or control T cells into mice with persistent LCMV infection as described in ref. 479. The clearance virus is indicated both by the viral titers shown and by the in situ hybridization signal from cross-sections of the whole mouse. (Adapted from Figure 1 of ref. 479.) (Images provided by Dr. Michael Oldstone.)
P.353

Example: Papillomavirus Infection of Epithelial Tissues
Among the most dramatic examples of cellular differentiation as a determinant of pathogenesis is papillomavirus infection of the skin (Fig. 1.10) (145,379,446). Permissiveness for papillomavirus replication is tightly tied to the differentiation state of skin cells. Differentiation, in turn, is tightly tied to the position of the skin cell within the epithelium. In normal skin, basal stem cells give rise to ever more differentiated cells that move toward the skin surface, lose their nucleus, become cornified, and are finally shed. For papillomavirus, this tightly controlled differentiation process is tied to permissiveness for viral gene expression and replication.
Papillomaviruses infect basal stem cells of the skin where they can persist in a latent state for prolonged periods. Activation of a program of gene expression initially involving the expression of E6 and E7 proteins results in cell cycle progression, inhibition of apoptosis, and viral replication. As infected cells differentiate and move toward the skin surface, they become permissive for expression of genes involved in viral replication and assembly (Fig. 11.10). The normal differentiation process is subverted by the virus, resulting in retention of the nucleus and synthesis of proteins required for viral DNA and protein synthesis. The virus assembles and is released from the skin in shed cells.
The principle that cellular differentiation is a determinant of viral pathogenesis is very important and general. When tissues are damaged, stem cells are activated to generate new cells with consequent proliferation of somatic cells and differentiation into cells such as hepatocytes, endothelial cells, or epithelial cells. These processes are plausibly subverted by a number of viruses, many of which
P.354

grow optimally in replicating cells. One consequence of this principle is that the full potential of a virus's genetic program may not be revealed in a cell line that is transformed or represents a single differentiation state within a particular cell lineage. It is plausible that, as with papillomaviruses, many viruses have genes that play specific roles in the cell at certain stages of differentiation, and thereby contribute to pathogenesis.
FIGURE 11.10 Critical role of differentiation in papillomavirus pathogenesis. Shown are the relationships between stages in the replication of a papillomavirus on the far right, the nature of the progressions of infection through the layers of the skin on the left, and the patterns of papillomavirus gene expression as shown by the labeled blue arrows in the center. Within the skin, virus-infected cells are designated in dark gray. (Adapted from Figure 1 of ref. 145.)
Fate of the Infected Cell, Tissue, and Host
The presence of a virus in a tissue may or may not result in damage. Thus, even after the who, what, and where questions have been answered, the question of whether and how the tissue is damaged becomes important. The variables that determine the fate of the infected tissue are complex and involve the interplay between the virus and its cytopathic potential; the age, sex, and nutritional status of the host; the regenerative capacities of different primary cell types; and whether (a) the immune system damages the tissue as part of the protective response, (b) the virus induces autoimmune responses, and perhaps most importantly, (c) the virus is ever cleared from the tissue and, if not, the nature of residual virus infection. Determinants of tissue damage may be local in nature (e.g., the death of infected cells caused by viral cytopathicity or killing by immune cells) or operative over longer distances, as in the case of vascular damage leading to ischemia, systemic hormonal and cytokine responses, induction of fever or cachexia, cytokine induction of the death of uninfected cells, metastatic tumors, or virus-induced autoimmunity.
Although viruses can directly kill infected cells as they replicate, the question always remains of whether tissue damage is directly caused by the virus or is indirectly caused by the immune system: What is the balance between the protective and destructive capacities of the immune system? Additionally, viruses can damage the host indirectly by making the host susceptible to secondary infections or by altering fluid and electrolyte balance as in the case of dehydration induced by gastroenteritis. In many of these situations, the pathogenesis of disease is independent of whether virus replication per se induces the death of cells and tissue damage.
Age as a Determinant of Susceptibility to Viral Infection
Many viral infections are far more severe in younger than in older hosts (219,344,360,471,486,607), an increase in severity that often correlates with increased replication and dissemination of virus. For example, suckling mice have long been used to isolate new viruses because they have greater susceptibility to virus infection than mature mice. The susceptibility of young mice to Sindbis virus infection is a striking example (344). Intracerebral inoculation of 1-day-old mice with 1000 plaque-forming units (pfu) of a recombinant chimeric Sindbis virus results in rapid death, extensive neuronal apoptosis, and high levels of viral replication. In contrast, the same viral inoculum in 4-week-old mice results in an approximate tenfold lower viral replication, no death, and no neuronal apoptosis. This is a general observation; 2-week-old poliovirus receptor transgenic mice are 10,000 times more susceptible to paralytic disease than adult mice (118), and 100% of measles virus receptor transgenic mice inoculated at 1 to 6 days of age succumb to lethal infection, whereas mice aged 30 to 60 days at inoculation survive (349,533).
The practical importance of this principle is reflected in studies in primates with potential live attenuated SIV vaccines and in the epidemiology of human HBV infection. Vaccination of an adult monkey with live attenuated SIV viruses lacking nef or combinations of nef and other genes significantly protects against SIV challenge (727). Inoculation of neonatal animals with the same live
P.355

attenuated vaccine virus, however, results in progressive immunodeficiency. Similarly, whereas adults infected with HBV often clear the infection, exposure of human neonates to HBV results in a very high level of chronic infection (732). Age-dependence of virus resistance does not always favor older hosts. For example, West Nile virus encephalitis is more common and more severe in older hosts (251), and lethality after SARS infection is significantly higher in people older than 60 years of age than in younger people (144,505).
Together, these data indicate that age plays a critical role in determining viral virulence. The mechanism(s) responsible for this are incompletely understood. It is commonly considered that maturation of the immune system explains increased resistance to infections seen in older hosts, but this has not been rigorously demonstrated. Other differences, for example in cellular differentiation and proliferation, may play a role as large as that if the immune system in age related susceptibility. For example, the genes expressed in the nervous system differ during infection of younger versus older hosts differ (344,486), indicating that fundamental differences determine how older and younger tissues respond to viral infection.
Fate of Infected and Uninfected Cells in Tissues: Cytopathicity and Cell Death
A primary determinant of the tissue damage and pathology observed after viral infection is the fate of the infected cell. It is not clear why cells in tissues die when infected by viruses, and the extent to which cell death is destructive or protective in tissues is often uncertain. On the one hand, death of infected cells is harmful if those cells are essential to the host; on the other hand, death of an infected cell may inhibit viral replication with the sacrifice of one cell contributing to the protection of other cells. The immune system has many mechanisms for killing infected cells, arguing that the death of an infected cell can be beneficial to the host. The death of cells in tissue may be indirectly related to virus infection, with uninfected cells dying because of cytokines, bystander killing by lymphocytes, or ischemia. Although indirect effects are seen of viral infection on cell death in tissues, a direct role exists for the death of infected cells in tissue injury. The consequences of viral infection range from rapid destruction, as seen with variola or Ebola viruses, to continuous replication in the absence of severe cytopathology, as seen with LCMV, to the establishment of latency, as seen with herpesviruses.
The destructive consequences of virus infection for the cell are termed cytopathic effect, a term most commonly used to describe the consequences of infection in cultured cells. Cell death that occurs in a cultured cell may or may not reflect the process of cell death that occurs in vivo. An advantage of studying cell death and cytopathicity in cultured cells is that the interaction between the virus and the cell occurs without cell-extrinsic factors, excepting those caused by autocrine stimulation (e.g., the expression of IFN by infected cells). A disadvantage of this approach to studying cell death is that events in cultured cells may have little relationship to what happens in primary cells in an infected tissue.
Direct killing of cells by viruses may be caused by viral subversion of cell metabolism for replication, or by cell-intrinsic programmed cell death pathways (e.g., necrosis, apoptosis, or non-necrotic, nonapoptotic cell death) (55,153,361,365). Of these, apoptosis is the best studied, and is clearly an important mechanism of cell death induced by virus infection, both in cultured cells and in vivo (119,244,361,562). The field of cell death is rapidly evolving, however, and it is likely that nonapoptotic mechanisms are also highly relevant to virus-induced cytopathic effects and tissue destruction.
Apoptosis is a programmed cellular response involving activation of intracellular proteases called caspases and proapoptotic members of the Bcl-2 family (e.g., Bid), with consequent alterations of mitochondrial permeability leading to release of cytochrome c, interaction of Apaf-1 with cytochrome c, activation of caspase 9 and caspase 3, chromatin condensation, DNA fragmentation, and cytoplasmic sequestration into cell fragments termed apoptotic bodies (126,743). This process is generally considered to be noninflammatory, although this has not been proved during virus infection. Apoptosis may be critically involved in development of an adaptive T-cell immune response because DC internalize apoptotic bodies and process antigens for presentation to T cells in a process termed cross presentation (54,555,606,609).
Example 1: Infected Cells Can Be Killed by Cell-intrinsic Programmed Death Pathways
In some cases, the pathology of virus infection is most compatible with direct rather than indirect effects of virus infection. The clearest examples are when death of virus-infected cells occurs in the absence of inflammation or extensive tissue damage, making it plausible that cell death is related to infection rather than to immunopathology or ischemia. The presence of inflammation, however, does not indicate the participation of inflammatory cells in the killing of infected cells. Inflammatory cells may be present in tissue in response to killed cells rather than as participants in the death of infected cells. For example, in both Sindbis and rabies virus infection, can be observed dying neurons in the absence of inflammation. Further proof that viruses can directly damage tissue without invoking indirect effects of immunopathology comes from the susceptibility of SCID mice and RAG gene-deficient mice, which cannot mount adaptive T- or B-cell responses, to a number of different viruses. In these cases, death of host cells cannot be attributed to the immunopathologic consequences of adaptive immunity.
Apoptotic death of virus-infected cells can be triggered by cell-extrinsic molecules (e.g., cytokines) or by
P.356

cell-intrinsic responses to virus infection. The induction of cell-intrinsic death responses is likely to be complex because the cell death machinery involves many intracellular organelles whose function is subverted by virus infection, such as the mitochondria, the endoplasmic reticulum (ER), and the Golgi apparatus (126,153,170,365). In some cases, however, the induction of apoptosis in infected cells can be traced to specific viral gene products and their cellular targets; for example, for the induction of apoptosis by the interaction of the influenza PB1-F2 protein and mitochondrial proteins ANT3 and VDAC1 (751).
The process and role of apoptosis in tissue pathology has been best studied during CNS viral infection (218,361). Apoptosis occurs in vivo or in cultured cells during infection with many viruses, including HIV, HTLV-1, reovirus, rabies virus, Sindbis virus, Theiler's virus, Borna disease virus, bunyaviruses, flaviviruses, herpesviruses, paramyxoviruses, adenoviruses, and poliovirus (55,119,291,361,562). Often, the extent of neuronal apoptosis in vivo correlates with the extent of viral infection and with viral virulence and, for some viruses, including Sindbis virus, poliovirus, rabies virus, and VEE, it has been shown that infected cells undergo apoptosis (204,291,292,362,366). A role for apoptosis in tissue damage is supported by protection of neurons against Sindbis virus infection by expression of antiapoptotic molecules Bcl-2 and the poxvirus serpin CrmA (362,459). The precise relationship between infection and apoptosis is not completely defined, because the presence of viral antigen in cells does not always correlate with apoptosis of the cell (361,367,472), raising the possibility that bystander death does occur in infected tissues. Further support for the importance of apoptosis induction for viral pathogenesis comes from the observation that poxviruses, adenoviruses, herpesviruses, and other viruses encode apoptosis inhibitors (43,119,522).
Example 2: Infected Cells Can Be Killed by Cell-extrinsic Effects of the Immune System
Not all cell death in an infected tissue is caused by cell-intrinsic mechanisms of programmed cell death. The host has a number of cell-extrinsic mechanisms for initiating apoptosis or lysis of infected cells via cytokines, serum proteins, and proteins injected into infected cells by leukocytes.
One important mechanism for cell death is lysis of infected cells by the complement system, a series of sequentially acting serum proteases that act as a cascade to generate the membrane attack complex of proteins that lyses cells or virions by generating pores in lipid bilayers. The complement system is regulated by a series of soluble and membrane-bound cofactors, receptors, and regulatory proteins (56,88,269), some of which have been co-opted by viruses and expressed as immune evasion proteins. Complement is activated by antigen–antibody complexes, exposure to certain carbohydrates, or by spontaneous activation of complement factor C3, all of which result in the generation of enzymes termed C3 convertases that trigger the full complement cascade. The complement system is potentially so destructive that host cells express C3-convertase inhibitors such as membrane cofactor protein (MCP) and decay accelerating factor (DAF) for protection against inadvertently killing by activated complement (269).
Complement is important for antiviral immunity; complement proteins are involved in induction of antibody and T-cell responses, trapping of viral antigen on antigen-presenting cells, induction of chemotactic and vascular permeability changes in infected tissues, and activation of leukocytes (29,304,331,410,633,644,697). In addition to being immunoregulatory, complement can lyse both virus-infected cells or neutralize virions (56,410,644,694). The importance of complement is demonstrated by the enhanced susceptibility of mice lacking the complement system to infection with viruses including Sindbis virus, West Nile virus, herpes simplex virus, and murine γHV68 (261,262,304,381,410).
The importance of complement is additionally indicated by the fact that many viruses encode complement evasion proteins. HSV encodes gC, which inhibits complement activation and complement mediated neutralization of virus and inhibits complement-mediated control of HSV infection in vivo (380,381,382). A γHV68 mutant in the viral regulator of complement activation (RCA) protein, which is closely homologous to MCP and DAF, is attenuated after intracerebral inoculation (304,305). The role of this protein in pathogenesis is directly attributable to inhibition of complement because it is not required in mice lacking an intact complement system, as shown using host complementation. A poxvirus mutant in a similar protein is also attenuated in vivo (289,332). The importance of complement is further indicated by the fact that herpesvirus saimiri encodes both a functional DAF–MCP homolog and a homolog of CD59 a host protein that inhibits lysis of cells by the membrane attack complex (7).
Immune cells (e.g., NK cells and cytolytic CD4 or CD8 T cells) express a series of effector molecules that induce cell death. These include cytokines such as TNF-α and cell surface molecules such as Fas. TNF-α and Fas act via binding to receptors on target cells, triggering a cytoplasmic signaling cascade that causes cell death (42). The relevance of cell death induced by these molecules during viral infection is as yet incompletely established, although many viruses, including HIV, molluscum contagiosum virus, KSHV, murine γHV68, adenoviruses, poxviruses, and African swine fever virus, encode molecules that evade TNF- or Fas-induced cell death (31,42,43,119,163,186,193,225,376,522,586,599).
Natural killer cells and cytolytic T cells directly kill targets by releasing cytolytic granules in close proximity to the target cell membrane. These granules contain perforin and a series of proteases termed granzymes (566). The perforin–granzyme system kills cells via perforin-dependent introduction of granzymes into the cytoplasm. Once in the
P.357

cytoplasm, granzymes cleave protein substrates with death as one consequence. This system is important for viral pathogenesis because perforin- and granzyme-deficient mice are susceptible to coronaviruses, West Nile virus, LCMV, ectromelia virus, HSV, Theiler's virus, MCMV, and murine γHV68 (375,377,443,444,511,550,566,601,711), and a human with a mutation in perforin has been described with chronic active EBV infection (311).
Clearance of Virus Infection and Chronic Viral Infection
A fundamentally important variable in viral pathogenesis is whether the immune system can clear a virus from the body. Some viruses are readily cleared but can do significant damage to the host during their brief time of residence in the body. An example is variola virus that causes smallpox. This pattern of acute infection (Fig. 11.1) is associated with development of sterilizing immunity and effective resistance to reinfection. Many viruses for which effective vaccines are available fall into this category. Other viruses are less amenable to elimination by the immune system, resulting in latent, chronic, or progressive infection (Fig. 11.1). Examples of chronic viral infections of great medical significance are those caused by HIV, HCV, and HBV. Other chronic infections are less consistently harmful to their hosts, but do cause significant disease because they are extremely common. Examples include herpesviruses such as EBV, VZV, HCMV, and HSV, each of which permanently infects most human beings.
FIGURE 11.11 Clearance of hepatitis B virus (HBV) is associated with liver damage. Chimpanzees were infected, as shown in panel A, and as described in detail in ref. 732. At various times after infection, serum samples or liver biopsies were taken and analyzed for serum alanine aminotransferase (sALT) and various parameters of HBV infection. Intrahepatic HBV DNA (black squares) is expressed as a percentage (% max) of the peak HBV DNA levels in the liver of each animal. Hepatitis B core antigen-positive (HBcAg) hepatocytes (gray bars) are expressed as percentage of the total number of hepatocytes. sALT (open circles) is expressed in units per liter. Intrahepatic expression profiles for IFN-α, CD3, and 2′5′ OAS were determined by ribonuclease (RNase) protection assay. (Adapted from Figure 1 of ref. 732.) OAS; oligoadenylate synthetase.
P.358

Between the extremes of complete clearance and establishment of chronic infection, are viruses that persist in a small proportion of hosts. For example, measles virus persists in the CNS of a small proportion of infected persons, causing subacute sclerosing pan-encephalitis (SSPE) (95,96,480,497,551,738). In SSPE, a chronic CNS infection with measles leads to a progressive destruction of neurons and often to death. Importantly, SSPE is associated with an unusual pattern of mutations in defective measles viruses that persists in the CNS, with mutations in several proteins and a bias toward U to C mutations in the matrix protein (95,96,480,497,551,738). In murine measles virus receptor transgenic system, transient infection with LCMV predisposes to development of an SSPE-like disease (480). This is a paradigmatic example of how a rare event associated with a common infection can lead to pathology.
Although persistence of certain viruses (e.g., measles or LCMV) clearly is related to disease in a proportion of infected hosts, the role of persistent infection is more controversial for a number of other viruses (Fig. 11.1). For example, it has been reported that coxsackievirus RNA persists in the hearts of some persons with chronic myocarditis, and that poliovirus persist in the CNS of a proportion of persons who develop post-polio syndrome (18,110,301,501,728). For post-polio syndrome, intrathecal production of antibody to poliovirus has been detected in patients with from the disease but not control patients (595). Persistence of enterovirus RNA has been observed in muscle tissues of mice infected with both coxsackieviruses (327,653) and Theiler's murine encephalomyelitis virus (TMEV) (94,556), and Sindbis virus RNA can persist for prolonged periods in the CNS (363). These situations are not as well understood as SSPE or chronic infections with herpesviruses, retroviruses, HCV, or HBV. The preponderance of data, however, suggests the hypothesis that persistence of either virus or viral genomes may contribute to disease in some cases.
A Necessary Evil: Tissue Damage Occurs during Beneficial Immune Responses
Certain viruses can persist in the presence of an active adaptive immune response. Although the immune response is ineffective at clearing the virus, activated immune cells and cytokines are still capable of killing host cells. Even when the immune system can clear a virus, these immune mechanisms can cause significant damage to host tissues. This sets the stage for consideration of one of the most complex topics in viral pathogenesis: the relationship between immune-mediated damage and clearance of infection. In the next section are examples in which the immune system is primarily responsible for virus-induced tissue pathology and, thus, disease is immunopathologic. The situation is seldom that simple, however, with the immune system having two faces; on the one hand, a beneficial face as the host system responsible for curing infection; on the other hand, a harmful face via induction of tissue pathology and systemic toxicity.
It is not always true that the function of the immune system causes pathology. For example, protective effects antibody that do not damage tissues are seen in most, if not all, viral infections. Sindbis virus is cleared from neurons by antibody to the E2 envelope glycoprotein in the absence of neuronal loss (364), and antibody to measles virus can alter expression of measles proteins in infected cells (180,181). Antibody can inhibit the neural spread of viruses (e.g., reovirus) and can act inside cells to inhibit reovirus replication (681,683,701,703). Although immunity can be beneficial without harming host cells, in other cases the more harmful face of the immune system is prominent, and tissue injury is associated with immune-mediated clearance of infection.
Example: Noncytolytic and Cytolytic Clearance of Hepatitis B Virus Infection
A clear example of the two-faced nature of immunity comes from studies in mice and chimpanzees with HBV infection (731,732). Although HBV does not naturally infect mice, transgenic mice have been constructed that (a) express viral antigen and some viral nucleic acids in all hepatocytes and (b) produce high serum levels of infectious HBV. Using these HBV transgenic mice, it has been shown that virus replication can be limited and viral protein and nucleic acid can be cleared from hepatocytes without killing the hepatocytes (228,229,230,231,677) via a mechanism that is dependent on IFN and TNF. This demonstrates that tissue pathology is not a necessary consequence of effective T-cell immunity, and underlines the point that the classic view of CD8 T cells as killer cells is too simplistic.
To understand the role of cytolytic versus noncytolytic mechanisms of clearance of HBV infection, the natural history of HBV infection of chimpanzees has been analyzed (Fig. 11.11) (232,664,731,732,733). Clearance of viral infection in chimpanzees, as in transgenic mice, is dependent on CD8 T cells (664). By sequentially sampling the infected liver, the relationship between HBV infection, immune responses, and tissue damage was determined. HBV DNA replication occurs for weeks before induction of a significant immune and inflammatory response or significant release of serum alanine aminotransferase (sALT), a marker of hepatocyte lysis, into the circulation (Fig. 11.11) (731,732). This contrasts with similar studies with HCV in which initial replication is associated with a robust induction of host immune system genes (663,732), arguing that the initial stages of HBV replication are immunologically silent. Because the initial increase in HBV DNA is caused by infection of most of hepatocytes but is not associated with cell death, HBV infection is not cytopathic in vivo (232,731,732,733).
Importantly, significant clearance of HBV DNA occurs concurrent with the appearance of CD8 T cells and IFN-γ mRNA in the liver (Fig. 11.11) (731,733). Damage to the liver does occur during the latter stages of clearance of
P.359

HBV DNA from the liver as evidenced by increases in both sALT and the number of apoptotic hepatocytes (Fig. 11.11). Thus, active immune responses and clearance of the last vestiges of infection are associated with significant tissue injury. A careful examination of the natural history of tissue responses to other viral infections would likely provide similar evidence for an association between tissue injury and the beneficial effects of immunity in viral clearance.
Immunopathology: When the Immune System Goes Too Far
In some cases, the balance between the protective and harmful effects of immunity clearly shifts to immunity being the primary cause of tissue pathology and even death of the host (63,75,757). In these cases, virus-induced tissue damage is referred to as immunopathology. The balance between acceptable tissue damage associated with viral clearance and immunopathology is often determined by the effectiveness of the immune system in clearing the infection. For example, even severe hepatitis would be an acceptable outcome of HCV infection if the virus could be cleared, but the immune response to HCV infection is often ineffective. Immunopathology can result from either T- or B-cell responses, and may be the consequence of virus-induced immune responses to either viral antigens or, in the case of induced autoimmunity, host antigens.
Example 1: B-Cell–dependent Immunopathology Via Generation of Immune Complexes
An excellent example of immunopathology caused by B-cell responses is the kidney damage done by immune complexes generated during the continuous replication of viruses such as LCMV, lactic dehydrogenase virus, Aleutian disease of mink, HBV, HCV, or murine retroviruses (242,260,470,481,482,483,527,695). In these cases, circulating immune complexes containing viral antigen are depositedin the kidney with the consequent activation of complement and cellular inflammation that results in damage to the renal filtration apparatus of the glomerulus. A number of examples are seen of virus antigen–antiviral antibody immune complexes being present in human serum, including HBV and HCV, that may be associated with vasculitis and cryoglobulinemia (242,422,502,575,603,695). In these settings, damage to the host is caused by an ineffective antibody response occurring in the face of continuous replication of the virus. This chronic stimulation of B-cell responses can additionally lead to the development of B-cell malignancies (50,133,535,567,695).
Example 2: T-Cell–dependent Immunopathology Via Generation of CD8 T Cells
Studies in the LCMV system first proved the existence of T-cell–mediated immunopathology and then defined the mechanisms responsible (63,75). Infection of adult mice by the intracerebral route with LCMV results in death caused by inflammation of the meninges and choroid plexus, which is termed choriomeningitis (63,75,408). The importance of this model is that, as opposed to most viral infections in which depletion of T cells worsens infection, for LCMV, depletion of T cells protects against disease (63,75,358,440). Treatments such as irradiation, thymectomy, antiproliferative drugs (e.g., cyclophosphamide), or transfer of antibodies that deplete either all T cells or CD8 T cells all prevent lethal choriomeningitis (75,111,112,268,563), indicating that the immune system is responsible for lethality after LCMV infection.
The mechanisms responsible for LCMV-induced immunopathology have been defined by taking advantage of the observation that mice infected either after treatment with cytotoxic drugs or within 24 hours of birth develop a chronic carrier state (63,75). Carrier mice can survive long term, and make antibody responses to LCMV, leading to pathology associated with immune complexes (63,75). Transferring cells from immune mice into these carrier mice has shown that CD8 T cells recognizing viral peptides, together with MHC class I molecules, cause lethal disease, whereas B cells and serum from immune mice do not (760). Cloned CD8 T cells specific for LCMV antigens can cause lethal disease (63). Importantly, CD8 T-cell–mediated destruction of infected tissues is not restricted to the meninges and choroids plexus; LCMV can cause CD8-mediated hepatitis (758) and destruction of DC and immunosuppression.
These experiments in the LCMV system show that, in addition to their protective capacities, CD8 T cells can be responsible for destruction of many different types of virus-infected cells. Why is the balance of protection versus immunopathology tipped toward immunopathology for LCMV? The most obvious reason is that the virus is largely noncytopathic and, thus, the presence of the virus in the host, even over long periods, does limited harm. In this view, CD8 T cells kill virus-infected cells that would not otherwise die, resulting in immunopathology. This makes a plausible case for a key role for immunopathology in chronic diseases due to primarily noncytopathic viruses (e.g., HBV and HCV). Some argue that this principle does not apply to infection with cytopathic viruses. This may be an overly simplistic view, however, because even viruses that establish latency intermittently emerge from latency and replicate, exposing viral antigens to an already primed immune response. It is notable that herpesvirus latency, once thought to be a quiescent state, is associated with chronic immune activation, with secretion of IFN-γ and with perhaps life-long activation of circulating virus-specific lymphocytes (319,326,340,529,542,631,654). Whether immune responses in this setting are helpful or harmful is not clear.
Virus-induced Autoimmunity
A variant mechanism of immunopathology is the induction of autoimmunity by virus infection (44,182,420,
P.360

477,478,488,621,706). The contributions of autoimmunity to tissue pathology associated with viral infection, or putatively associated with viral vaccination, remain controversial (44,706). The role of autoimmunity in virus infection and postinfection syndromes has been studied in a number of systems. Viruses, at one time or another, have been candidate etiologic agents for many autoimmune diseases in humans, including rheumatoid arthritis, multiple sclerosis, myocarditis, uveitis, hepatitis, Sjögren's syndrome, and type I diabetes. To date, unequivocal proof of the role of a specific virus in a human autoimmune disease has been lacking, although this is an important area of interest. The presence of immune responses to self-antigens after virus infection is common, but the presence of these responses should not be confused with a pathologic role for self-responses in virus-induced pathology. Moreover, when studies in some viral models that have been claimed to represent autoimmunity are examined very carefully, the persistence of viral genome and perhaps protein provides a plausible alternative to autoimmunity as a mechanism. This is true for coxsackievirus-induced myocarditis (729), underlining the importance of careful virologic assessment of potentially autoimmune phenomena.
A proposed mechanism for the induction of autoimmunity is molecular mimicry between virus and host antigens, leading to a breakdown of self-tolerance (478). This might plausibly occur in the setting of virus-induced tissue damage and inflammation. Since the first proof that this can happen, numerous experiments supporting the concept that molecular mimicry can trigger autoimmunity have been published. The opportunity for molecular mimicry for T cells is provided by the degenerate recognition of peptides by even clonally expanded antigen-specific T cells, making it more likely that antiviral T cells will recognize peptides derived from the host proteome.
The potential for molecular mimicry to cause virus-associated pathology has been proved using transgenic mice engineered to express the LCMV nucleoprotein or glycoprotein under the control of the insulin promoter in the insulin-producing islet cells of the pancreas (182,474,477,485,706,707). Infection of these mice with LCMV can trigger diabetes. In this case, LCMV infection triggers a T-cell response to the viral protein expressed in the pancreas as a pseudoself-antigen. Although this shows that a virus can induce disease via cross reaction between an antigenic viral protein and an identical protein expressed in host cells, studies proving that this occurs under normal circumstances have not been published. Some studies, however, do support the possibility that molecular mimicry may contribute to human disease. For example, T cells undergoing clonal expansion in the CNS of patients with exacerbations of multiple sclerosis can react with peptides from the common Torque Teno virus (621).
Although much attention has focused on molecular mimicry, autoimmune T-cell responses can also develop during persistent virus infection when viral and self-proteins do not demonstrably cross-react, a process termed epitope spreading (420,512). In this process, it may be that the inflammatory response to chronic infection results in the induction of T-cell responses to self-proteins via breakdown in self-tolerance and expansion of rare clones of autoreactive T cells that escape negative selection in the thymus.
Viral Determinants of Virulence
Niche-specific Virulence Genes
Viral genes and virulence determinants are important determinants of viral pathogenesis and viral virulence. Examples of specific properties of viruses that contribute to virulence abound in the literature and many, including tropism, the capacity to persist, and the capacity to kill cells, have already been discussed. Virulence is a general term representing the severity of viral infection for the host. Specific viral genes and properties most often play a role in a very specific tissue, at a certain time, at a very specific bottleneck in infection, or to counter a very specific host response to infection. A useful concept is that such genes are niche specific, having functions in a single aspect of infection defined by time, tissue, and stage of infection or host response. Thus, virulence is the sum of the actions of multiple niche-specific viral genes and virulence determinants that play their specific roles in limited settings in vivo.
The concept that viral virulence genes and virulence determinants have niche-specific roles in vivo during infection is important for understanding experimental pathogenesis research. In vivo readouts of infection often depend on a single route and dose of infection; they are often measured in a genetically homogeneous host and commonly rely on a limited set of assays for viral infection such as death of the infected host, growth of virus in a certain tissue at a certain time, or severity of tissue pathology. The experimentalist is rarely able to mimic the entire process of pathogenesis under physiologic conditions; the virus is not asked to perform all of the tasks for which it has evolved in nature. Experiments performed under such conditions may reveal a minor, or even no, contribution of a niche-specific viral virulence gene or allele to infection as measured by a limited set of assays in a given experiment. This type of negative data is fundamentally unrevealing. The gene or allele under study may have a significant role that would be revealed by further experimentation that quantitatively evaluated the niche within which the gene functions. It is plausible that every viral gene has been under considerable evolutionary pressure, and that the mere presence of the gene indicates that the gene has an important function for the virus. Exceptions can be found when a virus has recently jumped from one species to another, but even in that setting the pressure to utilize the limited viral genome parsimoniously likely results in rapid selection against useless genes.
P.361

It is therefore true that niche-specific functions of viral genes may be identified only under specific experimental conditions. Examples of this phenomenon abound and include the role of the M3 gene of murine γHV68 that encodes a chemokine scavenger. M3 mutant viruses are completely normal in a broad range of properties in vivo in mice, including replication in many tissues and the establishment of viral latency. The gene contributes significantly to virulence after intracranial inoculation (688). Similarly, a comparison of vaccinia virus mutants inoculated either intranasally or in the pinna of the ear revealed that fully half of a panel of 16 different mutants had a phenotype in only 1 of the 2 inoculation models (676). When considering the function of a gene or virulence determinant in vivo, it is therefore necessary to consider the limitations of the experimental system for revealing the role of a niche-specific viral gene.
Example: Viral Genes Specialized for Chronic Infection
A survival advantage is seen for viruses that can chronically infect their hosts, despite ongoing immune responses, making it plausible that some viruses have genes that are specialized for function during chronic infection. For DNA viruses, the concept of specific functions for chronic infection is well demonstrated by the function of the latency genes of EBV (Chapter 69). These genes are specialized to foster prolonged infection of the memory B cells in which EBV maintains latent infection. These genes perform multiple functions, including maintenance of the viral episome, regulation of B-cell antigen receptor signaling, and regulation of cell cycle and apoptosis.
In vivo proof that γ-herpesvirus genes have a niche-specific role in chronic infection comes from studies of the murine γHV68 v-cyclin and v-Bcl-2 genes. These two genes are close homlogs of their host counterparts. Cyclins regulate the transitions between different phases of the cell cycle via binding cyclin-dependent kinases (CDK). The γHV68 v-cyclin is closely homologous to the herpesvirus saimiri and KSHV v-cyclins, and these viral proteins have the capacity to interact with a broader range of CDK than their closest host homologs (295,302,583,685). The γHV68 v-Bcl-2 is structurally related to the Bcl-2 family of host molecules that regulate cell death and autophagy and other viral Bcl-2 family proteins (e.g., KSHV v-Bcl-2) (119,245,276,376,499,513). Transgenic mouse studies show that the γHV68 v-cyclin promotes cell cycle progression and is oncogenic (691), and that the γHV68 v-Bcl-2 inhibits apoptosis induced by a wide array of stimuli (376). Interestingly, mutants lacking either of these two genes, or expressing a mutant vBcl-2 lacking an important functional domain, have no phenotype during acute infection or in the establishment of latency (186,376,692,693). These genes, however, play an important role in reactivation from latency and in the capacity to replicate continuously in immunocompromised mice. The niche-specific role of these genes shows that chronic infection is not merely a continuation of acute infection because different viral genes are required for the two processes.
Mutation and Selection of Viral Variants
Although viruses have niche-specific genes whose function is specialized for specific tasks in vivo, it is also possible for mutation and selection to meet specific needs during infection. For this reason, error-prone RNA polymerase of viruses (e.g., HCV and HIV) play a role in viral pathogenesis. Viral RNA polymerases can make a mistake every 103 to 105 nucleotides while copying an RNA (142,143,147,515). In addition, point mutations, duplications, deletions, recombination events, and even acquisition of host mRNA into RNA and DNA viral genomes have occurred in different viruses. Thus, the total mutational capacity of viruses is high. It is plausible that a virus with an approximate 9,700 base pair (bp) genome (e.g., HCV) will have a large number of mutations generated during replication even in a single cell. The variation actually observed in vivo or in serial passage in cultured cells is much lower, however, than predicted from this argument. For example, comparison of the sequences of HCV over 13 years of infection of a single host revealed a mutation rate of 1.92 × 10-3 base substitution per genome site per year (473). Because the observed variation is low compared with the potential variation, it is plausible that the strength of the selective pressure applied to a viral population determines the nature of viruses present in a tissue or host at a given time. This capacity to mutate at a level sufficient to provide a substrate on which selective pressure can operate to generate new viral strains with enhanced or diminished pathogenic capacity has significant implications for understanding and controlling viral infections.
Example 1: Poliovirus Reversion to Virulence
An outstanding example of an advantageous consequence of mutation followed by selection during tissue culture passage is the development of attenuated poliovirus strains used in the live, attenuated poliovirus vaccine (428,456,590). Polioviruses were attenuated by serial passage in tissue culture and the extent of attenuation measured after intracerebral inoculation into monkeys. Importantly, although these attenuated strains were significantly less virulent than the wild-type viruses, they can revert to virulence, explaining the low but clear incidence of poliomyelitis associated with use of the live attenuated Sabin vaccine (161,318,395,429,430,431,745).
Reversion of poliovirus to virulence is associated with accumulation of point mutations and with recombination between viruses present in the infected host (99,120,183,745). Both reversion to virulence and selection of pathogenic variants occur most prominently in immunocompromised recipients of the live, attenuated
P.362

Sabin vaccine, especially those with B-cell deficiencies (317,394,647,745). Apparently normal children can also excrete poliovirus for prolonged periods and mutations also accumulate in viruses isolated from these vaccine recipients (270,399,401). Reversion to virulence has been estimated to cause 250 to 500 cases of poliomyelitis per year, but even more seriously presents the opportunity for virulent polioviruses to re-enter the population of nonimmune persons after being shed from a vaccinated person (277,395). The process of reversion to virulence of these vaccine viruses, therefore, is an excellent example of the impact of mutation and selection as a force for altering viral pathogenesis. The specific selective pressures that operate in this setting to select viruses with enhanced virulence are not clear.
Example 2: Viral Evasion of CD8 T-Cell Responses
One of the best studied cases of mutation contributing to the pathogenesis of viral infection is the emergence of immune escape mutants. The principle that viral escape mutants can evade CD8 responses was first identified by study of murine LCMV infection (519). In this study, investigators created T-cell receptor transgenic (LCMV TCRtg) mice containing a large number of T cells specific for the epitope containing amino acids 32 to 42 of the LCMV glycoprotein. Within 8 days of infection of LCMV TCRtg mice, many LCMV isolates were no longer recognized by TCRtg T cells and contained mutations in the 32 to 42 epitope (519). Importantly, mutations of other T-cell epitopes that were not recognized by TCRtg T cells were not selected, indicating specificity of the selective pressure.
The relevance of this initial observation to events during infection in normal hosts is now well established (67,162,517). For example, during both HIV and SIV infection, mutations accumulate in CD8 T-cell epitopes over time, a process associated with progression of disease, escape from vaccine-mediated control of SIV infection, and escape from control of infection by adoptively transferred HIV-specific T cells (14,30,62,162,211,328,517). A similar phenomenon is observed during chronic HCV infection (67,116,158,539,589,600,662,669,722), proving the generality of this important point. The diversity of mutation-driven CD8 T-cell evasion mechanisms is impressive. CD8 T cells recognize peptides generated by proteosomal digestions of viral proteins after these peptides are transported into the ER by the transporters associated with antigen processing and assembled together with the heavy chain of MHC class I molecules and β2-microglobulin to form an antigenic complex that is then transported to the cell surface for interaction with the T cell receptor (TCR). Immune escape mutations in viral proteins inhibit each of these steps, including proteosomal generation of peptide, binding of peptides to MHC class I, and recognition of peptide–MHC complexes by the TCR (67).
Example 3: The DNA Virus Murine Cytomegalovirus Mutates to Evade Innate Immunity
Because viral RNA polymerases are more error prone that viral DNA polymerases, DNA viruses are generally considered to be more genetically stable than RNA viruses. DNA viruses (e.g., MCMV and EBV), however, can mutate in vivo to evade innate and adaptive immunity. That DNA viruses can mutate to evade innate immunity was established by analysis of the mechanisms by which MCMV infected cells are recognized by NK cells. One such mechanism involves a unique interaction between the activating NK cell receptor Ly49H and the m157 protein of MCMV (17,74,614). Importantly in Ly49H-expressing mice MCMV replication is initially controlled by NK cells activated by interaction with m157. After a period of in vivo mutation and selection, MCMV variants arise that are not controlled by NK cells (177,704). These viruses have lost the m157 ligand, a clear example of mutation by a DNA virus under selective pressure in vivo. This indicates that, as for infection with RNA viruses, the pathogenesis of DNA virus infection can be altered by mutation and selection through bottlenecks in infection. In this case, the bottleneck is NK cell-mediated inhibition of viral replication, and the stochastic process is development of mutations that remove the viral protein that triggers the protective host response. A further example of this phenomenon has been observed in human studies utilizing T-cell clones to treat EBV-positive lymphoma (210). In this case, a T-cell resistant tumor arose that contained a virus that had deleted two critical cytotoxic T lymphocytes (CTL) epitopes. These examples indicate that the capacity of DNA virus mutation to contribute to pathogenesis may have been underestimated, and deserves increased attention.
Virus-induced Immunosuppression
Virus infection is often associated with the induction of an immunosuppressed state. Immunosuppression is defined as a virus infection-associated decrease in the capacity of the immune system to respond to a nonviral antigen. The phenomenon of immunosuppression was first noted as inhibition of tuberculin skin test reactivity during measles virus infection (216,217,441,498). That initial observation has been followed by a veritable deluge of descriptions of altered immune reactivity in virus-infected hosts.
An immunosuppressed state may benefit a virus by inhibiting antiviral responses, but it is important to distinguish between immunosuppression and viral immune evasion that occurs without inducing a general deficiency in immune function. It is also important not to confuse immunosuppression with the normal downregulation of virus-specific responses that occurs as viral infection is cleared. Three categories of immunosuppressive mechanisms exist (454). In the first, virus kills significant numbers of critical immune system cells. For this mechanism to result in immunosuppression, virus infection must kill
P.363

a significant proportion of the target cell type; an example of this is HIV-associated depletion of CD4 T cells. A second potential mechanism involves alterations in cytokine secretion by infected cells or the induction of secreted molecules that inhibit immune responses. This mechanism, however, does not provide a clear explanation for cases in which immunosuppression persists long after infection is thought to be cleared as is the case with measles virus infection. A third, but largely speculative, potential mechanism only now being explored is viral induction of regulatory T cells that may inhibit the immune response.
Example: Role of Dendritic Cells in Lymphocytic Choriomeningitis Virus-induced Immunosuppression
Analysis of the pathogenesis of immunosuppressive strains of LCMV has provided a paradigm for how immunosuppression can occur. The LCMV system is particularly attractive for studies of immunosuppression because immune responses and pathogenesis of infection can be compared between the Armstrong strain, which is not particularly immunosuppressive, and the LCMV clone 13 strain, which causes severe immunosuppression (5,403,404,572). That LCMV clone 13-infected mice are immunosuppressed is shown by their increased susceptibility to influenza virus, ectromelia virus, cowpox virus, vaccinia virus, HSV, and Histoplasma capsulatum (426,670,739).
Lymphocytic choriomeningitis virus clone 13 shows a remarkable tropism for DC and causes immunodeficiency by destruction of these critical antigen-presenting cells by activated CD8 T cells that recognize viral antigens expressed by infected DC (15,61,359,759). Immunosuppression, therefore, is via the same mechanism as immunopathology induced in the CNS or liver by LCMV infection. In this case, the destruction of virus-infected DC by CD8 T cells inhibits function of the immune system. The molecular basis of the tropism of LCMV for DC and, thus, the susceptibility of infected DC to immunopathologic elimination, was found when the receptor for LCMV and other arenaviruses was identified as post-translationally glycosylated α-dystroglycan, a molecule found on splenic DC (85,287,303,339,610).
Infection of DC and other antigen-presenting cells by viruses, or alteration in the function of DC during viral infection, is an emerging general theme in studies analyzing virus-induced immunosuppression (454). Infection of mice with Rauscher leukemia virus, LCMV, or measles virus can inhibit DC maturation and function (238,593,735). Infection of cultured DC with measles virus also results in alterations in DC function that could plausibly contribute to immunosuppression (179,223,580). Interaction of measles virus with either signaling lymphocytic activation molecule or CD46 can alter DC functions such as the release of immunostimulatory cytokines such as IL-12 or TNF, and can decrease co-stimulatory molecule expression and antigen-presenting capacity (216,237,308). Both HCMV and MCMV infect macrophages and inhibit antigen-presenting cell responses to activating cytokines (e.g., IFN-γ) that would normally stimulate the capacity of antigen-presenting cells to initiate immune responses (255,257,352,418,526,756). Together, these data indicate that effects on DC and other antigen-presenting cells may represent a common mechanisms contributing to immunosuppression associated with many different viruses.
Viral Evasion and Subversion of Host Cytokine Responses
Host molecules present in the extracellular fluid, including cytokines, prostaglandins, steroid hormones, peptide hormones, growth factors, and serum components (e.g., complement) provide important targets for viral evasion and subversion strategies. Viruses encode molecules that evade or subvert host hormonal and cytokine responses including IFN, TNF, IL-18, IL-6, IL-19, complement, and chemokines (407). These viral evasion and subversion molecules have been studied in detail for herpesviruses and poxviruses, including via the use of viral mutants lacking these proteins to determine their specific role in vivo. Likely, similar molecules and mechanisms will be discovered in other viruses, and additional host cytokine systems will be discovered that are targeted by viral immune evasion or subversion molecules.
It is standard to consider host responses induced by cytokines and hormones to be protective via inhibiting viral replication and dampening tissue damage. It is clear, however, in some cases, that the inflammatory response causes harm. In addition, two new concepts have been emerging that further alter how the inflammatory response should be considered: Viruses can increase inflammation to foster infection and can induce tissue damage via paracrine effects of virus-infected cells.
Chemokines as Targets of Viral Evasion and Subversion
To exemplify the evasion and subversion of cytokine responses by viruses, interactions between viruses and chemokines will be analyzed. Chemokines are a large group of polypeptides that regulate immune cell trafficking, cell differentiation, and tissue development (122,558,571,579,618). Viruses interact with this complex system with sophistication and specificity (8,587,618,717). The physiologic functions of chemokines include homeostatic activities involved in development of tissues such as the immune system, and inflammatory activities in which chemokines orchestrate tissue inflammation (122,558,571). Important activities of chemokines for viral infection include their role in chemotaxis and tissue inflammation; movement of immune cells, including antigen-presenting cells within the lymphoid system;
P.364

B- and T-cell development, DC maturation, TH1 versus TH2 differentiation of CD4 T cells, and angiogenesis (558,571). Chemokines are important chemotactic factors for granulocytes, monocytes, DC, and lymphocytes, calling inflammatory cells into tissues to control infection or altering trafficking in lymph nodes to orchestrate the complex dance of cells responsible for the innate immune response and the conversion of innate to adaptive immunity. Some aspects of this response are antiviral and, therefore, viruses may benefit from inhibition of these inflammatory responses.
Chemokines are divided into four classes, based on spacing of cysteine residues: CC, CXC, CX3C, and C chemokines (122,411,558,559,571,618). Chemokine receptors are G-protein–coupled receptors (GPCR). Some receptors are specific for a single chemokine, whereas others are more promiscuous with many chemokines interacting with a single receptor or many receptors interacting with a single chemokine (122,558,571). Chemokine receptors act through heterotrimeric G proteins and JAK family kinases to induce intracellular signals, including the activation of phosphoinositide-3 kinases (PI3K), mitogen-activated protein (MAP) kinases, AKT, protein kinase C (PKC), phospholipase C (PLC), NF-κB, and release of intracellular calcium (122,411,559,618). The activity of these receptors is regulated by the regulators of G-protein signaling or RGS proteins (45,134) and by phosphorylation-mediated desensitization and endocytosis of the receptor.
Virus-encoded Chemokines and Chemokinelike Molecules
One mechanism for evasion and subversion of chemokine responses is to encode viral chemokine mimics. Chemokines are not the only host cytokines that have been co-opted by viruses; various viruses encode homologs of epidermal growth factor (EGF), vascular endothelial growth factor (VEGF), IL-19, IL-17, IL-6, TGF-β, and nerve growth factor (NGF) (8). The structures of two viral chemokines, v-MIP-I and v-MIP-II, of KSHV have been determined (169,388), revealing that the fold of these proteins is similar to that of host chemokines. In general, viral chemokines have preserved the capacity to interact with chemokine receptors on host cells.
The capacity of viral proteins to interact with chemokine receptors is not restricted to DNA viruses or to viral chemokines. For example, HIV gp120 interacts with host chemokine receptors as part of the entry process. Additionally, a chemokine-like motif within the respiratory syncytial virus G protein binds CX3C chemokine receptor CX3CR1, an interaction that induces eosinophilic inflammation and respiratory disease in response to respiratory syncytial virus (RSV) infection or vaccination with the G protein (243,252,674,675). The examples provided by HIV and RSV suggest that additional viral molecules will be detected that interact with either chemokines or chemokine receptors.
Viral chemokines can exhibit more promiscuous receptor binding activity than their closest host homologs. For example, KSHV v-MIP-II is most closely related to host CC chemokines macrophage inflammatory protein 1 alpha (MIP-1α), MIP-1β, and RANTES, but binds to chemokine receptors for CC, CXC, CX3C, and C chemokines (169). The binding of a viral chemokine to a chemokine receptor can antagonize the action of host chemokines (64,169,324,594,618). For example, v-MIP-II binds to host chemokine receptors with 0.16 to 8 nM affinities, and inhibits calcium mobilization in response to several important proinflammatory host chemokines, including RANTES, membrane cofactor protein 1 (MCP-1) and MCP-3 (128,324). v-MIP-II inhibits chemokine signaling through host receptors, including CCR1, CCR2, CCR5, CCR8, CCR19, CXCR3, CXCR4, and CX3CR1 (123,324,370,386,387). The capacity to antagonize host chemokine–GPCR interactions is shared between v-MIP-II and the chemokine encoded by the MC148 gene of the molluscum contagiosum virus (76,125,335,387); this antagonism could explain limited inflammation in lesions induced by molluscum contagiosum. The central concept to be derived from these observations is that viral chemokines antagonize specific host responses via their capacity to bind to host chemokine receptors.
Example 1: Evasion of Chemokine Responses by the M3 Gene of Murine γHV68
The above examples of antagonism of host chemokine responses involve viral proteins with close structural relationships to host chemokines. Some viruses lack such clear chemokine homologs, but nevertheless antagonize chemokine responses. An example of how a virus can inhibit the chemokine system without encoding a viral chemokine is provided by the γHV68 M3 protein (Fig. 11.12), a protein unique to γHV68 that is secreted in large amounts from infected cells (495,687,688,689). The M3 protein binds host chemokines with exquisite specificity and high affinity (12,495,687). Additional chemokine-binding proteins have been found in other herpesviruses, such as HCMV, which encodes a secreted glycoprotein pUL21.5 that binds to RANTES with an affinity of 0.32 nM and inhibits RANTES signaling (712), and α-herpesviruses, which encode glycoprotein G, a chemokine-binding protein that can be expressed at the cell surface or released from infected cells (73). Binding of chemokines by M3 inhibits the capacity of the chemokine to interact with receptor and thereby inhibits chemokine signaling (495,687). Chemokines interact with glycosaminoaglycans (GAG) in tissues, likely setting up gradients along which inflammatory cells move. Interestingly, the M3 protein also inhibits the interaction of chemokines with GAG, potentially interfering with the function of the molecules in vivo (718).
FIGURE 11.12 Role of a viral chemokine binding protein in herpesvirus pathogenesis. A: The experimental protocol for analysis of the pathogenesis of an M3 mutant in murine γHV68 (derived from ref. 689). B: Lethality observed at different doses of virus administered intracranially. “Marker rescue” refers to a control virus generated by restoring wild-type γHV68 sequences to the M3 mutant virus. C: The nature of the meningeal cellular infiltrate of mice infected with the indicated viruses. Note: inflammation induced by the M3 mutant virus shows increased macrophages and decreased neutrophils compared with wild-type and control viruses. D: Three-dimensional structure of M3 homodimer (solid) in complex with the chemokine membrane cofactor protein 1 (MCP-1) (tubes) bound at either end of the M3 homodimer in a 2:2 stoichiometry. Note: the M3 dimer is arranged in an antiparallel fashion with the M3 N- and C-terminal domain packed together to form the chemokine-binding niche. E: The interfaces between M3 and MCP-1 shown in more detail than in (D). M3 chemokine-binding regions are shown as tubes, whereas the sequestered MCP-1 is depicted with its solvent accessible surface. M3 acts as a competitive inhibitor of chemokine function, shown here engaging the same interface of MCP-1 employed to bind the host chemokine receptor CCR2. (Images in panels [D and E] derived from ref. 12 and provided by Dr. Jennifer Alexander-Brett and Dr. Daved Fremont.)
P.365

The function of the M3 protein in vivo is consistent with its capacity to selectively inhibit chemokine activity. Although M3 can bind CC, CXC, CX3C, and C classes of chemokines, the range of CC chemokines that the M3 protein binds is particularly impressive (12,495,687). CC chemokines are involved in monocyte and lymphocyte chemotaxis. Consistent with this, mutation of the M3 gene (70,688), results in a virus that is significantly attenuated after intracranial inoculation and that induces an infiltrate enriched in lymphocytes and monocytes (Fig. 11.12). This is consistent with the viral protein inhibiting the chemokine-dependent infiltration of monocytes and lymphocytes into the meninges, although these data do not prove this point because the mutant virus grows less well than the wild-type virus and, thus, differences in inflammation may be related to either differences in viral growth or to the inhibition of inflammation by the M3 protein.
Structural studies have revealed the molecular basis for these observations and define a unique mechanism for evasion of host chemokine responses (Fig. 11.12). M3 is a homodimer that binds chemokines at either end of the molecule in a deep indentation on the molecule (12). Two faces of the M3 protein interact with the chemokine. One of these faces mimics the chemokine-binding portion of the host chemokine receptor, whereas the second face mimics the face of the chemokine involved in dimerization of CC chemokines (12). Thus, the M3 protein mimics both a chemokine and a chemokine receptor without any obvious primary structure homology to either type of host protein. The mimicry of a chemokine receptor without being a seven transmembrane GPCR-like protein is particularly remarkable. It is plausible that a strong selective pressure exists for the virus to encode a soluble form of the receptor that can act at a distance in tissue, but this is not possible with a direct homolog of host GPCR that are obligate cell membrane proteins. By utilizing two different mechanisms for interrupting chemokine action, the γHV68 M3 protein serves purposes similar to those of both viral chemokines and viral chemokine receptors encoded by other viruses, an elegant example of evolutionary economy.
The strategy of using proteins of novel structure to interact with the host chemokine system is not restricted
P.366

to γHV68 (8,618). Poxviruses have highly sophisticated strategies for evading chemokine responses. The myxoma virus protein M-T7 (vCKBP-I) interacts with both chemokines with a low affinity and IFN-γ with a high affinity (345,684). This protein binds to CC chemokines and is critical for myxoma virus virulence (442,541,587), although the relative importance of IFN-γ binding versus chemokine binding is not known. The M-T7 protein, however, exhibits anti-inflammatory effects in mice, despite not being able to bind mouse IFN-γ, suggesting that the chemokine-binding activity of this protein is physiologically important (383). Leporipoxviruses, parapoxviruses, and orthopoxviruses encode a high affinity chemokine-binding protein (T1/35kd or vCKBP-II proteins) with a novel structure (78,86,587,615). Similar to γHV68 M3, the CKBP-II proteins of vaccinia virus (11,35,588) and cowpoxvirus (86) bind the receptor interaction surface of chemokines. The vCKBP-II protein is not essential for replication in cultured cells, but disruption of vCKBP-II in either myxoma virus (M-T1) or rabbitpox virus (RPV-vCKBP-II) results in increased infiltration of lesions with inflammatory cells (e.g., monocytes and macrophages), which is consistent with these proteins acting as antagonists of chemokine-mediated inflammation (212,346).
Example 2: Viral Subversion of the Host Chemokine Response Via Induction of “Beneficial” Inflammation
Although viral chemokines can antagonize chemokine receptor signaling, some viral chemokines induce signals when they interact with host GPCR. The retention of the capacity to induce signals when binding to host GPCR suggests that such signals may be of value to the virus. An alternative explanation is that the retention of the capacity to induce signaling is merely a holdover from the initial acquisition of the genes encoding viral chemokines. Data derived over the past decade now strongly support the former interpretation.
Viruses can benefit from expressing molecules that increase rather than decrease host inflammation. The best evidence for this concept comes from the function of the MCMV chemokines MCK-1 and MCK-2 (392,393, 469,569). MCK-1 and MCK-2 are alternatively spliced late genes that express proteins with a chemokinelike domain that can signal through chemokine receptors to induce inflammatory cell infiltration in tissues (392,393,469,569). Synthesis as a late gene product suggests that the viral chemokines benefit the virus when new infectious virus is being produced, a recurrent theme for viral proteins that induce host inflammatory responses. Infection of mice with an MCK-1 mutant results in a significant decrease in infiltration of infected tissues with mononuclear cells (172,568,569); this viral chemokine actually increases inflammation in vivo.
An observation made in pathogenesis studies rationalizes the counterintuitive notion that a viral protein increases inflammation. A correlate of the diminished inflammation seen after infection with mutants lacking MCK1 or MCK2 is diminished levels of viremia and replication in the salivary gland, making it plausible that the virus expresses a proinflammatory molecule to enhance dissemination (172,469,568,569). This is plausible because MCMV disseminates in monocytes or/macrophages, some of the same cells called into tissues by MCK-1 or MCK-2. The choice of inflammatory cells as a vehicle for dissemination may seem counterintuitive because these cells are easily induced into an antiviral state and can also present antigen after stimulation with antiviral cytokines such as IFN-γ. Both HCMV and MCMV inhibit IFN-γ and IFN-αβ activation of macrophages (255,352,418,419,526), however, and thus allow the subversion of inflammation to enhance dissemination without being inhibited by leukocyte activation.
A number of other herpesvirus proinflammatory cytokines have been identified, and their activities are consistent with these molecules having a role in pathogenesis similar to that of MCK-1. Rat CMV (RCMV) (307) utilized a strategy similar to that identified above for MCMV. Guinea pig CMV expresses a chemokinelike gene at late times of infection that signals through the CCR1 receptor (236,506). HCMV has two genes, UL146 and UL147, predicted to encode CXC chemokines (507). vCXC-1, the product of UL146, binds to CXCR2 and induces neutrophil migration and degranulation. In addition, the HHV 6 chemokine vCCL4 is an agonist for host cell chemokine receptor CCR2 and can cause chemotaxis in monocytes (385,761). Again, this potentially proinflammatory protein is expressed as a late gene (761), which is consistent with a role for inflammation in viral replication or dissemination. An IL-8 homolog expressed by Marek's disease virus is not essential for growth in cultured cells, but is important for growth of the virus in tissues and for efficient induction of tumors in chickens (114,121,492).
Another plausible example of subversion of chemokine responses is regulation of T-cell differentiation by KSHV viral chemokines. KSHV viral chemokines are agonists for CCR3, CCR8, and CCR4 that are expressed on TH2 CD4 T cells (123,155,622,623,719); these chemokines could specifically recruit TH2 CD4 T cells into infected tissues. TH2 CD4 T cells selectively express cytokines that activate B lymphocytes, for which KSHV has a specific tropism. Interestingly, KSHV v-MIP-II antagonizes the chemotaxis of TH1 CD4 T cells via binding chemokine receptors CCR1 and CCR5 (719). It is plausible that KSHV specifically induces a TH2-biased tissue CD4 T-cell response to infection, and benefits from TH2 regulation of B cells. Interestingly, EBV induces the secretion of host chemokines that are chemotactic for TH2 CD4 T cells in both cultured cells and infected patients, suggesting that
P.367

EBV and KSHV use distinct mechanisms to accomplish the same goal: biasing local inflammatory responses toward TH2 cytokines (453).
The KSHV-encoded chemokines have additional activities, including induction of angiogenesis (64,324, 618,632). v-MIP-I of KSHV induces chemotaxis of endothelial cells (286,451), potentially contributing to pathogenesis. Induction of VEGF has been observed in response to KSHV-encoded chemokine v-MIP-I (372). These angiogenic properties of KSHV viral chemokines are remarkable because KSHV induces Kaposi's sarcoma, a highly vascular tumor discussed in more detail below.
Chemokine Receptors as Targets of Viral Evasion and Subversion
In addition to encoding chemokinelike molecules that either act as agonists or antagonists of chemokine responses, several viruses encode chemokine receptorlike molecules (v-GPCR). Viruses also encode homologs of other host cytokine receptors, including those for TNF, CD39, IL-1β, IFN-γ, IFN-αβ, CSF-1, and IL-18 (8). Both herpesviruses and poxviruses encode v-GPCR (8,402,450). An additional strategy utilized by EBV is to induce expression of certain host GPCR while downregulating others (53,452). In addition to altering the expression of host chemokine receptors, both EBV and rhesus EBV encode chemokine receptorlike molecules (37,500). This is an example of how intricate the relationship between the host and virus can be, with the chemokine response being subverted via both encoding and regulating the transcription of GPCR.
The three known effects of v-GPCR are (a) constitutive signaling, (b) allowing infected cells to respond to viral or host chemokines, and (c) decreasing extracellular chemokine concentrations via binding and internalization of chemokines. The specific role of these different aspects of v-GPCR function in pathogenesis of infection is not clear, but the same v-GPCR can exhibit more than one of these properties. There is sufficient conservation of certain v-GPCR properties across many different viruses to support some common concepts about how these proteins participate in viral pathogenesis.
Host chemokine receptors are tightly regulated and do not generally signal constitutively; the unrestricted activity of these powerful receptors might prove harmful. Many v-GPCR, however, constitutively signal independent of the presence of chemokines (20,27,37,93, 101,138,224,353,496,500,584,618,708). Although in many cases constitutive signaling has been observed in overexpression systems, constitutive activity and the capacity to specifically bind the chemokine RANTES has been observed in infected cells for the HCMV US28 gene (52,57,427,699). Thus, constitutive signaling is not an artifact of overexpression of the US28 receptor. Apparent constitutive activity may, however, be caused by or influenced by the induction of chemokine receptor ligands by infection or transfection (636). A further caveat for overexpression studies of v-GPCR in isolation is that viral regulation of cellular transcription, translation, and signaling is not taken into account. For example, the KSHV shut-off exonuclease inhibits many, but not all, KSHV v-GPCR-induced changes in gene expression during lytic infection (206). Because most studies of v-GPCR functions have utilized transformed cells, many of the observations in the literature are of uncertain relevance to the pathogenesis of infection or disease. Nevertheless, studies of certain of these receptors have led to novel concepts of viral pathogenesis and the molecular basis of virus-induced tissue pathology.
Example 1: Tissue Pathology as a Paracrine Effect of Viral Gene Expression
The expression of v-GPCR in infected cells has significant effects on the biology of the cell, including the induction of secretion of cytokines or growth factors that may, in turn, alter the biology of uninfected cells in a tissue. In these cases, pathology is caused by paracrine effects of viral infection. An excellent example of the potential role of paracrine effects is provided by extensive work on the KSHV v-GPCR, a receptor that shares many properties with homologous γ-herpesvirus v-GPCR such as those encoded by herpesvirus saimiri (6,466), equine herpesvirus 2 (81,660), rhesus rhadinovirus (160), and murine γHV68 (702).
Kaposi's sarcoma is a highly vascular tumor consisting of transformed spindle cells, likely derived from endothelial cells, lining abnormal vascular spaces as well as a significant inflammatory response (185). KSHV is present in most KS spindle cells (65,97,105,437). Infection of endothelial cells with KSHV induces the formation of spindlelike cells that share many of properties with KS spindle cells (89,107,188,266,715). The viral gene expression patterns of KSHV-bearing cells in KS lesions varies widely; a small proportion of spindle cells express lytic cycle viral genes such as the KSHV v-GPCR (101,101,129,151,321,627,628). These lytically infected cells may be important for oncogenesis by γ-herpesviruses because persistent replication may be critical for γ-herpesviruses to induce both neoplasia and vasculitis (124,226,657,721). Thus, the KSHV v-GPCR protein is expressed in only a small proportion of KSHV positive cells in KS lesions (101,321), which sets the stage for considering the possibility that the v-GPCR plays a role in the tissue via indirect mechanisms.
The v-GPCR of KSHV is most closely related to the host IL-8 receptor CXCR2 and constitutively signals (20,27,557). The KSHV v-GPCR has two activities in transfected cells that might be highly relevant to the pathology of lesions of KS: the capacity both to transform cells and to induce the expression of cytokines with angiogenic properties. Added to this potential proangiogenic capacity of the KSHV v-GPCR is the proangiogenic activity of certain KSHV-encoded chemokines. Constitutive signaling
P.368

by the KSHV v-GPCR causes cell growth and can transform cells (20,27,584) as can the homologous protein from murine γHV68 (708). Importantly, the KSHV v-GPCR induces transcription and secretion of inflammatory cytokines from cells (27,84,521,584,620). This suggests that the v-GPCR can induce paracrine effects on uninfected cells. One cytokine secreted from cells expressing the KSHV v-GPCR is VEGF, which can induce the proliferation of vascular cells and induce angiogenesis (20,27,84,366,584). A number of other cytokines and growth factors are secreted from KSHV v-GPCR transfected cells, however, and thus the relevance of any one cytokine in pathogenesis is as yet unclear.
Importantly, both the KSHV and the murine γHV68 v-GPCR can signal in response to host chemokines (115,199,200,201,265,366,435,436,557,597,611,698). This is a property common to γ-herpesvirus v-GPCR because the herpesvirus saimiri ECRF3 signals in response to IL-8, Gro-α, and NAP-2 and the equine herpesvirus 2 v-GPCR can signal in response to eotaxin (6,81). Thus, the KSHV v-GPCR can be regulated by chemokine stimulation and inhibition. The KSHV v-GPCR can respond to the murine chemokine MIP-2 as an agonist for the receptor, and IP-10 or SDF-1α as inverse agonists, demonstrating that some functions of this human receptor can be studied in murine systems (265).
A series of experiments in transgenic mice has shown the pathogenic potential of the KSHV v-GPCR expressed in isolation and demonstrated the important principle that tissue pathology can be generated by paracrine effects of viral infection. Transgenic expression of the KSHV v-GPCR induces vascular lesions with striking similarities to KS (233,265,435,746). In initial experiments, the KSHV v-GPCR was expressed from the CD2 promoter, a promoter thought to be expressed only in lymphocytes (746). Expression was initially detected in T cells and NK cells, but later endothelial cells were found to express the KSHV v-GPCR in these transgenic mice (296,746). These transgenic mice developed KS-like vascular tumors exhibiting extensive neoangiogenesis and formation of slitlike vascular spaces filled with red blood cells (296,746). In an independent study, expression of the KSHV v-GPCR under the control of the SV40 early promoter resulted in induction of similar vascular tumors in about 30% of mice (233). In both cases, the KSHV v-GPCR was expressed in a few tumor cells, and VEGF mRNA as well as mRNA for a number of other pro- and antiangiogenic molecules were detected in tumors (296,746). This suggested that expression of the v-GPCR was inducing tissue pathology via induction of host cytokines that foster angiogenesis.
To prove that expression of a viral protein in hematopoietic cells can drive angioproliferative lesions, bone marrow transplantation studies were performed (746). It was found that transfer of bone marrow cells expressing the v-GPCR was sufficient to induce angiogenic lesions, indicating that expression of the v-GPCR in hematopoietic cells was driving pathologic changes in vascular endothelial cells. This demonstrates that expression of a viral gene in one cell type can induce tissue pathology involving other cells that do not express the viral protein. One mechanism to explain this finding is paracrine effects of KSHV v-GPCR-induced angiogenic cytokines (e.g., VEGF). KSHV v-GPCR expression and infection of endothelial cells with KSHV, induces the expression of other potentially proangiogenic cytokines and receptors (84,296,436,496,521,524,584).
If tissue lesions are driven by expression of cytokines, which in turn are derived from cells expressing the v-GPCR, then it should be possible to generate angiogenic lesions without having to express the v-GPCR for the life of the host. Using an inducible transgenic system for the KSHV v-GPCR, it was shown that induced expression of the v-GPCR generates vascular lesions (296). Thus, when the v-GPCR was expressed, mice developed neoangiogenic lesions, and when expression was decreased these lesions regressed significantly. This correlates in an important way with a well-described clinical observation for KS: KS lesions regress when patients become less immunocompromised. In another approach, mice expressing the avian leukosis virus (ALV) receptor specifically in endothelial cells were engineered and then infected with ALV expressing the KSHV v-GPCR (435,619). Again, expression of the v-GPCR-induced vascular lesions resembling KS, v-GPCR was expressed in only a few tumor cells, and VEGF was expressed in tumors. Together with the studies using inducible expression of the KSHV v-GPCR, these studies indicate that expression of the viral protein during tissue development is not required to induce vascular lesions. Again, these data are consistent with a paracrine mechanism of tumorigenesis.
Several properties of the KSHV v-GPCR might contribute to the observed effects of the gene in murine systems, including the constitutive signaling capacity of the receptor and the capacity of the receptor to be regulated by chemokines. To better understand the relationship between tissue pathology and the biochemical properties of the KSHV v-GPCR, transgenic mice expressing mutant forms of the receptor lacking either constitutive signaling activity or the capacity to be regulated by chemokine agonist stimulation were created. These and additional experiments using retroviruses that express mutant forms of the KSHV GPCR in vivo indicated that both constitutive activity and agonist stimulation capacity are important for efficient induction of KS-like tumors (265,619).
Example 2: Viral Induction of Host Cell Motility
Viruses can spread through the host either free or bound to a host cell. One mechanism for optimizing spread of virus would be to induce the motility of productively infected cells, perhaps thereby avoiding immune cells and localized inflammatory responses. This concept is exemplified by β-herpesviruses and the v-GPCR that they encode.
P.369

The CMV found in humans, monkeys, rats, and mice, as well as HHV6 and HHV7 encode multiple v-GPCR (36,98,132,187,224,306,338,424,508,570,651). For example, HCMV encodes four V-GPCR, US27, US28, UL33, and UL78. Of these, the US28 gene and its product have received the most attention. The US28 protein is most similar to CCR1, binds CC chemokines with nanomolar affinities, and can signal in response to MIP-1α, MIP-1β, MCP-1, and RANTES, with RANTES being the most effective at inducing US28-dependent calcium mobilization (52,57,187,338,427,460,699). β-herpesvirus receptors can constitutively signal (92,224,409,421,427,709,710), and can bind and respond to host chemokines by either increasing or decreasing signaling (92,325,412,427,433,709,710). The responsiveness of v-GPCR to chemokines may have a physiologic role because CMV infection induces the expression of host chemokines, including IL-8 and RANTES (417,434,447,543,636).
The physiologic importance of v-GPCR function during CMV infection has been investigated using viral mutants. β-herpesvirus v-GPCR mutants generally grow normally in cultured cells (36,38,57,132,306,427,460,699). Even v-GPCR mutant viruses with no phenotype in cultured cells exhibit significant attenuation in vivo (36,38,132,306). For example, RCMV mutated in the R33 gene that is homologous to HCMV UL33 exhibits attenuated virulence (38), and MCMV mutated in the homologous M33 gene also showed decreased dissemination and replication in tissues (132).
An important general theme for the β-herpesvirus v-GPCR is that they induce motility in specific cell types. US28 expression can induce the migration of arterial but not venous smooth muscle cells in infected and transfected cells (636,637), a process enhanced by interaction of US28 with RANTES or MCP-1 (413,637). For RCMV, expression of the R33 v-GPCR is required for efficient induction of smooth muscle cell migration and for efficient induction of allograft chronic rejection and neointimal hyperplasia in an in vivo model of vascular pathology, although the mechanistic connection between migration inhibition and vasculopathy was not established (635). The HHV7 U12 gene product can bind host chemokines secondary lymphoid-tissue cytokine (SLC) and induce migration of cells toward an SLC (651). Similarly, the MCMV M33 is responsive to the chemokine RANTES and can induce the migration of smooth muscle cells in infected cells (412). Because HCMV can cause or accelerate vascular pathology, such as atherosclerosis in immunocompromised humans, this capacity to induce migration of vascular smooth muscle cells may have important pathologic consequences (636).
Another mechanism by which CMV v-GPCR can alter host inflammation is via binding host chemokines and depleting them from extracellular fluids so that they cannot recruit and activate inflammatory cells (57,537). For example, RANTES appears in the supernatants of cells infected with HCMV, but is then scavenged from the supernatant by US28 (57,537,699). The capacity to efficiently scavenge chemokines from the extracellular fluid may be related to the high internalization rate of the US28 protein (175,176,421,709). Thus in addition to signaling in infected cells, US28 may act to alter inflammation in infected tissues via removing chemokines from the extracellular fluid.
Viral Protection of the Host
The examples provided above show the exquisite sophistication of viral strategies to evade and subvert an immune response. Given this capacity to manipulate the host, why are viruses not more virulent? A common belief is that the most dangerous and virulent viruses are those that have recently jumped from one species to another (458), the idea being that virulence per se can be the result of incomplete adaptation of the virus to the host. Implicit in this view of viral pathogenesis and evolution is the concept that viruses benefit from adapting to lesser virulence. Examples of the virulence of viruses that have recently entered a new host population abound, with the influenza pandemic of 1918, Ebola virus, and HIV being outstanding examples. Each of these virulent viruses entered humans from another species and is more virulent in the newly invaded species than in the original host species.
What really happens to the virus and the host species as an emergent virus spreads? In a classic series of experiments analyzing the epidemiology, pathogenesis, and virology of myxomatosis in rabbits Fenner et al. provided the classic example of virus-host co-evolution (165,166,167,168). The natural history and evolution of both a virus ands its host were followed in real time after the introduction of a virulent virus into a highly susceptible population. Importantly, although both the host and virus evolved in this enormous experiment of nature, this work does not support the concept that viruses necessarily evolve to become avirulent in a new species.
Example 1: Viral Evolution to Lower Virulence
Introduction of European rabbits into Australia by European settlers provided the substrate for both an ecologic disaster and a series of fundamentally important experiments in viral pathogenesis. Absent natural predators, European rabbits expanded rapidly in Australia, with severe ecologic consequences, creating a need for a pest control strategy. Myxomatosis is a relatively benign disease in Sylvivalgus rabbits from South America, but is almost uniformly lethal in the European rabbit Oryctolagus (165,167). Recognizing that an infection that spread quickly and killed rabbits might be an effective biological weapon, investigators released myxoma virus into the Australian rabbit population in 1950. Initially, the kill rate was calculated as 99.4% to 99.8%, with most surviving rabbits being uninfected.
TABLE 11.1 Virulence of field isolates of myxoma virus, 1951–1981
Fatality Rate (%) Mean Survival Time (d) | Virulence Grade
 | I | II | III | IV | V |
 | >99 | 95–99 | 70–95 | 50–70 | <50 |
 | <13 | 14–16 | 17–28 | 29–70 | NA | # of Samples
% of Isolates
1950–1951 | 100 | 0.0 | 0.0 | 0.0 | 0.0 | 1
1952–1955 | 13 | 20 | 53 | 13 | 0.0 | 60
1955–1958 | 0.7 | 5 | 55 | 24 | 15 | 432
1959–1963 | 1.7 | 11 | 61 | 22 | 5 | 449
1964–1966 | 0.7 | 0.3 | 64 | 34 | 1.3 | 306
1967–1969 | 0.0 | 0.0 | 62 | 36 | 1.7 | 229
1970–1974 | 0.6 | 5 | 74 | 21 | 0.0 | 174
1975–1981 | 1.9 | 3 | 67 | 28 | 0.0 | 212
NA, not applicable. Adapted from Table 15-2 of ref. 457 based on data from ref. 165.
P.370

Over the next several years, a remarkable process of evolution of both the virus and the rabbit host occurred and was experimentally documented (167,168). Similar evolution of the rabbit host was observed in laboratory experiments (617). Over the course of a single year, the virus became less virulent, killing only 90% of laboratory European rabbits (165). It is hypothesized that this initial decrease in virulence allowed enough rabbits to survive to breed to allow selection of rabbits capable of resisting virulent myxoma. The virulence of isolates was categorized into five classes, with grade I killing more than 99% of rabbits and grade V killed less than 50% of rabbits (165,168) (Table 11.1). By 1975 less than 2% of isolates were highly virulent class I viruses, whereas more than 60% of isolates were class III viruses. Notably, the distribution of isolates with differing virulence was relatively stable from about 1955 onward, indicating that equilibrium between rabbit and virus was established. The rabbit population similarly evolved. Whereas wild rabbits initially exhibited more than 90% lethality when challenged with a virulent isolate of myxoma virus, after multiple epidemics, 30% of challenged rabbits died whereas 46% suffered mild to moderate disease when inoculated (Table 11.2).
TABLE 11.2 The susceptibility of nonimmune wild rabbits after successive epidemics of myxomatosis
Epidemics (No.) | Severity of Diseasea(%)
 | Fatality Rate | Severe Disease, Including Fatalities | Moderate Disease | Mild Disease
0 | 90 | 93 | 5 | 2
2 | 88 | 95 | 5 | 0
3 | 80 | 93 | 5 | 2
4 | 50 | 61 | 26 | 12
5 | 53 | 75 | 14 | 11
7 | 30 | 54 | 16 | 30
aRabbits were challenged with a virus of grade III (intermediate) virulence (see Table 11.1). Table adapted from Table 15-3 of ref. 457, based on data from ref. 165.
Given this evidence for evolution toward both resistance in the rabbit population and lower virulence in the virus, why did myxomatosis not become a benign disease in European rabbits? Evolution of the virus to lower virulence, but not avirulence, occurred (Table 11.1). Other selective pressures were at work in this evolutionary experiment. Field experiments showed that virulent viruses were at a disadvantage compared with less-virulent, naturally occurring isolates (165). Even when virulent isolates were introduced into areas in which attenuated viruses were endemic, the attenuated viruses were dominant. Very virulent viruses
P.371

plausibly were at a disadvantage because they killed their hosts rapidly, allowing less time for natural transmission by mosquitoes. Thus, the capacity to persistently infect some hosts or to slow the infectious process might have fostered the capacity to infect new hosts over longer periods, thereby providing a selective advantage. The virus had to spread efficiently to survive, however, and experiments showed that viruses with mid-range virulence were present in skin at sufficient levels to spread via mosquitoes. Thus, it is believed that selective pressure retained a level of virulence associated with replication to sufficiently high levels to spread (165), explaining why the outcome was not evolution to avirulence.
FIGURE 11.13 Protection of the host by the vaccinia virus IL1-β receptor gene. Shown are body temperatures and clinical appearance of mice infected with the indicated viruses and either left untreated or treated with antibody specific for IL1-β. (Adapted from Figure 6 of ref. 10; images of mice provided by Dr. Antonio Alcami.)
Example 2: Virus Genes That Inhibit Pathogenesis of Disease
It is a common misconception that viruses primarily encode molecules to cause disease. Although retention of some level of virulence during adaptation within a host species can be an advantage, evolution to lower virulence did occur in the example presented above (165,458). One way to lose virulence would be sequentially to lose or inactivate virulence genes or determinants. A second nonexclusive mechanism would be to select for genes that actually protect the host from lethal infection; a prediction born out by studies of vaccinia virus showing that some viral genes protect their hosts from virus-induced disease (9,10). Vaccinia virus expresses a secreted IL1-β receptor homolog that neutralizes the effects of IL1-β. Although this gene might plausibly contribute to virulence, instead a mutant virus induced fever, whereas the wild-type virus did not, despite similar levels of replication (Fig. 11.13) (10). The fever induced by the mutant virus was caused by IL1 secretion by the host because anti–IL1 antibody blocked fever induced by the mutant virus (Fig. 11.13). Expression of the soluble IL1-β receptor also decreased clinical signs of illness and decreased weight loss. Repair of a nonsense mutation in the soluble IL1-β receptor in a vaccine strain of vaccinia resulted in a virus that did not induce fever. These data demonstrate that protection of the host can be an active result of viral gene expression rather than a passive process of loss of virulence factors, suggesting that viruses have both the capacity to balance virulence precisely and avirulence strategies to foster their survival.
Future of Viral Pathogenesis Research
Study of viral pathogenesis promises to be as important in the future as it has been in the past for understanding fundamental biological and biochemical mechanisms of disease. New developments in human genomics, combined with ever-improving methods for manipulation of both viral and host genomes, will continue to accelerate progress in this critical field of biology. The progress made in other fields as unbiased genetic screens are applied to cell biological problems is breathtaking. When it becomes practical to apply such unbiased genetic and biochemical approaches to defining mechanisms of pathogenesis, the
P.372

field will once again be transformed as it was by the advent of viral genetics. In addition, the power of mathematical methods for modeling complex phenomena is improving rapidly and will ultimately be applied to viral pathogenesis. It will be important to apply these tools with a rigorous understanding of the clinical context of disease and an awareness of both the benefits and limitations of studying viral infection in the live host. In vivo veritas.
References
1. Abreu MT, Fukata M, Arditi M. TLR signaling in the gut in health and disease. J Immunol 2005;174:4453–4460.
2. Ahmed R, Hahn CS, Somasundaram T, et al. Molecular-basis of organ-specific selection of viral variants during chronic infection. J Virol 1991;65:4242–4247.
3. Ahmed R, Jamieson BD, Porter DD. Immune therapy of a persistent and disseminated viral infection. J Virol 1987;61:3920–3929.
4. Ahmed R, Oldstone MB. Organ-specific selection of viral variants during chronic infection. J Exp Med 1988;167:1719–1724.
5. Ahmed R, Salmi A, Butler LD, et al. Selection of genetic variants of lymphocytic choriomeningitis virus in spleens of persistently infected mice. Role in suppression of cytotoxic T lymphocyte response and viral persistence. J Exp Med 1984;160:521–540.
6. Ahuja SK, Murphy PM. Molecular piracy of mammalian interleukin-8 receptor type B by herpesvirus saimiri. J Biol Chem 1993;268:20691–20694.
7. Albrecht JC, Nicholas J, Cameron KR, et al. Herpesvirus saimiri has a gene specifying a homologue of the cellular membrane glycoprotein CD59. Virology 1992;190:527–530.
8. Alcami A. Viral mimicry of cytokines, chemokines, and their receptors. Nat Rev Immunol 2003;3:36–50.
9. Alcami A, Smith GL. A soluble receptor for interleukin-1 beta encoded by vaccinia virus: a novel mechanism of virus modulation of the host response to infection. Cell 1992;71:153–167.
10. Alcami A, Smith GL. A mechanism for the inhibition of fever by a virus. Proc Natl Acad Sci U S A 1996;93:11029–11034.
11. Alcami A, Symons JA, Collins PD, et al. Blockade of chemokine activity by a soluble chemokine binding protein from vaccinia virus. J Immunol 1998;160:624–633.
12. Alexander JM, Nelson CA, van Berkel V, et al. Structural basis of chemokine sequestration by a herpesvirus decoy receptor. Cell 2002;111:343–356.
13. Allander T, Tammi MT, Eriksson M, et al. Cloning of a human parvovirus by molecular screening of respiratory tract samples. Proc Natl Acad Sci U S A 2005;102:12891–12896.
14. Allen TM, O’Connor DH, Jing P, et al. Tat-specific cytotoxic T lymphocytes select for SIV escape variants during resolution of primary viraemia. Nature 2009;407:386–390.
15. Althage A, Odermatt B, Moskophidis D, et al. Immunosuppression by lymphocytic choriomeningitis virus infection: competent effector T and B cells but impaired antigen presentation. Eur J Immunol 1992;22:1803–1812.
16. Amerongen HM, Wilson GA, Fields BN, et al. Proteolytic processing of reovirus is required for adherence to intestinal M cells. J Virol 1994;68:8428–8432.
17. Arase H, Mocarski ES, Campbell AE, et al. Direct recognition of cytomegalovirus by activating and inhibitory NK cell receptors. Science 2002;296:1323–1326.
18. Archard LC, Bowles NE, Cunningham L, et al. Molecular probes for detection of persisting enterovirus infection of human heart and their prognostic value. Eur Heart J 1991;12[Suppl D]:56–59.
19. Aronson JF, Grieder FB, Davis NL, et al. A single-site mutant and revertants arising in vivo define early steps in the pathogenesis of Venezuelan equine encephalitis virus. Virology 2009;270:111–123.
20. Arvanitakis L, Geras-Raaka E, Varma A, et al. Human herpesvirus KSHV encodes a constitutively active G-protein-coupled receptor linked to cell proliferation. Nature 1997;385:347–350.
21. Arvin AM. Viral infections of the fetus and neonate. In: Nathanson N, Ahmed R, Gonzalez-Scarano F, et al., eds. Viral Pathogenesis. Philadelphia: Lippincott-Raven; 1997:801–814.
22. Arvin AM, Fast P, Myers M, et al. Vaccine development to prevent cytomegalovirus disease: report from the National Vaccine Advisory Committee. Clin Infect Dis 2004;39:233–239.
23. Babcock GJ, Decker LL, Freeman RB, et al. Epstein-Barr virus-infected resting memory B cells, not proliferating lymphoblasts, accumulate in the peripheral blood of immunosuppressed patients. J Exp Med 1999;190:567–576.
24. Babcock GJ, Decker LL, Volk M, et al. EBV persistence in memory B cells in vivo. Immunity 1998;9:395–404.
25. Baer GM, Cleary WF. A model in mice for the pathogenesis and treatment of rabies. J Infect Dis 1972;125:520–527.
26. Baiker A, Fabel K, Cozzio A, et al. Varicella-zoster virus infection of human neural cells in vivo. Proc Natl Acad Sci U S A 2004;101:10792–10797.
27. Bais C, Santomasso B, Coso O, et al. G-protein-coupled receptor of Kaposi's sarcoma-associated herpesvirus is a viral oncogene and angiogenesis activator. Nature 1998;391:86–89.
28. Baldwin S, Whitley RJ. Intrauterine herpes simplex virus infection. Teratology 1989;39:1–10.
29. Banki Z, Kacani L, Rusert P, et al. Complement dependent trapping of infectious HIV in human lymphoid tissues. AIDS 2005;19:481–486.
30. Barouch DH, Kunstman J, Kuroda MJ, et al. Eventual AIDS vaccine failure in a rhesus monkey by viral escape from cytotoxic T lymphocytes. Nature 2002;415:335–339.
31. Barry M, McFadden G. Apoptosis regulators from DNA viruses. Curr Opin Immunol 1998;10:422–430.
32. Barton ES, Forrest JC, Connolly JL, et al. Junction adhesion molecule is a receptor for reovirus. Cell 2001;104:441–451.
33. Barton ES, Lutzke ML, Rochford R, et al. Alpha/beta interferons regulate murine gammaherpesvirus latent gene expression and reactivation from latency. J Virol 2005;79:14149–14160.
34. Barton ES, Youree BE, Ebert DH, et al. Utilization of sialic acid as a coreceptor is required for reovirus-induced biliary disease. J Clin Invest 2003;111:1823–1833.
35. Beck CG, Studer C, Zuber JF, et al. The viral CC chemokine-binding protein vCCI inhibits monocyte chemoattractant protein-1 activity by masking its CCR2B-binding site. J Biol Chem 2001;276:43270–43276.
36. Beisser PS, Grauls G, Bruggeman CA, et al. Deletion of the R78 G protein-coupled receptor gene from rat cytomegalovirus results in an attenuated, syncytium-inducing mutant strain. J Virol 1999;73:7218–7230.
37. Beisser PS, Verzijl D, Gruijthuijsen YK, et al. The Epstein-Barr virus BILF1 gene encodes a G protein-coupled receptor that inhibits phosphorylation of RNA-dependent protein kinase. J Virol 2005;79:441–449.
38. Beisser PS, Vink C, van Dam JG, et al. The R33 G protein-coupled receptor gene of rat cytomegalovirus plays an essential role in the pathogenesis of viral infection. J Virol 1998;72:2352–2363.
39. Belshaw R, Dawson AL, Woolven-Allen J, et al. Genomewide screening reveals high levels of insertional polymorphism in the human endogenous retrovirus family HERV-K(HML2): implications for present-day activity. J Virol 2005;79:12507–12514.
40. Belshaw R, Katzourakis A, Paces J, et al. High copy number in human endogenous retrovirus families is associated with copying mechanisms in addition to reinfection. Mol Biol Evol 2005;22:814–817.
41. Belshaw R, Pereira V, Katzourakis A, et al. Long-term reinfection of the human genome by endogenous retroviruses. Proc Natl Acad Sci U S A 2004;101:4894–4899.
42. Benedict CA, Banks TA, Ware CF. Death and survival: viral regulation of TNF signaling pathways. Curr Opin Immunol 2003;15:59–65.
43. Benedict CA, Norris PS, Ware CF. To kill or be killed: viral evasion of apoptosis. Nat Immunol 2002;3:1013–1018.
44. Benoist C, Mathis D. Autoimmunity provoked by infection: how good is the case for T cell epitope mimicry? Nat Immunol 2001;2:797–801.
45. Berman DM, Gilman AG. Mammalian RGS proteins: barbarians at the gate. J Biol Chem 1998;273:1269–1272.
P.373

46. Best JM, Castillo-Solorzano C, Spika JS, et al. Reducing the global burden of congenital rubella syndrome: report of the world health organization steering committee on research related to measles and rubella vaccines and vaccination, June 2004. J Infect Dis 2005;192:1890–1897.
47. Best S, Le Tissier P, Towers G, et al. Positional cloning of the mouse retrovirus restriction gene Fv1. Nature 1996;382:826–829.
48. Best S, Le Tissier PR, Stoye JP. Endogenous retroviruses and the evolution of resistance to retroviral infection. Trends Microbiol 1997;5:313–318.
49. Beutler B, Crozat K, Koziol JA, et al. Genetic dissection of innate immunity to infection: the mouse cytomegalovirus model. Curr Opin Immunol 2005;17:36–43.
50. Bianco E, Marcucci F, Mele A, et al. Prevalence of hepatitis C virus infection in lymphoproliferative diseases other than B-cell non-Hodgkin's lymphoma, and in myeloproliferative diseases: an Italian multi-center case-control study. Haematologica 2004;89:70–76.
51. Bieniasz PD. Intrinsic immunity: a front-line defense against viral attack. Nat Immunol 2004;5:1109–1115.
52. Billstrom MA, Johnson GL, Avdi NJ, et al. Intracellular signaling by the chemokine receptor US28 during human cytomegalovirus infection. J Virol 1998;72:5535–5544.
53. Birkenbach M, Josefsen K, Yalamanchili R, et al. Epstein-Barr virus-induced genes: first lymphocyte-specific G protein-coupled peptide receptors. J Virol 1993;67:2209–2220.
54. Blacher NE, Darnell RB, Albert ML. Apoptotic cells deliver processed antigen to dendritic cells for cross-presentation. Public Library of Science Biology 2005;3:1070–1078.
55. Blondel B, Colbere-Garapin F, Couderc T, et al. Poliovirus, pathogenesis of poliomyelitis, and apoptosis. Curr Top Microbiol Immunol 2005;289:25–56.
56. Blue CE, Spiller OB, Blackbourn DJ. The relevance of complement to virus biology. Virology 2004;319:176–184.
57. Bodaghi B, Jones TR, Zipeto D, et al. Chemokine sequestration by viral chemoreceptors as a novel viral escape strategy: withdrawal of chemokines from the environment of cytomegalovirus-infected cells. J Exp Med 1998;188:855–866.
58. Bodkin DK, Nibert ML, Fields BN. Proteolytic digestion of reovirus in the intestinal lumens of neonatal mice. J Virol 1989;63:4676–4681.
59. Bolovan CA, Sawtell NM, Thompson RL. ICP34.5 mutants of herpes simplex virus type 1 strain 17syn+ are attenuated for neurovirulence in mice and for replication in confluent primary mouse embryo cell cultures. J Virol 1994;68:48–55.
60. Born TL, Morrison LA, Esteban DJ, et al. A poxvirus protein that binds to and inactivates IL-18 and inhibits NK cell response. J Immunol 2009;164:3246–3254.
61. Borrow P, Evans CF, Oldstone MB. Virus-induced immunosuppression: immune system-mediated destruction of virus-infected dendritic cells results in generalized immune suppression. J Virol 1995;69:1059–1070.
62. Borrow P, Lewicki H, Wei X, et al. Antiviral pressure exerted by HIV-1-specific cytotoxic T lymphocytes (CTLs) during primary infection demonstrated by rapid selection of CTL escape virus. Nat Med 1997;3:205–211.
63. Borrow P, Oldstone MBA. Lymphocytic choriomeningitis virus. In: Nathanson N, Ahmed R, Gonzalez-Scarano F, et al., eds. Viral Pathogenesis. Philadelphia: Lippincott-Raven; 1997:593–627.
64. Boshoff C, Endo Y, Collins PD, et al. Angiogenic and HIV-inhibitory functions of KSHV-encoded chemokines. Science 1997;278:290–294.
65. Boshoff C, Schulz TF, Kennedy MM, et al. Kaposi's sarcoma-associated herpesvirus infects endothelial and spindle cells. Nat Med 1995;1:1274–1278.
66. Bouchard MJ, Lam DH, Racaniello VR. Determinants of attenuation and temperature sensitivity in the type 1 poliovirus Sabin vaccine. J Virol 1995;69:4972–4978.
67. Bowen DG, Walker CM. Mutational escape from CD8(+) T cell immunity: HCV evolution, from chimpanzees to man. J Exp Med 2005;201:1709–1714.
68. Bray M, Hatfill S, Hensley L, et al. Haematological, biochemical and coagulation changes in mice, guinea-pigs and monkeys infected with a mouse-adapted variant of Ebola Zaire virus. J Comp Pathol 2001;125:243–253.
69. Bresnahan WA, Shenk T. A subset of viral transcripts packaged within human cytomegalovirus particles. Science 2000;288:2373–2376.
70. Bridgeman A, Stevenson PG, Simas JP, et al. A secreted chemokine binding protein encoded by murine gammaherpesvirus-68 is necessary for the establishment of a normal latent load. J Exp Med 2001;194:301–312.
71. Brinton MA. Host susceptibility to viral disease. In: Nathanson N, Ahmed R, Gonzalez-Scarano F, et al., eds. Viral Pathogenesis. Philadelphia: Lippincott-Raven; 1997:303–328.
72. Brittle EE, Reynolds AE, Enquist LW. Two modes of pseudorabies virus neuroinvasion and lethality in mice. J Virol 2004;78:12951–12963.
73. Bryant NA, Davis-Poynter N, Vanderplasschen A, et al. Glycoprotein G isoforms from some alphaherpesviruses function as broad-spectrum chemokine binding proteins. EMBO J 2003;22:833–846.
74. Bubic I, Wagner M, Krmpotic A, et al. Gain of virulence caused by loss of a gene in murine cytomegalovirus. J Virol 2004;78:7536–7544.
75. Buchmeier MJ, Welsh RM, Dutko FJ, et al. The virology and immunobiology of lymphocytic choriomeningitis virus infection. Adv Immunol 1989;30:275–331.
76. Bugert JJ, Lohmuller C, Damon I, et al. Chemokine homolog of molluscum contagiosum virus: sequence conservation and expression. Virology 1998;242:51–59.
77. Buller RM, Palumbo GJ. Poxvirus pathogenesis. Microbiol Rev 1991;55:80–122.
78. Burns JM, Dairaghi DJ, Deitz M, et al. Comprehensive mapping of poxvirus vCCI chemokine-binding protein. Expanded range of ligand interactions and unusual dissociation kinetics. J Biol Chem 2002;277:2785–2789.
79. Cai X, Lu S, Zhang Z, et al. Kaposi's sarcoma-associated herpesvirus expresses an array of viral microRNAs in latently infected cells. Proc Natl Acad Sci U S A 2005;102:5570–5575.
80. Callan RJ, Hartmann FA, West SEH, et al. Cleavage of influenza a virus H1 hemagglutinin by swine respiratory bacterial proteases. J Virol 1997;71:7579–7585.
81. Camarda G, Spinetti G, Bernardini G, et al. The equine herpesvirus 2 E1 open reading frame encodes a functional chemokine receptor. J Virol 1999;73:9843–9848.
82. Cameron CM, Barrett JW, Liu L, et al. Myxoma virus M141R expresses a viral CD200 (vOX-2) that is responsible for down-regulation of macrophage and T-cell activation in vivo. J Virol 2005;79:6052–6067.
83. Campbell SA, Lin J, Dobrikova EY, et al. Genetic determinants of cell type-specific poliovirus propagation in HEK 293 cells. J Virol 2005;79:6281–6290.
84. Cannon M, Philpott NJ, Cesarman E. The Kaposi's sarcoma-associated herpesvirus G protein-coupled receptor has broad signaling effects in primary effusion lymphoma cells. J Virol 2003;77:57–67.
85. Cao W, Henry MD, Borrow P, et al. Identification of alpha-dystroglycan as a receptor for lymphocytic choriomeningitis virus and lassa fever virus. Science 1998;282:2079–2081.
86. Carfi A, Smith CA, Smolak PJ, et al. Structure of a soluble secreted chemokine inhibitor vCCI (p35) from cowpox virus. Proc Natl Acad Sci U S A 1999;96:12379–12383.
87. Carrington M, Martin MP. The impact of variation at the KIR gene cluster on human disease. Curr Top Microbiol Immunol 2006;298:225–257.
88. Carroll MC, Fischer MB. Complement and the immune response. Curr Opin Immunol 1997;9:64–69.
89. Carroll PA, Brazeau E, Lagunoff M. Kaposi's sarcoma-associated herpesvirus infection of blood endothelial cells induces lymphatic differentiation. Virology 2004;328:7–18.
90. Casanova JL, Abel L. The human model: a genetic dissection of immunity to infection in natural conditions. Nat Rev Immunol 2004;4:55–66.
91. Casanova JL, Abel L. Inborn errors of immunity to infection: the rule rather than the exception. J Exp Med 2005;202:197–201.
92. Casarosa P, Bakker RA, Verzijl D, et al. Constitutive signaling of the human cytomegalovirus-encoded chemokine receptor US28. J Biol Chem 2001;276:1133–1137.
P.374

93. Casarosa P, Gruijthuijsen YK, Michel D, et al. Constitutive signaling of the human cytomegalovirus-encoded receptor UL33 differs from that of its rat cytomegalovirus homolog R33 by promiscuous activation of G proteins of the Gq, Gi, and Gs classes. J Biol Chem 2003;278:50010–50023.
94. Cash E, Chamorro M, Brahic M. Minus-strand RNA synthesis in the spinal cords of mice persistently infected with Theiler's virus. J Virol 1988;62:1824–1826.
95. Cattaneo R, Schmid A, Eschle D, et al. Biased hypermutation and other genetic changes in defective measles viruses in human brain infections. Cell 1988;55:255–265.
96. Cattaneo R, Schmid A, Spielhofer P, et al. Mutated and hypermutated genes of persistent measles viruses which caused lethal human brain diseases. Virology 1989;173:415–425.
97. Chang Y, Cesarman E, Pessin MS, et al. Identification of herpesvirus-like DNA sequences in AIDS-associated Kaposi's sarcoma. Science 1994;266:1865–1869.
98. Chee MS, Satchwell SC, Preddie E, et al. Human cytomegalovirus encodes three G protein-coupled receptor homologues. Nature 1999;344:774–777.
99. Cherkasova E, Laassri M, Chizhikov V, et al. Microarray analysis of evolution of RNA viruses: evidence of circulation of virulent highly divergent vaccine-derived polioviruses. Proc Natl Acad Sci U S A 2003;100:9398–9403.
100. Cheroutre H. IELs: enforcing law and order in the court of the intestinal epithelium. Immunol Rev 2005;206:114–131.
101. Chiou CJ, Poole LJ, Kim PS, et al. Patterns of gene expression and a transactivation function exhibited by the vGCR (ORF74) chemokine receptor protein of Kaposi's sarcoma-associated herpesvirus. J Virol 2002;76:3421–3439.
102. Choi Y, Kappler JW, Marrack P. A superantigen encoded in the open reading frame of the 3′ long terminal repeat of mouse mammary tumour virus. Nature 1991;350:203–207.
103. Chou J, Kern ER, Whitley RJ, et al. Mapping of herpes-simplex virus-1 neurovirulence to gamma-134.5; a gene nonessential for growth in culture. Science 1999;250:1262–1266.
104. Chou J, Roizman B. The gamma 1(34.5) gene of herpes simplex virus 1 precludes neuroblastoma cells from triggering total shutoff of protein synthesis characteristic of programmed cell death in neuronal cells. Proc Natl Acad Sci U S A 1992;89:3266–3270.
105. Chuck S, Grant RM, Katongole-Mbidde E, et al. Frequent presence of a novel herpesvirus genome in lesions of human immunodeficiency virus-negative Kaposi's sarcoma. J Infect Dis 1996;173:248–251.
106. Chun TW, Stuyver L, Mizell SB, et al. Presence of an inducible HIV-1 latent reservoir during highly active antiretroviral therapy. Proc Natl Acad Sci U S A 1997;94:13193–13197.
107. Ciufo DM, Cannon JS, Poole LJ, et al. Spindle cell conversion by Kaposi's sarcoma-associated herpesvirus: formation of colonies and plaques with mixed lytic and latent gene expression in infected primary dermal microvascular endothelial cell cultures. J Virol 2001;75:5614–5626.
108. Claas EC, Osterhaus AD, van Beek R, et al. Human influenza A H5N1 virus related to a highly pathogenic avian influenza virus. Lancet 1998;351:472–477.
109. Coffin JM. Retrovirus restriction revealed. Nature 1996;382:762–763.
110. Colbere-Garapin FPIOL. Persistent infections by picornaviruses. In: Semler BL, Wimmer, E, eds. Molecular Biology of Picornaviruses. ASM Press Herndon, VA, 2002:437–448.
111. Cole GA, Gilden DH, Monjan AA, et al. Lymphocytic choriomeningitis virus: pathogenesis of acute central nervous system disease. Federal Proceedings 1971;30:1831–1841.
112. Cole GA, Nathanson N, Prendergast RA. Requirement for theta-bearing cells in lymphocytic choriomeningitis virus-induced central nervous system disease. Nature 1972;238:335–337.
113. Connolly BM, Steele KE, Davis KJ, et al. Pathogenesis of experimental Ebola virus infection in guinea pigs. J Infect Dis 1999;179[Suppl 1]:S203–S217.
114. Cortes PL, Cardona CJ. Pathogenesis of a Marek's disease virus mutant lacking vIL-8 in resistant and susceptible chickens. Avian Dis 2004;48:50–60.
115. Couty JP, Geras-Raaka E, Weksler BB, et al. Kaposi's sarcoma-associated herpesvirus G protein-coupled receptor signals through multiple pathways in endothelial cells. J Biol Chem 2001;276:33805–33811.
116. Cox AL, Mosbruger T, Mao Q, et al. Cellular immune selection with hepatitis C virus persistence in humans. J Exp Med 2005;201:1741–1752.
117. Crnkovic-Mertens I, Messerle M, Milotic I, et al. Virus attenuation after deletion of the cytomegalovirus Fc receptor gene is not due to antibody control. J Virol 1998;72:1377–1382.
118. Crotty S, Hix L, Sigal LJ, et al. Poliovirus pathogenesis in a new poliovirus receptor transgenic mouse model: age-dependent paralysis and a mucosal route of infection. J Gen Virol 2002;83:1707–1720.
119. Cuconati A, White E. Viral homologs of BCL-2: role of apoptosis in the regulation of virus infection. Genes Dev 2002;16:2465–2478.
120. Cuervo NS, Guillot S, Romanenkova N, et al. Genomic features of intertypic recombinant Sabin poliovirus strains excreted by primary vaccinees. J Virol 2001;75:5740–5751.
121. Cui X, Lee LF, Reed WM, et al. Marek's disease virus-encoded vIL-8 gene is involved in early cytolytic infection but dispensable for establishment of latency. J Virol 2004;78:4753–4760.
122. Cyster JG. Chemokines, sphingosine-1-phosphate, and cell migration in secondary lymphoid organs. Annu Rev Immunol 2005;23:127–159.
123. Dairaghi DJ, Fan RA, McMaster BE, et al. HHV8-encoded vMIP-I selectively engages chemokine receptor CCR8. Agonist and antagonist profiles of viral chemokines. J Biol Chem 1999;274:21569–21574.
124. Dal Canto AJ, Swanson PE, O’Guin AK, et al. IFN-gamma action in the media of the great elastic arteries, a novel immunoprivileged site. J Clin Invest 2001;107:R15–R22.
125. Damon I, Murphy PM, Moss B. Broad spectrum chemokine antagonistic activity of a human poxvirus chemokine homolog. Proc Natl Acad Sci U S A 1998;95:6403–6407.
126. Danial NN, Korsmeyer SJ. Cell death: critical control points. Cell 2004;116:205–219.
127. Dar AC, Dever TE, Sicheri F. Higher-order substrate recognition of elF2 alpha by the RNA-dependent protein kinase PKR. Cell 2005;122:887–900.
128. Davis CN, Zujovic V, Harrison JK. Viral macrophage inflammatory protein-II and fractalkine (CX3CL1) chimeras identify molecular determinants of affinity, efficacy, and selectivity at CX3CR1. Mol Pharmacol 2004;66:1431–1439.
129. Davis MA, Sturzl MA, Blasig C, et al. Expression of human herpesvirus 8-encoded cyclin D in Kaposi's sarcoma spindle cells [see comments]. J Natl Cancer Inst 1997;89:1868–1874.
130. Davis NL, Fuller FJ, Dougherty WG, et al. A single nucleotide change in the E2 glycoprotein gene of Sindbis virus affects penetration rate in cell culture and virulence in neonatal mice. Proc Natl Acad Sci U S A 1986;83:6771–6775.
131. Davis NL, Powell N, Greenwald GF, et al. Attenuating mutations in the E2 glycoprotein gene of Venezuelan equine encephalitis virus: construction of single and multiple mutants in a full-length cDNA clone. Virology 1991;183:20–31.
132. Davis-Poynter NJ, Lynch DM, Vally H, et al. Identification and characterization of a G protein-coupled receptor homolog encoded by murine cytomegalovirus. J Virol 1997;71:1521–1529.
133. De Vita S, Sansonno D, Dolcetti R, et al. Hepatitis C virus within a malignant lymphoma lesion in the course of type II mixed cryoglobulinemia. Blood 1995;86:1887–1892.
134. De Vries L, Farquhar MG. RGS proteins: more than just GAPs for heterotrimeric G proteins. Trends Cell Biol 1999;9:138–144.
135. Dean M, Carrington M, Winkler C, et al. Genetic restriction of HIV-1 infection and progression to AIDS by a deletion allele of the CKR5 structural gene. Hemophilia Growth and Development Study, Multicenter AIDS Cohort Study, Multicenter Hemophilia Cohort Study, San Francisco City Cohort, ALIVE Study. Science 1996;273:1856–1862.
136. Deatly AM, Taffs RE, McAuliffe JM, et al. Characterization of mouse lines transgenic with the human poliovirus receptor gene. Microb Pathog 1998;25:43–54.
137. Dejucq N, Jegou B. Viruses in the mammalian male genital tract and their effects on the reproductive system. Microbiol Molec Biol Rev 2001;65:208–231.
P.375

138. Dennis Jr. G, Sherman BT, Hosack DA, et al. DAVID: Database for Annotation, Visualization, and Integrated Discovery. Genome Biol 2003;4:3.
139. Dey M, Cao C, Dar AC, et al. Mechanistic link between PKR dimerization, autophosphorylation, and elF2 alpha substrate recognition. Cell 2005;122:901–913.
140. Diamond C, Brodie SJ, Krieger JN, et al. Human herpesvirus 8 in the prostate glands of men with Kaposi's sarcoma. J Virol 1998;72:6223–6227.
141. Dobbins JG, Stewart JA, Demmler GJ. Surveillance of congenital cytomegalovirus disease, 1990–1991. MMWR Morb Mortal Weekly Rep 1992;41:35–44.
142. Domingo E, Holland JJ. RNA virus mutations and fitness for survival. Annu Rev Microbiol 1997;51:151–178.
143. Domingo E, Menendez-Arias L, Holland JJ. RNA virus fitness. Rev Med Virol 1997;7:87–96.
144. Donnelly CA, Ghani AC, Leung GM. Epidemiological determinants of spread of causal agent of severe acute respiratory syndrome in Hong Kong. Lancet 2003;361:1761–1766.
145. Doorbar J. The papillomavirus life cycle. J Clin Virol 2005;32:S7–S15.
146. Dragunsky E, Nomura T, Karpinski K, et al. Transgenic mice as an alternative to monkeys for neurovirulence testing of live oral poliovirus vaccine: validation by a WHO collaborative study. Bull World Health Organ 2003;81:251–260.
147. Drake JW, Charlesworth B, Charlesworth D, et al. Rates of spontaneous mutation. Genetics 1998;148:1667–1686.
148. Dryden KA, Wang GJ, Yeager M, et al. Early steps in reovirus infection are associated with dramatic changes in supramolecular structure and protein conformation—analysis of virions and subviral particles by cryoelectron microscopy and image-reconstruction. J Cell Biol 1993;122:1023–1041.
149. Dryden KA, Yeager M, Wang G, et al. 3-Dimensional structures of reovirus virions, isvps and cores by cryoelectron microscopy and image-analysis—implications for virus-cell interactions and morphogenesis. Biophys J 1993;64:A63.
150. Dunn W, Trang P, Zhong Q, et al. Human cytomegalovirus expresses novel microRNAs during productive viral infection. Cell Microbiol 2005;7:1684–1695.
151. Dupin N, Fisher C, Kellam P, et al. Distribution of human herpesvirus-8 latently infected cells in Kaposi's sarcoma, multicentric Castleman's disease, and primary effusion lymphoma. Proc Natl Acad Sci U S A 1999;96:4546–4551.
152. Dupressoir A, Marceau G, Vernochet C, et al. Syncytin-A and syncytin-B, two fusogenic placenta-specific murine envelope genes of retroviral origin conserved in Muridae. Proc Natl Acad Sci U S A 2005;102:725–730.
153. Edinger AL, Thompson CB. Death by design: apoptosis, necrosis and autophagy. Curr Opin Cell Biol 2004;16:663–669.
154. Elliott G, O’Hare P. Intercellular trafficking and protein delivery by a herpesvirus structural protein. Cell 1997;88:223–233.
155. Endres MJ, Garlisi CG, Xiao H, et al. The Kaposi's sarcoma-related herpesvirus (KSHV)-encoded chemokine vMIP- I is a specific agonist for the CC chemokine receptor (CCR)8. J Exp Med 1999;189:1993–1998.
156. Endres MJ, Griot C, Gonzalez-Scarano F, et al. Neuroattenuation of an avirulent bunyavirus variant maps to the L RNA segment. J Virol 1991;65:5465–5470.
157. Enquist LW, Tomishima MJ, Gross S, et al. Directional spread of an alpha-herpesvirus in the nervous system. Vet Microbiol 2002;86:5–16.
158. Erickson AL, Kimura Y, Igarashi S, et al. The outcome of hepatitis C virus infection is predicted by escape mutations in epitopes targeted by cytotoxic T lymphocytes. Immunity 2001;15:883–895.
159. Esteban DJ, Buller RM. Ectromelia virus: the causative agent of mousepox. J Gen Virology 2005;86:2645–2659.
160. Estep RD, Axthelm MK, Wong SW. A G protein-coupled receptor encoded by rhesus rhadinovirus is similar to ORF74 of Kaposi's sarcoma-associated herpesvirus. J Virol 2003;77:1738–1746.
161. Evans DM, Dunn G, Minor PD, et al. Increased neurovirulence-associated with a single nucleotide change in a noncoding region of the Sabin type 3 poliovaccine genome. Nature 1985;314:548–550.
162. Evans DT, O’Connor DH, Jing P, et al. Virus-specific cytotoxic T-lymphocyte responses select for amino-acid variation in simian immunodeficiency virus Env and Nef. Nat Med 1999;5:1270–1276.
163. Everett H, Barry M, Lee SF, et al. M11L: a novel mitochondria-localized protein of myxoma virus that blocks apoptosis of infected leukocytes. J Exp Med 2009;191:1487–1498.
164. Fenner F. Mouse-pox; infectious ectromelia of mice; a review. J Immunol 1949;63:341–373.
165. Fenner F. Biological control, as exemplified by smallpox eradication and myxomatosis. Proceeding of the Royal Society of London, Series B, The Florey Lecture, 1983: Biological Control, as Exemplified by Smallpox Eradication and Myxomatosis 1983;218:259–285.
166. Fenner F, Buller RM. Mousepox. In: Nathanson N, Ahmed R, Gonzalez-Scarano F, et al., eds. Viral Pathogenesis. Philadelphia: Lippincott-Raven; 1997:535–553.
167. Fenner F, Poole WE, Marshall ID, et al. Studies in the epidemiology of infectious myxomatosis of rabbits. VI. The experimental introduction of the European strain of myxoma virus into Australian wild rabbit populations. J Hyg (Lond) 1957;55:192–206.
168. Fenner F, Woodroofe GM. Changes in virulence and antigenic structure of strains of myoma virus recovered from Australian wild rabbits between 1950 and 1964. Australian Journal of Experimental Biology and Medical Science 1965;43:359–370.
169. Fernandez EJ, Wilken J, Thompson DA, et al. Comparison of the structure of vMIP-II with eotaxin-1, RANTES, and MCP-3 suggests a unique mechanism for CCR3 activation. Biochemistry 2009;39:12837–12844.
170. Ferri KF, Kroemer G. Organelle-specific initiation of cell death pathways. Nat Cell Biol 2001;3:E255–E263.
171. Finzi D, Hermankova M, Pierson T, et al. Identification of a reservoir for HIV-1 in patients on highly active antiretroviral therapy. Science 1997;278:1295–1300.
172. Fleming P, Davis-Poynter N, Degli-Esposti M, et al. The murine cytomegalovirus chemokine homolog, m131/129; is a determinant of viral pathogenicity. J Virol 1999;73:6800–6809.
173. Fouchier RA, Kuiken M, Schutten T, et al. Aetiology: Koch's postulates fulfilled for SARS virus. Nature 2003;423 (6937):240.
174. Foy E, Li K, Sumpter R, et al. Control of antiviral defenses through hepatitis C virus disruption of retinoic acid-inducible gene-I signaling. Proc Natl Acad Sci U S A 2005;102:2986–2991.
175. Fraile-Ramos A, Kledal TN, Pelchen-Matthews A, et al. The human cytomegalovirus US28 protein is located in endocytic vesicles and undergoes constitutive endocytosis and recycling. Mol Biol Cell 2001;12:1737–1749.
176. Fraile-Ramos A, Kohout TA, Waldhoer M, et al. Endocytosis of the viral chemokine receptor US28 does not require beta-arrestins but is dependent on the clathrin-mediated pathway. Traffic 2003;4:243–253.
177. French AR, Pingel JT, Wagner M, et al. Escape of mutant double-stranded DNA virus from innate immune control. Immunity 2004;20:747–756.
178. Fruh K, Ahn K, Djaballah H, et al. A viral inhibitor of peptide transporters for antigen presentation. Nature 1995;375:415–418.
179. Fugier-Vivier I, Servet-Delprat C, Rivailler P, et al. Measles virus suppresses cell-mediated immunity by interfering with the survival and functions of dendritic and T cells. J Exp Med 1997;186:813–823.
180. Fujinami RS, Oldstone MB. Antiviral antibody reacting on the plasma membrane alters measles virus expression inside the cell. Nature 1979;279:529–530.
181. Fujinami RS, Oldstone MB. Alterations in expression of measles virus polypeptides by antibody: molecular events in antibody-induced antigenic modulation. J Immunol 1989;125:78–85.
182. Fujinami RS, Oldstone MB. Amino acid homology between the encephalitogenic site of myelin basic protein and virus: mechanism for autoimmunity. Science 1985;230:1043–1045.
183. Furione M, Guillot S, Otelea D, et al. Polioviruses with natural recombinant genomes isolated from vaccine-associated paralytic poliomyelitis. Virology 1993;196:199–208.
P.376

184. Gale Jr. M, Katze MG. Molecular mechanisms of interferon resistance mediated by viral-directed inhibition of PKR, the interferon-induced protein kinase. Pharmacol Ther 1998;78:29–46.
185. Ganem D. KSHV and Kaposi's sarcoma: the end of the beginning? Cell 1997;91:157–160.
186. Gangappa S, Van Dyk LF, Jewett TJ, et al. Identification of the in vivo role of a viral bcl-2. J Exp Med 2002;195:931–940.
187. Gao JL, Murphy PM. Human cytomegalovirus open reading frame US28 encodes a functional b chemokine receptor. J Biol Chem 1994;269:28539–28542.
188. Gao SJ, Deng JH, Zhou FC. Productive lytic replication of a recombinant Kaposi's sarcoma-associated herpesvirus in efficient primary infection of primary human endothelial cells. J Virol 2003;77:9738–9749.
189. Gao SJ, Kingsley L, Hoover DR, et al. Seroconversion to antibodies against Kaposi's sarcoma-associated herpesvirus-related latent nuclear antigens before the development of Kaposi's sarcoma. N Engl J Med 1996;335:233–241.
190. Garcia PM, Kalish LA, Pitt J, et al. Maternal levels of plasma human immunodeficiency virus type 1 RNA and the risk of perinatal transmission. Women and Infants Transmission Study Group. N Engl J Med 1999;341:394–402.
191. Garcia-Sastre A, Durbin RK, Zheng H, et al. The role of interferon in influenza virus tissue tropism. J Virol 1998;72:8550–8558.
192. Garcia-Sastre A, Egorov A, Matassov D, et al. Influenza A virus lacking the NS1 gene replicates in interferon-deficient systems. Virology 1998;252:324–330.
193. Garvey TL, Bertin J, Siegel RM, et al. The death effector domains (DEDs) of the molluscum contagiosum virus MC159 v-FLIP protein are not functionally interchangeable with each other or with the DEDs of caspase-8. Virology 2002;300:217–225.
194. Geisbert TW, Hensley LE, Larsen T, et al. Pathogenesis of Ebola hemorrhagic fever in cynomolgus macaques: evidence that dendritic cells are early and sustained targets of infection. Am J Pathol 2003;163:2347–2370.
195. Geisbert TW, Young HA, Jahrling PB, et al. Mechanisms underlying coagulation abnormalities in Ebola hemorrhagic fever: overexpression of tissue factor in primate monocytes/macrophages is a key event. J Infect Dis 2003;188:1618–1629.
196. Geisbert TW, Young HA, Jahrling PB, et al. Pathogenesis of Ebola hemorrhagic fever in primate models: evidence that hemorrhage is not a direct effect of virus-induced cytolysis of endothelial cells. Am J Pathol 2003;163:2371–2382.
197. Gemell A, Fenner F. Genetic studies with mammalian poxviruses. III. White (u) mutants of rabbitpox virus. Virology 1969;11:219–235.
198. Geraghty RJ, Krummenacher C, Cohen GH, et al. Entry of alphaherpesviruses mediated by poliovirus receptor-related protein 1 and poliovirus receptor. Science 1998;280:1618–1620.
199. Geras-Raaka E, Varma A, Clark-Lewis I, et al. Kaposi's sarcoma-associated herpesvirus (KSHV) chemokine vMIP-II and human SDF-1alpha inhibit signaling by KSHV G protein-coupled receptor. Biochem Biophys Res Commun 1998;253:725–727.
200. Geras-Raaka E, Varma A, Ho H, et al. Human interferon-gamma-inducible protein 10 (IP-10) inhibits constitutive signaling of Kaposi's sarcoma-associated herpesvirus G protein-coupled receptor. J Exp Med 1998;188:405–408.
201. Gershengorn MC, Geras-Raaka E, Varma A, et al. Chemokines activate Kaposi's sarcoma-associated herpesvirus G protein-coupled receptor in mammalian cells in culture. J Clin Invest 1998;102:1469–1472.
202. Gibb TR, Bray M, Geisbert TW, et al. Pathogenesis of experimental Ebola Zaire virus infection in BALB/c mice. J Comp Pathol 2001;125:233–242.
203. Gil MP, Bohn E, O’Guin AK, et al. Biologic consequences of Stat1-independent IFN signaling. Proc Natl Acad Sci U S A 2001;98:6680–6685.
204. Girard S, Couderc T, Destombes J, et al. Poliovirus induces apoptosis in the mouse central nervous system. J Virol 1999;73:6066–6072.
205. Glass JD, Johnson RT. Human immunodeficiency virus and the brain. Annu Rev Neurosci 1996;19:1–26.
206. Glaunsinger B, Ganem D. Highly selective escape from KSHV-mediated host mRNA shutoff and its implications for viral pathogenesis. J Exp Med 2004;200:391–398.
207. Gleiser CA, Gochenour Jr. WS, Berge TO, et al. The comparative pathology of experimental Venezuelan equine encephalomyelitis infection in different animal hosts. J Infect Dis 1962;110:80–97.
208. Goff SP. Retrovirus restriction factors. Mol Cell 2004;16:849–859.
209. Gotoh B, Ogasawara T, Toyoda T, et al. An endoprotease homologous to the blood-clotting factor-X as a determinant of viral tropism in chick-embryo. EMBO J 1999;9:4189–4195.
210. Gottschalk S, Ng CY, Perez M, et al. An Epstein-Barr virus deletion mutant associated with fatal lymphoproliferative disease unresponsive to therapy with virus-specific CTLs. Blood 2001;97:835–843.
211. Goulder PJ, Phillips RE, Colbert RA, et al. Late escape from an immunodominant cytotoxic T-lymphocyte response associated with progression to AIDS. Nat Med 1997;3:212–217.
212. Graham KA, Lalani AS, Macen JL, et al. The T1/35kDa family of poxvirus-secreted proteins bind chemokines and modulate leukocyte influx into virus-infected tissues. Virology 1997;229:12–24.
213. Greijer AE, Dekkers CA, Middeldorp JM. Human cytomegalovirus virions differentially incorporate viral and host cell RNA during the assembly process. J Virol 2009;74:9078–9082.
214. Grey F, Antoniewicz A, Allen E, et al. Identification and characterization of human cytomegalovirus-encoded microRNAs. J Virol 2005;79:12095–12099.
215. Grieder FB, Davis NL, Aronson JF, et al. Specific restrictions in the progression of Venezuelan equine encephalitis virus-induced disease resulting from single amino acid changes in the glycoproteins. Virology 1995;206:994–1006.
216. Griffin DE. Immune responses during measles virus infection. Curr Top Microbiol Immunol 1995;191:117–134.
217. Griffin DE. Virus-induced immune suppression. In: Nathanson N, Ahmed R, Gonzalez-Scarano F, et al., eds. Viral Pathogenesis. Philadelphia: Lippincott-Raven; 1997:207–233.
218. Griffin DE, Hardwick JM. Perspective: virus infections and the death of neurons. Trends Microbiol 1999;7:155–160.
219. Griffin DE, Levine B, Tyor WR, et al. Age-dependent susceptibility to fatal encephalitis—alphavirus infection of neurons. Arch Virol 1994;31–39.
220. Gromeier M, Alexander L, Wimmer E. Internal ribosomal entry site substitution eliminates neurovirulence in intergeneric poliovirus recombinants. Proc Natl Acad Sci U S A 1996;93:2370–2375.
221. Gromeier M, Bossert B, Arita M, et al. Dual stem loops within the poliovirus internal ribosomal entry site control neurovirulence. J Virol 1999;73:958–964.
222. Gromeier M, Wimmer E, Mechanism of injury-provoked poliomyelitis. J Virol 1998;72:5056–5060.
223. Grosjean I, Caux C, Bella C, et al. Measles virus infects human dendritic cells and blocks their allostimulatory properties for CD4+ T cells. J Exp Med 1997;186:801–812.
224. Gruijthuijsen YK, Casarosa P, Kaptein SJ, et al. The rat cytomegalovirus R33-encoded G protein-coupled receptor signals in a constitutive fashion. J Virol 2002;76:1328–1338.
225. Grundhoff A, Ganem D. Mechanisms governing expression of the v-FLIP gene of Kaposi's sarcoma-associated herpesvirus. J Virol 2001;75:1857–1863.
226. Grundhoff A, Ganem D. Inefficient establishment of KSHV latency suggests an additional role for continued lytic replication in Kaposi's sarcoma pathogenesis. J Clin Invest 2004;113:124–136.
227. Guest S, Pilipenko E, Sharma K, et al. Molecular mechanisms of attenuation of the Sabin strain of poliovirus type 3. J Virol 2004;78:11097–11107.
228. Guidotti LG, Ando K, Hobbs MV, et al. Cytotoxic T lymphocytes inhibit hepatitis B virus gene expression by a non-cytolytic mechanism in transgenic mice. Proc Natl Acad Sci U S A 1994;91:3764–3768.
229. Guidotti LG, Borrow P, Brown A, et al. Noncytopathic clearance of lymphocytic choriomeningitis virus from the hepatocyte. J Exp Med 1999;189:1555–1564.
230. Guidotti LG, Guilhot S, Chisari FV. Interleukin-2 and alpha/beta interferon down-regulate hepatitis B virus gene expression in vivo by tumor necrosis factor-dependent and -independent pathways. J Virol 1994;68:1265–1270.
P.377

231. Guidotti LG, Ishikawa T, Hobbs MV, et al. Intracellular inactivation of the hepatitis B virus by cytotoxic T lymphocytes. Immunity 1996;4:25–36.
232. Guidotti LG, Rochford R, Chung J, et al. Viral clearance without destruction of infected cells during acute HBV infection. Science 1999;284:825–829.
233. Guo HG, Sadowska M, Reid W, et al. Kaposi's sarcoma-like tumors in a human herpesvirus 8 ORF74 transgenic mouse. J Virol 2003;77:2631–2639.
234. Gupta M, Mahanty S, Bray M, et al. Passive transfer of antibodies protects immunocompetent and immunodeficient mice against lethal Ebola virus infection without complete inhibition of viral replication. J Virol 2001;75:4649–4654.
235. Guy-Grand D, Vassalli P. Gut intraepithelial lymphocyte development. Curr Opin Immunol 2002;14:255–259.
236. Haggerty SM, Schleiss MR, A novel CC-chemokine homolog encoded by guinea pig cytomegalovirus. Virus Genes 2002;25:271–279.
237. Hahm B, Arbour N, Oldstone MBA. Measles virus interacts with human SLAM receptor on dendritic cells to cause immuno suppression. Virology 2004;323:292–302.
238. Hahm B, Trifilo MJ, Zuniga EI, et al. Viruses evade the immune system through type I interferon-mediated STAT2-dependent, but STAT1-independent, signaling. Immunity 2005;22:247–257.
239. Hahm B, Trifilo MJ, Zuniga EI, et al. Viruses evade the immune system through type I interferon-mediated STAT2-dependent, but STAT1-independent, signaling. Immunity 2005;22:247–257.
240. Haller BL, Barkon ML, Li X-Y, et al. Brain and intestine-specific variants of reovirus serotype 3 strain Dearing are selected during chronic infection of severe combined immunodeficient mice. J Virol 1995;69:3933–3937.
241. Haller BL, Barkon ML, Vogler G, et al. Genetic mapping of reovirus virulence and organ tropism in severe combined immunodeficient mice: organ specific virulence genes. J Virol 1995;69:357–364.
242. Han SH. Extrahepatic manifestations of chronic hepatitis B. Clin Liver Dis 2004;8:403–418.
243. Harcourt JL, Karron RA, Tripp RA. Anti-G protein antibody responses to respiratory syncytial virus infection or vaccination are associated with inhibition of G protein CX3C-CX3CR1 binding and leukocyte chemotaxis. J Infect Dis 2004;190:1936–1940.
244. Hardwick JM. Virus-induced apoptosis. Adv Pharmacol 1997;41:295–336.
245. Hardwick JM, Bellows DS. Viral versus cellular BCL-2 proteins. Cell Death Differ 2003;10:S68–S76.
246. Harrington PR, Vinje J, Moe CL, et al. Norovirus capture with histo-blood group antigens reveals novel virus-ligand interactions. J Virol 2004;78:3035–3045.
247. Harris RS, Liddament MT. Retroviral restriction by APOBEC proteins. Nat Rev Immunol 2004;4:868–877.
248. Harte MT, Haga IR, Maloney G, et al. The poxvirus protein A52R targets toll-like receptor signaling complexes to suppress host defense. J Exp Med 2003;197:343–351.
249. Hatziioannou T, Cowan S, Goff SP, et al. Restriction of multiple divergent retroviruses by Lv1 and Ref1. EMBO J 2003;22:385–394.
250. Hatziioannou T, Perez-Caballero D, Yang A, et al. Retrovirus resistance factors Ref1 and Lv1 are species-specific variants of TRIM5alpha. Proc Natl Acad Sci U S A 2004;101:10774–10779.
251. Hayes EB, Komar N, Nasci RS, et al. Epidemiology and transmission dynamics of West Nile Virus disease. Emerg Infect Dis 2005;11:1167–1173.
252. Haynes LM, Jones LP, Barskey A, et al. Enhanced disease and pulmonary eosinophilia associated with formalin-inactivated respiratory syncytial virus vaccination are linked to G glycoprotein CX3C-CX3CR1 interaction and expression of substance P. J Virol 2003;77:9831–9844.
253. He B, Chou J, Brandimarti R, et al. Suppression of the phenotype of gamma(1)34.5-herpes simplex virus 1: failure of activated RNA-dependent protein kinase to shut off protein synthesis is associated with a deletion in the domain of the alpha47 gene. J Virol 1997;71:6049–6054.
254. He B, Gross M, Roizman B. The gamma(1)34.5 protein of herpes simplex virus 1 complexes with protein phosphatase 1 alpha to dephosphorylate the alpha subunit of the eukaryotic translation initiation factor 2 and preclude the shutoff of protein synthesis by double-stranded RNA-activated protein kinase. Proc Natl Acad Sci U S A 1997;94:843–848.
255. Heise MT, Connick M, Virgin HW. Murine cytomegalovirus inhibits interferon-gamma induced antigen presentation to CD4 T cells by macrophages via regulation of MHC class II associated genes. J Exp Med 1998;187:1037–1046.
256. Hermonat PL, Kechelava S, Lowery CL, et al. Trophoblasts are the preferential target for human papilloma virus infection in spontaneously aborted products of conception. Hum Pathol 1998;29:170–174.
257. Hertel L, Lacaille VG, Strobl H, et al. Susceptibility of immature and mature Langerhans’ cell-type dendritic cells to infection and immunomodulation by human cytomegalovirus. J Virol 2003;77:7563–7574.
258. Hildesheim A, Wang SS. Host and viral genetics and risk of cervical cancer: a review. Virus Res 2002;89:229–240.
259. Hill A, Jugovic P, York I, et al. Herpes simplex virus turns off the TAP to evade host immunity. Nature 1995;375:411–415.
260. Hirsch MS, Allison AC, Harvey JJ. Immune complexes in mice infected neonatally with Moloney leukaemogenic and murine sarcoma viruses. Nature 1969;223:739–740.
261. Hirsch RL, Griffin DE, Winkelstein JA. Role of complement in viral infections: participation of terminal complement components (C5 to C9) in recovery of mice from Sindbis virus infection. Infect Immun 1989;30:899–901.
262. Hirsch RL, Griffin DE, Winkelstein JA. The role of complement in viral infections. II. the clearance of Sindbis virus from the bloodstream and central nervous system of mice depleted of complement. J Infect Dis 1989;141:212–217.
263. Hochcock PJ. Sexually Transmitted Diseases and Adverse Outcomes of Pregnancy. ASM Press, Herdon, VA, 1999.
264. Hohler T, Stradmann-Bellinghausen B, Starke R, et al. C4A deficiency and nonresponse to hepatitis B vaccination. J Hepatol 2002;37:387–392.
265. Holst PJ, Rosenkilde MM, Manfra D, et al. Tumorigenesis induced by the HHV8-encoded chemokine receptor requires ligand modulation of high constitutive activity. J Clin Invest 2001;108:1789–1796.
266. Hong YK, Foreman K, Shin JW, et al. Lymphatic reprogramming of blood vascular endothelium by Kaposi's sarcoma-associated herpesvirus. Nat Genet 2004;36:683–685.
267. Horie H, Koike S, Kurata T, et al. Transgenic mice carrying the human poliovirus receptor: new animal models for study of poliovirus neurovirulence. J Virol 1994;68:681–688.
268. Hotchin J, Weigand H. The effects of pretreatment with x-rays on the pathogenesis of lymphocytic choriomeningitis in mice. I. Host survival, virus multiplication and leukocytosis. J Immunol 1961;87:675–681.
269. Hourcade D, Holers VM, Atkinson JP. The regulators of complement activation (RCA) gene cluster. Adv Immunol 1989;45:381–416.
270. Hovi T, Lindholm N, Savolainen C, et al. Evolution of wild-type 1 poliovirus in two healthy siblings excreting the virus over a period of 6 months. J Gen Virol 2004;85:369–377.
271. Hrdy DB, Rubin DH, Fields BN. Molecular basis of reovirus virulence: role of the M2 gene in avirulence. Proc Natl Acad Sci U S A 1982;79:1298–1302.
272. Hsiao JC, Chung CS, Drillien R, et al. The cowpox virus host range gene, CP77; affects phosphorylation of eIF2 alpha and vaccinia viral translation in apoptotic HeLa cells. Virology 2004;329:199–212.
273. Huang J, Huang Q, Zhou X, et al. The poxvirus p28 virulence factor is an E3 ubiquitin ligase. J Biol Chem 2004;279:54110–54116.
274. Huang P, Farkas T, Marionneau S, et al. Noroviruses bind to human ABO, Lewis, and secretor histo-blood group antigens: identification of 4 distinct strain-specific patterns. J Infect Dis 2003;188:19–31.
P.378

275. Huang PW, Farkas T, Zhong WM, et al. Norovirus and histo-blood group antigens: demonstration of a wide spectrum of strain specificities and classification of two major binding groups among multiple binding patterns. J Virol 2005;79:6714–6722.
276. Huang Q, Petros AM, Virgin HW, et al. Solution structure of a Bcl-2 homolog from Kaposi sarcoma virus. Proc Natl Acad Sci U S A 2002;519;99:3428–3433.
277. Huang QS, Greening G, Baker MG, et al. Persistence of oral polio vaccine virus after its removal from the immunisation schedule in New Zealand. Lancet 2005;366:394–396.
278. Huang YQ, Li JJ, Kaplan MH, et al. Human herpesvirus-like nucleic acid in various forms of Kaposi's sarcoma. Lancet 1995;345:759–761.
279. Hupertz VF, Wyllie R. Perinatal hepatitis C infection. Pediatr Infect Dis J 2003;22:369–372.
280. Huthoff H, Malim MH. Cytidine deamination and resistance to retroviral infection: towards a structural understanding of the APOBEC proteins. Virology 2005;334:147–153.
281. Hutson AM, Atmar RL, Estes MK. Norovirus disease: changing epidemiology and host susceptibility factors. Trends Microbiol 2004;12:279–287.
282. Hutson AM, Atmar RL, Graham DY, et al. Norwalk virus infection and disease is associated with ABO histo-blood group type. J Infect Dis 2002;185:1335–1337.
283. Hutson AM, Atmar RL, Marcus DM, et al. Norwalk virus-like particle hemagglutination by binding to h histo-blood group antigens. J Virol 2003;77:405–415.
284. Ida-Hosonuma M, Iwasaki T, Taya C, et al. Comparison of neuropathogenicity of poliovirus in two transgenic mouse strains expressing human poliovirus receptor with different distribution patterns. J Gen Virol 2002;83:1095–1105.
285. Ida-Hosonuma M, Iwasaki T, Yoshikawa T, et al. The alpha/beta interferon response controls tissue tropism and pathogenicity of poliovirus. J Virol 2005;79:4460–4469.
286. Iellem A, Mariani M, Lang R, et al. Unique chemotactic response profile and specific expression of chemokine receptors CCR4 and CCR8 by CD4(+)CD25(+) regulatory T cells. J Exp Med 2001;194:847–853.
287. Imperiali M, Thoma C, Pavoni E, et al. O mannosylation of alpha-dystroglycan is essential for lymphocytic choriomeningitis virus receptor function. J Virol 2005;79:14297–14308.
288. Ip WK, Chan KH, Law HK, et al. Mannose-binding lectin in severe acute respiratory syndrome coronavirus infection. J Infect Dis 2005;191:1697–1704.
289. Isaacs SN, Kotwal GJ, Moss B. Vaccinia virus complement-control protein prevents antibody-dependent complement-enhanced neutralization of infectivity and contributes to virulence. Proc Natl Acad Sci U S A 1992;89:628–632.
290. Jackson AC. Rabies. In: Nathanson N, Ahmed R, Gonzalez-Scarano F, et al., eds. Viral Pathogenesis. Philadelphia: Lippincott-Raven; 1997:575–591.
291. Jackson AC, Park H. Apoptotic cell death in experimental rabies in suckling mice. Acta Neuropathol (Berl) 1998;95:159–164.
292. Jackson AC, Rossiter JP. Apoptotic cell death is an important cause of neuronal injury in experimental Venezuelan equine encephalitis virus infection of mice. Acta Neuropathol (Berl) 1997;93:349–353.
293. Jahrling PB, Hensley LE, Martinez MJ, et al. Exploring the potential of variola virus infection of cynomolgus macaques as a model for human smallpox. Proc Natl Acad Sci U S A 2004;101:15196–15200.
294. Janssen R, Gonzalez-Scarano F, Nathanson N. Mechanisms of bunyavirus virulence. Comparative pathogenesis of a virulent strain of La Crosse and an avirulent strain of Tahyna virus. Lab Invest 1984;50:447–455.
295. Jeffrey PD, Tong L, Pavletich NP. Structural basis of inhibition of CDK-cyclin complexes by INK4 inhibitors. Genes Dev 2009;14:3115–3125.
296. Jensen KK, Manfra DJ, Grisotto MG, et al. The human herpes virus 8-encoded chemokine receptor is required for angioproliferation in a murine model of Kaposi's sarcoma. J Immunol 2005;174:3686–3694.
297. Johnson CL, Gale M. CARD games between virus and host get a new player. Trends Immunol 2005. Epub ahead of print.
298. Johnston JB, Barrett JW, Chang W, et al. Role of the serine-threonine kinase PAK-1 in myxoma virus replication. J Virol 2003;77:5877–5888.
299. Johnston JB, Wang G, Barrett JW, et al. Myxoma virus M-T5 protects infected cells from the stress of cell cycle arrest through its interaction with host cell cullin-1. J Virol 2005;79:10750–10763.
300. Jones SM, Feldmann H, Stroher U, et al. Live attenuated recombinant vaccine protects nonhuman primates against Ebola and Marburg viruses. Nat Med 2005;11:786–790.
301. Julien J, Leparc-Goffart I, Lina B, et al. Postpolio syndrome: poliovirus persistence is involved in the pathogenesis. J Neurol 1999;246:472–476.
302. Jung JU, Stager M, Desrosiers RC. Virus-encoded cyclin. Mol Cell Biol 1994;14:7235–7244.
303. Kanagawa M, Saito F, Kunz S, et al. Molecular recognition by LARGE is essential for expression of functional dystroglycan. Cell 2004;117:953–964.
304. Kapadia SB, Levine B, Speck SH, et al. Critical role of complement and viral evasion of complement in acute, persistent, and latent gamma-herpesvirus infection. Immunity 2002;17:143–155.
305. Kapadia SB, Molina H, van B, V, et al. Murine gammaherpesvirus 68 encodes a functional regulator of complement activation. J Virol 1999;73:7658–7670.
306. Kaptein SJ, Beisser PS, Gruijthuijsen YK, et al. The rat cytomegalovirus R78 G protein-coupled receptor gene is required for production of infectious virus in the spleen. J Gen Virol 2003;84:2517–2530.
307. Kaptein SJ, van Cleef KW, Gruijthuijsen YK, et al. The r131 gene of rat cytomegalovirus encodes a proinflammatory CC chemokine homolog which is essential for the production of infectious virus in the salivary glands. Virus Genes 2004;29:43–61.
308. Karp CL, Wysocka M, Wahl LM, et al. Mechanism of suppression of cell-mediated immunity by measles virus [published erratum appears in Science 1997;275(5303):1053]. Science 1996;273:228–231.
309. Karst SM, Rutz ML, Menees TM. The yeast retrotransposons Ty1 and Ty3 require the RNA Lariat debranching enzyme, Dbr1p, for efficient accumulation of reverse transcripts. Biochem Biophys Res Commun 2009;268:112–117.
310. Karst SM, Wobus CE, Lay M, et al. STAT1-dependent innate immunity to a Norwalk-like virus. Science 2003;299:1575–1578.
311. Katano H, Ali MA, Patera AC, et al. Chronic active Epstein-Barr virus infection-associated with mutations in perforin that impair its maturation. Blood 2004;103:1244–1252.
312. Kato H, Sato S, Yoneyama M, et al. Cell type-specific involvement of RIG-I in antiviral response. Immunity 2005;23:19–28.
313. Katzourakis A, Rambaut A, Pybus OG. The evolutionary dynamics of endogenous retroviruses. Trends Microbiol 2005;13:463–468.
314. Kauder SE, Racaniello VR. Poliovirus tropism and attenuation are determined after internal ribosome entry. J Clin Invest 2004;113:1743–1753.
315. Kawai T, Takahashi K, Sato S, et al. IPS-1;an adaptor triggering RIG-I- and Mda5-mediated type I interferon induction. Nat Immunol 2005;6:981–988.
316. Keckesova Z, Ylinen LM, Towers GJ. The human and African green monkey TRIM5alpha genes encode Ref1 and Lv1 retroviral restriction factor activities. Proc Natl Acad Sci U S A 2004;101:10780–10785.
317. Kew OM, Sutter RW, Nottay BK, et al. Prolonged replication of a type 1 vaccine-derived poliovirus in an immunodeficient patient. J Clin Microbiol 1998;36:2893–2899.
318. Kew OM, Wright PF, Agol VI, et al. Circulating vaccine-derived polioviruses: current state of knowledge. Bull World Health Organ 2004;82:16–23.
319. Khanna KM, Bonneau RH, Kinchington PR, et al. Herpes simplex virus-specific memory CD8(+) T cells are selectively activated and retained in latently infected sensory ganglia. Immunity 2003;18:593–603.
320. King CC, De Fries R, Kolhekar SR, et al. In vivo selection of lymphocyte-tropic and macrophage-tropic variants of lymphocytic choriomeningitis virus during persistent infection. J Virol 1999;64:5611–5616.
321. Kirshner JR, Staskus K, Haase A, et al. Expression of the open reading frame 74 (G-protein-coupled receptor) gene of Kaposi's sarcoma (KS)-associated herpesvirus: implications for KS pathogenesis. J Virol 1999;73:6006–6014.
P.379

322. Klavinskis LS, Oldstone MB. Lymphocytic choriomeningitis virus can persistently infect thyroid epithelial cells and perturb thyroid hormone production. J Gen Virol 1987;68:1867–1873.
323. Klavinskis LS, Oldstone MB. Lymphocytic choriomeningitis virus selectively alters differentiated but not housekeeping functions: block in expression of growth hormone gene is at the level of transcriptional initiation. Virology 1989;168:232–235.
324. Kledal TN, Rosenkilde MM, Coulin F, et al. A broad-spectrum chemokine antagonist encoded by Kaposi's sarcoma-associated herpesvirus. Science 1997;277:1656–1659.
325. Kledal TN, Rosenkilde MM, Schwartz TW. Selective recognition of the membrane-bound CX3C chemokine, fractalkine, by the human cytomegalovirus-encoded broad-spectrum receptor US28. FEBS Lett 1998;441:209–214.
326. Klenerman P, Hill A. T cells and viral persistence: lessons from diverse infections. Nat Immunol 2005;6:873–879.
327. Klingel K, Hohenadl C, Canu A, et al. Ongoing enterovirus-induced myocarditis is associated with persistent heart muscle infection: quantitative analysis of virus replication, tissue damage, and inflammation. Proc Natl Acad Sci U S A 1992;89:314–318.
328. Koenig S, Conley AJ, Brewah YA, et al. Transfer of HIV-1-specific cytotoxic T lymphocytes to an AIDS patient leads to selection for mutant HIV variants and subsequent disease progression. Nat Med 1995;1:330–336.
329. Koenig S, Gendelman HE, Orenstein JM, et al. Detection of AIDS virus in macrophages in brain tissue from AIDS patients with encephalopathy. Science 1986;233:1089–1093.
330. Koike S, Taya C, Kurata T, et al. Transgenic mice susceptible to poliovirus. Proc Natl Acad Sci U S A 1991;88:951–955.
331. Kopf M, Abel B, Gallimore A, et al. Complement component C3 promotes T-cell priming and lung migration to control acute influenza virus infection. Nat Med 2002;8:373–378.
332. Kotwal GJ, Moss B. Vaccinia virus encodes a secretory polypeptide structurally related to complement control proteins. Nature 1988;335:176–178.
333. Kraehenbuhl JP, Corbett M. Immunology. Keeping the gut microflora at bay. Science 2004;303:1624–1625.
334. Kraehenbuhl JP, Neutra MR. Epithelial M cells: differentiation and function. Annu Rev Cell Dev Biol 2009;16:301–332.
335. Krathwohl MD, Hromas R, Brown DR, et al. Functional characterization of the C—C chemokine-like molecules encoded by molluscum contagiosum virus types 1 and 2. Proc Natl Acad Sci U S A 1997;94:9875–9880.
336. Krmpotic A, Messerle M, Crnkovic-Mertens I, et al. The immunoevasive function encoded by the mouse cytomegalovirus gene m152 protects the virus against T cell control in vivo. J Exp Med 1999;190:1285–1296.
337. Ksiazek TG, Erdman D, Goldsmith CS, et al. A novel coronavirus associated with severe acute respiratory syndrome. N Engl J Med 2003;348:1953–1966.
338. Kuhn DE, Beall CJ, Kolattukudy PE. The cytomegalovirus US28 protein binds multiple CC chemokines with high affinity. Biochem Biophys Res Commun 1995;211:325–330.
339. Kunz S, Rojek JM, Kanagawa M, et al. Posttranslational modification of alpha-dystroglycan, the cellular receptor for arenaviruses, by the glycosyltransferase LARGE is critical for virus binding. J Virol 2005;79:14282–14296.
340. Kurz SK, Reddehase MJ. Patchwork pattern of transcriptional reactivation in the lungs indicates sequential checkpoints in the transition from murine cytomegalovirus latency to recurrence. J Virol 1999;73:8612–8622.
341. Kwiatkowski D. Science, medicine, and the future: susceptibility to infection. BMJ 2009;321:1061–1065.
342. Kwon JA, Rich A. Biological function of the vaccinia virus Z-DNA-binding protein E3L: gene transactivation and antiapoptotic activity in HeLa cells. Proc Natl Acad Sci U S A 2005;102:12759–12764.
343. La Monica N, Almond JW, Racaniello VR. A mouse model for poliovirus neurovirulence identifies mutations that attenuate the virus for humans. J Virol 1987;61:2917–2920.
344. Labrada L, Liang XH, Zheng W, et al. Age-dependent resistance to lethal alphavirus encephalitis in mice: analysis of gene expression in the central nervous system and identification of a novel interferon-inducible protective gene, mouse ISG12. J Virol 2002;76:11688–11703.
345. Lalani AS, Graham K, Mossman K, et al. The purified myxoma virus gamma interferon receptor homolog M-T7 interacts with the heparin-binding domains of chemokines. J Virol 1997;71:4356–4363.
346. Lalani AS, Masters J, Graham K, et al. Role of the myxoma virus soluble CC-chemokine inhibitor glycoprotein, M-T1; during myxoma virus pathogenesis. Virology 1999;256:233–245.
347. Langland JO, Jacobs BL. The role of the PKR-inhibitory genes, E3L and K3L, in determining vaccinia virus host range. Virology 2002;299:133–141.
348. Lanier LL. NK cell recognition. Annu Rev Immunol 2005;23:225–274.
349. Lawrence DMP, Vaughn MM, Belman AR, et al. Immune response-mediated protection of adult but not neonatal mice from neuron-restricted measles virus infection and central nervous system disease. J Virol 1999;73:1795–1801.
350. Lawrence T, Puel A, Reichenbach J, et al. Autosomal-dominant primary immunodeficiencies. Curr Opin Hematol 2005;12:22–30.
351. Lazarowitz SG, Choppin PW. Enhancement of the infectivity of influenza A and B viruses by proteolytic cleavage of the hemagglutinin polypeptide. Virology 1975;68:440–454.
352. Le Roy E, Muhlethaler-Mottet A, Davrinche C, et al. Escape of human cytomegalovirus from HLA-DR-restricted CD4(+) T-cell response is mediated by repression of gamma interferon-induced class II transactivator expression. J Virol 1999;73:6582–6589.
353. Lee BJ, Koszinowski UH, Sarawar SR, et al. A gammaherpesvirus G protein-coupled receptor homologue is required for Increased viral replication in response to chemokines and efficient reactivation from latency. J Immunol 2003;170:243–251.
354. Lee N, Hui D, Wu A, et al. A major outbreak of severe acute respiratory syndrome in Hong Kong. N Engl J Med 2003;348:1986–1994.
355. Lefrere JJ, Meyohas MC, Mariotti M, et al. Detection of human herpesvirus 8 DNA sequences before the appearance of Kaposi's sarcoma in human immunodeficiency virus (HIV)-positive subjects with a known date of HIV seroconversion. J Infect Dis 1996;174:283–287.
356. Leib DA, Harrison TE, Laslo KM, et al. Interferons regulate the phenotype of wild-type and mutant herpes simplex viruses in vivo. J Exp Med 1999;189:663–672.
357. Leib DA, Machalek MA, Williams BR, et al. Specific phenotypic restoration of an attenuated virus by knockout of a host resistance gene [see comments]. Proc Natl Acad Sci U S A 2009;97:6097–6101.
358. Leist TP, Cobbold SP, Waldmann H, et al. Functional analysis of T lymphocyte subsets in antiviral host defense. J Immunol 1987;138:2278–2281.
359. Leist TP, Ruedi E, Zinkernagel RM. Virus-triggered immune suppression in mice caused by virus-specific cytotoxic T cells. J Exp Med 1988;167:1749–1754.
360. Lennette EH, Koprowski H. Influence of age on the susceptibility of mice to infection with certain neurotropic viruses. J Immunol 1944;49:175–191.
361. Levine B. Apoptosis in viral infections of neurons: a protective or pathologic host response?. Curr Top Microbiol Immunol 2002;265:95–118.
362. Levine B, Goldman JE, Jiang HH, et al. Bc1-2 protects mice against fatal alphavirus encephalitis. Proc Natl Acad Sci U S A 1996;93:4810–4815.
363. Levine B, Griffin DE. Persistence of viral RNA in mouse brains after recovery from acute alphavirus encephalitis. J Virol 1992;66:6429–6435.
364. Levine B, Hardwick JM, Trapp BD, et al. Antibody-mediated clearance of alphavirus infection from neurons. Science 1991;254:856–860.
365. Levine B, Yuan JY. Autophagy in cell death: an innocent convict? J Clin Invest 2005;115:2679–2688.
P.380

366. Lewis J, Oyler GA, Ueno K, et al. Inhibition of virus-induced neuronal apoptosis by Bax. Nat Med 1999;5:832–835.
367. Liang XH, Goldman JE, Jiang HH, et al. Resistance of interleukin-1 beta-deficient mice to fatal Sindbis virus encephalitis. J Virol 1999;73:2563–2567.
368. Lindesmith L, Moe C, LePendu J, et al. Cellular and humoral immunity following Snow Mountain virus challenge. J Virol 2005;79:2900–2909.
369. Lindesmith L, Moe C, Marionneau S, et al. Human susceptibility and resistance to Norwalk virus infection. Nat Med 2003;9:548–553.
370. Lindow M, Nansen A, Bartholdy C, et al. The virus-encoded chemokine vMIP-II inhibits virus-induced Tc1-driven inflammation. J Virol 2003;77:7393–7400.
371. Lipkin WI, Battenberg EL, Bloom FE, et al. Viral infection of neurons can depress neurotransmitter mRNA levels without histologic injury. Brain Res 1988;451:333–339.
372. Liu C, Okruzhnov Y, Li H, et al. Human herpesvirus 8 (HHV-8)-encoded cytokines induce expression of and autocrine signaling by vascular endothelial growth factor (VEGF) in HHV-8-infected primary-effusion lymphoma cell lines and mediate VEGF-independent antiapoptotic effects. J Virol 2001;75:10933–10940.
373. Liu R, Paxton WA, Choe S, et al. Homozygous defect in HIV-1 coreceptor accounts for resistance of some multiply-exposed individuals to HIV-1 infection. Cell 1996;86:367–377.
374. Liu Y, Schiff M, Czymmek K, et al. Autophagy regulates programmed cell death during the plant innate immune response. Cell 2005;121:567–577.
375. Loh J, Chu DT, O’Guin AK, et al. Natural killer cells utilize both perforin and gamma interferon to regulate murine cytomegalovirus infection in the spleen and liver. J Virol 2005;79:661–667.
376. Loh J, Huang Q, Petros AM, et al. A surface groove essential for viral bcl-2 function during chronic infection in vivo. Public Library of Science Pathogen 2005;1:e10.
377. Loh J, Thomas DA, Revell PA, et al. Granzymes and caspase 3 play important roles in control of gammaherpesvirus latency. J Virol 2004;78:12519–12528.
378. Long EM, Rainwater SM, Lavreys L, et al. HIV type 1 variants transmitted to women in Kenya require the CCR5 coreceptor for entry, regardless of the genetic complexity of the infecting virus. AIDS Res Hum Retroviruses 2002;18:567–576.
379. Longworth MS, Laimins LA. Pathogenesis of human papillomaviruses in differentiating epithelia. Microbiol Mol Biol Rev 2004;68:362–372.
380. Lubinski J, Wang L, Mastellos D, et al. In vivo role of complement-interacting domains of herpes simplex virus type 1 glycoprotein gC. J Exp Med 1999;190:1637–1646.
381. Lubinski JM, Jiang M, Hook L, et al. Herpes simplex virus type 1 evades the effects of antibody and complement in vivo. J Virol 2002;76:9232–9241.
382. Lubinski JM, Wang L, Soulika AM, et al. Herpes simplex virus type 1 glycoprotein gC mediates immune evasion in vivo. J Virol 1998;72:8257–8263.
383. Lucas A, McFadden G. Secreted immunomodulatory viral proteins as novel biotherapeutics. J Immunol 2004;173:4765–4774.
384. Lustig S, Jackson AC, Hahn CS, et al. Molecular basis of Sindbis virus neurovirulence in mice. J Virol 1988;62:2329–2336.
385. Luttichau HR, Clark-Lewis I, Jensen PO, et al. A highly selective CCR2 chemokine agonist encoded by human herpesvirus 6. J Biol Chem 2003;278:10928–10933.
386. Luttichau HR, Lewis IC, Gerstoft J, et al. The herpesvirus 8-encoded chemokine vMIP-II, but not the poxvirus-encoded chemokine MC148; inhibits the CCR10 receptor. Eur J Immunol 2001;31:1217–1220.
387. Luttichau HR, Stine J, Boesen TP, et al. A highly selective CC chemokine receptor (CCR) 8 antagonist encoded by the poxvirus molluscum contagiosum. J Exp Med 2009;191:171–180.
388. Luz JG, Yu M, Su Y, et al. Crystal structure of viral macrophage inflammatory protein I encoded by Kaposi's sarcoma-associated herpesvirus at 1.7A. J Mol Biol 2005;352:1019–1028.
389. Macadam AJ, Pollard SR, Ferguson G, et al. The 5′ noncoding region of the type 2 poliovirus vaccine strain contains determinants of attenuation and temperature sensitivity. Virology 1991;181:451–458.
390. Macadam AJ, Pollard SR, Ferguson G, et al. Genetic basis of attenuation of the Sabin type 2 vaccine strain of poliovirus in primates. Virology 1993;192:18–26.
391. MacDonald GH, Johnston RE. Role of dendritic cell targeting in Venezuelan equine encephalitis virus pathogenesis. J Virol 2009;74:914–922.
392. MacDonald MR, Burney MW, Resnick SB, et al. Spliced mRNA encoding the murine cytomegalovirus chemokine homolog predicts a beta chemokine of novel structure. J Virol 1999;73:3682–3691.
393. MacDonald MR, Li X-Y, Virgin HW. Late expression of a b chemokine homolog by murine cytomegalovirus. J Virol 1997;71:1671–1678.
394. MacLennan C, Dunn G, Huissoon AP, et al. Failure to clear persistent vaccine-derived neurovirulent poliovirus infection in an immunodeficient man. Lancet 2004;363:1509–1513.
395. MacLennan CMJ. What threat from persistent vaccine-related poliovirus? Comment 2005;366:351–353.
396. Marchal J. Infectious ectromelia. A hitherto undescribed virus disease of mice. J Pathol Bacteriol 1939;33:713–728.
397. Marrack P, Kushnir E, Kappler J. A maternally inherited superantigen encoded by a mammary tumour virus. Nature 1991;349:524–526.
398. Marras D, Bruggeman LA, Gao F, et al. Replication and compartmentalization of HIV-1 in kidney epithelium of patients with HIV-associated nephropathy. Nat Med 2002;8:522–526.
399. Martin J, Odoom K, Tuite G, et al. Long-term excretion of vaccine-derived poliovirus by a healthy child. J Virol 2004;78:13839–13847.
400. Martin MP, Carrington M. Immunogenetics of viral infections. Curr Opin Immunol 2005;17:510–516.
401. Martinez CV, Old MO, Kwock DK, et al. Shedding of Sabin poliovirus Type 3 containing the nucleotide 472 uracil-to-cytosine point mutation after administration of oral poliovirus vaccine. J Infect Dis 2004;190:409–416.
402. Massung RF, Jayarama V, Moyer RW. DNA sequence analysis of conserved and unique regions of swinepox virus: identification of genetic elements supporting phenotypic observations including a novel G protein-coupled receptor homologue. Virology 1993;197:511–528.
403. Matloubian M, Kolhekar SR, Somasundaram T, et al. Molecular determinants of macrophage tropism and viral persistence: importance of single amino acid changes in the polymerase and glycoprotein of lymphocytic choriomeningitis virus. J Virol 1993;67:7340–7349.
404. Matloubian M, Somasundaram T, Kolhekar SR, et al. Genetic basis of viral persistence: single amino acid change in the viral glycoprotein affects ability of lymphocytic choriomeningitis virus to persist in adult mice. J Exp Med 1999;172:1043–1048.
405. McDonagh S, Maidji E, Ma W, et al. Viral and bacterial pathogens at the maternal-fetal interface. J Infect Dis 2004;190:826–834.
406. McFadden G. Poxvirus tropism. Nature Reviews Microbiology 2005;3:201–213.
407. McFadden G, Murphy PM. Host-related immunomodulators encoded by poxviruses and herpesviruses. Curr Opin Microbiol 2009;3:371–378.
408. McGavern DB, Homann D, Oldstone MBA. T cells in the central nervous system: the delicate balance between viral clearance and disease. J Infect Dis 2002;186:S145–S151.
409. McLean KA, Holst PJ, Martini L, et al. Similar activation of signal transduction pathways by the herpesvirus-encoded chemokine receptors US28 and ORF74. Virology 2004;325:241–251.
410. Mehlhop E, Whitby K, Oliphant T, et al. Complement activation is required for induction of a protective antibody response against West Nile virus infection. J Virol 2005;79:7466–7477.
411. Mellado M, Rodriguez-Frade JM, Manes S, et al. Chemokine signaling and functional responses: the role of receptor dimerization and TK pathway activation. Annu Rev Immunol 2001;19:397–421.
412. Melnychuk RM, Smith P, Kreklywich CN, et al. Mouse cytomegalovirus M33 is necessary and sufficient in virus-induced vascular smooth muscle cell migration. J Virol 2005;79:10788–10795.
P.381

413. Melnychuk RM, Streblow DN, Smith PP, et al. Human cytomegalovirus-encoded G protein-coupled receptor US28 mediates smooth muscle cell migration through Galpha12. J Virol 2004;78:8382–8391.
414. Mendelsohn CL, Wimmer E, Racaniello VR. Cellular receptor for poliovirus: molecular cloning, nucleotide sequence, and expression of a new member of the immunoglobulin superfamily. Cell 1989;56:855–865.
415. Meylan E, Curran J, Hofmann K, et al. Cardif is an adaptor protein in the RIG-I antiviral pathway and is targeted by hepatitis C virus. Nature 2005;437:1167–1172.
416. Meylan F, De Smedt M, Leclercq G, et al. Negative thymocyte selection to HERV-K18 superantigens in humans. Blood 2005;105:4377–4382.
417. Michelson S, Dal Monte P, Zipeto D, et al. Modulation of RANTES production by human cytomegalovirus infection of fibroblasts. J Virol 1997;71:6495–6500.
418. Miller DM, Rahill BM, Boss JM, et al. Human cytomegalovirus inhibits major histocompatibility complex class II expression by disruption of the Jak/Stat pathway. J Exp Med 1998;187:675–683.
419. Miller DM, Zhang Y, Rahill BM, et al. Human cytomegalovirus inhibits IFN-alpha-stimulated antiviral and immunoregulatory responses by blocking multiple levels of IFN-alpha signal transduction. J Immunol 1999;162:6107–6113.
420. Miller SD, Vanderlugt CL, Begolka WS, et al. Persistent infection with Theiler's virus leads to CNS autoimmunity via epitope spreading. Nat Med 1997;3:1133–1136.
421. Miller WE, Houtz DA, Nelson CD, et al. G-protein-coupled receptor (GPCR) kinase phosphorylation and beta-arrestin recruitment regulate the constitutive signaling activity of the human cytomegalovirus US28 GPCR. J Biol Chem 2003;278:21663–21671.
422. Millman I, London WT, Sutnick AI, et al. Australia antigen-antibody complexes. Nature 1979;226:83–84.
423. Mills EL. Viral infections predisposing to bacterial infections. Annu Rev Med 1984;35:469–479.
424. Milne RS, Mattick C, Nicholson L, et al. RANTES binding and down-regulation by a novel human herpesvirus-6 beta chemokine receptor. J Immunol 2009;164:2396–2404.
425. Mims CA, Dimmock N, Nash A, et al. The spread of microbes through the body. In: Mims CA, ed. Mims’ Pathogenesis of Infectious Disease. San Diego: Academic Press; 1995:106–135.
426. Mims CA, Wainwright S. The immunodepressive action of lymphocytic choriomeningitis virus in mice. J Immunol 1968;101:717–724.
427. Minisini R, Tulone C, Luske A, et al. Constitutive inositol phosphate formation in cytomegalovirus-infected human fibroblasts is due to expression of the chemokine receptor homologue pUS28. J Virol 2003;77:4489–4501.
428. Minor PD. Poliovirus. In: Nathanson N, Ahmed R, Gonzalez-Scarano F, et al., eds. Viral Pathogenesis. Philadelphia: Lippincott-Raven; 1997:555–574.
429. Minor PD. Polio eradication, cessation of vaccination and re-emergence of disease. Nature Reviews Microbiology 2004;2:473–482.
430. Minor PD, Dunn G. The effect of sequences in the 5′ non-coding region on the replication of polioviruses in the human gut. J Gen Virol 1988;69(Pt 5):1091–1096.
431. Minor PD, Dunn G, Ramsay ME, et al. Effect of different immunisation schedules on the excretion and reversion of oral poliovaccine strains. J Med Virol 2005;75:153–160.
432. Miyazawa M, Nose M, Kawashima M, et al. Pathogenesis of arteritis of SL/Ni mice. Possible lytic effect of anti-gp70 antibodies on vascular smooth muscle cells. J Exp Med 1987;166:890–908.
433. Mizoue LS, Sullivan SK, King DS, et al. Molecular determinants of receptor binding and signaling by the CX3C chemokine fractalkine. J Biol Chem 2001;276:33906–33914.
434. Momma Y, Nagineni CN, Chin MS, et al. Differential expression of chemokines by human retinal pigment epithelial cells infected with cytomegalovirus. Invest Ophthalmol Vis Sci 2003;44:2026–2033.
435. Montaner S, Sodhi A, Molinolo A, et al. Endothelial infection with KSHV genes in vivo reveals that vGPCR initiates Kaposi's sarcomagenesis and can promote the tumorigenic potential of viral latent genes. Cancer Cell 2003;3:23–36.
436. Montaner S, Sodhi A, Pece S, et al. The Kaposi's sarcoma-associated herpesvirus G protein-coupled receptor promotes endothelial cell survival through the activation of Akt/protein kinase B. Cancer Res 2001;61:2641–2648.
437. Moore PS, Chang Y. Detection of herpesvirus-like DNA sequences in Kaposi's sarcoma in patients with and without HIV infection. N Engl J Med 1995;332:1181–1185.
438. Moore PS, Kingsley LA, Holmberg SD, et al. Kaposi's sarcoma-associated herpesvirus infection prior to onset of Kaposi's sarcoma. AIDS 1996;10:175–180.
439. Morrison LA, Sidman RL, Fields BN. Direct spread of reovirus from the intestinal lumen to the central nervous system through vagal autonomic nerve fibers. Proc Natl Acad Sci U S A 1991;88:3852–3856.
440. Moskophidis D, Cobbold SP, Waldmann H, et al. Mechanism of recovery from acute virus infection: treatment of lymphocytic choriomeningitis virus-infected mice with monoclonal antibodies reveals that Lyt-2+ T lymphocytes mediate clearance of virus and regulate the antiviral antibody response. J Virol 1987;61:1867–1874.
441. Moss WJ, Ota MO, Griffin DE. Measles: immune suppression and immune responses. Int J Biochem Cell Biol 2004;36:1380–1385.
442. Mossman K, Nation P, Macen J, et al. Myxoma virus M-T7; a secreted homolog of the interferon-gamma receptor, is a critical virulence factor for the development of myxomatosis in European rabbits. Virology 1996;215:17–30.
443. Mullbacher A, Ebnet K, Blanden RV, et al. Granzyme A is critical for recovery of mice from infection with the natural cytopathic viral pathogen, ectromelia. Proc Natl Acad Sci U S A 1996;93:5783–5787.
444. Mullbacher A, Waring P, Tha HR, et al. Granzymes are the essential downstream effector molecules for the control of primary virus infections by cytolytic leukocytes. Proc Natl Acad Sci U S A 1999;96:13950–13955.
445. Mullins JI, Hoover EA, Quackenbush SL, et al. Disease progression and viral genome variants in experimental feline leukemia virus-induced immunodeficiency syndrome. J Acquir Immune Defic Syndr 1991;4:547–557.
446. Munger K, Howley PM. Human papillomavirus immortalization and transformation functions. Virus Res 2002;89:213–228.
447. Murayama T, Ohara Y, Obuchi M, et al. Human cytomegalovirus induces interleukin-8 production by a human monocytic cell line, THP-1; through acting concurrently on AP-1- and NF-kappaB-binding sites of the interleukin-8 gene. J Virol 1997;71:5692–5695.
448. Nagai Y. Protease-dependent virus tropism and pathogenicity. Trends Microbiol 1993;1:81–87.
449. Nagata N, Iwasaki T, Ami Y, et al Comparison of neuropathogenicity of poliovirus type 3 in transgenic mice bearing the poliovirus receptor gene and cynomolgus monkeys. Vaccine 2001;19:3201–3208.
450. Najarro P, Lee HJ, Fox J, et al. Yaba-like disease virus protein 7L is a cell-surface receptor for chemokine CCL1. J Gen Virol 2003;84:3325–3336.
451. Nakano K, Isegawa Y, Zou P, et al. Kaposi's sarcoma-associated herpesvirus (KSHV)-encoded vMIP-I and vMIP-II induce signal transduction and chemotaxis in monocytic cells. Arch Virol 2003;148:871–890.
452. Nakayama T, Fujisawa R, Izawa D, et al. Human B cells immortalized with Epstein-Barr virus upregulate CCR6 and CCR10 and downregulate CXCR4 and CXCR5. J Virol 2002;76:3072–3077.
453. Nakayama T, Hieshima K, Nagakubo D, et al. Selective induction of Th2-attracting chemokines CCL17 and CCL22 in human B cells by latent membrane protein 1 of Epstein-Barr virus. J Virol 2004;78:1665–1674.
454. Naniche D, Oldstone MB. Generalized immunosuppression: how viruses undermine the immune response. Cell Mol Life Sci 2009;57:1399–1407.
455. Nathanson N, Tyler KL. Entry, dissemination, shedding, and transmission of viruses. In: Nathanson N, Ahmed R, Gonzalez-Scarano F, et al., eds. Viral Pathogenesis. Philadelphia: Lippincott-Raven; 1997:13–33.
P.382

456. Nathanson N. Introduction and history. In: Nathanson N, Ahmed R, Gonzalez-Scarano F, et al., eds. Viral Pathogenesis. Philadelphia: Lippincott-Raven; 1997:3–11.
457. Nathanson N. Viral Pathogenesis. In: Nathanson N, Ahmed R, Gonzalez-Scarano F, et al., eds. Viral Pathogenesis. Philadelphia: Lippincott-Raven; 1997:3–11.
458. Nathanson N, Murphy FA. Evolution of viral disease. In: Nathanson N, Ahmed R, Gonzalez-Scarano F, et al., eds. Viral Pathogenesis. Philadelphia: Lippincott-Raven; 1997:353–369.
459. Nava VE, Rosen A, Veliuona MA, et al. Sindbis virus induces apoptosis through a caspase-dependent, CrmA-sensitive pathway. J Virol 1998;72:452–459.
460. Neote K, DiGregorio D, Mak JY, et al. Molecular cloning, functional expression, and signaling characteristics of a C-C chemokine receptor. Cell 1993;72:415–425.
461. Nerenberg BT, Taylor J, Bartee E, et al. The poxviral RING protein p28 is a ubiquitin ligase that targets ubiquitin to viral replication factories. J Virol 2005;79:597–601.
462. Nethe M, Berkhout B, van der Kuyl AC. Retroviral superinfection resistance. Retrovirol 5 A.D., 1–13.
463. Neutra MR, Pringault E, Kraehenbuhl JP. Antigen sampling across epithelial barriers and induction of mucosal immune responses. Annu Rev Immunol 1996;14:275–300.
464. Newell ML, McIntyre J. Congenital and Perinatal Infections. Cambridge University Press; Cambridge, UK, 2000.
465. Nibert ML, Chappell JD, Dermody TS. Infectious subvirion particles of reovirus type-3 Dearing exhibit a loss in infectivity and contain a cleaved Sigma-1 protein. J Virol 1995;69:5057–5067.
466. Nicholas J, Cameron KR, Honess RW. Herpesvirus saimiri encodes homologs of G protein-coupled receptors and cyclins. Nature 1992;355:362–365.
467. Niess JH, Brand S, Gu X, et al. CX3CR1-mediated dendritic cell access to the intestinal lumen and bacterial clearance. Science 2005;307:254–258.
468. Nisole S, Stoye JP, Saib A. TRIM family proteins: retroviral restriction and antiviral defence. Nature Reviews Microbiology 2005;3:799–808.
469. Noda S, Aguirre SA, Bitmansour A, et al. Cytomegalovirus MCK-2 controls mobilization and recruitment of myeloid progenitor cells to facilitate dissemination. Blood 2006;107(1):30–38.
470. Notkins AL, Mahar S, Scheele C, et al. Infectious virus-antibody complex in the blood of chronically infected mice. J Exp Med 1966;124:81–97.
471. O’Leary JL, Smith MG, Reames HR. Influence of age on susceptibility of mice to St. Louis encephalitis virus and on the distribution of lesions. J Exp Med 1942;75:233–246.
472. Oberhaus SM, Smith RL, Clayton GH, et al. Reovirus infection and tissue injury in the mouse central nervous system are associated with apoptosis. J Virol 1997;71:2100–2106.
473. Ogata N, Alter HJ, Miller RH, et al. Nucleotide-sequence and mutation-rate of the H-strain of hepatitis-C virus. Proc Natl Acad Sci U S A 1991;88:3392–3396.
474. Ohashi PS, Oehen S, Buerki K, et al. Ablation of “tolerance” and induction of diabetes by virus infection in viral antigen transgenic mice. Cell 1991;65:305–317.
475. Ohka S, Nomoto A. The molecular basis of poliovirus neurovirulence. Dev Biol (Basel) 2001;105:51–58.
476. Oldstone MB. Viruses can cause disease in the absence of morphological evidence of cell injury: implication for uncovering new diseases in the future. J Infect Dis 1989;159:384–389.
477. Oldstone MB. Molecular and cellular mechanisms, pathogenesis, and treatment of insulin-dependent diabetes obtained through study of a transgenic model of molecular mimicry. Curr Top Microbiol Immunol 2005;296:65–87.
478. Oldstone MB. Molecular mimicry, microbial infection, and autoimmune disease: evolution of the concept. Curr Top Microbiol Immunol 2005;296:1–17.
479. Oldstone MB, Blount P, Southern PJ, et al. Cytoimmunotherapy for persistent virus infection reveals a unique clearance pattern from the central nervous system. Nature 1986;321:239–243.
480. Oldstone MB, Dales S, Tishon A, et al. A role for dual viral hits in causation of subacute sclerosing panencephalitis. J Exp Med 2005;202(9):1185–1190.
481. Oldstone MB, Dixon FJ. Lymphocytic choriomeningitis: production of antibody by “tolerant” infected mice. Science 1967;158:1193–1195.
482. Oldstone MB, Dixon FJ. Pathogenesis of chronic disease-associated with persistent lymphocytic choriomeningitis viral infection. I. Relationship of antibody production to disease in neonatally infected mice. J Exp Med 1969;129:483–505.
483. Oldstone MB, Dixon FJ. Lactic dehydrogenase virus-induced immune complex type of glomerulonephritis. J Immunol 1971;106:1260–1263.
484. Oldstone MB, Lewicki H, Thomas D, et al. Measles virus infection in a transgenic model: virus-induced immunosuppression and central nervous system disease. Cell 1999;98:629–640.
485. Oldstone MBA, Nerenberg M, Southern P, et al. Virus-infection triggers insulin-dependent diabetes-mellitus in a transgenic model: role of anti-self (virus) immune-response. Cell 1991;65:319–331.
486. Oliver KR, Scallan MF, Dyson H, et al. Susceptibility to a neurotropic virus and its changing distribution in the developing brain is a function of CNS maturity. J Neurovirol 1997;3:38–48.
487. Olmsted RA, Baric RS, Sawyer BA, et al. Sindbis virus mutants selected for rapid growth in cell culture display attenuated virulence in animals. Science 1984;225:424–427.
488. Olson JK, Ludovic CJ, Miller SD. Innate and adaptive immune requirements for induction of autoimmune demyelinating disease by molecular mimicry. Mol Immunol 2004;40:1103–1108.
489. Orr MT, Edelmann KH, Vieira J, et al. Inhibition of MHC class I is a virulence factor in herpes simplex virus infection of mice. PLoS Pathog 2005;1:e7.
490. Overbaugh J, Bangham CR. Selection forces and constraints on retroviral sequence variation. Science 2001;292:1106–1109.
491. Palacios S, Perez LH, Welsch S, et al. Quantitative SUMO-1 modification of a vaccinia virus protein is required for its specific localization and prevents its self-association. Mol Biol Cell 2005;16:2822–2835.
492. Parcells MS, Lin SF, Dienglewicz RL, et al. Marek's disease virus (MDV) encodes an interleukin-8 homolog (vIL-8): characterization of the vIL-8 protein and a vIL-8 deletion mutant MDV. J Virol 2001;75:5159–5173.
493. Parren PW, Geisbert TW, Maruyama T, et al. Pre- and postexposure prophylaxis of Ebola virus infection in an animal model by passive transfer of a neutralizing human antibody. J Virol 2002;76:6408–6412.
494. Parrino TA, Schreiber DS, Trier JS, et al. Clinical immunity in acute gastroenteritis caused by Norwalk agent. N Engl J Med 1977;297:86–89.
495. Parry BC, Simas JP, Smith VP, et al. A broad spectrum secreted chemokine binding protein encoded by a herpesvirus. J Exp Med 2009;191:573–578.
496. Pati S, Cavrois M, Guo HG, et al. Activation of NF-kappaB by the human herpesvirus 8 chemokine receptor ORF74: evidence for a paracrine model of Kaposi's sarcoma pathogenesis. J Virol 2001;75:8660–8673.
497. Patterson JB, Cornu TI, Redwine J, et al. Evidence that the hypermutated M protein of a subacute sclerosing panencephalitis measles virus actively contributes to the chronic progressive CNS disease. Virology 2001;291:215–225.
498. Patterson JB, Manchester M, Oldstone MB. Disease model: dissecting the pathogenesis of the measles virus. Trends Mol Med 2001;7:85–88.
499. Pattingre S, Tassa A, Qu XP, et al. Bcl-2 antiapoptotic proteins inhibit Beclin 1-dependent autophagy. Cell 2005;122:927–939.
500. Paulsen SJ, Rosenkilde MM, Eugen-Olsen J, et al. Epstein-Barr virus-encoded BILF1 is a constitutively active G protein-coupled receptor. J Virol 2005;79:536–546.
501. Pauschinger M, Doerner A, Kuehl U, et al. Enteroviral RNA replication in the myocardium of patients with left ventricular dysfunction and clinically suspected myocarditis. Circulation 1999;99:889–895.
502. Pawlotsky JM, Roudot-Thoraval F, Simmonds P, et al. Extrahepatic immunologic manifestations in chronic hepatitis C and hepatitis C virus serotypes. Ann Intern Med 1995;122:169–173.
503. Pearce M, Matsumura S, Wilson AC. Transcripts encoding K12; v-FLIP, v-cyclin, and the microRNA cluster of Kaposi's sarcoma-associated herpesvirus originate from a common promoter. J Virol 2005;79:14457–14464.
P.383

504. Peiris JS, Lai ST, Poon LL, et al. Coronavirus as a possible cause of severe acute respiratory syndrome. Lancet 2003;361:1319–1325.
505. Peiris JSM, Yuen KY, Osterhaus ADME, et al. Current concepts: the severe acute respiratory syndrome. N Engl J Med 2003;349:2431–2441.
506. Penfold M, Miao Z, Wang Y, et al. A macrophage inflammatory protein homolog encoded by guinea pig cytomegalovirus signals via CC chemokine receptor 1. Virology 2003;316:202–212.
507. Penfold ME, Dairaghi DJ, Duke GM, et al. Cytomegalovirus encodes a potent alpha chemokine. Proc Natl Acad Sci U S A 1999;96:9839–9844.
508. Penfold ME, Schmidt TL, Dairaghi DJ, et al. Characterization of the rhesus cytomegalovirus US28 locus. J Virol 2003;77:10404–10413.
509. Pereira L, Maidji E, McDonagh S, et al. Human cytomegalovirus transmission from the uterus to the placenta correlates with the presence of pathogenic bacteria and maternal immunity. J Virol 2003;77:13301–13314.
510. Pereira L, Maidji E, McDonagh S, et al. Insights into viral transmission at the uterine-placental interface. Trends Microbiol 2005;13:164–174.
511. Pereira RA, Simon MM, Simmons A. Granzyme A, a noncytolytic component of CD8(+) cell granules, restricts the spread of herpes simplex virus in the peripheral nervous systems of experimentally infected mice. J Virol 2009;74:1029–1032.
512. Perlman S, Dandekar AA. Immunopathogenesis of coronavirus infections: implications for SARS. Nat Rev Immunol 2005;5:917–927.
513. Petros AM, Olejniczak ET, Fesik SW. Structural biology of the Bcl-2 family of proteins. Biochim Biophys Acta 2004;1644:83–94.
514. Pfeffer S, Zavolan M, Grasser FA, et al. Identification of virus-encoded microRNAs. Science 2004;304:734–736.
515. Pfeiffer JK, Kirkegaard K. Increased fidelity reduces poliovirus fitness and virulence under selective pressure in mice. Public Library of Science Pathogen 2005;1:e11.
516. Phelan A, Elliott G, O’Hare P. Intercellular delivery of functional p53 by the herpesvirus protein VP22. Nat Biotechnol 1998;16:440–443.
517. Phillips RE, Rowland-Jones S, Nixon DF, et al. Human immunodeficiency virus genetic variation that can escape cytotoxic T cell recognition. Nature 1991;354:453–459.
518. Picard C, Casanova JL. Novel primary immunodeficiencies. Adv Exp Med Biol 2005;568:89–99.
519. Pircher H, Moskophidis D, Rohrer U, et al. Viral escape by selection of cytotoxic T-cell-resistant virus variants in vivo. Nature 1999;346:629–633.
520. Polo JM, Davis NL, Rice CM, et al. Molecular analysis of Sindbis virus pathogenesis in neonatal mice by using virus recombinants constructed in vitro. J Virol 1988;62:2124–2133.
521. Polson AG, Wang D, DeRisi J, et al. Modulation of host gene expression by the constitutively active G protein-coupled receptor of Kaposi's sarcoma-associated herpesvirus. Cancer Res 2002;62:4525–4530.
522. Polster BM, Pevsner J, Hardwick JM. Viral Bcl-2 homologs and their role in virus replication and associated diseases. Biochim Biophys Acta 2004;1644:211–227.
523. Pomeranz LE, Reynolds AE, Hengartner CJ. Molecular biology of pseudorabies virus: impact on neurovirology and veterinary medicine. Microbiol Mol Biol Rev 2005;69:462–500.
524. Poole LJ, Yu Y, Kim PS, et al. Altered patterns of cellular gene expression in dermal microvascular endothelial cells infected with Kaposi's sarcoma-associated herpesvirus. J Virol 2002;76:3395–3420.
525. Pope M, Haase AT. Transmission, acute HIV-1 infection and the quest for strategies to prevent infection. Nat Med 2003;9:847–852.
526. Popkin DL, Watson MA, Karaskov E, et al. Murine cytomegalovirus paralyzes macrophages by blocking IFN gamma-induced promoter assembly. Proc Natl Acad Sci U S A 2003;100:14309–14314.
527. Porter DD, Larsen AE, Porter HG. The pathogenesis of Aleutian disease of mink. I. In vivo viral replication and the host antibody response to viral antigen. J Exp Med 1969;130:575–593.
528. Posnett DN, Yarilina AA. Sleeping with the enemy. Endogenous superantigens in humans. Immunity 2001;15:503–506.
529. Presti RM, Pollock JL, Dal Canto AJ, et al. Interferon-gamma regulates acute and latent murine cytomegalovirus infection and chronic disease of the great vessels. J Exp Med 1998;188:577–588.
530. Prota AE, Campbell JA, Schelling P, et al. Crystal structure of human junctional adhesion molecule 1: implications for reovirus binding. Proc Natl Acad Sci U S A 2003;100:5366–5371.
531. Racaniello VR. One hundred years of poliovirus pathogenesis. Virology 2006;344:9–16.
532. Racaniello VR, Ren R. Poliovirus biology and pathogenesis. Curr Top Microbiol Immunol 1996;206:305–325.
533. Rall GF, Manchester M, Daniels LR, et al. A transgenic mouse model for measles virus infection of the brain. Proc Natl Acad Sci U S A 1997;94:4659–4663.
534. Ramana CV, Gil MP, Han Y, et al. Stat1-independent regulation of gene expression in response to IFN-gamma. Proc Natl Acad Sci U S A 2001;98:6674–6679.
535. Ramos-Casals M, De Vita S, Tzioufas AG. Hepatitis C virus, Sjögren's syndrome and B-cell lymphoma: linking infection, autoimmunity and cancer. Autoimmun Rev 2005;4:8–15.
536. Ramoz N, Rueda LA, Bouadjar B, et al. Mutations in two adjacent novel genes are associated with epidermodysplasia verruciformis. Nat Genet 2002;32:579–581.
537. Randolph-Habecker JR, Rahill B, Torok-Storb B, et al. The expression of the cytomegalovirus chemokine receptor homolog US28 sequesters biologically active CC chemokines and alters IL-8 production. Cytokine 2002;19:37–46.
538. Ray CA, Black RA, Kronheim SR, et al. Viral inhibition of inflammation: cowpox virus encodes an inhibitor of the interleukin-1-beta converting enzyme. Cell 1992;69:597–604.
539. Ray SC, Fanning L, Wang XH, et al. Divergent and convergent evolution after a common-source outbreak of hepatitis C virus. J Exp Med 2005;201:1753–1759.
540. Reading PC, Moore JB, Smith GL. Steroid hormone synthesis by vaccinia virus suppresses the inflammatory response to infection. J Exp Med 2003;197:1269–1278.
541. Reading PC, Symons JA, Smith GL. A soluble chemokine-binding protein from vaccinia virus reduces virus virulence and the inflammatory response to infection. J Immunol 2003;170:1435–1442.
542. Reddehase MJ. Antigens and immunoevasins: opponents in cytomegalovirus immune surveillance. Nat Rev Immunol 2002;2:831–844.
543. Redman TK, Britt WJ, Wilcox CM, et al. Human cytomegalovirus enhances chemokine production by lipopolysaccharide-stimulated lamina propria macrophages. J Infect Dis 2002;185:584–590.
544. Reinisch KM, Nibert M, Harrison SC. Structure of the reovirus core at 3.6 angstrom resolution. Nature 2009;404:960–967.
545. Ren R, Racaniello VR. Human poliovirus receptor gene expression and poliovirus tissue tropism in transgenic mice. J Virol 1992;66:296–304.
546. Ren R, Racaniello VR. Poliovirus spreads from muscle to the central nervous system by neural pathways. J Infect Dis 1992;166:747–752.
547. Ren RB, Costantini F, Gorgacz EJ, et al. Transgenic mice expressing a human poliovirus receptor: a new model for poliomyelitis. Cell 1999;63:353–362.
548. Ren RB, Moss EG, Racaniello VR. Identification of two determinants that attenuate vaccine-related type 2 poliovirus. J Virol 1991;65:1377–1382.
549. Renwick N, Halaby T, Weverling GJ, et al. Seroconversion for human herpesvirus 8 during HIV infection is highly predictive of Kaposi's sarcoma. AIDS 1998;12:2481–2488.
550. Riera L, Gariglio M, Valente G, et al. Murine cytomegalovirus replication in salivary glands is controlled by both perforin and granzymes during acute infection. Eur J Immunol 2009;30:1350–1355.
551. Rima BK, Duprex WP. Molecular mechanisms of measles virus persistence. Virus Res 2005;111:132–147.
P.384

552. Rinaldo Jr. CR, Piazza P. Virus infection of dendritic cells: portal for host invasion and host defense. Trends Microbiol 2004;12:337–345.
553. Roach JC, Glusman G, Rowen L, et al. The evolution of vertebrate Toll-like receptors. Proc Natl Acad Sci U S A 2005;102:9577–9582.
554. Roberts WK, Hovanessian A, Brown RE, et al. Interferon-mediated protein kinase and low-molecular-weight inhibitor of protein synthesis. Nature 1976;264:477–480.
555. Rock KL, Shen L. Cross-presentation: underlying mechanisms and role in immune surveillance. Immunol Rev 2005;207:166–183.
556. Rodriguez M, Oleszak E, Leibowitz J. Theiler's murine encephalomyelitis: a model of demyelination and persistence of virus. Crit Rev Immunol 1987;7:325–365.
557. Rosenkilde MM, Kledal TN, Brauner-Osborne H, et al. Agonists and inverse agonists for the herpesvirus 8-encoded constitutively active seven-transmembrane oncogene product, ORF-74. J Biol Chem 1999;274:956–961.
558. Rossi D, Zlotnik A. The biology of chemokines and their receptors. Annu Rev Immunol 2009;18:217–242.
559. Rot A, von Andrian UH. Chemokines in innate and adaptive host defense: basic chemokinese grammar for immune cells. Annu Rev Immunol 2004;22:891–928.
560. Rota PA, Oberste MS, Monroe SS, et al. Characterization of a novel coronavirus associated with severe acute respiratory syndrome. Science 2003;300:1394–1399.
561. Rote NS, Chakrabarti S, Stetzer BP. The role of human endogenous retroviruses in trophoblast differentiation and placental development. Placenta 2004;25:673–683.
562. Roulston A, Marcellus RC, Branton PE. Viruses and apoptosis. Annu Rev Microbiol 1999;53:577–628.
563. Rowe WP, Black PH, Levey RH. Protective effect of neonatal thymectomy on mouse LCM infection. Proceedings of the Society for Experimental Biology and Medicine 1963;114:248–251.
564. Rubin DH, Wetzel JD, Williams WV, et al. Binding of type 3 reovirus by a domain of the sigma 1 protein important for hemagglutination leads to infection of murine erythroleukemia cells. J Clin Invest 1992;90:2536–2542.
565. Rubins KH, Hensley LE, Jahrling PB, et al. The host response to smallpox: analysis of the gene expression program in peripheral blood cells in a nonhuman primate model. Proc Natl Acad Sci U S A 2004;101:15190–15195.
566. Russell JH, Ley TJ. Lymphocyte-mediated cytotoxicity. Annu Rev Immunol 2002;20:323–370.
567. Saadoun D, Suarez F, Lefrere F, et al. Splenic lymphoma with villous lymphocytes, associated with type II cryoglobulinemia and HCV infection: a new entity? Blood 2005;105:74–76.
568. Saederup N, Aguirre SA, Sparer TE, et al. Murine cytomegalovirus CC chemokine homolog MCK-2 (m131-129) is a determinant of dissemination that increases inflammation at initial sites of infection. J Virol 2001;75:9966–9976.
569. Saederup N, Lin YC, Dairaghi DJ, et al. Cytomegalovirus-encoded beta chemokine promotes monocyte-associated viremia in the host. Proc Natl Acad Sci U S A 1999;96:10881–10886.
570. Sahagun-Ruiz A, Sierra-Honigmann AM, Krause P, et al. Simian cytomegalovirus encodes five rapidly evolving chemokine receptor homologues. Virus Genes 2004;28:71–83.
571. Sallusto F, Mackay CR, Lanzavecchia A. The role of chemokine receptors in primary, effector, and memory immune responses. Annu Rev Immunol 2009;18:593–620.
572. Salvato M, Shimomaye E, Southern P, et al. Virus-lymphocyte interactions. IV. Molecular characterization of LCMV Armstrong (CTL+) small genomic segment and that of its variant, clone 13 (CTL-). Virology 1988;164:517–522.
573. Samols MA, Hu J, Skalsky RL, et al. Cloning and identification of a microRNA cluster within the latency-associated region of Kaposi's sarcoma-associated herpesvirus. J Virol 2005;79:9301–9305.
574. Samson M, Libert F, Doranz BJ, et al. Resistance to HIV-1 infection in Caucasian individuals bearing mutant alleles of the CCR-5 chemokine receptor gene. Nature 1996;382:722–725.
575. Sansonno D, Dammacco F. Hepatitis C virus, cryoglobulinaemia, and vasculitis: immune complex relations. Lancet Infect Dis 2005;5:227–236.
576. Sarawar SR, Cardin RD, Brooks JW, et al. Gamma interferon is not essential for recovery from acute infection with murine gammaherpesvirus 68. J Virol 1997;71:3916–3921.
577. Sawyer SL, Wu LI, Emerman M, et al. Positive selection of primate TRIM5alpha identifies a critical species-specific retroviral restriction domain. Proc Natl Acad Sci U S A 2005;102:2832–2837.
578. Schaap A, Fortin JF, Sommer M, et al. T-Cell tropism and the role of ORF66 protein in pathogenesis of varicella-zoster virus infection. J Virol 2005;79:12921–12933.
579. Schaerli P, Moser B. Chemokines: control of primary and memory T-cell traffic. Immunol Res 2005;31:57–74.
580. Schnorr JJ, Xanthakos S, Keikavoussi P, et al. Induction of maturation of human blood dendritic cell precursors by measles virus is associated with immunosuppression. Proc Natl Acad Sci U S A 1997;94:5326–5331.
581. Schoepp RJ, Johnston RE. Sindbis virus pathogenesis: phenotypic reversion of an attenuated strain to virulence by second-site intragenic suppressor mutations. J Gen Virol 1993;74 (Pt 8):1691–1695.
582. Schulz TF, Weiss R. Kaposi's sarcoma. A finger on the culprit. Nature 1995;373:17–18.
583. Schulze-Gahmen U, Jung JU, Kim SH. Crystal structure of a viral cyclin, a positive regulator of cyclin-dependent kinase 6. Structure 1999;7:245–254.
584. Schwarz M, Murphy PM. Kaposi's sarcoma-associated herpesvirus G protein-coupled receptor constitutively activates NF-kappa B and induces proinflammatory cytokine and chemokine production via a C-terminal signaling determinant. J Immunol 2001;167:505–513.
585. Sciortino MT, Taddeo B, Poon AP, et al. Of the three tegument proteins that package mRNA in herpes simplex virions, one (VP22) transports the mRNA to uninfected cells for expression prior to viral infection. Proc Natl Acad Sci U S A 2002;99:8318–8323.
586. Seet BT, Johnston JB, Brunetti CR, et al. Poxviruses and immune evasion. Annu Rev Immunol 2003;21:377–423.
587. Seet BT, McFadden G. Viral chemokine-binding proteins. J Leukoc Biol 2002;72:24–34.
588. Seet BT, Singh R, Paavola C, et al. Molecular determinants for CC-chemokine recognition by a poxvirus CC-chemokine inhibitor. Proc Natl Acad Sci U S A 2001;98:9008–9013.
589. Seifert U, Liermann H, Racanelli V, et al. Hepatitis C virus mutation affects proteasomal epitope processing. J Clin Invest 2004;114:250–259.
590. Semler BL. Poliovirus proves irresistible in vivo. J Clin Invest 2004;113:1678–1681.
591. Senkevich TG, Koonin EV, Buller RM. A poxvirus protein with a RING zinc finger motif is of crucial importance for virulence. Virology 1994;198:118–128.
592. Seth RB, Sun LJ, Ea CK, et al. Identification and characterization of MAVS, a mitochondrial antiviral signaling protein that activates NF-kappa B and IRF3. Cell 2005;122:669–682.
593. Sevilla N, McGavern DB, Teng C, et al. Viral targeting of hematopoietic progenitors and inhibition of DC maturation as a dual strategy for immune subversion. J Clin Invest 2004;113:737–745.
594. Shan L, Qiao X, Oldham E, et al. Identification of viral macrophage inflammatory protein (vMIP)-II as a ligand for GPR5/XCR1. Biochem Biophys Res Commun 2009;268:938–941.
595. Sharief MK, Hentges R, Ciardi M. Intrathecal immune response in patients with the post-polio syndrome. N Engl J Med 1991;325:749–755.
596. Sharp LL, Jameson JM, Witherden DA, et al. Dendritic epidermal T-cell activation. Crit Rev Immunol 2005;25:1–17.
597. Shepard LW, Yang M, Xie P, et al. Constitutive activation of NF-kappa B and secretion of interleukin-8 induced by the G protein-coupled receptor of Kaposi's sarcoma-associated herpesvirus involve G alpha(13) and RhoA. J Biol Chem 2001;276:45979–45987.
598. Shiroki K, Ishii T, Aoki T, et al. Host range phenotype induced by mutations in the internal ribosomal entry site of poliovirus RNA. J Virol 1997;71:1–8.
P.385

599. Shisler JL, Moss B. Molluscum contagiosum virus inhibitors of apoptosis: the MC159 v-FLIP protein blocks Fas-induced activation of procaspases and degradation of the related MC160 protein. Virology 2001;282:14–25.
600. Shoukry NH, Cawthon AG, Walker CM. Cell-mediated immunity and the outcome of hepatitis C virus infection. Annu Rev Microbiol 2004;58:391–424.
601. Shrestha B, Samuel MA, Diamond MS. CD8+ T cells require perforin to clear West Nile virus from infected neurons. J Virol 2006;80:119–129.
602. Shukla D, Spear PG. Herpesviruses and heparan sulfate: an intimate relationship in aid of viral entry. J Clin Invest 2001;108:503–510.
603. Shulman NR, Barker LF. Virus-like antigen, antibody, and antigen-antibody complexes in hepatitis measured by complement fixation. Science 1969;165:304–306.
604. Sicinski P, Rowinski J, Warchol JB, et al. Poliovirus type 1 enters the human host through intestinal M cells. Gastroenterology 1999;98:56–58.
605. Siebers A, Finlay BB. M cells and the pathogenesis of mucosal and systemic infections. Trends Microbiol 1996;4:22–29.
606. Sigal LJ, Crotty S, Andino R, et al. Cytotoxic T-cell immunity to virus-infected non-haematopoietic cells requires presentation of exogenous antigen [see comments]. Nature 1999;398:77–80.
607. Sigel MM. Influence of age on susceptibility to virus infection with particular reference to laboratory animals. Annu Rev Microbiol 1952;6:247–280.
608. Simpson GR, Schulz TF, Whitby D, et al. Prevalence of Kaposi's sarcoma-associated herpesvirus infection measured by antibodies to recombinant capsid protein and latent immunofluorescence antigen. Lancet 1996;348:1133–1138.
609. Skoberne M, Beignon AS, Larsson M, et al. Apoptotic cells at the crossroads of tolerance and immunity. Curr Top Microbiol Immunol 2005;289:259–292.
610. Smelt SC, Borrow P, Kunz S, et al. Differences in affinity of binding of lymphocytic choriomeningitis virus strains to the cellular receptor alpha-dystroglycan correlate with viral tropism and disease kinetics. J Virol 2001;75:448–457.
611. Smit MJ, Verzijl D, Casarosa P, et al. Kaposi's sarcoma-associated herpesvirus-encoded G protein-coupled receptor ORF74 constitutively activates p44/p42 MAPK and Akt via G(i) and phospholipase C-dependent signaling pathways. J Virol 2002;76:1744–1752.
612. Smith GA, Gross SP, Enquist LW. Herpesviruses use bidirectional fast-axonal transport to spread in sensory neurons. Proc Natl Acad Sci U S A 2001;98:3466–3470.
613. Smith GA, Pomeranz L, Gross SP, et al. Local modulation of plus-end transport targets herpesvirus entry and egress in sensory axons. Proc Natl Acad Sci U S A 2004;101:16034–16039.
614. Smith HR, Heusel JW, Mehta IK, et al. Recognition of a virus-encoded ligand by a natural killer cell activation receptor. Proc Natl Acad Sci U S A 2002;99:8826–8831.
615. Smith VP, Alcami A. Expression of secreted cytokine and chemokine inhibitors by ectromelia virus. J Virol 2009;74:8460–8471.
616. Smith VP, Alcami A. Inhibition of interferons by ectromelia virus. J Virol 2002;76:1124–1134.
617. Sobey WR. Selection for resistance to myxomatosis in domestic rabbits (Oryctolagus cuniculus). J Hyg (Lond) 1969;67:743–754.
618. Sodhi A, Montaner S, Gutkind JS. Viral hijacking of G-protein-coupled-receptor signaling networks. Nat Rev Mol Cell Biol 2004;5:998–1012.
619. Sodhi A, Montaner S, Patel V, et al. Akt plays a central role in sarcomagenesis induced by Kaposi's sarcoma herpesvirus-encoded G protein-coupled receptor. Proc Natl Acad Sci U S A 2004;101:4821–4826.
620. Sodhi A, Montaner S, Patel V, et al. The Kaposi's sarcoma-associated herpes virus G protein-coupled receptor up-regulates vascular endothelial growth factor expression and secretion through mitogen-activated protein kinase and p38 pathways acting on hypoxia-inducible factor 1alpha. Cancer Res 2009;60:4873–4880.
621. Sospedra M, Zhao Y, Zur HH, et al. Recognition of conserved amino acid motifs of common viruses and its role in autoimmunity. Public Library of Science Pathogen 2005;1:e41.
622. Sozzani S, Luini W, Bianchi G, et al. The viral chemokine macrophage inflammatory protein-II is a selective Th2 chemoattractant. Blood 1998;92:4036–4039.
623. Spear PG. Herpes simplex virus: receptors and ligands for cell entry. Cell Microbiol 2004;6:401–410.
624. Speck SH. Regulation of EBV latency-associated gene expression. In: Robertson ES, ed. Epstein-Barr Virus. Trowbridge, Great Britain, The Cromwell Press; 2005:403–427.
625. Spriggs DR, Bronson RT, Fields BN. Hemagglutinin variants of reovirus type 3 have altered central nervous system tropism. Science 1983;220:505–507.
626. Stack J, Haga IR, Schroder M, et al. Vaccinia virus protein A46R targets multiple toll-like-interleukin-1 receptor adaptors and contributes to virulence. J Exp Med 2005;201:1007–1018.
627. Staskus KA, Sun R, Miller G, et al. Cellular tropism and viral interleukin-6 expression distinguish human herpesvirus 8 involvement in Kaposi's sarcoma, primary effusion lymphoma, and multicentric Castleman's disease. J Virol 1999;73:4181–4187.
628. Staskus KA, Zhong W, Gebhard K, et al. Kaposi's sarcoma-associated herpesvirus gene expression in endothelial (spindle) tumor cells. J Virol 1997;71:715–719.
629. Stauffer Y, Marguerat S, Meylan F, et al. Interferon-alpha-induced endogenous superantigen: a model linking environment and autoimmunity. Immunity 2001;15:591–601.
630. Stebbing J, Gazzard B, Douek DC. Where does HIV live?. N Engl J Med 2004;350:1872–1880.
631. Steed A, Barton ES, Tibbetts SA, et al. Gamma interferon blocks gammaherpesvirus reactivation from latency. J Virol 2006;80:192–200.
632. Stine JT, Wood C, Hill M, et al. KSHV-encoded CC chemokine vMIP-III is a CCR4 agonist, stimulates angiogenesis, and selectively chemoattracts TH2 cells. Blood 2009;95:1151–1157.
633. Stoiber H, Pruenster M, Ammann CG, et al. Complement-opsonized HIV: the free rider on its way to infection. Mol Immunol 2005;42:153–160.
634. Stoye JP. An intracellular block to primate lentivirus replication. Proc Natl Acad Sci U S A 2002;99:11549–11551.
635. Streblow DN, Kreklywich CN, Smith P, et al. Rat cytomegalovirus-accelerated transplant vascular sclerosis is reduced with mutation of the chemokine-receptor R33. Am J Transplant 2005;5:436–442.
636. Streblow DN, Soderberg-Naucler C, Vieira J, et al. The human cytomegalovirus chemokine receptor US28 mediates vascular smooth muscle cell migration. Cell 1999;99:511–520.
637. Streblow DN, Vomaske J, Smith P, et al. Human cytomegalovirus chemokine receptor US28-induced smooth muscle cell migration is mediated by focal adhesion kinase and Src. J Biol Chem 2003;278:50456–50465.
638. Stremlau M, Owens CM, Perron MJ, et al. The cytoplasmic body component TRIM5 alpha restricts HIV-1 infection in Old World monkeys. Nature 2004;427:848–853.
639. Struyf F, Martinez WM, Spear PG. Mutations in the N-terminal domains of nectin-1 and nectin-2 reveal differences in requirements for entry of various alphaherpesviruses and for nectin-nectin interactions. J Virol 2002;76:12940–12950.
640. Sullivan CS, Ganem D. MicroRNAs and viral infection. Mol Cell 2005;20:3–7.
641. Sullivan CS, Grundhoff AT, Tevethia S, et al. SV40-encoded microRNAs regulate viral gene expression and reduce susceptibility to cytotoxic T cells. Nature 2005;435:682–686.
642. Sullivan NJ, Sanchez A, Rollin PE, Yet al. Development of a preventive vaccine for Ebola virus infection in primates. Nature 2009;408:605–609.
643. Sumi A, Kobayashi N, Ohtomo N. Proportion of sporadic gastroenteritis cases caused by rotavirus, norovirus, adenovirus and bacteria in Japan from January 2000 to December 2003. Microbiol Immunol 2005;49:745–756.
644. Suresh M, Molina H, Salvato MS, et al. Complement component 3 is required for optimal expansion of CD8 T cells during a systemic viral infection. J Immunol 2003;170:788–794.
645. Sutkowski N, Chen G, Calderon G, et al. Epstein-Barr virus latent membrane protein LMP-2A is sufficient for transactivation of the human endogenous retrovirus HERV-K18 superantigen. J Virol 2004;78:7852–7860.
P.386

646. Sutkowski N, Conrad B, Thorley-Lawson DA, et al. Epstein-Barr virus transactivates the human endogenous retrovirus HERV-K18 that encodes a superantigen. Immunity 2001;15:579–589.
647. Sutter RW, Prevots R. Vaccine-associated paralytic poliomyelitis among immunodeficient persons. Infections in Medicine,1994;11(6):426.
648. Sutter RW, Kew OM, Cochi SL. Poliovirus Vaccine—Live. Philadelphia: WB Saunders; 2004:651–705.
649. Symons JA, Adams E, Tscharke DC, et al. The vaccinia virus C12L protein inhibits mouse IL-18 and promotes virus virulence in the murine intranasal model. J Gen Virology 2002;83:2833–2844.
650. Symons JA, Tscharke DC, Price N, et al. A study of the vaccinia virus interferon-gamma receptor and its contribution to virus virulence. J Gen Virol 2002;83:1953–1964.
651. Tadagaki K, Nakano K, Yamanishi K. Human herpesvirus 7 open reading frames U12 and U51 encode functional beta-chemokine receptors. J Virol 2005;79:7068–7076.
652. Talloczy Z, Jiang W, Virgin HW, et al. Regulation of starvation- and virus-induced autophagy by the eIF2alpha kinase signaling pathway. Proc Natl Acad Sci U S A 2002;99:190–195.
653. Tam PE, Messner RP. Molecular mechanisms of coxsackievirus persistence in chronic inflammatory myopathy: viral RNA persists through formation of a double-stranded complex without associated genomic mutations or evolution. J Virol 1999;73:10113–10121.
654. Tan LC, Gudgeon N, Annels NE, et al. A re-evaluation of the frequency of CD8+ T cells specific for EBV in healthy virus carriers. J Immunol 1999;162:1827–1835.
655. Tan M, Hegde RS, Jiang X. The P domain of norovirus capsid protein forms dimer and binds to histo-blood group antigen receptors. J Virol 2004;78:6233–6242.
656. Tan M, Jiang X. Norovirus and its histo-blood group antigen receptors: an answer to a historical puzzle. Trends Microbiol 2005;13:285–293.
657. Tarakanova VL, Suarez FS, Tibbetts SA, et al. Murine gammaherpesvirus 68 infection induces lymphoproliferative disease and lymphoma in BALB b2 microglobulin deficient mice. J Virol 2005;79:14668–14679.
658. Taruscio D, Mantovani A. Factors regulating endogenous retroviral sequences in human and mouse. Cytogenet Genome Res 2004;105:351–362.
659. Taylor SS, Haste NM, Ghosh G. PKR and eIF2 alpha: integration of kinase dimerization, activation, and substrate docking. Cell 2005;122:823–825.
660. Telford EA, Watson MS, Aird HC, et al. The DNA sequence of equine herpesvirus 2. J Mol Biol 1995;249:520–528.
661. Terhune SS, Schroer J, Shenk T. RNAs are packaged into human cytomegalovirus virions in proportion to their intracellular concentration. J Virol 2004;78:10390–10398.
662. Tester I, Smyk-Pearson S, Wang P, et al. Immune evasion versus recovery after acute hepatitis C virus infection from a shared source. J Exp Med 2005;201:1725–1731.
663. Thimme R, Bukh J, Spangenberg HC, et al. Viral and immunological determinants of hepatitis C virus clearance, persistence, and disease. Proc Natl Acad Sci U S A 2002;99:15661–15668.
664. Thimme R, Wieland S, Steiger C, et al. CD8(+) T cells mediate viral clearance and disease pathogenesis during acute hepatitis B virus infection. J Virol 2003;77:68–76.
665. Thorne C, Newell ML. Mother-to-child transmission of HIV infection and its prevention. Current HIV Research 2003;1:447–462.
666. Thursz MR, Kwiatkowski D, Allsopp CE, et al. Association between an MHC class II allele and clearance of hepatitis B virus in the Gambia. N Engl J Med 1995;332:1065–1069.
667. Tibbetts SA, Loh J, van Berkel V, et al. Establishment and maintenance of gammaherpesvirus latency are independent of infective dose and route of infection. J Virol 2003;77:7696–7701.
668. Tibbetts SA, Van Dyk L, Speck SH, et al. Immune control of the number and reactivation phenotype of cells latently infected with a gamma-herpesvirus. J Virol 2002;76:7125–7132.
669. Timm J, Lauer GM, Kavanagh DG, et al. CD8 epitope escape and reversion in acute HCV infection. J Exp Med 2004;200:1593–1604.
670. Tishon A, Borrow P, Evans C, et al. Virus-induced immunosuppression. 1. Age at infection relates to a selective or generalized defect. Virology 1993;195:397–405.
671. Tomazin R, Hill AB, Jugovic P, et al. Stable binding of the herpes simplex virus ICP47 protein to the peptide binding site of TAP. EMBO J 1996;15:3256–3266.
672. Tomishima MJ, Smith GA, Enquist LW. Sorting and transport of alpha herpesviruses in axons. Traffic 2001;2:429–436.
673. Towers G, Bock M, Martin S, et al. A conserved mechanism of retrovirus restriction in mammals. Proc Natl Acad Sci U S A 2009;97:12295–12299.
674. Tripp RA, Dakhama A, Jones LP, et al. The G glycoprotein of respiratory syncytial virus depresses respiratory rates through the CX3C motif and substance P. J Virol 2003;77:6580–6584.
675. Tripp RA, Jones LP, Haynes LM, et al. CX3C chemokine mimicry by respiratory syncytial virus G glycoprotein. Nat Immunol 2001;2:732–738.
676. Tscharke DC, Reading PC, Smith GL. Dermal infection with vaccinia virus reveals roles for virus proteins not seen using other inoculation routes. J Gen Virol 2002;83:1977–1986.
677. Tsui LV, Guidotti LG, Ishikawa T, et al. Posttranscriptional clearance of hepatitis B virus RNA by cytotoxic T lymphocyte-activated hepatocytes. Proc Natl Acad Sci U S A 1995;92:12398–12402.
678. Tucker PC, Griffin DE. Mechanism of altered Sindbis virus neurovirulence associated with a single-amino-acid change in the E2 Glycoprotein. J Virol 1991;65:1551–1557.
679. Turner PC, Moyer RW. Poxvirus immune modulators: functional insights from animal models. Virus Res 2002;88:35–53.
680. Tyler KL, Bronson RT, Byers KB, et al. Molecular basis of viral neurotropism: experimental reovirus infection. Neurology 1985;35:88–92.
681. Tyler KL, Mann MA, Fields BN, et al. Protective anti-reovirus monoclonal antibodies and their effects on viral pathogenesis. J Virol 1993;67:3446–3453.
682. Tyler KL, McPhee DA, Fields BN. Distinct pathways of viral spread in the host determined by reovirus S1 gene segment. Science 1986;233:770–774.
683. Tyler KL, Virgin HW, Bassel Duby R, et al. Antibody inhibits defined stages in the pathogenesis of reovirus serotype 3 infection of the central nervous system. J Exp Med 1989;170:887–900.
684. Upton C, Mossman K, McFadden G. Encoding a homolog of the IFN-gamma receptor by myxoma virus. Science 1992;258:1369–1372.
685. Upton JW, Van Dyk LF, Speck SH. Characterization of murine gammaherpesvirus 68 v-cyclin interactions with cellular cdks. Virology 2005;341:271–283.
686. Valladeau J, Saeland S. Cutaneous dendritic cells. Semin Immunol 2005;17:273–283.
687. van Berkel V, Barrett J, Tiffany L, et al. Identification of a gammaherpesvirus selective chemokine binding protein that inhibits chemokine action. J Virology 2009;74:6741–6747.
688. van Berkel V, Levine B, Kapadia SB, et al. Critical role for a high affinity chemokine binding protein in lethal meningitis caused by a g-herpesvirus. J Clin Invest 2002;109(7):905–914.
689. van Berkel V, Preiter K, Virgin HW, et al. Identification and initial characterization of a murine gammaherpesvirus 68 gene encoding an abundantly secreted protein. J Virology 1999;73:4524–4529.
690. van den Hoogen BG, de Jong JC, Groen J, et al. A newly discovered human pneumovirus isolated from young children with respiratory tract disease. Nat Med 2001;7:719–724.
691. Van Dyk LF, Hess JL, Katz JD, et al. The murine gammaherpesvirus 68 v-cyclin is an oncogene that promotes cell cycle progression in primary lymphocytes. J Virology 1999;73:5110–5122.
692. Van Dyk LF, Virgin HW, Speck SH. The murine gammaherpesvirus 68 v-cyclin is a critical regulator of reactivation from latency. J Virol 2009;74:7451–7461.
693. Van Dyk LF, Virgin HW, Speck SH. Maintenance of gammaherpesvirus latency requires viral cyclin in the absence of B lymphocytes. J Virol 2003;77:5118–5126.
694. Vanderplasschen A, Mathew E, Hollinshead M, et al. Extracellular enveloped vaccinia virus is resistant to complement because of incorporation of host complement control proteins into its envelope. Proc Natl Acad Sci U S A 1998;95:7544–7549.
P.387

695. Vassilopoulos D, Calabrese LH. Extrahepatic immunological complications of hepatitis C virus infection. AIDS 2005;19[Suppl 3]:S123–S127.
696. Vernazza PL, Eron JJ, Cohen MS, et al. Detection and biologic characterization of infectious HIV-1 in semen of seropositive men. AIDS 1994;8:1325–1329.
697. Verschoor A, Brockman MA, Gadjeva M, et al. Myeloid C3 determines induction of humoral responses to peripheral herpes simplex virus infection. J Immunol 2003;171:5363–5371.
698. Verzijl D, Fitzsimons CP, Van Dijk M, et al. Differential activation of murine herpesvirus 68- and Kaposi's sarcoma-associated herpesvirus-encoded ORF74 G protein-coupled receptors by human and murine chemokines. J Virol 2004;78:3343–3351.
699. Vieira J, Schall TJ, Corey L, et al. Functional analysis of the human cytomegalovirus US28 gene by insertion mutagenesis with the green fluorescent protein gene. J Virol 1998;72:8158–8165.
700. Vignuzzi M, Stone JK, Arnold JJ, et al. Quasispecies diversity determines pathogenesis through cooperative interactions in a viral population. Nature 2006;439:344–348.
701. Virgin HW, Bassel Duby R, et al. Antibody protects against lethal infection with the neurally spreading reovirus type 3 (Dearing). J Virol 1988;62:4594–4604.
702. Virgin HW, Latreille P, Wamsley P, et al. Complete sequence and genomic analysis of murine gammaherpesvirus 68. J Virol 1997;71:5894–5904.
703. Virgin HW, Mann MA, Tyler KL. Protective antibodies inhibit reovirus internalization and uncoating by intracellular proteases. J Virol 1994;68:6719–6729.
704. Voigt V, Forbes CA, Tonkin JN, et al. Murine cytomegalovirus m157 mutation and variation leads to immune evasion of natural killer cells. Proc Natl Acad Sci U S A 2003;100:13483–13488.
705. Volchkov VE, Chepurnov AA, Volchkova VA, et al. Molecular characterization of guinea pig-adapted variants of Ebola virus. Virology 2009;277:147–155.
706. von Herrath MG, Fujinami RS, Whitton JL. Microorganisms and autoimmunity: making the barren field fertile? Nat Rev Microbiol 2003;1:151–157.
707. Vonherrath MG, Dockter J, Oldstone MBA. How virus induces a rapid or slow onset insulin-dependent diabetes-mellitus in a transgenic model. Immunity 1994;1:231–242.
708. Wakeling MN, Roy DJ, Nash AA, et al. Characterization of the murine gammaherpesvirus 68 ORF74 product: a novel oncogenic G protein-coupled receptor. J Gen Virology 2001;82:1187–1197.
709. Waldhoer M, Casarosa P, Rosenkilde MM, et al. The carboxyl terminus of human cytomegalovirus-encoded 7 transmembrane receptor US28 camouflages agonism by mediating constitutive endocytosis. J Biol Chem 2003;278:19473–19482.
710. Waldhoer M, Kledal TN, Farrell H, et al. Murine cytomegalovirus (CMV) M33 and human CMV US28 receptors exhibit similar constitutive signaling activities. J Virol 2002;76:8161–8168.
711. Walsh CM, Matloubian M, Liu C-C, et al. Immune function in mice lacking the perforin gene. Proc Natl Acad Sci U S A 1994;91:10854–10858.
712. Wang D, Bresnahan W, Shenk T. Human cytomegalovirus encodes a highly specific RANTES decoy receptor. Proc Natl Acad Sci U S A 2004;101:16642–16647.
713. Wang F, Ma Y, Barrett JW, et al. Disruption of Erk-dependent type I interferon induction breaks the myxoma virus species barrier. Nat Immunol 2004;5:1266–1274.
714. Wang G, Barrett JW, Nazarian SH, et al. Myxoma virus M11L prevents apoptosis through constitutive interaction with Bak. J Virol 2004;78:7097–7111.
715. Wang HW, Trotter MW, Lagos D, et al. Kaposi's sarcoma herpesvirus-induced cellular reprogramming contributes to the lymphatic endothelial gene expression in Kaposi's sarcoma. Nat Genet 2004;36:687–693.
716. Weaver SC, Barrett AD. Transmission cycles, host range, evolution and emergence of arboviral disease. Nat Rev Microbiol 2004;2:789–801.
717. Webb LM, Alcami A. Virally encoded chemokine binding proteins. Mini Reviews in Medicinal Chemistry 2005;5:833–848.
718. Webb LM, Smith VP, Alcami A. The gammaherpesvirus chemokine binding protein can inhibit the interaction of chemokines with glycosaminoglycans. FASEB J 2004;18:571–573.
719. Weber KS, Grone HJ, Rocken M, et al. Selective recruitment of Th2-type cells and evasion from a cytotoxic immune response mediated by viral macrophage inhibitory protein-II. Eur J Immunol 2001;31:2458–2466.
720. Webster R, Rott R. Influenza virus pathogenicity: the pivotal role of hemagglutinin. Cell 1987;50:665–666.
721. Weck KE, Dal Canto AJ, Gould JD, et al. Murine gammaherpesvirus 68 causes severe large vessel arteritis in mice lacking interferon-gamma responsiveness: a new model for virus induced vascular disease. Nat Med 1997;3:1346–1353.
722. Weiner A, Erickson AL, Kansopon J, et al. Persistent hepatitis-C virus-infection in a chimpanzee is associated with emergence of a cytotoxic T-lymphocyte escape variant. Proc Natl Acad Sci U S A 1995;92:2755–2759.
723. Weiner HL, Drayna D, Averill DR, et al. Molecular basis of reovirus virulence: role of the S1 gene. Proc Natl Acad Sci U S A 1977;74:5744–5748.
724. Welstead GG, Iorio C, Draker R, et al. Measles virus replication in lymphatic cells and organs of CD150 (SLAM) transgenic mice. Proc Natl Acad Sci U S A 2005;102(45):16415–16420.
725. Westrop GD, Evans DMA, Minor PD. Investigation of the molecular basis of attenuation in the Sabin type 3 vaccine using novel recombinant polioviruses constructed from infectious cDNA. In: Rowlands DJ, Mayo MA, Mahy BWJ, eds. The Molecular Biology of the Positive Strand RNA Viruses. New York: Alan R. Liss; 1987:53–60.
726. Whitby D, Howard MR, Tenant-Flowers M, et al. Detection of Kaposi sarcoma associated herpesvirus in peripheral blood of HIV-infected individuals and progression to Kaposi's sarcoma. Lancet 1995;346:799–802.
727. Whitney JB, Ruprecht RM. Live attenuated HIV vaccines: pitfalls and prospects. Curr Opin Infect Dis 2004;17:17–26.
728. Whitton JL, Cornell CT, Feuer R. Host and virus determinants of picornavirus pathogenesis and tropism. Nat Rev Microbiol 2005;3:765–776.
729. Whitton JL, Feuer R. Myocarditis, microbes and autoimmunity. Autoimmunity 2004;37:375–386.
730. Wiegand HL, Doehle BP, Bogerd HP, et al. A second human antiretroviral factor, APOBEC3F, is suppressed by the HIV-1 and HIV-2 Vif proteins. EMBO J 2004;23:2451–2458.
731. Wieland S, Thimme R, Purcell RH, et al. Genomic analysis of the host response to hepatitis B virus infection. Proc Natl Acad Sci U S A 2004;101:6669–6674.
732. Wieland SF, Chisari FV. Stealth and cunning: hepatitis B and hepatitis C viruses. J Virol 2005;79:9369–9380.
733. Wieland SF, Spangenberg HC, Thimme R, et al. Expansion and contraction of the hepatitis B virus transcriptional template in infected chimpanzees. Proc Natl Acad Sci U S A 2004;101:2129–2134.
734. Williams BRG. Signal integration via PKR. SciSTKE 89; RE2. 2001.
735. Williams NJ, Harvey JJ, Duncan I, et al. Interleukin-12 restores dendritic cell function and cell-mediated immunity in retrovirus-infected mice. Cell Immunol 1998;183:121–130.
736. Wobus CE, Karst SM, Thackray LB, et al. Replication of a Norovirus in cell culture reveals a tropism for dendritic cells and macrophages. Public Library of Science Biology 2004;2:e432.
737. Wong JK, Hezareh M, Gunthard HF, et al. Recovery of replication-competent HIV despite prolonged suppression of plasma viremia. Science 1997;278:1291–1295.
738. Wong TC, Ayata M, Ueda S, et al. Role of biased hypermutation in evolution of subacute sclerosing panencephalitis virus from progenitor acute measles virus. J Virol 1991;65:2191–2199.
739. Wu-Hsieh B, Howard DH, Ahmed R. Virus-induced immunosuppression—a murine model of susceptibility to opportunistic infection. J Infect Dis 1988;158:232–235.
740. Wyatt RG, Dolin R, Blacklow NR, et al. Comparison of three agents of acute infectious nonbacterial gastroenteritis by cross-challenge in volunteers. J Infect Dis 1974;129:709–714.
P.388

741. Xiang Y, Condit RC, Vijaysri S, et al. Blockade of interferon induction and action by the E3L double-stranded RNA binding proteins of vaccinia virus. J Virol 2002;76:5251–5259.
742. Xu L, Sanchez A, Yang Z, et al. Immunization for Ebola virus infection. Nat Med 1998;4:37–42.
743. Yan N, Shi Y. Mechanisms of apoptosis through structural biology. Annu Rev Cell Dev Biol 2005;5(1):31–34.
744. Yanagiya A, Ohka S, Hashida N, et al. Tissue-specific replicating capacity of a chimeric poliovirus that carries the internal ribosome entry site of hepatitis C virus in a new mouse model transgenic for the human poliovirus receptor. J Virol 2003;77:10479–10487.
745. Yang CF, Chen HY, Jorba J, et al. Intratypic recombination among lineages of type 1 vaccine-derived poliovirus emerging during chronic infection of an immunodeficient patient. J Virol 2005;79:12623–12634.
746. Yang TY, Chen SC, Leach MW, et al. Transgenic expression of the chemokine receptor encoded by human herpesvirus 8 induces an angioproliferative disease resembling Kaposi's sarcoma. J Exp Med 2009;191:445–454.
747. Yap MW, Lynch C, Stoye JP. A Trim5-cyclophilin A fusion protein found in owl monkey kidney cells can restrict HIV-1. Proc Natl Acad Sci U S A 2004;101:13324–13328.
748. Yee LJ. Host genetic determinants in hepatitis C virus infection. Genes Immun 2004;5:237–245.
749. York IA, Roop C, Andrews DW, et al. A cytosolic herpes simplex virus protein inhibits antigen presentation to CD8+ T lymphocytes. Cell 1994;77:525–535.
750. Yuan FF, Tanner J, Chan PKS, et al. Influence of Fc gamma RIIA and MBL polymorphisms on severe acute respiratory syndrome. Tissue Antigens 2005;66:291–296.
751. Zamarin D, Garcia-Sastre A, Xiao X, et al. Influenza virus PB1-F2 protein induces cell death through mitochondrial ANT3 and VDAC1. Public Library of Science Pathogen 2005;1:e4.
752. Zerboni L, Ku CC, Jones CD, et al. Varicella-zoster virus infection of human dorsal root ganglia in vivo. Proc Natl Acad Sci U S A 2005;102:6490–6495.
753. Zhang H, Yang B, Pomerantz RJ, et al. The cytidine deaminase CEM15 induces hypermutation in newly synthesized HIV-1 DNA. Nature 2003;424:94–98.
754. Zhang S, Racaniello VR. Expression of the poliovirus receptor in intestinal epithelial cells is not sufficient to permit poliovirus replication in the mouse gut. J Virol 1997;71:4915–4920.
755. Zhang SL, Yue YF, Bai GQ, et al. Mechanism of intrauterine infection of hepatitis B virus. World J Gastroenterol 2004;10:437–438.
756. Zimmermann A, Trilling M, Wagner M, et al. A cytomegaloviral protein reveals a dual role for STAT2 in IFN-γ signaling and antiviral responses. J Exp Med 2005;201:1543–1553.
757. Zinkernagel RM. Virus-induced immunopathology. In: Nathanson N, Ahmed R, Gonzalez-Scarano F, et al., eds. Viral Pathogenesis. Philadelphia: Lippincott-Raven; 1997: 163–181.
758. Zinkernagel RM, Haensler E, Leist T, et al. T cell-mediated hepatitis in mice infected with lymphocytic choriomeningitis virus. Liver cell destruction by H-2 class I-restricted virus-specific cytotoxic T cells as a physiologic correlate of the 51Cr-release assay?. J Exp Med 1986;164:1075–1092.
759. Zinkernagel RM, Hengartner H. Virally induced immunosuppression. Curr Opin Immunol 1992;4:408–412.
760. Zinkernagel RM, Pfau CJ, Hengartner H, et al. Susceptibility to murine lymphocytic choriomeningitis maps to class I MHC genes—a model for MHC/disease associations. Nature 1985;316:814–817.
761. Zou P, Isegawa Y, Nakano K, et al. Human herpesvirus 6 open reading frame U83 encodes a functional chemokine. J Virol 1999;73:5926–5933.
762. [Anonymous]. Achievements in public health: elimination of rubella and congenital rubella syndrome—United States, 1969–2004 (Reprinted from MMWR, 2005;54:279–282). JAMA 2005;293:2084–2086.


> Table of Contents > Volume I > Section I - General Virology > 12 - Virus Evolution
12
Virus Evolution
Esteban Domingo
Introduction: Virus Origins and Evolution
The physical and biological worlds, and our knowledge of them, are evolving constantly. Viruses, being totally dependent on the cell for replication, their evolution must have been constrained by physical and biological features of their host cells and organisms, often in a coevolutionary dependence. In this chapter, the term evolution is used in its broader sense to mean a change in the genetic composition of a DNA or RNA virus population over time, irrespective of the time frame involved. Present day studies of virus evolution encompass a broad range of topics that can be divided as follows.
First, the origin and early evolution of viruses that shaped the viral forms we see today. Insight into those ancestral processes can be gained from current genomics (the organization and nucleotide sequences of the genome of viruses and their hosts), despite the absence of experimental approaches that can reliably recreate early scenarios of virus origins. The main theories, not all mutually exclusive, of the origin of viruses are as follows. (a) Some viruses are the descendents of primitive RNA or RNA-like replicons that preceded cellular forms. RNA-like molecules are flexible to generate information and catalytic activities (41,54,70,144). A possible course of early evolutionary events could involve the sequence: RNA (alone) → RNA + Protein → RNA + DNA + protein (70). Viroids and other subviral RNA replicons such as the δ agent may be remnants of an RNA world that preceded more complex (DNA- and protein-based) organizations. Reverse transcription was involved in generating DNA viruses. (b) Viruses are the result of regressive evolution of microbes with a cellular organization, and became parasites of cells. The genome composition of some complex DNA viruses seems to support this theory. (c) Some viruses originated from cellular DNA or RNA that evolved to embody autonomous replication, and an extracellular step in their replication cycle.
P.390

(d) Viruses are as ancient as (and coevolved with) cells (and even precellular genomic organizations) with which they have shared functional modules. Current genomics of viruses and their host organisms (23,110) tend to favor this theory. In this view, viruses, together with other autonomous replicons, have mediated lateral gene transfers among cells, and have contributed to cellular evolution. Precellular organizations and ancient viruses belong to the dawn of life as we know it on earth (51, 72,164).
Second, comparison of viruses (families, species, genera, and so on) aimed at establishing phylogenetic relationships among them. Such comparative studies can be focused on genomic nucleotide sequences, genome organization and expression, replication strategy, phenotypic traits, or the structure of viral proteins and viral particles. Although each of these features must have been influenced by the evolutionary history of viruses, the great power of molecular genetics with regard to amplification and sequencing of viral genomes has taken the lead in the studies of virus evolution. Phylogenetic analyses based on viral nucleotide and amino acid sequences are an important part of Virogenomics (Table 12.1).
Third, short-term evolution of viruses as they replicate in infected hosts (intrahost evolution), and as they spread to cause local disease episodes, epidemics, or pandemics (interhost evolution). Intrahost evolutionary events probably play a role in viral pathogenesis and virus persistence (i.e., mutations that revert the attenuation phenotype, or mutations associated with a shift in receptor specificity, or the requirement of an ample mutant spectrum in a viral quasispecies for it to cause pathology). The links between short-term virus evolution, viral pathogenesis, and disease control have boosted interest in the evolutionary mechanisms exploited by viruses.
Fourth, related to the previous point, our current capacity to sample hundreds of viral genomes in relatively short times (a trend that will expand in coming years) is revealing an astonishing genetic diversity of viruses, sometimes even within an infected host and even within an organ or within cells of an organ. Intrahost diversity can be the result of coinfection with different viruses (or variants of one virus), of infection that triggers reactivation of virus from a latent reservoir, of virus diversification within the host, or combinations of these mechanisms. In turn, diversification can result from random sampling events (independent of selection) or from selection acting on variants generated during replication. The most remarkable case of diversity is portrayed by the RNA viruses and their quasispecies (extremely heterogeneous) population structure. Viruses have raised interest as experimental models for studies on evolution (41,170), in part to understand disease processes and, in part, to register in days the response of a replicating system to selective pressures or to changes in population size. When carried out with differentiated organisms, such evolutionary responses can take years. Results with viruses are in line with results of current genomics that support the view of highly plastic genomes of microbial pathogens (bacteria, unicellular eukaryotes, fungi) and of differentiated organisms whose genomes are frequently parasitized by mobile elements or virus relics (23,72,164).
Molecular Mechanisms of Genetic Variation of Viruses
Genetic change is a prerequisite for evolution. Viruses use the same molecular mechanisms of genetic variation than other life forms: mutation, several forms of recombination, and genome segment reassortment (Fig. 12.1).
Mutation and Hypermutation
Molecular Basis of Mutation—Proofreading Repair
Mutation is a localized, inheritable alteration of the nucleotide sequence of a nucleic acid. Mutations can result from template miscopying by the viral RNA or DNA polymerases, from the activity of cellular enzymes (i.e., deaminases), or from chemical damage to the viral nucleic acids. The basis of nucleotide misincorporation during template copying lies mainly in the electronic structure of the bases that make up DNA or RNA. Each base in DNA (adenine, A; guanine, G; cytosine, C; thymine, T) and RNA (with uracil, U instead of T) includes potential hydrogen bonding donor sites (amino or imino protons) and hydrogen bonding acceptor sites (carbonyl oxygens or aromatic nitrogens). Rare tautomeric imino and enol forms of the standard bases can produce non–Watson-Crick pairs. Noncanonical base pairs underlie the mutagenic activity of nucleoside analogs currently under investigation as potential new antiviral agents (see section on Virus Entry into Error Catastrophe). The steric misalignment of bases (wobbling), without participation of tautomeric shift, can also lead to some types of point mutations. In addition to hydrogen bonds, hydrophobic interactions perpendicular to the base planes, termed stacking, can influence the pairing behavior of a base.
The orientation of the triphosphate moiety of the incoming nucleotide substrate is important for nucleotide incorporation by nucleic acid polymerases (44,105). One of several steps of nucleotide incorporation is the formation of a ternary complex (polymerase with template-primer and the incoming nucleotide) that undergoes a conformational change (reorientation of the divalent ion-complexed triphosphate moiety of the incoming nucleotide). This change activates the complex for phosphoryl transfer, to incorporate the nucleoside monophosphate into the 3′-terminus of the primer (or growing chain). Both the conformational change and the relative rate of phosphoryl transfer for an incorrect nucleotide versus the correct nucleotide influence the error rate at each site of the growing chain. Site-directed mutagenesis of residues of nucleic acid
P.391

P.392

P.393

polymerases and structural studies, together, have identified critical amino acid residues involved in copying fidelity. Mutant viral polymerases showing either an increase or decrease of copying fidelity have been characterized [(7,44,99,105,126,163,166), and references therein].
TABLE 12.1 Glossary of some terms used in studies of virus evolution
Complementation. Enhancement of viral yield caused by the interaction of virus genes or gene products in an infected cell.
Complexity. This term has different meanings in science. The complexity of the mutant spectrum is a measure of the nucleotide sequence differences among individual genomes in the spectrum. It is generally given by the mutation frequency and Shannon entropy.Genetic complexity means the amount of information carried out by a genome (the length of the viral genome when no redundant information is encoded).
Consensus (or average) sequence. The sequence resulting from taking for each position the most frequent residue (nucleotide or amino acid) found at the corresponding position in the homologous set of aligned sequences. The consensus sequence may not exist physically in the mutant spectrum.
Epidemiologic fitness describes in semiquantitative ways (e.g., through sampling of definitory genomic sequences versus those of competitors, diagnostic surveys), the capacity of a virus to become dominant (relative to other viruses or variants of the same virus) in the field during (or as a result of) epidemic outbreaks. It relates to Ro, the basic reproductive ratio.
Error threshold. A critical average error rate above which the information encoded by a genetic system cannot be maintained. Violation of the error threshold results in the system entering error catastrophe. The error threshold relationship is given by νmax< ln σo/(1 - symbol) in which νmax is the maximal length of the sequence (genetic complexity) that can be maintained during replication, σo is the superiority of the master sequence relative to the mutant spectrum, and symbol is the average copying fidelity [the average error rate is (1 - symbol)]. Virus entry into error catastrophe is an extension of the theoretic concept to mean virus extinction through enhanced mutagenesis.
Fitness. A parameter that quantifies the adaptation of an organism or a virus to a given environment. It is necessarily a relative value. For a virus, relative fitness measures its ability to produce infectious progeny relative to a reference viral clone, in a defined environment.
Hamming distance. Number of mutated positions from the best adapted type in a mutant distribution. It is also used to mean the number of nucleotide differences between two sequences.
Master sequence. The dominant genomic nucleotide sequence in a quasispecies. It generally depicts a selective advantage over the other components of the quasispecies. It may or may not coincide with the consensus sequence. The master sequence can change as the environment is modified.
Mutant spectrum. The ensemble of mutant genomes that compose a quasispecies. It is also referred to as mutant cloud.
Mutation frequency. The proportion of mutated sites in a population of genomes. It can be calculated for an entire sequence or for a specific site of a genome (e.g., in the frequency of monoclonal antibody-escape mutants), for all mutation types, or for a specific mutation type (nucleotide substitutions, indels; see Fig. 12.1).
Mutation rate. The frequency of occurrence of a mutational event during genome replication. In the literature of population genetics, mutation rate is often used to mean the rate of evolution (fixation or accumulation of mutations).
Population number. The number of individuals in a population. For viruses, the term refers to the number of infectious genomes present in a cell, tissue, organ, or organism that, at any given time, are either replicating or can potentially replicate. The number of genomes quantified in an infected host is also termed the viral load. Not all viral genomes are infectious (see Specific infectivity).
Preextinction viral population. A mutagenized viral population that precedes the one from which no infectivity can be rescued. Preextinction RNA is the RNA extracted form a preextinction population.
Quasispecies. A weighted distribution of mutants centered around one master sequence. In its initial mathematical formulation, a quasispecies was a steady-state distribution of infinite size in equilibrium. Mathematical extensions to finite population under nonequilibrium conditions have been developed.
Ro. Basic reproductive ratio. The average number of infected contacts from each infected host.
Rate of evolution (fixation or accumulation of mutations). The frequency of mutations that become dominant in evolving genomes per unit time. For a virus, it can be calculated for sequential genomes from an infected host, or for viral genomes sampled at different times from different infected hosts. For viruses, this rate is generally not constant. The assumption of a “molecular clock” is not realistic for RNA viruses (with some exceptions; see text).
Selection. Process by which a genotype is fixed, following continual evaluation of its encoded phenotypic traits.
Sequence space. A theoretic representation of all possible variants of a sequence. For a single-stranded RNA virus of 10,000 residues (using four types of nucleotides) the total sequence space is 410,000! Viral genomes occupy tiny portions of their theoretic sequence space. An essential feature of points in sequence space is their high connectivity (distant points are linked by a limited number of steps when movements are guided by a fitness gradient).
Shannon entropy. The proportion of different nucleotide sequences in a mutant spectrum. The normalized Shannon entropy is calculated as -[ΣI(pi× ln pi)]/ln N, where pi is the proportion of each sequence in the mutant spectrum, and N is the total number of sequences analyzed; a value of 1 means that each sequence in the distribution is unique; a value of 0 means that all sequences are identical.
Specific infectivity. The proportion of infectious particles (or infectious viral nucleic acid molecules) in a viral (or viral genome) population. The transition into error catastrophe is generally preceded by decreases in specific infectivity.
Viral load. The number of infectious (actively replicating or potentially replicating) particles in a viral population. It is often relevant to distinguish infectious viral load from total viral load.
Virogenomics. Study of the organization and information contents of viral genomes, based on complete genomic sequences.
Based on refs. 41,51; see also Chapters 2 and 13.
FIGURE 12.1 Schematic representation of some types of genetic variation undergone by viruses. Genomes are depicted as empty or filled lines. A: Mutation and biased hypermutation; symbols on the lines represent mutations. B: Point mutation in RNA caused by a G.U wobble pair. Horizontal arrows indicate polynucleotide synthesis in the 5′ to 3′ direction. C: Insertion of an adenylate residue by misalignment mutagenesis. D: Deletion of a G residue because of misalignment of an oligouridylate tract. E: Recombination. Right, mosaic genomes frequently found among complex DNA viruses; gain, loss, inversion, and translocation of genes are observed. F: Intermediate and resulting double-stranded DNA recombinant, in the process of breakage and rejoining of DNA molecules. G: Recombination by copy choice. A polymerase molecule jumps into another template during RNA or DNA synthesis. H: A DNA or RNA fragment can act as primer of a different template molecule. I: Non-homologous, nonreplicative recombination through joining of divergent genome fragments. J: Genome segmentation to generate defective, complementing genomes. K: Genome segment reassortment; the eight possible (23) segment constellations of a three-segment genome are shown. L: A mutant distribution and the generation of genomes with new constellations of mutations by recombination. Some genomes have been shaded to help visualizing new genomes (bottom) not present in the parental distribution. (Based on refs. 6,25,35,40,41,51,56,64,73,88,91,111,145.)
Once an incorrect base is covalently linked to the polynucleotide chain, it can be removed provided the polymerase contains a 3′ to 5′ exonuclease, also termed proofreading-repair activity. Many cellular and some viral DNA polymerases (i.e., those of complex DNA viruses such as herpes simplex virus, poxvirus, and adenovirus) include a proofreading-repair activity. In contrast, most ribovirus RNA polymerases and the retroviral reverse transcriptases do not contain a proofreading activity, contributing to the high mutation rates exhibited by riboviruses and retroviruses. It has been estimated that during Escherichia coli DNA replication the error rate would be 10-1 to 10-2 mutations per nucleotide copied if accuracy relied only on base pairing. The error rate would decrease to 10-5 to 10-6 with base selection and proofreading-repair, to about 10-7 because of additional proteins present in the replication complex, and to about 10-10 misincorporations per nucleotide with the contribution of postreplicative mismatch correction mechanisms (62,90). These repair pathways act on double-stranded DNA, but not (or very inefficiently) on RNA or DNA-RNA hybrids. The mechanisms involved render mutagenesis an unpredictable event, subject to thermodynamic and quantum-mechanical uncertainty (41,72).
Types of Mutations
The types of mutations and their consequences for gene expression are summarized in Table 12.2. Insertions and deletions (referred to as indels) occur preferentially at homopolymeric tracts and short, repeated sequences that are susceptible to misalignment mutagenesis (polymerase slippage or stuttering) (62) (Fig. 12.1C,D). The latter occurs as an editing mechanism for viral mRNAs (i.e., phosphoprotein gene messenger RNA [mRNA] of the Paramyxovirinae [Chapter 42]. Other examples in vivo are hot spots for variation in reiterated sequences in complex DNA genomes, and the insertion of two amino acids (often Ser-Ser, Ser-Gly, or Ser-Ala) between residues 69 and 70 of the human immunodeficiency virus 1 (HIV-1) reverse transcriptase, associated with multiple amino acid substitutions and with resistance to nucleoside inhibitors (174).
Mutation Rates and Frequencies for DNA and RNA Viruses
The first calculations of mutation rates for cellular organisms and for some bacteriophages were carried out by Drake, who pursued comparative measurements that have generally supported a difference between DNA and RNA viruses, despite some dissimilar values for the same virus, and high mutation frequencies for some DNA viruses (Table 12.3).
The mutation rate for a DNA virus will be influenced at least by (a) whether the DNA polymerase that catalyzes viral DNA synthesis includes a functional
P.394

proofreading-repair activity or it is a cellular DNA polymerase with either high or low copying fidelity (62); (b) whether the viral genome encodes proteins active in repair (i.e., uracil-DNA glycosylase, DNA repair endonucleases, and so on); (c) the nature of the proteins present in the viral replication complex; (d) the mechanism of viral DNA replication (occurrence of double-stranded versus single-stranded DNA); and (e) the intracellular site of replication, and whether cellular proteins involved in DNA repair will be available (regarding both intracellular location and concentration) to the viral replication complexes (access to viral factories, often in membrane structures for cytoplasmic DNA and RNA viruses).
TABLE 12.2 Types of mutations and their relevance for virus evolution
 | Comments
Mutation type
Transitions A → G, G → A C → T(U), T(U) → C | Transitions tend to occur with higher frequency than transversions (i.e., about 50 times during poliovirus replication).
Transversions A → C, A → T(U) G → C, G → T(U) C → A, C → G T(U) → A, T(U) → G | Transversions tend to produce more drastic amino acid substitutions, with regard to their chemical nature.
Insertions, deletions (indels) | In coding regions, indels of multiple of three nucleotides result in addition or deletion of amino acids but do not alter the open reading frame; other indels yield truncated or aberrant proteins. Indels are more abundant in noncoding regions of viral genomes.
Effect of a mutation
Synonymous or silenta | Do not give rise to an amino acid substitution. May approximate a triplet to a relevant nonsynonymous change, through an additional point mutation. The term quasisynonymous has been proposed to describe codons that belong to different evolutionary pathways, despite encoding the same amino acid.
Nonsynonymousa | Give rise to an amino acid substitution. The ratio of nonsynonymous substitutions per nonsynonymous site (dN) to synonymous substitution per synonymous site (ds) is considered an indicator of positive selection (dN>ds) or of negative selection (ds >dN). See text for a cautionary note.
Neutral | Do not affect fitness in the environment under consideration. Neutrality is relative to an environment. Silent mutations need not be neutral.
a Methods to estimate ds and dn are included in MEGA2 (http://www.megasoftware.net ) and in PALM (http://www.abacus.gene.ucl.ac.uk/software.htlm ). Based on refs. 41,51,89,142.
The distinction between mutation rate and mutation frequency (Table 12.1) is essential to interpret the values given in Table 12.3, and their impact for long-term evolution of viruses. Mutation rates quantify the number of misincorporations per nucleotide copied, irrespective of the fate of the error copy produced. They measure a biochemical event. In contrast, mutation frequencies describe the proportion of a mutant (or a set of mutants) in a genome population. The frequency of a mutant will depend on the rate at which it is generated and on its replication capacity, relative to that of other genomes in the population (14,41,45,47).
Despite limitations in the calculations, independent genetic and biochemical methods with different viruses, support mutation rates for RNA viruses in the range of 10-3 to 10-5 substitutions per nucleotide copied (14,41,45,47,54,130) (Table 12.3). That is, for RNA viruses of genome length between 3 kb and 32 kb, an average of 0.1 to 1 mutations per template copied is expected. As a consequence, RNA viruses consist of complex distributions of mutant genomes rather than defined genomic sequences (see section on Viral Quasispecies. Relevance for RNA and DNA Viruses). High mutation rates for RNA genomes are also supported by measurements with purified RNA polymerases, reverse transcriptases, and DNA polymerases devoid of 3′ to 5′ proofreading exonuclease, using homopolymeric and heteropolymeric templates, under several reaction conditions, which has been reviewed and is well referenced (41,62,105).
Because amino acid replacements in polymerases can affect the error rates, the latter have probably been subjected to selection, as supported also by theoretic studies
P.395

P.396

on evolvability (50). Both theoretic calculations and experimental observations suggest that mechanisms for error correction had to evolve to maintain functionality of increasingly complex genomes (41,53,54,156) (here, complexity means genome size, provided no redundant information is encoded; Table 12.1). Repair functions are encoded by several complex DNA viruses, reinforcing the concept that functional modules have been shared by cells and viruses (72,164), and incorporated as functional units when required for the maintenance of genetic information.
TABLE 12.3 Some estimates of mutation rates and frequencies for viruses
Virus | Value | Procedure | References
Bacteriophage λ Bacteriophage T4 | 2.4 × 10- 8 1.7 × 10- 8 | Frequency of revertants | Drake JW (Nature1969;221:1132)
Bacteriophage Qβ | 1 × 10- 4 | Frequency of revertant | Batschelet E et al. (Gene1976;1:27)
Vesicular stomatitis virus | 0.5 × 10- 4–1 × 10- 4 | Resistance to monoclonal antibody (mAb) | Holland JJ et al. (J Virol1990;64:3960)
Vesicular stomatitis virus | 10- 3–10- 4 | Reversion of nonsense mutants | White BT, McGeoch DJ (J Gen Virol1987;68:3033)
Vesicular stomatitis virus | 1 × 10- 3 -1 × 10- 4 | Biochemical analysis of defined genomic sites | Steinhauer DA et al. (J Virol1989;63:2063)
Poliovirus | (2.0 ± 1.2) × 10- 3 to (4.1 ± 0.6) × 10- 3 | Biochemical analysis of defined genomic sites | Ward CD, Flanegan JB (J Virol1992;66:3784)
Poliovirus | [(2.1 ± 1.9) × 10- 4]a(6.5 ± 6.3) × 10- 4 | Transition from dependence to independence of guanidine | de la Torre JC et al.(J Virol1990;64:664)
Poliovirus | 10- 5 - 10- 3 | Resistance to mAb | de la Torre JC et al.(J Virol1990;64:664); Morse SS (New York: Raven Press; 1994)
Poliovirus | <10-6 | Mutations in virus from individual plaques | Parvin JD et al. (J Virol1996;59:377)
Poliovirus | 2.5 × 10- 6 | Reversion of amber mutant | Sedivy JM et al.(Cell1987;50:379)
Poliovirus | 2 × 10- 5 | Reversion of point mutation | de la Torre JC et al.(PNAS1992;89:2531)
Coxsackievirus A9 | 1 × 10- 4 | Transition from dependence to independence of 2-(α-hydroxylbenzyl)-benzimidazole | Eggers HJ, Tamm I (Science1965;148:97)
Influenza A | 7.6 × 10- 5 | Mutations in virus from individual plaques | Parvin JD et al.(J Virol1996;59:377)
Human immunodeficiency virus (HIV) | 3.4 × 10- 5 | Sequencing of shuttle vector DNA | Mansky LM, Temin HM (J Virol1995;69:5087)
Moloney murine leukemia virus | 2 × 10- 6 | Reversion of amber mutant | Varela-Echevarria A et al. (J Biol Chem1992;267:24681)
Murine leukemia virus (AKR 2A) | 2 × 10- 5 | Sampling of nucleotide sequences | Monk RJ et al. (J Virol1992;66:3683)
Sindbis virus | 10- 3–1 0- 5 | Reversion of ts mutants | Hahn YS et al.(J Virol1989;63:3142)
Sindbis virus | <10- 6 | Reversion of ts mutant | Durbin RK, Stollar V (Virology1986;154:135)
Measles virus | 9 × 10- 5 | Resistance to mAb | Schrag SJ et al. (J Virol1999;73:51)
Herpes simplex virus | 10- 5 | Resistance to mAb | Smith DB, Inglis SC (J Gen Virol1987;68:2729)
Herpes simplex virus | 10- 4 | Reversion of nonsense mutant | Campione-Piccardo J et al. (J Virol1979;31:281)
Herpes simplex virus | 7 × 10- 4–7 × 10- 3 | Resistance to drug | Hwang CB, Chen HJ (Gene1995;152:191); Sarisky RT et al.(Antimicrob Agents Chemother2000;44:1524)
Canine parvovirus | 10- 3.4- 10- 5.4 | Resistance to mAb | (Smith DB, Inglis SC (J Gen Virol1987;68:2729)
Feline parvovirus | 1.7 × 10- 4 | VP2 gene; mean value | Shackelton LA et al.(PNAS2005;102:379)
SV40 | 10- 5 | Reversion of nonsense mutant | Rawlins DR et al.(J Virol1983;47:202)
Duck hepatitis B virus | 1 × 10- 5 -6 × 10- 5 | Frequency of reversion in vivo | Pult I et al. (J Virol2001;75:9623)
Tobacco mosaic virus | 0.9 × 10- 4- 1.8 × 10- 4 | Sequencing of MP gene (protein supplied in trans) | Malpica JM et al. (Genetics2002;162:1505)
Saccharomyces retrotransposon Ty 1 | 2 × 10- 5 | Sequencing of integrated copies | Gabriel et al. (PNAS1996;93:7767)
a Minimal corrected based substitution frequency per single nucleotide site at a specific codon.
Hypermutagenesis and Its Application to Generate Variation
Some viral genomes show frequencies of a biased mutation type (i.e., monotonous G → A or C → U substitutions in the same genome) generally at frequencies around 10-2. Biased hypermutation was first observed in some defective interfering (DI) RNA of vesicular stomatitis virus (VSV) (83), and in variant forms of measles virus, associated with neurologic disease such as subacute sclerosing panencephalitis (25). Hypermutation is caused by cellular deaminases (i.e., ADAR, APOBEC superfamilies) (148) that may be involved in cellular editing functions, and constitute part of an innate defense mechanism against viral infections. Viral proteins (Vif in HIV-1) bind some APOBEC proteins, thus inhibiting mutagenesis and permitting virus survival (148). Deamination of cytosine to uracil in reverse-transcribed RNA genomes results in G-A transitions in genomic RNA, the most abundant type of mutation during HIV evolution, probably contributed mainly by misincorporations by reverse transcriptase (130).
Higher than average mutation frequencies can also occur as a result of replication in the presence of biased concentrations of the standard nucleotide substrates; this has been applied to the in vitro generation of genes mutated at frequencies of 10-1 to 10-2, as a powerful tool to study sequence-function relationships and functional robustness. Remarkably, in an experiment of accelerated pseudogene evolution in vitro, a ratio of nonsynonymous to synonymous mutations diagnostic of positive selection was obtained in an evolutionary scenario in which positive selection could not occur (162) (Table 12.2).
Implications for Mutant Instability
High mutation rates have practical implications in laboratory studies on the behavior of virus mutants. For example, a transition mutation that causes a strong fitness decrease but still allows residual RNA genome replication, will most likely revert following infection or transfection of cells. A double mutant (preferentially a double transversion) should be engineered (when possible according to the genetic code) to study the fate of a viral mutant with an amino acid replacement of interest. In general, deletions revert at a much lower frequency than point mutations and, when appropriate for the question under study, a deletion should be engineered to probe gene function in reverse genetic studies. High mutation rates imply also that infection or transfection with debilitated mutant viruses may result in progeny with sequences that differ from the input. The term quasi-infectious has been coined to refer to mutant viruses that are capable of yielding progeny but the progeny differ from the initial genome (pseudorevertants) (74).
Recombination and Reassortment
DNA and RNA Recombination
Recombination is the formation of new, covalently linked combinations of genetic material from two different parental genomes, or between different sites of the same genome. Recombination is a widespread mechanism of genetic variation and, in cells, it underlies critical physiologic and developmental processes. Recombination occurs both with DNA and RNA viruses, often with participation of the virus replication machinery (17,40,88,111,128) (Fig. 12.1E-I).
Several types of DNA and RNA recombination have been distinguished in viruses: homologous versus nonhomologous recombination, according to the extent of nucleotide sequence identity around the recombination (cross-over) site, and replicative versus nonreplicative recombination, according to the requirement of viral genome replication for recombination to occur (35,40,73,88,111,128). Transposition (via DNA or RNA, as in retrotransposons) and integration or excision of proviral DNA or temperate bacteriophage DNA are examples of site-specific recombination that requires a short stretch of nucleotide sequence identity.
Homologous recombination in double-stranded DNA viruses implicates multiple viral gene products (DNA polymerase, single-stranded DNA-binding protein, processivity factors, helicase-primase, eukaryotic topoisomerase I, and so on), and a succession of protein-catalyzed steps. In the copy choice (or template switching) mechanism, the nascent DNA switches from one template molecule to another, resulting in synthesis of recombinant, daughter DNA. In its basic form, recombination by breakage and rejoining starts with the introduction of a nick at one of the strands of each parental DNA, strand invasion of one parental DNA by the other, branch migration, ligation at the nicks (linking DNA strands from the two parents), and further isomerization and cleavage reactions. Recombination may be involved in repair of double-strand breaks and in completion of replication of linear double stranded DNA genomes (113).
During the late phase of herpes simplex virus-1 replication, the frequency of recombination has been estimated at 0.6% per kilobase of genome (17). For HIV-1 and some plant RNA viruses, recombination frequencies have been estimated at 2% to 10% of progeny per 100 nucleotides; for some picornaviruses and coronaviruses, the number of recombinants amount to 10% to 20% of the progeny (88,93,111,160). Using a phylogenetic approach, the average recombination rate of HIV-1 in vivo was estimated in
P.397

1.4 × 10-4 recombination events/site/generation, which is about fivefold greater than the average point mutation rate (149).
Nonreplicative recombination does not require replication of the viral genome, and has been described on cotransfection of cells with viral RNA fragments that could not replicate by themselves (40,63,73). It appears to be a promiscuous event with a required 3′-phosphate in the 5′ partner RNA and a 5′-hydroxyl residue in the 3′ partner RNA.
The emerging picture is that the rate of recombination varies widely among viruses. Formation of mosaic genomes may be an essential feature of the genetics of some retroviruses and plant RNA viruses (160), but it can be inefficient or absent in some negative-strand RNA viruses. Some of them undergo homologous recombination (128), however, and high-frequency intramolecular recombination in the generation of DI RNA (135). Recombinant cross-over points along a viral genome are not random, probably because some sequences may be more susceptible than others to promote strand invasion or polymerase detachment. The occurrence of recombination in viral RNA can be influenced by processivity of the viral polymerase, amino acid substitutions in the enzyme, primary sequence in the RNA (i.e., template switching in AU-rich regions), sequence homology between the nascent strand and acceptor template, and secondary structures at or around the cross-over sites, among other influences, all reviewed and well referenced by others (4,111). At a cellular level, because recombination necessitates coinfection of the same cell by at least two parental genomes, persistence of a viral genome in a cell may favor sequential coinfections (unless some reinfection exclusion mechanism occurs), and a higher probability of recombination than in transiently infected cells. Also, out of all recombinants produced, only a viable subset may be detectable in progeny virus (40,88).
Detection of Recombinant Genomes
The occurrence of recombination is suggested by discordant positions of different genes or genomic regions in phylogenetic trees (see section on Phylogenetic Relationships. Significance and Complexities. Phylodynamics), as a result of the horizontal gene transfer of part of a viral genome from one lineage to another. Recombination must be supported by statistical evaluations, to distinguish true recombination from what could be independent, convergent evolution through mutation, of different genomic regions. A commonly used procedure measures similarity values between sequences using a sliding-window scanning method. The recombination cross-over point is identified by the point (or region) where the similarity plot crosses from one sequence into another. Methods to describe networklike (rather than treelike) evolution (e.g., split-decomposition) can reveal the parental sequences involved in recombination. For a review of statistical procedures to detect recombination and relevant web sites and programs, see Martin et al. (101) and Salemi et al. (142).
Segment Reassortment
Genome segment reassortment occurs in viruses whose genomes consist of two or more RNA or DNA segments (Fig. 12.1K). Reassortment as a major evolutionary force, has been extensively documented with antigenic shift of influenza A viruses, often associated with new influenza pandemics (41,72,108) (Chapter 48). Reassortment can produce new genome constellations conferring viruses new phenotypic traits. Fitness differences among all possible segment combinations (2n, for coinfecting particles with n genome segments) determine the types of reassortants that dominate subsequent rounds of infection. In the laboratory, analysis of reassortant viruses can be applied to map a function into one (or a combination) of segments. The genome segments can either be encapsidated into a single virus particle (as in orthomyxoviruses or arenaviruses) or into separate particles (as in multipartite plant viruses). Replication of multipartite viruses requires that each cell be coinfected by at least one of each type or particle harboring a different genome type. This necessitates high multiplicities of infection commonly found among plant viruses, the ones that use the multipartite strategy.
Evolution Toward Segmentation
Multiple passages at high multiplicity of infection permitted foot-and-mouth disease virus (FMDV) to evolve towards a primitive form of bipartite genome (64) thus adding reassortment (a form of sex) to mutation and recombination as mechanisms of genetic variation (Fig. 12.1J). The defective FMDV genomes contained in-frame deletions affecting trans-acting proteins, were infectious by complementation, and killed cells in the absence of standard FMDV.
Mutation, Recombination, and Reassortment as Evolutionary Forces
Mutation, recombination, and segment reassortment contribute to the evolution of most DNA and RNA viruses. Sometimes one form of genetic change appears to be more prominent than another, and sometimes the concerted action of recombination or reassortment with mutation is apparent (i.e., antigenic drift in influenza virus, following the origin of a new antigenic type through reassortment) (Fig. 12.1K,L) (71). Mutation is a universal form of genetic change. It underlies numerous adaptive responses and critical biological transitions underwent by viruses, as described in following sections.
Recombination has been viewed in two quite opposite ways: as a means to rescue fit genomes from less-fit parents (a conservative force that eliminates deleterious mutations), or as a means to explore new genomic forms for adaptive potential (a vast substrate for exploration of
P.398

sequence space; Table 12.1). Recombination has originated new viruses that presently occupy a well-established niche, and it is also at play today to generate diversity during current expansion of viruses. As an historical event, the coronavirus mouse hepatitis virus appears to have acquired its hemagglutinin-esterase gene by recombination with an influenza C virus. The alphavirus Western equine encephalitis virus probably originated by recombination between Sindbis-like and Eastern equine encephalitislike viruses (Chapter 32). Currently, a large proportion of antigenic variants derived from oral poliovirus vaccine (OPV) viruses are recombinants. Several recent poliomyelitis outbreaks have been associated with recombinants between OPV viruses and other human enteroviruses (HEV-C); recombination is probably very frequent among currently circulating enteroviruses (40,66) (Chapter 25). Inter-subtype HIV-1 recombinants play a key role in current HIV-1 diversification, with an increasing number of circulating recombinant forms displaying complex mosaic structures (multiple cross-over sites) (68,159). Positive selection of HIV-1 recombinants that unite different drug-resistant mutations in the same genome offers an example of the conservative force of recombination in the face of a selective constraint (106).
Some defective DNA and RNA genomes, notably DI RNA, originate by intramolecular recombination. DI RNA can play an important role in the establishment and maintenance of persistent infections in cell culture, and can modulate viral infections in vivo (135). Detailed genetic and biochemical analyses by Holland et al. (83) with VSV DI and standard virus contributed to unveil a continuous dynamics of genetic variation, competition, and selection, observable within short time intervals, a hallmark of RNA genetics. DI RNA may be the “tip of the iceberg” of many other classes of defective genomes with a range of interfering or potentiating capacities that may coexist with standard animal, plant, insect, and bacterial viruses, and that may facilitate persistence and modulate disease symptoms (1,83,97,134,139,164).
Noncytopathic coxsackievirus B3 (CVB3) variants with deletions at the untranslated 5′-genomic region were isolated from hearts of mice inoculated with CVB3. The variants replicated in vivo and were associated with long-term viral persistence (86). Defective genomes in viral populations can act as dominant-negative mutants, can underlie suppressive effects of mutant spectra of viral quasispecies, and contribute to lethal mutagenesis (32,40,75,78).
Most evidence suggests that all forms of genetic variation of viruses must be viewed essentially as blind processes, despite preferences of nucleotide sequence (or structure) context for some mutation and recombination events (hot spots with higher than average rate values, and cold spots with lower than average rate values). Genetic variation has no specific, pre-established purpose. The net result of all mechanisms of genetic variation available to a virus is the generation of repertoires of variant genomes for random drift and selective forces to act on. Several evolutionary events intervene to produce the dominant virus forms we see in nature. Such events are examined next.
Virus Evolution In Vivo
Darwinian Principles in Virus Diversification: Genetic Variation, Competition, Selection, and Random Drift
All current evidence supports the view that virus evolution, both within infected host organisms, and as a result of extended rounds of replication and transmission between hosts, is guided by general Darwinian principles. Viruses undergo genetic variation (through the mechanisms and at the rates summarized in the preceding sections), variant forms compete with each other in a number of scenarios and, as a result of such competitions and as a consequence of random events, some (probably most) viral variants are extinguished whereas others continue to multiply in their natural hosts, conforming the multiple pathogenic and nonpathogenic viruses we isolate and study.
Replication with production of error copies in natural hosts has been extensively documented by infecting organisms with either biological clones or molecular clones (DNA-encoding virus, or transcripts from molecular complementary DNA [cDNA] clones) and showing that ample repertoires of variants are generated in the infected organisms (41,45,100,127,163) (Fig. 12.2). Competition among variants has been documented in experiments designed to test relative fitness of viruses in vivo, and it underlies dominance of successive genome subpopulations or of revertant viruses, (24,26,40,66,87).
Complementation of Theory and Experiment
Darwinian principles have been verified experimentally with many organisms, and also with viruses, which in recent years, have become accepted systems to address some basic questions of general evolution (41,72,108). Page and Nowak (120) have explained the relationships among several mathematical equations that describe evolutionary and ecological dynamics (i.e., replicator-mutator, Price, Lotka-Volterra, game dynamical, and quasispecies). Because of the prominent role of mutation in quasispecies and the extreme polyploidy of RNA viruses (even within an infected cell), quasispecies theory is adequate for RNA viruses that display high mutation rates, whereas other formulations may be more suitable as the theoretic framework for complex DNA viruses displaying lower average mutation rates (see sections on Mutation Rates and Frequencies for DNA and RNA Viruses and on Viral Quasispecies. Relevance for DNA and RNA Viruses).
The connections between experimental studies and theoretic investigations (e.g., models of population dynamics, in silico simulations of the behavior of virtual replicons,
P.399

P.400

principles guiding phase transitions in complex adaptive systems, the theoretic assumptions in deriving phylogenetic relationships) are increasingly important in the study of virology. This is because of the availability of powerful computers, together with developments in bioinformatics, including extensive information repositories in data banks (see section on Comparing Viral Genomes. Virogenomics: Databases). Current computation capacities permit detailed simulations of evolving populations in which genotype and phenotype are distinct features; RNA folding algorithms permit addressing questions on the selection of molecular structures. Some virologists hold the view that theory is useful basically to stimulate new experimental designs, whereas some theoreticians maintain that theoretic studies per se constitute the forefront of scientific progress. As revealing as theoretic studies are for the field of virology, it is important to include realistic parameters based on reliable experimental determinations (e.g., mutation rates, rounds of replication, population size, frequency of advantageous and deleterious mutations, a distribution of fitness values in mutant spectra when theorizing about error catastrophe) in simulations of population dynamics with virtual viruses. Keeping such requirements in mind, complementation between experiment and theory (using experimental data-driven models, in combination with exploratory models) can produce remarkable new insights, and reinforce relevant conclusions on the behavior of viruses (53,78,119,156,173).
Genetic and Phenotypic Variation of Viruses within Infected Hosts
Mutant Distributions during DNA and RNA Virus Infections
Most viruses, from the more complex DNA viruses (i.e., 1,200 Kbp for the amoeba mimivirus, 752 Kbp for some tailed bacteriophages, and up to 370 Kbp for poxviruses iridoviruses and herpesviruses), to the simplest DNA viruses (the circular, single-stranded 1,760 residue DNA of porcine circovirus), RNA bacteriophages (4,220 nucleotides for bacteriophage Qβ), or subviral elements (viroids, virusoids, satellites, and heper-dependent defective replicons) show remarkable genetic and phenotypic diversity. Increasing evidence indicates that intrahost evolution and presence of mutant distributions are relevant to viral pathogenesis (40,41,59,60,61,87,127,163) (Fig. 12.3). Despite emphasis having been placed on the extreme variability of RNA viruses, a capacity to generate virus variants has been also documented for both simple and complex DNA viruses. Observations on escape from monoclonal antibodies, resistance to antiviral agents, and nucleotide sequence surveys of biological clones suggest the presence of heterogeneous populations during many DNA viral infections (40,41,96,133,151).
Current evidence suggests that, although complex DNA viruses do not exploit generalized high mutation rates because of their lethal character, variations at specific loci
P.401

(recombination hot spots, tandem repeats, some open-reading frames) may occur frequently and may serve for adaptation. In particular, genomic regions that flank a relatively conserved central core, and that include repeated sequences, constitute true hot spots for variation, reflected in heterogeneity among biological clones from a single virus isolate. Even the extremely complex human genome shows genetic instability at specific loci, some associated with genetic disease (23,41).
FIGURE 12.2 Analysis of viral populations, population complexity, and fitness variation. A: Virus from an infected host can be grown (adapted) to cell culture and subjected to different passage regimes and types of infections. Selective agents can be added to the culture medium to investigate adaptive responses. Viral nucleic acids can be isolated from infected hosts, amplified, and sequenced. B: Infected hosts generally contain multiple, dynamic mutant distributions, with different consensus sequences. Individual genomes are depicted as horizontal lines, and mutations as symbols on the lines. The complexity of the mutant spectrum can vary, depending on the virus and the genomic region analyzed. Mutant spectrum complexity can be a determinant of pathogenesis. C: Effect of passage regime on fitness variation. Small arrows indicate plaque-to-plaque transfers (serial bottleneck events) that generally result in fitness decrease, and the virus approaches extinction. The large arrows indicate large population passages that generally result in fitness increase, and the virus enhances the probability of survival in the environment in which replication takes place. Complex fluctuations of fitness values have been observed at high and low fitness values, as discussed in the text. (Based on refs. 14,44,40,41,43,45,51,52,53,54,55,56,57,81,82,83,115,116,117,118. Parts B, C are from ref. 40, with permission.)
FIGURE 12.3 Relevance of virus evolution and mutant spectrum complexity to viral disease. A: Molecular clones of simian immunodeficiency virus (SIV) from infected macaques at different disease stages, influenced the disease progression of naïve animals. (From ref. 87.) B: Use of a high fidelity poliovirus (PV) polymerase mutant has documented that a complex mutant spectrum is associated with neurological disease in mice. (From refs. 127,163.)
Viral Quasispecies. Relevance for RNA and DNA Viruses
Viral quasispecies are defined as dynamic distributions of nonidentical, but closely related, mutant and recombinant viral genomes subjected to a continuous process of genetic variation, competition, and selection, and which act as a unit of selection (40,41,54). This definition represents an extension to real viruses of a theory that was developed by Eigen and Schuster to explain self-organization and adaptability of primitive RNA (or RNA-like) replicons that could constitute primitive life forms (51,54,55,144). In its initial formulation, quasispecies represented infinite, steady-state distributions of related genomes in equilibrium. Extensions of quasispecies theory to finite populations and changing environments (40,52,172), as well as incorporation of recombination as a feature of quasispecies (18), however, have reinforced quasispecies as an adequate theoretic framework to describe the population structure and variation dynamics of RNA viruses. A viral quasispecies may be dominated by one or several master sequences (Table 12.1).
The first experimental evidence of quasispecies was obtained in Weissmann's laboratory in Zürich, working with bacteriophage Qβ replicating in its natural host E. coli. The studies comprised the calculation of a mutation rate for a specific nucleotide transition at the 3′-extracistronic region of Qβ RNA (14) (Table 12.3) and the demonstration that biological clones (the progeny of a single genome) evolved rapidly to form a spectrum of mutants (45). The authors proposed the following “A Qβ phage population is in a dynamic equilibrium, with viable mutants arising at a high rate on the one hand, and being strongly selected against on the other. The genome of Qβ phage cannot be described as a defined unique structure, but rather as a weighted average of a large number of different individual sequences” (45). Other RNA viruses, some DNA viruses, and subviral replicons also conform to this population structure in cell culture and in vivo (30,40,41,44,49,54,66,72,83,85,96,100,108).
Quasispecies insights have been instrumental in interpreting intrahost evolution and pathogenesis of RNA viruses for the following reasons discussed below.
First, that RNA virus populations consist of mutant spectra rather than defined genomic sequences, increases their adaptive potential because phenotypic variants either are present in the population or can be rapidly generated. This has been proved by a decreased pathogenic potential for mice of a poliovirus mutant whose polymerase displays higher copying fidelity than the wild-type enzyme, and the virus forms a narrower mutant spectrum than wild-type virus (127,163) (Fig. 12.3B). Mutant spectrum complexity can influence the outcome of a viral infection, and the response to antiviral treatment (40,59,60,124,127,163).
Second, the mutant spectrum does not behave as a collection of independent genomes but, frequently, positive interactions through complementation (40,107,171), or negative (suppressive or interfering) interactions (32,38,40,75,78,115,163) (Supplemental Table 12.1) can be observed among components of a mutant spectrum (see section on Modulating Effects of Mutant Spectra: An Ensemble as the Unit of Selection). Profound fitness differences can occur by virtue of internal alterations in the composition of the mutant spectrum, without modification of the consensus nucleotide sequence (75,77,78,117).
Third, failures of synthetic vaccines to produce solid and durable protection, and the systematic selection of virus mutants resistant to antiviral agents, are now readily understood on the basis of high mutation rates and dynamic mutant spectra. Related to this, quasispecies insights have opened a new avenue of antiviral research termed virus entry into error catastrophe or lethal mutagenesis that exploits the inherently high mutation rates of RNA viruses (see section Virus Entry into Error Catastrophe as a New Antiviral Strategy).
Consensus Sequences and Mutant Spectra: Exploration of Sequence Space
Viral quasispecies are represented by a complex mutant spectrum and a consensus nucleotide (or amino acid) sequence (Fig. 12.2). Complexity of the mutant spectrum can be quantitated by measuring the mutation frequency, Shannon entropy, and average genetic (Hamming) distances, which are defined in Table 12.1. To obtain nucleotide sequences of the individual components of a mutant spectrum, RNA or DNA from biological clones, or DNA or cDNA from molecular clones can be used. Viral DNA or RNA from biological clones (virus from individual plaques or from end-point dilution series) is subjected to amplification by polymerase chain reaction (PCR) or reverse-transcription PCR (RT-PCR), respectively, and nucleotide sequencing. The average sequence obtained cannot be affected by misincorporations in individual copies introduced by the enzymes used in the in vitro amplification. This procedure may bias the sequence information in favor of clones that are more infectious in the cells used. An alternative procedure is to sequence molecular clones obtained from total viral DNA or RNA, followed by PCR or RT-PCR amplification, and cloning of individual DNA or cDNA copies in a vector (generally, an E. coli plasmid). This method does not depend on infectivity of viral genomes and, therefore, can analyze defective genomes or
P.402

viral preparations devoid of infectivity in cell culture. A bias may be produced by limited fidelity of enzymes used in the in vitro amplification. The problem can be largely solved by using high-fidelity polymerases, correct amplification conditions, and control experiments to determine a basal error rate inherent to the in vitro amplification. Sufficient template DNA or RNA must be present to ensure that the sequence repertoire obtained reflects the complexity of the viral genomes in the population. Additional methodologic details are found in other sources (2,6,40,129).
TABLE 12.4 Some parameters relevant to adaptability of mutant distributions
Genetic heterogeneity
Factors: | Mutation rates; number of replication rounds from a clonal origin; environmental variations.
Values: | Generally in the range of 1 to 100 mutations per individual genome in a population. (Only limited information is available for DNA viruses.)
Virus population size
Factors: | Virus-host relationship. Acute versus chronic or persistent infection; virus compartmentalization in the infected host.
Values: | Variable. In acutely infected organisms, total infectious particles can reach 109 to 1012 at any given time. A viral plaque on a cell monolayer can contain 101(i.e., highly debilitated foot-and-mouth disease virus [FMDV] clones) and up to 1010 infectious units. Some viruses (e.g., Borna disease virus) usually produce <1 infectious unit per cell.
Genome length
Factors: | Physical stability of DNA versus RNA. Fidelity of genome replication.
Values: | For RNA viruses 3 kb to 32 kb. Very variable for DNA viruses: 5 kb for parvoviruses, up to 752,000 bp for tailed bacteriophages and about 1.2 million (M) bp for mimivirus.
Mutations needed for a phenotypic change
Factors: | The nature of the phenotypic change: A phenotypic trait may depend on one or multiple genes (or regulatory regions) and on one or multiple residues within a gene (or regulatory region).
Values: | A number of adaptive changes (receptor recognition, fidelity of polymerase, antibody-, cytotoxic T lymphocytes [CTL]-escape, resistance to antiviral agents) depend on one or few mutations.
Based on refs. 40,41 and references therein, and several research articles (too numerous to list).
Although generally less informative than sequencing, alternative rapid sampling procedures have been successfully used to compare relative genetic heterogeneities of viral populations: restriction enzyme site polymorphisms, ribonuclease (RNase) A mismatch cleavage, DNA heteroduplex mobility assay, oligonucleotide mapping, and so forth. Recently, the use of DNA microarrays has become a promising technology for diagnostic virology and to characterize viral populations, with prospects of an application to quantify the complexity of mutant spectra.
Consensus sequences are commonly determined for virus isolates, and they are adequate for several purposes (e.g., virus identification and classification, molecular epidemiology, biochemical and structural studies). For studies on viral evolution and viral pathogenesis, and for an understanding of genotype-phenotype relationships, it is important, however, to consider that a consensus sequence is an average of many different sequences, and that a genome identical with the consensus may not exist in the population. Also, the dominant sequences at one time point need not be the ancestors of the sequences that dominate at a subsequent time point. The latter sequences may derive from a hidden minority of genomes. One or a few point mutations that cannot affect the phylogenetic position of a virus may nevertheless modify an important biological trait. Recent literature includes many examples, too numerous to describe here, of single nucleotide or amino acid substitutions that produce a change in host cell tropism, in the capacity to induce interferon, or in the resistance to an antiviral inhibitor, among other relevant properties (40,41,146).
For statistical reasons, single point mutations compatible with virus viability are likely to be represented in mutant spectra with a population size 104 or larger (Table 12.4). Yet such critical mutations may not be detected in the consensus sequence. The prominent role of mutant spectra has practical implications. For example, the increasing evidence of the presence of defective genomes in mutant spectra, and the relevance of compensatory mutations (within the same individual genome) for survival of low fitness virus, must be taken into consideration when preparing an infectious molecular clone. If a clone is reconstructed as a mosaic by ligation of genome segments from molecular clones that represent different viral genomes, the product may correspond to a noninfectious genome. Several long DNA or cDNA (ideally covering the entire genome) should be constructed and tested.
Determination of the complexity of the mutant spectrum is relevant to the occupation of sequence space (Table 12.1) by the virus and hence its adaptive potential. Consideration of four parameters (Table 12.4) underlines the biological relevance of quasispecies for viruses with genomes
P.403

of small size, as compared with large DNA viruses or cells. A genome of 10,000 nucleotides can produce a total of 3 × 104 possible single mutants, even though many will not survive because of low fitness. The potential number of single mutants is below the size of many viral populations. For a mammalian genome, the potential number of single mutants is of the order of 1010, which is well above the population size of mammalian species. This comparison illustrates that the capacity to explore sequence space (and to find adaptive pathways) is vastly superior for simple replicons displaying high mutation rates than for complex, cellular or viral genomes (40,41,51,54).
Modulating Effects of Mutant Spectra: An Ensemble as the Unit of Selection
Two major consequences of quasispecies dynamics are the adaptive potential embodied in mutant spectra, and the interactions among components of mutant spectra that can modulate the expression of phenotypic traits. The latter have involved observations in vivo and in cell culture; for clarity, both lines of research are summarized in this section. Theoretic studies with short-chain replicons suggested that a master sequence could dominate a fitter one by virtue of being surrounded by a better (more closely related) mutant spectrum (54,156). That a mutant spectrum can suppress replication of a mutant of superior fitness was shown experimentally for the first time by de la Torre and Holland (38) working with VSV quasispecies and then subsequently documented with different viruses in cell culture and in vivo (Supplemental Table 12.1). Of particular significance is that suppressive or interfering effects are accentuated when viral populations are mutagenized and approach error catastrophe (75,78). In contrast to suppression or interference, components of mutant spectra can complement each other, thereby producing ensembles that show higher fitness than many of the individual components (45,49,107,115,171). A marked, non-neurotropic poliovirus mutant could not reach the brain of mice (transgenic for the human poliovirus receptor) when inoculated alone, but reached the brain when coinoculated with neuropathogenic poliovirus populations (163). When interference is prevalent (under increased mutagenesis), the average fitness of rescued, viable biological clones tends to be higher than the fitness of the average parental population (75). In the latter case, bottleneck events may serve to rescue higher fitness subpopulations (16,40,78). Complementation and suppression are two manifestations of quasispecies behavior as a unit of selection.
No sharp distinction can be established between RNA viruses and DNA viruses regarding negative or positive interactions within a viral population. Functional complementation in vivo among variants of herpesviruses has been documented, including references therein (27). Complementing interactions between mouse cytomegalovirus variants improved their dissemination and replication in the host. This may contribute to disease, in agreement with poor prognosis in the case of patients infected with multiple, variant cytomegaloviruses (27).
Evidence suggests that double infections of the same cells may be more frequent than expected from dual hits occurring at random (27,37). This may underlie frequent natural recombination events, and facilitate modulating effects among variant viruses observed in vivo (Supplemental Table 12.1). In addition to intracellular complementation, altered expression of a diffusible regulatory factor, triggered by one class of virus variant, can alter the behavior of another variant (27,141). Thus, direct and indirect interactions among components of mutant spectra can result in an emergent behavior with potentially important clinical implications.
Selective Constraints and Virus Adaptability
During replication, viruses are continuously and unavoidably subjected to a number of functional and structural constraints, even when replication occurs in the relatively constant environment provided by an established cell line in culture (41,72,108,150). Several classes of selective constraints can be distinguished: (a) Basal constraints inherent to virus structure and viral genome replication, (b) selective constraints internal to the host organism (immune responses, metabolic alterations that can result in fever or increased levels of mutagenic oxygen radicals, and so on, phenotypic heterogeneity among cells of the tissues where virus replicates, and so forth), and (c) selective constraints caused by external influences exerted on the host (e.g., administration of antiviral drugs or therapeutic antibodies, vaccination).
Concerning (a), basal constraints introduce conflicts regarding evolutionary change. A viral capsid must confer stability to virions outside the cell, but be sufficiently labile to permit uncoating and release of the viral genome as a result of some intracellular environmental change. This and other types of conflicting requirements force viruses to evolutionary trade-offs by which some nucleotide or amino acid substitutions are fixed to confront a constraint, despite rendering the genome suboptimal for another trait.
Concerning (b), organisms have evolved at least three lines of defense against pathogens: intrinsic, innate, and adaptive (Chapters 9 and 10). Long-term coevolution of host organisms and their viruses must have contributed to the survival of both (157,164,175).
Concerning (c), viruses are frequently capable of overcoming external selective constraints intended to limit their replication. Remarkably, different mutations in the same viral genes may determine resistance to, or dependence on, an antiviral agent, which has been discussed and well referenced by others (10,39). This adaptive flexibility is of great practical relevance, and it is discussed in the section on Virus Evolution in Disease Prevention and Control.
P.404

Positive and Negative Selection: Viral Fitness
Two types of selection (Table 12.1) operate during virus replication. Negative selection (also termed purifying, normalizing, or stabilizing selection) acts to eliminate (or to reduce in frequency) variant genomes with a diminished capacity to complete the virus replication cycle. Negative selection is most intense in viruses well adapted to an environment, because a large proportion of mutations will be deleterious (will decrease the replication capacity, relative to the unmutated class) in that environment. Newly synthesized viral genomes affected by mutations at key regulatory elements or at the catalytic sites of essential enzymes will generally be subjected to strong negative selection. When multiple virus variants infect the same cell, some deleterious mutations affecting trans-acting functions can be maintained in the population by complementation, as discussed above. Transient maintenance of deleterious mutations by complementation has a parallel in deleterious recessive mutants of diploid organisms that avoid negative selection when carried in a heterozygote with the dominant normal allele.
Positive selection (also termed linear, dynamic, or directional selection) results in the dominance of virus variants that show a survival advantage under the selective constraints that confront the population. Important examples of medically relevant, positive selection are provided by numerous viral mutants with amino acid substitutions that mediate escape from antibodies, cytotoxic T lymphocytes (CTL) or antiviral inhibitors (40,41,61,69). Positive selection can reduce the diversity of a viral population by focusing the population toward one or a few genome types, but it can also result in a repertoire of variants harboring different genetic changes compatible with replication in the face of the selective constraint (28,125). During evolution of parallel viral lineages, identical adaptive mutations may be found whereas, in some cases, multiple molecular pathways for fitness gain can be observed (41,169). It would be interesting to explore whether an increasing complexity (genetic information content) of the virus genome can limit the number of alternative molecular pathways to respond to a selective constraint.
Viral fitness, also termed selective or adaptive value, is an application to viruses of the concept of Darwinian fitness (Table 12.1 and Fig. 12.3C). Fitness is necessarily a relative value. It measures the ability to produce infectious progeny, relative to a reference viral clone, in a defined environment. It is often determined in growth-competition experiments achieved by coinfecting primary cell cultures, established cell lines, or an animal or plant host, with mixtures containing known proportions of the virus to be tested and a reference virus. Ideally, different initial proportions of the two viruses should be tested. Progeny virus is used to infect fresh cells (or the chosen host) under the same conditions, and the proportion of the two viruses, relative to their proportion in the initial mixture, is plotted as a function of passage number to yield a fitness vector that quantitates the relative fitness (29,40,41,48, 81). The two competing viruses can be distinguished by a phenotypic marker (i.e., resistance to a neutralizing monoclonal antibody or to an inhibitor, by plating in the presence and absence of the selective agent), by nucleotide sequencing, or by specific real time PCR amplification of the competing genomes (40,81,176). Fitness can be determined for an entire virus, or for a viral gene or regulatory region inserted into an infectious clone, with a preselected genetic background (26,40).
Relevance and Limitations of Fitness Measurements
A number of variables and limitations must be taken into consideration in carrying out and interpreting fitness measurements. If cells in culture are infected at low multiplicity of infection, initially each of the two viruses will replicate in separate cells but, when viral yields are sufficient, a second round of high multiplicity infection will occur in the same passage. Intracellular competition can involve complementation or interference between the mutant clouds originated by the two viruses (40,64,115,171). The alternative assays consisting of either using parallel, independent infections with each virus separately, or limiting the infection to a single low multiplicity or high multiplicity passage, pose also technical difficulties, as has been discussed in (40,171).
Because in many cases mutation does occur and recombination can occur during fitness assays, it is advisable to carry out triplicate determinations, limiting the number of passages to four, under a controlled set of experimental conditions (e.g., multiplicity of infection, well-characterized host organisms; defined history of passage of host cells; when possible, inbred, sex- and age-matched animal hosts). The usual aim of fitness determinations is to establish relative replication capacities of variant viruses, but fitness assays may also be designed to test differences in efficacy of specific steps in the virus life cycle (e.g., virus entry by determining the kinetics of internalization of two mutant viruses, synthesis of viral proteins, release of virus from cells). Despite obvious difficulties in their completion and interpretation, fitness determinations have been (and continue to be) of great value in the studies of viral population dynamics in cell culture, ex vivo and in vivo (11,24,26,40,141). Concepts relevant to medical research (and even to clinical practice) such as fitness costs of drug-resistant mutations, are now amenable to determination because of fitness assays (11,40).
Alternating Selective Pressures
An interesting, biologically relevant case of alternating selective pressures is provided by the arboviruses, which successfully alternate replication in vertebrates and insects, and persist in nature as disease agents (40,72,108). In several systems analyzed, relatively slow rates of evolution are observed, despite evidence of the viruses displaying standard mutation rates and frequencies (Table 12.3). Model studies of arboviral replication in vertebrate or insect cells in cell culture have evidenced evolutionary constraints that
P.405

may be operating in vivo. In serial passages of Eastern equine encephalitis virus, viral fitness generally increased when it was measured in the same cells (vertebrate or insect) in which replication took place, but not when it was measured in the heterologous cell type (167). As a result of alternate replication in the two cell types, viruses experienced similar or lesser gains of fitness than the virus specialized in one cell type. Persistent infection of VSV in insect cells limited fitness gain of the virus both during continuous persistence, or in alternate acute infection in mammalian cells and persistent infection in insect cells (177). The studies on arbovirus evolution, as has been reviewed in (40), illustrate how selective constraints can limit rates of evolution, despite high mutation rates, and also how viruses can evolve to replicate efficiently in disparate biological environments as part of their life cycles.
Modifications of Host Cell Tropism
Any step in the replication cycle can determine the permissivity of a cell type to sustain the replication of a virus. Recognition by viruses of cellular receptors, however, is a key determinant of cell tropism (Chapter 4). Features of virus-receptor interactions relevant to viral evolution are as follows. (a) A virus may use different receptors and coreceptors. (b) A receptor type can be shared by several viruses and other microbial pathogens. (c) It is not possible to predict the types of receptor likely to be used by a virus from its phylogenetic position, nor from its biological properties. Members of the same virus family, or viruses associated with related disease manifestations, may use different receptors (13). (d) One or few mutations in viral genomes can modify receptor recognition, cell tropism and pathogenicity (13,15,154).
The selective forces that trigger a modification of cell tropism are not easy to identify, although several observations suggest that the availability (or lack) of a receptor type may select a variant subpopulation from a mutant distribution. Examples are selection of HIV-1 variants that enter CD8+ cells at late disease stages (140). In a mouse model, a modified form of RANTES, a natural ligand for CCR5, selected HIV mutants that used CXCR4 as a coreceptor (109). The selective antagonist of CXCR4, the bicyclam AMD3100, led to suppression of X4 variants in cell culture, and prevented the switch from R5 HVI to X4 HIV (58) (Chapters 58 and 59). These and other examples (13) suggest that multiplication of a virus in a given cell line (or primary culture) may select virus subpopulations present as a minority in a biological sample. Thus, the tenet of quasispecies dynamics (generation of a mutant spectrum as a source of minority variants that can become dominant in response to environmental demands) probably underlies several cases of tropism changes in RNA and DNA viruses.
Nonstructural proteins and regulatory regions on viral genomes can also mediate tropism changes in viruses. Deletions and point mutations in the nonstructural protein 3A of FMDV have been associated with attenuation for cattle (13). A comparison of the minimal promoter-enhancer element of HIV-1 of clades B, C, and E, engineered into the same simian immunodeficiency virus (SIV) genetic background, indicated that this element can modulate viral replication in different cell subsets in vivo (26,141). Polymorphism in the binding sites of transcription factors is probably involved in differential expression of HIV-1 clades in different tissues. The polymerase genes of influenza virus may influence host range and, probably, a gene constellation affects the relative replication capacity of viruses in different hosts (123).
Dominance of viral subpopulations in vivo can be due to cells offering higher permissivity to variant forms of a virus, or to depletion of cells due to cytolytic infection, and survival of other cell types permissive to other viral variants (26,141). Cell dynamics can exert an important influence on short-term virus evolution and pathogenesis.
Coevolution of Receptor Usage and Antigenicity
Structural studies with representatives of several virus families have documented that frequently there is an overlap between antibody recognition sites and receptor recognition sites [reviewed in (13)]. Overlaps between domains involved in distinct functions in viral nucleic acids or proteins, on the one hand may introduce additional evolutionary constraints, and on the other hand may favor coevolution of phenotypic traits. Surface residues tend to show less structural constraints than internal residues in capsids or envelopes. Their tolerance to accept amino acid substitutions, and the overlap between antigenic sites and receptor recognition sites promote coevolution of antigenicity and host cell tropism, with obvious implications for the phenotypic diversification of viruses (13,41).
Antigenic Variation in the Absence of Immune Selection
Several cases of antigenic variation of DNA and RNA viruses in the absence of immune selection have been described and well referenced (41), and they have been attributed to two possible mechanisms: (a) Selective forces other than an immune response may result in amino acid replacements at antigenic sites (as in coevolution of receptor recognition specificity and antigenicity, discussed above), or (b) to the tolerance of antigenic sites to accept amino acid replacements by virtue of being relatively free of structural constraints. Fluctuations of mutant distributions (through selection of an unrelated trait or through random drift) may raise antigenic variants to dominance (hitchhiking of mutations) (41).
Escape from Antibody and Cytotoxic T-cell Responses in Viral Persistence: Fitness Cost
Viruses use two major strategies to cope with the host response: modulation or escape. Modulation is the main strategy exploited by complex DNA viruses whose genomes encode a number of proteins that may or may not have a
P.406

cellular homologue, and that modulate host defense responses (e.g., proteins that block complement activation, that suppress major histocompatibility [MHC] class I and II molecules, that interfere with ubiquitin-dependent proteolysis, or that induce or inhibit apoptosis, or homologues of cytokines, chemokines, or their receptors) (3,145). Although modulating proteins are also expressed by RNA viruses, often as one of multiple functions of a viral protein, RNA viruses exploit evasion through genetic variation as a means to cope with host responses. This is probably an evolutionary coadaptation of high mutability and genome compactness.
Mutations that mediate escape from neutralizing antibodies and from CTL can be readily observed in vivo (20,28,104,146,168). Rather than being a secondary phenomenon in the course of viral infections, the generation of antibody and CTL escape may indeed contribute to viral persistence (28,40,67). Evasion of an immune response, as the outcome of any selection event in viruses, may entail a fitness cost. Such a cost may bring about reversion to the initial sequences when selective forces (antibodies or CTL) are no longer present (20).
Long-term Virus Evolution in Nature
No fossil record of viruses or viral nucleic acids exists, because nitrogen-rich and phosphorus-rich molecules are unlikely to be preserved in fossils older than 1 million years. Decades-old biological samples containing viruses have been preserved, and sequences have been retrieved, in a research area that has been termed Paleovirology. Despite the current capacity to amplify tiny amounts of viral nucleic acids for nucleotide sequence determinations, proposals on how long-term viral evolution might proceed must be based on the comparison of viral genomes and the structure of viral proteins from modern representatives of the different virus groups.
Comparing Viral Genomes: Virogenomics Databases
The development of Virogenomics (42) (Table 12.1), has been boosted by an expanding number of digitalized sequence data banks and new computing and bioinformatic tools (Supplemental Table 12.2). Data banks serve as a basis for comparison of newly determined viral genomic sequences or encoded proteins, and identification of regulatory regions, functional domains, and structural motifs. Databases differ in format and contents, which may include prediction of traits derived from sequence information (e.g., RNA secondary structures, antiviral drug sensitivity levels, assignments to homologous protein families). Some of them offer a link with the web page of the International Committee on Taxonomy of Viruses, thus providing background information to assign newly determined sequences to current taxonomic groups.
Nucleotide and Amino Acid Sequence Alignments
Before any comparative study of nucleotide or amino acid sequences (e.g., to calculate genetic distances, to establish phylogenetic relationships, to identify functional domains), it is essential to align sequences accurately. A commonly used method is progressive alignment (PA) in which the most closely related sequences are aligned first and then the progressively more divergent sequences are added. Gaps are introduced at those positions not present in all sequences. Useful programs are CLUSTAL W, included in several packages, and PILEUP included in the GCG package, among other programs, which have been reviewed (110,142). Programs (e.g., CHROMAS: http://www.technelysium.com.an/chromas.htlm) are available to visualize sequences from an automated sequencer, and write them in the adequate format (i.e., FASTA for CLUSTAL W). Because different alignment programs use different formats, it is important to use programs that permit transforming the presentation of sequences from one format into another. Examples are SEQ-CONVERT (http://www.hcv.lanl.gov/content/hcv-db/SEQCONVERT/seqconvert.htlm) and EMBOSS (http://www.ngfnblast.gbf.de/). Other programs for multiple sequence alignments (T-Coffee) (114) have been applied to viral sequences. Several basic local alignment research tool (BLAST) programs can be used to search for sequence similarities (110,143). When the three-dimensional structure of a viral protein is known, it may be helpful to carry out a structure-based amino acid sequence alignment of protein homologues, which may also help in identifying relevant motifs. Sequence variability among a set of aligned sequences can be quantitated by the number of variable sites, mean pairwise diversity, mutation frequency, and other estimators (i.e., the Watterson's estimator) (110,121,142).
Determining Phylogenetic Relationships among Viruses
Generally, no discernible sequence identity is seen between distant virus groups, despite the homologous nature of some of their genes, based on the three-dimensional structure and function of the encoded proteins (i.e., the capsid proteins of viruses with icosahedral symmetry or surface glycoproteins of enveloped viruses). Therefore, phylogenetic reconstructions based on nucleotide (and deduced amino acid) sequence alignments are generally possible with selected genes of relatively close viruses (i.e., that belong to the same family). When sufficient sequence relatedness occurs, the main methods used to derive evolutionary trees are maximum parsimony, distance, maximal likelihood, and splits-tree analysis, all of which have been reviewed elsewhere (51,110,121,142,155).
Maximum parsimony predicts the minimal mutation steps needed to produce the observed sequences from ancestor sequences. Most programs based on maximum parsimony assume the operation of a molecular clock (constant rate of accumulation of mutations), an assumption
P.407

that is questionable for viruses (see section on Rates of Virus Evolution in Nature). The method is most suitable for sequences with high similarity. Often, all possible trees are examined before a consensus tree is produced and, therefore, the method is time consuming. Programs for maximum parsimony in the PHYLIP package (http://www.evolution.genetics.edu/phylip.htlm) are DNAPARS, DNAPENNY (which limits the numbers of trees examined), DNAMOVE, DNACOMP (useful when the rate of evolution varies among sites), PAUP (http://www.paup.csit.fsu.edu), Mac Clade, MESQUITE, EMBOS, among others that consider only transversions. The program PROTPARS analyses amino acid sequences.
The distance methods are based on the calculation of genetic distances between any two sequences of a multiple sequence alignment (distance matrix). Large genetic distances necessitate a correction for multiple mutational steps (i.e., Kimura 2-parameter distance). Most distance methods can handle large numbers of sequences, and results are not significantly altered when a molecular clock does not operate. Several methods are included in software packages (e.g., PHYLIP, MEGA 3). Commonly applied distance methods are neighbor-jointing (NJ), which does not assume a molecular clock and yields an unrooted tree; new variant versions (generalized and weighted NJ); and the unweighted pair group method with arithmetic mean (UPGMA), a clustering method that assumes a molecular clock and produces a rooted tree. The software package TREECON was developed to derive NJ trees. The least square method can be used either assuming (KITCH program) or not (FITCH program) the operation of the clock. Bayesian statistics (based on conditional probabilities derived by Baye's rule) have been used to provide estimates of evolutionary distances between sequences.
Maximal likelihood (ML) methods use probability calculations to derive a branching pattern from the mutations at different positions of the nucleic acids under study. They can estimate both distances and the best mutational pathway between sequences. Generally, supercomputers are needed when many sequences are compared, because all possible trees are examined. ML methods are included in several programs of the PHYLIP package, PALM and TREE PUZZLE, which allows analyses to be performed in personal computers. TREE-PUZZLE incorporates the quartet-puzzling method to find a candidate for the ML tree. ML can produce either a star-like or a network-like phylogeny (multifurcating tree), the latter being suggestive of recombination.
Splits-tree procedures are based on split-decomposition theory or statistical geometry, a geometrical representation of the distance relationships in sequence space (46,51,142). The procedure is adequate to analyze rapidly evolving viral sequences (http://www.bibiserv.techfak.uni-bielefeld.de/splits/); methods that allow coding of indels have been adapted to the splits-tree program (36). Phylogenetic trees can be presented as rooted trees (with a reference outgroup) and unrooted trees. Figure 12.4 depicts examples of trees of different topologies frequently derived with related viral nucleotide and amino acid sequences.
Evolutionary Models: Assumptions and Limitations
Application of phylogenetic methods to virus evolution requires prior evaluation of evolutionary models. Assumptions to consider are probabilities of the different types of nucleotide and amino acid replacements, and the rates at which they can occur, to correct for multiple (unseen) changes among the sequences compared, presence of gaps in the sequence alignment, and so forth. Statistical methods (i.e., likelihood ratio tests) are available to select adequate models for a given data set (142). Very unlikely, these statistical procedures, which were developed on the assumption of successions of defined sequences (rather than mutant clouds), can capture the complexities underlying the actual evolution of viruses in nature.
A particularly questionable assumption is the operation of a molecular clock, a concept that fits the neutral theory of molecular evolution. Direct comparison of evolutionary rates for the same virus in nature in most cases does not support a constant rate of accumulation of mutations (41). In the case of RNA viruses, this is expected, because evolution occurs as a result of disequilibrium of mutant distributions, and the same individual, chronically infected with a rapidly divergent virus, can transmit widely different genomes. In some cases, however, a fairly constant rate of evolution in nature is observed (i.e., poliovirus) (Table 12.5). This may mean that poliovirus is constantly replicating under similar environmental conditions (in the gut of asymptomatic individuals), undergoing comparable population equilibrium and disequilibrium events (40,66,165).
When sequences show strong similarity (as among components of the mutant spectrum in viral quasispecies), parsimony, ML, or partition analysis of quasispecies (PAQ) methods are preferred (9,142). When sequence similarity is very limited, multiple alignment methods should be tried. When possible, apply different phylogenetic procedures to analyze the same sequences and compare tree topologies. A resampling method (e.g., bootstrapping, jackknifing) is needed to asses the statistical reliability of the trees (110,121,142,143).
Phylogenetic Relationships: Significance and Complexities. Phylodynamics
In examining phylogenetic trees derived from viral sequences (intra- and interhost), a number of different topologies for rooted (Fig. 12.4A–F) and unrooted (Fig. 12.4H–M) trees can be obtained, which may reflect the relationship among ancestral sequences, and some of the influences underlying the diversification process. They represent phylograms in which the sum of branch lengths linking any two sequences (horizontal lines in rooted trees and any
P.408

lines in unrooted trees) are proportional to evolutionary distances, and nodes (bifurcation points) identify common ancestors. A tree defines clades of a virus attending to groupings by relatedness. A rooted tree may suggest considerable divergence of many initial types that resulted from relatively modest genetic change (Fig. 12.4B), a single successful type as the origin of successive branches (Fig. 12.4C), or limited divergence from a few types that had undergone considerable change (Fig. 12.4D). Different tree topologies can be obtained when analyzing different genes of the same virus set. Discordant phylogenetic positions of two different genes of the same virus (Fig. 12.4E,F trees) is suggestive of recombination, which must be evaluated statistically (101,142). Figure 12.4G shows an example of a split-tree depicting a network rather than a treelike relationship among sequences.
Unrooted trees (Fig. 12.4H–L) may reflect radial (starlike) or complex and asymmetric diversification. In some cases, a limited occupation of sequence space is lost as additional viral isolates enter the study (compare I and J trees). For example, a J-like tree was obtained as additional complete human papillomavirus genomes were entered in the phylogenetic analysis and this is a trend observed with many viruses as additional isolates are sequenced. Different viruses evolving over different time scales, nevertheless, may display a similar tree topology, as illustrated in different chapters of this book. The term phylodynamics has been proposed to embrace links between epidemiology and
P.409

evolution of pathogens (79). The term embodies the complexities of virus evolution in its many facets, because immune responses are but one of many selective constraints faced by viruses during short-term and long-term evolution.
FIGURE 12.4 Some topologies of phylogenetic and other grouping analyses of viral genes and proteins. A: Typical rooted tree displaying branches of different lengths (relative genetic distances given by the sum of length of the horizontal lines separating two isolates). A specific, related sequence is used as reference (outgroup, bottom branch). In this and other trees, tips of branches representing natural isolates are depicted as circles to indicate that the sequence is, in reality, a weighted average of different sequences (cloud of closely related variants). B: Rooted tree of viral genomes that diverged considerably relative to events that mediated diversification of their ancestors. C: Linear diversification driven by an effective selection constraint (typically, human influenza A viruses during epidemics, and intrahost evolution of some pathogenic viruses). D: Limited diversification of initially divergent viruses. E,F: The location of two genes of the same virus (asterisks) in either phylogroup 1 or 2 suggests the occurrence of a recombination event that must be ascertained by statistical methods (reliability of branchings indicated by arrows; see text). G: Splits-tree (non-bifurcating tree) relationships among sequences. Note the boxlike shape that indicates that the data do not fit a treelike evolution. H: Unrooted tree with a radial (starlike) phylogeny. I-L: A number of topologies of unrooted trees. Frequently, topology I becomes J as additional viral sequences enter the analyses; in K, a reference sequence (not sufficiently unrelated to act as outgroup) is indicated. M: An unrooted tree displaying the complexity of a clonal analysis. Different symbols at the tip of the branches represent clones isolated from virus from the same time point; observe the distribution of individual clones. (Example adapted from a human immunodeficiency virus 1 [HIV-1] quasispecies memory analysis, from ref. 21.) N: PAQ (partition analysis of quasispecies) groupings. Related mutant distribution and their abundance in the populations sampled at times 1 to 4 are depicted by circles of different size. Note that the black circle at time 1 can be regarded as predictive of the dominance of this subpopulation at time 4, and that the empty circle at time 4 can be regarded as a memory subpopulation of the genomes that dominated at time 1. Some subpopulations are not scored at intermediate times but become detectable at later times. (Schemes and comments based on refs. 9,21,51,79,110,121,142.)
Homologous viral proteins can show remarkable diversity. The early glycoprotein of Kaposi's sarcoma-associated herpes virus 8 depicted replacements at 62% of its amino acid residues when sixty samples from four continents were compared (178). A significant comparison was provided by a molecular epidemiologic study that examined field isolates of herpes simplex virus (HSV) and HIV-1 obtained from the same geographic area at comparable time intervals. Despite widely different replication mechanisms in disparate intrahost environments, both sets of isolates produced a star phylogeny (radiation from a single origin), but the average branch length was 100-times shorter for HSV than for HIV-1 [reviewed in (41)].
When different isolates of the same virus are very divergent, it may be difficult to identify functionally relevant domains, particularly in variable capsid or surface proteins. In these cases, the evolutionary trace (ET) clustering method combines phylogenetic partition of sequences with structural information (33). ET can be applied to proteins and nucleic acids, and its phylogenetic clustering can reveal conserved structures that are overlooked when all sequences are compared together (33).
The more conserved genes (i.e., the polymerase and other nonstructural protein-coding genes) may permit the establishment of phylogenetic relationships among some distant virus groups. Examples are the clustering of a number of animal and plant RNA viruses as supergroups (108). Families of DNA-dependent DNA polymerases group some bacterial and bacteriophage DNA polymerases with some eukaryotic polymerases (108,164). In contrast to conserved genes, variable genes (typically, capsid proteins and surface glycoproteins) can serve to establish short-term evolutionary relationships within the same virus group. Sequence comparisons of variable regions can be an important tool in studies of the molecular epidemiology of viruses (66,76,102,108).
Distantly related viruses, with no discernible nucleotide or amino acid sequence identity, can sometimes be grouped on the basis of the three-dimensional structures of viral proteins. In one approach, the probabilities of equivalence between pairs of residues in viral proteins are converted into evolutionary distances (12). This structure-based classification, applied to the coat protein of icosahedral viruses, has grouped them in separate classes, each of which, interestingly, embraces different domains of life (Archaea, Bacteria, Eukarya). For example, a lineage of structurally related viruses includes tailed bacteriophages and the herpesviruses. These studies suggest that parts of the genomes of complex viruses may have a very ancient origin, and that they belonged to viruses that infected primitive cells, before the latter diverged into the domains of life we can presently identify (12,164).
Viral phylogroups (or clades) can cluster with host species, suggesting either a long parasite—host relationship (with little possibility of jumping the host barrier, for biological or ecological reasons), or coadaptation of viral clades with specific host species. This appears to be the case of some hantaviruses and their rodent hosts, lyssaviruses and bat species, spumaviruses and their
P.410

primate hosts, and herpesviruses and their vertebrate hosts, among other examples. These ancestral coevolutionary relationships have been referred to as coadapation and cospeciation (103,157,175). They can be inferred from the phylogenetic relationships among viruses (of the same genus) and their host species, establishing a link between virogenomics and general genomics.
Viral phylogroups may (or may not) be coherent with geographic location of the viral isolates. Phylogenetic relationships may trace the origin of a disease outbreak (e.g., from nonpathogenic types cocirculating in the same area, or as an introduction of a virus from a distant location). Attempts to assign clades to a biological trait (e.g., pathogenic potential, host range) may fail, however, because several such traits depend on one or a few amino acid substitutions that do not affect the phylogentic position of a virus that is determined by other historically registered sequence features. Thus, it is important to emphasize that the tips of phylogenetic trees (each individual gene sequence, or concatenated sequences) represents a cloud of variants (spheres in Fig. 12.4) that can hide relevant biological differences among their components.
Rates of Evolution in Nature
The rate of evolution (also termed rate of fixation or rate of accumulation of mutations) is generally expressed as substitutions per nucleotide and year. It is calculated from genetic distances between consensus viral genomic sequences of sequential samples from a persistently infected host, or from different host individuals infected at different times. Rates of evolution cannot be inferred from mutation rates and mutation frequencies, because the three values are only indirectly related (compare Tables 12.3 and 12.5). The comparisons of mutation rates and frequencies with rates of evolution in nature reflect the complexities inherent to the evolution of viruses in vivo. The understanding of virus evolution also necessitates experimental designs in simplified scenarios.
Virus Population Dynamics Examined with Experimental Model Systems
An understanding of the basic principles that preside over generation of viral diversity and subsequent virus evolution in vivo requires the design of experiments in which a limited number of variables can be examined. This has been provided mainly by cell culture systems in which virus evolution can be tested under different sets of environmental conditions (e.g., selective pressures, population size of virus and host cells, viral migrations) to evaluate fitness variations, competition, exclusion, adaptation, cooperation, and so on (Fig. 12.2).
Evolution Examined with Cytolytic and Persistent Infections in Cell Culture
One or multiple (sequential) viral samples from an infected host can be analyzed genetically or phenotypically, and adapted to cell culture. Viruses can either infect a number of different established or primary cell cultures or a very specific cell type, and produce either cytopathic or inapparent (persistent) infections (Fig. 12.2A). Some viruses do not grow (or grow poorly) in cell culture. Adaptation of a virus to cell culture may imply selection of a subset of variants that are part of, or originate from, the mutants present in the initial isolate. Replication of virus (or subviral infectious replicons) can result in occurrence and selection of adaptive mutations associated with an increased capacity to produce progeny. In RNA-based vector systems, adaptive lesions may involve deletion of (or part of) a foreign genetic element.
The stability of a virus, a subviral replicon, or a virus-based vector system depends mainly on the following. First, the differences between the physical and biological environments provided by the cell culture system and those encountered by the original virus in its natural habitat affects stability; such differences will determine the intensity of negative selection on the variants prevailing in the initial isolate and those newly generated. Second, the total number of cells and viral particles (or replicon molecules) involved in the infections. The latter will influence the mutant repertoire that participates in successive rounds of infection (i.e., infecting with 103 plaque-forming units [pfu] will exclude most mutants present at frequencies less than 10-4, whereas infecting with 2 × 108 pfu will include a substantial proportion of double mutants when single point mutants are present at a frequency of about 10-4; this calculation ignores possible fitness effects of mutations) (Table 12.3 and section on Mutation Rates and Frequencies for DNA and RNA Viruses). Third, the multiplicity of infection of the virus. Independently of the total amount of virus, the multiplicity of infection establishes the extent of competition among viral variants to enter the same cell (147). The results have supported the Darwinian principles that preside over virus evolution.
Effect of Viral Population Size on Fitness Variation and Genome Diversification—Random Drift. Muller's Ratchet
Darwinian principles dictate that the larger the number of infectious viral genomes that participate in coinfection of cells, the larger the mutant repertoire on which selection can act. For a given environment, serial infections with large viral population numbers generally result in fitness gains (6,115,116) (Fig. 12.2C). Fitness gain may have a limit, and compensatory intragenome mutations (or positive epistasis) may have a lesser effect when a virus occupies a high fitness value (epistasis of diminishing returns) (22). The population size may limit fitness gain (118) and, therefore,
P.411

P.412

fitness variation at extreme fitness values is expected to be highly fluctuating (92,118). It is not known whether less apparent fluctuations occur also at intermediate fitness values (indicated as a continuous exponential increase in Fig. 12.2C).
TABLE 12.5 Some Estimates of Rates of Evolution in vivo
Virus | Genomic Region Analyzed | Substitutions Per Nucleotide Per Year | References
Foot-and-mouth disease virus | Average over genome | <4 × 10- 4–4 × 10- 2 | Domingo E et al. (2001; Landes Bioscience, Austin)
 | VP1a | 9.0 × 10- 3–7.4 × 10- 2 | Gebauer F et al. (J Virol1988;62:2041)
 | VP1 | 6.5 × 10- 3 | Villaverde A et al. (Gene1991;103:147)
 | VP1 | 1.4 × 10- 3 | Martinez MA et al. (J Virol1992;66:3557)
 | VP1 | 3.8 × 10- 3 | Mohapatra JK et al. (Virus Res2002;87:107)
 | VP1b | 1.8 × 10- 2 | Mohapatra JK et al. (Virus Res2002;87:107)
 | VP1 | ≈≈1.0 × 10- 2 | Knowles NJ, Samuel AR (Virus Res2003;91:65)
 | L | 2.6 × 10- 2 - 4.0 × 10- 3 | Mohapatra JK et al. (Virus Res2002;87:107)
Poliovirus | Average over genome | 6.9 × 10- 3–1.4 × 10- 2 | Kew OM et al. (Appl Virol Res1990;2:199)
 | VP1c | 3 × 10- 2 | Kew OM et al. (J Clin Microbiol1998; 36:2893)
Enterovirus 70 | VP1 | 5 × 10- 3 | Takeda N et al. (J Virol1994;68:854)
Enterovirus 71 | VP1 | 1.3 × 10- 2 | Brown BA et al. (J Virol1999;73:9969)
Coxsackievirus A24 | 3C | 3.7 × 10- 3 | Ishiko H et al. (Virology1992;187:748)
Eastern equine encephalomyelitis virus | 26S RNA | 1.4 × 10- 4 | Weaver SC et al. (Virology1991;182:774)
Hepatitis C virus | Average over genomed,e | 1.4 × 10- 3 | Okamoto H et al. (Virology1992;190:894)
 |  | 2 × 10- 3 | Smith DB et al. (J Gen Virol1997;78:321)
 | Core and E1d | 0.8 × 10- 3–1.1 × 10- 3 | Lu L et al. (J Virol2001;75:3004)
 | Structural proteinsd | 9 × 10- 4 | Abe et al. (J Gen Virol1992;73:2725)
 | Variable coding sequences | 1.9 × 10- 3 | Ogata N et al. (PNAS1991;88:3392)
 | 5′NC, C, E, NS1,2,3,5d | 2 × 10- 3 | Ogata N et al. (PNAS1991;88:3392)
Hepatitis G virus | Average over genomed | 3.9 × 10- 4 | Nakao H et al. (Virology1997;233:43)
 | 5′NCd,f NS3d,f | 4 × 10- 4 | 2 × 10- 3 | Gimenez-Barcons Met al. (J Gen Virol1998;79:2623)
Hepatitis delta virus | Delta antigend | 6 × 10- 4 | Imazeki et al. (J Virol1990;64:5594)
 | Average over genomed | 3.0 × 10- 2–3.0 × 10- 3 | Lee CM et al. (Virology1992;188:265)
Hemorrhagic septicemia virus (fish rhabdovirus) | G | 1.6 × 10- 4(slow phase) | 4.5 × 10- 3(fast phase) | Benmansour A et al. (J Gen Virol1997;78:2837)
Influenza virus, type A | NS | 1.9 × 10- 3 | 2.3 × 10- 3 | Smith FI, Palese P (1988; CRC Press Inc., Boca Raton) Fitch WM (Mol Phylogenet Evol1996;5:247)
 | HA(H3) | 6.7 × 10- 3 | Smith FI, Palese P (1988; CRC Press Inc., Boca Raton)
 | HA(H3) | 5.7 × 10- 3 | Fitch WM et al. (PNAS1997;94:7712)
 | HA(H1)g | 5.8 × 10- 3–1.7 × 10- 2 | Rocha E et al. (J Virol1991;65:2340)
 | M1 M2 | 8 × 10- 4 1.4 × 10- 3 | Ito T et al. (J Virol1991;65:5491)
 | NP | 1.6 × 10- 3- 2.2 × 10- 3 | Altmuller A et al. (J Gen Virol1989;70:2111) Gorman OT et al. (Curr Top Microbiol Immunol1992;176:75)
 | NPg | 3.5 × 10- 3 -2.4 × 10- 2 | Rocha E et al. (J Virol1991;65:2340)
Influenza virus, type B | HA | 3.4 × 10- 3–4.7 × 10- 3 | Rota PA et al. (Virology1990;175:59)
 | HA, NS | 1.1 × 10- 3 | Yamashita M et al. (Virology1988;163:112)
Lysaviruses | G, N | 5 × 10- 5–1.4 × 10- 3 | Hughes GJ et al. (J Gen Virol2005;86:1467) Davis PL et al. (J Virol2005;79:10487)
Visna virus | Average over genome | 1.7 × 10- 3 | Braun MJ (J Virol1987;61:4046)
Visna-related | Average over genome (nonsynonymous subst.) | 8 × 10- 4 | Querat G et al. (Virology1990;175:434)
Human immunodeficiency virus (HIV) | Env | 3.2 × 10- 3 - 1.6 × 10- 2 | Hahn BH et al. (Science1986;232:1548)
 | Env | 1 × 10- 2 | Shankarappa R et al. (J Virol1999;73:10489)
 | env (gp160) | 2.4 × 10- 3 | Korber B et al. (Science2000;288:1789)
 | Gag | 3.7 × 10- 4 - 1.8 × 10- 3 | Hahn BH et al. (Science1986;232:1548)
 | gag (p17) | 1.9 × 10- 3 | Korber B et al. (Science2000;288:1789)
Simian immunodeficiency virus (SIV) | gp120e,h | 8.5 × 10- 3 | Burns DP, Desrosiers RC (J Virol1991;65:1843)
Simian foamy virus | Pol | 1.7 × 10- 8 | Switzer WM et al. (Nature2005;434:376)
Equine infectious anemia virus | Envi | 10- 1 -10- 2 | Clements et al. (Annu Rev Immunol1988;6:139)
HTLV-II | LTR | 1 × 10- 4 - 3 × 10- 5 | Salemi M et al. (J Mol Evol1998;46:602)
Canine parvovirus | VP1-VP2 | 1.7 × 10- 4 | Parrish CR et al. (J Virol1991;65:6544)
Canine parvovirus | VP2 (mean) | 1.7 × 10- 4 | Shackelton LA et al. (PNAS2005;102:379)
Feline panleukopenia virus | VP2 (mean) | 9 × 10- 5 | Shackelton LA et al. (PNAS2005;102:379)
Polyomavirus JC | Intergenic region | 1 × 10- 7 - 3 × 10- 7 | Sugimoto C et al. (PNAS1997;94:9191)
Papillomavirus | E6 | 3 × 10- 8 | Gibbs et al. (1995; Cambridge: Cambridge University Press)
Herpes simplex virus-1 | Restriction enzyme site variation | 3.5 × 10- 8 | Sakaoka H et al. (J Gen Virol1994;75:513)
Cellular genes of hosts |  | 10- 8- 10- 9 | Alberts B et al. (2002; New York: Garland Science) Britten RJ (Science1986;231:1393) Weissmann C, Weber H (Prog Nucleic Acid ResMol Biol1986;33:251)
HTLV, human T-cell lymphoma or leukemia virus. aPersistent infection established experimentally in vivo. bSynonymous mutations. cImmunodeficient patient. dIntrapatient or intrahost evolution. eHuman isolate administered to chimpanzee. fAverage of many patients coinfected with HIV-1. gImmunodeficient child persistently infected with IV. hInfections with a molecular clone of SIV. iChronically infected ponies.
In contrast to large population passages, repeated bottleneck events (experimentally realized as plaque-to-plaque transfers in which the virus population size is reduced to 1 at each passage) result in fitness losses (34,48,56,176), which has been reviewed (40). Bottleneck events can vary in intensity, and the initial fitness of the virus population determines the size of the bottleneck that leads either to fitness gain or to fitness loss. The higher the initial fitness, the less pronounced must be the bottleneck to maintain fitness (115). Bottleneck events accentuate random drift of the genomes present in mutant spectra. Population bottlenecks are likely to occur in vivo, as shown with an experiment of reconstruction of viral populations with a number of marked viral clones of a plant and animal viruses (94). In the course of plaque-to-plaque transfers of FMDV, the genomes of successive viral clones acquired mutations in a linear fashion, and several of the mutations observed (i.e., some that affected pseudoknots or led to amino acid replacements at sites located in the interior of the capsid,
P.413

or to a unique elongation of an internal oligoadenylate tract) (56,57) have not been found either in laboratory FMDV populations subjected to large population passages or in field isolates of the virus. Accumulation of deleterious mutations in asexual populations of organisms, when no compensatory mechanisms (e.g., sex or recombination) intervene, was predicted by Muller, and is known as Muller's ratchet. The studies with RNA viruses constitute experimental proof of the operation of Muller's ratchet and, significantly, have illustrated how the passage regime can affect the nature of mutations incorporated into a viral genome (34,40,49,56,176).
Studies with several FMDV clones subjected to plaque-to-plaque transfers showed that fitness decrease is not monotonous. Rather, it followed a biphasic, fluctuating pattern that could be fitted to a statistical distribution, termed Weibull distribution (92), which may reflect that the virus titer on a plaque is critically dependent on, or an emergent property of, multiple interactions between virus and host components (92,153).
Accumulation of Mutations without Extinction: Compensatory Mutations
After 130 serial plaque-to-plaque transfers, FMDV clones had modified nearly 1% of their genomic nucleotides, and remained viable, albeit with low fitness (57). Viability was maintained with very few true reversions, suggesting a key role of compensatory mutations. This was supported by in silico studies on FMDV replication. According to the proposed model, in the course of the plaque transfers, many individual genomes are extinguished, but selection for plaque formation rescues those minority genomes that acquired the needed compensatory mutations for replication. Remarkably, these are mutation acquisition and extinction events occurring within a developing viral plaque. Within a FMDV plaque, selection of minority genomes drives population survival and marks an interesting contrast with the extinction associated with lethal mutagenesis effected by a lower average number of mutations per genome (compare with section on Virus Entry into Error Catastrophe as a New Antiviral Strategy).
A key role of compensatory mutations in the survival of viral and subviral RNA replicons can be evidenced by double mutations that preserve a stem in a functional RNA (i.e., in the internal ribosome entry sites [IRES] of many RNA viruses, or in double-stranded regions of viroids), as a result of evolution in the field or in the laboratory. Structural conservation is indicative of an essential function. Secondary structures in RNA can be derived by direct chemical methods or by predictive methods (http://www.bioinfo.rpi.edu/applications/mfold) (70), and can be probed using microarray technology currently under development.
When testing the phenotypic effect of mutations introduced by site-directed mutagenesis in a viral genome, it must be considered that compensatory mutations may occur if the initial mutation allowed some residual genome replication. Consensus genomic sequences of the initial and progeny populations should be monitored. Furthermore, the mutant spectra forming around the replicating mutants may also affect their replicative capacity. These effects should be also considered in evaluating positive epistasis among mutations. The behavior of an individual variant can be modulated by the dynamic ensembles that surround it, contributing to an indetermination when attempting to assess genotype–phenotype relationships.
Competitive Exclusion Principle and Red Queen Hypothesis—Fitness Landscapes. Advantage of the “Flattest”
In addition to Muller's ratchet, several concepts from population genetics have been examined experimentally with viruses, mainly by Holland et al. (29,115), using VSV. Competing VSV clones of approximately equal fitness could coexist for several generations until one of the populations rapidly outgrew the other (29), in agreement with the competitive exclusion principle of population genetics (65). The eventual exclusion of one population by the other is expected as a consequence of the random, infrequent occurrence of advantageous mutations in a genome of one of the populations and not in the other. Both the winners and the losers in the competition gained fitness at similar rates, in agreement with the Red Queen hypothesis (161): “No species can ever win and new adversaries grinningly replace the losers,” or in the words of the Red Queen in Lewis Carrol's Through the Looking Glass: “It takes all the running you can do to stay in the same place.”
The behavior of competing VSV populations was not always unpredictable. In parallel competitions of a wild-type VSV and a surrogate marked subclone of equal fitness, a highly predictable nonlinear behavior of the two populations was characterized (132). After nearly constant times, the two competing viruses followed different trajectories, with a reproducible tendency of the wild type to gain fitness at a higher rate than the surrogate mutant. Thus, despite the stochastic occurrence of mutations, a nearly deterministic evolutionary behavior was observed (132,136). A number of environmental perturbations (e.g., presence of DI, increased temperature during viral replication, or limited, enhanced mutagenesis) led to an accelerated dominance of the wild type over the mutant. Comparison of nucleotide sequences of the entire VSV genomes showed that the mutant genome had a number of mutations with respect to the wild type, and suggested that neutrality of the mutant relative to the wild type was maintained, provided the environment was not perturbed (131). In terms of fitness landscapes, the results can be interpreted by assuming that the wild type lies on a flat fitness surface that ensures replicative efficacy, despite occurrence of mutations, whereas the mutant lies on a sharper fitness peak susceptible to fitness decreases on mutation or environmental stress (131). These observations are in agreement with
P.414

in silico results with digital organisms that documented a survival advantage of organisms lying on a flat fitness surface (173).
Molecular Memory during Quasispecies Evolution
Studies with two genetic markers of FMDV documented the presence of memory genomes in evolving quasispecies (40,137). Quasispecies memory is a molecular memory that reflects those genomes that were dominant at an earlier stage of the same evolutionary lineage. That is, the state of the system is affected by its history. The following observations have been made on quasispecies memory. First, the frequencies of memory genomes are about 102 times higher than those caused only by mutational pressure; second, memory levels are fitness dependent; third, population bottlenecks erase memory; fourth, during replication, memory genomes increase their relative fitness to an extent similar to that of the dominant genomes in the population (40); and, fifth, memory can be durable and its loss occurs synchronously in parallel viral lineages, thus identifying a deterministic feature of viral quasispecies, all of which has been reviewed elsewhere (40).
Memory genomes are present in HIV-1 populations in vivo. Two distinct types of memory were defined for HIV-1. One is a replicative memory as observed with FMDV, and the other is a reservoir (also termed cellular or anatomic) memory, derived from the integrative phase of the retroviral life cycle (21). Quasispecies memory is a consequence of viruses behaving as complex adaptive systems, endowed with core information (needed to complete a replication cycle) and the potential to respond to environmental challenges (because of the dynamics of mutant spectrum composition). Interestingly, in this respect, virus behavior shows some parallelisms with other biological complex, adaptive systems such as the immune system (40,137). In addition to the presence of memory genomes, clonal analyses along a FMDV lineage revealed that some mutations in minority genomes anticipated the dominance of the same mutations at a later evolutionary stage in the same lineage (harbinger mutations) (6).
The observations on viral population dynamics in model systems support the view predicted by quasispecies theory that it is the mutant ensemble, rather than individuals within the ensemble, that is the target of selection (40,41,54,75,78,127,163).
Virus Evolution in Disease Prevention and Control
The adaptive capacity permits DNA and RNA viruses to respond to selective constraints intended to limit their replication, although the time frame involved in successful adaptation can vary, depending on a number of factors discussed in preceding sections (e.g., mutation rates, viral load, flexibility regarding key phenotypic traits). Biotechnologic developments have favored the design of chemically defined vaccines (consisting ideally of synthetic peptides or expressed viral proteins), without the need for handling or administering live virus. Likewise, traditionally in medical practice, monotherapy with an antiviral agent was preferred over the administration of drug mixtures. An increased understanding of viral population dynamics has changed the picture dramatically, and has contributed to the development of new antiviral strategies.
Advantages of Multiepitopic Vaccines and Combination Therapies
In any viral population consisting of 107 or higher potentially infectious particles at any one time, mutants arising at frequencies of 10-5 or higher are likely to be represented. The presence or absence of a mutation conferring decreased sensitivity to a drug or antibody will be determined largely by relative fitness levels and viral population size (19,30,112). The reality is more complex because intrahost bottlenecks (and other population fluctuation events) can modify frequency values for individual mutants in different host compartments undergoing disparate host physiologic responses.
As an approximate estimate, a virus that requires three or more mutations to overcome a selective constraint can occur at a frequency in the range of 10-12, which will often be too low for the mutant to be present in the mutant spectra of the infected host or a host compartment. Therefore, complex multiepitopic vaccines (ideally, whole virus vaccines that evoke an immune response similar to that produced during an infection by the authentic virus) and combination therapy (multiple antiviral inhibitors, interfering RNA, or ribozymes directed to independent viral targets) are preferable to chemically defined vaccines (particularly a peptidic vaccine representing one or few epitopes) or to monotherapy. These considerations, which are directly derived from an understanding of intrahost viral dynamics, are in agreement with results of clinical practice, as well as with many experimental and theoretic studies (19,41,112). A relevant case is the success of highly active antiretroviral treatments (HAART) to control HIV infections (Chapters 14 and 58). An understanding of quasispecies dynamics has influenced the way current therapeutic agents are administered, and has opened the way to the development of new antiviral strategies.
Virus Entry into Error Catastrophe as a New Antiviral Strategy
Theoretic Basis
The maintenance of genetic information by any replicative system requires minimal fidelity during copying of the genetic message (40,41,44,51,52,53,54,55,84,144,156,171,172). This critical fidelity is termed the error threshold, and its value depends on the degree of adaptation of the viral population to the environment in which replication takes place (superiority of the master sequence), and the
P.415

complexity of the information to be maintained. The critical transition toward loss (melting) of genetic information is termed transition into error catastrophe, and it is expressed mathematically as the error threshold relationship (Table 12.1), derived from quasispecies theory (53,156). In the case of viruses, violation of the error threshold is defined as an irreversible transition driven by enhanced mutagenesis that results in loss of infectivity and viral extinction (Fig. 12.5). Intuitively, error catastrophe can be viewed as the ultimate imposition of negative selection in a replicating system. Some theoretic treatments have included realistic scenarios for viruses (e.g., finite mutant spectra made of genomes with a broad range of fitness values, the possibility of further fitness variations), and having defined a number of thresholds: phenotypic, genotypic, error, extinction, and so on (52,53,98). Thus, an extensive body of theoretic evidence, when based on realistic parameters, supports the existence of an error threshold during virus replication (and genome replication, in general) and the possibility of virus extinction through enhanced mutagenesis, as indeed documented with several virus-host systems (5,44).
FIGURE 12.5 A schematic representation of virus entry into error catastrophe. A range of copying fidelities (white portion of the graph on the left) is compatible with the presence of quasispecies distributions (organized mutant spectra; see text). Fidelity 1 would imply that all molecules in a replicating genome population are identical (Shannon entropy 0; an unrealistic assumption for the known life forms); as fidelity decreases, the complexity of mutant distribution increases. For each replicating system exists a critical copying fidelity below which the information can no longer be maintained. This critical fidelity is termed the error threshold. The thick arrow depicts the sharp transition into loss of information, which can be visualized as a transition from viral genomic nucleotide sequences into random (meaningless) sequences. The transition zone is shaded to emphasize that different types of error and extinction thresholds have been defined, and that different viral systems will have different values of the error threshold. (Based on refs. 44,53,54,55,82,84,119,144,156.)
Mutagens as Antiviral Agents—The Lethal Defection Model
The first experimental demonstration of an adverse effect of enhanced mutagenesis on viral replication was reported by Holland et al. (82) working with VSV and poliovirus, using a number of mutagenic agents with different mechanisms of action, including base and nucleoside analogues. Results were extended to HIV-1 (95), and to several other RNA viruses displaying disparate replication mechanisms, and the results have been reviewed (5,44). Loeb et al. coined the term lethal mutagenesis to refer to viral extinction through error catastrophe (95).
Experimental studies have led to the following observations on virus extinction through lethal mutagenesis. First, viral extinction is facilitated by low viral fitness and low viral load; this is expected from the error threshold relationship (Table 12.1). Second, as a consequence, the combined use of a mutagenic agent and antiviral inhibitors was more effective than a mutagenic agent alone in driving a virus population to extinction (122,158). Extinction of high fitness FMDV required a combination of a mutagenic agent and two antiviral inhibitors, and extinction could not be achieved by equivalent inhibitory activity exerted by nonmutagenic agents (122). This implies that mutagenesis is essential to achieve extinction, in agreement with error catastrophe theory. Third, the transition toward extinction of FMDV and lymphocytic choriomeningitis virus (LCMV) occurred without a change in the consensus genomic sequence, and with decreases of 102 to 103 times in specific infectivity (75,78). Fourth, as virus approaches extinction, very variable increases in mutation frequency (from barely noticeable to up to 20 times), and increases in Shannon entropy (Table 12.1) have been observed in mutant spectra (2,95,122,158). Fifth, preextinction viral RNA can interfere with infectivity (75,78). These features have been reviewed (44).
Quantification of total intracellular and extracellular LCMV RNA and infectivity in persistently infected cells subjected to mutagenesis, suggested a key role of defective genomes in LCMV extinction. In silico simulations documented that with limited numbers of mutations per genome, viral extinction could occur, and it was dependent on the presence of defective genomes (78). Loss of infectivity mediated by defective genomes is termed virus extinction by lethal defection. Thus, two LCMV extinction pathways were distinguished. One pathway was associated with high mutagenic activities, and it was driven essentially by lethal mutations. A second pathway occurred at low mutagenic intensities, and it was dependent on defective genomes (78). Extinction prompted by defective genomes can be viewed as an accentuation of the negative interactions among components of mutant spectra that result in suppression of high fitness genomes by ensembles of mutants with lower collective fitness (40) (Supplemental Table 12.1). (Compare lethal defection with negative interference within viral quasispecies discussed in the section on Modulating Effects of Mutant Spectra.)
The lethal defection model has practical implications in that modest mutagenic activities may be sufficient to drive viruses to extinction. Two major observations have
P.416

stimulated research on lethal mutagenesis. One is the discovery that the nucleoside analogue ribavirin acts as mutagenic agent for some viruses (31,44). Because ribavirin is a licensed drug, amply used to treat viral infections (notably hepatitis C virus [HCV] infections, in combination with interferon [IFN]α), it is possible, in some cases, that its antiviral activity is exerted through (or with the contribution of) its mutagenic activity (8). The second salient observation is that fluorouracil (FU) prevented the establishment of a persistent LCMV infection in mice (138). This experiment constitutes a proof-of-principle of the feasibility of a lethal mutagenesis approach in vivo.
Currently, new nucleoside analogues, some used in cancer or antimicrobial therapy, are examined with regard to their capacity to mutagenize viral populations and drive viruses to extinction (44). The availability of different families of antiviral inhibitors encourages research on their synergistic activity with virus-specific mutagenic agents to formulate new mutagen-inhibitor combinations to achieve eradication of viruses from infected hosts, with minimal toxicity for the uninfected cells. This is a rapidly developing area of antiviral research, as evidenced by a clinical trial in HIV-positive patients, using a mutagenic nucleoside analogue (80). It is highly instructive that a purely basic concept such as quasispecies has evolved into a potential practical application such as lethal mutagenesis (5,44,53).
Escape from Extinction
A critical question for the application of error catastrophe is whether, as generally observed with antiviral inhibitors, mutations can occur that render viruses resistant to mutagenic agents, and whether such mutations can contribute to failure of lethal mutagenesis as an antiviral design. Poliovirus and HCV mutants with enhanced resistance to ribavirin have been isolated and characterized (44,126,127,163). Also, when combinations of inhibitors and a mutagen were used and the mutagenic activity was insufficient (given the viral fitness and viral load), inhibitor-resistant FMDV mutants were selected (122). These observations suggest that, indeed, lethal mutagenesis-escape mutants could be selected during therapy. Isolation of a ribavirin-resistant mutant of poliovirus was accomplished, however, by replicating the virus in the presence of gradually higher ribavirin concentrations (126), and no ribavirin-resistant mutants were selected when viruses were subjected to higher ribavirin concentrations (2,126). It is presently unclear whether a potent, concerted mutagenic and inhibitory activity in vivo can allow selection of either mutagen-resistant or inhibitor-resistant mutants. Weighing against the possibility of such a selection is the collapse (melting) of information expected from mutagenic activity, as well as the interference that preextinction intracellular RNA may exert on residual infectious virus (75,78).
Selection of escape mutants may be favored by suboptimal concentrations of mutagen at the virus replication sites, a problem known to favor selection of mutants resistant to antiviral inhibitors (41). Another concern is whether mutagenesis of a virus can give rise to a new type of pathogenic virus of high virulence. This is unlikely because it represents constructing a very efficient genome combination from highly debilitated building blocks. Progress in error catastrophe as an antiviral strategy necessitates pharmacokinetic monitoring of nontoxic combinations of mutagens and antiviral inhibitors, development of new virus-specific mutagenic agents, and evaluation of the efficiency of virus extinction in animal model systems (44). Given the beneficial effects of low fitness and low viral load on viral extinction, it will be important to compare the effects of the order (or simultaneity) of administration of mutagens and inhibitors (69).
Virus Evolution in the Emergence of Viral Disease
Genome adaptability has been cited as one of thirteen major factors in the emergence of infectious disease (152) (Chapter 18). The other factors are environmental, ecologic, and sociologic influences that affect the probability of potentially pathogenic agents to come into contact with new hosts. Most such influences alter the traffic of pathogens and their hosts and vectors. In the case of viruses, emergences (occurring at the rate of about one per year in the human population) are usually (but not exclusively) associated with RNA viruses displaying active recombination or genome segment reassortment, perhaps because the genetic flexibility of RNA genomes contributes to the establishment of a new viral pathogen. Several steps have been distinguished in the process of viral emergence, the first being the introduction of a potential pathogen in a new host species, followed by its establishment and dissemination (108,152). It is believed that multiple chance encounters between viruses and potential new hosts occur regularly, but only a minority of introductions lead to the establishment of an emergent viral disease.
A virus as it replicates in its standard hosts may have the potential to be established in a new host species, with no need for specific evolutionary change. Alternatively, specific variants may be required to establish a new virus–host relationship. It has not been possible to distinguish between these two possibilities in natural emergences. In some designed experiments, it has been shown that an initial inefficient replication in an alternative host may soon be followed by genetic change that permits the establishment of the virus in the new host (13). Once established, dissemination (requiring a reproductive number Ro >1; Table 12.1) may or may not involve further adaptive evolution in the new host. Some viruses display a dead-end replication and cause disease in a host species but are not transmitted to other individuals of the same species. It may be that mutants with a capacity to be established in a new host species are frequently present in mutant distributions
P.417

but only rarely come into contact with adequate target cells of potential new hosts.
Some parameters relevant to viral disease emergence and reemergence are as follows. First, the viral load and the number of infectious particles shed by an infected host. The latter will influence the mutant repertoire that can come into contact with a potential new host. Supershedders (e.g., virus-infected, immunocompromised individuals) may facilitate exposure to large repertoires of variant viruses. Second, an overlap between receptor-recognition sites and antigenic sites may favor coevolution of host cell tropism and antigenicity (discussed in the sections on Coevolution of Receptor Usage and Antigenicity, and Antigenic Variation in the Absence of Immune Selection). Partial immunity (natural or evoked by ineffective vaccines) may promote selection of antigenic variants, thereby favoring alterations of cell tropism and host range (13,41).
Overview, Connections, Trends
The basic concepts of viral evolution summarized in this chapter derive from general Darwinian principles (41,54,120) and apply to DNA and RNA viruses. No conceptual conflict exists between the approaches of classical population genetics, evolutionary ecology, and quasispecies theory (120,170). The latter has been instrumental in understanding the dynamics of RNA virus populations, because of their rapid, extensive mutation and complex mutant spectra (40,41,54,120).
The main points covered in this chapter are as follows. One, viruses use all known mechanisms of genetic variation: mutation, recombination, and genome segment reassortment. Different mechanisms are exploited with different intensity, depending on the virus group. Two, viruses rapidly evolve in vivo and in cell culture to form mutant spectra. The complexity of mutant spectra depends on a number of interwoven factors that include mutation rates, rounds of replication underwent by the virus, internal and external selective constraints, and environmental heterogeneity. Three, the behavior of an individual genome can be modulated by the spectrum of mutants that surrounds it, via complementation and interference. Four, the phenotypic flexibility imparted by mutant spectra has been documented in vivo and in a number of cell culture and in vitro model systems. Despite many interesting open questions still to be addressed, no fundamental disagreements exist between observations in vivo and those from designed experiments in model systems. Five, virus evolution is relevant to disease in at least two facets: (a) viruses can evolve to embody different disease potential, and (b) the amplitude of mutant spectra is, at least in some cases, an important disease determinant. Six, several data banks provide relevant information on viral nucleotide sequences and encoded proteins. A number of phylogenetic procedures can be used to establish relationships among viruses evolving within a host or between hosts, and to identify recombination events. Nonhierarchical grouping procedures can be used to analyze mutant spectra. Seven, virus evolution may not be the determinant factor in viral disease emergence and reemergence, but it is an important contributing factor, through mutation-dependent changes in cell tropism and host range, and adaptive mutations on colonization of a new host. Eight, virus adaptability requires the use of multivalent vaccines and combination therapy to control viral disease. Quasispecies theory has opened a new avenue of antiviral research termed lethal mutagenesis or virus entry into error catastrophe.
Modern quasispecies theory, extended to finite populations of any replicon in changing environments, provides an adequate framework to understand the dynamics of any actively dividing cellular or subcellular entity that produces error copies of the main (or initial) type. This embraces disparate natural and artificial cellular and subcellular systems, from cancer cells to simple replicons subjected to directed selection. The latter constitutes part of a research area termed evolutionary biotechnology, which aims at obtaining products of interest based on evolutionary principles. The reason for this broad applicability of reproduction with error followed by selection is that it is based on universal Darwinian principles (51,54,120).
We come to the interesting paradox that the genetic program of a virus (particularly of an RNA virus) is encoded in a genome that is statistically defined but individually indeterminate (45). With our current technology, it is not possible to know precisely the genomic structure of a virus replicating at any given time in a cell. We can only deal with averages and probabilities. This is a consequence of error-prone replication. Viruses lie in the border between living and nonliving (a distinction that is intuitively clear but conceptually fuzzy), and are endowed with the potential to evolve at the highest rates among biological forms. Viruses lack an integrated metabolism, a fact that renders them totally dependent on cells. Yet, all life forms known to us are dependent on other life forms for long-term maintenance. The current studies on virus population structure and evolution offer the exciting possibility of learning about basic mechanisms of life in a highly transdisciplinary fashion, while developing new approaches to control viral disease.
Acknowledgements
I am indebted to J. J. Holland for many years of stimulating collaboration, and to C. Biebricher and M. Eigen for fruitful discussions on viral quasispecies. This chapter owes a lot to colleagues and students at Centro de Biología Molecular “Severo Ochoa,” Centro de Astrobiología, Centro de Investigación en Sanidad Animal (Madrid), Instituto de Biología Molecular (Barcelona), and at Scripps Research Institute (La Jolla). I thank V. I. Agol, R. Andino, A. Arias, C. Briones, N. Chapman, J. C. de la Torre, C. Escarmís, F. García-Arriaza, J. Gómez, K. Kirkegaard, S. Manrubia, M. A. Martínez, L. Menéndez-Arias, E. Norrby, I. S. Novella, S. Ojosnegros, M. Quiñones-Mateu, M. Sala, P. Schuster, N. Sevilla, N. Tordo, S. Tracy, S. Wain-Hobson, and S. Weaver for valuable comments. Because of space limitations, only a limited number of references have been included. I thank L. Horrillo and
P.418

J. Belio for the preparation of manuscript and figures. Work in my laboratory has been supported by Ministerio de Educación y Ciencia, Comunidad Autonoma de Madrid, European Union, Fundación FIPSE and Fundación Ramón Areces.
References
1. Aaskov J, Buzacott K, Thu HM, et al. Long-term transmission of defective RNA viruses in humans and Aedes mosquitoes. Science 2006;311:236–238.
2. Airaksinen A, Pariente N, Menendez-Arias L, et al. Curing of foot-and-mouth disease virus from persistently infected cells by ribavirin involves enhanced mutagenesis. Virology 2003;311:339–349.
3. Alcami A. Viral mimicry of cytokines, chemokines and their receptors. Nat Rev Immunol 2003;3:36–50.
4. Alejska M, Figlerowicz M, Malinowska N, et al. A universal BMV-based RNA recombination system—how to search for general rules in RNA recombination. Nucleic Acids Res 2005;33: e105.
5. Anderson JP, Daifuku R, Loeb LA. Viral error catastrophe by mutagenic nucleosides. Annu Rev Microbiol 2004;58:183–205.
6. Arias A, Lázaro E, Escarmís C, et al. Molecular intermediates of fitness gain of an RNA virus: characterization of a mutant spectrum by biological and molecular cloning. J Gen Virol 2001;82:1049–1060.
7. Arnold JJ, Vignuzzi M, Stone JK, et al. Remote site control of an active site fidelity checkpoint in a viral RNA-dependent RNA polymerase. J Biol Chem 2005;280:25706–25716.
8. Asahina Y, Izumi N, Enomoto N, et al. Mutagenic effects of ribavirin and response to interferon/ribavirin combination therapy in chronic hepatitis C. J Hepatol 2005;43:623–629.
9. Baccam P, Thompson RJ, Fedrigo O, et al. PAQ: Partition analysis of quasispecies. Bioinformatics 2001;17:16–22.
10. Baldwin CE, Sanders RW, Deng Y, et al. Emergence of a drug-dependent human immunodeficiency virus type 1 variant during therapy with the T20 fusion inhibitor. J Virol 2004;78:12428–12437.
11. Ball SC, Abraha A, Collins KR, et al. Comparing the ex vivo fitness of CCR5-tropic human immunodeficiency virus type 1 isolates of subtypes B and C. J Virol 2003;77:1021–1038.
12. Bamford DH, Grimes JM, Stuart DI. What does structure tell us about virus evolution?. Curr Opin Struct Biol 2005;15:655–663.
13. Baranowski E, Ruíz-Jarabo CM, Pariente N, et al. Evolution of cell recognition by viruses: a source of biological novelty with medical implications. Adv Virus Res 2003;62:19–111.
14. Batschelet E, Domingo E, Weissmann C. The proportion of revertant and mutant phage in a growing population, as a function of mutation and growth rate. Gene 1976;1:27–32.
15. Bergelson JM. Virus interactions with mucosal surfaces: alternative receptors, alternative pathways. Curr Opin Microbiol 2003;6:386–391.
16. Bergstrom CT, McElhany P, Real LA. Transmission bottlenecks as determinants of virulence in rapidly evolving pathogens. Proc Natl Acad Sci U S A 1999;96:5095–5100.
17. Boehmer PE, Nimonkar AV. Herpes virus replication. IUBMB Life 2003;55:13–22.
18. Boerlijst MC, Boenhoefer S, Nowak MA. Viral quasispecies and recombination. Proc R Soc Lond B 1996;263:1577–1584.
19. Bonhoeffer S, May RM, Shaw GM, et al. Virus dynamics and drug therapy. Proc Natl Acad Sci U S A 1997;94:6971–6976.
20. Borrow P, Lewicki H, Wei X, et al. Antiviral pressure exerted by HIV-1-specific cytotoxic T lymphocytes (CTLs) during primary infection demonstrated by rapid selection of CTL escape virus. Nat Med 1997;3:205–211.
21. Briones C, Domingo E, Molina-París C. Memory in retroviral quasispecies: experimental evidence and theoretical model for human immunodeficiency virus. J Mol Biol 2003;331:213–229.
22. Bull JJ, Badgett MR, Wichman HA. Big-benefit mutations in a bacteriophage inhibited with heat. Mol Biol Evol 2000;17:942–950.
23. Bushman F. Lateral DNA Transfer. Mechanisms and Consequences. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory Press; 2002.
24. Carrillo C, Borca M, Moore DM, et al. In vivo analysis of the stability and fitness of variants recovered from foot-and-mouth disease virus quasispecies. J Gen Virol 1998;79:1699–1706.
25. Cattaneo R, Billeter MA. Mutations and A/I hypermutations in measles virus persistent infections. Curr Top Microbiol Immunol 1992;176:63–74.
26. Centlivre M, Sommer P, Michel M, et al. HIV-1 clade promoters strongly influence spatial and temporal dynamics of viral replication in vivo. J Clin Invest 2005;115:348–358.
27. Cicin-Sain L, Podlech J, Messerle M, et al. Frequent coinfection of cells explains functional in vivo complementation between cytomegalovirus variants in the multiply infected host. J Virol 2005;79:9492–9502.
28. Ciurea A, Klenerman P, Hunziker L, et al. Viral persistence in vivo through selection of neutralizing antibody-escape variants. Proc Natl Acad Sci U S A 2000;97:2749–2754.
29. Clarke DK, Duarte EA, Elena SF, et al. The red queen reigns in the kingdom of RNA viruses. Proc Natl Acad Sci U S A 1994;91:4821–4824.
30. Coffin JM. HIV population dynamics in vivo: implications for genetic variation, pathogenesis, and therapy. Science 1995;267:483–489.
31. Crotty S, Maag D, Arnold JJ, et al. The broad-spectrum antiviral ribonucleotide, ribavirin, is an RNA virus mutagen. Nat Med 2000;6:1375–1379.
32. Crowder S, Kirkegaard K. Trans-dominant inhibition of RNA viral replication can slow growth of drug-resistant viruses. Nat Genet 2005;37:701–709.
33. Chakravarty S, Hutson AM, Estes MK, et al. Evolutionary trace residues in noroviruses: importance in receptor binding, antigenicity, virion assembly, and strain diversity. J Virol 2005;79:554–568.
34. Chao L. Fitness of RNA virus decreased by Muller's ratchet. Nature 1990;348:454–455.
35. Chetverin AB, Kopein DS, Chetverina HV, et al. Viral RNA-directed RNA polymerases use diverse mechanisms to promote recombination between RNA molecules. J Biol Chem 2005;280:8748–8755.
36. Cheynier R, Kils-Hutten L, Meyerhans A, et al. Insertion/deletion frequencies match those of point mutations in the hypervariable regions of the simian immunodeficiency virus surface envelope gene. J Gen Virol 2001;82:1613–1619.
37. Chohan B, Lavreys L, Rainwater SM, et al. Evidence for frequent reinfection with human immunodeficiency virus type 1 of a different subtype. J Virol 2005;79:10701–10708.
38. de la Torre JC, Holland JJ. RNA virus quasispecies populations can suppress vastly superior mutant progeny. J Virol 1990;64:6278–6281.
39. de la Torre JC, Wimmer E, Holland JJ. Very high frequency of reversion to guanidine resistance in clonal pools of guanidine-dependent type 1 poliovirus. J Virol 1990;64:664–671.
40. Domingo E, ed.Quasispecies: concepts and implications for virology. Current Topics in Microbiology and Immunology 2006;299:.
41. Domingo E, Biebricher C, Eigen M, et al. Quasispecies and RNA Virus Evolution: Principles and Consequences. Austin: Landes Bioscience; 2001.
42. Domingo E, Brun A, Núñez JI, et al., eds. Pathogenomics: Genome Analysis of Pathogenic Microbes. Weinheim: Wiley-VCH Verlag GmbH & Co. KGaA; 2006:369–388.
43. Domingo E, Dávila M, Ortín J. Nucleotide sequence heterogeneity of the RNA from a natural population of foot-and-mouth-disease virus. Gene 1980;11:333–346.
44. Domingo E, ed. Virus entry into error catastrophe as a new antiviral strategy. Virus Res 2005;107:115–228.
45. Domingo E, Sabo D, Taniguchi T, et al. Nucleotide sequence heterogeneity of an RNA phage population. Cell 1978;13:735–744.
46. Dopazo J, Dress A, von Haeseler A. Split decomposition: a technique to analyze viral evolution. Proc Natl Acad Sci U S A 1993;90:10320–10324.
P.419

47. Drake JW, Holland JJ. Mutation rates among RNA viruses. Proc Natl Acad Sci U S A 1999;96:13910–13913.
48. Duarte E, Clarke D, Moya A, et al. Rapid fitness losses in mammalian RNA virus clones due to Muller's ratchet. Proc Natl Acad Sci U S A 1992;89:6015–6019.
49. Duarte EA, Novella IS, Ledesma S, et al. Subclonal components of consensus fitness in an RNA virus clone. J Virol 1994;68:4295–4301.
50. Earl DJ, Deem MW. Evolvability is a selectable trait. Proc Natl Acad Sci U S A 2004;101:11531–11536.
51. Eigen M. Steps Towards Life.: Oxford University Press; 1992.
52. Eigen M. Natural selection: a phase transition? Biophys Chem 2000;85:101–123.
53. Eigen M. Error catastrophe and antiviral strategy. Proc Natl Acad Sci U S A 2002;99:13374–13376.
54. Eigen M, Biebricher CK. Sequence space and quasispecies distribution. In: Domingo E, Ahlquist P, Holland JJ, eds. RNA Genetics. Boca Raton, FL: CRC Press;1988:211–245.
55. Eigen M, Schuster P. The Hypercycle. A Principle of Natural Self-organization. Berlin: Springer; 1979.
56. Escarmís C, Dávila M, Charpentier N, et al. Genetic lesions associated with Muller's ratchet in an RNA virus. J Mol Biol 1996;264:255–267.
57. Escarmís C, Gómez-Mariano G, Dávila M, et al. Resistance to extinction of low fitness virus subjected to plaque-to-plaque transfers: diversification by mutation clustering. J Mol Biol 2002;315:647–661.
58. Este JA, Cabrera C, Blanco J, et al. Shift of clinical human immunodeficiency virus type 1 isolates from X4 to R5 and prevention of emergence of the syncytium-inducing phenotype by blockade of CXCR4. J Virol 1999;73:5577–5585.
59. Farci P, Shimoda A, Coiana A, et al. The outcome of acute hepatitis C predicted by the evolution of the viral quasispecies. Science 2000;288:339–344.
60. Farci P, Strazzera R, Alter HJ, et al. Early changes in hepatitis C viral quasispecies during interferon therapy predict the therapeutic outcome. Proc Natl Acad Sci U S A 2002;99:3081–2086.
61. Figlerowicz M, Alejska M, Kurzynska-Kokorniak A, et al. Genetic variability: the key problem in the prevention and therapy of RNA-based virus infections. Medicinal Res Reviews 2003;23:488–518.
62. Friedberg EC, Walker GC, Siede W, et al. DNA Repair and Mutagenesis. Washington, DC: American Society for Microbiology; 2006.
63. Gallei A, Pankraz A, Thiel HJ, et al. RNA recombination in vivo in the absence of viral replication. J Virol 2004;78:6271–6281.
64. García-Arriaza J, Manrubia SC, Toja M, et al. Evolutionary transition toward defective RNAs that are infectious by complementation. J Virol 2004;78:11678–11685.
65. Gause GF. The Struggle for Existence. New York: Dover; 1971.
66. Gavrilin GV, Cherkasova EA, Lipskaya GY, et al. Evolution of circulating wild poliovirus and of vaccine-derived poliovirus in an immunodeficient patient: a unifying model. J Virol 2000;74:7381–7390.
67. Gebauer F, de la Torre JC, Gomes I, et al. Rapid selection of genetic and antigenic variants of foot-and-mouth disease virus during persistence in cattle. J Virol 1988;62:2041–2049.
68. Gerhardt M, Mloka D, Tovanabutra S, et al. In-depth, longitudinal analysis of viral quasispecies from an individual triply infected with late-stage human immunodeficiency virus type 1, using a multiple PCR primer approach. J Virol 2005;79:8249–8261.
69. Gerrish PJ, Garcia-Lerma JG. Mutation rate and the efficacy of antimicrobial drug treatment. Lancet Infect Dis 2003;3:28–32.
70. Gesteland RF, Cech TR, Atkins JF, eds. The RNA World. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory Press; 1999.
71. Ghedin E, Sengamalay NA, Shumway M, et al. Large-scale sequencing of human influenza reveals the dynamic nature of viral genome evolution. Nature 2005;437:1162–1166.
72. Gibbs A, Calisher C, García-Arenal F, eds. Molecular Basis of Virus Evolution. Cambridge: Cambridge University Press; 1995.
73. Gmyl AP, Korshenko SA, Belousov EV, et al. Nonreplicative homologous RNA recombination: promiscuous joining of RNA pieces?. RNA 2003;9:1221–1231.
74. Gmyl AP, Pilipenko EV, Maslova SV, et al. Functional and genetic plasticities of the poliovirus genome: quasi-infectious RNAs modified in the 5′-untranslated region yield a variety of pseudorevertants. J Virol 1993;67:6309–6316.
75. González-López C, Arias A, Pariente N, et al. Preextinction viral RNA can interfere with infectivity. J Virol 2004;78:3319–3324.
76. Gorman OT, Bean WJ, Webster RG. Evolutionary processes in influenza viruses: divergence, rapid evolution, and stasis. Curr Top Microbiol Immunol 1992;176:75–97.
77. Grande-Pérez A, Gómez-Mariano G, Lowenstein PR, et al. Mutagenesis-induced, large fitness variations with an invariant arenavirus consensus genomic nucleotide sequence. J Virol 2005;79:10451–10459.
78. Grande-Pérez A, Lazaro E, Lowenstein P, et al. Suppression of viral infectivity through lethal defection. Proc Natl Acad Sci U S A 2005;102:4448–4452.
79. Grenfell BT, Pybus OG, Gog JR, et al. Unifying the epidemiological and evolutionary dynamics of pathogens. Science 2004;303:327–332.
80. Harris KS, Brabant W, Styrchak S, et al. KP-1212/1461, a nucleoside designed for the treatment of HIV by viral mutagenesis. Antiviral Res 2005;67:1–9.
81. Holland JJ, de la Torre JC, Clarke DK, et al. Quantitation of relative fitness and great adaptability of clonal populations of RNA viruses. J Virol 1991;65:2960–2967.
82. Holland JJ, Domingo E, de la Torre JC, et al. Mutation frequencies at defined single codon sites in vesicular stomatitis virus and poliovirus can be increased only slightly by chemical mutagenesis. J Virol 1990;64:3960–3962.
83. Holland JJ, Spindler K, Horodyski F, et al. Rapid evolution of RNA genomes. Science 1982;215:1577–1585.
84. Huynen MA, Stadler PF, Fontana W. Smoothness within ruggedness: the role of neutrality in adaptation. Proc Natl Acad Sci U S A 1996;93:397–401.
85. Isnard M, Granier M, Frutos R, et al. Quasispecies nature of three maize streak virus isolates obtained through different modes of selection from a population used to assess response to infection of maize cultivars. J Gen Virol 1998;79:3091–3099.
86. Kim KS, Tracy S, Tapprich W, et al. 5′-Terminal deletions occur in coxsackievirus B3 during replication in murine hearts and cardiac myocyte cultures and correlate with encapsidation of negative-strand viral RNA. J Virol 2005;79:7024–7041.
87. Kimata JT, Kuller L, Anderson DB, et al. Emerging cytopathic and antigenic simian immunodeficiency virus variants influence AIDS progression. Nat Med 1999;5:535–541.
88. King AMQ. Genetic recombination in positive strand RNA viruses. In: Domingo E, Holland JJ, Ahlquist P, eds. RNA Genetics. Boca Raton FL: CRC Press; 1988.
89. Kuge S, Kawamura N, Nomoto A. Strong inclination toward transition mutation in nucleotide substitutions by poliovirus replicase. J Mol Biol 1989;207:175–182.
90. Kunkel TA, Erie DA. DNA mismatch repair. Annu Rev Biochem 2005;74:681–710.
91. Lai MMC. Genetic recombination in RNA viruses. Curr Top Microbiol Immunol 1992;176:21–32.
92. Lazaro E, Escarmis C, Perez-Mercader J, et al. Resistance of virus to extinction on bottleneck passages: study of a decaying and fluctuating pattern of fitness loss. Proc Natl Acad Sci U S A 2003;100:10830–10835.
93. Levy DN, Aldrovandi GM, Kutsch O, et al. Dynamics of HIV-1 recombination in its natural target cells. Proc Natl Acad Sci U S A 2004;101:4204–4209.
94. Li H, Roossinck MJ. Genetic bottlenecks reduce population variation in an experimental RNA virus population. J Virol 2004;78:10582–10587.
95. Loeb LA, Essigmann JM, Kazazi F, et al. Lethal mutagenesis of HIV with mutagenic nucleoside analogs. Proc Natl Acad Sci U S A 1999;96:1492–1497.
96. López-Bueno A, Mateu MG, Almendral JM. High mutant frequency in populations of a DNA virus allows evasion from antibody therapy in an immunodeficient host. J Virol 2003;77:2701–2708.
P.420

97. López-Ferber M, Simon O, Williams T, et al. Defective or effective? Mutualistic interactions between virus genotypes. Proc R Soc Lond B Biol Sci 2003;270:2249–2255.
98. Manrubia SC, Lazaro E, Perez-Mercader J, et al. Fitness distributions in exponentially growing asexual populations. Phys Rev Lett 2003;90:188102.
99. Mansky LM, Le Rouzic E, Benichou S, et al. Influence of reverse transcriptase variants, drugs, and Vpr on human immunodeficiency virus type 1 mutant frequencies. J Virol 2003;77:2071–2080.
100. Martell M, Esteban JI, Quer J, et al. Hepatitis C virus (HCV) circulates as a population of different but closely related genomes: quasispecies nature of HCV genome distribution. J Virol 1992;66:3225–3229.
101. Martin DP, Williamson C, Posada D. RDP2: recombination detection and analysis from sequence alignments. Bioinformatics 2005;21:260–262.
102. Martínez MA, Dopazo J, Hernández J, et al. Evolution of the capsid protein genes of foot-and-mouth disease virus: antigenic variation without accumulation of amino acid substitutions over six decades. J Virol 1992;66:3557–3565.
103. Mc Geoch DJ, Davison AJ. The molecular evolutionary history of the herpesviruses. In: Domingo E, Webster R, Holland J, eds. Origin and Evolution of Viruses. San Diego: Academic Press; 1999: 441–465.
104. McMichael AJ, Phillips RE. Escape of human immunodeficiency virus from immune control. Annu Rev Immunol 1997;15:271–296.
105. Menéndez-Arias L. Molecular basis of fidelity of DNA synthesis and nucleotide specificity of retroviral reverse transcriptases. Prog Nucl Acid Res Mol Biol 2002;71:91–147.
106. Menéndez-Arias L. Targeting HIV: antiretroviral therapy and development of drug resistance. Trends Pharmacol Sci 2002;23:381–388.
107. Moreno IM, Malpica JM, Rodriguez-Cerezo E, et al. A mutation in tomato aspermy cucumovirus that abolishes cell-to-cell movement is maintained to high levels in the viral RNA population by complementation. J Virol 1997;71:9157–9162.
108. Morse SS, ed. The Evolutionary Biology of Viruses. New York: Raven Press; 1994.
109. Mosier DE, Picchio GR, Gulizia RJ, et al. Highly potent RANTES analogues either prevent CCR5-using human immunodeficiency virus type 1 infection in vivo or rapidly select for CXCR4-using variants. J Virol 1999;73:3544–3550.
110. Mount DW. Bioinformatics. Sequence and Genome Analysis. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory Press; 2004.
111. Nagy PD, Simon AE. New insights into the mechanisms of RNA recombination. Virology 1997;235:1–9.
112. Nájera I, Holguín A, Quiñones-Mateu ME, et al. Pol gene quasispecies of human immunodeficiency virus: mutations associated with drug resistance in virus from patients undergoing no drug therapy. J Virol 1995;69:23–31.
113. Nimonkar AV, Boehmer PE. Reconstitution of recombination-dependent DNA synthesis in herpes simplex virus 1. Proc Natl Acad Sci U S A 2003;100:10201–10206.
114. Notredame C, Higgins DG, Heringa J. T-Coffee: a novel method for fast and accurate multiple sequence alignment. J Mol Biol 2000;302:205–217.
115. Novella IS. Contributions of vesicular stomatitis virus to the understanding of RNA virus evolution. Curr Opin Microbiol 2003;6:399–405.
116. Novella IS, Duarte EA, Elena SF, et al. Exponential increases of RNA virus fitness during large population transmissions. Proc Natl Acad Sci U S A 1995;92:5841–5844.
117. Novella IS, Ebendick-Corpus BE. Molecular basis of fitness loss and fitness recovery in vesicular stomatitis virus. J Mol Biol 2004;342:1423–1430.
118. Novella IS, Quer J, Domingo E, et al. Exponential fitness gains of RNA virus populations are limited by bottleneck effects. J Virol 1999;73:1668–1671.
119. Nowak M, Schuster P. Error thresholds of replication in finite populations mutation frequencies and the onset of Muller's ratchet. J Theor Biol 1989;137:375–395.
120. Page KM, Nowak MA. Unifying evolutionary dynamics. J Theor Biol 2002;219:93–98.
121. Page RDM, Holmes EC. Molecular Evolution. A Phylogenetic Approach. Oxford: Blackwell Science Ltd.; 1998.
122. Pariente N, Airaksinen A, Domingo E. Mutagenesis versus inhibition in the efficiency of extinction of foot-and-mouth disease virus. J Virol 2003;77:7131–8713.
123. Parrish CR, Kawaoka Y. The origins of new pandemic viruses: the acquisition of new host ranges by canine parvovirus and influenza A viruses. Annu Rev Microbiol 2005;59:553–586.
124. Pawlotsky JM. Hepatitis C virus resistance to antiviral therapy. Hepatology 2000;32:889-896.
125. Perales C, Martin V, Ruiz-Jarabo CM, et al. Monitoring sequence space as a test for the target of selection in viruses. J Mol Biol 2005;345:451–459.
126. Pfeiffer JK, Kirkegaard K. A single mutation in poliovirus RNA-dependent RNA polymerase confers resistance to mutagenic nucleotide analogs via increased fidelity. Proc Natl Acad Sci U S A 2003;100:7289–7294.
127. Pfeiffer JK, Kirkegaard K. Increased fidelity reduces poliovirus fitness under selective pressure in mice. PLoS Pathogens 2005; 1:102–110.
128. Plyusnin A, Kukkonen SK, Plyusnina A, et al. Transfection-mediated generation of functionally competent Tula hantavirus with recombinant S RNA segment. EMBO J 2002;21:1497–1503.
129. Polyak SJ, Sullivan DG, Austin MA, et al. Comparison of amplification enzymes for hepatitis C virus quasispecies analysis. J Virol 2005;2:41.
130. Preston BD, Dougherty JP. Mechanisms of retroviral mutation. Trends Microbiol 1996;4:16–21.
131. Quer J, Hershey CL, Domingo E, et al. Contingent neutrality in competing viral populations. J Virol 2001;75:7315–7320.
132. Quer J, Huerta R, Novella IS, et al. Reproducible nonlinear population dynamics and critical points during replicative competitions of RNA virus quasispecies. J Mol Biol 1996;264:465–471.
133. Quinlivan ML, Gershon AA, Steinberg SP, et al. Rashes occurring after immunization with a mixture of viruses in the Oka vaccine are derived from single clones of virus. J Infect Dis 2004;190:793–796.
134. Rosario D, Perez M, de la Torre JC. Functional characterization of the genomic promoter of borna disease virus (BDV): implications of 3′-terminal sequence heterogeneity for BDV persistence. J Virol 2005;79:6544–6550.
135. Roux L, Simon AE, Holland JJ. Effects of defective interfering viruses on virus replication and pathogenesis in vitro and in vivo. Adv Virus Res 1991;40:181–211.
136. Rouzine IM, Rodrigo A, Coffin JM. Transition between stochastic evolution and deterministic evolution in the presence of selection: general theory and application to virology. Microbiol Mol Biol Rev 2001;65:151–185.
137. Ruiz-Jarabo CM, Arias A, Baranowski E, et al. Memory in viral quasispecies. J Virol 2000;74:3543–3547.
138. Ruiz-Jarabo CM, Ly C, Domingo E, et al. Lethal mutagenesis of the prototypic arenavirus lymphocytic choriomeningitis virus (LCMV). Virology 2003;308:37–47.
139. Sachs JL, Bull JJ. Experimental evolution of conflict mediation between genomes. Proc Natl Acad Sci U S A 2005;102:390–395.
140. Saha K, Zhang J, Gupta A, et al. Isolation of primary HIV-1 that target CD8+ T lymphocytes using CD8 as a receptor. Nat Med 2001;7:65–72.
141. Sala M, Centlivre M, Wain-Hobson S. Clade-specific differences in active viral replication and compartmentalization. Current Opinion in HIV and AIDS 2006;1:108–114.
142. Salemi M, Vandamme AM, eds. The Phylogeny Handbook. A Practical Approach to DNA and Protein Phylogeny. Cambridge: Cambridge University Press; 2004.
143. Salemi M, Vandamme AM, Gradozzi C, et al. Evolutionary rate and genetic heterogeneity of human T-cell lymphotropic virus type II (HTLV-II) using isolates from European injecting drug users. J Mol Evol 1998;46:602–611.
144. Schuster P, Stadler PF. Nature and evolution of early replicons. In: Domingo E, Webster RG, Holland JJ, eds. Origin and Evolution of Viruses. San Diego: Academic Press; 1999:1–24.
P.421

145. Seet BT, Johnston JB, Brunetti CR, et al. Poxviruses and immune evasion. Annu Rev Immunol 2003;21:377–423.
146. Sevilla N, Domingo E, de la Torre JC. Contribution of LCMV towards deciphering biology of quasispecies in vivo. Curr Top Microbiol Immunol 2002;263:197–220.
147. Sevilla N, Ruiz-Jarabo CM, Gómez-Mariano G, et al. An RNA virus can adapt to the multiplicity of infection. J Gen Virol 1998;79:2971–2980.
148. Sheehy AM, Gaddis NC, Choi JD, et al. Isolation of a human gene that inhibits HIV-1 infection and is suppressed by the viral Vif protein. Nature 2002;418:646–650.
149. Shriner D, Rodrigo AG, Nickle DC, et al. Pervasive genomic recombination of HIV-1 in vivo. Genetics 2004;167:1573–1583.
150. Simmonds P, Tuplin A, Evans DJ. Detection of genome-scale ordered RNA structure (GORS) in genomes of positive-stranded RNA viruses: implications for virus evolution and host persistence. RNA 2004;10:1337–1351.
151. Smith DB, Inglis SC. The mutation rate and variability of eukaryotic viruses: an analytical review. J Gen Virol 1987;68:2729–2740.
152. Smolinski MS, Hamburg MA, Lederberg J, eds. Microbial Threats to Health. Emergence, Detection and Response. Washington, DC: The National Academies Press; 2003.
153. Solé R, Goodwin B. Signs of Life. How Complexity Pervades Biology. New York: Basic Books; 2000.
154. Spear PG, Eisenberg RJ, Cohen GH. Three classes of cell surface receptors for alphaherpesvirus entry. Virology 2000;275:1–8.
155. Sullivan J. Maximum-likelihood methods for phylogeny estimation. Methods Enzymol 2005;395:757–779.
156. Swetina J, Schuster P. Self-replication with errors. A model for polynucleotide replication. Biophys Chem 1982;16:329–345.
157. Switzer WM, Salemi M, Shanmugam V, et al. Ancient co-speciation of simian foamy viruses and primates. Nature 2005;434:376–380.
158. Tapia N, Fernandez G, Parera M, et al. Combination of a mutagenic agent with a reverse transcriptase inhibitor results in systematic inhibition of HIV-1 infection. Virology 2005;338:1–8.
159. Thomson MM, Perez-Alvarez L, Najera R. Molecular epidemiology of HIV-1 genetic forms and its significance for vaccine development and therapy. Lancet Infect Dis 2002;2:461–471.
160. Urbanowicz A, Alejska M, Formanowicz P, et al. Homologous crossovers among molecules of brome mosaic bromovirus RNA1 or RNA2 segments in vivo. J Virol 2005;79:5732–5742.
161. Van Valen L. A new evolutionary law. Evolution Theory 1973;1:1–30.
162. Vartanian JP, Henry M, Wain-Hobson S. Simulating pseudogene evolution in vitro: determining the true number of mutations in a lineage. Proc Natl Acad Sci U S A 2001;98:13172–13176.
163. Vignuzzi M, Stone JK, Arnold JJ, et al. Quasispecies diversity determines pathogenesis through cooperative interactions in a viral population. Nature 2006;439:344–348.
164. Villarreal LP. Viruses and the Evolution of Life. Washington, DC: ASM Press; 2005.
165. Villaverde A, Martínez MA, Sobrino F, et al. Fixation of mutations at the VP1 gene of foot-and-mouth disease virus. Can quasispecies define a transient molecular clock?. Gene 1991;103:147–153.
166. Wainberg MA, Drosopoulos WC, Salomon H, et al. Enhanced fidelity of 3TC-selected mutant HIV-1 reverse transcriptase. Science 1996;271:1282–1285.
167. Weaver SC, Brault AC, Kang W, et al. Genetic and fitness changes accompanying adaptation of an arbovirus to vertebrate and invertebrate cells. J Virol 1999;73:4316–4326.
168. Weiner A, Erickson AL, Kansopon J, et al. Persistent hepatitis C virus infection in a chimpanzee is associated with emergence of a cytotoxic T lymphocyte escape variant. Proc Natl Acad Sci U S A 1995;92:2755–2759.
169. Wichman HA, Badgett MR, Scott LA, et al. Different trajectories of parallel evolution during viral adaptation. Science 1999;285:422–424.
170. Wilke CO. Quasispecies theory in the context of population genetics. BMC Evol Biol 2005;5:44.
171. Wilke CO, Reissig DD, Novella IS. Replication at periodically changing multiplicity of infection promotes stable coexistence of competing viral populations. Evolution Int J Org Evolution 2004;58:900–905.
172. Wilke CO, Ronnewinkel C, Martinetz T. Dynamic fitness landscapes in molecular evolution. Physics Reports 2001;349:395–446.
173. Wilke CO, Wang JL, Ofria C, et al. Evolution of digital organisms at high mutation rates leads to survival of the flattest. Nature 2001;412:331–333.
174. Winters MA, Merigan TC. Insertions in the human immunodeficiency virus type 1 protease and reverse transcriptase genes: clinical impact and molecular mechanisms. Antimicrob Agents Chemother 2005;49:2575–2582.
175. Woolhouse ME, Webster JP, Domingo E, et al. Biological and biomedical implications of the co-evolution of pathogens and their hosts. Nat Genet 2002;32:569–577.
176. Yuste E, Sánchez-Palomino S, Casado C, et al. Drastic fitness loss in human immunodeficiency virus type 1 upon serial bottleneck events. J Virol 1999;73:2745–2751.
177. Zárate S, Novella IS. Vesicular stomatitis virus evolution during alternation between persistent infection in insect cells and acute infection in mammalian cells is dominated by the persistence phase. J Virol 2004;78:12236–12242.
178. Zong JC, Ciufo DM, Alcendor DJ, et al. High-level variability in the ORF-K1 membrane protein gene at the left end of the Kaposi's sarcoma-associated herpesvirus genome defines four major virus subtypes and multiple variants or clades in different human populations. J Virol 1999;73:4156–4170.


> Table of Contents > Volume I > Section I - General Virology > 13 - Epidemiology
13
Epidemiology
Neal Nathanson
Definitions and Methods
Epidemiology deals with the occurrence of diseases in populations. Historically, epidemics of viral disease were recognized long before their causal agents were discovered, and viral epidemiology was one of the first aspects of the science of virology to be developed. Evolving insights into the pathogenesis and molecular aspects of virology have provided an increasingly rational basis for understanding the epidemiology of viruses. In this chapter, the biology of virus infections is used to explain the essentials of viral epidemiology. Readers interested in epidemiologic methods should consult several excellent introductory texts (32).
Rates: Incidence and Prevalence
The quantification of disease occurrence is the cardinal feature of epidemiology. To accomplish this, the concept of rates was introduced and rates have become the basic coinage of epidemiology (Fig. 13.1). Rates are fractions in which the numerator is the number of cases of disease and the denominator is a measure of the population. Incidence (also called attack rate) is mainly used for acute diseases of short duration. A population and a time frame are defined, such as the population of Philadelphia for the year 2005, and the number of cases incident in that population during that interval of time are counted. Note that the denominator includes both size of population and time frame
P.424

(i.e., the denominator can be expressed as million person-years or hundred-thousand person-weeks). The incidence rate is then expressed as cases per million person-years, or a similar term. Also note that the time element is often omitted in expressing incidence; the reader must then determine by context the time frame used.
FIGURE 13.1 Computation of incidence rate and prevalence ratio. The shaded area defines a population and a time frame that can be expressed as person-time units. Cases of disease are indicated by circles (placed according to the date of their onset) and arrows for duration of illness. Blue circles would be counted for computation of incidence, whereas gray circles would be excluded because they had onset outside the designated time frame or were resident outside the population boundaries. Incidence equals the number of cases divided by population-time units. Prevalence would be determined by a single vertical line across the hatched area: cases active at that time point would be divided by the size of the population to compute the prevalence ratio.
Prevalence, the alternate way of expressing rates, is most frequently used for chronic diseases, particularly where onset is insidious and not readily dated. When point prevalence is computed, a particular date is selected as prevalence day and the population recorded for that day constitutes the denominator; all cases prevalent on that date constitute the numerator. Prevalence is expressed as a ratio such as cases per million; note that no time parameter is used in this ratio.
In epidemiology, consistency is a virtue. When cases and populations are counted before computing rates, care must be taken to use the same definition for numerator and denominator. For instance, if incidence is computed for the population of Philadelphia for 2005, a case hospitalized in the city but resident outside the city would not be counted; likewise, a case with onset in December 2004, but with the patient still ill in 2005 would not be counted.
Sources of Data
In practice, the accurate collection of data for the computation of rates is often a major undertaking, whereas the computations are relatively simple. Furthermore, the practicing epidemiologist must frequently work with incomplete and inaccurate information. In most developed countries, denominator (population) information is usually good and numerator (case) information is the major problem. For infectious (viral) diseases there are several alternate sources of case data.
Surveillance denotes the continuous reporting of disease; by law, many viral diseases are designated as “reportable” and, in theory, the reporting of all cases is required. Cases are reported by practicing physicians or hospitals to local health jurisdictions, which in turn relay reports to a central state office whence they are transmitted to a national center (Centers for Disease Control and Prevention in the United States). The weakest link is the initial report; in practice, only a small fraction of cases of many common viral diseases (e.g., 10% to 15% of measles or hepatitis B) are reported to the national center. If the proportion of cases reported is consistent between geographic locales and between years, however, these reports can be used to monitor trends. Consistency is an important caveat, because the proportion of cases reported can increase if the absolute number decreases, such as during a campaign to reduce or eradicate poliomyelitis or measles. Reporting of certain rare or serious diseases (e.g., poliomyelitis or acquired immunodeficiency syndrome [AIDS]) is often close to 100%; in such instances, reported cases can be used with much greater confidence to calculate rates.
Epidemic investigation is the traditional approach to collecting information on outbreaks of disease. Such investigations are usually initiated by public health authorities. The investigation is tailored to the situation and to the resources at hand, but experience has set certain guidelines, particularly for recurring outbreaks (e.g., food-borne diseases). The purpose of such studies is several: (a) to classify the illness and determine the causative organism; (b) to assess the extent of the outbreak and its economic and health impact; (c) to abort the outbreak or prevent recurrent episodes; and (d) to reassure the public. On occasion, the first recognition of a new disease or isolation of a previously unknown virus has been accomplished as a result of an epidemic investigation. Recent examples are the identification of Lassa virus, Marburg virus, and Sin Nombre virus (a hantavirus that is the cause of acute pulmonary syndrome).
Serologic surveys can be used to detect the footprints that a virus leaves in a population. Surveys are particularly useful for viruses because most viral infections leave an imprint on all infected individuals—the presence of antibody, which often is life long. Because many viruses cause asymptomatic infections or nondescript illnesses in addition to diagnosable diseases, serologic surveys may identify inapparent as well as apparent infections. In some instances, it is possible to infer the interval between detection of antibody and prior occurrence of infection by assays for IgM as well as IgG.
P.425

Prospective and Retrospective Studies
Modern epidemiology has made one outstanding contribution to the discipline—namely, the extension of hypothesis testing from the laboratory to populations. In general, the epidemiologist attempts to test the hypothesis that one (or several) population variable influences the occurrence of a specified disease and, if so, to quantify this effect and estimate confidence limits. Two general designs are used for such studies: prospective (also called cohort or longitudinal) and retrospective (also called case-control) protocols. The essence of these designs is summarized below and the reader is referred to appropriate texts for methodological exposition (32).
Prospective Studies
The population is divided into two groups, one with and one without a specified attribute. Both groups are followed prospectively for the incidence of the disease under study, and incidence rates for both groups are then computed. A hypothetical example is shown in Table 13.1; in this example, the population attribute is immunization against a specified viral disease and the attack rate in the immunized population is one third the rate in the unimmunized control group. The relative risk (RR) associated with immunization is 0.33 and vaccine efficacy is 67% ([1-RR] 100). One important assumption underlies the validity of such a study: the immunized and unimmunized groups are at equal risk of the disease under study. For a variety of reasons, this assumption is often not correct; differences between the two study groups can be minimized by dividing each according to parameters (e.g., age, race, socioeconomic status and so on) and then comparing rates for each subgroup. Even better, if possible, is to divide the study population into treated and placebo groups, which are then followed under a single- or double-blind protocol. Table 13.2 summarizes one such study and documents the problems of comparing groups (in this instance vaccinated and unvaccinated) that are not at the same risk of disease (in this instance poliomyelitis).
TABLE 13.1 Hypothetical data to illustrate computations for a prospective and a retrospective study of vaccine efficacy
Group | 2006 Cases | Population | Rate per 100,000 Person-Years | Relative Risk (RR)
Prospective study a
Vaccinated | 100 | 1,000,000 | 10 | 0.33
Unvaccinated | 900 | 3,000,000 | 30
Group | Cases | Controls | Ratio | Relative risk
Retrospective study b
Vaccinated | 10 | 25 | 10/25 (0.4) | 0.33
Unvaccinated | 90 | 75 | 90/75 (1.2)
aProspective study: two populations, vaccinated and not vaccinated, are followed for 1 year and cases occurring in each group are recorded. Rates are calculated and the ratio of rates gives the RR for those who were vaccinated. In this instance, relative risk is lower for those with than without the attribute (immunization). The validity of this design depends on the assumption that vaccinated and not vaccinated groups would be at equal risk except for the attribute under study.
bRetrospective study: a group of 100 cases and 100 controls are randomly picked to be representative of the groups from which they are drawn. Subjects in each group are classified as vaccinated or not vaccinated and two ratios are computed: vaccinated cases/vaccinated controls and unvaccinated cases/unvaccinated controls. The ratio of these ratios yields the RR associated with vaccination. The validity of the retrospective design depends on two assumptions: (a) the case and control groups are truly representative of the larger groups from which they are drawn, and (b) the number of cases is very small (<1/100) relative to the total population.
Retrospective Studies
Prospective studies are usually very cumbersome because they require the enrollment of large numbers of subjects who must be followed for a period of months or years; the less frequent the expectation of disease, the larger the population or longer the follow-up needed. Costs of prospective studies can be great, limiting them to very special situations such as the introduction of a new vaccine illustrated in Table 13.2. Retrospective studies are much more cost-effective because they involve small numbers of subjects and do not require longitudinal follow-up. Table 13.1 shows a simplified version of such a study. In this instance, 100 cases of the study disease and 100 unaffected control subjects are identified and classified according to the attribute (vaccination) under study. For vaccinated and for unvaccinated individuals a ratio of cases to controls is computed. Because these ratios have the same relationship as the rates computed in the prospective study shown in the
P.426

upper half of Table 13.1, the relative risk can be computed as the fraction of the two ratios (0.4/1.2 = 0.33). Two assumptions underlie the validity of the case-control design: the two samples (cases and controls) must be representative of the groups from which they are drawn, and the incidence must be low so that cases comprise less than 1% of the total population. Because retrospective studies are particularly useful to study risk factors for rare diseases, the second assumption is usually correct. The main flaw in retrospective studies is the choice of cases and, particularly, the selection of representative controls, a subject considered in depth in epidemiologic texts (32,76).
TABLE 13.2 The 1 field trial of poliomyelitis vaccine: comparison of attack rates for vaccinated and unvaccinated childrena
Study Area | Vaccination Group | Population | Paralytic Cases | Rate per 100,000 | Estimated Efficacy
Placebo | Vaccinated | 201,000 | 33 | 16 | 72%
areas | Placebo | 201,000 | 115 | 57 |
 | Not inoculated | 339,000 | 121 | 36 |
Observed areas | Vaccinated | 222,000 | 38 | 17 | 63%
 | Controls | 725,000 | 330 | 46 |
 | Second grade, not inoculated | 124,000 | 43 | 35 |
aVaccine was administered in the spring of 1954, and children were followed prospectively through the summer poliomyelitis season. Placebo areas were divided into volunteers who were vaccinated, volunteers who received placebo inoculations, and nonvoluntereers (not inoculated). Observed areas were divided into second-grade volunteers (vaccinated), second-grade nonvolunteers (not inoculated), and first and third graders (controls). Data from ref. 28, with permission.
Basic Biological Concepts
Immunity
Most acute viral infections confer lifelong immunity. On re-exposure at any interval after initial infection, often a re-infection with minimal virus replication and an anamnestic immune response occur. Such re-infections are usually covert and almost never severe, and they result in minimal shedding of infectious virus. For certain viruses (e.g., poliovirus or rhinovirus), immunity is type-specific and confers little protection against exposure to a different serotype. These simple facts have profound implications for viral epidemiology. For epidemiologic purposes, a population can be divided into two groups, susceptible and immune. All persons who have been infected at any time in the past may be considered immune and are exempt from disease and unable to act as links in a transmission chain, whereas those who are susceptible can both spread the agent and experience disease.
Persistent viral infections differ from acute infections, because the infected individual may be capable of transmitting infection over many years and may develop disease at any time during virus persistence. In the instance of persistent viruses, the population can be divided into uninfected susceptible and immune persons who carry serologic markers of prior infection but who are still capable of acting as links in the chain of infection. Important examples are hepatitis B virus, human immunodeficiency virus (HIV), and several herpes viruses (herpes simplex virus, varicella zoster virus, and cytomegalovirus).
Parameters That Determine Incidence
For acute infections, the following three parameters together determine incidence: the proportion of the population susceptible, the proportion of those who are susceptible infected, and the proportion of infected persons who become ill (case/infection ratio). If these three parameters are written as fractions and then multiplied, the product is incidence (cases/population) as shown in Figure 13.2.
Proportion Susceptible
When a population is exposed to a specific virus, the susceptible part of the population will determine the spread of the agent and will account for all the cases of overt disease, and the proportion susceptible will reflect the history of infection with the specific virus in the population under consideration.
Proportion Infected
The proportion of the population susceptible who are infected during a fixed period of time (e.g., year or season) can vary widely, depending on the dynamics of transmission,
P.427

which is influenced by factors such as the density of those who are susceptible and season of year.
FIGURE 13.2 The attack rate factored. A diagrammatic representation of the fractional parameters which, when multiplied and reduced, yield the fraction c/p (cases/population) or attack rate.
Case/Infection Ratio
The proportion of infections resulting in overt disease is characteristic for each virus, and is strikingly different for different agents. One of the most important contributions of modern laboratory methods to viral epidemiology was the revelation of inapparent infections and the insight that most infections caused by some viruses were inapparent (71). The relative frequency of inapparent infections is expressed as the case/infection ratio, that is, the number of cases per 100 infections. The lethality of disease is a different parameter and is designated as the case/fatality ratio. Table 13.3 lists selected common viral infections and shows estimated case/infection ratios and case/fatality ratios for each. It is noteworthy that no regular relationship exists between case/infection ratio and severity of illness. For instance, measles has a very high case/infection ratio (>95:100) but a low case/fatality ratio (<0.1:100 in the United States). Conversely, poliomyelitis has a low case/infection ratio (<1:100) but a much higher case/fatality ratio (~5:100).
Each of these three parameters (C/P, I/S, CI), under certain circumstances, can be an important determinant of epidemics or other differences in incidence. The factors that account for variation in each parameter are discussed in subsequent sections of this chapter.
TABLE 13.3 Estimated case/infection and case/fatality ratios for selected viral infections
Virus | Cases per 100 Infections | Fatalities per 100 Cases | Comment
Smallpox | >95 | <1 | Variola minor
 | >95 | 25 | Variola major
Measles | >95 | 0.1 | USA, 1970
 | >95 | 2 | Africa, 1988
Poliomyelitis | <1 | 5 | USA, 1955
Hepatitis B | 50 | 3 | USA, adults
 | <1 | <0.1 | Taiwan, infants
Incubation Period and Generation Time
The course of infection in a single individual can be conveniently divided into several periods. The interval from acquisition of infection to onset of illness is the incubation period. Note that onset of illness must be explicitly defined for each disease; often, it is best measured by the first day on which pathognomic signs or symptoms are reported. For most viral diseases, the infected individual begins to shed virus before the onset of illness and continues to shed during and sometimes after recovery from the acute illness. Therefore, the infected person is infectious for others over a period of time, and transmission can occur at any time during this period of infectiousness. The average period between infection and transmission is the generation time. From studies of selected outbreaks, it has been possible to determine the average interval between onsets of successive waves of cases. The generation time is often assumed to be equal to this interval, as the best approximation available. Generation time is usually slightly less than the incubation period; that is, infections are transmitted slightly before onset of pathognomonic symptoms. These relationships are shown in Figure 13.3 for a typical acute viral infection; note,
P.428

that these definitions do not readily apply to certain persistent viral infections.
FIGURE 13.3 Incubation period and generation time. Incubation period is the interval between acquisition of infection and onset of illness, whereas generation time is the interval between acquisition of infection and transmission to another person. This diagram shows the mean for each parameter; in practice, there is a spread around this mean.
Incubation periods for any viral disease vary around the mean as illustrated in Figure 13.4. When a frequency distribution of individual incubation periods is plotted, it usually has a longer tail at the high end of the distribution (right-hand skew). If the frequency is plotted against the logarithm of time, the data often approximate a normal distribution. This log-normal distribution is characteristic of the incubation periods of many viral diseases and permits the comparison of the distributions of different incubation periods (74). The term dispersion factor has been introduced to quantitate the distribution of incubation periods; the dispersion factor is defined as the ratio of two incubation periods as illustrated in Figure 13.4. The dispersion factor tends to be constant regardless of the absolute value of the incubation period; for most viral infections, it falls in the range 1.15 to 1.70.
Transmission of Viruses
Two major patterns of transmission exist into which most viruses can be classified: (a) viruses maintained in a single species and (b) arboviruses that alternately infect insect and vertebrate hosts. A few apparent exceptions (e.g., rabies and influenza viruses) spread across species boundaries; even in these instances, however, cycles of transmission between different species can be self-contained. For agents that infect humans, a second distinction can be made, namely, between those viruses that rely on human transmission for their perpetuation (the majority) and those viruses maintained in an extrahuman cycle for which humans are a deadend host. Examples of these patterns are set forth in Table 13.4.
FIGURE 13.4 Log normal distribution of incubation periods. Upper panel: incubation period distribution is shown for poliomyelitis; there is a right hand tail. Lower panel: the same incubation periods when plotted on a logarithmic scale. Logarithmic incubation period approximates a normal distribution and the standard deviation can be computed (on the logarithmic scale). The dispersion factor (DF), a measure of the variation of incubation periods, is the antilogarithm of the standard deviation. The mean (m) is shown, together with one standard deviation (points a and b on the graph). The log DF equals the interval (log m to log a) or the interval (log b to log m). In this instance, the mean is about 10.3 days, a is 6.5 days, b is 16.25 days, and the dispersion factor is 1.58 (i.e., about two thirds of the incubation periods fall into the range (1.58 × mean) to (mean/1.58). (Data from refs. 9, 14, 39, 58, 73, with permission.)
Viruses Maintained within a Single Host Population
Each virus has a characteristic mode of host-to-host transmission. Viruses that cause acute short-term infections require efficient transmission to subsequent hosts; they are usually spread by the aerosol respiratory route or by the gastrointestinal oral route. Such infections are characterized by the excretion of high titers of infectious agent over a limited period of time, as in the instance of influenza or smallpox. Viruses that cause persistent infections do not require such highly efficient modes of transmission because they are excreted continuously or intermittently for many years. Horizontal transmission is often used to designate all of these modes of transmission.
TABLE 13.4 Major transmission patterns of viral infections of humans
Transmission Pattern | Maintenance Cycle | Example
Relative frequency
Human-to-human | Human-to-human | Measles
Common |  | Hepatitis A HIV/AIDS
Animal-to-animal | Animal-to-human | Rabies
Infrequent |  | Hantavirus pulmonary syndrome
Vector-to-human | Vector-to-human | Dengue
Rare |  | Urban yellow fever
Vector-to-human | Vector-to-vertebrate | St. Louis encephalitis
Relatively frequent |  | Western encephalitis
HIV, human immunodeficiency virus; AIDS, acquired immunodeficiency syndrome.
P.429

Vertical transmission is used to denote transmission between parent and offspring. Such transmission can occur during gestation, by passage of virus across the placenta (as in rubella and HIV); perinatally during birth (herpes simplex or hepatitis B); or from the mother via colostrum or milk (HIV). Germline transmission, another mode of vertical spread, is seen with certain animal retroviruses (e.g., murine leukemia virus), which are transmitted as an integrated provirus but which can be transcribed into infectious virus. Although retroviral sequences are carried in the human genome, presently no proven instances exist where these have also been shown to function as infectious virions. Selected examples of horizontal and vertical transmission are listed in Table 13.5.
Arboviruses
Arthropod-borne viruses (arboviruses) are usually maintained by continuously cycling between an insect host and a vertebrate host. In most instances, the virus replicates optimally in a single species or in a few closely related species of insects, which constitute the major, if not exclusive, vectors. Because most blood-feeding insects have a clear feeding preference for a few vertebrate species, this determines and limits the vertebrate species involved in the maintenance cycle. For some arboviruses, there are alternate maintenance cycles limited to the insect host, with transovarial and sexual transmission from generation to generation of insects. These insect cycles may be critical to perpetuation of the virus during adverse conditions, such as overwintering, but otherwise play a minor role in viral dissemination.
TABLE 13.5 Transmission mechanisms of human viruses maintained by the person-to-person route
General Category | Transmission Mechanism | Example (Virus)
Horizontal | Aerosol-respiratory | Influenza
 | Gastrointestinal-oral | Rotavirus
Vertical | Placental-fetal | Rubella
 | Maternal-parturition | Herpes simplex
 |  | Human immunodeficiency
 | Maternal-neonatal | Human immunodeficiency
 | Germline | ?
For only two arboviruses, dengue and urban yellow fever, are humans the major vertebrate host. In other instances (e.g., St. Louis encephalitis and La Crosse encephalitis), humans are accidentally infected when the vector mosquito happens to feed on humans as an alternate to the preferred vertebrate blood source, such as birds or woodland rodents.
P.430

Deadend Hosts
A deadend or terminal host is one that is not involved in maintaining a virus; such infections rarely result in transmission to other human or nonhuman hosts. Humans are occasional deadend hosts for a number of viruses that are maintained in extrahuman cycles. These include all arbovirus infections, with the special exceptions noted above. In addition, a number of zoonotic infections, most notably rabies, occur for which humans are deadend hosts. Transmission of rabies is often by bite but for most other deadend infections in this group (e.g., Korean hemorrhagic fever and Bolivian hemorrhagic fever) environmental exposure to fomites is responsible. In such instances, the exact mode of transmission is obscure, although aerosolization of virus is often postulated. Table 13.4 lists two examples (St. Louis encephalitis, Western encephalitis) of viral infections in which humans are deadend hosts.
Transmission of Persistent Infections
The transmission of persistent viral infections differs in many ways from that of classic acute infections. Those persistent infections that are latent (e.g., herpes simplex or varicella zoster) are transmissible intermittently, during periods of activation. Thus, one individual may be infected in childhood and transmit infection 50 years later during a recrudescence; the ability for a single link in the infection chain to extend over such an interval has important implications for perpetuation and eradication of infection, as described below. Infections, such as those caused by hepatitis B and human immunodeficiency viruses, which are constantly transmissible over many years, are often transmitted very inefficiently. Thus, hepatitis B is transmitted to susceptible household contacts at a frequency of less than 1 per 100 person-years exposure and HIV is transmitted to sexual contacts at a rate of less than 1 transmission per 100 contact episodes. For such infections, transmission may require passage of body fluids or of viable infected cells from infected to recipient host. Despite inefficient transmission, the number of new infections initiated by each persistent infection may be high. An epidemic curve caused by such a virus can stretch over years rather than weeks. Its mathematical modeling is profoundly different from acute virus infections, because infectious individuals are not rapidly converted to being noninfectious, but rather continue to transmit over a very long period.
Quantitation of Transmission
The transmission of acute viral infections can be quantified by the term transmissibility, denoted as T or Ro, which is defined as the number of new infections initiated by each existing infection. Note that no time frame exists in this definition; instead, the focus is on the number of new infections initiated per generation. When Ro is greater than 1, incidence is increasing; when Ro is less than 1, it is waning. If the generation time has been estimated, as has been done for most acute viral infections, then it is possible to use computer simulation to estimate Ro (47,91,92). Ro is determined by (a) the number of contacts between an infected individual and others, (b) the proportion of these contacts which are susceptible, and (c) the probability of transmission per susceptible contact.
Descriptive Epidemiology and Its Interpretation
A hallowed maxim in epidemiology is that a complete description of epidemic or endemic disease must include the parameters person, place, and time. The collection and display of this descriptive information is a necessary first step in understanding the epidemiologic mechanisms leading to occurrence, distribution, and course of an epidemic. This systematic approach is a surprisingly powerful tool in analysis. A few selected examples are presented in this section to demonstrate the application of descriptive epidemiology.
Person
In tabulating cases of a viral disease, the epidemiologist instinctively looks for features that distinguish affected persons from the general population. Clues may exist in any feature, such as age, sex, race, occupation, residence, or any aspect of personal conduct, and none should be overlooked. Such variables are frequently the most important initial step in dissecting an outbreak.
The first recognized outbreak of St. Louis encephalitis in 1933 is a classic exercise in “shoeleather” epidemiology (49); this led to the proposal that the disease was transmitted by an arthropod vector rather than by person-to-person contact. When this outbreak occurred, neither the disease nor the causal agent was known. Because it was an acute neurologic disease, occurring in the summer, it was first thought to be a form of poliomyelitis or to be transmitted in the same manner (i.e., by interpersonal contact). The characteristic encephalitic manifestations made it relatively easy to identify many of the cases on a purely clinical basis. When these cases were assembled and rates estimated, it became apparent that the incidence was greater in the suburbs of St. Louis than in the city proper. Furthermore, a striking concentration of cases was seen among the inhabitants of one institution located in the suburbs, but a comparison of several adjacent institutions revealed even more dramatic discrepancies, illustrated in Table 13.6. First, no cases were found in the personnel in an infectious disease hospital caring for many patients with acute encephalitis; this was strong evidence against person-to-person transmission. Second, high rates were seen in an almshouse, but very low rates in two insane asylums; investigation
P.431

revealed that the almshouse lacked screens, whereas the other three institutions were screened. These observations were strongly reminiscent of the classic findings of the Reed commission investigating yellow fever in Havana (72), and suggested mosquito transmission. Finally, it was observed that the suburbs of St. Louis, although home to many affluent residents, lacked the system of storm sewers present in the city; many more sites with standing ground water were found in the suburbs and, in the hot, dry summer of 1933, these were prime mosquito breeding sites. Although primitive, these observations suggested the mechanisms of transmission to the investigating epidemiologist (49).
TABLE 13.6 Attack rates for St. Louis encephalitis in four institutions in the suburbs of St. Louis, during the epidemic of 1933a
Institution | Population | Cases | Rate per 100,000
Mental hospital | 400 | 0 | –
Hospital for the insane | 4,000 | 0 | –
Isolation hospital | 500 | 0 | –
Almshouse (infirmary) | 1,200 | 13 | 10,800
aOf these four institutions, three had adequate screening, whereas one (infirmary) did not. The isolation hospital cared for 300 patients with St. Louis encephalitis, but no cases occurred among the staff, estimated at 500. Data from ref. 49, with permission.
The “Cutter incident” offers another example where descriptive epidemiology defined an unusual distribution of disease in a population, leading directly to the cause (58). In mid-April, 1955, newly approved, inactivated poliomyelitis vaccine was distributed throughout the United States for immunization of children 5 to 9 years of age, who were considered the highest risk age group and, therefore, given preference in the utilization of limited vaccine supplies. About 2 weeks later, at the end of April, reports were received of cases of acute paralytic poliomyelitis, occurring in a small number of recently immunized children. Because this was close to the seasonal trough in poliomyelitis incidence, relatively few cases of poliomyelitis occurred in the general population at that time, so that a small number of vaccine-associated cases were particularly striking. Furthermore, vaccine-associated cases were confined to a few of the western states, and it quickly became apparent that this geographic distribution related to the manufacturer of vaccine. Vaccine had been produced by five manufacturers, and most cases were associated with vaccine produced by Cutter Laboratories, which was mainly used in western states. When rates were tabulated for different production pools of Cutter vaccine, the association focused on two high rate pools as indicated in Table 13.7. Subsequent investigation uncovered inadequacies in the inactivation and safety testing protocols recommended by the government, permitting the release of vaccine lots containing residual infectious virulent virus.
TABLE 13.7 The Cutter incident: attack rates among children receiving Cutter vaccine, according to production pool, United States, Spring, 1955a
Production Pool | Number of Inoculations | Paralytic Poliomyelitis Cases | Rates per 100,000
468 | 73,700 | 34 | 46.1
746 | 48,000 | 17 | 35.4
460 | 34,100 | 0 | –
463 | 63,400 | 1 | 1.5
467 | 56,700 | 1 | 1.8
762 | 54,400 | 1 | 1.8
766 | 57,200 | 0 | –
767 | 3,100 | 0 | –
aCutter vaccine was administered April 18–27 and this table is limited to cases with onsets April 18–May 14. Data from ref. 58, with permission.
Age Distribution
Age distribution of viral disease reflects differences in risk, which have important implications for the biology of virus infection. For many endemic human viruses, infection reaches 100% of the population at some time in life. In such instances, disease is confined to children or to children and young adults, because older individuals are immune as a result of prior inapparent or apparent infection. Poliomyelitis is such an example and the differences in age distribution
P.432

of disease in different regions or in the same population in different eras reflect differing rates in the transmission of infection (59,60). Where this enterovirus is transmitted readily, all cases are confined to very young children; contrariwise, in countries with more rigorous personal hygiene, infection can be delayed so that poliomyelitis occurs up to age 30 or older (69,71). Figure 13.5 compares these age distributions and shows the parallelism with the acquisition of immunity.
FIGURE 13.5 Age distribution of poliomyelitis cases and immunity. A comparison of cumulative distribution of cases of poliomyelitis and prevalence of type 2 (Lansing) antibodies in two populations, Cairo and Miami, to show that the age distribution of cases reflects the ages at which infection is acquired. Few cases are found above age 3 in Cairo and above age 30 in Miami, the ages at which cumulative infection prevalence reaches 100%. (Data from ref. 69, with permission.)
For viruses that never infect more than a small proportion of a population during a lifetime, age distribution reflects differences in exposure or in the case/infection ratio rather than immunity. An example is St. Louis encephalitis, which produces unpredictable outbreaks in different areas of the central United States and is infrequent enough so that nearly all age groups are susceptible. It has been repeatedly observed that St. Louis encephalitis attack rates are lower in children and much higher in the elderly (10-fold differences). A classic investigation (48) of an epidemic in Houston, Texas showed that, surprisingly, the frequency of infection was very similar for all ages, indicating that age-specific differences in the case/infection ratio accounted for age-specific attack rates.
TABLE 13.8 Age-specific mortality rates on the Faroe Islands during the measles epidemic of 1846 compared with years 1835–1845a
Age Group (Years) | Annual Mortality per 100
 | 1835–1845 | 1846 | Excess in 1846
<1 | 10.8 | 30.0 | 19.2
1–9 | 0.5 | 0.5 | –
10–19 | 0.5 | 0.4 | –
20–29 | 0.5 | 0.7 | 0.2
30–39 | 0.8 | 2.1 | 1.3
40–49 | 1.1 | 2.7 | 1.6
50–59 | 0.9 | 4.4 | 3.5
60–69 | 2.0 | 7.7 | 5.7
70–79 | 6.5 | 13.1 | 6.6
80–100 | 16.8 | 26.0 | 9.2
aThe mortality for 1846 is for January–August, the period of the epidemic. The excess mortality provides a crude estimate of measles-specific mortality during the epidemic. At least 80% of the population had measles during the epidemic, which was the first to occur since 1781. Data from ref. 67, with permission.
Age-specific differences in case/infection ratios can be a key determinant of epidemiologic patterns. In some instances, infants experience much more severe disease than do adults. A classic example is the outbreak of measles that occurred in the Faroe Islands in 1846 (67). Because measles had not occurred in this isolated site for more than 50 years, women of childbearing age were seronegative and their infants lacked maternal antibody. During the epidemic, the case/fatality rate was about 20% in infants and below 1% in children and young adults (Table 13.8). This episode illustrates the biological role of passively acquired maternal antibody. On the other hand, hepatitis B causes inapparent, but persistent, infection in infants in contrast to acute liver disease followed by immunity in adults. In developing countries, infections are frequently transmitted from persistently infected mothers to their neonatal infants, whereas infection in developed countries is mainly transmitted to older children and adults (85). These differences account for the paradox that the attack rates for hepatitis B are higher in developed countries, whereas cumulative infection rates are much higher and the virus carrier state
P.433

is more frequent in developing countries, as illustrated in Table 13.9.
TABLE 13.9 Prevalence of hepatitis B in the United States and in Taiwan, measured by anti-HBs and HBs antigenemiaa
Population | Age Group (Years) | Anti-HBs (%) | HBs (%)
New York City blood donors (white) | <25 | 2 | <0.1
 | 25–34 | 4 | 0.2
 | 35–44 | 3 | 0.2
 | >44 | 8 | <0.1
Taiwan (Chinese) | <10 | 28 | 23.0
 | 10–19 | 50 | 20.0
 | 20–29 | 48 | 18.0
 | 30–39 | 52 | 16.0
 | 40–49 | 48 | 15.0
 | 50–59 | 48 | 15.0
 | 60–69 | 48 | 10.0
 | >69 | 48 | 7.0
HBs, hepatitis B surface antigen.
aThe prevalence of antibody and antigen is expressed as a percent of those tested. Source: Data from ref. 82, with permission.
Place
Historically, mapping the distribution of disease preceded the development of epidemiology and became more significant with the introduction of place-specific rates. It remains one of the most powerful and intriguing aspects of descriptive epidemiology.
Two outbreaks of St. Louis encephalitis in two Texas cities illustrate the complexities of geographic epidemiology. A large outbreak in Houston in 1964 was concentrated in the center of the city with decreasing rates toward the outskirts (Table 13.10). Subsequent serologic surveys showed that (a) infection rates paralleled cases and (b) high rates were associated with the lowest economic strata, open foundations, unscreened windows, and lack of air conditioning, as well as with areas of standing water close to the banks of the river that flowed through center city. Conversely, in Corpus Christi, attack rates were highest in the suburbs as shown in Table 13.11. In Corpus Christi, the determining factor was mosquito breeding in pools of standing water associated with lack of a storm sewer system rather than with reduced protection from mosquito attack.
TABLE 13.10 Regional and socioeconomic differences in attack rates (per 100,000) for St. Louis encephalitis, Houston, Texas, 1964a
Circle | White Upper Class | White Middle Class | White Lower Class | Nonwhite | Totals
1 (innermost) | – | 70 | 102 | 77 | 77
2 | 34 | 73 | 51 | 50 | 50
3 | 14 | 20 | 30 | 20 | 20
4 | 2 | 10 | 6 | 7 | 7
5 (outermost) | 3 | 8 | – | 6 | 6
aThe city was divided into concentric circles and into socioeconomically and into racially stratified census tracts within each circle before computation of rates. Data from ref. 48, with permission.
A striking example of geographic variation over a large area is the regional difference in attack rates for AIDS shown in Figure 13.6; the prevalence of HIV and AIDS in the states with the highest rates is 10 to 40 times that in the states with the lowest rates. Highest rates are associated with two relatively small, very high risk groups in the population, namely, male homosexuals and intravenous drug abusers;
P.434

both groups are concentrated in a few cities. Because HIV was only recently introduced into the population, its pattern is still evolving, with an increase in rates in women and in African Americans.
TABLE 13.11 Regional and socioeconomic differences in attack rates for St. Louis encephalitis, Corpus Christi, Texas, 1966a
Circle | Socioeconomic Stratum | Population | Cases | Rates per 100,000
4 (innermost) | Lower | 46,000 | 5 | 11
3 | Lower-middle | 49,000 | 19 | 39
2 | Upper-middle | 45,000 | 20 | 63
1 (outermost) | Upper | 46,000 | 24 | 52
aThe city was divided into four zones; zones 4 and 3 were concentric circles, whereas zones 2 and 1 were extensions to the south. Each zone contained a single socioeconomic stratum. Data from ref. 89, with permission.
Time: Seasonality
Many acute viral infections exhibit striking, very consistent seasonal patterns in incidence. These differences reflect seasonal differences in transmission of infection because case/infection ratios remain stable at different times of year. Some viral infections peak in the winter, whereas others peak in the summer. In general, respiratory infections spread more readily in the winter, although they maypeak at different times: that is January for influenza (23) and March for measles (91,92). Conversely, enteroviruses peak in the summer, although rotaviruses are a striking exception (90). Arbovirus infections are confined to the summer months when their vectors are active.
FIGURE 13.6 Estimated prevalence for adults and adolescents living with human immunodeficiency virus (HIV) infection (not acquired immunodeficiency syndrome [AIDS]) or with AIDS, per 100,000 population, United States, 2003. (Figure from ref. 21, with permission.)
The underlying biological explanation for seasonal differences has remained elusive. It is clear, however, that these variations correlate with changes in climate. An example is the seasonality of poliomyelitis in New England, which contrasts with the relative absence of seasonality for poliomyelitis in Hawaii, where humidity remains relatively constant throughout the year (Fig. 13.7). This observation has led to the proposal, for which some evidence is seen, that viruses differ in their sensitivity to humidity, with
P.435

poliovirus rapidly inactivated during winter months of low humidity, whereas influenza virus remains viable under the same conditions (59,92).
FIGURE 13.7 Seasonal distribution of poliomyelitis in New England and in Hawaii, and the seasonal variation in relative humidity. Upper panel: cases for 1942–1951 for New England. Lower panel: cases for 1938–1952 for Hawaii. (Data from refs. 25, 59, and 79, with permission.)
Time: Secular Trends and the Emergence of New Diseases
Secular trends in incidence of viral diseases fall into two categories: natural occurrences and those associated with programs of control or eradication. The latter are dealt with in a subsequent section.
One of the most dramatic aspects of historical epidemiology is the appearance of a new viral disease. This can reflect (a) the true appearance of a new virus in the population, a rare but real possibility; (b) an increase in the case/infection ratio so that an endemic infection is associated with a marked increase in disease incidence; or lastly, (c) the recognition of an existing but previously unidentified disease that can now be clearly diagnosed because of new laboratory tests accompanied by heightened practitioner awareness.
Emergence of a Virus New to the Population
The AIDS and other diseases associated with HIV are an only too familiar example of the emergence of a virus new to the population. AIDS first appeared in the United States and Europe about 1979 and serologic studies have demonstrated that infection first occurred in the gay population of San Francisco 1 to 2 years before the recognition of the disease (17,18). The emergence of AIDS was re-enacted in India and southeast Asia in the mid-1980s when newly developed serologic and virologic methods permitted the infection to be followed from its earliest entry into the population. A strong web of circumstantial evidence suggests that HIV-2 may have been derived from viruses indigenous to sooty mangabeys and HIV-1 may have originated in simian immunodeficiency virus (SIV) strains circulating in chimpanzees, both in sub-Saharan Africa (30,61).
Canine parvoviruses appeared in the dog populations of the world in the late 1970s and spread round the world rapidly, causing a major pandemic. Circumstantial evidence strongly suggests that canine parvovirus was derived from feline panleukopenia virus, a long-established virus of cats (68). Wild type feline panleukopenia virus will not replicate in canine cells but a few point mutations will confer the ability to replicate in canine cells and cause disease in dogs.
Bovine spongiform encephalopathy (BSE) was first detected in the United Kingdom in the mid-1980s and quickly identified as a spongiform encephalopathy very similar to scrapie, an endemic disease of sheep. Detailed epidemiologic investigation (4,7,8,88) strongly suggested that BSE represents a common source epidemic caused by the contamination of meat and bonemeal nutritional supplements routinely fed to dairy cattle. It is likely that scrapie-infected sheep tissues were included in the raw material used to produce the feed supplement, and that a change (introduced in the late 1970s) in the production methods permitted scrapie infectivity to survive the production process at a residual level. The rapidly evolving epidemic (Fig. 13.8) led to the exclusion (in 1988) of ruminant tissues from feed supplements, a step that was predicted to terminate the epidemic. The long incubation period (average about 5 years with a range of 3–9 years) of BSE, however, indicated that the epidemic might continue to evolve until about 1993 and decline thereafter (61). The relatively long tail to the declining epidemic may reflect delay in implementation of the feed ban and, possibly, a low level of direct cow-to-cow transmission, similar to that observed in scrapie of sheep.
Increase in the Case/Infection Ratio
The dramatic appearance of epidemic poliomyelitis (known as infantile paralysis) in Europe and the United States in the 19th century (59,70) is illustrated in Figure 13.9. In retrospect, it is clear that polioviruses had been endemic for millennia, but that cases of paralysis were few and sporadic. The likely explanation is that an improvement in standards of personal hygiene reduced the transmission of this enterovirus, delaying infection of young children beyond the age during which they were protected
P.436

by maternal antibody (Fig. 13.5), and resulting in the first epidemics of infantile paralysis. Support for this view (70) has been provided by the re-enactment of the appearance of poliomyelitis in other countries (in the Middle East and Africa) (29) during the 20th century. In such instances, it was possible to conduct serologic studies that demonstrated the high prevalence of antibodies even before the appearance of clinical epidemics (70). Furthermore, the secular trend continued in the United States, with a gradual stepwise increase in the age distribution of paralytic poliomyelitis (Table 13.12), so that by the time of vaccine introduction in 1955, the term infantile paralysis had become outmoded.
FIGURE 13.8 The course of the epidemic of bovine spongiform encephalopathy (BSE) in Great Britain, confirmed cases by year of report. (Data from ref. 24, with permission.)
New Recognition of an Existing Virus
La Crosse virus is a mosquito-transmitted bunyavirus that causes La Crosse encephalitis. The causal agent was first isolated from a fatal case in 1964 (84) and led to the ability to distinguish this disease from the rubric of “arbovirus encephalitis, etiology unknown.” Beginning in 1964, about 100 cases have been reported annually, mainly from the midwestern United States. It is likely that the emergence of this new disease reflects only the ability to make the specific diagnosis, because the incidence has not risen since the 1970s (38) and because serologic studies (36) indicate that infections were occurring at a similar frequency long before isolation of the virus was reported in 1965.
FIGURE 13.9 The appearance of epidemic poliomyelitis in the United States, 1885–1916. The graph is based on reported cases (mainly paralytic) during an era when reporting was estimated at about 50%. (Data from refs. 46 and 59, with permission.)
A striking new acute pulmonary syndrome with high mortality was first reported in the southwestern United States in 1993 and combined epidemiologic and laboratory investigation quickly indicated that the agent (Sin Nombre virus [SNV]) was a previously unknown bunyavirus belonging to the hantavirus genus (40,63). Since the original reports, isolated cases caused by related viruses have been detected in the southern and western United States and several virus isolates have been made. SNV is an indigenous virus of deer mice (Peromyscus maniculatus), in which it causes a persistent infection accompanied by virus excretion leading to production of virus-infected aerosols and exposure of humans. Almost certainly, the emergence of SNV is the result of the recognition of a long-existing agent and disease that was brought to attention because of an unusual cluster of cases associated with a transient increase in the deer mouse population.
Possible Increased Frequency of Viral Disease Emergence
It appears that new virus diseases may be emerging at an increasing frequency and the subject has captured considerable attention in the last few years (55,56,57,61). A number of secular trends have enhanced the probability of emergence of new virus diseases (Fig. 13.10). First, the population of the world has inexorably continued to increase and urbanization has concentrated a higher proportion of people in densely populated areas, facilitating the transmission of any new infection. Second, modern transportation permits the carriage of infections around the globe within a single incubation period. Third, man-made perturbations of the
P.437

environment are occurring at an increasing pace, which increases the likelihood of transmission of zoonotic and arboviral infections to humans. Finally, advances in fundamental virology have made available a new armamentarium of methods to detect previously unknown pathogenic viruses.
TABLE 13.12 Age distribution of poliomyelitis in Massachusetts, 1912–1952a
Years | Percent Age 0–4 | Percent Age 5–9 | Percent Age 10+
1912–1916 | 70 | 18 | 12
1920–1924 | 48 | 24 | 28
1925–1929 | 40 | 30 | 30
1930–1934 | 28 | 38 | 34
1935–1939 | 28 | 28 | 44
1940–1944 | 22 | 28 | 50
1948–1952 | 18 | 27 | 55
aIncludes paralytic and nonparalytic cases. Data from refs. 22 and 59, with permission.
One recent example that illustrates these forces is the emergence of West Nile virus (WNV) in the United States (1,86). WNV, a mosquito-transmitted flavivirus, has been endemic in northern and eastern Africa, the Middle East, and eastern Europe. WNV, however, had been limited to these contiguous geographic areas, which is characteristic of the regional distribution of most arboviruses, in contrast to the global distribution of viruses endemic to humans. In 1999, an outbreak of arboviral encephalitis occurred in and around New York City, which was first thought to be caused by St. Louis virus, a flavivirus endemic to the United States. Further study showed that the outbreak was caused by WNV, which had never been found in North America. Although speculative, it appears that WNV was imported from the Middle East, likely by infected mosquitoes that were unpaid passengers on an incoming airliner. Because of the presence of vector mosquitoes permissive for WNV and susceptible avian hosts, WNV has spread rapidly and is now endemic across the United States.
FIGURE 13.10 Since the middle of the 19th century, many global changes have enhanced the probability of the emergence of new virus diseases of humans and animals. This chart depicts three examples of such trends. The rise in the human population has been accompanied by a massive increase in large urban populations markedly increasing the risk of epidemic spread of infection. Dramatic reductions in the time to travel over long distances have increased the possibility of global transport of infectious agents over short periods of time. The number of large dams (dams over 75 m high built in the United States, 1890–1975) exemplifies increases in man-made manipulation of the environment. (Data from refs. 5, 6, and 50, with permission.)
Time: Secular Trends in Life Expectancy—Viral Pandemics
On rare occasions, the emergence of a new virus can initiate a pandemic so severe that it reduces the life expectancy of the human population. Although exceptional, such events deserve mention because of their enormous impact. The global influenza pandemic of 1918 was such an event (66). In this instance, a type A influenza virus with an H1N1 genotype emerged. Because the human population under age 25 was negative for H1 antibodies, this virus spread rapidly around the world, and is estimated to have caused an excess mortality of about 40 million deaths in less than 1 year, sufficient to cause a transient reduction in life expectancy of about 15 years. Recent viral archaeology has reconstructed much of the sequence of this virus, but its apparent high virulence has yet to be explained in molecular terms (66). A second striking instance is the impact of HIV and AIDS on life expectancy in some countries of sub-Saharan Africa (Fig. 13.11). In Botswana, for instance, AIDS has reduced life expectancy by about 20 years, from age 63 to age 42, an effect whose magnitude has not been seen in recorded medical history (54).
FIGURE 13.11 The drastic effect of the acquired immunodeficiency syndrome (AIDS) pandemic on life expectancy in Botswana, compared with Japan and India. Life expectancy is computed from the age-specific mortality rates for each calendar year, which are averaged to obtain the expectancy for that calendar year. (Data from ref. 54, with permission.)
P.438

Epidemics and Their Causes
No medical phenomenon is more dramatic than the occurrence of an epidemic. The immediate cause of any viral epidemic is heightened transmission of the causal agent, and epidemics can be classified according to their principal mode of transmission as either common source or propagated.
Common Source Epidemics
Common source outbreaks, as the term implies, are caused by exposure to the virus, usually either in food, water, aerosol, or injected product. Common source outbreaks have the potential to be explosive because of the simultaneous exposure of many individuals; because the exposure is frequently time-limited, such outbreaks can be short. Finally, common source outbreaks challenge the epidemiologist, because unraveling the source can lead to termination of an ongoing outbreak or prevention of future recurrences.
Two examples illustrate common source epidemics. At the beginning of World War II, the military decided to immunize a large number of troops against yellow fever because it was clear that action would take place in several tropical theaters where jungle yellow fever might be encountered. The attenuated 17D strain of yellow fever virus was a newly developed vaccine considered to be a safe and effective immunogen. Because vaccine efficacy depended on the infectivity of 17D virus, its stability was enhanced by including serum in the final formulation. Human serum was used (to avoid serum sickness), and almost 1,000 donors were recruited, most of whom were medical students at Johns Hopkins University. At least one individual, however, was a carrier of hepatitis B virus. As a result, more than 400,000 troops received contaminated vaccine, causing a massive epidemic of hepatitis B (~20,000 cases) in the spring of 1942 (75). Although the onsets of cases were spread over time, when the common source was recognized and cases were plotted from the time of initial immunization with 17D vaccine, they formed a classic log-normal distribution (Fig. 13.12) that provided a definitive estimate of the distribution of incubation periods for hepatitis B. Although this epidemic was originally considered to be one of infective hepatitis (hepatitis A), the great length of the incubation period (14-week mean) and the absence of secondary spread to contacts provided strong epidemiologic evidence that this disease was a distinct entity.
FIGURE 13.12 Distribution of incubation periods for a common source epidemic of vaccine-associated hepatitis B. The graph shows cases of jaundice tabulated by weeks from immunization with 17D yellow fever vaccine to onset, for military units in California. (Data from ref. 75, with permission.)
An outbreak of hepatitis A occurred in 1961 in Pascagoula, Mississippi (52). In some cases, detailed food histories were taken that showed, by comparison with controls, an association with raw oysters. Subsequent investigation disclosed that certain oyster beds in Pascagoula Bay were located near the discharge point for inadequately treated sewage from the city, and cases were associated with oysters supplied from these beds. This was one of the first instances of shellfish-associated hepatitis A and it was later demonstrated that oysters, through their siphoning system, are capable of concentrating virus up to 1,000 times.
Propagated Epidemics
Propagated epidemics, as the term implies, involve host-to-host spread of virus. The occurrence of an epidemic, therefore, is caused by the action of the three parameters that determine disease incidence: the proportion of the population susceptible, the proportion of susceptible persons infected, and the case/infection ratio. To produce the unusually high incidence that defines an epidemic, at least one of these parameters must be operating above its usual
P.439

level. In some but not all outbreaks, it is possible to implicate a specific parameter.
FIGURE 13.13 Measles incidence in Iceland, 1900–1940. (Data from ref. 83, with permission.)
Measles incidence in Iceland over a 50-year period is shown in Figure 13.13. Here, intermittent epidemics alternated with periods of complete absence of measles. In this extreme situation, the virus invades the population, spreads widely and quickly, and fades out when the concentration of susceptible persons drops below the level needed to perpetuate the virus. The virus disappears entirely, allowing those who are susceptible to accumulate as new cohorts of infants are born. Once enough susceptible persons have accumulated, a single importation of measles can initiate a new epidemic. In this situation, the parameter required for epidemic initiation is the proportion of those who are susceptible in the population.
By contrast, outbreaks of arbovirus disease are unrelated to the proportion of person susceptible, because infection is infrequent and a high proportion of the population is always susceptible. (Areas with hyperendemic yellow or dengue fever may represent a rare exception.) Epidemics are a reflection of the proportion of susceptible persons infected; because humans are deadend hosts who do not act as links in the infection chain, the key determinants are ecologic factors that result in a high concentration of vectors and a high infection rate in the vector population. Epidemics are most commonly preceded by those climatic conditions (rainfall, temperature, and the like) that maximize the vector population.
In some instances, an outbreak is clearly associated with an increase in the ratio of cases to infections, often associated with a virus strain of high virulence. Such occurrences are probably frequent but are rarely well documented. One well-studied example is the pandemic of avian influenza that overwhelmed the poultry industry of Pennsylvania in 1983. In this instance, a sudden increase was seen in the virulence of an influenza virus, which was already enzootic in the poultry population, resulting in a pandemic that led to major commercial losses and was only controlled by a widespread slaughter program. Unusually, isolates of the virus from before and after the epidemic were available for analysis, and a classic series of studies (87) showed that a point mutation in the viral hemagglutinin enhanced the replication ability and virulence of the virus.
Molecular Epidemiology
Expanding knowledge of basic virology has begun to provide molecular insights into the determinants of viral epidemics. In certain instances, it is possible to identify some of the molecular determinants of each of the three parameters (proportion immune, proportion infected, and case/infection ratio) that are responsible for propagated epidemics.
The proportion of the population immune is a relatively inflexible parameter for most viruses; however, influenza is a special instance. This virus is transmitted so effectively that it exhausts the supply of susceptible hosts. The major antigenic protein of influenza virus is the viral hemagglutinin, which is the viral attachment protein and the target for neutralizing antibodies. Influenza virus has a genome composed of eight segments and these segments may reassort when two type A influenza viruses co-infect the same cells, with the creation of viruses containing a mixture of segments from the two parents. It has been proposed that, on rare occasions, a human strain of virus reassorts with an animal strain and acquires the hemagglutinin of the animal virus (44). This leads to major shifts in the antigenicity of the virus, such as occurred in 1957 with the appearance of the Asian strain, which had an H2 hemagglutinin, whereas previous influenza viruses had an H1 hemagglutinin. Such a radical shift in antigenicity provides the newly created virus with a global population that is relatively susceptible; as a result, a worldwide influenza pandemic may occur.
The proportion of susceptible persons infected during a set time period will be determined by two characteristics of a given virus: the generation time and the transmissibility. A virus with a relatively short generation time and high transmissibility (e.g., influenza) will spread much more rapidly than a virus with a longer incubation period and lower transmissibility (e.g., poliovirus). Generation time and transmissibility reflect the kinetics of the infection and the titers of virus excreted, and these parameters can be influenced by specific viral genes. Analysis of the genetic determinants of reovirus transmission has demonstrated that the λ2 spike protein encoded by the L2 gene segment is a major determinant of transmissibility (42). Likewise, the transmission of California serogroup bunyaviruses, by their mosquito vector, Aedes triseriatus, is determined by the middle RNA segment, which encodes the viral glycoproteins (31,37).
A major determinant of the case/infection ratio is viral virulence. Most viruses exhibit great natural variation in virulence. One classic example is variola virus (27), which caused virulent forms of smallpox (variola major) in India and Africa and much milder disease (alastrim or variola minor) in South America (Table 13.13). It has been known
P.440

for many years that natural isolates of poliovirus varied greatly in their neurovirulence. Attenuated isolates were the starting point for the development of avirulent vaccine strains. Recent molecular analysis has begun to delineate the genomic determinants of virulence, which are located both in the structural genes and in the noncoding 5’ region of the genome (2). This natural variation might have been a factor in the severity of poliomyelitis epidemics of the past. Another example is the 1983 pandemic of avian influenza cited previously (87), which was traced to a point mutation that increased the cleavability of the HA molecule, thereby enhancing viral maturation and infectiousness, with dramatic epidemiologic consequences.
TABLE 13.13 aComparison of case/fatality rates for severe (variola major) and mild (variola minor) forms of smallpox
Disease | Place and Years | Cases | Deaths | Case-Fatality Ratio per 100
Variola major | Minneapolis, 1924–1925 | 1,430 | 365 | 25.5%
Variola minor | London, 1928–1934 | 13,686 | 34 | 0.2%
Data from refs. 51 and 81, with permission.
Molecular epidemiology has permitted the unraveling of otherwise enigmatic epidemiologic events. Poliomyelitis has been eradicated from most countries and outbreaks are relatively unusual. During the last 10 years, at least four distinct outbreaks have been traced to revertant strains of oral poliovirus vaccine (OPV). The genealogy of these revertant viruses could be determined by their genomic sequences that were closely aligned with OPV strains, and were distinctly different from circulating strains of wild type poliovirus (43). This discovery has led to an active debate regarding the endgame in poliovirus eradication (62).
Perpetuation and Eradication of Viruses
Persistence of a virus in a population is a distinct phenomenon compared with persistence in a cell culture or individual host, and the term perpetuation can be used to emphasize that distinction. All viruses, whether they cause short-duration acute or long-term persistent infections, are capable of perpetuating in populations because perpetuation is a requirement for survival. Eradication, the converse of perpetuation, represents the ultimate method for control of an infectious disease. To determine the potential for eradication, it is necessary first to understand the requirements for perpetuation.
The principal ecologic patterns of viruses in host populations have been discussed previously (Tables 13.3 and 13.4), with emphasis on human viruses. In most instances, a virus is perpetuated in a single species, and discussion will be limited to this dominant ecologic pattern.
Parameters that determine perpetuation include population variables (3,53) and viral variables. Population determinants include (a) the size of the population; (b) the turnover rate (rate at which susceptible persons are introduced); (c) the density of the population; and (d) the proportion of the population susceptible. Viral determinants include (a) transmissibility; (b) generation time; and (c) duration of infectiousness (acute or persistent). These three viral variables determine the rate of spread of a virus through a population (for a given set of population parameters). Paradoxically, an agent that spreads rapidly can exhaust those who are susceptible and disappear more quickly from a small population than a virus that moves indolently through the same population. Perpetuation will be discussed separately for large and small populations, because population size is such an important determinant.
Small Populations
For small populations, a crude prediction of perpetuation can be made by determining the number of susceptible persons entering the population per generation period. If this number is less than one, persistence will almost certainly not occur (92).
Isolated Human Populations
Small primitive human populations that have minimal contact with the outside world are occasionally available for serologic study. These populations provide a unique opportunity to determine the ability of viruses to perpetuate in their natural hosts. There are two principal patterns (11). Viruses that cause acute short-term infections produce abrupt outbreaks after introduction into human populations and then die out until reintroduced. Viruses that are capable of persisting in individual hosts are able to perpetuate in small isolated groups.
Figure 13.14 presents the age distribution of antibodies to poliovirus types 1, 2, and 3 in an isolated Eskimo village. The profiles show that type 1 virus had infected essentially the entire population 25 years before the study; type 2 virus had caused a similar wave of infections 15 years before the
P.441

study; and type 3 virus had been present shortly before the collection of sera. Also, it is clear that following its intrusion, each virus had disappeared from the population, because few people younger than 25 years of age had type 1 antibody (the few seropositive individuals probably represent cross-reacting antibody following type 2 infection) and few younger than 15 years of age had type 2 antibody.
FIGURE 13.14 Age-specific prevalence of antibodies to poliovirus types 1, 2, and 3 in an isolated Eskimo village in Greenland. (Data from ref. 65, with permission.)
In contrast, hepatitis B virus produces a considerable proportion of persistent infections, particularly in primitive populations, where infection occurs early in life. Figure 13.15, from another study of Eskimos, shows that infections occurred at all ages, with a gradual rise in cumulative incidence to 60% by 60 years of age; no evidence indicated the disappearance of virus from the population or of exhaustion of susceptible persons. The curve for hepatitis B surface antigen indicates that many persistently infected carriers were found in the population, accounting for perpetuation in this small community.
Small Animal Populations
Animal populations differ radically from human populations in their relatively rapid rate of turnover, and this is a critical variable in virus perpetuation. Mean life expectancy in many animal populations ranges from 6 to 12 months, in contrast to a range of 30 to 70 years for humans. The kinetics of infection, however, are similar in an individual human or animal host. For instance, the median incubation period (to rash) is about 14 days in smallpox and 10 days in mouse pox. The consequence is that perpetuation can occur in animal populations (with rapid turnover) that are much smaller than the minimal human population required to sustain a virus that causes acute infections.
FIGURE 13.15 Age-specific prevalence of hepatitis B antibodies (anti-HBs) and antigen (HBs) in Eskimos in southwest Greenland. (Data from ref. 80, with permission.)
Laboratory animal colonies have provided an opportunity to document the quantitative impact of population turnover. Perpetuation in such colonies is of more than academic interest, because enzootic infections present an important practical problem that frequently confounds biomedical research. One documented example is ectromelia (mouse pox) that closely resembles variola in humans (26). Infection is initiated either by entry through the skin or by inhalation and a generalized poxlike rash appears on the skin from which aerosolized virus is transmitted. As in smallpox, infections can be fatal, but recovered mice are solidly immune. Ectromelia is a relatively infectious agent and a notorious cause of acute and devastating epizootics. When a few infected mice are placed in a larger group of susceptible animals, the virus spreads rapidly, all mice are infected within two incubation periods, and many mice die.
In these circumstances, ectromelia would not be expected to perpetuate in a small mouse population. A series of classic studies (34) demonstrated, however, that this virus was readily perpetuated in a population of 100 to 200 animals. In one representative experiment, a mouse colony was established with 25 normal and 20 infected mice, and 3 uninfected mice were added daily; animals were removed only if dead. During a 30-month observation period, the total colony size gradually rose to a constant level of about 230 animals. The infection was maintained throughout the observation period; at equilibrium, about one fifth of the mice were uninfected, one fifth were actively infected (mortality rate, 50% to 60%), and three fifths were recovered immune animals. It was possible to maintain this acute highly lethal virus over long periods of time in mouse populations with as few as 70 animals, demonstrating that high turnover markedly reduces the population size required for perpetuation.
Large Populations
To follow the pattern of virus infection in large populations, it is necessary to rely on reportable diseases that can be identified from clinical observations alone and that exhibit relatively high case/infection ratios. Measles is one of the few virus diseases that meets these criteria; however, even measles has its limitations because only a fraction (usually 10% to 50%) of cases are reported. Although measles is a ubiquitous and highly infectious virus, its ability to
P.442

perpetuate in human populations is surprisingly fragile (10). Table 13.14 shows that in cities of 200,000 to 300,000, measles faded out for at least 1 month in 56 of the 100 years recorded. Because a population of 300,000 might be expected to experience about 5,000 cases of measles in an average year, it is initially surprising that this would be insufficient to maintain the infection. The explanation becomes more apparent when the seasonal cycle of measles is examined (47,91,92). Data for the city of Baltimore (population 900,000) for 32 years of observation showed that annual reports averaged about 5,000 cases, representing about 35% of cases; incidence rates ranged over 100 times from the peak in March to the seasonal low in August, when about 10 cases were reported. Because about three generation periods were seen per month, this represents no more than three cases per generation period, barely sufficient to perpetuate the virus. A similar city of 300,000 would experience only one case per generation period at the seasonal trough; in such an instance, it is plausible that periodic fadeouts would occur.
TABLE 13.14 Fadeouts of measles in North American cities, 1921–1940a
Size of City (Millions) | Number of Cities | Average Annual Measles Reports (Thousands) | Years of Study | Years with Fadeout
1.0–7.5 | 6 | 3.5–21 | 120 | 0
0.5–0.9 | 9 | 2.8–4.0 | 180 | 1
0.2–0.3 | 5 | 0.9–2.1 | 100 | 56
aEstimate of reporting ranged from 14%–55% of measles incidence. Cities: large: New York, Chicago, Philadelphia, Detroit, Los Angeles, Montreal; medium: Cleveland, Baltimore, Boston, Toronto, Washington, Pittsburgh, Milwaukee, Buffalo, Minneapolis; small: Vancouver, Rochester, Dallas, Akron, Winnipeg. Data from refs. 10 and 91, with permission.
This analysis suggests that persistence of a short-cycle infection in a large population depends on the relationship between incidence during the seasonal trough and the generation time. Influenza, with a generation time of 1 to 3 days, has difficulty persisting in human populations through the seasonal trough. It probably circumvents the problem by shuttling between northern and southern hemispheres each year.
Requirements for Eradication
The recent history of smallpox (27) has demonstrated that eradication is an attainable objective for selected human viral infections. The salient epidemiologic features that made smallpox eradication possible were its relatively long incubation period (~14 days) and low infectiousness; its marked seasonality; a case/infection ratio approaching 1; and the lack of an extrahuman reservoir. These features made it possible to abandon mass vaccination in favor of a search-and-containment strategy in which local outbreaks were identified and aborted by intensive immunization around each focus. The small number of local outbreaks during the seasonal trough was essential to the success of this strategy.
Several other human viral infections are now candidates for eradication, particularly poliomyelitis and measles (60). Copious data available from the United States provide an instructive comparison of these two viruses. Poliomyelitis in the United States exhibited marked seasonality, as shown in Figure 13.7. This means that it required a considerable population to maintain the virus through the seasonal trough. Computation suggests that in the northern United States, such as New England, before the introduction of vaccine, a population of 100,000 was just sufficient to perpetuate poliovirus. At the seasonal trough, it is estimated that about two infections per generation occurred in a population of this size. In the United States in the prevaccine era, the poliovirus-susceptible pool was slightly over 20% of the population. After the regular use of oral poliovirus vaccine, the susceptible pool of children was markedly reduced, perhaps to one quarter of its previous level (about 5% of the population). In the hypothetical city of 100,000 population, less than one infection per generation period would occur at the seasonal trough, below the level required for perpetuation (60). In the United States, the stepwise drop in natural poliomyelitis was well documented (Fig. 13.16) and indicated that disease caused by wild poliovirus totally disappeared after the summer of 1972 and has not reappeared since, with the exception of a very localized introduction in 1979. During the period of fadeout, 1967–1972, poliomyelitis maintained its seasonality; furthermore, an annual stepwise reduction was found in the number of states reporting any natural poliomyelitis (60). These observations suggest that each year, after the seasonal disappearance of infection, fewer and fewer areas experienced reintroduction of virus during the summer upswing.
Measles has also been the target of elimination efforts in the United States, but with less success than for poliomyelitis, as shown in Figure 13.16. Surveillance data indicate that mass immunization has gradually reduced the number of states with endemic measles. Nevertheless, measles has
P.443

stubbornly resisted eradication. Although measles fadeouts have periodically occurred in almost all states, during the period 1972 to 1987, no more than half (26 of 52) of the states were measles-free in any 1 year (60). This suggests that a critical epidemiologic difference between measles and poliomyelitis is the frequency of reintroduction of virus after a fadeout. In turn, this may result from the greater transmissibility of measles, which is reflected in the fact that the mean age of infection with measles was age 5, whereas for poliomyelitis it was age 11, before the introduction of vaccines.
FIGURE 13.16 Comparison of the decline in poliomyelitis and in measles in response to immunization programs, United States, 1951–1986. Lower panel: annual reported cases of paralytic poliomyelitis in the United States, 1951 to 1981. For the years 1973–1982, residual cases are either vaccine-associated or imported, with the exception of an outbreak in 1979 in the unvaccinated Amish population. (Data from refs. 15 and 60, with permission.) Upper panel: reported cases of measles in the United States, 1960 to 1993. (Data from refs. 15,16, 18,19,20, and 60, with permission.)
Eradication will continue to be a major public health goal in the future. Experience with smallpox, poliomyelitis, and measles indicates that a thorough understanding of the dynamics of perpetuation is essential to selecting virus diseases that are realistic targets for eradication.
TABLE 13.15 Occurrence of scrapie in sheep immunized with louping ill vaccine, Scotland, 1935a
Vaccine Batch | Number of Sheep Vaccinated | Percentage with Scrapie
1 | >22,000 | <0.1
2 | 18,000 | 5
3 | >4,000 | <0.1
aBatch 2 was prepared from 122 sheep infected with louping-ill; of these, 8 were offspring of scrapie-affected ewes. Interval between subcutaneous injection of vaccine and onset was 20 months or longer. Data from ref. 35, with permission.
Applications of Epidemiology
Identification of Etiologic Agents
Viruses that cause acute infections, which are readily transmitted and cause intense outbreaks, are often first identified as distinct clinical entities during epidemiologic studies. Recent examples include AIDS, hantavirus pulmonary syndrome, West Nile virus encephalitis, and severe acute respiratory syndrome (SARS). Epidemiologically, it is usually impossible to infer whether the cause is a virus or other infectious agent. Epidemiologic observations, however, may suggest the portal of virus shedding and the period of infectiousness, which is important for the collection of specimens for isolation.
Epidemiologic observations can also contribute insights into more obscure, persistent infections associated with atypical chronic diseases. The spongiform encephalopathies or prion diseases are an example. This group of agents includes scrapie of sheep, kuru, and Creutzfeldt-Jakob disease (CJD) of humans, and bovine spongiform encephalopathy. The initial definitive evidence that scrapie, a chronic degenerative neurologic disease, could be transmitted by an infectious agent, occurred as an unwanted complication of the use of louping ill vaccine in Scotland in 1935 (33,35). Table 13.15 shows that three lots of vaccine against louping ill, a flavivirus, were injected into sheep in Scotland; unexpectedly, a very high incidence of scrapie was noted in recipients of one of the three lots. Subsequent epidemiologic investigation showed that louping ill vaccine was prepared by formalin treatment of virus grown in sheep brain and that several of the sheep used were probably incubating scrapie because their parents subsequently came down with the disease. Because prions are extremely resistant to inactivation by formalin, contamination of the vaccine was readily explained. Before this episode, it was not generally accepted that scrapie was caused by a transmissible agent with an incubation period of several years.
A more recent episode in the United States has documented the potential transmissibility from human to
P.444

human of Creutzfeldt-Jakob prions. Between 1964 and 1985, about 7,000 pituitary dwarfs were treated with injections of growth hormone prepared from autopsy-collected human pituitary glands. From 1970 to 2000, more than 30 cases of Creutzfeldt-Jakob disease occurred in these growth hormone recipients. Epidemiologic investigation provided strong evidence of the association with pituitary injections, because CJD was virtually unknown in young adults and the cases were associated with a few lots of hormone (12,13).
Evaluation of Vaccines
The ultimate test of viral vaccines is their efficacy and safety in humans. Epidemiology provides well-established methods for the design and analysis of prospective studies of vaccine efficacy (64). These are illustrated by the 1954 field trial of poliomyelitis vaccine (28). In this trial, a large number of children in the first three grades of elementary school were enrolled. As shown in Table 13.2, the trial was composed of two different study designs, namely, placebo and observed. In the placebo design, children fell into three categories: vaccinated, placebo inoculated, and nonvolunteers (uninoculated). In the observed design, the groups were: vaccinated second graders, nonvolunteer second graders (uninoculated), and controls (all children in the first and third grades). The most valid comparison was vaccinated and placebo-inoculated children in the placebo areas: this group yielded an estimated efficacy of 72% for paralytic poliomyelitis, whereas the observed control area yielded an efficacy of 63%. The discrepancy was explained by the fact that the nonvolunteer children in both areas experienced an attack rate that was considerably lower than that of the placebo controls or the observed controls. Apparently, volunteer children were at higher risk (presumably because they included a higher percentage of susceptible children) than were nonvolunteer children. Thus, the strict placebo control was the best comparison group. When the placebo study was further refined by limiting analysis to laboratory confirmed cases, efficacy was estimated even higher (85%), underlining the importance of etiology-proved cases in vaccine evaluation.
Epidemiology has also played a vital role in documenting vaccine complications. The occurrence of Guillain-Barré syndrome associated with the use of swine influenza virus vaccine in the fall of 1976 provides a good illustration (77). About 40 million people received influenza vaccine in a mass campaign. Cases of a relatively rare neurologic disease, Guillain-Barré syndrome, were reported in vaccinees at a frequency considered excessive, and the vaccine was withdrawn. When vaccine-associated cases were compiled by interval after immunization (Fig. 13.17), they exhibited a log-normal distribution typical of many incubation periods. This pathognomonic epidemiologic feature, along with the excessive rates seen during the early weeks after immunization, provided strong evidence of an association and justified termination of the vaccine program. Epidemiologic evidence was the key in this episode because the association (<1 case per 100,000 vaccinees) was only detectable in a massive field study. Because Guillain-Barré syndrome occurs at a baseline rate in the population and because those cases associated with the vaccine were not clinically distinguishable from the baseline cases, this episode presented a special epidemiologic challenge. The occurrence of Guillain-Barré syndrome was not predictable by any small-scale human trial or laboratory test, and the biological explanation is still unclear. In fact, epidemiologic studies conducted with influenza vaccines used after 1976 have demonstrated that these vaccines (produced from nonswine strains of virus) apparently carry no risk of Guillain-Barré syndrome (78).
FIGURE 13.17 Guillain-Barré syndrome (limited to cases with extensive involvement) associated with swine influenza vaccine, according to interval between immunization and onset, United States, 1976. Two baseline rates are shown to define the expected rate of spontaneous Guillain-Barré syndrome. The period of the epidemic is readily defined (1 to 6 weeks after immunization) and the intervals during this period of excess incidence form a classic log-normal curve. (Data from ref. 45, with permission.)
Development and Assessment of Control Measures
In addition to vaccines, other control measures are sometimes useful against virus infections. Such approaches seek to reduce the risk of exposure and are usually suggested by epidemiologic studies of transmission mechanisms. Examples include reduction of risk associated with blood or blood products for viruses such as hepatitis B and hepatitis C viruses, HIV, and human T cell leukemia viruses I and II. Another classic example is the reduction of urban yellow fever and dengue through control of Aedes aegypti mosquito populations. The use of epidemiologic management of virus infection is illustrated by a study of Bolivian hemorrhagic fever, an arenavirus that was endemic in certain rural villages (41). Ecologic studies suggested that this virus was enzootic in one species of peridomestic house-dwelling mouse, Callomys callosus, and was transmitted by
P.445

aerosolized fomites. Table 13.16 shows a study in which rodent control was initiated in one half of a village and then extended to the other half. The dramatic effect of rodenticides confirmed the hypothesis of the virus reservoir and its transmission mechanism and provided a practical approach to control of a serious viral infection. A similar approach is being applied to the recently discovered Sin Nombre virus (40,63)
TABLE 13.16 Control of Bolivian hemorrhagic fever by reduction of the rodent reservoir, San Joaquin, Bolivia, 1964a
Ten-Day Period Beginning | New Cases, East Sector | New Cases, West Sector
April 1 | 12 | 9
11 | 8 | 17
21 | 12 | 8
May 1 | 7* | 18
11 | 4 | 14
21 | 2 | 9
31 | 3 | 12
June 10 | 0 | 10*
20 | 5 | 7
30 | 0 | 0
July 10 | 0 | 0
aCallomys callosus is the rodent reservoir of Bolivian hemorrhagic fever. Rodents were controlled by trapping and poisoning, beginning in the east sector on May 1(*) in the west sector on June 15 (*). Data from ref. 41, with permission.
Acknowledgments
I would like to thank Leon Gordis, Roger Bernier, and Paul Brown who read and critiqued a prior version of this chapter. The Centers for Disease Control provided Figure 13.6, and Roger Bernier, Centers for Disease Control, kindly provided the measles data for Figure 13.16. Finally, I wish to acknowledge my mentors in epidemiology, Alexander Langmuir and Philip Sartwell, on whose teachings much of this chapter is based.
References
1. Abramovitz M. West Nile Virus (Disease and Disorders). Lucent Books; 2004.
2. Almond JW. Poliovirus neurovirulence. Semin Neurosci 1991;3: 101–108.
3. Anderson RM, May RM. Population biology of infectious diseases: part I. Nature 1979;280:361–367.
4. Anderson RM, Donnelly CA, Ferguson NM, et al. Transmission dynamics and epidemiology of BSE in British cattle. Nature 1996,382:779–788.
5. Anonymous. Atlas of World Population History. New York: Penguin Books and Allen Lane; 1978.
6. Anonymous. Statistical Yearbook, 38th issue, 1990/1991. New York: United Nations Publications; 1993.
7. Anonymous. BSE Reports through May, 1996. Weybridge, UK: Ministry of Agriculture, Food, and Fisheries; 1996:1–3.
8. Anonymous. Bovine Spongiform Encephalopathy in Great Britain: A Progress Report–June 1997. Weybridge, UK: Ministry of Agriculture, Food, and Fisheries; 1997:4–144.
9. Aycock WL, Luther EH. The incubation period of poliomyelitis. J Prev Med 1929;3:103–120.
10. Bartlett MS. The critical community size for measles in the United States. J R Stat Soc Ser [A] 1960;123:37–44.
11. Black FL. Infectious diseases in primitive societies. Science 1975; 187:515–518.
12. Brown P. The decline and fall of Creutzfeldt-Jakob disease associated with human growth hormone therapy. Neurology 1988;38:1135–1137.
13. Brown P, Preece MA, Will RG. “Friendly fire” in medicine: hormones, homografts, and Creutzfeldt-Jakob disease. Lancet 1992;340:24–27.
14. Casey AE. The incubation period in epidemic poliomyelitis. JAMA 1942;120:805–807.
15. Centers for Disease Control. Poliomyelitis incidence in the United States. MMWR 1982;30:12–17.
16. Centers for Disease Control. Cases of specified notifiable diseases in the United States. MMWR 1983;31:704.
17. Centers for Disease Control. Update: acquired immunodeficiency syndrome in the San Francisco cohort study, 1978–1985. MMWR 1985;34:573–575.
18. Centers for Disease Control. Cases of specified notifiable diseases, United States, weeks ending December 27, 1986. MMWR 1988;36:842.
19. Centers for Disease Control. Measles-United States, 1987. MMWR 1988;37:527–531.
20. Centers for Disease Control. Measles incidence, United States, 1912–1993.
21. Centers for Disease Control and Prevention. HIV/AIDS Surveillance Report, 2003 (Vol. 15, Map 1). Atlanta, GA: US Department of Health and Human Services; 2004.
22. Dauer CC. The changing age distribution of paralytic poliomyelitis. Proc NY Acad Sci 1955;61:943–955.
23. Davenport FM. Influenza viruses. In: Evans AS. ed. Viral Infections of Humans—Epidemiology and Control. New York: Plenum; 1976: 273–296.
24. Department of Environment, Food, and Rural Affairs. BSE: statistics, from the DEFRA website, http://www.defra.gov.uk/animalh/bse/statistics/incidence.html Accessed March 2005.
25. Enright JR. The epidemiology of paralytic poliomyelitis in Hawaii. Hawaii Med J 1954;13:350–354.
26. Fenner F. Mouse pox (infectious ectromelia of mice): a review. J Immunol 1949;63:341–373.
27. Fenner F, Henderson DA, Arita I, et al. Smallpox and Its Eradication. Geneva: World Health Organization; 1988.
28. Francis T Jr, et al. Evaluation of 1954 Field Trial of Poliomyelitis Vaccine. Summary Report. Ann Arbor: University of Michigan,1955.
29. Freyche M-J, Nielsen J. Incidence of poliomyelitis since 1920. In: Poliomyelitis. Geneva: World Health Organization 1955:59–108.
30. Gao F, Bailes E, Robertson DL. Origin of HIV-1 in the chimpanzee Pan troglodytes. Nature 1999;397:436–441.
31. Gonzalez-Scarano F, Jacoby D, Griot C, et al. Genetics, infectivity and virulence of California serogroup viruses. Virus Res 1992;24:123–135.
32. Gordis L. Epidemiology. Philadelphia: WB Saunders; 2000.
33. Gordon WS. Advances in veterinary research. Vet Rec 1946;47:516–520.
34. Greenwood M, Bradford Hill A, Topley WWC. Experimental Epidemiology. Special Report Series, No. 209, Medical Research Council. London: His Majesty's Stationery Office, 1936.
35. Greig JR. Scrapie in sheep. J Comp Pathol 1950;60:263–266.
36. Grimstad PR, Barrett RL, Humphrey RL, et al. Serologic evidence for widespread infection with La Crosse and St. Louis encephalitis viruses in the Indiana human population. Am J Epidemiol 1984;119:913–930.
37. Griot C, Gonzalez-Scarano F, Nathanson N. Molecular determinants of the virulence and infectivity of California serogroup bunyaviruses. Ann Rev Microbiol 1993;47:117–138.
38. Griot C, Tselis A, Tsai TF, et al. Bunyavirus diseases. In: Stroop WG, McKendall RR, eds. The Handbook of Neurovirology. New York: Marcel Dekker; 1994.
39. Horstmann DM, Paul JR. The incubation period in human poliomyelitis and its implications. JAMA 1947;135:11–14.
P.446

40. Hughes JM, Peters CJ, Cohen ML, et al. Hantavirus pulmonary syndrome: an emerging virus disease. Science 1993;262:850–851.
41. Johnson KM, Halstead SB, Cohen SN. Hemorrhagic fevers of southeast Asia and South America: comparative appraisal. Prog Med Virol 1967;9:105–158.
42. Keroack M, Fields BN. Viral shedding and transmission between hosts determined by reovirus L2 gene. Science 1986;232:1635–1638.
43. Kew OM, Wright PF, Agol VI, et al. Circulating vaccine-derived polioviruses: current state of knowledge. WHO Bulletin 2004;82:3–8.
44. Kilbourne ED. The Influenza Viruses and Influenza. New York: Academic Press; 1975.
45. Langmuir AD, Bregman DJ, Kurland LT, et al. An epidemiologic and clinical evaluation of Guillain-Barre syndrome reported in association with the administration of swine influenza vaccines. Am J Epidemiol 1984;119:841–879.
46. Lavinder CH, Freeman SW, Frost WH. Epidemiologic studies of poliomyelitis in New York City and the northeastern United States during the year 1916. USPHS Hyg Lab Bull 1918;91:1–150.
47. London WP, Yorke JA. Recurrent outbreaks of measles, chickenpox and mumps. I. Seasonal variation in contact rates. Am J Epidemiol 1973;98:453–468.
48. Luby JP. Louis encephalitis. Epidemiol Rev 1979;1:55–73.
49. Lumsden LL. Louis encephalitis in 1933. Observations on epidemiological features. Public Health Rep 1958;73:340–353.
50. Mandzhavidze NF, Mamradze GP. The High Dams of the World. Springfield, VA: Academy of the sciences of the Georgian SSR and clearinghouse for federal scientific and technical information; 1994.
51. Marsden JP. A critical review of the clinical features of 13,686 cases of smallpox (variola minor). Bull Hyg 1948;23:735–746.
52. Mason JO, McLean WR. Infectious hepatitis traced to the consumption of raw oysters: an epidemiologic study. Am J Hyg 1962;75:90–111.
53. May RM, Anderson RM. Population biology of infectious diseases: part II. Nature 1979;280:455–461.
54. McMichael AJ, McKee M, Shkolnikov V, et al. Mortality trends and setbacks: global convergence or divergence? Lancet 2004;363:1155–1159.
55. Morse SS. Emerging Viruses. New York: Oxford University Press; 1993.
56. Murphy FA. New, emerging and reemerging infectious diseases. Adv Virus Res 1993;43:1–52.
57. Murphy FA, Nathanson N. The emergence of new virus diseases: an overview. Semin Virol 1994;5:87–102.
58. Nathanson N, Langmuir AD. The Cutter incident. Am J Hyg 1963;78:16–81.
59. Nathanson N, Martin JR. The epidemiology of poliomyelitis: enigmas surrounding its appearance, epidemicity, and disappearance. Am J Epidemiol 1979;110:672–692.
60. Nathanson N. Epidemiologic aspects of poliomyelitis eradication. Rev Infect Dis 1984;6[Suppl 2]:S308–S312.
61. Nathanson N, McGann KA, Wilesmith J, et al. The evolution of virus diseases: their emergence, epidemicity, and control. Virus Res 1993;29:3–20.
62. Nathanson N, Fine P. Poliomyelitis eradication—a dangerous endgame. Science 2002;296:269–270.
63. Nichol ST, Spiropoulou CF, Morzunov S, et al. Genetic identification of a hantavirus associated with an outbreak of acute respiratory illness. Science 1993;262:914–917.
64. Orenstein WA, Bernier RH, Hinman AR. Assessing vaccine efficacy in the field. Further observations. Epidemiol Rev 1988;10:212–241.
65. Paffenbarger RS, Bodian D. Poliomyelitis immune status in ecologically diverse populations, in relation to virus spread, clinical incidence and virus disappearance. Am J Hyg 1961;74:311–325.
66. Palese P. Influenza: old and new threats. Nature Medicine Supplement 2004;10:S82–S87.
67. Panum P. Observations Made During the Epidemic of Measles on the Faroe Islands in the Year 1846. Hatcher AS, translator. New York: American Public Health Association; 1940.
68. Parrish CR. The emergence and evolution of canine parvovirus—an example of recent host range mutation. Semin Virol 1994;5:121–132.
69. Paul JR. Epidemiology of poliomyelitis. In: Poliomyelitis. Geneva: World Health Organization; 1955:9–30.
70. Paul JR. A history of Poliomyelitis. New Haven, CT: Yale University Press; 1971.
71. Paul JR, White C, eds. Serological Epidemiology. New York: Academic Press; 1973.
72. Reed W. Recent researchers concerning etiology, propagation and prevention of yellow fever, by the United States Army Commission. J Hyg 1902;2:101–119.
73. Sartwell PE. The incubation period of poliomyelitis. Am J Public Health 1952;42:1403–1408.
74. Sartwell PE. The incubation period and the dynamics of infectious disease. Am J Epidemiol 1966;83:204–216.
75. Sawyer WA, Meyer KF, Eaton MD, et al. Jaundice in army personnel in the western region of the United States and its relation to vaccination against yellow fever. Am J Hyg 1944;39:337–387.
76. Schlesselman JJ. Case-Control Studies—Design, Conduct, Analysis. London: Oxford University Press; 1982.
77. Schonberger LB, Bregman DJ, Bolyai-Sullivan JZ, et al. Guillain-Barré syndrome following vaccination in the national influenza immunization program, United States, 1976–1977. Am J Epidemiol 1979;110:105–123.
78. Schonberger LB, Hurwitz ES, Katona P, et al. Guillain-Barré syndrome: its epidemiology and associations with influenza vaccination. Ann Neurol 1981;9[Suppl]:31–38.
79. Serfling RE. Poliomyelitis distribution in the United States. Public Health Rep 1953;68:453–466.
80. Skinhoj P. Hepatitis and hepatitis B-antigen in Greenland. II. Occurrence and interrelation of hepatitis B associated surface, core and “e” antigen-antibody systems in a highly endemic area. Am J Epidemiol 1977;105:99–106.
81. Sweitzer SE, Ikeda K. Variola, a clinical study of the Minneapolis epidemic of 1924-1925. Arch Derm Syph 1927;15:19–29.
82. Szmuness W, Harley EJ, Ikram H, et al. Sociodemographic aspects of the epidemiology of hepatitis. In: Vyas GN, ed. Viral Hepatitis. Philadelphia: Franklin Institute Press; 1978:297–320.
83. Tauxe R. Measles Incidence in Iceland, 1900–1940. 1979. Unpublished report.
84. Thompson WH, Kalfayan B, Anslow RO. Isolation of California encephalitis virus from a fatal human illness. Am J Epidemiol 1965;81:245–253.
85. Vyas GN, Cohen SN, Schmid R. Viral Hepatitis: A Contemporary Assessment of Etiology, Epidemiology, Pathogenesis and Prevention. Philadelphia: The Franklin Institute Press; 1978.
86. Watson JT, Gerber SI. West Nile virus: a brief review. Pediatr Infect Dis J, 2004:357–358.
87. Webster RG, Kawaoka Y, Bean WJJ. Molecular changes in A/chicken/Pennsylvania/83(H5N2) influenza virus associated with acquisition of virulence. Virology 1986;149:165–173.
88. Wilesmith JW. Bovine spongiform encephalopathy: epidemiological factors associated with the emergence of an important new animal pathogen in Great Britain. Semin Virol 1994;5:179–187.
89. Williams KH, Hollinger FB, Metzger WR, et al. The epidemiology of St. Louis encephalitis in Corpus Christi, Texas. Am J Epidemiol 1975;102:16–24.
90. Yolken RH, Kapikian AZ. Rotavirus. In: Mandell GL, Douglas RG, Bennett JE, eds. Principles and Practice of Infectious Diseases. New York: John Wiley & Sons;1979:1268–1281.
91. Yorke JA, London WP. Recurrent outbreaks of measles, chickenpox and mumps. II. Systematic differences in contact rates and stochastic effects. Am J Epidemiol 1973;98:469–482.
92. Yorke JA, Nathanson N, Pianigiani G, et al. Seasonality and the requirements for perpetuation and eradication of viruses in populations. Am J Epidemiol 1979;109:103–123.


> Table of Contents > Volume I > Section I - General Virology > 14 - Antiviral Agents
14
Antiviral Agents
Donald M. Coen
Douglas D. Richman
Overview
Medical Value of Antiviral Drugs and Barriers to Their Development
Viruses are a leading cause of disease and death worldwide, as discussed in numerous chapters in this book. Although public health measures and vaccines are the most effective ways to control many viral infections, preventive measures have not succeeded for numerous viral diseases. For some of these diseases, antiviral drugs have been developed. A number of these drugs have been highly successful, saving lives and relieving suffering. This has been most dramatic with drugs active against human immunodeficiency virus (HIV). In the developed world, these drugs have transformed a progressively fatal disease into a manageable condition in which virus replication can be suppressed presumably for a lifetime as long as antiretroviral therapy is maintained. These dramatic benefits to hundreds of thousands of persons in developed countries have prompted programs to extend these benefits to millions of infected patients in developing countries (168).
Despite these successes, there are still relatively few diseases for which highly effective antiviral drugs have been developed. Several factors contribute to this: Fewer obvious targets exist for chemotherapy against viruses than for chemotherapy against bacteria. Each virus has its own array of specific proteins required for its replication and, therefore, only a few antiviral drugs developed against one virus have been active against other viruses. Some viruses (e.g., herpesviruses, HIV) form latent infections, so treating active infections does not cure the disease. Different viruses, especially respiratory viruses, can cause similar symptoms, making diagnosis difficult. Often, treatment must begin early to be beneficial, sometimes because the viral diseases are quickly controlled by immune responses.
These and other issues have often discouraged pharmaceutical companies from developing antiviral drugs. Additionally, individual virus diseases often represent smaller potential markets than many other diseases. It is not surprising then that companies have focused mainly on easily diagnosed and chronic viral diseases that are relatively widespread in developed countries, because these are diseases whose treatment would earn substantial profits. Interestingly, those viruses that form latent infections have
P.448

earned the greatest profits for companies, because latent infections result in recurrent or chronic diseases that require treatment for longer periods of time.
The first highly successful antiviral drug was acyclovir (ACV), initially developed in the late 1970s against herpes simplex virus (HSV) 1 and 2 and varicella zoster virus (VZV) (94). Antiviral drug discovery expanded greatly with the acquired immunodeficiency syndrome (AIDS) epidemic, which led to a variety of drugs against HIV and opportunistic pathogens such as human cytomegalovirus (HCMV). This coincided with expanding knowledge about virus genetics, molecular biology, enzymology, and protein structure, which permitted modern, more rational approaches to drug discovery. Indeed, antiviral drugs have been a proving ground for these approaches.
The Process of Antiviral Drug Development
The first antiviral drugs were discovered by testing chemicals for their ability to inhibit virus replication in labor- and time-intensive assays of viral replication (e.g., assays of cytopathic effect or plaque assays). These chemicals had usually been synthesized for some other purpose, and discovery of their antiviral activities was often serendipitous. Examples of drugs that were discovered this way are amantadine and ACV (78,293). When particular chemicals were known to have antiviral activity, a variety of other chemicals with similar structures were tested for activity. Several examples of this somewhat more rational procedure can be found in the sections in this chapter on specific drugs.
The more modern and rational approach of high-throughput screening of large libraries of chemicals has been used to discover some newer drugs. High throughput screens can be target- or cell-based. Target-based screens start with the identification of a viral gene product that would make a good drug target (see below for discussion). It is important that the target protein can be expressed at high levels and purified, and that it can be assayed rapidly (i.e., within hours or even minutes) using robots. Some target-based screens have examined over one million chemical compounds in a matter of weeks. Most non-nucleoside reverse transcriptase inhibitors (NNRTIs), which are active against HIV-1, were discovered using this approach (e.g., nevirapine) (227). Cell-based high-throughput screens are slower, more cumbersome, and more expensive. Such assays, however, permit interrogation of multiple and unappreciated mechanisms of action and can be performed relatively rapidly using robots (i.e., within a day to a few days per assay). They also automatically identify compounds that can block a step of virus replication in living cells. The anti-HIV maturation inhibitor, PA-457, was discovered using a cell-based screen (198).
A still more rational approach is to exploit detailed knowledge about a viral protein to design drugs that will inhibit its activity. In particular, knowledge of the three-dimensional structure of the protein, which can enable visualization of its active site and understanding of its mechanism of action, can also be used to design small molecules that can block the active site and the protein's action. An example of a drug discovered using this approach is the neuraminidase inhibitor, zanamivir, which is active against influenza A and B virus (330).
The approaches outlined above result in what is called a hit; however, a hit is only an inhibitor of the function of a viral protein or of viral replication in cell culture. The next steps involve using medicinal chemistry to convert the hit into a compound with high potency and desirable pharmacologic properties (e.g., oral availability, low toxicity), not to mention patentability. If the structure of the hit compound bound to its target is available, this information can be used to help generate compounds to be tested. This process will be illustrated below with the example of the anti-HIV protease inhibitor, ritonavir. Simultaneously, studies to demonstrate the mechanism(s) of action of the compounds are undertaken (see section on antiviral drug mechanisms and drug resistance below). A key, but often overlooked aspect of drug development is developing optimal methods for synthesis of pure compound on a large scale and formulation of the compound for administration to humans.
When a candidate compound with desirable properties has been developed, clinical trials begin. No rigid formula exists by which an antiviral candidate is assessed after it enters the clinic. Typically, the process of clinical development starts with the administration of drug in escalating doses to small cohorts of volunteers to assess pharmacokinetics and tolerability (phase I trials). With some virus infections, these studies can be performed in patients in whom drug activity can also be assessed, for example by assaying chronic HCMV shedding in the genitourinary tract or hepatitis C virus (HCV) in the plasma (proof of concept studies). If a substantial reduction in viral load is observed in such studies, that encourages progressing to more advanced clinical trials. With an infection such as HIV, the risk of selecting for drug resistance that might compromise future treatment options restricts phase I trials to studies of HIV seronegative subjects. This issue may become important for other viruses (e.g., HCV).
A major advantage of antiviral drug development, compared with drug development for many other targets, is that quantitative reductions in virus shedding are a precise measure of activity and, in general, correlate with clinical endpoints. These quantitative reductions can be measured quickly (days) and permit determination of whether drugs work and of appropriate doses and dosing intervals. Phase II clinical trials assess this antiviral activity along with the additional pharmacologic and safety information in dozens to several hundred subjects. The data from phase II trials permit the design of larger phase III registrational studies, which provide statistically robust results that fulfill regulatory requirements for drug approval. Trials for drugs
P.449

for influenza and herpesviruses infections require clinical endpoints (i.e., amelioration of disease), with virologic data supporting those. For HIV, and increasingly for hepatitis B virus (HBV) and HCV, the correlations between levels of viremia and disease and those between drug-induced reductions in viremia and improvement of disease have resulted in virologic endpoints (quantitative reduction and proportion of patients below the limit of detection) as criteria for drug approval.
Phase III studies of a new antiretroviral drug can pursue two general indications. For salvage in patients having failed prior regimens because of drug-resistant virus, patients are randomized to an optimized regimen based on the results of a drug resistance test with or without the addition of the test drug that presumably has activity against drug-resistant virus. Demonstration of superior virologic endpoints after 24 weeks with continued follow-up for at least a year is considered supportive of an unmet medical need to fulfill criteria for registrational approval.
Development of a drug for first-line (initial) therapy faces higher hurdles. Patients starting antiretroviral therapy are now usually asymptomatic and must plan for decades of successful suppression of virus replication. Thus, a new drug must offer equivalence or superiority to the current standard of care, which may be one or two pills once a day with neither side effects nor recognized long-term toxicity. Thus, a combination including a new drug “X” (e.g., tenofovir and emtricitabine [FTC] plus drug X) would be compared with tenofovir and FTC plus efavirenz. For equivalence, hundreds of subjects in each arm must be followed for at least 2 years for efficacy and safety to fulfill current regulatory criteria for approval of a drug for use in initial treatment.
Should the clinical trials yield the desired results, the hit will have turned into an approved drug. Even then, its efficacy and safety will be put to the test in much larger populations and new indications for its use may emerge.
Importance of Antiviral Drugs for Basic Science
Aside from their importance in treating viral diseases, antiviral drugs make excellent laboratory tools. As will be illustrated in detail below, drugs can block the functions of specific viral proteins and, thus, specific stages in viral infection. This is crucial for understanding the timing of particular events in the virus life cycle and which proteins are needed for each step. Studies using selective antiviral drugs, coupled with viral mutations that confer drug resistance, can help to identify the roles of viral proteins and dissect the details of how these proteins do their jobs. Drug resistance mutations can provide selectable markers for engineering interesting mutant viruses and performing viral genetics.
Examples of how studies of antiviral drugs and drug resistance can illuminate virus biology and biochemistry include the role of amantadine in the discovery of an influenza A ion channel and its function in virus uncoating (139,261), and the role of ganciclovir in the discovery of an unusual HCMV protein kinase that can phosphorylate nucleoside analogs (314). Crystal structures of drug targets with bound inhibitors have yielded important insights into structure and function of these targets. For example, the first structure of a retroviral (HIV) RT was obtained in complex with nevirapine (182). Similarly, clinical investigation has been greatly abetted by antiviral drugs. Intensive monitoring of the dynamics of HIV replication following the administration of drugs has permitted important insights about rates of virus production, virus clearance, and cellular sources of virus replication (129,256). Studies of patients receiving HIV therapy have elucidated much of our understanding of HIV latency, evolution, and fitness (51,100,350). Finally, the remarkable restoration of CD4 cell numbers and function with HIV therapy provides insights regarding both lymphocyte dynamics and immune function (8,129).
General Aspects of Antiviral Drug Mechanisms and Drug Resistance
Drug Selectivity, Resistance, and Drug Targets
The value of antiviral drugs to basic science depends on how selective they are and on how well their mechanisms are understood. Selectivity and mechanism are also crucial for the clinical use of antiviral drugs. Biologically, selectivity is the difference between the dose of the drug that exerts its antiviral effect (usually quantified as the dose that reduces viral activity by 50%) and the dose that exerts its cytotoxic effect (or more subtle impairments of the host). Examples of how selectivity is achieved biochemically can be found among the descriptions of the mechanisms of specific antiviral drugs.
It is generally agreed that the best way to understand antiviral selectivity and mechanism is through the study of drug resistance. Because viruses are obligate intracellular parasites, the detection of resistance to an antiviral drug implies that the drug is selective. That is, the drug acts at least in part by interfering directly with a virus-specific process, rather than by incapacitating the host cell (154). It has further been argued that the maximal degree of resistance to a drug that can be observed reflects how selective that drug is, at least relative to the host cell being used for assays of drug resistance (61). (Regardless, a relatively low degree of resistance can be important clinically.)
In much the same way, a mutation in a viral gene that confers resistance to an antiviral drug implies that the gene or its product is necessary for at least part of the selective action of the drug. To show that a mutation confers drug resistance, it is not sufficient to identify the mutation in a resistant mutant. It is crucial to perform a genetic experiment (e.g., reconstruct a virus with the mutation—and no
P.450

other—and show that the virus is drug resistant). In most cases, drug resistance mutations identify targets of antiviral drugs.
Not all drug resistance mutations identify drug targets. For example, inhibitors of influenza virus, neuraminidase (e.g., zanamivir), can select for mutations in the gene encoding the hemagglutinin (123,223,304). These mutations would be expected to result in a hemagglutinin that binds less avidly to cell surface glycoproteins. This, in turn, could result in a reduced requirement for neuraminidase to release the virion from the cell and, thus, resistance to the neuraminidase inhibitor. Accordingly, genetics alone is not sufficient to identify a drug target. Ideally, it should also be shown that the drug interacts with the target, and that the resistance mutation results in a target with an altered interaction with the drug that explains the resistance phenotype. This usually requires biochemical studies and the analyses are not always straightforward.
Genetics alone is also not sufficient to reveal the detailed mechanism of action of an inhibitor. Mapping a resistance mutation to define a single amino acid change in the target protein identifies that residue as being necessary for sensitivity to the drug. Other genetic approaches, such as the generation of chimeric genes from closely related viruses that are susceptible or resistant to a drug (e.g., HIV-1 and HIV-2, and NNRTIs) (68), can identify residues that are sufficient to confer susceptibility to the drug to an otherwise resistant protein. These results, however, do not identify residues that interact with the drug. Identification of a drug-binding site requires methods such as photoaffinity cross-linking and x-ray crystallography. For example, these two methods have identified the binding site for the NNRTIs, nevirapine, on HIV-1 RT (66,182,351). Mapping a drug binding site is valuable, but does not tell us how drug binding exerts its physiologic action. In the case of NNRTI, presteady-state kinetic analyses of HIV-1 RT were used to show that the drugs slow the enzyme's incorporation of deoxynucleoside triphosphate (dNTP) into DNA (282,301), presumably by altering the orientation of catalytic residues, as suggested by the location of the drug binding site (182). Thus, solving the mechanism of action of an antiviral drug requires multidisciplinary approaches.
For a number of antiviral drugs, we still lack a complete understanding of their mechanisms of action and resistance and, in some cases, considerable controversy exists regarding these mechanisms. This can even be true for drugs that are designed against a specific target. For example, fomivirsen is an oligonucleotide drug that is designed to inhibit HCMV replication by its complementarity to messenger RNA (mRNA) for an important regulatory protein (4,9). Studies of a drug resistant mutant, however, did not confirm this mechanism of action (241). Thus, the mechanism of fomivirsen remains unknown and it will not be discussed below.
General Aspects of Antiviral Drug Targets
Two major kinds of antiviral drug targets exist. The most common is a virus-encoded protein that can be inhibited by the drug. (In general, it is easier to inhibit a protein's function—with an antagonist—than to promote its function—with an agonist.) Ideally, this kind of target should be essential for viral replication. Less ideally, it should at least be very important for replication and pathogenesis in the human host. The target should also be sufficiently different from any important host proteins to permit selectivity. It should be drugable; that is, a small molecule should be able to inhibit it. Enzymes make especially good targets for inhibition, because they are usually at low concentrations inside cells, because of being catalysts; they are relatively well understood mechanistically; and they normally interact with small-molecule substrates. Furthermore, pharmaceutical companies have extensive experience in developing enzyme inhibitors as drugs. It, therefore, is not surprising that most antiviral drug targets are virus-encoded enzymes. A second kind of target is a virus-encoded protein that can activate the drug to make it inhibitory to the virus (lethal synthesis), and that is sufficiently different from host counterparts to permit selectivity. An example is HSV thymidine kinase (TK), which activates ACV and its congeners (110).
In principle, it is possible for host proteins to serve as antiviral drug targets, if they have an activity that is more important for viral replication than for host functions. An example of this approach is targeting the cell surface molecule, CCR5, which serves as a coreceptor for certain strains of HIV (10). Targeting host functions is inherently more likely to result in toxicity than targeting viral functions. Conversely, it has been argued that viruses should be less likely to develop resistance against drugs that target host functions. Regardless, such mutants certainly can develop (294,326).
Factors Affecting the Development of Drug Resistance
If a drug acts selectively against a virus, the virus will generally be able to develop resistance to it. The frequency of drug resistant mutants in a population and how rapidly they arise, however, depend on several factors: First, the mutation rate of the virus. The higher the mutation rate, the more rapidly resistance can develop. Viral mutation rates are largely controlled by the fidelity of the polymerases that replicate the viral genomes. RNA viruses, which replicate using low fidelity RNA polymerases, usually have the highest mutation rates, averaging one mutation per genome per replication cycle (90,215), whereas DNA viruses, whose DNA polymerases include proofreading 3′-5′ exonucleases that contribute to fidelity (164), have lower mutation rates. Other factors, including nucleotide pools, which can be modulated by both viral and cellular factors, also contribute to mutation rate.
P.451

Second, is the target size for mutation. The more sites where mutations can confer drug resistance, the more rapidly resistance can arise. For some drugs (e.g., ACV), many mutations can confer resistance, because any mutation that substantially reduces viral TK activity results in resistance. Also, some sites within a gene are more or less likely to mutate than others. Homopolymeric runs in the HSV tk gene (e.g., a run of 7 G) are hot spots for frameshift mutations that confer ACV resistance (162).
Third, is virus replication. The more copies of viral genomes produced, the more opportunities for resistance to arise. Fourth, is the preexisting size of the virus population. The more virus present, even in the absence of drug selection, the more likely that one of them will be mutant. Examples of these two factors that have an impact on HIV drug resistance are provided below in the section on drug resistance in antiviral therapy.
Fifth involves fitness (i.e., how well a genetic variant reproduces relative to other genetic variants, which can include wild-type). The more fit, the more likely resistance will occur. This is especially important for clinically significant drug resistance. For a virus to cause disease that is resistant to an antiviral drug, it must mutate not only to evade drug action, but also to retain pathogenicity. In vivo fitness and pathogenicity can be inferred from clinical studies, but can be assessed more directly in animal models. Although the question always remains whether animal models are predictive for human disease; in most cases, an excellent correlation has been found between how drug-resistant mutants behave in clinical and animal studies. Some drug-resistant mutants (e.g., influenza viruses that are resistant to adamantane derivatives) can be highly fit, both in cell culture and in animal models (14,317). Moreover, such mutants appear to be highly fit in human infections as well (147). Some others, such as certain influenza virus mutants that are resistant to neuraminidase inhibitors, can be fit in cell culture, but less so in vivo (124). Still others (e.g., certain HCMV mutants that are resistant to the drug foscarnet) can be less fit in cell culture, but not so impaired that they do not cause disease in patients (12). Relative fitness is important both in the absence and the presence of drug. If wild-type virus can replicate relatively well in the presence of drug (e.g., at subtherapeutic concentrations), then resistant mutants will be less likely to emerge. These various factors—mutation rate, target size, replication rate, preexisting population, and fitness—can be taken into account in mathematical formulae and used to model the emergence of drug resistance (65).
These factors also influence how different viral infections are treated. For example, HIV infections are now treated with combinations of antiviral drugs, whereas HSV infections are treated with single agents. This will be discussed below in the sections on antiviral therapy.
Mechanisms of Specific Antiviral Drugs
This section addresses the mechanisms of action and resistance of antiviral drugs as illustrated by studies of agents currently approved for clinical use. No endorsement of their therapeutic value is intended. For those viruses that can be studied in animal models, we will discuss the effects of drug resistance mutations on replication and pathogenesis.
Targeting Drugs to Specific Stages of Virus Infection
As detailed throughout this book, the infection of cells by viruses can be broken down into a common set of steps or stages (Fig. 14.1). In principle, any stage of viral infection can be targeted for inhibition. There are potential advantages to targeting very early or late stages such as attachment, entry, and release, because inhibitors of these steps do not have to enter cells to exert activity. Stages such as genome replication, assembly, and maturation often require specific viral enzymes, which, as described above, are attractive drug targets. Indeed, most antiviral drugs currently available inhibit genome replication. Nevertheless, there is an antiviral drug for nearly every stage of viral infection.
Inhibition of Viral Attachment and Entry
Enfuvirtide
Inhibition of attachment and entry prevents all subsequent steps in virus infection and permits the virion to be cleared by immune and other mechanisms. Two general approaches have been used for drugs that inhibit attachment and entry. The first of these approaches has been to discover drugs that bind to the virion and block these events. Enfuvirtide (T-20) was the first drug approved for clinical use that acts this way. This agent was discovered by a rational, directed approach that examined the ability of peptides to inhibit HIV infection in cell culture (345,346). The peptide that was most potent (T-20) is similar to a segment of gp41, the HIV protein that mediates membrane fusion (see Chapters 3, 4 and 57). The proposed mechanism for gp41-mediated membrane fusion and T-20 action is illustrated in Figure 14.2: The gp41 protein in the virion is ordinarily trapped in a metastable conformation so that it cannot fuse membranes or bind T-20. Binding of HIV to its cellular receptors triggers a conformational change that exposes the segment of gp41 thought to insert into host cell membranes (fusion peptide), a heptad repeat region (HR-1), and the segment that T-20 resembles, which is a second heptad repeat (HR-2). The gp41 then rearranges, so that HR-1 and HR-2 bind to each other. If the fusion peptide has inserted into the host cell membrane, this refolding brings
P.452

the virion envelope and the cell membrane in proximity, allowing membrane fusion to occur (by mechanisms that remain incompletely understood). When T-20 is present, however, it binds to HR-1 and prevents the refolding process, thereby preventing fusion of the HIV envelope with the host cell membrane.
FIGURE 14.1 Antiviral drugs block various stages of viral replication. A generic replication cycle of viruses in cells is cartooned, showing the stages of infection wherein different drug classes block. These include attachment and entry, uncoating, genome replication, assembly and maturation, and egress and release. Examples of specific drug classes are provided. For some viruses (e.g., human immunodeficiency virus [HIV]), the order of the stages differs from that in the cartoon. Some viruses lack stages shown here (e.g., release), whereas other viruses have additional stages. (Reprinted from ref. 355, with permission.)
Although this model requires an exogenous peptide to compete with an intramolecular interaction to bind to a target that is available only transiently, it is supported by a number of observations. These include the crystal structure of the rearranged form of gp41, which shows the HR-1-HR-2 interaction (42,319,334) and evidence that T-20 interacts with HR-1 containing peptides (45,195,344). Genetic studies show that HR-1 and HR-2 are crucial for fusion (91,343). Perhaps the strongest evidence that T-20 inhibits HIV replication by binding to HR-1 is that HIV mutations that confer resistance to T-20 alter HR-1 residues, and that these alterations weaken binding of T-20 to HR-1 (281).
Not only is the mechanism of T-20 remarkable, but so is its development into a drug. Because it is a peptide, major obstacles existed to its large-scale synthesis and manufacture, and outpatients must mix the drug and inject it themselves. Regardless, it has proven that inhibitors of attachment and entry can be effective antiviral agents.
CCR5 Blockers
A relatively new approach to inhibitors of attachment and entry has been to target cell surface receptors that mediate these events. Examples of this approach are anti-HIV drugs that inhibit binding to the CCR5 coreceptor (10,326). CCR5 is the coreceptor used by the most commonly transmitted HIV-1 strains (R5 tropic), which predominate during the early stages of HIV-1 infection (26). There are several attractive features of CCR5 as a target for anti-HIV drugs: Knockout mice lacking CCR5, and humans who contain homozygous deletions in the gene encoding CCR5 (CCR5 δ32) lack detectable abnormalities
P.453

(39). Certain of these CCR5δ32 homozygotes have been highly exposed to HIV, but have remained uninfected, and their cells are resistant to R5-tropic strains of HIV in vitro (205). Blockade of CCR5 with a natural ligand (e.g., RANTES) or antibody inhibits R5-tropic HIV replication (57).
FIGURE 14.2 Model for human immunodeficiency virus (HIV) gp41-mediated fusion and enfuvirtide (T-20) action. A: HIV glycoproteins exist in trimeric form in the viral envelope. Each gp120 molecule is depicted as a ball attached noncovalently to gp41. The CD4 receptor and a chemokine receptor that serves as a coreceptor in the host cell plasma membrane are shown. B: The binding of gp120 to CD4 and the coreceptor causes a conformational change in gp41 that exposes the fusion peptide, heptad-repeat region 1 (HR1) and heptad-repeat region 2 (HR2). The fusion peptide inserts into the host cell plasma membrane. C: gp41 undergoes further conformational changes, characterized by unfolding and refolding of the HR2 segments. D: Completed refolding of the HR regions creates a hemifusion stalk in which the outer leaflets of the viral and host cell membranes are fused. E: Formation of a complete fusion pore allows viral entry into the host cell. F: Enfuvirtide (T-20) is a synthetic peptide that mimics HR2 and binds to HR1. It prevents the HR1-HR2 interaction (dashed arrow). The drug, therefore, traps the virus–host cell interaction at the attachment stage, preventing membrane fusion and viral entry. (Reprinted from ref. 355, with permission.)
CCR5 blockers include TAK-779, which was discovered for its ability to block RANTES binding to cells expressing CCR5. This compound binds to an extracellular site on CCR5, and antagonizes CCR5 signaling and HIV replication (10). HIV mutants resistant to a related compound, AD101, contain altered gp120 molecules that are able to bind to the drug-bound form of CCR5 (326), which confirms the mechanism of inhibition. Several CCR5 blockers are progressing through clinical trials and may be approved. Despite the initial finding that resistance did not result from use of a different coreceptor (e.g., CXCR4), this and the effects of antagonizing a host function remain potential issues for the long-term clinical use of these drugs.
Inhibition of Viral Uncoating: Adamantane Derivatives
The adamantane derivatives, amantadine and rimantadine, are active exclusively against influenza A virus (and not influenza B or C). Their structures are shown in Figure 14.3. In most influenza A strains, these drugs inhibit virus uncoating.
It took decades to identify the target of these drugs. A surprising observation made by Hay et al. (139,140) was crucial to unlocking the actual mechanism of these drugs. These investigators found that amantadine has an unusual dose-response curve, at least for some strains of influenza A. It inhibits viral replication at concentrations of approximately 1 µM, which are those attained in
P.454

patients treated with the drugs. At somewhat higher concentrations, however, it loses antiviral activity. It then regains antiviral activity at concentrations greater than 100 µM, which is much higher than what is attainable in patients. Hay et al. then isolated mutants that could replicate in 5 µM amantadine (i.e., therapeutic concentrations). These mutants contained point mutations within the M segment of influenza RNA gene in an open reading frame that had only recently been recognized. This open reading frame encodes a small membrane protein known as M2. Reassortant genetic experiments, combined with sequencing, showed that the mutations conferred drug resistance (139). Subsequent biochemical and electrophysiological experiments showed that the M2 protein forms a tetrameric, pH-gated channel for H+ ions and that amantadine blocks this channel (92,157,261,311). Similar results have been obtained with rimantadine (16). Thus, M2 is the target of amantadine and rimantadine.
FIGURE 14.3 Model for uncoating of influenza A virus and effect of amantadine or rimantadine. The structures of amantadine and rimantadine are shown. The process of influenza A virus uncoating and drug action is depicted. The virus enters host cells by receptor-mediated endocytosis (not shown) and is contained within an early endosome. The early endosome contains an H+-adenosine triphosphatase (ATPase) that acidifies the endosome by pumping protons from the cytosol into the endosome. A low pH-dependent conformational change in the envelope protein, hemagglutinin (HA), triggers fusion of the viral membrane with the endosomal membrane. This fusion event, however, is not sufficient to cause viral uncoating. In addition, protons from the late endosome must enter the virion through the M2 proton channel, which is a virion envelope protein that opens in response to acidification (pH-gated ion channel). The entry of protons into the virion causes dissociation of the M1 matrix protein from the influenza A ribonucleoprotein (RNP), releasing it into the cytoplasm. The dissociation of matrix is required for RNP to be transported to the nucleus, where it is transcribed and replicated. Amantadine and rimantadine block M2 ion channel function and thereby inhibit acidification of the interior of the virion, matrix dissociation, and uncoating. NA, neuraminidase; ADP, adenosine diphosphate. (Adapted from ref. 355, with permission.)
P.455

How do amantadine and rimantadine block the M2 ion channel? Mutations conferring resistance to these drugs alter only five residues in the transmembrane segment of the protein that are predicted to be within the pore of the channel, as has been reviewed (141), suggesting that the drugs bind to these residues and plug the channel. Experimental evidence consistent with this suggestion has been obtained; however, several lines of evidence from electrophysiologic experiments suggest that these drugs do not act as plugs, but might act allosterically (141,186). Thus, the precise mechanism of inhibition remains controversial.
How would blocking an ion channel lead to inhibition of uncoating? A reasonable, but not completely verified, model is diagrammed in Figure 14.3. Influenza A virus attaches to sialic acid moieties on cell surface glycoproteins, and then, bound to its receptor, is internalized, surrounded by a cell membrane-bounded compartment, the endosome, which normally participates in membrane protein recycling (see Chapters 4 and 47). As part of its normal function, the endosome becomes acidified. During influenza virus entry, this reduction in pH causes a conformational change in the virion hemagglutinin protein and fusion of the virion envelope and the endosomal membrane via a mechanism similar to that of HIV gp41 (Fig. 14.2). By itself, this action would release viral ribonucleoprotein into the cytoplasm. In the presence of amantadine or rimantadine, however, the matrix protein, M1, does not dissociate from the ribonucleoprotein, which remains in the cytoplasm instead of entering the nucleus (34,219). Low pH can promote the dissociation of M1, and allow nuclear entry of the ribonucleoprotein (33). Thus, it is thought that M2 in the virion envelope functions to let H+ ions from the acidified endosome enter the virion, and dissociate M1 from the ribonucleoprotein. Amantadine and rimantadine would block the entry of H+ ions, thereby preventing this uncoating event.
With certain influenza A strains, particularly from avian viruses, amantadine and rimantadine also block late events in virus replication, in particular, maintenance of hemagglutinin in a proper conformation for infectivity (141).
Influenza viruses can be studied in animal models following intranasal inoculation, which mimics the natural route of infection. The two most common models are (a) mice, where effects of mutations on mortality and viral replication in the lungs can be measured; and (b) ferrets, where the virus causes a more limited disease akin to that usually seen in humans. Influenza virus mutants that are resistant to amantadine and rimantadine because of altered M2 have been assayed in these and other models, and show little or no diminution in their replication or pathogenesis (14,250,317). This correlates well with their behavior in human infections (147).
Since the discoveries of the mechanism of amantadine and the function of M2, a number of other viruses have been found to encode proteins that can form ion channels. These also might serve as good drug targets.
Inhibition of Viral Genome Replication
Most antiviral drugs inhibit viral genome replication, and nearly all of these inhibit a DNA polymerase. Those viruses whose polymerases have been successfully targeted to yield US Food and Drug Administration (FDA)-approved drugs include certain human herpesviruses, the retrovirus HIV, and the hepadnavirus HBV. Most of these drugs are nucleoside analogues (Fig. 14.4). Some of these nucleoside analogues actually mimic nucleoside monophosphates, so they are actually nucleotide analogs. A few drugs, as discussed below, are non-nucleoside inhibitors of DNA polymerase or RT that act by binding at a site other than the dNTP binding site.
All nucleoside analogues must be activated by phosphorylation, usually to the triphosphate form, to exert their effect. Phosphorylated nucleoside analogues inhibit polymerases by competing with the natural dNTP substrate; they are usually also incorporated into the growing DNA chain, where they often terminate elongation. Either or both of these features—inhibition and incorporation—can be important for antiviral activity.
The more efficiently cellular enzymes phosphorylate the nucleoside analogue and the more potent the phosphorylated forms are against cellular enzymes, the more toxic the nucleoside analogue will be. Selectivity, therefore, depends on how much more efficiently viral enzymes phosphorylate the drug than do cellular enzymes, as well as how much more potently and effectively viral genome replication is inhibited than are cellular functions. The two main categories of nucleoside analogs are antiherpesvirus agents and anti-HIV agents. Three of these agents (adefovir, lamivudine, and entecavir) are approved for use against HBV. Another nucleoside analog, ribavirin, is used clinically against HCV and respiratory syncytial virus, but its mechanism of action against those viruses is not well understood (see below).
Many of the principles of nucleoside analogs can be illustrated by ACV, an anti-herpesvirus drug.
Antiherpesvirus DNA Polymerase Inhibitors
The various human herpesviruses encode both kinases and DNA polymerases. The kinases are usually not essential for viral replication, but the catalytic subunits of the polymerases (Pol) are. These enzymes differ sufficiently from their cellular counterparts to permit development of selective antiviral nucleoside analogues.
A number of antiviral nucleoside analogues, including vidarabine, idoxuridine, and trifluridine, were developed and used against HSV infections. These drugs have been superseded by more selective compounds, however, and their mechanisms will not be discussed further.
Acyclovir
Acyclovir is the paradigmatic antiviral nucleoside analogue. It consists of a guanine base attached to an acyclic sugarlike molecule (Fig. 14.4). It was originally synthesized at
P.456

P.457

Burroughs Wellcome as part of a program to discover adenosine deaminase inhibitors, and only later was it tested for antiviral activity. Biochemical studies of the mechanism of ACV against HSV and VZV were undertaken by Elion et al. (94) and the results from these investigations were subsequently confirmed by studies of drug-resistant mutants.
FIGURE 14.4 Structures of antiviral nucleoside analogues. A: The deoxynucleosides used as precursors for DNA synthesis are depicted in their anti configurations. B: Anti-herpesvirus nucleoside analogues mimic the deoxynucleoside, deoxyguanosine, except for cidofovir, which mimics the deoxynucleotide deoxycytidine monophosphate (dCMP). The compounds shown here all contain acyclic moieties that mimic deoxyribose. Valacyclovir and famciclovir are prodrugs of acyclovir (ACV) and penciclovir, respectively. C: Most anti-HIV nucleoside analogues mimic dT, dC, or dA. Didanosine mimics deoxyinosine, and is converted to dideoxyadenosine. Abacavir contains a cyclopropyl-modified guanine. Tenofovir, which is shown as its prodrug, tenofovir disoproxil mimics deoxyadenosine monophosphate (dAMP). All of the compounds shown contain deoxyribose mimics that lack the equivalent of a 3′ hydroxyl and, thus, are chain terminators. D: Antihepatitis B nucleoside and nucleotide ns analogue. The anti-HIV nucleoside analogue, lamivudine (shown in C), and the two compounds shown here are approved for use against hepatitis B virus. Adefovir is a dAMP analogue with an acyclic moiety, and entecavir is a dG analogue that, unlike the other drugs in (C and D) is not an obligate chain terminator. E: Ribavirin, which contains a purine mimic attached to ribose, is approved for use against the RNA viruses, hepatitis C virus and respiratory syncytial virus. (Modified from ref. 355, with permission.)
The mechanism of ACV action is presented in Figure 14.5. The TK encoded by HSV and VZV phosphorylates ACV, despite its differences from the natural substrate of this enzyme, thymidine (dT) (Fig. 14.4). Crystal structures of HSV TK in complex with dT or ACV (29,41,347) show that the guanine moiety of ACV interacts with same residues as does the thymine moiety of dT, albeit with differences in water-mediated binding and bond angles. ACV is not a particularly good substrate for HSV or VZV TK. No mammalian enzyme phosphorylates ACV nearly as efficiently as the HSV and VZV TK. Accordingly, HSV- and VZV-infected cells contain much more (30 to 100 times) phosphorylated ACV than do uninfected cells, which accounts for much of ACV's antiviral selectivity. This biochemical evidence for selectivity is confirmed by genetic studies showing that mutations that render TK unable to phosphorylate ACV efficiently, confer resistance to ACV (60).
Phosphorylation of ACV produces the compound ACV–monophosphate. This compound is converted to ACV-diphosphate, evidently by cellular guanosine monophosphate (GMP) kinase, and then to ACV-triphosphate (ACV-TP) by any of several cellular enzymes (233,234). ACV-TP then inhibits HSV and VZV DNA polymerases. The mapping of ACV-resistance mutations in the HSV and VZV pol genes demonstrates that these enzymes mediate selectivity of the drug (62).
Inhibition of HSV DNA polymerase in vitro is a three-step process (268) (Fig. 14.5). In the first step, ACV-TP competitively inhibits deoxyguanosine-triphosphate (dGTP) incorporation (high concentrations of dGTP can reverse inhibition at this early step). Next, ACV-TP acts as a substrate and is incorporated into the growing DNA chain opposite a C residue. Finally, the polymerase translocates to the next position on the template, but cannot add a new deoxynucleoside triphosphate because there is no 3′-hydroxyl on ACV; hence, ACV-TP is an obligate chain terminator. Provided that the next deoxynucleoside triphosphate is present, the viral polymerase freezes at this final step in a dead-end complex, leading to apparent inactivation of the enzyme. Biochemical evidence exists for selectivity at each of these steps, especially the third (166,218,269). The results of enzymologic studies of Pol from ACV-resistant mutants (160) argue that in infected cells, as in vitro, ACV-TP is not simply a competitive inhibitor of viral DNA polymerase, but rather that its incorporation is crucial, consistent with the three-step model (Fig. 14.5).
In cell culture, stocks of most HSV-1 strains contain ACV-resistant mutants at a level of about 0.01% to 0.1% (63). For at least certain HSV-2 strains, mutation frequencies are an order of magnitude higher (290). Compared with the drugs discussed so far, there is considerable variety in ACV-resistant mutants. ACV selects mainly for tk mutants (59,291,316) that ablate (TK-negative), reduce (TK-partial) TK activity, or alter TK so that it fails to phosphorylate ACV, but continues to phosphorylate dT (TK-altered). ACV-resistance mutations can also alter Pol to be less inhibited by the drug (190). In HSV, are hot spots of frameshift mutations in homopolymeric runs of Cs or Gs in tk (162). Interestingly, certain nonsense and frameshift mutations that might be expected to inactivate TK do not necessarily do so. This leakiness results from translational mechanisms, including reinitation, ribosomal frameshifting, and internal ribosome entry that permit low levels of TK despite these mutations (121,122,159,163,169). Thus, several mutants that would be expected to be TK-negative are actually TK-partial, which is important for pathogenicity (see below).
Acyclovir-resistance mutations helped define TK and Pol active sites. A large proportion of TK-altered mutations (19,77) lie within a small portion of the tk gene, which encodes a conserved segment (roughly, residues 162–188 in HSV-1; 163–189 in HSV-2; and 129–155 in VZV). Similarly, most ACV-resistance mutations in the pol gene cluster in specific segments that are conserved among α-like DNA polymerases, as has been reviewed (64,332).
P.458

Crystallographic studies have provided details on how the mutations affect binding and catalysis (29,41,104, 160,205a,347).
FIGURE 14.5 Mechanism of action of acyclovir (ACV). A: ACV is selectively phosphorylated by herpes simplex virus (HSV) or varicella zoster virus (VZV) thymidine kinase to generate ACV monophosphate. Host cellular enzymes then sequentially phosphorylate the drug monophosphate to the diphosphate and triphosphate (pppACV) forms. B: ACV triphosphate has a three-step mechanism of inhibition of herpesvirus DNA polymerase in vitro: (a) The drug triphosphate acts as a competitive inhibitor of dGTP [pppdG] binding; (b) the drug triphosphate acts as a substrate and is incorporated into the growing DNA chain across from dC in the template, terminating elongation; and (c) the polymerase becomes trapped on the ACV-terminated DNA chain when the deoxynucleoside triphosphate (dNTP) binds (here shown as pppdC, dCTP, which would be templated by dG). (Modified from ref. 355, with permission.)
Numerous studies have been conducted of HSV drug-resistant mutants in animal models to assess fitness and pathogenicity. Nearly all ACV-resistant HSV mutants exhibit some degree of attenuation in these assays of pathogenesis (60,190). TK-negative mutants are generally the most attenuated, especially for replication in sensory ganglia and reactivation from latency in those ganglia. Certain clinical isolates, however, are able to reactivate, despite being TK-negative (120,158). TK-partial mutants are less
P.459

attenuated. As little as 5% to 10% of wild type levels of TK activity permit normal ganglionic replication and reactivation from latency (47,58). Even very low levels of TK, such as those produced via translational mechanisms that compensate for frameshift mutations (described above), can suffice to permit some reactivation from latency (120). TK-altered and pol mutants include the most pathogenic drug-resistant mutants, but some pol mutants are highly attenuated.
This picture becomes even more complicated when considering mixtures of drug-resistant mutants with each other or with drug-sensitive virus because these can complement each other for both drug resistance and pathogenicity (60,190). Additionally, tk frameshift mutations in homopolymeric sequences, which are the most common drug resistance mutations, tend to revert, sometimes at remarkably high rates, resulting in mixed populations that reactivate from latency (119,122,292). Thus, it is important to consider heterogeneity as a factor influencing drug-resistance and pathogenicity.
Valacyclovir, Penciclovir, and Famciclovir
Following the success of ACV, several pharmaceutical companies sought to discover related molecules that might improve on ACV and capture some of its market. For example, ACV is absorbed relatively poorly following oral administration (oral bioavailability). This led to the development of a prodrug of ACV, valacyclovir (Fig. 14.4). Valacyclovir consists of an ACV structure covalently attached to a valine moiety. This prodrug is absorbed three to five times better than ACV.
Another prodrug is famciclovir, which was developed from penciclovir (Fig. 14.4). Famciclovir, which has oral bioavailability similar to that of valacyclovir (266), is a diacetyl ester of 6-deoxypenciclovir. The mechanism of action of the parent drug, penciclovir, is very similar to that of ACV, with only quantitative differences detected by both biochemical assays and analyses of resistant mutants. In particular, penciclovir is more efficiently activated than ACV by viral, but also cellular, kinases, and its triphosphate is a less-selective inhibitor of viral DNA polymerase than is ACV-TP, as discussed (254). Penciclovir triphosphate, unlike ACV-TP, is not an obligate chain terminator of DNA synthesis, because of the 3′ hydroxyl-like moiety. Thus, it can be incorporated into DNA.
Ganciclovir and Valganciclovir
Although ACV has been highly successful in treating HSV and VZV disease, it is much less potent against HCMV (76), which causes serious diseases in the immunocompromised patient. This is primarily because much less-phosphorylated ACV accumulates in HCMV-infected cells than in HSV- or VZV-infected cells (107). This helped spur the development of ganciclovir. Ganciclovir, which is much more potent against HCMV than is ACV (49,300), was the first drug approved for use against HCMV. Similar to valacyclovir, ganciclovir is now also produced as the more orally available agent, valganciclovir, a valine ester of ganciclovir (Fig. 14.4).
Ganciclovir, unlike ACV, but similar to penciclovir, has the equivalent of a 3′-OH moiety (Fig. 14.4). Much as phosphorylated ACV accumulates in HSV-infected cells, phosphorylated ganciclovir accumulates in HCMV-infected cells (21,105). Because HCMV does not encode a TK, this phosphorylation was initially thought to be caused by induction of a host cell kinase. Studies of a ganciclovir-resistant mutant, however, led to the discovery that a mutation in the viral UL97 gene both conferred resistance to ganciclovir and eliminated ganciclovir phosphorylation (20,314). The UL97 gene encodes an unusual protein kinase (44,149), which is sufficient to phosphorylate ganciclovir in cells and in vitro (149,203,229,318). Cellular kinases evidently convert ganciclovir monophosphate to ganciclovir triphosphate. As with ACV triphosphate, ganciclovir triphosphate is both a competitive inhibitor and a substrate for viral DNA polymerase. Ganciclovir-triphosphate more potently inhibits HCMV DNA polymerase than it does cellular DNA polymerases (21,113,216,218,302). It is also a better substrate for HCMV DNA polymerase than for cellular polymerases (273). Unlike ACV triphosphate, ganciclovir triphosphate is not an obligate chain terminator. Interestingly, after incorporating ganciclovir monophosphate, HCMV DNA polymerase stalls after incorporating one additional nucleotide (273). HCMV pol mutations can confer resistance to ganciclovir (210,312). Thus, as with ACV and HSV, ganciclovir is selective against HCMV at two steps: phosphorylation and DNA polymerization. Biochemical and genetic studies, however, indicate that selectivity at each step is not as great as selectivity of ACV against HSV. Accordingly, the drug is more toxic than ACV. Toxicity is most commonly manifested in patients as bone marrow suppression, especially neutropenia (245).
Although the mechanism of action of ganciclovir against HCMV is highly analogous to that of ACV against HSV, interesting differences in terms of resistance are seen. It is much more difficult to isolate drug-resistant HCMV in cell culture than it is with HSV, perhaps because of CMV encoding a more faithful DNA polymerase (313). Most ganciclovir-resistant mutants contain UL97 mutations, but these have a limited distribution in the gene (11,116). The explanation for this is that, unlike HSV TK, HCMV UL97 is very important for viral replication (i.e., null mutants are much less fit) (265). Based on alignments of UL97 with other protein kinases (44), together with information regarding three-dimensional structures and biochemical studies of certain kinases (135), all of the mutations are consistent with alterations in substrate specificity. That is, they would affect recognition of ganciclovir without gravely compromising activity on the natural, presumably protein substrate of UL97. This has yet to be demonstrated, however.
P.460

Numerous different pol mutations have been shown to confer ganciclovir-resistance (11,116). Interestingly, some lie in or near regions not altered in ACV-resistant HSV mutants, but in regions that are thought to be important for 3′-5′ exonuclease activity. How these mutations confer ganciclovir-resistance is not yet known.
Cidofovir
Cidofovir, a phosphonate-containing acyclic cytosine analogue, which is approved for use against HCMV, represents a variation on the mechanism of action of antiherpetic nucleoside analogues. Indeed, cidofovir, with its phosphonate group, is a nucleotide analogue that mimics dCMP (Fig. 14.4). This charged moiety likely accounts for the relatively poor uptake of cidofovir into cells (156). Once inside the cell, cidofovir is metabolized via cellular enzymes to its monophosphate (akin to a diphosphate) and diphosphate (akin to a triphosphate), and to a third phosphorylated form that contains a choline adduct (53,156). These phosphorylated forms have very long intracellular half-lives, which may partly result from the choline metabolite serving as a reservoir (1,156). This property doubtless contributes to the prolonged antiviral activity of cidofovir (240), which provides the therapeutic advantage of infrequent dosing. Also, because cidofovir uses cellular kinases for its phosphorylation, it is active against UL97 mutants that are resistant to ganciclovir (209).
The diphosphorylated form of cidofovir is an analogue of dCTP that inhibits HCMV DNA polymerase more potently than it does various cellular DNA polymerases (50,156,353). It is also incorporated into DNA, which slows elongation, but does not result in chain termination unless two cidofovir residues are incorporated in a row (352,353). That HCMV polymerase is the target has been confirmed by mapping cidofovir-resistance mutations to the HCMV pol gene (116). Many of the pol mutations that confer resistance to ganciclovir confer resistance to cidofovir, including mutations that alter motifs conserved among exonuclease active sites.
Two related phosphonate-containing drugs are the acyclic deoxyadenosine monophosphate analogues, tenofovir and adefovir, which are used against HIV and HBV, respectively. The mechanisms of action of these drugs against their respective viruses are similar to those of cidofovir against HCMV, except that these drugs are chain-terminators of DNA synthesis. (See below for discussions of nucleoside analogues active against HIV and HBV.) These two drugs are administered as orally available prodrugs. In contrast, currently no such approved prodrug is available for cidofovir, which must be administered intravenously. Orally available prodrugs of cidofovir are being developed with one impetus being their activity against poxviruses (35).
Non-nucleoside Inhibitors of Herpesvirus DNA Polymerase: Foscarnet
As described above, nucleoside analogues can inhibit cellular as well as viral enzymes, and viruses can mutate to resist to these drugs. As a result, efforts have been made to discover compounds that might inhibit viral polymerases by other mechanisms. The first of these to be approved for clinical use was foscarnet (phosphonoformic acid [PFA]), whose structure is shown in Figure 14.6. Although it is not orally available and intravenous administration is required, it is nephrotoxic; it is approved for treatment of severe HSV, VZV, and HCMV infections that are resistant to front-line drugs.
Foscarnet is an analogue of pyrophosphate, which is a product of polymerization of nucleic acids. Unlike the nucleoside analogues described above, it does not require activation by either cell or viral enzymes but rather inhibits Pol directly. Inhibition is not competitive with deoxynucleoside triphosphates. Rather, it appears that foscarnet acts as a product analogue, evidently by binding to the site normally occupied by pyrophosphate and preventing normal pyrophosphate release so the polymerase cannot complete the catalytic cycle (97,248). Selectivity arises from the viral Pol being more sensitive than cellular enzymes, which is confirmed by the existence of foscarnet-resistant pol mutants (82,96,114). Resistance is caused by an altered polymerase that is less susceptible to foscarnet inhibition.
Because foscarnet is not a nucleoside analogue HSV tk mutants and HCMV UL97 mutants are not resistant to it. Although foscarnet inhibits DNA polymerase by a mechanism that differs substantially from the nucleoside analogs, many pol mutants that are resistant to nucleoside analogs are resistant to foscarnet. Moreover, most foscarnet-resistant mutants are resistant to one or more nucleoside analogues (116). Thus, for some patients with serious herpesvirus infections, no viable treatment options are available. This should be an impetus to further drug development.
Anti-HIV and HBV Polymerase Inhibitors
As discussed in Chapters 5, 55, 57, and 76, the retrovirus, HIV, and the hepadnavirus, HBV, replicate their genomes through DNA and RNA intermediates, respectively, using a DNA polymerase that can copy RNA. The HIV RT and the HBV DNA polymerase, thus, are essential for viral replication, and differ substantially from cellular polymerases, making them excellent targets for antivirals. The success of antiherpesvirus nucleoside analogues provided a rationale for the development of nucleoside analogues active against HIV. Within 2 years of the identification of HIV as the etiologic agent of AIDS, a nucleoside analogue, zidovudine (AZT), was shown to have antiviral activity in patients (354). Shortly thereafter, AZT therapy was shown to have an impact on mortality in the
P.461

short term (103). The success of AZT, but also its limitations, led to the development of other anti-HIV nucleoside analogues. These, in turn, provided a rationale for the development of nucleoside analogues against HBV, and, with the RT validated as a target, the NNRTI against HIV.
FIGURE 14.6 Non-nucleoside DNA polymerase inhibitors (foscarnet and non-nucleoside reverse transcriptase inhibitors [NNRTIs]). Foscarnet is a pyrophosphate analogue that inhibits viral polymerases. It is approved for treatment of herpes simplex virus (HSV) and human cytomegalovirus (HCMV) infections that are resistant to other drugs. Nevirapine, delaviridine, and efavirenz, which do not mimic any known ligands of DNA polymerases, inhibit human immunodeficiency virus 1 (HIV-1) RT and are approved for treatment of HIV-1 in combination with other drugs. (Reprinted from ref. 355, with permission.)
Numerous nucleoside analogues are active against HIV (Fig. 14.4). Many of the principles that govern their mechanisms of action and resistance are similar to those of the antiherpesvirus nucleoside analogues. For the sake of brevity, this chapter discusses only two anti-HIV nucleoside analogues, zidovudine and lamivudine, comparing and contrasting their mechanisms with each other and with the antiherpesvirus drugs.
Zidovudine
Zidovudine (azidothymidine) was synthesized years before the AIDS epidemic as a potential anticancer drug. It was first reported to have anti-HIV activity in 1985 (236). As with the antiherpesvirus drugs described above, AZT is a nucleoside analogue with an altered sugar moiety. In this case, it is a thymine base attached to a sugar in which the normal 3′-hydroxyl has been converted to an azido group (Fig. 14.4). Indeed, all of the currently approved anti-HIV nucleoside analogs lack a 3′-hydroxyl or its equivalent. (This contrasts with penciclovir and ganciclovir.)
Unlike herpesviruses, HIV does not encode kinases that can phosphorylate nucleoside analogues. AZT is an excellent substrate for cellular TK which phosphorylates AZT to AZT-monophosphate (108). AZT-monophosphate is then converted to the diphosphate form by cellular thymidylate kinase and to the triphosphate form by cellular nucleoside diphosphate kinase (108). Thus, unlike ACV, penciclovir, and ganciclovir, no selectivity exists at the activation step, and phosphorylated AZT accumulates in almost all dividing cells in the body, not just infected cells. Moreover, the activity of AZT and other anti-HIV nucleoside analogues can vary, depending on the activity of cellular kinases in the infected cell. For example, activated lymphocytes upregulate TK, which is needed for DNA replication and cellular proliferation; thymidine analogues, thus, are more potent in activated than in quiescent CD4 lymphocytes (299).
Zidovudinetriphosphate (AZT-TP) is a substantially more potent inhibitor of, and substrate for, HIV RT than of the human DNA polymerases that have been tested (48,108,303). This biochemical selectivity is reflected in the degree of resistance of AZT-resistant mutants, which can be more than 100 fold in some cell types (189). As with ACV triphosphate, AZT-TP is an obligatory chain terminator (Fig. 14.4). The details of the inhibition of RT by AZT-TP are not entirely resolved, but given that AZT resistance acts on incorporated drug (see below), it is clear that the efficient incorporation of AZT-TP is crucial for its selectivity. Thus, the potency of AZT and other nucleoside analogs depends on the levels of dNTP that compete with the drug triphosphates for the RT.
Especially given that phosphorylated AZT accumulates in almost all dividing cells in the body, its toxicity is a serious clinical issue. In particular, AZT causes bone marrow suppression that manifests most commonly as neutropenia and anemia (276). AZT toxicity appears to be caused by both the effects of AZT-TP on cellular polymerases and the effects of AZT-monophosphate, which is both a
P.462

substrate for cellular thymidylate kinase, and an inhibitor of this essential enzyme (108). For a number of other anti-HIV nucleoside analogs, a key determinant of toxicity appears to be the mitochondrial DNA polymerase (DNA polymerase γ) (46,196,218).
The first AZT-resistant mutants of HIV were obtained from patients who had been treated with the drug for months (189). Almost all AZT-resistance mutations occur at six codons in the HIV pol gene that encodes RT (24,54,176,193). Interestingly, four or five mutations are required to confer high-level resistance, but some of the mutations confer little or no resistance on their own (176,192,193). These latter mutations appear to be selected because they boost resistance by the other mutations. The requirement for multiple mutations for high level resistance likely explains the relatively slow emergence of AZT resistance in patients and during selection in cell culture (111,191), although the limited efficacy of AZT may also play a role. Based on sequencing of virus isolated from patients following cessation of AZT therapy and of virus from replication competition experiments in vitro, AZT-resistant mutants appear to be modestly less fit than wild-type virus (117,118,136).
The mechanism of AZT-resistance remained elusive for over a decade. Although enzymatic assays detected some differences between mutant and wild-type enzymes, none of the differences provided a satisfactory explanation of the high level of resistance observed in cells. In 1998, two sets of investigators explained the mystery (6,230). Chain elongation by 3′-5′ phosphodiester bond formation with an incoming dNTP is a reversible process. In the presence of pyrophosphate or ATP, RT can catalytically excise the terminal nucleotide by a process termed pyrophosphorolysis. Given the Km's of pyrophosphate and ATP for this reaction, and the concentrations of these species in cells, ATP is the likely substrate in vivo. The viral DNA chain is now free to resume elongation with the removal of the chain-terminating nucleoside analog. AZT-resistance mutations facilitate this reverse reaction of excision repair (197,231). Modeling of HIV RT (based on crystal structure) with an AZT-terminated primer or template suggests that the incorporated AZT residue would occupy the site normally used by the next incoming dNTP, and that AZT-resistance mutations, particularly those affecting codon 215, enhance binding of ATP (25).
Zidovudine-resistance mutations are also selected by another thymidine analogue, stavudine (d4T) (Fig. 14.4), which has led them to be called thymidine-associated mutations (TAMS). The resistance mechanism of excision repair actually applies to most, if not all anti-HIV nucleoside analogues, with AZT-terminated primer being the most readily excised by this mechanism (336). Thus, these mutations have also been termed nucleoside-associated mutations (NAMS). The excision repair mechanism accounts for many examples of cross-resistance of HIV toward various nucleoside analogues.
The limited clinical effectiveness of AZT and problems with toxicity and resistance led to the development of other anti-HIV drugs and the use of combination chemotherapy.
Lamivudine
Lamivudine (3TC), which was reported to exhibit anti-HIV activity in 1992 (55,56,296), appears to exhibit the least toxicity of the anti-HIV nucleoside analogues. This seems to be related to its highly unusual structure: It has an unusual sugar moiety that contains a sulfur atom and is an L-stereoisomer, not the standard D-stereoisomer of normal nucleosides (Fig. 14.4). Lamivudine is phosphorylated to its monophosphate by deoxycytidine kinase, then by either cytosine monophosphate (CMP) kinase or dCMP kinase to its diphosphate, and then by pyrimidine nucleoside diphosphate kinase to its triphosphate (38). As with AZT-TP, 3TC-triphosphate is both a competitive inhibitor and a substrate for RT and, once incorporated, is an obligate chain-terminator of DNA synthesis. It is a more potent inhibitor of HIV RT than cellular polymerases (137). The lack of toxicity of 3TC may result from the negligible inhibition of host polymerases, including mitochondrial DNA polymerase by 3TC-triphosphate (137).
High-level resistance to 3TC develops rapidly, both in cell culture and in patients treated with this drug alone (83). A single mutation confers a high degree of resistance to 3TC. All 3TC-resistance HIV mutations either change codon 184 from Met to Val (M184V) or to Ile (M184I). M184 is within the conserved YMDD motif, where the two Asp (D) residues are involved in catalysis of polymerization. M184I is less fit than M184V, which likely explains the dominance of the M184V mutant in patients treated with 3TC. Nevertheless, the M184V mutant is also less fit than wild-type virus, which may be because of decreased processivity, primer usage, or initiation by the mutant enzyme or some combination of these (83). The crystal structure of a 3TC-resistant RT was used to develop a molecular model that posits that codon 184 mutations result in steric hindrance of 3TC-triphosphate that reduces incorporation of drug, but not normal nucleotides (287).
The M184V mutation also has a number of other interesting effects, including conferring low-level resistance to some (e.g., abacavir) (Fig. 14.4) or hypersensitivity to other nucleoside analogues (e.g., AZT and tenofovir) (83). This hypersensitivity to AZT and other drugs in the absence of other mutations is also observed in the presence of known drug resistance mutations such that levels of resistance are reduced with the addition of M184V. This phenotypic suppression is best explained by the M184V mutation reducing the excision repair of AZT-terminated primers (83). Nevertheless, the accumulation of multiple mutations can result in high-level resistance to both AZT and 3TC (232).
A drug that is very closely related to 3TC, emtricitabine (FTC) (Fig. 14.4) has also been developed. Its mechanisms
P.463

of action and resistance are very similar to those of 3TC (279).
Anti-Hepatitis B Virus Drugs
3TC and FTC are also active against HBV. 3TC has been approved for use in patients with chronic HBV infections where evidence is seen of active virus replication. The mechanisms of action and resistance of these drugs against HBV are very similar to those against HIV. Indeed, mutations in the HBV pol gene corresponding to M184V and M184I of HIV confer 3TC-resistance in HBV, although additional 3TC-resistance mutations have also been identified in HBV (101,206). Resistance develops more slowly in HBV than in HIV. This may be because the bases encoding the YMDD motif in HBV also encode residues in an overlapping reading frame for (env). As mentioned above, the phosphonate-containing drug adefovir (Fig. 14.4) is also used against HBV. The mechanism of action of this drug against HBV is similar to that of cidofovir against HCMV, except that adefovir is a chain-terminator of DNA synthesis. FTC and tenofovir are often used in patients who are infected with both HIV and HBV, because they are active against both viruses.
A third nucleoside analogue, entecavir, is approved for use against HBV. It differs from the other anti-HBV drugs in that it is not active against HIV and it is not an obligate chain-terminator of DNA synthesis. Entecavir is an unusual deoxyguanosine nucleoside analogue in which the ether oxygen of the sugar is replaced with an exo carbon–carbon double bond (Fig. 14.4). Remarkably, entecavir-triphosphate has a higher affinity for HBV polymerase than does dGTP. The drug is incorporated, suppresses elongation, and promotes some chain termination (297). Selectivity for the viral polymerase has been confirmed by the mapping of resistance mutations (320). Resistance, however, appears to arise relatively slowly.
Anti-Human Immunodeficiency Virus Non-Nucleoside Reverse Transcriptase Inhibitors
The NNRTIs efavirenz, nevirapine, and delaviridine (Fig. 14.6) were mainly discovered through the technique of high-throughput screening for their ability to inhibit HIV-1 RT (227); for simplicity, the citations will refer to nevirapine, unless otherwise stated. Candidate compounds were tested for specificity in a counterscreen by checking their ability to inhibit an unrelated polymerase. The compounds that emerged were then chemically modified to improve their antiviral activities, stabilities, and pharmacokinetics, and reduce their toxicities. The NNRTIs are highly specific, inhibiting HIV-1 RT at low concentrations while not inhibiting human DNA polymerases or even the RT of the closely related virus HIV-2 (227). This biochemical selectivity is reflected by the high-level resistance conferred by HIV-1 pol mutations (275). Much as foscarnet directly inhibits herpesvirus DNA polymerase, these drugs directly inhibit RT. Unlike foscarnet, which resembles the pyrophosphate product of DNA polymerization, the NNRTIs do not mimic a natural ligand of a polymerase. What each of these different compounds appears to share is a polycyclic structure that tends to form a butterfly wings conformation on binding to RT. NNRTIs bind to a pocket near the catalytic Asp residues of RT (182). Consistent with the location of the binding site, the drugs do not inhibit binding of dNTP or primer or template. Rather, they slow the enzyme's incorporation of dNTP into DNA (282,301). Interestingly, NNRTIs inhibit pyrophosphorolysis and the excision of AZT from primer termini by RT (247), which likely accounts for synergy of these drugs against HIV (274).
Much as is the case for 3TC, resistance to NNRTIs develops quickly, both in vitro and in patients, with single amino acid substitutions conferring high-level resistance (224,275,278). A common resistance mutation arises in codon 181, changing Tyr to Cys (Y181C), and causes high-level resistance (224,275). This change alters a residue known to interact with NNRTIs (66,182,351) and, thus, reduces drug binding. The Y181C mutant is relatively fit in infected cells (67,165), and in patients. Most other NNRTI-resistant mutants exhibit reduced fitness in cells. The Y181C mutation, as with the M184V mutation, sensitizes otherwise AZT-resistant mutants to AZT. The mechanism of sensitization of the two mutations is very similar—suppression of excision repair (298).
The different mechanisms of action and resistance of the anti-HIV nucleoside analogues and NNRTIs help provide the rationales for various combinations of these drugs in treating HIV (see section on: HIV therapies).
Ribavirin: A Nucleoside Analog Active against RNA Viruses
Ribavirin (Fig. 14.4) is a nucleoside analog that has been touted as a broad spectrum antiviral (310), and indeed it exhibits activity against many viruses in vitro and efficacy against several in vivo. In patients, however, it has been approved only for severe respiratory syncytial virus (RSV) infections and for chronic HCV infections in combination with an interferon (see below for discussion of interferons). Both RSV and HCV are RNA viruses (see Chapters 35 and 46).
Structurally, ribavirin differs from the other nucleoside analogues discussed thus far in that it has a normal sugar moiety (ribose) attached to a baselike moiety, which most resembles a purine (Fig. 14.4). Its mechanism of action is still not well understood. Ribavirin is converted to a monophosphate by cellular adenosine kinase and is known to inhibit cellular inosine monophosphate dehydrogenase, thereby lowering GTP pools (310). In principle, this should confer selective antiviral activity if certain viral functions have higher Km values for GTP than do most cellular enzymes. A second possible selective mechanism for
P.464

ribavirin action could be inhibition of viral RNA polymerase. A third possible mechanism, called error catastrophe, is that ribavirin incorporation by viral RNA polymerase increases the already high mutation rate of the virus (90) over the edge of an error threshold so that few or no functional viral genomes are produced. This has been investigated most thoroughly with poliovirus (74,75,258), but similar studies have been performed with a clinical target of ribavirin, HCV (70,188,211,362).
Several questions remain regarding this mechanism, however. For example, efforts to isolate HCV replicons that are resistant to ribavirin resulted in mutations affecting the NS5A protein rather than polymerase (259).
Thus, although error catastrophe is a very appealing concept, which could lead to new approaches to antiviral therapy, it is not clear that it is the mechanism of ribavirin action, especially against HCV. Indeed, evidence indicates that other mechanisms contribute to ribavirin action against HCV, including inhibition of inosine monophosphate (IMP) dehydrogenase, immunomodulation, and effects on interferon signaling pathways (98). Even less is known about the mechanism of ribavirin action against RSV. Further investigations of the mechanisms of ribavirin action and resistance may yield interesting new insights into virus biology and biochemistry.
New nucleoside analog and non-nucleoside inhibitors of genome replication and viral polymerases are being developed. For example, several such inhibitors of HCV RNA polymerase have progressed into clinical trials (79). Thus, this area of antiviral agents remains highly active.
Anti-Human Immunodeficiency Virus Integrase Inhibitors
As described in Chapters 55 and 57, a crucial stage in the replication of HIV and other retroviruses is integration of the linear, double-stranded DNA product of reverse transcription into the host genome. The enzyme that carries out this step, integrase, is an essential enzyme. Integrase assembles onto sequences at the ends of HIV DNA, cleaves dinucleotides from each 3′ strand, and transfers these strands to covalently link them with target DNA. Efforts to identify specific inhibitors of HIV integrase that could serve as effective antiviral drugs initially identified compounds that prevented the assembly step. These compounds had no effect on reactions performed by preassembled integrase–DNA complexes or on viral preintegration complexes isolated from HIV-infected cells. A breakthrough came when Hazuda et al. (204) developed an assay selective for DNA strand transfer. Using this assay, they identified inhibitors with antiviral activity. Studies of drug-resistant mutants showed that the antiviral activity is caused by inhibition of integrase. Of potential clinical importance, the selection of drug-resistant mutants in cell culture required continuing propagation with prolonged exposure. Moreover, the mutant viruses exhibited decreased fitness in cell culture. Newer integrase inhibitors were in clinical trials in 2006. Integrase inhibitors could become a new class of approved anti-HIV drugs with considerable clinical impact.
Inhibition of Viral Assembly and Maturation
Protease Inhibitors
Virus assembly and subsequent events to form an infectious virion are attractive targets for drug discovery because they are unique to virus biology. For many viruses, including HIV, mere assembly of proteins and nucleic acid into particles is not sufficient to produce an infectious virion. For such viruses, an additional step, maturation, is required. In most cases, these viruses encode proteases that are essential for maturation. The approved antiviral drugs that target HIV protease—saquinavir, ritonavir, amprenavir, indinavir, nelfinavir, lopinavir, atazanavir, and tipranavir (Fig. 14.7) and darunavir (not shown)–are successful examples of rational drug design.
Several features gleaned from a variety of studies established HIV protease as an attractive target for drug discovery and design. Molecular genetic studies showed that the protease is essential for HIV replication, and that a point mutation is sufficient to inactivate the enzyme and viral infectivity, suggesting that a small molecule could be effective (181). The cleavage sites in the viral polypeptide substrates of HIV protease are conserved and somewhat unusual, suggesting both specificity and a starting point for drug design (257,262). Unlike the human proteases most closely related to it, HIV protease is a symmetric homodimer, and each subunit contributes to the active site, again suggesting both specificity and a starting point for drug design (242). The enzyme can be easily overexpressed and assayed, and its crystal structure has been solved (242,349), all of which have aided drug discovery.
For simplicity, only the development of ritonavir will be detailed. Ritonavir and the other protease inhibitors are peptidomimetics. Indeed, all but tipranavir retain peptide bonds. Ritonavir's design began with the recognition that a natural substrate of the protease contains a phenylalanine-proline (Phe-Pro) bond; mammalian enzymes rarely, if ever, cleave at such a site. The transition state of this substrate during cleavage was then modeled (Fig. 14.8, top). Knowing that HIV protease is a symmetric dimer, an analog of the transition state was modeled, using the same residue, phenylalanine, on both sides, and with a CHOH group that mimics the transition state as the center of symmetry. This molecule, A-74702, was a very weak inhibitor of HIV protease, but adding groups symmetrically to both ends to form A-74704, resulted in a more than 40,000 times increase in potency (Ki ~ 5 nM) (95).
Attempts to modify A-74074 to improve solubility reduced potency, however, so a related potent inhibitor, A-75925, in which the center of symmetry was a C-C bond between two CHOH groups, became the scaffold for
P.465

further additions to both ends (179). This resulted in a soluble, highly potent inhibitor, A-77003. This compound, however, was not orally available (178). It was modified by removing a central OH group and altering other moieties at each end. This resulted in less solubility, but improved antiviral activity and good oral bioavailability (177). These improvements took advantage of the x-ray structure of HIV protease complexed with each version of the inhibitors, as has been reviewed by others (5,348). By examining these structures, chemists could make informed guesses about what groups to add or subtract. The result was ritonavir.
FIGURE 14.7 Anti-human immunodeficiency virus (HIV) protease inhibitors. The structures of approved anti-HIV protease inhibitors saquinavir, ritonavir, amprenavir, indinavir, nelfinavir, lopinavir, atazanavir, and tipranavir are shown.
Crystallographic studies reveal that, on binding of protease inhibitors, the enzyme assumes a conformation with closed flaps that cannot undergo conformational changes
P.466

P.467

that help form the active site (5,348). The drugs work in cell culture as expected: HIV-infected cells exposed to protease inhibitors continue to make viral proteins, but these proteins are not processed efficiently (72). Viral particles bud from the infected cells, but they are immature and noninfectious (112). Mutations conferring drug resistance map to HIV sequences encoding the protease, confirming that protease is the target (249).
FIGURE 14.8 Steps in the development of ritonavir. A: On the left is shown a substrate sequence that is cleaved by HIV protease between a phenylalanine (phe) on the N-terminal side of the cleavage (P-1) and a proline (pro) on the C-terminal side (P1). On the right, the transition state of this sequence during protease cleavage is modeled. The transition state contains a rotational axis of symmetry B: Structure-based development of ritonavir began with A-47072 (top left) that mimics the transition state with a single CHOH moiety between two phenylalanines (to maximize symmetry). This compound, which had weak inhibitory activity, was modified by symmetric addition of other groups to yield A-47074, which was more potent (Cbz, carboxybenzyl), but was insufficiently soluble. This was modified to mimic the transition state with CHOH groups on each side of the axis of symmetry (A-75925, top right). This was also poorly soluble, but could be improved by adding more groups (A-77003, middle). That compound was not orally available, so additional modifications, including the removal of a central OH group, were made, resulting in ritonavir (bottom). The choices of modifications were aided by crystal structures of intermediate compounds bound to HIV-1 protease. For each compound, the inhibitory potencies against HIV-1 protease in vitro (IC50) and against HIV in infected cells (antiviral activity) are provided.
Resistance to protease inhibitors has taught us much about both the drugs and the virus (23,69). Mutations in more than 30 of the 99 amino acid residues of protease have been selected with the different protease inhibitors. Some of the mutations affect the active site or sites known to interact with the inhibitors and, thus, the mechanism of resistance can be readily understood. Other mutations affect more distal sites, however, and it is not clear how they confer resistance. Resistance is often cumulative. In some patients, after failing multiple regimens containing protease inhibitors, more than 20 of these mutations have accumulated in their virus, demonstrating the remarkable plasticity of this enzyme (155,172). There is even an example of a virus whose replication is enhanced by subinhibitory concentrations of a protease inhibitor (220).
Different protease inhibitors tend to select different mutations, at least initially. Thus, although the drugs all work by similar mechanisms, the first mutation selected for resistance to one protease inhibitor often does not confer resistance to another. This can be understood by considering that, although the different drugs tend to share similar functionalities that interact with the protease active site, each drug has a different functionality that confers high affinity binding via interactions with a particular site specific to the drug. Thus, a single mutation that interferes with binding of one drug will not necessarily affect binding of the other. As mutations accumulate, however, cross-resistance develops among the protease inhibitors. Interestingly, mutations affecting protease cleavage sites can also confer resistance (89). These result in more easily cleaved precursor substrates for the protease. Different protease mutations also have differing impacts on viral fitness. Certain mutations can be readily found in untreated patients, suggesting high fitness, whereas others are not detected, except following drug treatment, and often decrease fitness. Cleavage site mutations can improve the fitness of protease mutants (89,213,358). These different features of resistance to protease inhibitors have important clinical implications.
Anti-Hepatitis C Virus Protease Inhibitors
Based on the success of the HIV protease inhibitors, efforts have been made to develop antiviral drugs that inhibit proteases of other viruses. Those that have progressed furthest in clinical trials inhibit the NS3-4A protease of HCV (79). Unlike the HIV protease, it is not involved in maturation, but rather is involved in an earlier step—cleavage of the polyprotein synthesized from full-length HCV RNA. Also, unlike the HIV case, inhibitors were not derived from transition state analogues of substrate cleavage sites, but rather from a product of the reaction. As with the HIV case, development of active inhibitors has been an iterative process involved in solving the structures of the protease bound to candidate inhibitors, and then designing new compounds based on those structures. Single amino acid substitutions can confer resistance to these drugs in HCV replicons, and cross-resistance is an issue. Regardless, these are promising compounds.
Inhibitor of Gag Maturation
Cell-based high throughput screening against HIV replication led to the discovery of PA-457. As with anti-HIV protease inhibitors, this compound prevents the maturation of the virion into an infectious particle, but is not a protease inhibitor. It is a betulinic acid derivative, which blocks the final cleavage step of the Gag precursor, p25, into mature capsid (p24) and pl (198). PA-457–resistant virus contains mutations affecting this cleavage site, suggesting that the drug binds at the cleavage site (198). PA-457 is active against a broad range of clinical isolates, including virus resistant against approved drugs. Its clinical development is progressing.
P.468

Inhibition of Viral Release: Anti-influenza Virus Neuraminidase Inhibitors
Inhibitors of influenza neuraminidases block viral release of influenza A and B. The rationale for their action follows from the mechanism of viral attachment (see Chapter 47). Influenza attaches to cells via interactions between the virion hemagglutinin and sialic acid, which is present on many cellular membrane glycoproteins. On egress of influenza virus from cells at the end of a round of replication, hemagglutinin on nascent virions again binds to sialic acid and tethers virions, preventing release and initiation of new rounds of infection. To overcome this problem, influenza encodes a virion neuraminidase, which cleaves sialic acid from the membrane glycoproteins. Studies using influenza mutants or an early neuraminidase inhibitor have shown that, without neuraminidase, the virus remains tethered and cannot spread to other cells (204,252,253). In 1992, structures of the neuraminidase-sialic acid cleavage product were solved (36,329). The structure showed that sialic acid occupied two of three well-formed pockets on the enzyme. Based largely on this structure, a new sialic acid transition state analogue was designed to make energetically favorable interactions in all three of the pockets, principally by adding a guanidino group (Fig. 14.9). This compound, zanamivir, inhibits neuraminidase with a Ki of about 0.1 nM. Zanamivir is active against both influenza A and influenza B with potencies of about 30 nM. It is not orally bioavailable, however, and must be administered as an aerosol.
Efforts to obtain a neuraminidase inhibitor with better pharmacokinetic properties than zanamivir resulted in oseltamivir (Fig. 14.9) (180,199). Oseltamivir makes use of a carbocyclic ring based on a transition state analogue of sialic acid. Rather than use a guanidino group to occupy a third pocket, it makes stronger contacts with one of the two pockets bound by sialic acid by adding a hydrophobic group (Fig. 14.9). Osaltamivir's high oral bioavailability partly depends on its being an ester prodrug that, when cleaved, gives rise to the active carboxylate (Fig. 14.9).
Studies of mutants resistant to the neuraminidase inhibitors confirm their mechanism of action (226). Most resistance mutations map to the sequences encoding neuraminidase and result in an enzyme that is less inhibited by the drug. As would be expected by the differences in drug binding to the enzyme (Fig. 14.9), mutants resistant to one drug are not necessarily resistant to the other. This phenomenon gained worldwide notice when a human who became ill with virulent, avian H5N1 influenza A virus despite prophylaxis with oseltamivir was found to harbor oseltamivir-resistant, but zanamivir-sensitive virus (212). Compared with amantadine, however, it is relatively difficult to generate mutants resistant to zanamivir or oseltamivir. This may be partly caused by most such mutants being less fit than wild-type virus. Indeed, the oseltamivir-resistant H5N1 just mentioned replicated less well in ferrets than did a drug-sensitive virus from the same patient (212). On the other hand, some neuraminidase mutants appear to retain considerable fitness. As described in the Overview section of this chapter, another class of mutants resistant to the neuraminidase inhibitors contains altered hemagglutinins. With increasing concerns regarding influenza pandemics, the mechanisms of action and resistance of neuraminidase inhibitors have become very important.
Antiviral Therapies that Target Immune Processes
Two types of drugs approved for treatment of viral infections—imiquod and interferons—do not inhibit virus replication directly. Rather, they enhance innate host immune responses to viral infection (see Chapter 9). Imiquod, which is approved for treating certain diseases caused by human papillomaviruses, interact with toll-like receptors TLR 7 and TLR8 to boost innate immunity, including secretion of interferons (115,152,173). Interferon alpha is approved for treating HCV, HBV, condyloma accuminata, which is caused by certain human papillomaviruses, and Kaposi's sarcoma, which is caused by Kaposi's sarcoma-associated herpesvirus (human herpesvirus 8). The actions of interferons are reviewed in Chapter 9. How interferons act against the viruses they are used to treat (e.g., HCV) (98) remains poorly understood, however. The mechanisms by which these viruses inhibit interferon action may aid understanding of how interferons act (e.g., HCV) (98). This is an active area of investigation.
Principles of Antiviral Therapy
Overview
As with all therapies, the decision of whether and when to use an antiviral drug is based on balancing estimated benefit versus estimated toxicity and cost. The application of intravenous vidarabine for herpes encephalitis could be justified, despite the toxicities and poor solubility of the drug, because a clinical trial showed that it reduced the mortality and morbidity of this disease (342). The subsequent application of the more potent and much less toxic drug, ACV, to this disease was obvious, not just because of improvements in the drug, but because it decreased mortality and morbidity more than did vidarabine (337). The low toxicity of ACV and its oral bioavailability permitted its evaluation for the treatment and prevention of reactivation of an important, but much less severe disease, genital herpes. With its negligible toxicity as an oral drug, patients and physicians have become comfortable using this drug for a decade or more to suppress frequently recurring genital herpes.
Principles more specific to antiviral therapy have emerged, however, particularly as HIV infections have
P.469

been managed on a chronic basis with combination therapy for hundreds of thousands of patients. These principles contend with issues such as viral dynamics, the role of the immune system, and drug resistance.
FIGURE 14.9 Structure-based design of inhibitors of influenza A and B virus neuraminidase. A: Shown is a model of sialic acid (space-filling structure) bound to the influenza neuraminidase, with the amino acids that bind sialic acid shown in stick form. This structure was used to design transition state inhibitors that bind with higher affinity than sialic acid. B: Structures of sialic acid and the neuraminidase inhibitors zanamivir and oseltamivir. C: Diagram of the active site of influenza virus neuraminidase, showing the binding of sialic acid, zanamivir, and GS 4071 (oseltamivir is the ethyl ester of this compound), showing how the different ligands interact with pockets in the active site. Note: the compounds in C are flipped 180° relative to how they are shown in A and B. (A and B are reprinted from ref. 355, with permission; C is modified from ref 194, with permission.)
Viral Dynamics and the Role of the Immune System in Antiviral Therapy
Infections by different viruses can have very different dynamics, and these differences have major impacts on the goals and effects of antiviral therapy. Many of these
P.470

differences relate to the interplay between antiviral therapy and the immune system. Acute virus infections of immunocompetent patients are usually cleared by the immune system in a matter of days. It is not surprising then that treatment of most acute influenza virus infections with drugs such as oseltamivir reduces the duration of fever and other symptoms by only a day or so. A corollary is that treatment must be started as soon as possible to obtain clinical benefits. Indeed, prophylaxis can be the most effective approach. Many of the same considerations apply to recurrent disease caused by reactivation of latent viral infections in immunocompetent patients. In the case of frequently recurring herpes genitalis, suppressive therapy is much more effective than treating each episode. Another issue in acute infections can be the extent to which symptoms are caused by viral replication rather than the immune response to the virus. For example, most of the symptoms of mononucleosis caused by Epstein-Barr virus (EBV) infections occur when viral replication has subsided (see Chapter 68B). As a result, although several antiviral drugs that are clinically useful against other herpesviruses are potent inhibitors of EBV replication, they are ineffective at treating mononucleosis.
Many of the viruses for which antiviral drugs have been developed cause persistent infections. The primary goal in the management of persistent viral infections with antiviral therapy is sustained suppression of viral replication. In contrast with acute infections, antiviral therapy can be effective when initiated well after symptoms have appeared. In some cases (e.g., HCV infections), persistent viral replication occurs in the face of an immune response that is incapable by itself of clearing the virus. HCV does not form latent infections, however, and thus can be cured, at least in principle, by inhibiting viral replication. In other cases (e.g., reactivating HCMV in transplant patients), the immune system cannot control virus replication. Antiviral drugs cannot cure HCMV infections, but they can stave off viral disease until an effective immune response is restored. With the toxicities of anti-HCMV drugs, prophylactic approaches are often not used. Rather, physicians opt for preemptive therapy when a certain level of replicating virus is detected, but before disease symptoms are manifest.
The interplay between antiviral therapy, viral dynamics, and the immune response, and the roles of tissue compartments and cellular reservoirs has been investigated in the most detail with HIV, and is discussed below.
Interplay between Anti-Human Immunodeficiency Virus Therapy, Viral Dynamics, and the Immune System
The generation of virions in chronic HIV infection is tremendous, and the goal of antiviral therapy is to suppress this. With the initiation of effective treatment, the clearance of virions from the plasma is rapid (minutes to hours). The clearance rate constant varies little among individuals and different stages of disease (256). The steady-state levels of viral nucleic acid in the blood, thus, are determined by the rates of virus production. For HIV, these rates of production are a function of the number of infected lymphocytes in the lymphoid tissue (128,129). The rate of decline of CD4 lymphocytes, thus, is directly related to the steady-state level of plasma HIV RNA. The higher the RNA levels, the faster the loss of CD4 cells, and the shorter the duration of HIV infection before death (225). Because the CD4 count determines the risk of disease and death, and the level of HIV RNA determines the rate of CD4 cell decline, these values are routinely used clinically to assess clinical status and urgency to initiate therapy (356).
When potent combination antiretroviral therapy is effectively administered, levels of HIV RNA in both plasma and infected cells in lymphoid tissue rapidly decrease. The rapid, first phase clearance is attributable to the death of infected, activated CD4 lymphocytes and the prevention of infection of new cells (256). The second phase clearance rate is lower and more variable in slope among individuals. It has been attributed to clearance of infected macrophages or to chronically infected CD4 lymphocytes with lower rates of cell death, but may result from clearance of the large burden of virions bound to dendritic cells in the germinal centers of lymph nodes (40,255,360). Failure to reduce plasma HIV RNA levels to below the limit of detection (50 copies/mL with the currently available assays) indicates inadequate suppression and a risk for the outgrowth of resistant virus (356). Even in patients sustaining suppression below this level for 10 years or more, very low levels of viral RNA or closed circular reverse transcripts can sometimes be detected in tissues and blood. Additionally, evidence for nucleotide sequence evolution has been found. This suggests that some effectively treated patients do not have complete suppression of virus replication but rather have relatively low levels of intermittent or smoldering virus replication (86,109,127,267).
The immunologic consequences of suppressing HIV replication are dramatic. The increase in CD4 lymphocyte numbers has two phases. In the first month or two, the increase is often large (20 to 100 cells/µL blood) (8,17,126). The magnitude is proportional to the steady-state HIV RNA levels before treatment, which drive the level of generalized activation of the immune system. The normal distribution of lymphocytes is 2% in the circulation and 98% in the lymphoid tissues. With the immune activation of HIV infection, the distribution shifts to 1% and 99% (129,361). Therapy largely corrects this shift, and results in redistribution of mostly CD45RO+ memory T cells from the lymphoid tissue back to the circulation (31,251,361). Production of new cells, mostly of the CD45RA naïve phenotype is generated both by restored thymic mass and function, which is age related, and by peripheral proliferation (87,221).
The generation of cell numbers is not sufficient. It is the restoration of immune function that has transformed
P.471

the natural history of AIDS. Both CD4 and CD8 T-cell responses to recall antigens are regenerated (8,138,183). Persistent opportunistic infections are often resolved. Occasionally, subclinical chronic infections with Mycobacterium avium complex or CMV, for example, are manifested when a restored immune response produces a local inflammatory reaction. Patient care has been transformed with the ability to withdraw prophylactic or suppressive therapy for various opportunistic infections, which had previously been lifelong commitments.
The probability of success of suppressing HIV replication and of preventing the emergence of resistance (see below) is significantly impacted by the level of CD4 cells and of HIV RNA in the blood. This relationship is a practical argument to avoid treating before it is too late, but it also points out that the imperfect efficacy of drug treatments is complemented by having more immunity and less virus. It is noteworthy that the success of treatment of opportunistic infections in patients with AIDS, including antiviral therapy of HSV, VZV, and HCMV infections, also is similarly impacted by CD4 cell count.
Compartments and Reservoirs
Treatment of HIV is complicated by the existence of tissue compartments and cellular reservoirs. Although there is trafficking between the blood and central nervous system (CNS), much virus in the CNS evolves independently (308). Similar observations have been made with virus in semen (260). Drug penetration into these compartments differs from the circulation and lymphoid tissue, and varies with each drug. Latently infected CD4 lymphocytes represent a small fraction of infected cells during active infection, but have half-lives of at least 6 months (99,307). Consequently, years later, virus can reemerge and propagate after the withdrawal of therapy.
These issues of compartments and reservoirs apply to other viruses as well, in particular herpesviruses, which form latent infections in particular cells and tissues.
Drug Resistance in Antiviral Therapy
The speed, magnitude, and clinical impact of the emergence of resistance differ among antivirals and viruses. As summarized earlier in the chapter, the rate at which mutants resistant to a given drug will emerge is a function of mutation rate, target size for mutation, replication rate, pre-existing size of the population, and fitness. All of these factors can have clinical impact. For example, at presentation, an HIV-infected individual contains 1011 virions (128), more than 10 billion (1010) HIV-1 virions are generated daily (256), and, on average, 1 mutation is generated for each newly generated genome (215). Thus, genomes with each possible mutation, as well as many with double mutations, should be generated daily. Moreover during HIV infection, drug-resistant virus is readily archived in latently infected cells to confound treatment modifications for the remainder of the patient's life (100,350). Thus, an anti-HIV infected individual is highly likely to develop an infection that is resistant to any given antiviral drug. In contrast, ACV resistance almost never develops during treatment of HSV or VZV in immunocompetent patients. These patients contain much less virus, and the virus replicates and mutates at a much lower rate than HIV. Nevertheless, ACV resistance occurs much more often in immunocompromised patients where more virus is present at presentation, and replication is more vigorous.
Of particular clinical relevance is resistance to drug concentrations attained in patients that achieve therapeutic effects. In this regard, fitness is highly important. With increasing drug exposure in a patient, the selective pressure on the replicating virus population increases to promote the more rapid emergence of drug-resistant mutants (i.e., as drug-sensitive viruses become less fit). For example, higher doses of AZT or of ritonavir monotherapy tend to select for drug-resistant HIV more readily than do lower doses (237,277). As drug concentrations increase, the likelihood that resistant mutants will arise increases, as long as significant levels of virus replication persist. This can occur through improper dosing, suboptimal adherence, pharmacologic hurdles, and ineffectively treated compartments. Incompletely suppressed viral replication with drug regimens sufficient to exert selective pressure drive the evolution and fixation of drug resistant virus at a rate Darwin himself never imagined. This scenario may explain the emergence of an oseltamivir-resistant H5N1 influenza virus in a patient who had been given relatively low doses of drug as prophylaxis (212). With further increases in drug concentration, the amount of virus replication diminishes to the point where the likelihood of emergence of resistance begins to diminish, and becomes nil when virus replication is completely inhibited (280). The ultimate goal of antiviral therapy, especially for viruses such as HIV that have high mutation rates, high replication rates, and high pre-existing populations, is to apply drug regimens that completely inhibit virus replication.
Clinical Impact of Drug Resistance
It may seem obvious that drug resistance is important clinically. Many treatment failures, however, are not caused by drug resistance, and many drug-resistant viruses do not cause treatment failures. To demonstrate thoroughly that drug resistance is clinically important, it is necessary to have evidence of treatment failure, to isolate drug-resistant virus, and to treat the disease successfully with a second drug to which the virus is susceptible.
For acute infections, which are largely controlled by the immune system, antiviral drug resistance is generally not a major problem in the patient in which it arises. (It can be a problem, however, if resistant virus is transmitted to a new patient.) In persistent infections, antiviral drug resistance can be a matter of life and death. As resistance mutations accumulate, drug susceptibility diminishes, progressively reducing the efficacy of antiviral regimens. Continued
P.472

replication in the presence of drug selects for even greater levels of resistance to each administered drug and progressive cross-resistance to drugs of the same class. This drives a vicious cycle of treatment failure and yet more difficult treatment challenges. Regimens for patients failing treatment, although constrained to more limited options by resistance, must still contend with the same obstacles of adherence, pharmacology, and tolerability that challenged the first regimen.
Drug-resistant herpesviruses and HIV can establish latent infections. Drug-resistant viruses can be transmitted to other individuals. In the case of HIV, resistant virus in blood or genital secretions can be transmitted during sex, needle sharing, or childbirth (202). Rates of transmission of drug-resistant HIV appear to be increasing, with up to 20% of primary infections caused by drug-resistant virus, many of which exhibit resistance to multiple classes of drugs (201,202). Such patients are more likely to fail their first treatment regimen.
Strategies to Combat Drug Resistance
The increasing prevalence of antiviral drug resistance raises challenges to the effective treatment of disease and to the public health similar to those that have resulted from widespread antibiotic resistance. One strategy to combat this problem is to test viruses for drug resistance before choosing antiviral regimens. Resistance testing can help determine which drugs will not work (thereby, diminishing cost, toxicity, and inconvenience) and which drugs are most likely to be effective. Such testing is rapidly being incorporated into standard care of patients with HIV (155), and is certain to become part of the management of HBV and HCV. These tests can be performed most rapidly if they are genotypic (i.e., detecting mutations at the level of DNA or RNA) rather than phenotypic (i.e., measuring changes in drug susceptibility). Genotypic assays are much easier to develop if only a few mutations confer clinically relevant resistance. As reviewed in the sections on mechanisms of specific antiviral drugs, this is more likely to be true for some drugs (e.g., lamivudine) than others (e.g., ACV). As numerous mutations in various combinations accumulate, as occurs during treatment of HIV with RT and protease inhibitors, the interpretation of genotypic assays can become very difficult, and phenotypic assays may be required.
A second key strategy is combination chemotherapy. This strategy combats resistance on several levels. First, the probability of a virus being resistant to multiple different drugs (with different mutations conferring resistance) is the product of the probabilities of resistance to each drug. This makes it much less likely that a pre-existing virus in the patient will be resistant to all of the drugs. Second, the combination is likely to suppress replication more completely than would any of the drugs alone. This would provide less chance for resistance to develop. Third, members of the combination might synergize, providing even greater efficacy. (It is crucial that drugs in the combination not antagonize each others’ activity.) Fourth, synergy might allow lower doses of each drug, reducing toxicity. Fifth, a mutation conferring resistance to one drug in a combination might yield clinical advantages, for example, by making the virus less fit or by sensitizing otherwise resistant viruses to a second drug. Such advantages have been invoked for the M184V mutation that confers resistance to 3TC (83).
Why not always use combination chemotherapy? Adding additional drugs adds additional toxicities and pharmacologic problems, which sometimes exacerbate those of the first drug. Combination regimens can be difficult for the patient, reducing compliance with the prescription. Sometimes too few drugs are available to combine (only two classes of anti-influenza drugs exist), or if there are multiple drugs, they entail similar mechanisms of action and resistance. Drug resistance is relatively uncommon with certain virus infections, such as herpesvirus infections in the immunocompetent. These points help explain why combination chemotherapy is rarely used for treating herpesvirus or influenza virus infections.
The history, clinical practices as of 2006, and issues particular to therapies of different viruses will now be reviewed.
Human Immunodeficiency Virus Therapy
In the 20 years after AZT was first clinically evaluated, 20 drugs were approved for treating HIV (Figs. 14.2, 14.4, 14.6, and 14.7). This 20-year experience helped elucidate many of the principles of antiviral therapy described above. A review of the clinical evaluation of each of the anti-HIV drugs and each of the combinations of these drugs for patients in various stages of disease is beyond the scope of this chapter. Guidelines summarizing the practical use of currently available antiretrovirals are frequently updated (356,321). With the availability of these treatment alternatives and with an appreciation of the principles of antiviral therapy, HIV has been transformed into a manageable condition for most patients in the developed world. AIDS mortality and morbidity from opportunistic conditions have been dramatically diminished for those with access to care.
The initial use of AZT monotherapy in patients with late stage HIV disease had a dramatic effect on mortality over the first several months of follow-up (103). The benefits dissipated with the emergence of drug-resistant virus (102,132,189). The availability of additional nucleoside analogue RT inhibitors, as replacement therapy on those failing AZT monotherapy and in combination with AZT in previously untreated patients, provided incremental efficacy (37,81,133,174). The use of nucleoside analogues in various combinations and regimens reduced morbidity and prolonged life. For most patients, however, drug resistance and loss of control ultimately ensued.
The approval of the first drugs in additional classes (NNRTIs and protease inhibitors) permitted the trials of two nucleosides and, initially, either indinavir
P.473

or nevirapine, which changed the treatment paradigm (126,134,238,305). When patients who had not yet acquired too many compromising drug resistance mutations received these triple combinations, they experienced suppression below assay detection for plasma HIV RNA. Many patients are now entering their second decade of HIV RNA suppression and immune restoration. AIDS-related morbidity and mortality are seen primarily in those without access to care. In those who are receiving effective antiretrovirals, the primary complications are related to chronic hepatitis, malignancies, drug toxicity, or the accidents and illnesses facing the general population.
The chronic use of antiretrovirals revealed toxicities often not appreciated in the initial preclinical toxicologic assessment of the drugs or clinical trials. Side effects caused by nucleoside analogs include bone marrow toxicity (AZT), pancreatitis (didanosine [ddI]), myopathy (AZT), fat wasting in face and limbs (d4T and AZT), lactic acidosis (AZT, d4T, ddI, zalcitabine ddC), and peripheral neuropathy (ddC, ddI, d4T (28,71). Most protease inhibitors were observed to induce hyperlipidemia and insulin resistance (246). The availability of more drug alternatives has led to the gradual selection of regimens that minimize toxicity, maximize potency, and improve convenience in terms of pill burden and dosing frequency to facilitate adherence (321,356). As the regimens become more convenient, more efficacious, and less toxic, the proportions of patients whose circulating HIV becomes fully suppressed is approaching 90% and the mortality curves continue to improve each year (3,187).
These increasing rates of successful initial treatment diminish the proportion of patients who newly acquire drug resistance. Moreover, the proportion of patients with longstanding resistance to nucleoside analogues acquired before the availability of effective combination therapy is diminishing, whereas the numbers of patients with transmitted drug resistance is increasing. The availability of multiple alternative drugs is important to address the needs of patients requiring treatment of drug-resistant virus. The phenomenon of cross-resistance within drug classes still leaves many patients with few or no options, however, especially because therapy should ideally be composed of a combination of effective drugs. Thus, a cohort of patients is always awaiting drugs from existing classes active against virus resistant to other drugs in that class or new drugs yet to be approved (e.g., integrase inhibitors). Anti-HIV therapy, thus, requires continuing efforts in drug resistance testing and drug development to contend with a virus so proficient at latency, evolution, and escape.
Herpesviruses Therapy
Anti-Herpes Simplex Virus and Varicella Zoster Virus Therapies
The first effective application of antiviral therapy for a herpesvirus infection was the local application of the nucleoside analogue idoxuridine for the topical treatment of HSV keratitis (175). This application has the advantage of permitting high local concentrations of antiviral at the site of infection without the risk of systemic toxicity. Other anti-HSV drugs are now used for this application. The first effective antiviral for systemic use was vidarabine, a nucleoside analogue converted by cellular enzymes to an inhibitor of HSV DNA polymerase. This intravenously administered drug improved biopsy proved HSV encephalitis in a double-blind, placebo-controlled trial in 1977 (342) and subsequently was shown to be effective against neonatal herpes and VZV infection in immunocompromised patients (338,341).
Acyclovir, whose mechanism is detailed in this chapter, heralded the second generation of antivirals for herpesviruses and set the standard for the development of antiviral drugs. It became the standard care after randomized, controlled trials of intravenous drug for serious systemic infections (e.g., herpes encephalitis, neonatal herpes, and varicella zoster) in immunocompromised hosts (13,337,338,339). It also was shown effective for the prophylaxis of HSV and VZV in transplant patients (288,289). As an orally available agent with negligible toxicity, it has become widely used for the treatment of primary and recurrent HSV 1 and 2, the prophylaxis of recurrent HSV, and the treatment of uncomplicated VZV (88,93,161,228,235,244,272,309,331). The earlier in the presentation of symptoms, the more effective the treatment, and prophylaxis is more dependable than treatment. The appearance of resistant isolates has been remarkably rare in immunocompetent patients and occurs in a minority of immunocompromised patients. ACV-resistant HSV and VZV became a significant challenge in patients with AIDS preceding the availability of combination antiretroviral therapy (285). The expanded number of resistant infections reflected the number of patients with AIDS, the prevalence of recurrent HSV and VZV infection in these patients, and the duration and magnitude of these opportunistic infections, because of the reduced antiviral immunity in these hosts. In many, but not all of these patients, cidofovir or foscarnet showed activity against resistant infections (283), but resistance to these DNA polymerase inhibitors has developed as well (116,284).
Two limitations of oral ACV have been its limited oral bioavailability (~15%) and short half-life. These limitations require administration of large pills as often as every 4 hours. As described earlier in this chapter, valacyclovir and famciclovir overcome these limitations and would have completely displaced the use of ACV except for the expiration of the ACV patent, which resulted in the availability of a low cost generic drug. Both valacyclovir and famciclovir can be used for applications of oral ACV. Also, because of the more prolonged maintenance of higher levels of antiviral activity, they are also used to treat serious but not immediately life-threatening infections previously treated with intravenous ACV, for
P.474

example herpes zoster in the immunocompromised host (18,327).
Anti-Human Cytomegalovirus Therapies
As reviewed earlier in the chapter, the lack of potency of ACV against HCMV led to the development of ganciclovir. Ganciclovir is more toxic than ACV. It is the first-line therapy for HCMV disease in the immunocompromised host, however.
The most common opportunistic complication of HCMV is retinitis (171). Ganciclovir clears viremia and arrests the progression of destructive retinitis (32,171,322). HCMV disease develops in AIDS patients who have less than 100 CD4 cells/mL. However, these patients uniformly reactivate disease with withdrawal of treatment, thus requiring chronic suppressive maintenance treatment, with the consequences of drug toxicity and emergence of resistant virus (340). Ganciclovir is similarly effective for the treatment of colitis, esophagitis, polyradiculitis and ventriculitis in patients with AIDS (84), and HCMV pneumonia in renal and bone marrow transplant patients (151).
With the difficulties of daily intravenous ganciclovir for maintenance therapy, oral ganciclovir was studied despite its low bioavailability. Despite some activity, it had limited efficacy and selected for drug resistance. Some significant benefit for the management of retinitis was the local administration in the eye of ganciclovir (and some other anti-HCMV drugs) by injection or implant (217). This approach protects the eye with high local concentrations, but fails to address HCMV disease in the rest of the body (340). The eventual development of valganciclovir has now provided an orally bioavailable drug for HCMV that can achieve levels approaching those of intravenous ganciclovir without the cost, inconvenience, and complications. Although this was a significant advance, the introduction of effective combination antiretroviral therapy may have been more crucial, because it dramatically diminished the prevalence of HCMV disease and essentially eliminated the need of maintenance therapy for retinitis.
Foscarnet, cidofovir, and fomivirsen are also approved for the treatment of HCMV. Although equally effective for the treatment of HCMV retinitis, foscarnet is used only for ganciclovir-resistant HCMV infections because of inconvenience and toxicity (322). Cidofovir is also used for the treatment of ganciclovir-resistant HCMV, with the advantage of requiring administration only every 1 or 2 weeks because of its very prolonged intracellular half-life.
Antiviral therapy has not yet been shown to have a significant impact on disease attributable to the other human herpesviruses, EBV, human herpes virus (HHV)-6, HHV-7, and HHV-8. Various explanations include the limited activity against these viruses of available drugs, the undesirability of testing a difficult drug, such as foscarnet, that might nevertheless have activity; the difficulty of conducting clinical trials for some of these infections; and the relatively small size of the perceived market. Aside from therapies against these other herpes virus, considerable need remains for new anti-herpesvirus drugs to combat infections resistant to the current drugs, and to overcome the pharmacologic and toxicity limitations of the current anti-HCMV drugs. Additionally, no available anti-herpes-virus drug effectively attacks the problem of viral latency.
Viral Hepatitis Therapy
Anti-Hepatitis B Virus Therapy
The complex natural history of HBV infection is described in Chapter 76. The selection of which HBV carriers to treat and how to treat them is also complex and rapidly evolving. An important complication is that chronic HBV infection implies that immune responses toward the virus are impaired. Additionally, chronic HBV entails the existence of large numbers of cells containing covalently closed circular HBV DNA, a situation akin to herpesvirus latency. For all practical purposes, this may preclude eradication of HBV infection. Therefore, for therapy to be successful, the immune response must be restored, chronic antiviral suppression must be maintained, or both.
A significant proportion, but not all, carriers of HBV progress to cirrhosis, hepatic failure, or hepatocellular carcinoma. Antiviral therapy has been shown to prevent the development of these complications and, in fact, to reverse cirrhotic histopathology (315). Whom, when, and how to treat are decisions based on risk of progression and therapeutic index of the various treatments (207). Treatment efficacy is impacted by the regimen used as well as viral genotype; host genetics, including ethnic background, disease, and virologic status; age and comorbidity (e.g., HIV coinfection).
The therapy of HBV infections has evolved (208). The first effective antiviral therapy for HBV infection was recombinant interferon alpha IFN-α, initially injected three times weekly. Daily injections proved more effective. Pegylation of IFN-α to permit effective levels when injected once weekly improved both acceptance and efficacy. Interferon therapy does not suppress plasma HBV DNA in as high a proportion of patients as does therapy with nucleoside analogues when administered for 12 to 24 weeks. Following the cessation of treatment, however, patients only on nucleoside analogue therapy rarely sustain responses, whereas a small subset of patients treated with interferon maintains durable responses. Interferon therapy, in contrast to nucleoside analogues, has not been shown to select for resistant mutants. The use of interferon therapy is limited, however, by its cost, inconvenience, and substantial side effect profile (fatigue, depression, leukopenia).
Lamivudine, adefovir, and entecavir are nucleoside analogues that have been approved for the treatment of hepatitis B. Tenofovir and emtricitabine, which are active against HBV, have been approved for the treatment of HIV and are routinely used in patients coinfected with HIV and HBV. The experiences with these drugs recapitulate many of the
P.475

experiences of HIV therapy. Lamivudine reduces plasma HBV DNA levels an average of 4 logs over a period of 12 weeks, associated with improvements of liver inflammation and progression of disease. Continuing use, however, is associated with increasing proportions of patients with resistant mutants who experience treatment failure. Adefovir has shown similar efficacy to lamivudine with regard to reduction in plasma HBV DNA levels, response rates, and lack of sustained response after cessation of therapy. Adefovir does select for resistance at a measurable, but significantly lower, rate than lamivudine. Moreover, adefovir remains active against lamivudine-resistant virus (295).
Entecavir has been reported to be more efficacious than lamivudine with regard to magnitude of plasma HBV DNA reductions, and proportions of patients with resolution of elevation serum transaminase, seroconversion of hepatitis B e antigen (HBeAg), and seroconversion of hepatitis B surface antigen (HBsAg) (43,184). The selection of drug resistance has not been readily detected in previously untreated patients, although occasional patients with preexisting lamivudine resistant virus will fail treatment on entecavir with the addition of new mutations. Entecavir has no activity against HIV, making it useful in coinfected patients not yet ready to initiate HIV treatment. Less experience exists for the prolonged use of entecavir than with the other nucleosides.
Patients with HIV coinfected with HBV have higher plasma levels of HBV DNA, faster progression of hepatitis B, and more drug hepatotoxicity (323). The fundamental principle of treating patients who are coinfected is not to compromise the treatment of one by focusing treatment only on the other virus. Because lamivudine readily selects for resistance, the treatment of HBV in patients not ready to initiate treatment for HIV should be with entecavir or IFN-α. For patients ready to initiate HIV treatment, tenofovir with either FTC or 3TC is the treatment of choice as an excellent nucleoside combination for both viruses. Although tenofovir and emtricitabine have been approved only for HIV, emtricitabine appears at least as active against both viruses as lamivudine, and tenofovir is more potent than adefovir at the doses used for HBV.
Ongoing and future studies of nucleoside analogues will need to determine whether new drugs or drug combinations (with or without interferon) can increase the proportions of responders, minimize the development of resistance, and begin to generate substantial rates of sustained responses following cessation of treatment. Without durable, sustained responses, the safety of chronic administration will become an important consideration.
Anti-Hepatitis C Virus Therapy
The same issues regarding who to treat and when to treat that apply to HBV apply to HCV. Factors include impact on response of viral genotype, age, sex, disease stage, host genotype, and cofactors, such as concurrent HIV infection, renal disease, or alcohol use (98). One critical difference is that HCV has no DNA intermediate that precludes eradication. HCV, thus, appears to be curable, although the role of infected peripheral blood mononuclear cells and potential viral reservoirs (e.g., lymphoid tissue) require further study (22,286). With the current therapy of pegylated IFN-α and ribavirin, many diseases are cured (currently termed a sustained virological response) with 6 to 12 months of treatment (306). With more potent and effective drugs, cure might be achieved in 12 to 24 weeks. These newer drugs were no further than phase II development in 2006.
Interferon-α administered three times weekly was the first treatment shown to be effective against HCV; however, only 15% to 20% of patients achieved a sustained response with 48 weeks of therapy (263,359). An analysis of viral dynamics concluded that the three times weekly regimen of IFN-α provided waning activity between doses and that progressively increasing doses provided progressively increasing efficacy (243). The dose of IFN-α is limited by toxicity, but daily dosing provides incrementally better rates of sustained virologic response (150,359).
The introduction of pegylated IFN-α provided yet another increment in these rates. The addition of ribavirin to three times weekly subcutaneous interferon-α or to once weekly subcutaneous pegylated IFN-α added yet another increment to the rates of sustained virology responses, the latter providing the most effective regimen (106,185,214,222,271). Approximately one half of patients achieve sustained virologic responses with this latter regimen; however, genotypes 2 and 3 respond appreciably better, whereas genotype 1 and patients with HIV coinfection respond less well (52,130,324). Other factors, including disease stage, viral load, race, age, sex, and weight, have an impact on this regimen, as they do all preceding regimens (306). It is noteworthy that the treatment of HCV, as with HBV, can reverse liver fibrosis and reduce rates of hepatocellular carcinoma (167,264).
As briefly described earlier in this chapter, remarkable progress is being made in the discovery and development of small molecule, orally bioavailable drugs for HCV. Potent inhibitors of protease, RNA polymerase (both nucleoside analogues and non-nucleosides), and other targets are being identified, and some have entered clinical trials (79). Phase I and early phase II studies have yielded encouraging results, with 10 and more than 1,000 times reductions in HCV RNA levels observed during administration of a nucleoside analogue and a protease inhibitor, respectively (2,270). The usual principles of combinations to achieve efficacy and to prevent resistance must be addressed.
Future prospects include shorter treatment periods to achieve cure, and replacement of ribavirin and perhaps interferon to reduce toxicity and cost, and to improve tolerability. Should this promise be achieved, indications would then exist for earlier and more comprehensive treatment. One could even imagine efforts to systematically find asymptomatic carriers of HCV and treat them. This might dramatically reduce transmission, chronic hepatic disease,
P.476

and liver transplantation, approximately one half of which is attributable to HCV (30).
Influenza Therapy
Both the adamantane derivatives and the neuraminidase inhibitors have utility for both prophylaxis and treatment of influenza. The adamantane derivatives amantadine and rimantadine, reduce rates of illness by 70% to 90% when used prophylactically for influenza A (7,73,85,200). They have some quantitative activity in reducing viral shedding and diminishing the duration and severity of symptoms when used early after the onset of illness (131,328,357). These treatment effects are limited. Moreover, no data have been generated on the treatment of severe disease requiring hospitalization.
Rimantadine has less CNS side effects than amantadine, especially in the elderly. It also is not renally excreted and, thus, requires no dosing adjustments in the renally impaired. Both drugs are not active against influenza virus B. Moreover, resistance has developed into a major problem. Resistant virus is often shed after several days of treatment and when illness is resolving (145). This virus can be transmitted, thus eliminating prospects for prophylaxis of contacts of the treated patient. Because of the limited therapeutic efficacy of the adamantane derivatives and their ready selection for resistance, recommendations for their use have been primarily for the prophylaxis of influenza A. Human isolates of influenza A, however, are becoming increasingly adamantine resistant (27), especially in China where amantadine is included in over-the-counter cold remedies, and allegations of its use on chicken farms have been made. Recent isolates of avian influenza (H5N1) have also been amantadine resistant (15).
The neuraminidase inhibitors, zanamivir and oseltamivir, are effective for prophylaxis (143,146,239) and treatment (142,144,325) of both influenza A and B. Zanamivir requires inhalational administration, with attendant inconvenience, risks of uneven distribution in the respiratory tract, and occasionally bronchospasm. Moreover, should systemic activity be needed, especially with H5N1 disease (80), oseltamivir is the only option (15). Although the efficacy of neuraminidase inhibitors has not been documented for the treatment of complicated influenza requiring hospitalization, it is recommended as the agent for treatment and prophylaxis of influenza A and B, especially with the expanding prevalence of adamantane resistance. It is being stockpiled for a possible epidemic of H5N1 infection for which oseltamivir has been shown to be effective in animal models (15).
High-level resistance because of His to Tyr mutation in codon 274 of the N1 neuraminidase can emerge during treatment of H1N1 in children and in some patients treated for H5N1 infection (333). This H274Y mutation impairs viral replication in vitro and in vivo (170), although it is transmissible to ferrets (153). This mutation does not confer cross-resistance to zanamivir (125,335). The epidemiology of drug resistance to anti-influenza drugs is an emerging field, engendering intense interest, given the absence of promising alternatives in the near future.
Conclusions and Future Directions
Antiviral drugs ameliorate viral disease and save lives. Understanding viral replication and virus–host interactions is crucial for understanding the mechanisms of antiviral agents and for the discovery of new ones. Likewise, antiviral agents provide the virologist with excellent tools with which to investigate viral biology and biochemistry, and the biology and biochemistry of virus hosts. Of the antivirals available today, most inhibit viruses at the genome replication stage. This stage will doubtless continue to be the target for new drugs that become approved for use in patients. More and more drugs that target other stages are entering clinical use, however. Much unmet medical need remains that can be served by antiviral drugs, and we are still learning how to use them.
References
1. Aduma PP, Connelly MC, Srinivas RV, et al. Metabolic diversity and antivira activities of acyclic nucleoside phosphonates. Mol Pharmacol 1995;47:816–822.
2. Afdal N, Godofsky E, Dienstag J, et al. Final phase I/II trial results for NM283, a new polymerase inhibitor for hepatitis C: antiviral efficacy and tolerance in patients with HCV-1 infection, including previous interferon failures. 55th Annual Meeting of the American Association for the Study of Liver Diseases; 2004 October 29–November 2, 2004; Boston, Massachusetts; 2004.
3. AIDS Surveillance—General Epidemiology. 2003. http://www.cdc.gov/hiv/graphics/images/1178/1178-24.htm.
4. Anderson KP, Fox MC, Brown-Driver V, et al. Inhibition of human cytomegalovirus immediate-early gene expression by an antisense oligonucleotide complementary to immediate-early RNA. Antimicrob Agents Chemother 1996;40:2004–2011.
5. Appelt K. Crystal structures of HIV-1 protease-inhibitor complexes. Perspect Drug Disc Design 1993;1:23–48.
6. Arion D, Kaushik N, McCormick S, et al. Phenotypic mechanism of HIV-1 resistance to 3′-azido-3′-deoxythymidine (AZT): increased polymerization processivity and enhanced sensitivity to pyrophosphate of the mutant viral reverse transcriptase. Biochemistry 1998;37:15908–15917.
7. Atkinson WL, Arden NH, Patriarca PA, et al. Amantadine prophylaxis during an institutional outbreak of type A (H1N1) influenza. Arch Intern Med 1986;146:1751–1756.
8. Autran B, Carcelain G, Li TS, et al. Positive effects of combined antiretroviral therapy on CD4+ T-cell homeostasis and function in advanced HIV disease. Science 1997;277:112–116.
9. Azad RF, Driver VB, Tanaka K, et al. Antiviral activity of a phosphorothioate oligonucleotide complementary to RNA of the human cytomegalovirus major immediate-early region. Antimicrob Agents Chemother 1993;37:1945–1954.
10. Baba M, Nishimura O, Kanzaki N, et al. A small-molecule, nonpeptide CCR5 antagonist with highly potent and selective anti-HIV-1 activity. Proc Natl Acad Sci U S A 1999;96:5698–5703.
11. Baldanti F, Lurain N, Gerna G. Clinical and biologic aspects of human cytomegalovirus resistance to antiviral drugs. Hum Immunol 2004;65:403–409.
P.477

12. Baldanti F, Underwood MR, Stanat SC, et al. Single amino acid changes in the DNA polymerase confer foscarnet resistance and slow-growth phenotype, while mutations in the UL97-encoded phosphotransferase confer ganciclovir resistance in three double resistant human cytomegalovirus strains recovered from patients with AIDS. J Virol 1996;70:1390–1395.
13. Balfour HH, Jr., Bean B, Laskin OL, et al. Acyclovir halts progression of herpes zoster in immunocompromised patients. N Engl J Med 1983;308:1448–1453.
14. Bean WJ, Threlkeld SC, Webster RG. Biologic potential of amantadine resistant influenza A virus in an avian model. J Infect Dis 1989;159:1050–1056.
15. Beigel JH, Farrar J, Han AM, et al. Avian influenza A (H5N1) infection in humans. N Engl J Med 2005;353:1374–1385.
16. Belshe RB, Hall Smith M, Hall CB, et al. Genetic basis of resistance to rimantadine emerging during treatment of influenza virus infection. J Virol 1988;62:1508–1512.
17. Bennett KK, DeGruttola VG, Marschner IC, et al. Baseline predictors of CD4 T-lymphocyte recovery with combination antiretroviral therapy. Journal of AIDS 2002;31:20–26.
18. Beutner KR, Friedman DJ, Forszpaniak C, et al. Valaciclovir compared with acyclovir for improved therapy for herpes zoster in immunocompetent adults. Antimicrob Agents Chemother 1995;39:1546–1553.
19. Biron KK, Fyfe JA, Noblin JE, et al. Selection and preliminary characterization of acyclovir-resistant mutants of varicella zoster virus. Am J Med 1982;73:383–386.
20. Biron KK, Fyfe JA, Stanat SC, et al. A human cytomegalovirus mutant resistant to the nucleoside analog, 9-[(2-hydroxy-1-(hydroxymethyl)ethoxy)methyl]guanine (BW B759U) induces reduced levels of BW B759U triphosphate. Proc Natl Acad Sci U S A 1986;83:8769–8773.
21. Biron KK, Stanat SC, Sorrell JB, et al. Metabolic activation of the nucleoside analog 9-[(2-hydroxy-1-(hydroxymethyl)ethoxy)methyl]guanine in human diploid fibroblasts infected with human cytomegalovirus. Proc Natl Acad Sci U S A 1985;82:2473–2477.
22. Blackard JT, Smeaton L, Hiasa Y, et al. Detection of hepatitis C virus in serum and peripheral blood mononuclear cells from HCV-monoinfected and HIV/HCV co-infected persons. J Infect Dis 2005;192:258–265.
23. Boden D, Markowitz M. Resistance to human immunodeficiency virus type 1 protease inhibitors. Antimicrob Agents Chemother 1998;42:2775–2783.
24. Boucher CAB, O’Sullivan E, Mulder JW, et al. Ordered appearance of zidovudine resistance mutations during treatment of 18 human immunodeficiency virus-positive subjects. J Infect Dis 1992;165:105–110.
25. Boyer P, Sarafianos S, Arnold E, et al. Selective excision of AZTMP by drug-resistant human immunodeficiency virus reverse transcriptase. J Virol 2001;75:4832–4842.
26. Bozzette SA, McCutchan JA, Spector SA, et al. A cross-sectional comparison of persons with syncytium- and non-syncyticum-inducing human immunodeficiency virus. J Infect Dis 1993;168:1374–1379.
27. Bright RA, Medina MJ, Xu X, et al. Incidence of adamantine resistance among influenza A (H3N2) viruses isolated worldwide from 1994 to 2005: a cause for concern. Lancet 2005;366:1175–1181.
28. Brinkman K, ter Hofstede HJ, Burger DM, et al. Adverse effects of reverse transcriptase inhibitors: mitochondrial toxicity as common pathway. AIDS 1998;12:1735–1744.
29. Brown DG, Visse R, Sandhu G, et al. Crystal structures of the thymidine kinase from herpes simplex virus type-1 in complex with deoxythymidine and ganciclovir. Nat Struct Biol 1995;2:876–880.
30. Brown RS. Hepatitis C and liver transplantation. Nature 2005;436:973–978.
31. Bucy RP, Hockett RD, Derdeyn CA, et al. Initial increase in blood CD4+ lymphocytes after HIV antiretroviral therapy reflects redistribution from lymphoid tissues. J Clin Invest 1999;103:1391–1398.
32. Buhles Jr. WC, Mastre BJ, Tinker AJ, et al. Ganciclovir treatment of life- or sight-threatening cytomegalovirus infection: experience in 314 immunocompromised patients. Rev Infect Dis 1988;10[Suppl 3]:S495–S506.
33. Bui M, Whittaker G, Helenius A. Effect of M1 protein and low pH on nuclear transport of influenza virus ribonucleoproteins. J Virol 1996;70:8391–8401.
34. Bukrinskaya AG, Vorkunova NK, Kornilayeva GV, et al. Influenza virus uncoating in infected cells and effect of rimantadine. J Gen Virol 1982;60:49–59.
35. Buller RM, Owens GC, Schriewer J, et al. Efficacy of oral active ether lipid analogs of cidofovir in a lethal mousepox model. Virology 2004;318:474–481.
36. Burmeister WP, Ruigrok RW, Cusack S. The 2.2.Å resolution crystal structure of influenza B neuraminidase and its complex with sialic acid. EMBO J 1992;11:49–56.
37. CAESAR Coordinating Committee. Randomised trial of addition of lamivudine or lamivudine plus loviride to zidovudine-containing regimens for patients with HIV-1 infection: the CAESAR trial. Lancet 1997;349:1413–1421.
38. Cammack N, Rouse P, Marr CL, et al. Cellular metabolism of (-) enantiomeric 2′-deoxy-3′-thiacytidine. Biochem Pharmacol 1992;43:2059–2064.
39. Carrington M, Dean M, Martin MP, et al. Genetics of HIV-1 infection: chemokine receptor CCR5 polymorphism and its consequences. Hum Mol Genet 1999;8:1939–1945.
40. Cavert W, Notermans DW, Staskus K, et al. Kinetics of response in lymphoid tissues to antiretroviral therapy of HIV-1 infection. Science 1997;276:960–964.
41. Champness JN, Bennett MS, Wien F, et al. Exploring the active site of herpes simplex virus type-1 thymidine kinase by x-ray crystallography of complexes with aciclovir and other ligands. Proteins 1998;32:350–361.
42. Chan DC, Fass D, Berger JM, et al. Core structure of gp41 from the HIV envelope protein. Cell 1997;89:263–273.
43. Chang T-T, Gish RG, de Man R, et al. A comparison of entecavir and lamivudine for HBeAg-positive chronic hepatitis B. N Engl J Med 2006;354:1001–1010.
44. Chee MS, Lawrence GL, Barrell BG. Alpha-, beta- and gammaherpesviruses encode a putative phosphotransferase. J Gen Virol 1989;70:1151–1160.
45. Chen C, Matthews TJ, McDanal CB, et al. A molecular clasp in the human immunodeficiency virus (HIV) type 1 TM protein determines the anti-HIV activity of gp41 derivatives: implications for viral fusion. J Virol 1995;69:3771–3777.
46. Chen CH, Vasquez-Padua M, Cheng Y-C. Effect of anti-human immunodeficiency virus nucleoside analogs on mitochondrial DNA and its implication for delayed toxicity. Mol Pharmacol 1991;39:625–628.
47. Chen S-H, Cook WJ, Grove KL, et al. Human thymidine kinase can functionally replace herpes simplex virus type 1 thymidine kinase for viral replication in mouse sensory ganglia and reactivation from latency upon explant. J Virol 1998;72:6710–6715.
48. Cheng Y-C, Dutschman GE, Bastow KF, et al. Human immunodeficiency virus reverse transcriptase. General properties and its interactions with nucleoside triphosphate analogs. J Biol Chem 1987;262:2187–2189.
49. Cheng Y-C, Huang E-S, Lin J-C, et al. Unique spectrum of activity of 9-(1,3-dihydroxy-2-propoxymethyl)guanine against herpesviruses in vitro and its mode of action against herpes simplex virus type 1. Proc Natl Acad Sci U S A 1983;80:2767–2770.
50. Cherrington JM, Allen SJ, McKee BH, et al. Kinetic analysis of the interaction between the diphosphate of (S)-1-(3-hydroxy-2(phosphonylmethox)propyl)cytosine, ddCTP, AZTTP, and FIAUTP with human DNA polymerases b and g. Biochem Pharmacol 1994;48:1986–1988.
51. Chun T-W, Stuyver L, Mizel lSB, et al. Presence of an inducible HIV-1 latent reservoir during highly active antiretroviral therapy. Proc Natl Acad Sci U S A 1997;94:13193–13197.
52. Chung RT, Andersen J, Volberding P, et al. Peginterferon alfa-2a plus ribavirin versus interferon alfa-2a plus ribavirin for chronic hepatitis C in HIV-coinfected persons. N Engl J Med 2004;351:451–459.
53. Cihlar T, Votruba I, Horska K, et al. Metabolism of 1-(S)-3-hydroxy-2-phosphonomethoxypropyl)cytosine (HPMPC) in human embryonic lung cells. Collect Czech Chem Commun 1992;57:661–672.
P.478

54. Cleland A, Watson HG, Robertson P, et al. Evolution of zidovudine resistance-associated genotypes in human immunodeficiency virus type 1-infected patients. J AIDS Human Retrovirol 1996;12:6–18.
55. Coates JAV, Cammack N, Jenkinson HJ, et al. (-)-2′-deoxy-3′thiacytidine is a potent, highly selective inhibitor of human immunodeficiency virus type 1 and type 2 replication in vitro. Antimicrob Agents Chemother 1992;36:733–736.
56. Coates JAV, Cammack N, Jenkinson HJ, et al. The separated enantiomers of 2′-didexoxy-3′thiacytidine (BCH-189) both inhibit human immunodeficiency virus replication in vitro. Antimicrob Agents Chemother 1992;36:202–205.
57. Cocchi F, DeVico AL, Garzino-Demo A, et al. Identification of RANTES, MIP-1a, and MIP-1b as the major HIV-suppressive factors produced by CD8+ T cells. Science 1995;270:1811–1815.
58. Coen DM, Irmiere AF, Jacobson JG, et al. Low levels of herpes simplex virus thymidine-thymidylate kinase are not limiting for sensitivity to certain antiviral drugs or for latency in a mouse model. Virology 1989;168:221–231.
59. Coen DM, Schaffer PA. Two distinct loci confer resistance to acycloguanosine in herpes simplex virus type 1. Proc Natl Acad Sci U S A 1980;77:2265–2269.
60. Coen DM. Acyclovir-resistant, pathogenic herpesviruses. Trends Microbiol 1994;2:481–485.
61. Coen DM. Antiviral drug resistance in herpes simplex virus. In: Mills JS, Volberding PA, Corey L, eds. Antiviral Chemotherapy: New Directions for Clinical Application and Research. New York: Plenum Press; 1996:49–57.
62. Coen DM. Herpes simplex virus and varicella zoster virus: nucleosides and foscarnet—mechanisms. In: Richman D, ed. Antiviral Drug Resistance. Chichester: John Wiley & Sons; 1996:81–102.
63. Coen DM. The implications of resistance to antiviral agents for herpesvirus drug targets and drug therapy. Antiviral Res 1991;15:287–300.
64. Coen DM. Viral DNA polymerases. In: DePamphilis M, ed. DNA Replication in Eukaryotic Cells. Cold Spring Harbor: Cold Spring Harbor Laboratory Press; 1996:495–523.
65. Coffin JM. Population dynamics of HIV drug resistance. In: Richman DD, ed. Antiviral Drug Resistance. Chichester: John Wiley & Sons; 1996:279–303.
66. Cohen KA, Hopkins J, Ingraham RH, et al. Characterization of the binding site for nevirapine (BI-RG-587), a nonnucleoside inhibitor of human immunodeficiency virus type-1 reverse transcriptase. J Biol Chem 1991;266:14670–14674.
67. Collins JA, Thompson MG, Paintsil E, et al. Competitive fitness of nevirapine-resistant human immunodeficiency virus type 1 mutants. J Virol 2004;78:603–611.
68. Condra JH, Emini EA, Gotlib L, et al. Identification of the human immunodeficiency virus reverse transcriptase residues that contribute to the activity of diverse non-nucleoside inhibitors. Antimicrob Agents Chemother 1992;36:1441–1446.
69. Condra JH. Virological and clinical implications of resistance to HIV-1 protease inhibitors. Drug Resist Updat 1998;1:292–299.
70. Contreras AM, Hiasa Y, He W, et al. Viral RNA mutations are region specific and increased by ribavirin in a full-length hepatitis C replication system. J Virol 2002;76:8505–8517.
71. Cossarizza A, Moyle G. Antiretroviral nucleoside and nucleotide analogues and mitochondria. AIDS 2004;18:137–151.
72. Craig JC, Grief C, Mills JS, et al. Effects of a specific inhibitor of HIV proteinase (Ro 31-8959) on virus maturation in a chronically infected promonocytic cell line (U1). Antivir Chem Chemother 1991;2:181–186.
73. Crawford SA, Clover RD, Abell TD, et al. Rimantadine prophylaxis in children: a follow-up study. Pediatr Infect Dis J 1988;7:379–383.
74. Crotty S, Cameron CE, Andino R. RNA virus error catastrophe: direct molecular test by using ribavirin. Proc Natl Acad Sci U S A 2001;98:6895–6900.
75. Crotty S, Maag D, Arnold JJ, et al. The broad-spectrum antiviral ribonucleoside ribavirin is an RNA virus mutagen. Nat Med 2000;6:1375–1379.
76. Crumpacker CS, Schnipper LE, Zaia JA, et al. Growth inhibition by acycloguanosine of herpesviruses isolated from human infections. Antimicrob Agents Chemother 1979;15:642–645.
77. Darby G, Larder BA, Inglis MM. Evidence that the ‘active centre’ of the herpes simplex virus thymidine kinase involves an interaction between three distinct regions of the polypeptide. J Gen Virol 1986;67:753–758.
78. Davies WL, Grunert RR, Haff RF, et al. Antiviral activity of 1-adamantanamine (amantadine). Science 1964;144:862–863.
79. De Francesco R, Migliaccio G. Challenges and successes in developing new therapies for hepatitis C. Nature 2005;436:953–960.
80. de Jong MD, Bach VC, Phan TQ, et al. Fatal avian influenza A (H5N1) in a child presenting with diarrhea followed by coma. N Engl J Med 2005;352:686–691.
81. Delta Coordinating Committee. Delta: a randomized double-blind controlled trial comparing combinations of zidovudine plus didanosine or zalcitabine with zidovudine alone in HIV-infected individuals. Lancet 1996;348:283–291.
82. Derse D, Bastow KF, Cheng Y. Characterization of the DNA polymerases induced by a group of herpes simplex virus type I variants selected for growth in the presence of phosphonoformic acid. J Biol Chem 1982;257:10251–10260.
83. Diallo K, Götte M, Wainberg MA. Molecular impact of the M184V mutation in human immunodeficiency virus type 1 reverse transcriptase. Antimicrob Agents Chemother 2003;47:3337–3383.
84. Dieterich DT, Kotler DP, Busch DF, et al. Ganciclovir treatment of cytomegalovirus colitis in AIDS: a randomized, double-blind, placebo-controlled multicenter study. J Infect Dis 1993;167:278–282.
85. Dolin R, Reichman RC, Madore HP, et al. A controlled trial of amantadine and rimantadine in the prophylaxis of influenza A infection. N Engl J Med 1982;307:580–584.
86. Dornadula G, Zhang H, Van Uitert B, et al. RNA in blood plasma of patients taking suppressive highly active antiretroviral therapy. JAMA 1999;282:1627–1632.
87. Douek DC, McFarland RD, Keiser PH, et al. Changes in thymic function with age and during the treatment of HIV infection. Nature 1999;396:690–695.
88. Douglas JM, Critchlow C, Benedetti J, et al. A double-blind study of oral acyclovir for suppression of recurrences of genital herpes simplex virus infection. N Engl J Med 1984;310:1551–1556.
89. Doyon L, Croteau G, Thibeault D, et al. Second locus involved in human immunodeficiency virus type 1 resistance to protease inhibitors. J Virol 1996;70:3763–3769.
90. Drake JW, Holland JJ. Mutation rates among RNA viruses. Proc Natl Acad Sci U S A 1999;96:13910–13913.
91. Dubay J, Roberts S, Brody B, et al. Mutations in the leucine zipper of HIV-1 transmembrane glycoprotein affect fusion and infectivity. J Virol 1992;66:4748–4756.
92. Duff KC, Ashley RH. The transmembrane domain of influenza A M2 protein forms amantadine-sensitive proton channels in planar lipid bilayers. Virology 1992;190:485–489.
93. Dunkle LM, Arvin AM, Whitley RJ, et al. A controlled trial of acyclovir for chickenpox in normal children. N Engl J Med 1991;325:1539–1544.
94. Elion GB, Furman PA, Fyfe JA, et al. Selectivity of action of an antiherpetic agent, 9-(2-hydroxyethoxymethyl)guanine. Proc Natl Acad Sci U S A 1977;74:5716–5720.
95. Erickson JW, Meidhart DJ, Van Drie J, et al. Design, activity, and a 2.8 Å crystal structure of a C2 symmetric inhibitor complexed to HIV-1 protease. Science 1990;249:527–533.
96. Erikkson B, Oberg B. Characteristics of herpes virus mutants resistant to phosphonoformate and phosphonoacetate. Antimicrob Agents Chemother 1979;15:758–762.
97. Eriksson B, Öberg B, Wahren B. Pyrophosphate analogs as inhibitors of DNA polymerases of cytomegalovirus, herpes simplex virus and cellular origin. Biochim Biophys Acta 1982;696:115–123.
98. Feld JJ, Hoofnagle JH. Mechanism of action of interferon and ribavirin in treatment of hepatitis C. Nature 2005;436:967–972.
99. Finzi D, Blankson J, Siliciano JD, et al. Latent infection of CD4+ T cells provides a mechanism for lifelong persistence of HIV-1, even in patients on effective combination therapy. Nat Med 1999;5:512–517.
P.479

100. Finzi D, Hermankova M, Pierson T, et al. Identification of a reservoir for HIV-1 in patients on highly active antiretroviral therapy. Science 1997;278:1295–1300.
101. Fischer KP, Gutfreund KS, Tyrell DL. Lamivudine resistance in hepatitis B: mechanisms and clinical implications. Drug Resist Updat 2001;4:118–128.
102. Fischl MA, Richman DD, Causey DM, et al. Prolonged zidovudine therapy in patients with AIDS and advanced AIDS-related complex. JAMA 1990;262:2405–2410.
103. Fischl MA, Richman DD, Grieco MH, et al. The efficacy of azidothymidine (AZT) in the treatment of patients with AIDS and AIDS-related complex. A double-blind, placebo-controlled trial. N Engl J Med 1987;317:185–191.
104. Franklin MC, Wang J, Steitz TA. Structure of the replicating complex of a pol a family DNA polymerase. Cell 2001;105:657–667.
105. Freitas VR, Smee DF, Chernow M, et al. Activity of 9-(1,3-dihydroxy-2-propoxymethyl)guanine compared with that of acyclovir against human, monkey, and rodent cytomegaloviruses. Antimicrob Agents Chemother 1985;28:240–245.
106. Fried MW, Shiffman ML, Reddy RK, et al. Peginterferon alfa-2a plus ribavirin for chronic hepatitis C virus infection. N Engl J Med 2002;347:975–982.
107. Furman PA, de Miranda P, St. Clair MH, et al. Metabolism of acyclovir in virus-infected and uninfected cells. Antimicrob Agents Chemother 1981;20:518–524.
108. Furman PA, Fyfe JA, St. Clair MH, et al. Phosphorylation of 3′-azido-3′-deoxythymidine and selective interaction of the 5′-triphosphate with human immunodeficiency virus reverse transcriptase. Proc Natl Acad Sci U S A 1986;83:8333–8337.
109. Furtado MR, Callaway DS, Phair JP, et al. Persistence of HIV-1 transcription in peripheral blood mononuclear cells in patients receiving potent antiretroviral therapy. N Engl J Med 1999;340:1614–1622.
110. Fyfe JA, Keller PM, Furman PA, et al. Thymidine kinase from herpes simplex virus phosphorylates the new antiviral compound 9-(2-hydroxyethoxymethyl)guanine. J Biol Chem 1978;253:8721–8727.
111. Gao Q, Gu Z-X, Parniak MA, et al. In vitro selection of variants of human immunodeficiency virus type 1 resistant to 3′-azido-3′-deoxythymidine and 2′,-3′-dideoxyinosine. J Virol 1992;66:12–19.
112. Gelderblom H. Assembly and morphology of HIV: potential effects of structure on viral function. AIDS 1991;5:617–638.
113. Germershausen J, Bostedor R, Field AK, et al. A comparison of the antiviral agents 2′-nor-2′-deoxyguanosine and acyclovir: uptake and phosphorylation in tissue culture and kinetics of in vitro inhibition of viral and cellular DNA polymerases by their respective triphosphates. Biochem Biophys Res Commun 1983;116:360–367.
114. Gibbs JS, Chiou HC, Bastow KF, et al. Identification of amino acids in herpes simplex virus DNA polymerase involved in substrate and drug recognition. Proc Natl Acad Sci U S A 1988;85:6672–6676.
115. Gibson SJ, Lindh JM, Riter TR, et al. Plasmacytoid dendritic cells produce cytokines and mature in response to the TLR7 agonists, imiquimod and resiquimod. Cell Immunol 2002;218:74–86.
116. Gilbert C, Bestman-Smith J, Boivin G. Resistance of herpesviruses to antiviral drugs: clinical impacts and molecular mechanisms. Drug Resist Updat 2002;5:88–114.
117. Goudsmit J, de Ronde A, de Rooij E, et al. Broad spectrum of in vivo fitness of human immunodeficiency virus type 1 subpopulations differing at reverse transcriptase codons 41 and 215. J Virol 1997;71:4479–4484.
118. Goudsmit J, deRonde A, Ho DD, et al. Human immunodeficiency virus fitness in vivo: calculations based on a single zidovudine resistance mutation at codon 215 of reverse transcriptase. J Virol 1996;70:5662–5666.
119. Grey F, Sowa M, Collins P, et al. Characterization of a neurovirulent aciclovir-resistant variant of herpes simplex virus. J Gen Virol 2003;84:1403–1410.
120. Griffiths A, Chen S-H, Horsburgh BC, et al. Translational compensation of a frameshift mutation affecting herpes simplex virus thymidine kinase is sufficient to permit reactivation from latency. J Virol 2003;77:4703–4709.
121. Griffiths A, Coen DM. An unusual internal ribosome entry sequence in the herpes simplex virus thymidine kinase gene. Proc Natl Acad Sci U S A 2005;102:9667–9772.
122. Griffiths A, Coen DM. High-frequency phenotypic reversion and pathogenicity of an acyclovir-resistant herpes simplex virus mutant. J Virol 2003;77:2282–2286.
123. Gubareva LV, Bethell RC, Hart GJ, et al. Characterization of mutants of influenza A virus selected with the neuraminidase inhibitor 4-guanidino-Neu5Ac2en. J Virol 1996;70:1818–1827.
124. Gubareva LV, Robinson MJ, Bethell RC, et al. Catalytic and framework mutations in the neuraminidase active site of influenza viruses that are resistant to 4-guanidino-Neu5Ac2en. J Virol 1997;71:3385–3390.
125. Gubareva LV, Webster RG, Hayden FG. Comparison of the activities of zanamivir, oseltamivir, and RWJ-270201 against clinical isolates of influenza virus and neuraminidase inhibitor-resistant variants. Antimicrob Agents Chemother 2001;45:3403–3408.
126. Gulick RM, Mellors JW, Havlir D, et al. Treatment with indinavir, zidovudine, and lamivudine in adults with human immunodeficiency virus infection and prior antiretroviral therapy. N Engl J Med 1997;337:734–739.
127. Günthard HF, Frost SDW, Leigh Brown AJ, et al. Evolution of envelope sequences of human immunodeficiency virus type 1 in cellular reservoirs in the setting of potent antiviral therapy. J Virol 1999;73:9494–9412.
128. Haase AT, Henry K, Zupancic M, et al. Quantitative image analysis of HIV-1 infection in lymphoid tissue. Science 1996;274:985–989.
129. Haase AT. Population biology of HIV-1 infection: viral and CD4+ T cell demographics and dynamics in lymphatic tissues. Annu Rev Immunol 1999;17:625–626.
130. Hadziyannis SJ, Sette Jr. H, Morgan TR, et al. Peginterferon-alpha2a and ribavirin combination therapy in chronic hepatitis C: a randomized study of treatment duration and ribavirin dose. Ann Intern Med 2004;140:346–355.
131. Hall CB, Dolin R, Gala CL, et al. Children with influenza A infection: treatment with rimantadine. Pediatrics 1987;80:275–282.
132. Hamilton JD, Hartigan PM, Simberkoff MS, et al. A controlled trial of early versus late treatment with zidovudine in symptomatic human immunodeficiency virus infection. N Engl J Med 1992;326:437–443.
133. Hammer SM, Katzenstein DA, Hughes MD, et al. A trial comparing nucleoside monotherapy with combination therapy in HIV-infected adults with CD4 cell counts from 200 to 500 per cubic millimeter. N Engl J Med 1996;335:1081–1090.
134. Hammer SM, Squires KE, Hughes MD, et al. A controlled trial of two nucleoside analogues plus indinavir in persons with human immunodeficiency virus infection and CD4 cell counts of 200/µL or less. N Engl J Med 1997;337:725–733.
135. Hardie DG. Cellular functions of protein kinases. In: Hardie DG, Hanks S, eds. The Protein Kinase Facts Book. London: Academic Press; 1995:48–56.
136. Harrigan PR, Bloor S, Larder BA. Relative replicative fitness of zidovudine-resistant human immunodeficiency virus type 1 isolates in vitro. J Virol 1998;72:3773–3778.
137. Hart GJ, Orr DC, Penn CR, et al. Effects of (-)-2′-deoxy-3′-thiacytidine (3TC) 5′ triphosphate on human immunodeficiency virus reverse transcriptase and mammalian DNA polymerases alpha, beta, and gamma. Antimicrob Agents Chemother 1992;36:1688–1694.
138. Havlir DV, Schrier RD, Torriani FJ, et al. Effect of potent antiretroviral therapy on immune responses to Mycobacterium avium in human immunodeficiency virus-infected subjects. J Infect Dis 2000;182:1658–1663.
139. Hay AJ, Wolstenholme AJ, Skehel JJ, et al. The molecular basis of the specific anti-influenza action of amantadine. EMBO J 1985;4:3021–3024.
P.480

140. Hay AJ, Zambon MC, Wolstenholme AJ, et al. Molecular basis of resistance of influenza A viruses to amantadine. J Antimicrob Chemother 1986;18[Suppl B]:19–29.
141. Hay AJ. Amantadine and rimantadine—mechanisms. In: Richman DD, ed. Antiviral Drug Resistance. Chichester: John Wiley & Sons; 1996:43–58.
142. Hayden FG, Atmar RL, Schilling M, et al. Use of the selective oral neuraminidase inhibitor oseltamivir to prevent influenza. N Engl J Med 1999;341:1336–1343.
143. Hayden FG, Gubareva LV, Monto AS, et al. Inhaled zanamivir for the prevention of influenza in families. Zanamivir Family Study Group. N Engl J Med 2000;343:1282–1289.
144. Hayden FG, Osterhaus AD, Treanor JJ, et al. Efficacy and safety of the neuraminidase inhibitor zanamivir in the treatment of influenza virus infections. GG167 Influenza Study Group. N Engl J Med 1997;337:874–880.
145. Hayden FG, Sperber SJ, Belshe RB, et al. Recovery of drug-resistant influenza A virus during therapeutic use of rimantadine. Antimicrob Agents Chemother 1991;35:1741–1747.
146. Hayden FG, Treanor JJ, Fritz RS, et al. Use of the oral neuraminidase inhibitor oseltamivir in experimental human influenza: randomized controlled trials for prevention and treatment. JAMA 1999;282:1240–1246.
147. Hayden FG. Amantadine and rimantadine resistance in influenza A viruses. Curr Opin Infect Dis 1994;7:674–677.
148. Hazuda DJ, Felock P, Witmer M, et al. Inhibitors of strand transfer that prevent integration and inhibit HIV-1 replication in cells. Science 2000;287:646–650.
149. He Z, He Y-S, Kim Y, et al. The human cytomegalovirus UL97 protein is a protein kinase that phosphorylates on serines and threonines. J Virol 1997;71:405–411.
150. Heathcote EJ, Shiffman ML, Cooksley WG, et al. Peginterferon alfa-2a in patients with chronic hepatitis C and cirrhosis. N Engl J Med 2000;343:1673–1680.
151. Hecht DW, Snydman DR, Crumpacker CS, et al. Ganciclovir for treatment of renal transplant-associated primary cytomegalovirus pneumonia. J Infect Dis 1988;157:187–190.
152. Hemmi H, Kaisho T, Takeuchi O, et al. Small anti-viral compounds activate immune cells via the TLR7 MyD88-dependent signaling pathway. Nat Immunol 2002;3:196–200.
153. Herlocher ML, Truscon R, Elias S, et al. Influenza viruses resistant to the antiviral drug oseltamivir: transmission studies in ferrets. J Infect Dis 2004;190:1627–1630.
154. Herrmann EC, Jr., Herrmann JA. A working hypothesis—virus resistance development as an indicator of specific antiviral activity. Ann NY Acad Sci 1977;284:632–637.
155. Hirsch MS, Brun-Vezinet F, Clotet B, et al. Antiretroviral drug resistance testing in adults infected with human immunodeficiency virus type 1: 2003 recommendations of an International AIDS Society USA panel. Clin Infect Dis 2003;37:113–128.
156. Ho H-T, Woods KL, Bronson JJ, et al. Intracellular metabolism of the antiherpes agent (S)-1-[3-hydroxy-2-(phosphonylmethoxy)propyl]cytosine. Mol Pharmacol 1992;41:197–202.
157. Holsinger LJ, Lamb RA. Influenza virus M2 integral membrane protein is a homotetramer stabilized by formation of disulfide bonds. Virology 1991;183:32–43.
158. Horsburgh BC, Chen S-H, Hu A, et al. Recurrent acyclovir-resistant herpes simplex in an immunocompromised patient: can strain differences compensate for loss of thymidine kinase in pathogenesis? J Infect Dis 1998;178:618–625.
159. Horsburgh BC, Kollmus H, Hauser H, et al. Translational recoding induced by G-rich mRNA sequences that form unusual structures. Cell 1996;86:949–959.
160. Huang L, Ishii KK, Zuccola H, et al. The enzymological basis for resistance of herpesvirus DNA polymerase mutants to acyclovir: relationship to the structure of a-like DNA polymerases. Proc Natl Acad Sci U S A 1999;96:447–452.
161. Huff JC, Bean B, Balfour Jr. HH, et al. Therapy of herpes zoster with oral acyclovir. Am J Med 1988;85:84–89.
162. Hwang CB, Chen HJ. An altered spectrum of herpes simplex virus mutations mediated by an antimutator DNA polymerase. Gene 1995;152:191–193.
163. Hwang CBC, Horsburgh B, Pelosi E, et al. A net +1 frameshift permits synthesis of thymidine kinase from a drug-resistant herpes simplex virus mutant. Proc Natl Acad Sci U S A 1994;91:5461—5465.
164. Hwang YT, Liu B-Y, Coen DM, et al. Effects of mutations in the Exo III motif of the herpes simplex virus DNA polymerase gene on enzyme activities, viral replication, and replication fidelity. J Virol 1997;71:7791–7798.
165. Iglesias-Ussel M, Casado C, Yuste E, et al. In vitro analysis of human immunodeficiency virus type 1 resistance to nevirapine and fitness determination of resistant variants. J Gen Virol 2002;83:93–101.
166. Ilsley DD, Lee S-H, Miller WH, et al. Acyclic guanosine analogues inhibit DNA polymerases a, d, and e with very different potencies and have unique mechanisms of action. Biochemistry 1995;34:2504–2510.
167. Imai Y, Kawata S, Tamura S, et al. Relation of interferon therapy and hepatocellular carcinoma in patients with chronic hepatitis C. Osaka Hepatocellular Carcinoma Prevention Study Group. Ann Intern Med 1998;129:94–99.
168. Institute of Medicine Committee for Examining the Probable Consequences of Alternative Patterns of Widespread Antiretroviral Drug Use in Resource-Constrained Settings. Scaling Up Treatment for the Global AIDS Pandemic: Challenges and Opportunities. Washington, DC: The National Academies Press; 2004.
169. Irmiere AF, Manos MM, Jacobson JG, et al. Effect of an amber mutation in the herpes simplex virus thymidine kinase gene on polypeptide synthesis and stability. Virology 1989;168:210–220.
170. Ives JA, Carr JA, Mendel DB, et al. The H274Y mutation in the influenza A/H1N1 neuraminidase active site following oseltamivir phosphate treatment leave virus severely compromised both in vitro and in vivo. Antiviral Res 2002;55:307–317.
171. Jabs DA, Enger C, Bartlett JG. Cytomegalovirus retinitis and acquired immunodeficiency syndrome. Arch Ophthalmol 1989; 107:75–80.
172. Johnson VA, Brun-Vezinet F, Clotet B, et al. Update of the drug resistance mutations in HIV-1: 2005. Topics in HIV Medicine 2005;13:51–57.
173. Jurk M, Heil F, Vollmer J, et al. Human TLR7 or TLR8 independently confer responsiveness to the antiviral compound R-848. Nat Immunol 2002;3:499.
174. Kahn JO, Lagakos SW, Richman DD, et al. A controlled trial comparing continued zidovudine with didanosine in human immunodeficiency virus infection. N Engl J Med 1992(327):581–587.
175. Kaufman H, Martola EL, Dohlman C. Use of 5-iodo-2′-deoxyuridine (IDU) in treatment of herpes simplex keratitis. Arch Ophthalmol 1962;68:235–239.
176. Kellam P, Boucher CA, Larder BA. Fifth mutation in human immunodeficiency virus type 1 reverse transcriptase contributes to the development of high-level resistance to zidovudine. Proc Natl Acad Sci U S A 1992;89:1934–1938.
177. Kempf DJ, Marsh KC, Denissen JF, et al. ABT-538 is a potent inhibitor of human immunodeficiency virus protease and has high oral bioavailability in humans. Proc Natl Acad Sci U S A 1995;92:2484–2488.
178. Kempf DJ, Marsh KC, Paul DA, et al. Antiviral and pharmacokinetic properties of C2 symmetric inhibitors of the human immunodeficiency virus type 1 protease. Antimicrob Agents Chemother 1991;35:2209–2214.
179. Kempf DJ, Norbeck DW, Codacovi L, et al. Structure-based, C2 symmetric inhibitors of HIV protease. J Med Chem 1990;33:2687–2689.
180. Kim CU, Lew W, Williams MA, et al. Structure-activity relationship studies of novel carbocyclic influenza neuraminidase inhibitors. J Med Chem 1998;41:2451–2460.
181. Kohl NE, Emini EA, Schleif WA, et al. Active human immunodeficiency virus protease is required for viral infectivity. Proc Natl Acad Sci U S A 1988;85:4686–4690.
182. Kohlstaedt LA, Wang J, Friedman JM, et al. Crystal structure at 3.5 A resolution of HIV-1 reverse transcriptase complexed with an inhibitor. Science 1992;256:1783–1790.
183. Komanduri KV, Viswanathan MN, Wieder ED, et al. Restoration of cytomegalovirus-specific CD4+ T-lymphocyte responses after ganciclovir and highly active antiretroviral therapy in individuals infected with HIV-1. Nat Med 1998;4:953–956.
P.481

184. Lai C-L, Shouval D, Lok AS, et al. Entecavir versus lamivudine for patients with HBeAg-negative chronic hepatitis B. N Engl J Med 2006;354:1011–1020.
185. Lai MY, Kao JH, Yang PM, et al. Long-term efficacy of ribavirin plus interferon alfa in the treatment of chronic hepatitis C. Gastroenterology 1996;111:1307–1312.
186. Lamb RA, Pinto LH. Understanding the mechanism of action of the anti-influenza virus drug amantadine. Trends Microbiol 1995;3:271.
187. Lampe F, Gatell J, Staszewski S, et al. Trends over time in initial virological failure of first HAART: 1996 to 2002. A joint cohort analysis of 4143 subjects. 12th conference on retroviruses and opportunistic infections; Feb, 22-25, 2005. Boston, Massachusetts: 2005.
188. Lanford RE, Guerra B, Lee H, et al. Antiviral effects and virus-host interactions in response to alpha interferon, gamma interferon, poly(I)-poly(C), tumor necrosis factor alpha, and ribavirin in hepatitis C virus subgenomic replicons. J Virol 2003;77:1092—11104.
189. Larder BA, Darby G, Richman DD. HIV with reduced sensitivity to zidovudine (AZT) isolated during prolonged therapy. Science 1989;243:1731–1734.
190. Larder BA, Darby G. Virus drug-resistance: mechanisms and consequences. Antiviral Res 1984;4:1–42.
191. Larder BA, Coates KE, Kemp SD. Zidovudine-resistant human immunodeficiency virus selected by passage in cell culture. J Virol 1991;65:5232–5236.
192. Larder BA, Kellam P, Kemp SD. Zidovudine resistance predicted by direct detection of mutations in DNA from HIV-infected lymphocytes. AIDS 1991;5:137–144.
193. Larder BA, Kemp SD. Multiple mutations in HIV-1 reverse transcriptase confer high-level resistance to zidovudine (AZT). Science 1989;246:1155–1158.
194. Laver WG, Bischofberger N, Webster RG. Disarming flu viruses. Sci Am 1999;280:78–87.
195. Lawless MK, Barney S, Guthrie K, et al. HIV-1 membrane fusion mechanism: structural studies of the interactions between biologically active peptides from gp41. Biochemistry 1996;35:13697–13708.
196. Lee H, Hanes J, Johnson KA. Toxicity of nucleoside analogues used to treat AIDS and the selectivity of the mitochondrial DNA polymerase. Biochemistry 2003;23:14711–14719.
197. Lennerstrand J, Hertogs K, Stammers DK, et al. Correlation between viral resistance to zidovudine and resistance at the reverse transcriptase level for a panel of human immunodeficiency virus type 1 mutants. J Virol 2001;75:7202–7205.
198. Li F, Goila-Gaur R, Salzwedel K, et al. PA-457: a potent HIV inhibitor that disrupts core condensation by targeting a late step in Gag processing. Proc Natl Acad Sci U S A 2003;100:13555–13560.
199. Li W-X, Escarpe PA, Eisenberg EJ, et al. Identification of GS4104 as an orally bioavailable prodrug of the influenza neuraminidase inhibitor GS4701. Antimicrob Agents Chemother 1998;42:647–653.
200. Libow LS, Neufeld RR, Olson E, et al. Sequential outbreak of influenza A and B in a nursing home: efficacy of vaccine and amantadine. J Am Geriatr Soc 1996;44:1153–1157.
201. Little SJ, Holte S, Routy JP, et al. Antiretroviral-drug resistance among patients recently infected with HIV. N Engl J Med 2002;347:385–394.
202. Little SJ. Transmission and prevalence of HIV resistance among treatment-naive subjects. Antivir Ther 2000;5:33–40.
203. Littler E, Stuart AD, Chee MS. Human cytomegalovirus UL97 open reading frame encodes a protein that phosphorylates the antiviral nucleoside analogue ganciclovir. Nature 1992;358:160–162.
204. Liu C, Eichelberger MD, Compans RW, et al. Influenza type A virus neuraminidase does not play a role in viral entry, replication, assembly, or budding. J Virol 1995;69:1099–1106.
205. Liu R, Paxton WA, Choe S, et al. Homozygous defect in HIV-1 coreceptor accounts for resistance of some multiply-exposed individuals to HIV-1 infection. Cell 1996;86:367–378.
205a. Liu S, Knafels JD, Chang JS, et al. Crystal structure of the herpes simplex virus 1 DNA polymerase. J Biol Chem 2006;281:18193–18200.
206. Locarnini S, Hatzakis A, Heathcote J, et al. Management of antiviral resistance in patients with chronic hepatitis B. Antivir Ther 2004;9:679–693.
207. Lok AS, McMahon BJ. Chronic hepatitis B: update of recommendations. Hepatology 2004;39:857–861.
208. Loomba R, Liang TJ. Novel approaches to new therapies for hepatitis B virus infection. Antivir Ther 2006;11:1–15.
209. Lurain NS, Spafford LE, Thompson KD. Mutation in the UL97 open reading frame of human cytomegalovirus strains resistant to ganciclovir. J Virol 1994;68:4427–4431.
210. Lurain NS, Thompson KD, Holmes EW, et al. Point mutations in the DNA polymerase gene of human cytomegalovirus that result in resistance to antiviral agents. J Virol 1992;66:7146–7152.
211. Maag D, Castro C, Hong Z, et al. Hepatitis C virus RNA-dependent RNA polymerase (NS5B) as a mediator of the antiviral activity of ribavirin. J Biol Chem 2001;276:46094–46098.
212. Mai Le Q, Kiso M, Someya K, et al. Isolation of drug-resistant H5N1 virus. Nature 2005;437:1108.
213. Mammano F, Petit C, Clavel F. Resistance-associated loss of viral fitness in human immunodeficiency virus type 1: phenotypic analysis of protease and gag coevolution in protease inhibitor-treated patients. J Virol 1998;72:7632–7637.
214. Manns MP, McHutchison JG, Gordon SC, et al. Peginterferon alfa-2b plus ribavirin compared with interferon alfa-2b plus ribavirin for initial treatment of chronic hepatitis C: a randomized trial. Lancet 2001;358:958–965.
215. Mansky LM, Temin HM. Lower in vivo mutation rate of human immunodeficiency virus type 1 than that predicted from the fidelity of purified reverse transcriptase. J Virol 1995;69:5087–5094.
216. Mar EC, Chiou JF, Cheng YC, et al. Human cytomegalovirus-induced DNA polymerase and its interaction with the triphosphates of 1-(2′-deoxy-2′-fluoro-beta-D-arabinofuranosyl)-5-methyluracil, -5-iodocytosine, and -5-methylcytosine. J Virol 1985;56:846–851.
217. Martin DF, Dunn JP, Duker JS, et al. Use of the ganciclovir implant for the treatment of cytomegalovirus retinitis in the era of potent antiretroviral therapy: recommendations of the International AIDS Society-USA panel. Am J Opthalmol 1999;127:329–339.
218. Martin JL, Brown CE, Matthews-Davis N, et al. Effects of antiviral nucleoside analogs on human DNA polymerases and mitochondrial DNA synthesis. Antimicrob Agents Chemother 1994;38:2743–2749.
219. Martin K, Helenius A. Nuclear transport of influenza virus ribonucleoproteins: the viral matrix protein (M1) promotes export and inhibits import. Cell 1991;67:117–130.
220. Matsuoka-Aizawa S, Sato H, Hachiya A, et al. Isolation and molecular characterization of a nelfinavir (NFV)-resistant human immunodeficiency virus type 1 that exhibits NFV-dependent enhancement of replication. J Virol 2003;77:318–327.
221. McCune JM, Loftus R, Schmidt DK, et al. High prevalence of thymic tissue in adults with human immunodeficiency virus-1 infection. J Clin Invest 1998;101:2301–2308.
222. McHutchison JG, Gordon SC, Schiff ER, et al. Interferon alfa-2b alone or in combination with ribavirin as initial treatment for chronic hepatitis C. Hepatitis Interventional Therapy Group. N Engl J Med 1998;339:1485–1492.
223. McKimm-Breschkin JL, Blick TJ, Sahasrabudhe A, et al. Generation and characterization of variants of NWS/G70C influenza virus after in vitro passage in 4-amino-NeuAc2en and 4-guanidino-Neu5Ac2en. Antimicrob Agents Chemother 1996;40:40–46.
224. Mellors JW, Dutschman GE, Im G-J, et al. In vitro selection and molecular characterization of human immunodeficiency virus-1 resistant to non-nucleoside inhibitors of reverse transcriptase. Mol Pharmacol 1992;41:446–451.
225. Mellors JW, Munoz A, Giorgi JV, et al. Plasma viral load and CD4+ lymphocytes as prognostic markers of HIV-1 infection. Ann Intern Med 1997;126:946–954.
P.482

226. Mendel DB, Sidwell RW. Influenza virus resistance to neuraminidase inhibitors. Drug Resist Updat 1998;1:184–189.
227. Merluzzi VJ, Hargrave KD, Labadia M, et al. Inhibition of HIV-1 replication by a nonnucleoside reverse transcriptase inhibitor. Science 1990;250:1411–1413.
228. Mertz GJ, Critchlow CW, Benedetti J, et al. Double-blind placebo-controlled trial of oral acyclovir in first-episode genital herpes simplex virus infection. JAMA 1984;252:1147–1151.
229. Metzger C, Michel D, Schneider K, et al. Human cytomegalovirus UL97 kinase confers ganciclovir susceptibility to recombinant vaccinia virus. J Virol 1994;68:8423–8427.
230. Meyer PR, Matsuura SE, So AG, et al. Unblocking of chain-terminated primer by HIV-1 reverse transcriptase through a nucleotide-dependent mechanism. Proc Natl Acad Sci U S A 1998;95:13471–13476.
231. Meyer PR, Matsuura SE, Tolun AA, et al. Effects of specific zidovudine-resistance mutations and substrate structure on nucleotide-dependent primer unblocking by human immunodeficiency virus type 1 reverse transcriptase. Antimicrob Agents Chemother 2002;46:1540–1545.
232. Miller V, Phillips AN, Rottman C, et al. Dual resistance to zidovudine and lamivudine in patients treated with zidovudine-lamivudine combination therapy: association with treatment failure. J Infect Dis 1998;177:398–405.
233. Miller WH, Miller RL. Phosphorylation of acyclovir diphosphate by cellular enzymes. Biochem Pharmacol 1982;31:3879–3884.
234. Miller WH, Miller RL. Phosphorylation of acyclovir monophosphate by GMP kinase. J Biol Chem 1980;255:7204–7207.
235. Mindel A, Faherty A, Carney O, et al. Dosage and safety of long-term suppressive acyclovir therapy for recurrent genital herpes. Lancet 1988;1:926–928.
236. Mitsuya H, Weinhold KJ, Furman PA, et al. 3′-azido-3′-deoxythymidine (BW A509U): an antiviral agent that inhibits the infectivity and cytopathic effect of human T-lymphotropic virus type III/lymphadenopathy-associated virus in vitro. Proc Natl Acad Sci U S A 1985;82:7096–7100.
237. Molla A, Korneyeva M, Gao Q, et al. Ordered accumulation of mutations in HIV protease confers resistance to ritonavir. Nat Med 1996;2:760–766.
238. Montaner JSG, Reiss P, Cooper D, et al. A randomized, double-blind trial comparing combinations of nevirapine, didanosine, and zidovudine for HIV-infected patients: the INCAS trial. JAMA 1998;279:930–937.
239. Monto AS, Robinson DP, Herlocher ML, et al. Zanamivir in the prevention of influenza among healthy adults: a randomized controlled trial. JAMA 1999;282:31–35.
240. Moore MR, Hamzeh FM, Lee FE-H, et al. Activity of (S)-1-(3-hydroxy-2-phosphonylmethoxy)propy)]cytosine against human cytomegalovirus when administered as single-bolus dose and continuous infusion in in vitro cell culture perfusion system. Antimicrob Agents Chemother 1994;38:2404–2408.
241. Mulamba GB, Hu A, Azad RF, et al. Human cytomegalovirus mutant with sequence-dependent resistance to the phosphorothioate oligonucleotide fomivirsen (ISIS 2922). Antimicrob Agents Chemother 1998;42:971–973.
242. Navia MA, Fitzgerald PM, McKeever BM, et al. Three-dimensional structure of aspartyl protease from human immunodeficiency virus HIV-1. Nature 1989;337:615–620.
243. Neumann AU, Lam PYS, Dahlberg JE, et al. Hepatitis C viral dynamics in vivo and the antiviral efficacy of interferon-a therapy. Science 1998;282:103–107.
244. Nilsen AE, Aasen T, Halsos AM, et al. Efficacy of oral acyclovir in the treatment of initial and recurrent genital herpes. Lancet 1982;2:571–573.
245. Noble S, Faulds D. Ganciclovir: an update of its use in the prevention of cytomegalovirus infection and disease in transplant recipients. Drugs 1998;56:115–146.
246. Nolan D, Reiss P, Mallal S. Adverse effects of antiretroviral therapy for HIV infection: a review of selected topics. Expert Opinion on Drug Safety 2005;4:201–218.
247. Odriozola L, Cruchaga C, Andréola M, et al. Non-nucleoside inhibitors of HIV-1 reverse transcriptase inhibit phosphorolysis and resensitize the 3′-azido-3′-deoxythymidine (AZT)-resistant polymerase to AZT-5′-triphosphate. J Biol Chem 2003;278:42710–42716.
248. Ostrander M, Cheng Y-C. Properties of herpes simplex virus type 1 and type 2 DNA polymerase. Biochim Biophys Acta 1980;609:232–245.
249. Otto MJ, Garber S, Winslow DL, et al. In vitro isolation and identification of HIV-1 variants with reduced sensitivity to C2 symmetrical inhibitors of HIV type 1 protease. Proc Natl Acad Sci U S A 1993;90:7543–7547.
250. Oxford JS, Potter CW. Aminoadamantane-resistant strains of influenza A2 virus. Journal of Hygiene Cambridge 1973;71:227–236.
251. Pakker NG, Notermans DW, de Boer RJ, et al. Biphasic kinetics of peripheral blood T cells after triple combination therapy in HIV-1 infection: a composite of redistribution and proliferation. Nat Med 1998;4:208–214.
252. Palese P, Compans RW. Inhibition of influenza virus replication in tissue culture by 2-deoxy-2,3-dehydro-N-trifluoracetylneuraminic acid (FANA): mechanism of action. J Gen Virol 1976;33:159–163.
253. Palese P, Tobita K, Ueda M, et al. Characterization of temperature sensitive influenza virus mutants defective in neuraminidase. Virology 1974;61:397–410.
254. Pelosi E, Mulamba GB, Coen DM. Penciclovir and pathogenesis phenotypes of drug-resistant herpes simplex virus mutants. Antiviral Res 1998;37:17–28.
255. Perelson AS, Essunger P, Cao Y, et al. Decay characteristics of HIV-1-infected compartments during combination therapy. Nature 1997;387:188–191.
256. Perelson AS, Neumann AU, Markowit M, et al. HIV-1 dynamics in vivo: virion clearance rate, infected cell lifetime, and viral generation time. Science 1996;271:1582–1586.
257. Petit SC, Simsic J, Loeb DD, et al. Analysis of retroviral protease cleavage sites reveals two types of cleavage sites and the structural requirements of the P1 amino acid. J Biol Chem 1991;266:14539–14547.
258. Pfeiffer JK, Kirkegaard K. A single mutation in poliovirus RNA-dependent RNA polymerase confers resistance to mutagenic nucleotide analogs via increased fidelity. Proc Natl Acad Sci U S A 2003;100:7289–7294.
259. Pfeiffer JK, Kirkegaard K. Ribavirin resistance in hepatitis C virus replicon-containing cell lines conferred by changes in the cell line or mutations in the replicon RNA. J Virol 2005;79:2346–2355.
260. Pillai SK, Good B, Pond SK, et al. Semen-specific genetic characteristics of human immunodeficiency virus type 1 env. J Virol 2005;79:1734–1742.
261. Pinto LH, Holsinger LJ, Lamb RA. Influenza virus M2 protein has ion channel activity. Cell 1992;69:517–528.
262. Poorman RA, Tomaselli AG, Heirikson RL, et al. A cumulative specificity model for proteases from human immunodeficiency virus types 1 and 2 inferred from statistical analysis of an extended substrate data base. J Biol Chem 1991;266:14554–14561.
263. Poynard T, Marcellin P, Lee SS, et al. Randomised trial of interferon a2b plus ribavirin for 48 weeks or for 24 weeks versus interferon a2b plus placebo for 48 weeks for treatment of chronic infection with hepatitis C virus. Lancet 1998;352:1426–1432.
264. Poynard T, McHutchison J, Manns M, et al. Impact of pegylated interferon alfa-2b and ribavirin on liver fibrosis in patients with chronic hepatitis C. Gastroenterology. 2002;122:1303–1313.
265. Prichard MN, Gao N, Jairath S, et al. A recombinant human cytomegalovirus with a large deletion in UL97 has a severe replication deficiency. J Virol 1999;73:5663–5670.
266. Pue MA, Benet LZ. Pharmacokinetics of famciclovir in man. Antivir Chem Chemother 1993;4[Suppl 1]:47–55.
267. Ramratnam B, Mittler JE, Zhang L, et al. The decay of the latent reservoir of replication competent HIV-1 is inversely correlated with the extent of residual viral replication during prolonged antitretroviral therapy. Nat Med 2000;6:82–85.
268. Reardon JE, Spector T. Herpes simplex virus type 1 DNA polymerase. Mechanism of inhibition by acyclovir triphosphate. J Biol Chem 1989;264:7405–7411.
P.483

269. Reardon JE. Herpes simplex virus type 1 and human DNA polymerase interactions with 2′-deoxyguanosine-5′-triphosphate analogues. J Biol Chem 1989;264:19039–19044.
270. Reesnick HW, Zeuzem S, Weegink CJ, et al. Final results of a phase 1b, multiple dose study of VX-950, a hepatitis C virus protease inhibitor. Hepatology 2005;42(S1):233A–234A.
271. Reichard O, Norkans G, Fryden A, et al. Randomized double-blind, placebo-controlled trial of interferon alpha-2b with and without ribavirin for chronic hepatitis C. The Swedish Study Group. Lancet 1998;351:83–87.
272. Reichman RC, Badger GJ, Mertz GJ, et al. Treatment of recurrent genital herpes simplex infections with oral acyclovir. A controlled trial. JAMA 1984;251:2103–2107.
273. Reid R, Mar EC, Huang ES, et al. Insertion and extension of acyclic, dideoxy, and ara nucleotides by herpesviridae, human alpha and human beta polymerases. A unique inhibition mechanism for 9-(1,3-dihydroxy-2-propoxymethyl)guanine triphosphate. J Biol Chem 1988;263:3898–3904.
274. Richman D, Rosenthal AS, Skoog M, et al. BI-RG-587 is active against zidovudine-resistant human immunodeficiency virus type 1 and synergistic with zidovudine. Antimicrob Agents Chemother 1991;35:305–308.
275. Richman D, Shih C-K, Lowy I, et al. Human immunodeficiency virus type 1 mutants resistant to nonnucleoside inhibitors of reverse transcriptase arise in tissue culture. Proc Natl Acad Sci U S A 1991;88:11241–11245.
276. Richman DD, Fischl MA, Grieco MH, et al. The toxicity of 3′-azido-3′deoxythymidine (azidothymidine) in the treatment of patients with ADIS and AIDS-related complex. N Engl J Med 1987;317:192–197.
277. Richman DD, Grimes JM, Lagakos SW. Effect of stage of disease and drug dose on zidovudine susceptibilities of isolates of human immunodeficiency virus. Journal of AIDS 1990;3:743–746.
278. Richman DD, Havlir D, Corbeil J, et al. Nevirapine resistance mutations of human immunodeficiency virus type 1 selected during therapy. J Virol 1994;68:1660–1666.
279. Richman DD. Antiretroviral activity of emtricitabine, a potent nucleoside reverse transcriptase inhibitor. Antivir Ther 2001;6:83–88.
280. Richman DD. The implications of drug resistance for strategies of combination antiviral chemotherapy. Antiviral Res 1996;29:31–33.
281. Rimsky LT, Shugars DC, Matthews TJ. Determinants of human immunodeficiency virus type 1 resistance to gp41-derived peptides. J Virol 1998;72:986–993.
282. Rittinger K, Divita G, Goody RS. Human immunodeficiency virus reverse transcriptase substrate-induced conformational changes and the mechanism of inhibition by nonnucleoside inhibitors. Proc Natl Acad Sci U S A 1995;92:8046–8049.
283. Safrin S, Crumpacker C, Chatis P, et al. A controlled trial comparing foscarnet with vidarabine for acyclovir-resistant mucocutaneous herpes simplex in the acquired immunodeficiency syndrome. The AIDS Clinical Trials Group. N Engl J Med 1991;325(8):551–555.
284. Safrin S, Kemmerly S, Plotkin B, et al. Foscarnet-resistant herpes simplex virus infection in patients with AIDS. J Infect Dis 1994;169:193–196.
285. Safrin S. Herpes simplex virus and varicella zoster virus: nucleosides and foscarnet—clinical aspects. In: Richman DD, ed. Antiviral Drug Resistance. Chichester: John Wiley & Sons; 1996:103–122.
286. Sansonno D, Losetesoriere C, Cornacchiulo V, et al. Hepatitis C virus infection involves CD34+ hematopoietic progenitor cells in hepatitis C virus chronic carriers. Blood 1998;92:3328–3337.
287. Sarafianos SG, Das K, Clark Jr. AD, et al. Lamivudine (3TC) resistance in HIV-1 reverse transcriptase involves steric hindrance with b-branched amino acids. Proc Natl Acad Sci U S A 1999;96:10027–10032.
288. Saral R, Ambinder RF, Burns WH, et al. Acyclovir prophylaxis against herpes simplex virus infection in patients with leukemia. A randomized, double-blind, placebo-controlled study. Ann Intern Med 1983;99:773–776.
289. Saral R, Burns WH, Laskin OL, et al. Acyclovir prophylaxis of herpes-simplex-virus infections. N Engl J Med 1981;305:63–67.
290. Sarisky RT, Nguyen TT, Duffy KE, et al. Difference in incidence of spontaneous mutations between herpes simplex virus types 1 and 2. Antimicrob Agents Chemother 2000;44:1524–1529.
291. Sarisky RT, Quail MR, Clark PE, et al. Characterization of herpes simplex viruses selected in culture for resistance to penciclovir or acyclovir. J Virol 2001;75:1761–1769.
292. Sasadeusz JJ, Sacks SL. Spontaneous reactivation of thymidine kinase-deficient, acyclovir-resistant type 2 herpes simplex virus: masked heterogeneity or reversion? J Infect Dis 1996;174:476–482.
293. Schaeffer HJ, Beauchamp L, de Miranda P, et al. 9-(2-hydroxyethoxymethyl)guanine activity against viruses of the herpes group. Nature 1978;272:583–585.
294. Scheidel LM, Durbin RK, Stollar V. Sindbis virus mutants resistant to mycophenolic acid and ribavirin. Virology 1987;158:1–7.
295. Schiff ER, Lai CL, Hadziyannis S, et al. Adefovir dipivoxil therapy for lamivudine-resistant hepatitis B in pre- and post-liver transplantation patients. Hepatology 2003;38:1419–1427.
296. Schinazi RF, Chu CK, Peck A, et al. Activities of the four optical isomers of 2′-3′-dideoxy-3′-thiacytidine (BCH-189) against human immunodeficiency virus type 1 in human lymphocytes. Antimicrob Agents Chemother 1992;36:672–676.
297. Seifer M, Hamatake RK, Colonno RJ, et al. In vitro inhibition of hepadnavirus polymerases by the triphosphates of BMS-200475 and lobucavir. Antimicrob Agents Chemother 1998;42:3200–3208.
298. Selmi B, Deval J, Alvarez K, et al. The Y181C substitution in 3′-azido-3′-deoxythymidine-resistant human immunodeficiency virus, type 1, reverse transcriptase suppresses the ATP-mediated repair of the 3′-azido-3′-deoxythymidine 5′-monophosphate-terminated primer. J Biol Chem 2003;278:40464–40472.
299. Shirasaka T, Yarchoan R, O′Brien MC, et al. Changes in drug sensitivity of human immunodeficiency virus type 1 during therapy with azidothymidine, dideoxycytidine, and dideoxyinosine: An in vitro comparative study. Proc Natl Acad Sci U S A 1993;90:562–566.
300. Smee DF, Martin JC, Verheyden JPH, et al. Anti-herpesvirus activity of the acyclic nucleoside 9-(1,3-dihydroxy-2-propoxymethyl)guanine. Antimicrob Agents Chemother 1983;23:676–682.
301. Spence RA, Kati WM, Anderson KS, et al. Mechanism of inhibition of HIV-1 reverse transcriptase. Science 1995;267:988–993.
302. St. Clair MH, Miller WH, Miller RL, et al. Inhibition of cellular a DNA polymerase and herpes simplex virus-induced DNA polymerases by the triphosphate of BW759U. Antimicrob Agents Chemother 1984;25:191–194.
303. St. Clair MH, Richards CA, Spector T, et al. 3′-azido-3′-deoxythymidine triphosphate as an inhibitor and substrate of purified human immunodeficiency virus reverse transcriptase. Antimicrob Agents Chemother 1987;31:1972–1977.
304. Staschke KA, Colacino JM, Baxter AJ, et al. Molecular basis for the resistance of influenza viruses to 4-guanidino-Neu5Ac2en. Virology 1995;214:642–646.
305. Staszewski S, Morales-Ramirez J, Tashima KT, et al. Efavirenz plus zidovudine and lamivudine, efavirenz plus indinavir, and indinavir plus zidovudine and lamivudine in the treatment of HIV-1 infection in adults. N Engl J Med 1999;341:1865–1873.
306. Strader DB, Wright T, Thomas DL, Seeff LB. Diagnosis, management, and treatment of hepatitis C. Hepatology 2004;39:1147–1171.
307. Strain MC, Günthard HF, Havlir DV, et al. Heterogeneous clearance rates of long-lived lymphocytes infected with HIV: intrinsic stability predicts lifelong persistence. Proc Natl Acad Sci U S A 2003;100:4819–4824.
308. Strain MC, Letendre S, Pillai S, et al. Genetic composition of human immunodeficiency virus type 1 in cerebrospinal fluid and blood without treatment and during failing antiretroviral therapy. J Virol 2005;79:1772–1788.
309. Straus SE, Croen KD, Sawyer MH, et al. Acyclovir suppression of frequently recurring genital herpes. Efficacy and diminishing need during successive years of treatment. JAMA 1988;260:2227–2230.
P.484

310. Streeter DG, Witkowski JT, Khare GP, et al. Mechanism of action of 1-b-ribofuranosyl-1,2,4-triazole-3-carboxamide, a new broad spectrum antiviral agent. Proc Natl Acad Sci U S A 1973;70:1174–1178.
311. Sugrue RJ, Hay AJ. Structural characteristics of the M2 protein of influenza A viruses: evidence that it forms a tetrameric channel. Virology 1991;180:617–624.
312. Sullivan V, Biron KK, Talarico C, et al. A point mutation in the human cytomegalovirus DNA polymerase gene confers resistance to ganciclovir and phosphonylmethoxyalkyl derivatives. Antimicrob Agents Chemother 1993;37:19–25.
313. Sullivan V, Coen DM. Isolation of foscarnet-resistant human cytomegalovirus: patterns of resistance and sensitivity to other antiviral drugs. J Infect Dis 1991;164:781–784.
314. Sullivan V, Talarico CL, Stanat SC, et al. A protein kinase homologue controls phosphorylation of ganciclovir in human cytomegalovirus-infected cells. Nature 1992;358:162–164.
315. Suzuki Y, Kumada H, Ikeda K, et al. Histological changes in liver biopsies after one year of lamivudine treatment in patients with chronic hepatitis B infection. J Hepatol 1999;30:743–758.
316. Suzutani T, Ishioka K, De Clercq E, et al. Differential mutation patterns in thymidine kinase and DNA polymerase genes of herpes simplex virus type 1 clones passaged in the presence of acyclovir and penciclovir. Antimicrob Agents Chemother 2003;47:1707–1713.
317. Sweet C, Hayden FG, Jakeman KJ, et al. Virulence of rimantadine-resistant human influenza A (H3N2) viruses in ferrets. J Infect Dis 1991;164:969–972.
318. Talarico CL, Burnette TC, Miller WH, et al. Acyclovir is phosphorylated by the human cytomegalovirus UL97 protein. Antimicrob Agents Chemother 1999;43:1941–1946.
319. Tan K, Liu JH, Want JH, et al. Atomic structure of a thermostable subdomain of HIV-1 gp41. Proc Natl Acad Sci U S A 1997;94:12303–12308.
320. Tenney DJ, Levine SM, Rose RE, et al. Clinical emergence of entecavir-resistant hepatitis B virus requires additional substitutions in virus already resistant to lamivudine. Antimicrob Agents Chemother 2004;48:3498–3507.
321. The panel on clinical practices for treatment of HIV infection. Guidelines for the Use of Antiretroviral Agents in HIV-1 Infected Adults and Adolescents Office of AIDS Research Advisory Council, Bethesda 2005:1–118.
322. The studies of ocular complications of AIDS research group in collaboration with the AIDS clinical trials group. Combination foscarnet and ganciclovir therapy vs. monotherapy for the treatment of relapsed cytomegalovirus retinitis in patients with AIDS. Arch Ophthalmol 1996;114:23–33.
323. Thio CL, Seaberg EC, Skolasky Jr. R, et al. HIV-1, hepatitis B virus, and risk of liver-related mortality in the Multicenter Cohort Study (MACS). Lancet 2002;360:1921–1926.
324. Torriani FJ, Rodriguez-Torres M, Rockstroh JK, et al. Peginterferon alfa-2a plus ribavirin for chronic hepatitis C virus infection in HIV-infected patients. N Engl J Med 2004;351:438–450.
325. Treanor JJ, Hayden FG, Vrooman PS, et al. Efficacy and safety of the oral neuraminidase inhibitor oseltamivir in treating acute influenza: a randomized controlled trial. US Oral Neuraminidase Study Group. JAMA 2000;283:1016–1024.
326. Trkola A, Kuhmann SE, Strizki JM, et al. HIV-1 escape from a small molecule, CCR5-specific entry inhibitor does not involve CXCR4 use. Proc Natl Acad Sci U S A 2002;99:395–400.
327. Tyring S, Barbarash RA, Nahlik JE, et al. Famciclovir for the treatment of acute herpes zoster: effects on acute disease and postherpetic neuralgia. A randomized, double-blind, placebo-controlled trial. Collaborative Famciclovir Herpes Zoster Study Group. Ann Intern Med 1995;123:89–96.
328. Van Voris LP, Betts RF, Roth FK, et al. Successful treatment of naturally occurring influenza A/USSR/77 H1N1. JAMA 1981;245:1128–1131.
329. Varghese JN, McKimm-Breschkin JL, Caldwell JB, et al. The structure of the complex between influenza virus neuraminidase and sialic acid, the viral receptor. Proteins 1992;14:327–332.
330. von Itzstein M, Wu WY, Kok GB, et al. Rational design of potent sialidase-based inhibitors of influenza virus replication. Nature 1993;363:418–423.
331. Wald A, Corey L, Cone R, et al. Frequent genital herpes simplex virus 2 shedding in immunocompetent women. Effect of acyclovir treatment. J Clin Invest 1997;99:1092–1097.
332. Wang TSF. Cellular DNA polymerases. In: DePamphilis ML, editor. DNA Replication in Eukaryotic Cells. Cold Spring Harbor: Cold Spring Harbor Laboratory Press; 1996:461–493.
333. Ward P, Small I, Smith J, Suter P, et al. Oseltamivir (Tamiflu) and its potential for use in the event of an influenza pandemic. J Antimicrob Chemother 2005;55[Suppl 1]:i5–i21.
334. Weissenhorn W, Dessen A, Harrison SC, et al. Atomic structure of the ectodomain from HIV-1 gp41. Nature 1997;387:426–430.
335. Wetherall NT, Trivedi T, Zeller J, et al. Evaluation of neuraminidase enzyme assays using different substrates to measure susceptibility of influenza virus clinical isolates to neuraminidase inhibitors: report of the neuraminidase inhibitor susceptibility network. J Clin Microbiol 2003;41:742–750.
336. Whitcomb JM, Parkin NT, Chappey C, et al. Broad nucleoside reverse transcriptase inhibitor cross-resistance in human immunodeficiency virus type 1 clinical isolates. J Infect Dis 2003;188:992–1000.
337. Whitley RJ, Alford CA, Hirsch MS, et al. Vidarabine versus acyclovir therapy in herpes simplex encephalitis. N Engl J Med 1986;314:144–149.
338. Whitley RJ, Gnann Jr. JW, Hinthorn D, et al. Disseminated herpes zoster in the immunocompromised host: a comparative trial of acyclovir and vidarabine. The NIAID Collaborative Antiviral Study Group. J Infect Dis 1992;165:450–455.
339. Whitley RJ, Gnann Jr. JW. Acyclovir: a decade later. N Engl J Med 1992;327:782–789.
340. Whitley RJ, Jacobson MA, Friedberg DN, et al. Guidelines for the treatment of cytomegalovirus diseases in patients with AIDS in the era of potent antiretroviral therapy: recommendations of an international panel. Arch Intern Med 1998;158:957–969.
341. Whitley RJ, Nahmias AJ, Soong SJ, et al. Vidarabine therapy of neonatal herpes simplex virus infection. Pediatrics 1980;66:495–501.
342. Whitley RJ, Soong SJ, Dolin R, et al. Adenine arabinoside therapy of biopsy-proven herpes simplex encephalitis. National Institute of Allergy and Infectious Disease collaborative antiviral study. N Engl J Med 1977;297:289–294.
343. Wild C, Dubay J, Greenwell TK, et al. Propensity for a leucine zipper-like domain of human immunodeficiency virus type 1 gp41 to form oligomers correlates with a role in virus-induced fusion rather than assembly of the glycoprotein complex. Proc Natl Acad Sci U S A 1994;91:12676–12680.
344. Wild C, Greenwell T, Shugars D, et al. The inhibitory activity of an HIV type 1 peptide correlates with its ability to interact with a leucine zipper structure. AIDS Res Hum Retroviruses 1995;11:323–325.
345. Wild C, Oas T, McDanal C, et al. A synthetic peptide inhibitor of HIV replication: correlation between solution structure and viral inhibition. Proc Natl Acad Sci U S A 1992;89:10537–10541.
346. Wild C, Shugars DC, Greenwell TK, et al. Peptides corresponding to a predictive alpha-helical domain of HIV-1 gp41 are potent inhibitors of virus infection. Proc Natl Acad Sci U S A 1994;91:9770–9774.
347. Wild K, Bohner T, Aubry A, et al. The structures of thymidine kinase from herpes simplex virus type 1 complexed with substrates and a substrate analogue. Protein Sci 1997;6:2097–2106.
348. Wlodawer A, Erickson JW. Structure based inhibitors of HIV-1 protease. Annu Rev Biochem 1993;62:543–580.
349. Wlodawer A, Miller M, Jaskólski M, et al. Conserved folding in retroviral proteases: crystal structure of a synthetic HIV-1 protease. Science 1989;245:616–621.
350. Wong JK, Hezareh M, Gunthand H, et al. Recovery of replication-competent HIV despite prolonged suppression of plasma viremia. Science 1997;278:1291–1294.
351. Wu JC, Warren TC, Adams J, et al. A novel dipyridodiazepinone inhibitor of HIV-1 reverse transcriptase acts through a nonsubstrate binding site. Biochemistry 1991;30:2022–2026.
P.485

352. Xiong X, Smith JL, Chen MS. Effect of incorporation of cidofovir into DNA by human cytomegalovirus DNA polymerase on DNA elongation. Antimicrob Agents Chemother 1997;41:594–599.
353. Xiong X, Smith JL, Kim CU, et al. Kinetic analysis of the interaction of cidofovir diphosphate with human cytomegalovirus DNA polymerase. Biochem Pharmacol 1996;51:1563–1567.
354. Yarchoan R, Klecker RW, Weinhold KJ, et al. Administration of 3′-azido-3′deoxythymidine, an inhibitor of HTLV-III/LAV replication, to patients with AIDS or AIDS-related complex. Lancet 1986;i:575–580.
355. Yeh RW, Coen DM. Pharmacology of viral replication. In: Golan DE, Tashjian Jr. AH, Armstrong EJ, et al, eds. Principles of Pharmacology: The Pathophysiologic Basis of Drug Therapy. Philadelphia: Lippincott Williams & Wilkins; 2005:545–564.
356. Yeni PG, Hammer SM, Hirsch MS, et al. Treatment for adult HIV infection: 2004 recommendations of the International AIDS Society-USA panel. JAMA 2004;292:251–265.
357. Younkin SW, Betts RF, Roth FK, et al. Reduction in fever and symptoms in young adults with influenza A/Brazil/78 H1N1 infection after treatment with aspirin or amantadine. Antimicrob Agents Chemother 1983;23:577–582.
358. Zennou V, Mammano F, Paulous S, et al. Loss of viral fitness associated with multiple Gag and Gag-Pol processing defects in human immunodeficiency virus type 1 variants selected for resistance to protease inhibitors in vivo. J Virol 1998;72:3300–3306.
359. Zeuzem S, Feinman SV, Rasenack J, et al. Peginterferon alfa-2a in patients with chronic hepatitis C. N Engl J Med 2000;343:1666–1672.
360. Zhang Z, Schuler T, Zupancic M, et al. Sexual transmission and propagation of SIV and HIV in resting and activated CD4+ T cells. Science 1999;286:1353–1357.
361. Zhang Z-Q, Notermans DW, Sedgewick G, et al. Kinetics of CD4+ T cell repopulation of lymphoid tissues after treatment of HIV-1 infection. Proc Natl Acad Sci U S A 1998;95:1154–1159.
362. Zhou S, Liu R, Baroudy BM, Malcolm BA, et al. The effect of ribavirin and IMPDH inhibitors on hepatitis C virus subgenomic replicon RNA. Virology 2003;310:333–342.


> Table of Contents > Volume I > Section I - General Virology > 15 - Immunization Against Viral Diseases
15
Immunization Against Viral Diseases
Barney S. Graham
James E. Crowe Jr.
Introduction
Host resistance to virus infection is mediated by both innate and adaptive immune responses. Elements of the innate immune system, especially type I interferons, strongly influence the clinical outcome of a virus infection. Many viruses have evolved mechanisms to inhibit or evade innate immune responses, indicating the importance of those defenses in limiting virus infection. Innate immune responses
P.488

also mediate important effects during the induction phase of an immune response, and may influence the magnitude and composition of adaptive immune responses. However, innate immune effectors do not have the capacity for memory, which is a central property of adaptive immunity. Therefore, vaccine-induced immunity that is established in advance of virus infection relies on adaptive immune responses for protective efficacy. Vaccination depends critically on the properties of antigen recognition, activation, expansion, memory, trafficking, and effector functions inherent to lymphocytes. Subtle influences of vaccination on the timing, magnitude, specificity, quality, and location of responding lymphocytes and their effector molecules determine whether exposure results in infection, protection, subclinical infection, mild disease, or exaggerated disease expression following virus infection. An antigenic stimulus that elicits a virus-specific adaptive immune response that can be recalled during subsequent virus infection defines it as an immunization. A vaccination is an antigenic stimulus delivered by intention.
Viral Antigens Recognized by the Immune System
Development of an immune response to antigens present on the surface of virions or virus-infected cells is often critical for immunity against virus infection. Antibody responses to such surface viral protein or glycoprotein antigens often effectively limit infection of new cells and thus spread of the virus. Internal viral antigens are often important targets for T-lymphocyte responses that clear virus-infected cells, but these responses usually do not directly prevent subsequent infections. The relative importance of antibody to surface proteins and of T-cell responses to internal proteins in influenza virus was illustrated by studies of the 1957 Asian influenza pandemic and the 1977 “Russian” influenza epidemic. The 1957 Asian influenza A (H2N2) virus contained surface glycoproteins (the hemagglutinin [HA] and the neuraminidase [NA]) that were novel (i.e., the human population had not been exposed to strains containing these or related surface antigens). In contrast, the major internal proteins of the new H2N2 virus, the nucleoprotein and the matrix protein, were closely related to corresponding antigens of previous strains of subtype H1N1 to which most individuals had been exposed. Although recent infection with heterotypic viruses may have diminished the level of illness severity in some individuals (129), the population's prior immunologic experience with related internal antigens did not prevent the Asian H2N2 influenza A virus from causing a major pandemic (336). In contrast to this experience, observations following the re-emergence of the H1N1 virus in 1977 indicated that homotypic humoral immunity provided a high level of resistance that lasted more than 20 years. Additional evidence for the importance of responses to surface glycoproteins of influenza A virus in immunity was provided by passive and active immunization studies in mice. Monoclonal antibodies (mAbs) directed against the HA or NA proteins protected mice against challenge with virulent wild-type virus, whereas mAbs specific for the internal nucleoprotein or matrix protein did not alter the course of disease (336). Analysis of a set of recombinant vaccinia viruses, each expressing one of the ten known viral gene products of the influenza A virus, showed that only recombinants expressing the HA or the NA glycoprotein induced resistance to virus challenge (128). These and other observations with paramyxoviruses (465) indicate that a successful strategy of immunoprophylaxis against many virus infections requires the generation of an immune response to the surface antigens displayed on virions and on virus-infected cells. Other viruses (poxviruses, herpesviruses, filoviruses, some respiratory viruses, and lentiviruses) that have a more complex pathogenesis may require vaccines that induce more complex immune responses for protection from infection or control of disease. Many of these viruses possess the capacity for persistence, infect immunoprivileged sites, use sophisticated immune evasion strategies, directly infect their target organ without a requirement for viremia, or cause disease by eliciting an aberrant host response. Vaccine development for these viruses will probably require the induction of neutralizing antibodies (Abs) against surface proteins to protect against infection in addition to T-cell responses against structural and regulatory proteins to control virus spread and to modulate the composition of the immune response.
The surface glycoproteins of enveloped viruses and the capsid proteins of nonenveloped viruses are usually the major target antigens for antibody-mediated protection. The following generalizations can be made about the nature of antibody and its interaction with virus surface proteins. First, antiviral Abs against the extracellular domain of surface proteins predominantly recognize conformational epitopes. Such conformational epitopes are difficult to mimic with peptides or other forms of an immunogen in which the surface protein antigenic sites are denatured. An immunogen that possesses the structure of the native protein most effectively induces Abs that recognize the conformational epitopes that mediate immunity. Second, Abs recognize many antigenic sites on viral proteins. Within each antigenic site, there are multiple epitopes. For example, the parainfluenza virus attachment glycoprotein (HN) has at least six antigenic sites, three of which are recognized by neutralizing Abs (89). After infection, individuals often develop Abs only to a subset of the antigenic sites of the infecting virus (90). After one or more reinfections, the antibody response broadens to recognize most of the antigenic sites. These findings provide a partial explanation for the failure of immunization to induce complete immunity in certain circumstances and to also provide a rationale for recommending reimmunization to achieve optimal protection. Third, the large size of immunoglobulin (Ig) molecules
P.489

often precludes direct access to most of the functional sites on viral surface proteins, such as the receptor-binding site, sites with enzymatic activity, or fusion peptides. Such domains can be buried within the protein structure of the surface protein or masked by carbohydrate molecules, variable loops, or conformational flexibility (258). As a consequence, the critical sites vulnerable to antibody neutralization can remain relatively inaccessible. Therefore, Abs usually exert their antiviral activities by mechanisms other than direct inactivation of functional sites on the surface proteins. Instead, Abs most often act directly or indirectly to impede attachment of virus to the cell or to prevent uncoating of virus that has attached to or entered the cell. In addition to viral structural proteins, protective antibody responses can be directed at nonstructural proteins displayed on the surface of infected cells such as the NS1 protein of dengue virus or the T antigen of SV40.
Unfortunately, effective antibody-mediated protection against virus infection is not always achievable. For example, the antibody response to the envelope glycoprotein of HIV evolves over time similar to the response elicited by repeated infections with parainfluenza virus, but the elaboration of the envelope-specific antibody repertoire is not able to keep pace with the rapid genetic evolution of the virus. The Abs present at a given point in time may neutralize virus isolated from the subject 6 months earlier, but have very low neutralization activity against current strains that have mutated extensively (401,502). Sufficiently high levels of passively administered broadly neutralizing mAbs can prevent SHIV infection of macaques in some settings (293,295,296). SHIV is a chimeric lentivirus with the internal and regulatory proteins of simian immunodeficiency virus (SIV), and the surface glycoprotein (gp160) of HIV-1. However, immunization with currently available HIV-1 envelope antigens does not elicit Abs with these neutralizing properties. There are also examples from Ebola virus (496), vaccinia virus (33,302), and lentivirus (431) models that demonstrate settings in which both antibody and T-cell responses contribute to vaccine-induced protection. Antigens for eliciting T-cell responses can be surface proteins, internal structural proteins, or even regulatory proteins. For example, the major CD8+ T-cell responses to HIV-1 are directed toward Gag, Pol, and Nef proteins (38). Often, the nucleocapsid and matrix proteins of viruses are found to encode important cytotoxic T-lymphocyte (CTL) epitopes (477), perhaps because they are typically more abundant, more conserved, and produced earlier in the virus life cycle.
Immune Mechanisms that Eliminate Virus or Virus-Infected Cells
Immune mechanisms have evolved to protect the host against a diverse assortment of viral pathogens. Viruses and their hosts coevolve; viruses find ways to evade host defenses and hosts adapt mechanisms to control virus replication. The host is equipped with mechanical barriers and innate immune mechanisms that can limit the initial encounter with a virus and adaptive immune mechanisms that provide immunity against repeated exposures to the same viral pathogen. Ideally, the immune host can prevent infection by free virus using Abs, but if infection occurs despite innate defenses and Ab, additional T-cell responses are invoked to eliminate virus-infected cells and diminish their subsequent release of infectious virus. In cases of persistent or latent virus infection, the immune response attempts to limit virus replication or spread. Control of the magnitude and composition of complex immune responses is critical to avoid immunopathology (18,114,310,336). Fortunately, there is considerable redundancy inherent in immunity to viruses. For example, either CD8+ T cells or antibody plus complement can lyse virus-infected cells. Another well-studied example of this redundancy involves CD4+ and CD8+ T cells, either of which are sufficient to achieve clearance of virus, as shown in studies of influenza A virus or poxviruses in mice. Animals lacking CD8+ T cells readily clear influenza virus or vaccinia virus from the lungs, indicating that CD4+ T cells and antibody are sometimes sufficient for viral clearance (15,22,23). The therapeutic efficacy of Abs acting in the absence of other immune functions has also been demonstrated in experimental influenza A virus infection of mice. Antibodies to the influenza A virus surface HA cleared virus from the lungs of persistently infected severe combined immunodeficiency (SCID) mice (428). CD4+ T-cell–deficient animals also readily clear influenza virus from the lungs by a CD8+ T-cell–dependent mechanism (274). Although CD8+ T cells are specialized in recognition and clearance of virus-infected cells, CD4+ T cells (plus the Abs secreted by B cells for which they provide help) and CD8+ T cells can mediate viral clearance separately. The relative importance of these two arms of the immune response varies in the resolution of particular viral infections. Even in the case of lymphocytic choriomeningitis virus (LCMV), the prototype arenavirus that has long been considered the paradigm for CD8+ T-cell–mediated resistance, Abs and CD4+ T cells each make a significant contribution to the resolution of primary viral infection (18). In general, Abs are the major mediator of resistance to reinfection with virus, and CD8+ T cells are the major mediator of clearing virus-infected cells. CD4+ T cells are critical for the induction of robust antibody responses and important for “helping” CD8+ T-cell responses, and also have potential for direct antiviral effector functions.
One reason that live virus vaccines are so effective is that many components of both innate and adaptive immunity are engaged. The protein, nucleic acid, carbohydrate, and lipid components of viruses induce innate responses through a variety of Toll-like receptors (TLRs) and other pathogen-associated molecular pattern (PAMP) receptor interactions. Virus infection induces all components
P.490

of the adaptive immune response-antibody responses are induced against viral surface proteins in their native conformation, CD4+ T cells are stimulated, and importantly, viral proteins are produced in the cytoplasm, processed and presented in MHC class I molecules for induction of CD8+ CTL responses. These responses are needed to achieve the optimal clinical outcome from a virus infection. The antibody and innate defenses provide the initial barrier to infection by neutralizing the incoming virus. After the virus has infected a cell, it is then incumbent on the innate defenses to control the virus until the adaptive cellular immune response can be activated, expand, and traffic to the affected tissues. The cytolytic T cells are potent in their ability to clear virus-infected cells and reduce the spread of virus, but at a cost. The T-cell response can injure the host as it clears the virus and is thus tightly regulated. Turning the immune response off is just as important as turning it on for the well-being of the host. The system is biased toward controlling inflammation, and this may be a reason why the T-cell response is designed to take several days to activate and expand. Influencing the events in this period between virus exposure and the fully activated primary T-cell response is one of the key factors in determining the efficacy of vaccine-induced immunity.
It is ideal if there is enough antibody present with the right specificity to completely neutralize virus. Antiviral Abs are part of the adaptive immune response that can be constantly present without causing inflammation. However, it is rarely possible to elicit sufficient antibody through vaccination to fully prevent virus infection. Antibody works best when the target organ for disease pathogenesis is distinct from the initial site of infection, particularly in cases where the virus has to travel through the bloodstream to reach its target organ. For example, in diseases such as measles, polio, hepatitis, or the viral encephalitides, where viremia must be established to cause disease, it often takes a small amount of pre-existing antibody to achieve clinical protection.
Cellular Immunity to Viruses
Major histocompatibility complex (MHC) class I–restricted CD8+ CTLs and MHC class II–restricted CD4+ helper T cells (Th cells) each function independently as antigen-specific antiviral effector cells (see Chapter 10). Intact cellular immunity is critical for protection against some types of viruses. For example, most herpesvirus infections become more severe and destructive when cellular immunity is compromised. Vaccinia can cause progressive tissue invasion in persons with cell-mediated immune deficiencies. Respiratory syncytial virus and parainfluenza 3 often become lethal infections in the setting of SCID or in patients who have undergone bone marrow transplantation. In contrast, patients with antibody deficiencies experience more severe disease from only selected viruses, particularly picornaviruses.
CD8+ Cytotoxic T Lymphocytes
CTLs are the major T-cell effectors of antiviral activity. The CTL receptor recognizes a short peptide derived from an endogenously produced viral protein in the context of the MHC class I β2-microglobulin heterodimer expressed on the surface of an infected cell. CTLs can exert their antiviral effects against most infected cells because the MHC class I restriction elements are present in a relatively high concentration on almost all cells except neurons. In most instances, antigen presentation by the MHC class I β2-microglobulin heterodimer is restricted to viral peptides that are produced and processed during infection. Hence, the function of CTLs is not to prevent infection (138), but rather to eliminate infected cells or to inhibit virus replication by the elaboration of soluble mediators such as cytokines (143,329,474) or chemokines (81,520). The net effect of CTL activity is to prevent further spread of virus and to terminate infection in cells that are already infected. The importance of CTLs in recovery from viral infection is indicated not only by the association of cellular immune deficiencies with severe virus infection, but also by the diverse strategies that viruses use to escape from CTL immunity (448). Viruses such as herpesviruses, poxviruses, and lentiviruses in particular have evolved strategies for interfering with antigen presentation pathways or CD8+ T-cell effector molecules that compromise CTL activity. Lentiviruses are prototypes for escaping CTL killing by genetic variation and selecting mutations of key epitopes. CD8+ T-cell activity is critical for controlling SIV replication (431). When that control is mediated by a dominant CTL response to a single epitope, immune control of viremia is lost when that epitope is altered by mutation (23).
Although CTL antiviral activity is generally associated with the clearance of virus and the reduction of virus-associated pathology, disease enhancement can be observed under experimental conditions in which CTLs have been transferred passively to virus-infected recipients (65,124,324). Therefore, one can view the immunopathology caused by the T-cell response to virus infection as the cost for virus clearance. A major goal of vaccination is to induce CD8+ T cells with properties to efficiently and rapidly clear virus-infected cells in order to minimize the immunopathology associated with virus infections.
The time course of CTL activation during viral infection in the lungs is consistent with its important role in clearance of primary virus infection. Primary CD8+ CTL activity in lung peaks at about day 7 during acute virus infection, such as that produced by influenza A virus, LCMV, or respiratory syncytial virus (RSV) (8,138,230). The naive CD8+ T cell in the LCMV model undergoes a process of activation and expansion during that time of 10,000- to 50,000-fold (42). After about 40 days, the level of detectable virus-specific memory CD8+ CTL is about 10% of that during acute infection and is then maintained at constant levels for years even in the absence of antigen (231). Each successive virus
P.491

infection adds an expanded set of specificities to the pool of memory CD8+ T cells over time and shapes the capacity (437) of the host to respond to selected viruses (436,437). The memory CD8+ T-cell pool not only has an increased precursor frequency against the offending agent, but also those cells have a faster response time. Memory T cells may also develop more efficient memory capacity over time that improves the quality of the response to a subsequent exposure to the virus pathogen (402).
The influence of CD8+ CTL memory on the outcome of a subsequent virus exposure can be subtle and may depend on the absence or presence of other components of the immune response. For viruses in which a significant component of the clinical syndrome is related to the immune response clearing the virus (e.g., respiratory syncytial virus or influenza), having memory CD8+ T-cell responses will result in reduced virus replication a day or two earlier than in primary infection, an earlier peak illness time point, and a lower peak magnitude of illness (142,174). In a setting where there is a large virus load (e.g., high inoculum challenge) and an absence of pre-existing neutralizing antibody to diminish the number of virus-infected cells, a large CTL response or infusion of excessive CD8+ T cells can result in more severe disease (64).
Licensure of a vaccine has never before been based on the T-cell response as a correlate of immunity. However, the incorporation of CTL epitopes into viral vaccines has been considered valuable because of the important role CTLs play in clearance of established viral infections. The following characteristics of the CTL response in vivo should be kept in mind when designing a vaccine for viruses that may require a CTL component of immunity. First, the ability of a CTL epitope to induce an immune response is MHC dependent. Therefore, the incorporation of a large antigenic content is important so multiple CD8+ CTL specificities can be elicited by the vaccine to allow selection of epitopes by the diverse repertoire of human MHC class I alleles and to reduce the possibility of immune escape through genetic mutation. Second, when considering vaccine-induced immune protection, CTLs represent a second line of defense against virus infection because they are only effective against infected cells. In contrast, antibody can neutralize the infectivity of the virus and decrease the number of cells initially infected (138). In this sense, neutralizing antibody may be considered the primary goal of vaccine-induced immune defense. Induction of the CD8+ CTL is a secondary goal in most cases, and one that is more difficult to successfully control. For viruses that have effectively eluded vaccine-induced neutralizing Abs (e.g., HIV-1), CD8+ CTL are the primary immunogenicity goal in current vaccination development programs. New technologies such as multicolor flow cytometry (379,406) and the ability to define functional subsets of T cells with more precision (39,109) may provide the necessary information to harness CD8+ CTL more effectively in the future.
CD4+ T Helper (Th) Lymphocytes
Th cells are CD4+ T cells that provide help to B cells and CD8+ T cells, thereby augmenting the two major effector mechanisms of the adaptive immune response. However, Th cells can also provide direct antiviral activity in vivo (197,291,327,473). The contribution to immunity made by the direct antiviral activity of Th cells appears to be less than that of CTLs. This is consistent with the more limited distribution of the restricting element of Th cells, namely the MHC class II, αβ heterodimer, which is present predominantly on lymphocytes and antigen-presenting cells (APCs) such as macrophages and dendritic cells. In addition to having antiviral activity, Th cells also can mediate immunopathology (6,309,469).
The Th cell response to certain internal viral proteins may play a cooperative role in the development of effective resistance by augmenting the antibody response to a major surface protein (416). For example, immunization with the matrix (M) protein of influenza A virus can prime for a subsequent augmented antibody response to the HA glycoprotein on virus particles (416). In this manner, the entire Th cell repertoire developed against the viral surface and nonsurface proteins can be called into play to amplify a B-cell response to a surface protein. Because Th-cell epitopes are more numerous on viral proteins than CTL epitopes (257), the repertoire of Th cells capable of augmenting the antibody response is indeed large. Although CD4+ T cells are typically believed to provide indirect helper functions to improve CD8+ T-cell and antibody responses, there is evidence that they may also contribute direct effector functions to virus clearance. CD4+ T cells have been shown to have cytolytic function against HIV (357). Viral antigens can induce a protective immune response mediated by Th cells in the absence of B cells or CTLs (291), indicating that this arm of the immune response can make an independent contribution to resistance against both acute and chronic viral infections (197). CD4+ T cells also secrete IFN-γ, TNF-α, and other soluble factors that may directly inhibit virus replication (350,351). For these reasons, it may be necessary to include virus antigens capable of inducing Th-cell responses in live and nonliving virus vaccines in order to achieve maximal immunogenicity.
The processes involved in CD4+ T-cell memory induction are distinct from the processes involved in establishing CD8+ T-cell memory responses (435), and more complex in some ways. Antigen processing and presentation in MHC class II molecules can occur through the endocytic pathway, so unlike CD8+ T cells, CD4+ T cells can be induced by killed virus vaccines or even purified proteins, and do not require live virus or gene delivery approaches to allow antigen to reach the cytoplasm. CD4+ T cells do not proliferate to the same extent as CD8+ T cells during primary infection, and those producing IFN-γ do not survive as long-lived memory cells (528). Not only can CD4+ T cells be activated to “help” other immune responses to be more potent, but CD4+CD25+ T cells have been found to
P.492

have inhibitory effects on other immune effector functions, hence the name T regulatory cells or Tregs (30). The mechanisms by which vaccine approaches induce CD4+CD25+ T cells with T regulatory activity is also not well understood. Therefore, vaccination strategies focused on CD4+ T-cell induction pose the risk of expanding a population of CD4+ T cells that could diminish effector T-cell mechanism on subsequent exposure to virus (30).
Humoral Immunity to Viruses
The correlates of immunity that have been established to date for licensed viral vaccines have been associated with antibody responses. In fact, the rationale for development of many of the vaccines in use today was the evidence derived from clinical trials of antibody treatments that Abs could mediate protection against disease. Passive transfer studies have established the efficacy of Abs in preventing or treating viral infections and disease caused by a wide variety of viruses belonging to diverse RNA or DNA virus families that include the orthomyxoviruses, paramyxoviruses, alphaviruses, flaviviruses, arenaviruses, lentiviruses, picornaviruses, hepadnaviruses, and herpesviruses. Examples of the licensed clinical use of Abs include preparations for hepatitis A and B viruses, measles virus, poliovirus, varicella zoster virus, rabies virus, RSV, and cytomegalovirus (CMV).
A long history of Ab treatments laid the groundwork for current vaccine strategies. Commercial human gamma globulin, which usually contains 16% to 18% immunoglobulin G (IgG), is highly effective in preventing hepatitis A disease and has been used widely for that purpose since the mid-1950s, even though only a small proportion of the Abs in the preparations are specific for that virus (94,255). Currently, inactivated or recombinant protein vaccines for hepatitis A are licensed and believed to work by inducing serum Abs to the virus. An historic double-blind, prospective clinical trial performed in 1951–1952 showed that human IgG also was effective in preventing paralytic disease caused by poliovirus (188). Intramuscular inoculation of 0.3 mL of IgG per kg conferred significant resistance that lasted for at least 5 weeks. This seminal observation showed that Abs alone can confer resistance to poliomyelitis and suggested that vaccines that induced such Abs might protect against the disease. Subsequent field trials of inactivated vaccines by Salk and live vaccines by Sabin validated this view, leading to implementation of universal immunization against polio and ultimately the current worldwide campaign for elimination of polio disease. Before the live measles virus vaccine was licensed for routine use in immunization of young children, human IgG was used for passive prophylaxis and was the mainstay for prevention of disease. IgG given at a dose of 0.5 mL per kg prevented measles, even when administered as late as 3 days after exposure to infected individuals (220,256). Measles Abs also were used to modulate the side effects of partially attenuated measles vaccine strains prior to use of the more attenuated (Moraten) strain in current use. Live attenuated measles vaccine given concurrently with live attenuated mumps and rubella virus vaccines is the current approach. Human IgG prepared from pooled plasma selected for a high titer of varicella zoster virus Abs (varicella zoster immune globulin or VZIG) is licensed in the United States for use in prevention of severe varicella in immunosuppressed children (527). Most of the exposed immunosuppressed children receiving treatment still become infected, but the majority exhibit attenuated disease or subclinical infection. Live attenuated varicella virus vaccine was licensed and recommended for universal immunization in 1995. Human IgG is effective in preventing chronic hepatitis B virus (HBV) infection in high-risk infants following maternal exposure (28). The immunoglobulin preparation used, designated HBIG, is developed by pooling serum from donors having a high titer of Abs to HBV surface antigen in their blood. Most infants born to mothers with HBV surface antigen in their blood become chronic HBV carriers within the first few months of life. HBIG administered intramuscularly at birth and again at 3 and 6 months after birth was 71% effective in preventing the development of persistent HBV infection. A single dose of HBIG given at birth exhibited 41% percent protective efficacy. The current clinical use of HBIG involves concurrent administration of recombinant HBV vaccine at birth, a regimen that is highly effective.
Preclinical studies in animals suggested that serum RSV-neutralizing Abs above a threshold of a 1:380 titer were protective against lower respiratory tract infection, and this observation was validated during a clinical trial of human IgG containing a high titer of RSV-neutralizing Abs that led to licensure in 1995 (390,399). Of interest, the level of serum RSV-neutralizing Abs required for resistance was similar to that observed during the previous studies in cotton rats. A second-generation approach, the use of a humanized murine–neutralizing mAb to RSV, was licensed in 1998 (363). These clinical applications strongly suggest that neutralizing Abs are an important correlate of protection for RSV vaccines, which are under development. Immunosuppressed patients who have not been infected previously with CMV, a herpesvirus, are at high risk of developing severe life-threatening disease following exposure to the virus, especially when they receive an organ transplant from a CMV-infected donor. Administration of CMV IgG, prepared from pooled units of plasma selected for a high Ab titer, prevents approximately half of the serious illnesses due to CMV but does not reduce infection (444,445,511). This finding is interesting because the mode of action suggests that Abs suppress disease by their action on CMV-infected cells and that Abs with these properties should be a target for CMV vaccines under development.
P.493

Mechanisms of Virus Neutralization
Antibodies render free virus noninfectious, principally through neutralization of infectivity. Virus neutralizing activity is measured by in vitro assays in which antibody and infectious virus are incubated and then inoculated onto cell culture. Residual infectivity is quantified by plaque count, infectious foci, or other methods and compared to untreated suspensions. Viruses are neutralized in vitro by Abs in a wide variety of mechanisms. Important antibody characteristics include affinity/avidity, isotype, concentration, antibody-to-virus ratio, valency, state of polymerization, ability to bind the polyimmunoglobulin receptor (pIgR), ability to fix complement, and virus protein and epitope specificity. Virus-related factors important to neutralization include general aspects of the replication cycle of the virus under consideration (receptor use, mode of entry into the cell, pH dependence of fusion, site of replication) and individual characteristics of the specific virus strain (antigenic subgroup and amino acid sequence of viral surface proteins). Host factors influencing the mechanism of neutralization include the type and origin of cells and the level of expression of membrane receptors. The principal mechanisms of neutralization act prior to infection of cells. First, free infectious virions in solution can be aggregated by multivalent Abs directed against surface glycoproteins (12,361). The consolidation of multiple infectious virions into an aggregate reduces the number of available infectious units. Second, Abs can inhibit virus attachment to cells, usually by binding directly to virus attachment proteins. Antibodies to attachment proteins often are poorly neutralizing in vitro, effecting only partial neutralization even at high concentration. This effect may be caused by virus heterogeneity due to a variable extent of glycosylation that occurs during post-translational processing at the numerous glycosylation sites on these proteins, or because of multiple routes of entry or mechanisms of attachment. Third, viruses can be neutralized following attachment, at the cell surface prior to cell entry, suggesting that immune serum contains Abs capable of inhibiting entry into the cell. Some neutralizing Abs decrease infectivity by inhibition of virus cell fusion at the plasma membrane. Fusion inhibition (FI) activity for some Abs has been inferred from in vitro assays in which antibody is incorporated into overlay medium after virus absorption and penetration, and activity measured by inhibition of post-infection cell-to-cell fusion. In addition, Abs can inhibit the release of progeny viruses from infected cells. There is even evidence that some influenza virus-specific Abs inhibit virus replication by preventing the primary uncoating of virus that is associated with low-pH membrane fusion in the endosome or at the step of the secondary uncoating of the virion core structure, a step required for primary transcription of the virus genome (359,360). Our current understanding of the induction of such antibody functions is not sufficient to allow us to design specific vaccine strategies to induce them.
Structural and Biochemical Features of Abs Important to Affinity
Antibodies induced by primary infection or immunization are generally of low affinity for the target antigen. Affinity maturation of Abs is mediated by somatic hypermutation (SHM) of B-cell receptors, which occurs in germinal centers, most prominently following second infections or booster doses of vaccine. Somatic hypermutation coupled with B-cell selection results in the promulgation of high-affinity Abs in the antiviral repertoire. Increases in affinity likely increase neutralizing potency for most antiviral Abs directed to surface proteins. Although the molecular basis for affinity maturation during secondary responses was not understood during the development of early vaccines, the enhanced efficacy of multiple-dose vaccine regimens in clinical trials pointed the way to a practical use of this principle. Most licensed viral vaccines are administered using multiple-dose regimens to enhance the quality, magnitude, and durability of the immune response.
Although increased affinity is widely believed to confer enhanced functional competence on Abs, a direct relationship between affinity and functional capacity of Ab is largely unproven. Investigators have shown only modest increases in the affinities of hypermutated Abs compared with those in germline configuration over the course of infection and after repeated booster injections using vesicular stomatitis virus (VSV) in mice (232). In this study, the Abs containing mutations did not show an overall increase in antiviral function in vitro. The VSV G glycoprotein is the attachment protein of VSV and contains a single immunodominant antigenic site that reliably induces neutralizing Abs. In contrast, most viral surface glycoproteins appear to elicit a broader diversity of Abs directed to a wide array of antigenic sites. Work using HIV-1–specific Abs derived from combinatorial phage display antibody libraries seems to contradict these VSV findings by demonstrating improvements in neutralization associated with affinity maturation caused by SHM (475). The fusion (F protein), the major protective antigen (Ag) of RSV, has at least four antigenic sites, each with a differing capacity as a target for virus neutralization (29). Recombinant derivatives of a humanized RSV monoclonal antibody (mAb) containing random mutations in the combining site showed that mutations enhancing the association rate improved neutralization and efficacy, whereas mutations improving the dissociation rate did not, despite their contribution to improved steady-state affinity (516). Understanding the relationship of affinity and neutralization is needed so we can better appreciate the B-cell response to exposure with foreign antigens in a physiological context. Furthermore, elucidation of the role of affinity in antiviral Ab function is critical for designing new active and passive immunization strategies against pathogenic human viruses.
P.494

CDR3 Loops of the Ab Variable Region in Ag Binding
A combining site formed by the variable heavy (VH) and variable light (VL) domains of the antibody fragment (Fab) mediates Ag recognition. Both the VH and the VL chains have three noncontiguous linear sequences of greatest variability termed the complementarity determining regions (CDRs) that result in flexible loops in the immunoglobulin (Ig) protein and form the classical Ag-binding site. The heavy-chain CDR3 (HCDR3) shows the greatest variability in terms of length and sequence, particularly in human Abs. A number of crystal structures of Abs have demonstrated that human CDRs tend to adopt a limited number of canonical conformations, with the exception of HCDR3 (79). In each crystal structure of human Abs complexed with antigens, the HCDR3 has been shown to make important contacts in every case (21,175). Diverse CDR length and gene family usage have been shown to be essential features of immunologic health and functional antiviral immune responses (163,252,427). Vaccinations that induce a broad antibody repertoire that is rich in CDR diversity are more likely to succeed than highly focused vaccinations inducing limited antibody repertoires. Long HCDR3 regions are common in highly active Abs to HIV, and they may facilitate high-affinity binding to complex viral antigenic sites. For example, the crystal structure of the 17b Mab complexed with CD4-triggered HIV gp120 reveals a complex interaction that is accomplished only by the unique long HCDR3 region of this antibody (259). The most complex HCDR3s are likely to arise only during secondary exposures to virus or vaccine.
Role of Isotype in Fixing Complement in Ab-mediated Virus Neutralization
The complement system is activated by the classical (Ab-dependent), alternative (Ab-independent), and lectin-binding pathways. Viral neutralization by specific Abs is concentration-dependent and is often enhanced by complement activation. It has been reported that even apparently “non-neutralizing” Abs can acquire neutralizing activity with the addition of complement; for example, a non-neutralizing RSV murine mAb was shown to exhibit complement-enhanced neutralization in vivo in the presence of complement (97). Complement fixation is mediated by the CH2 region of the antibody Fc domain of IgM, IgG1, and IgG3 subclasses in human, and the IgM, IgG2a, and IgG2b subclasses in mice (355). Understanding the role of complement in enhancing the functional capacity of Abs to neutralize viruses has broad implications for vaccine design because the cytokine milieu induced by infection or immunization affects the isotype and subclass of the antibody response to the viral antigens by activating selective promoters in the appropriate Ig heavy-chain locus. B cells triggered in an environment with high IFN-γ concentrations tend to produce IgG1 and IgG3 Abs. In contrast, in the presence of a dominant interleukin-4 response, B cells produce IgE and IgG4 Abs. IgE participates in allergic diseases, and it is generally considered desirable to avoid strong IgE responses following vaccination.
Structural Features of Antigens Critical for Inducing Efficient Antibody Interactions
The conformation of epitopes on viral surface proteins is often critical to the ability of vaccine antigens to induce or bind neutralizing Abs. Most neutralizing Abs bind to conformationally dependent epitopes on surface proteins. Linear peptide vaccine candidates derived from the sequence of the natural antigen rarely recapitulate the conformation of the protective antigen, which is why most peptide-based vaccines are poor immunogens for humoral immunity. Many subunit antigens comprising purified or recombinant viral proteins that have been developed as vaccine candidates contain the full polypeptide sequence of the antigen, but the protein emerges from the purification process in a conformationally relaxed state that resembles the natural antigen only in part. Such antigens may induce high levels of Abs that bind the vaccine antigen, but low levels of Abs that bind or neutralize virus (422). Some viruses appear to present highly antigenic surface loops to the immune system that are structurally nonessential, causing immune focusing on hypervariable domains of viral proteins, such as the influenza HA variable loops surrounding the sialic acid receptor–binding domain or the third variable (V3) region of HIV gp120. Many structurally critical domains of viral surface proteins are hidden from B cells because they are buried in the interior of viral molecules or oligomers of molecules, or they are exposed only briefly during rapid conformational changes required for virus attachment or virus-cell membrane fusion. For example, viral hydrophobic fusion peptides, receptor-binding domains, heptad repeats, and other critical regions of fusion proteins are usually not accessible to Abs. Most fusion proteins require cleavage by proteases before they are competent to fuse, and Abs to the precursor protein may not bind the cleaved protein in the mature virus particle (366). Posttranslational modifications of surface proteins, especially glycosylation, can present a challenge for antibody recognition of protein because of the highly varied nature of the glycoprotein population. Deglycosylated protein antigens may enhance induction of protein-specific antigens, but these Abs may not efficiently recognize glycosylated proteins in vivo. However, some virus-neutralizing Abs are directed specifically to carbohydrates on virus glycoproteins (61). Posttranslational modification of Abs can also affect the interaction of antibody and virus. For instance, a number of human Abs to HIV gp120 are sulfated in the combining site, which allows the antigen-combining sites to mimic the structure of the virus coreceptor CCR5, which is sulfated (78). These Abs inhibit infectivity by binding to the coreceptor-binding domain on HIV gp120.
P.495

Antibody Escape Mechanisms
Viruses, especially RNA viruses with error-prone RNA-dependent RNA polymerases, exhibit facility in generating genetic diversity during multiple replicative cycles. During chronic infections, such as those with hepatitis B or C viruses or retroviruses such as HIV, viruses that accumulate amino acid changes in epitopes that are targets of Abs due to missense mutations in the corresponding genes can escape neutralization by reduction or loss of binding. Some viruses easily shed surface glycoproteins (e.g., HIV gp120 or Ebola GP) (193) or encode soluble forms of surface glycoproteins using alternative start codons (e.g., RSV G protein) (403), probably as a distraction mechanism, targeting Abs away from infectious virions. The immunity induced by experimental vaccine candidates that are narrowly targeted to single epitopes or single proteins are susceptible to rapid viral escape. To avoid such antibody-resistant mutants, optimal vaccines should induce broad humoral responses to a diversity of antigenic sites.
Antibodies Active Against Virus-infected Cells
Viruses that mature at the cell surface by budding or that insert viral glycoprotein(s) into the cell surface membrane render the infected cell susceptible to lysis by antibody-dependent complement-mediated lysis or antibody-dependent cell-mediated cytotoxicity (ADCC) mechanisms. Antibodies plus complement can lyse virus-infected cells and thereby decrease the amount of infectious virus released by the cells. Cytophilic Abs can arm leukocytes in the ADCC reaction, which has been shown to be important in the resistance of infant mice to herpes infection and for clearance of a retrovirus (91,249). Some herpesviruses encode an IgG Fc receptor homolog, which enables the virus to evade ADCC by binding Abs, especially virus-specific Abs if they bind virus proteins on infected cells, underscoring the importance of the ADCC effector mechanism in vivo (119). RSV ADCC activity mediated by NK cells has been detected in monkey or human peripheral blood using Abs in serum or human NP secretions (433,306,241). Because infection of cells must occur for these immune mechanisms to act, these mechanisms represent a second line of defense against infection or disease.
Non-neutralizing Abs With Antiviral Activities
Non-neutralizing Abs also can mediate resistance to viral infections but are less effective than neutralizing Abs (328). Non-neutralizing Abs can be directed against antigens on the surface of virus particles or against virion or nonstructural proteins displayed on the surface of infected cells. In vivo, nonneutralizing Abs mediate antiviral activities by several different mechanisms. First, virus particles coated with nonneutralizing Abs can undergo accelerated clearance from the bloodstream. Second, nonneutralizing Abs directed at surface glycoproteins such as the NA protein of influenza A virus or the hemagglutinin-esterase protein of coronavirus can decrease the level of virus replication in the target organ, presumably by inhibiting the release of virus from infected cells (51,523). Third, nonneutralizing Abs can lyse virus-infected cells via IgG Fc-dependent mechanisms (97,429)
Antiviral Activity of Abs In Vivo
Resolution of infection generally depends on cytotoxic T lymphocytes, which reduce infection by lysing virus-infected cells. However, virus-specific Abs also can exert a therapeutic effect. Dramatic clinical therapeutic effect of viral Abs has been observed in patients with Argentine hemorrhagic fever, which is caused by Junin virus, an arenavirus. This disease has a high mortality, but death can be prevented with a preparation of pooled human serum with a high titer of Junin virus–neutralizing Abs administered within 8 days of symptom onset (127,289). Mucosal virus infections that are limited to the cells that line the lumen of the respiratory tract can also be cleared by specific Abs that are delivered by parenteral inoculation or by direct instillation into the lungs. RSV immune globulin or RSV-neutralizing Abs protect against severe lower respiratory tract disease (363,399). Influenza A virus hemagglutinin-specific IgG Abs cleared the lungs of influenza-infected SCID mice, in the absence of other recognized immune functions (364). Antibodies can exert a therapeutic effect in privileged sites where CD8+ CTLs are not active. Central nervous system neurons are not recognized by CD8+ CTLs because these brain cells are deficient in class I MHC glycoproteins. Nevertheless, in SCID mice, persistent infection of the brain neurons of mice by the alphavirus Sindbis virus can be cleared rapidly by parenteral inoculation of envelope-glycoprotein–specific Abs without causing obvious cell damage (270). Some patients with underlying X-linked agammaglobulinemia complicated by chronic enteroviral meningoencephalitis have been treated successfully with human IgG that contains Abs specific for the infecting virus. A therapeutic effect was achieved with IgG administered by the intravenous or intraventricular routes (120,304). Failure of human IgG to alter chronic enteroviral meningoencephalitis in some patients suggests that the concentration of enterovirus-specific Abs in human IgG is often inadequate.
Mucosal Abs
Antibodies have been shown to function within mucosal epithelium (299,300). Dimeric IgA secreted at the basolateral surface of cells or from plasma is transcytosed to the apical surface in association with polymeric immunoglobulin receptor to which dimeric IgA with J chain binds. During transcytosis through cells infected with the paramyxovirus Sendai virus, virus-specific IgA can reduce intracellular virus and infectivity. The mechanism responsible for this effect is not clear, but it is possible that the endocytic pathway used for IgA transport and the exocytic pathways used for transport of viral glycoproteins intersect at some location within the cell, possibly the apical recycling
P.496

endosome (146). Similar studies with IgA Abs to rotavirus and measles virus suggest IgA molecules may inhibit viruses inside epithelial cells or after transcytosis (55,519). The FcRn receptor for IgG is also present in some epithelial cells and could participate in transport or retention of IgG at mucosal surfaces.
Antibodies present in the systemic circulation efficiently protect internal organs against viruses that are introduced directly into the bloodstream (e.g., hepatitis B virus, HBV) or that spread via the bloodstream from primary sites of replication such as the respiratory or gastrointestinal mucosa. As mentioned previously, diseases produced by viruses that fall into the latter category (i.e., measles, polio, hepatitis A, rubella, smallpox, and varicella) can be prevented or modified by Ig prophylaxis, often with small amounts of antibody that are difficult to detect in the blood of recipients, and such Abs are relatively easy to induce by parenteral immunization with live or nonliving virus vaccines. In contrast, Abs present in the systemic circulation do not provide efficient protection against viral diseases that are limited to mucosal surfaces unless these Abs are present in high titer. This is because only a small proportion of such immunoglobulin molecules traffic from the plasma to the luminal surface of the mucosal epithelium by transudation. Therefore, to prevent viral diseases that are limited to mucosal tissue, two different strategies can be employed. The first is to induce Abs such as secretory IgA at the mucosal site by virus replication or immunization at that site. The second, and less efficient, strategy is to stimulate a high titer of serum IgG Abs that can protect mucosal surfaces following transudation.
When IgG Abs present in the blood are passively transferred to mucosal surfaces by transudation where they can exert antiviral activity, there is a gradient regarding the ability of serum IgG-derived Abs to restrict virus replication on mucosal surfaces. This gradient is lung > nasopharynx > lower intestinal tract. IgG Abs, if present in the serum in high enough titer, can provide almost complete resistance to pulmonary replication of RSV, but resistance in the upper respiratory tract is more difficult to achieve. Immunization of the female genital tract with a live virus vaccine can induce the local synthesis of IgG antiviral Abs such that the specific activity of mucosal IgG Abs significantly exceeds that of serum, indicating that IgG Abs present on a mucosal surface can come either from serum via transudation or from IgG antibody-secreting cells present in the submucosal tissues (371). Although passively transferred IgG Abs can provide mucosal immunity in the lower respiratory tract, the major mediators of resistance to viral infection of the upper respiratory tract, the larger airways of the lungs, and the gastrointestinal tract are mucosal Abs, many of which are IgAs selectively transported across mucosal surfaces to exert antiviral effects on the lumenal surface. Both non-neutralizing (55) and neutralizing (415) IgA Abs have antiviral effects on mucosal surfaces with the former active intracellularly during transcytosis and the latter active both intracellularly and on the luminal side of the epithelium. Antiviral IgA Abs function to clear viral infections, modify the severity of disease on reinfection, and prevent infection on re-exposure to virus. The level of antiviral IgA Abs and the number of virus-specific IgA-secreting cells often correlates with resistance to viral infection (85,525). The advantages of IgAs in the mucosal fluids are that they are transported more efficiently, they resist proteolytic degradation better than IgG, and the dimeric nature of secretory IgA enhances avidity.
The primary mucosal IgA response peaks within the first 6 weeks after infection and usually decreases to a low, often barely detectable, level by 3 months. The transient nature of the primary mucosal antibody response is a factor in the ability of many viruses to reinfect mucosal surfaces, and underlies the need for two or more doses of vaccine to efficiently immunize mucosal surfaces. The virus-specific IgA antibody response is greater at the site of virus replication or of antigen administration than at distal sites, suggesting that mucosal immunity is best induced by antigenic stimulation of sites directly involved in replication of the wild-type virus. The appearance of IgA Abs in mucosal secretions coincides with the cessation of virus excretion during infection in both the respiratory and gastrointestinal tracts. Thus, to achieve optimal resistance to many virus infections in mucosal tissues, immunization should induce IgA Abs efficiently. This has generally been accomplished most effectively by infection of the particular mucosal surface with a live-virus vaccine.
Adverse Effects of Abs
Antibodies can contribute to the potentiation of disease. For example, heterotypic Abs to the envelope glycoprotein of dengue virus appear to play a role in the severe clinical entity known as “dengue hemorrhagic fever/shock syndrome” (253). Dengue viruses replicate primarily in cells of the mononuclear phagocyte lineage, and subneutralizing amounts of dengue virus Abs enhance dengue virus infection of these cells in vitro by increasing uptake of virus via IgG Fc receptors present on these cells (187). However, the mechanism by which augmented disease results from enhanced access of dengue virus into mononuclear cells remains unclear (413). It has been proposed that antibody-dependent enhancement of infectivity also plays a role in the enhanced disease seen in immunized cats challenged with feline infectious peritonitis virus, a coronavirus, that also infects cells of mononuclear lineage (96). The entry of severe acute respiratory syndrome (SARS) coronaviruses also can be enhanced by Abs, emphasizing the need for caution in developing vaccines for this newly emerged virus (521). These observations suggest that special attention should be given to the functional activity of Abs induced against viruses that replicate in cells bearing receptors for the Fc fragment of IgG. Development of Abs that bind to viral surface antigens but fail to neutralize infectivity effectively could render vaccinees more susceptible to infection
P.497

and to enhancement of disease once naturally acquired infection has occurred.
Immunizations that induce poor-quality Abs may enhance disease through immune complex deposition. In the 1960s, a formalin-inactivated measles vaccine rendered recipients at risk of atypical measles, an immune complex-mediated disease. The formalin-inactivated vaccine failed to induce affinity maturation in Abs, so that during subsequent natural infection recipients suffered anamnestic production of nonprotective, complement-fixing Abs, with immune complex deposition and consequent atypical measles (147,387). Similarly, a formalin-inactivated vaccine against RSV administered to children in the 1960s resulted in increased morbidity and mortality in vaccine recipients who subsequently contracted RSV (76,149,234,243). In animal models, enhanced RSV disease is mediated partially by immune complexes and abrogated in complement component C3 and B-cell–deficient mice. Postmortem lung sections from children with enhanced RSV disease revealed evidence of complement activation (388). This enhanced disease was also marked by reduced neutralizing–binding antibody ratios (334) and altered T-cell activation patterns (110,170,244), suggesting a complex pathogenesis.
Obstacles to Immunization in Early Life and in the Elderly
Immunization of Infants
The developmental immaturity of the immune response to viruses in infants is seen clearly in the difficulty to immunize neonates and infants. Young infants are a preferred target population for immunization because most children present to health systems with the highest frequency at birth or shortly after. A high level of access to infants allows universal immunization, and many viral diseases are most severe early in life. Many obstacles arise, however, in attempts to immunize infants in the first several weeks or months of life against disease caused by viruses.
First, most infants possess maternal Abs that can interfere with response to infection or the infectivity or immunogenicity of primary immunization. Live attenuated measles virus cannot be given effectively prior to 1 year of age because many infants possess maternal Abs until that time that reduce or eliminate immunogenicity of the vaccine. Passively acquired IgG Abs are more potent in suppressing the systemic antibody response than mucosal responses; therefore, mucosal immunity may contribute to protection against reinfection even in the absence of a serologic response. Antibody-mediated suppression can be overcome in some instances by increasing dose of the vaccine, for example, the inactivated hepatitis A vaccine or a replicating influenza vaccine (86,107). The immune suppression by maternal Abs is more potent against B-cell responses than against induction of virus specific T cells (102,153,439).
Second, the ability to respond to viral surface proteins with a protective antibody response appears to be acquired gradually over the first year of life, reflecting developmental maturation of the neonatal immune system. Responses of seronegative infants to live measles vaccine remain relatively poor during the second 6 months of life (152). Responses to live varicella virus vaccine are also reduced in the first year of life (489). The youngest infants mount antibody responses to experimental mucosal immunization with live influenza, RSV, or parainfluenza virus vaccines that are low in magnitude, quality, and durability (86,237,238,515). The molecular and cellular basis for immunologic immaturity is not fully defined. Infant virus-specific antibody sequences are characterized by marked lack of somatic mutations, resulting in low-affinity Abs of low function (504). Infant B cells exhibit limited capability to isotype switch from IgM to IgG2 Abs, and the isotype profile of circulating Abs differs from adults until age 5 to 6 years. Infants possess reduced levels of some components of the complement cascade, especially C8 and C9 that participate in membrane attack complexes, leading to impaired complement-mediated reactions. Infants exhibit a high proportion of transitional immature B cells and poor organization of the splenic marginal zone.
The antibody responses that young infants make to respiratory virus surface glycoproteins are significantly lower in quality than those of adults. Studies have described a dissociation of the level of neutralizing and binding Abs in the very young infant (515). This dissociation may be of functional significance because neutralizing antibody titers correlate well with protective efficacy in studies of protection for viruses. Dissociation between neutralizing and binding Abs also characterized the serum Abs induced by the ill-fated FI-RSV experimental vaccine of the 1960s and probably accounts for the lack of protective efficacy of Abs induced by that vaccine candidate (334). Antibody responses induced by infections of infants are less durable than those of older subjects. Postinfection serum antibody levels to respiratory viruses often wane significantly several months after primary infection, especially if infection occurs at a very young age. Animal models suggest that B-cell priming occurs effectively early in life or in the presence of suppressive Abs (100,102), but the deficient maintenance of long-lived plasma cells in the bone marrow may lead to rapidly waning humoral immunity (381). Reduced humoral immunity to vaccines early in life may also reflect reduced T helper cell function and altered dendritic cell function. Neonatal CD4+ T cells exhibit reduced ability to secrete IFN-γ, reflecting limited secretion of IFN-α and IL-12 by dendritic cells (111,165,166).
Immunization of the Elderly
Obstacles to effective immunization also arise late in life due to immune senescence. Immune senescence in the
P.498

elderly is marked by a decrease in the magnitude, quality, and duration of antibody responses and a reduction of the potential and function of T cells, especially CD8+ T cells. Elderly T cells are distinguished by alterations in cytokine production, costimulatory molecule expression, susceptibility to apoptosis, and changes in the level of DNA damage and repair and telomere length (155,374). Chronic virus infection may contribute to immune senescence. For example, CMV-specific T cells progress to a differentiated state in the elderly due to chronic antigenic stimulation (373). This syndrome has been described as an “immune risk phenotype” in the elderly, reflecting the accumulation of a high percentage of circulating CMV-specific CD8+ T cells at a terminal stage of differentiation that may detract from the flexibility of the T-cell repertoire to respond to other antigens. The CD4+ T-cell responses of healthy elderly individuals appear to sustain a good level of function until late in life.
Aging has varying effects on the response to different antigens. For example, the immunogenicity of recombinant hepatitis B vaccine is reduced starting in the fifth decade and is poor in the elderly (112,513). Antibody responses to influenza vaccine are also reduced in the elderly. Practically speaking, however, although vaccination in the elderly may be reduced in efficacy and may require frequent boosters or other alterations in strategy, the effectiveness of many vaccines such as influenza vaccine are reasonable enough to support vaccination of this group.
Goals of Immunization Against Viral Diseases
Prevention
The major goal of immunization against viruses is the prevention or modification of disease in an individual, and the control of epidemic infection within populations. Most viral vaccines prevent or modify disease without necessarily preventing infection. The ways in which this is achieved are diverse. Whereas most viral vaccines are administered before infection occurs, prevention of central nervous system (CNS) disease in individuals inoculated with rabies virus by an animal bite can be achieved by administration of vaccine shortly after infection has occurred. This is possible because the long incubation period of the infection permits the development of an effective immune response in time to modify infection and prevent disease. Interestingly, even for viruses with a more rapid course, such as variola, individuals can be protected against a fatal outcome if vaccinia virus vaccine is administered up to 4 days after initiation of smallpox virus infection. This may due to augmented innate immune responses or more rapid induction of adaptive responses.
The major goal of immunization against rubella virus is prevention of fetal abnormalities caused by intrauterine infection. To achieve this goal, both males and females are immunized. Immunization of males has little direct benefit to the vaccinee other than prevention of the relatively mild illness caused by the rubella virus. The fetus of a vaccinated female is protected by immunization of the mother before pregnancy. Herd immunity resulting from extensive immunization of males and females provides some protection to the fetus of an unvaccinated female by decreasing the circulation of virus in the community. An example of herd immunity was seen early after introducing the mumps vaccine. The incidence of mumps declined precipitously before vaccine coverage was extensive. A modest reduction in the number of susceptible persons and transmitters had a significant impact on the epidemic (Fig. 15.1).
Some vaccines can prevent infection through herd immunity in individuals who have not been vaccinated, by reducing the frequency of susceptible persons and transmitters, and by the spread of vaccine from recipients to contacts. This has been observed with oral live poliovirus vaccine that spread from vaccinees to unvaccinated contacts (420). This resulted in immunization of a significant proportion of the population that had not received vaccine directly, markedly reducing the incidence of poliomyelitis in both vaccinated and unvaccinated individuals. Spread of vaccine virus has been viewed by many as a desirable property because it confers the benefits of immunization on many individuals who were not vaccinated. However, it also raises concern because of the rare occurrence of vaccine-associated paralytic disease among contacts of vaccinees, and immunization of persons without their prior consent presents ethical issues.
Although most vaccines in use today are effective in preventing disease, they are inefficient at preventing infection. Prevention of infection is a desirable property for specific vaccines such as HBV and HIV. Infection with HBV during the neonatal period is associated with an increased risk of progression to the chronic carrier state and associated with the development of chronic liver disease and hepatocellular carcinoma later in life. Therefore, a major goal of an HBV vaccine is to prevent transmission of infection from persistently infected mothers to their infants during the neonatal period. Considerable success in this effort has been achieved through the use of HBsAg vaccine or hyperimmune HBV antiserum plus vaccine immediately after delivery (210). HIV is a lentivirus, and the possibility of progression to AIDS can occur many years after initial infection. Therefore, it is desirable for vaccine-induced immunity to prevent infection or result in an abortive or transient HIV infection.
In addition to preventing the acute effects of viral infection, two licenced vaccines, HBV and human papillomavirus, have as their goal the prevention of the most serious long-term sequelae of viral infection, namely cancer of the liver or cervix, respectively (210).
FIGURE 15.1 Incidence of mumps in the United States after introduction of vaccine. The number of mumps cases in the United States began diminishing shortly after the introduction of the vaccine. This effect is considered to be an example of herd immunity because vaccine distribution and coverage was less than 50% for about 10 years, and was not a formal recommendation in the United States until 1976 (88).
P.499

Immunotherapy
HSV-1 or HSV-2, as well as VZV, produce latent infection in sensory ganglia that is periodically activated, resulting in development of new lesions and increased opportunity for transmission of virus. Therefore, a goal of immunization of persons previously infected with these viruses is to prevent or ameliorate recurrent disease caused by reactivation of their latent infection (37,269). This form of immunization is referred to as immunotherapy. Other illnesses that are candidates for immunotherapeutic vaccines include warts and cancer caused by HPVs (269) and chronic hepatitis caused by HBV or HCV (290). A more controversial target for immunotherapy is HIV-1 infection. Because of the long-standing antigen exposure and damage to many elements of the adaptive immune system, many argue that it will not be possible to elicit new immune responses that effectively control virus or reduce the need for antiretroviral therapy. However, there are ongoing attempts to use vaccine strategies to accomplish this goal (125,154,280). Effective immunotherapeutic vaccines for recurrent HSV will also be difficult to develop because the vaccinees have been infected by a wild-type virus and are effectively reimmunized during each recurrence. Just as in the case of HIV, it may be difficult to augment an immune response in such repeatedly immunized hosts. However, for a related herpesvirus, VZV, where recurrence is relatively uncommon, immunization with the licensed live attenuated vaccine has been shown to reduce the incidence of herpes zoster and postherpetic neuralgia (362).
Eradication or Elimination
Appropriate use of a highly effective vaccine can help eradicate a major disease when humans are the only natural host for the virus, and there is no natural reservoir or intermediate host. During the 1970s, this goal of eradication was achieved for smallpox largely through the use of the live vaccinia virus vaccine and ranks as one of the major public health achievements in all history. Two other viruses have been similarly targeted for eradication, namely poliovirus and measles, and significant progress toward this goal has been made for both viral pathogens. Live virus vaccines have played and continue to play a central role in these current eradication efforts. This goal seems more elusive now than ever before because of setbacks from social instability and the threat of bioterrorism, as well as the potential for intentional reintroduction or resurrection of previously eradicated virus pathogens. Therefore, it will be prudent to find ways of maintaining immunity to serious virus pathogens even after eradication of the natural reservoir has been achieved. The new technologies that have improved our ability to identify emerging pathogens and to develop biologicals for vaccines and therapeutics have also created an intellectual reservoir that is a formidable
P.500

barrier to true eradication efforts. Elimination of a virus pathogen suggests that epidemic and endemic disease is controlled and that no active cases are present. However, setting the goal of elimination acknowledges the possibility of re-emergence and would include maintenance of active vaccine-induced immunity.
Currently Licensed Virus Vaccines
This chapter focuses solely on active immunization. The reader is referred to Chapter 46 on respiratory syncytial virus for a discussion on the only widely used form of passive immunization, a monoclonal antibody to the F glycoprotein for immunoprophylaxis of high-risk children.
The practice of variolization (mechanical attenuation and intentional low-dose infection) to reduce the virulence of subsequent smallpox infection was started more than 1,000 years ago in India and China. The concept of vaccination (using an alternative agent to provide immunity against an infectious disease), and the first vaccine used in humans, live cowpox virus, was used by Jenner more than 200 years ago for the control of smallpox. This event marked the beginning of modern vaccine development, in part because Jenner performed a clinical trial to demonstrate the efficacy of vaccination. During the ensuing two centuries, vaccinia virus had a noble record of success in controlling this disease and played an essential role in the final eradication of smallpox. It is ironic that the origin of this most important vaccine virus strain has remained obscure. Attempts to determine the origin of vaccinia virus using modern molecular biological techniques have yielded equivocal results. Vaccinia virus appears to be a distinct species, different from both variola and cowpox viruses (288).
Since the introduction of vaccinia virus (see Chapters 74 and 75), licensed vaccines have been developed for 15 other viral pathogens (Table 15.1), two of which are no longer available. In addition to smallpox eradication, several of these vaccines have resulted in regional eradication of the virus disease or dramatic reduction in the incidence or morbidity from infection (poliomyelitis, measles, mumps, rubella, rabies, and VZV). Other vaccines are highly effective and have been reduced only for use in travelers leaving the United States (yellow fever, Japanese encephalitis virus). Licensed vaccines for hepatitis A and B are highly effective, and their impact on frequency of infection has been improved by new strategies for distribution (Table 15.2).
The two licensed vaccines that are no longer available are the adenovirus serotypes 4 and 7, and the tetravalent rhesus rotavirus vaccine. Production of the adenovirus vaccine, selectively given to new U.S. military recruits, was stopped by the sole manufacturer in 1995 for economic reasons. Since then, morbidity from adenovirus infections has increased among military recruits, and epidemics have occurred in training centers (176). A live tetravalent rhesus rotavirus reassortant vaccine against the four major prevalent serotypes (based on VP7, a major outer capsid glycoprotein) was found to protect against severe disease, but in a postmarketing analysis this vaccine was associated with an excess rate of intussusception of up to 1 per 2,500 vaccinees that occurred in the immediate postvaccination period predominantly following the first dose of vaccine (332). This led to withdrawal of the licensed vaccine, RotaShield. Subsequent studies led to a significant downward revision of these estimates and have suggested that the early period of increase in intussusception seen after the first dose was followed by a period of compensatory decrease such that there may have been no net overall increase in the number of cases in vaccinees younger than 1 year of age (332). Furthermore, the excess cases of intussusception occurred mostly when the vaccine was used in children 3 months of age or older to “catch up” rather than in vaccinees who received the ideally recommended schedule of 2, 4, and 6 months of age (235,440). Therefore, the analysis of postmarketing data needs to be especially thorough and comprehensive because it can dramatically impact the availability of a vaccine that may have a favorable risk/benefit for developing countries, and, if delivered on the appropriate schedule, may also be of great public health value in industrialized countries. Two new versions of a rotavirus vaccine have been developed. One consists of a mixture of live attenuated, bovine/human reassortant viruses that express VP7 (G) from G1 to G4 rotaviruses and VP4 (P1A) [8]. P1A is the most common VP4 in G1, G3, and G4 strains and is present in a major portion of G9 viruses that are becoming more prevalent in some regions. The second new vaccine is a monovalent VP7 G1:P1A [8] attenuated human rotavirus strain that has been licensed in Mexico and the Dominican Republic (160). These two vaccines protect against severe gastroenteritis due to rotavirus. Large-scale postlicensure evaluations will be essential to determine whether intussusception will be linked to these vaccines as it was with RotaShield after more than 1 million doses were administered.
With the new seemingly imminent threat of virus agents being intentionally used for bioterrorism or biowarfare (201,261), and with the better appreciation of how the world's rapidly changing ecology promotes new emerging infections (320), revisions are needed for developing new vaccines. Many viral agents have the potential for causing a public health crisis, and yet are not present under ordinary circumstances, making it impossible to evaluate vaccines and therapeutics for efficacy in the usual process. Therefore, new considerations have been given to how vaccines are licensed, including provision of the U.S. Food and Drug Administration (FDA) “animal rule” that allows safety and immunogenicity evaluation in humans to be linked to immune correlates of efficacy in relevant animal models in the application for licensure (208).
TABLE 15.1 Viral Vaccines Licensed in the United Statesa
Virus Vaccine | No. Serotypes Covered by Vaccine | Type of Vaccine |  | Target Population | Comments
 |  | Live | Nonliving
Adenovirusb | 2 (Types 4 and 7) | + |  | Military recruits | Wild-type virus in enteric-coated capsules for oral administration to selectively infect the gut; lapse in manufacturing
Hepatitis A | 1 |  | + | Travelers, health care workers | Parenteral immunization with whole inactivated virus vaccine, two doses
Hepatitis B | 1 |  | + | Universal childhood | Parenteral immunization with recombinant VLP, three doses
Human papilloma virus | 4 (types 6, 11, 16 and 18) |  | + | Preteen girls | Parenteral immunization with VLP to prevent cervical cancer
Influenza A and B | 3 (H1N1, H3N2, and type B) | + | + | Elderly, patients with cardiopulmonary disease, school age children, others | Repeat annual parenteral immunization with disrupted virus vaccine or aerosol delivery of live attenuated vaccine
Japanese encephalitis virus | 1 |  | + | Travelers to endemic region | Parenteral immunization with whole inactivated virus vaccine
Measles | 1 | + |  | Universal childhood | Parenteral immunization; booster dose recommended at 4 to 6 years of age
Mumps | 1 | + |  | Universal childhood | Parenteral immunization; booster dose recommended at 4 to 6 years of age
Poliovirus | 3 (types 1, 2 and 3) | + | + | Universal childhood | Parenteral immunization with nonliving vaccine only is now recommended
Rabies | 1 |  | + | High-risk persons | Prophylactic and therapeutic uses
Rotavirusc | 4 (types G1, G2, G3, G4) | + |  | Universal childhood | Oral vaccine, three doses; first dose given between 6 and 12 weeks of age
Rubella | 1 | + |  | Universal childhood | Parenteral immunization
Smallpox | 1 | + |  | Used selectively for military and first-response health care workers, and recommended for laboratory workers using recombinant vaccinia | Intradermal vaccine used to eradicate smallpox
Varicella | 1 | + |  | Universal childhood, elderly to diminish herpes zoster | Parenteral immunization
Yellow fever | 1 | + |  | Travelers to endemic region | Parenteral immunization
Total no. viruses covered | 26 | 18 | 14 |  |
VLP, virus-like particle.
aSee individual chapters for specifics on target populations and on schedules for immunization for individual agents, which can be more varied than presented in this overview. Also, see the following web site for a list of licensed vaccine products including combination products (531). bNo longer available. cRotateg available; Rotashield removed from market because of concerns related to intussusception.
TABLE 15.2 Impact of Licensed Vaccines on Viral Diseasesa, 532, 533
Viral Disease | Year of Peak U.S. Prevalence | Peak Number of Cases per Year in United States | No. Annual U.S. Cases In Modern Vaccine Era
Hepatitis A | 1971 | 59,606 | 5,683
Hepatitis B | 1985 | 26,654 | 6,212
Measles | 1958–1962 | 503,282 | 37
Mumps | 1967 | 185,691 | 258
Polio | 1951–1954 | 16,316 | 0
Rubella | 1966–1968 | 47,745 | 1
Congenital rubella | 1966–1968 | 823 | 1
Smallpox | 1900–1904 | 48,164 | 0
Estimated Impact on Disease Burden for Other Viral Vaccines
Influenza A and B | Annual epidemics | ~50,000 excess deaths per year | Reduces morbidity and mortality, but effectiveness varies from year to year because of variations in circulating virus strains
Japanese encephalitis | — | — | Only necessary for international travelers, highly effective
Rabies | <1940 | >100 deaths per year | 1 to 2 per year
Varicella | <1994 | >4 million per year | ~80% coverage leads to >80% reduction in total cases and reduced frequency of herpes zoster
Yellow fever | 1905b | 8,399 | Only necessary for international travelers, highly effective
a2004 data. bLast U.S. epidemic in New Orleans.
P.501

P.502

The economics of vaccine development for viruses has made it increasingly difficult for private industry to commit to new development programs. Therefore, it is incumbent on public and nonprofit organizations to play a larger role in vaccine development, not only at the concept stage, but also in manufacturing, clinical testing, and distribution.
Currently Licensed Nonliving Virus Vaccines
Nonliving virus vaccines are available in the United States for the prevention of disease caused by 14 separate viral agents (Table 15.1). These vaccines are prepared from virus that is grown in eggs (influenza types A and B), a continuous monkey kidney cell line (poliovirus types 1, 2, and 3), human diploid fibroblasts (rabies, hepatitis A), or mouse brain (Japanese encephalitis virus vaccine). Virus is then inactivated with a chemical such as formalin or disrupted with a detergent (influenza). The level of efficacy of nonliving vaccines differs: Inactivated poliovirus vaccine is highly effective in preventing disease, whereas influenza virus vaccine is only partially protective.
One of the latest nonliving virus vaccines to be developed is a highly purified HBV subunit preparation that contains the 22-nm HBsAg virus-like particle (VLP). The initial version of this vaccine, designed to protect against type B hepatitis, was unusual because surface antigen was purified from the blood of persons persistently infected with HBV. An effective second-generation HBsAg vaccine was developed using a recombinant plasmid to express the gene for HBsAg in yeast. Yeast-produced HBsAg self-assembles into typical HBsAg VLPs and is immunogenic in humans.
Advantages of Nonliving Virus Vaccines
Inactivated virus vaccines offer the advantage of immunization with little or no risk of infection. Only rarely do such vaccines contain a contaminating adventitious agent or residual infectious virus that has resisted inactivation. For example, paralytic disease was produced by some of the early lots of inactivated poliovirus vaccine that contained residual infectious virus (344,380). Contamination by an infectious adventitious agent was also detected retrospectively in some early lots of inactivated poliovirus. This was of some concern because the contaminating simian virus, SV40, was oncogenic in hamsters (209). Fortunately, long-term follow-up of individuals who received SV40-contaminated vaccine parenterally during early infancy failed to show evidence of a vaccine-induced oncogenic effect (322,453). Live vaccinia virus was present in a preparation of inactivated vaccinia–HIV recombinant virus used to augment immunity in HIV-infected subjects. Unfortunately, an immunodeficient recipient of this vaccine developed progressive vaccinia initiated by residual live virus in the inoculum (526). Production of recombinant viral proteins or synthetic peptides diminishes the risk of contamination by unrecognized pathogens. In addition, the
P.503

preparation of vaccines free of nucleic acid eliminates theoretical concerns about recombination or integration of viral nucleic acid.
Disadvantages of Nonliving Virus Vaccines
Several nonliving virus vaccines have potentiated disease rather than prevented it (148,243). This was first observed with formalin-inactivated measles virus vaccine (148). Initially, this vaccine prevented measles, but after several years vaccinees lost their resistance to infection. When subsequently infected with naturally circulating measles virus, the vaccinees developed an atypical illness with accentuated systemic symptoms and pneumonia (148,341,396). Retrospective analysis showed that formalin inactivation destroyed the ability of the measles fusion (F) protein to induce hemolysis-inhibiting Abs, but it did not destroy the ability of the H (hemagglutinin or attachment) protein to induce neutralizing Abs (348,349). When the H-specific antibody had waned sufficiently to permit extensive infection with measles virus, an altered and sometimes more severe disease was seen at the sites of measles virus replication (31,58). This atypical disease is believed to be mediated in part by an altered cell-mediated immune response in which Th2 cells (386) or a delayed-type hypersensitivity reaction (268) were preferentially induced leading to heightened disease manifestations at the sites of viral replication. Immune-complex deposition also plays a role in the pathogenesis of atypical measles (387).
Chemical inactivation of poliovirus for use in a vaccine results in modification of a major neutralization epitope. This indicates that inactivation of the infectivity of both nonenveloped and enveloped viruses can adversely affect the antigenicity of the vaccine (135).
Potentiation of disease was also observed after parenteral administration of an experimental formalin-inactivated RSV (FI-RSV) vaccine (243). In clinical trials conducted in the mid-1960s, a FI-RSV vaccine induced a measurable serum-neutralizing Ab response but did not protect the youngest vaccinees. Unexpectedly, on subsequent natural infection with RSV, the FI-RSV vaccinees developed severe RSV lower respiratory tract disease significantly more often than did infants and young children who had received an inactivated parainfluenza virus vaccine (243). Speculation on the mechanism of disease potentiation by the inactivated RSV vaccine has centered on several possible aberrations of the immune response to vaccine that involve an imbalance between or within various compartments of the immune system (73). First, the T-cell response following subsequent infection was altered. Shortly after the immunization phase of the vaccine trials was completed, it was observed that lymphocytes from the young RSV vaccinees exhibited an exaggerated proliferative response to RSV antigens in vitro that was significantly greater than that detected after RSV infection (244). It is believed that the vaccine likely induced a high level of virus-specific memory CD4+ T cells. In mice, CD4+ T cells predominate in the pulmonary infiltrate that develops after RSV challenge of FI-RSV–immunized mice and are required for the FI-RSV enhancement of illness (93). Studies in the murine model also demonstrated that the composition of the CD4+ T-cell response is altered by prior FI-RSV immunization. After RSV challenge, mice immunized with FI-RSV have a Th2-dominated CD4+ T-cell response with aberrant production of IL-4, IL-5, IL-13, and eosinophilia (224,225,226,497). Eosinophilia was also noted in one of the original descriptions of FI-RSV–enhanced illness in children (76), and re-evaluation of lung histology from children in that study showed eosinophils in the peribronchiolar cellular infiltrate (personal observations), suggesting that similar skewing of the CD4+ T-cell response occurred in humans. In primary RSV infection, the response is dominated by Th1 CD4+ T cells with a dominant IFN-γ cytokine production (170). This is in part shaped by the early events of the innate immune response and IFN-γ production by NK cells (215) and by the influences of the virus-induced CD8+ T-cell response that also contributes to the cytokine environment to promote Th1 CD4+ T-cell responses (214,449). When the inflammatory milieu is skewed toward a Th2 CD4+ T-cell response, the cytokines present promote eosinophil and other granulocyte recruitment and diminish the potency of the CD8+ effector T-cell response (16).
The Ab response to the FI-RSV vaccine was also altered from that induced by primary RSV infection. Subjects immunized with FI-RSV developed a high titer of serum Abs to the F glycoprotein of the virus, but these Abs exhibited a low level of neutralizing activity that was not sufficient to provide effective resistance (334). This observation was confirmed later in an experimental setting; passive transfer of Abs with such low neutralizing activity failed to protect rodents from RSV infection (92). The young infant vaccinees also developed a low level of Abs to the other major RSV surface protein, the G glycoprotein (334). Antibody responses with poor neutralizing activity may have also led to immune complex formation and deposition in lung and contributed to the enhanced disease syndrome (388).
The set of events that led to the FI-RSV vaccine-enhanced illness provides an example of the vaccine principles discussed earlier. The goals of immunization should be induction of functional neutralizing Ab to prevent infection as much as possible, and the induction of efficient CD8+ T-cell–mediated clearance of residual virus-infected cells with minimal immunopathology. If the function, composition, magnitude, or timing of the overall immune response is not optimized, the result can be a vaccine-enhanced illness syndrome. The major lesson learned from the FI-RSV vaccine-enhanced illness is that the chemical treatment and physical purification procedures used for the preparation of each new inactivated vaccine should be evaluated for their effect on the functional characteristics and not just the magnitude of the immune responses they elicit. The Ab
P.504

induced should have neutralizing activity, and the T-cell responses should be consistent with efficient virus clearance. In many ways, this adverse effect of immunization with a formalin-inactivated vaccine is reminiscent of the potentiation of measles that occurred following the use of the licensed formalin-inactivated measles virus vaccine in the 1950s.
Potentiation of disease by an inactivated virus vaccine is not limited to vaccines containing measles virus or RSV, and has occurred with both human and veterinary vaccines. For example, administration of an inactivated caprine lentivirus vaccine has also been associated with an accelerated, more severe disease in animals subsequently challenged with virus (303). Also, immunization with a subunit vaccine, but not an inactivated whole virus vaccine, of another lentivirus, equine infectious anemia virus (EIAV), enhanced disease caused by subsequent challenge with a heterologous EIAV strain (218). The immunologic mechanisms responsible for these two examples of enhanced lentiviral disease have not been identified. Vaccine-enhanced pathology is also not limited to just inactivated virus vaccines. A similar phenomenon occurred during the development of a vaccine for feline infectious peritonitis virus (FIPV). FIPV is a coronavirus (CoV) that developed more notoriety after the emergence of the SARS CoV in 2003. Attempts to develop a vaccine against FIPV have been largely unsuccessful and have been associated with a vaccine-enhanced illness. A major problem is that Abs are not protective even when given passively for prophylaxis and can facilitate virus entry through Fc receptors. Whole virus (375), recombinant vaccinia expressing the major surface S (Spike) glycoprotein (490) or DNA immunization with IL-12 (159) have all led to enhanced disease syndromes. Immunization of ferrets with a recombinant MVA expressing the S glycoprotein has also caused an enhanced disease with hepatitis after SARS CoV immunization. The common feature in these settings was induction of a memory T-cell response in the absence of prechallenge Ab that could effectively neutralize virus. Other vaccine studies with DNA or recombinant vectors, subunit proteins, or inactivated virus alone or in combination have induced effective neutralizing Ab responses to the SARS CoV in animal models and have not been associated with enhanced illness postchallenge.
Another disadvantage of nonliving virus vaccines is that parenteral immunization against viruses that infect and cause disease primarily at mucosal surface may not be completely effective because parenterally administered antigen may fail to stimulate a satisfactory local IgA Ab response (337). This means that resistance in the upper respiratory tract or in the intestines may be less complete than that conferred by local immunization or infection.
Inactivated virus vaccines are clearly at a disadvantage compared to either live attenuated virus vaccines or vector-based gene delivery with respect to induction of a CTL response. CD8+ CTL responses require antigens to be processed through the proteasome so peptides can be transported into the endoplasmic reticulum and associate with MHC class I molecules. This is best achieved when proteins are synthesized in the host cell cytoplasm and is rarely achieved in primates when antigens enter the APC through the endocytic pathway. For example, inactivated influenza virus is considerably less effective than virus infection in stimulating a primary CTL response in mice. However, inactivated influenza A virus or purified surface glycoproteins derived from it can sometimes stimulate a secondary CTL response in sensitized mice or humans (1,126,500). There are also new adjuvants and delivery vehicles that have the capacity for moving purified proteins into the MHC class I presentation pathway, and these may be considerations for future vaccine development.
The Guillain-Barré syndrome was associated with widespread use of inactivated influenza A H1N1 (swine) virus vaccine during 1976 and 1977 (263), indicating that unanticipated, delayed, or untoward side effects can be induced by nonliving virus vaccines. Surprisingly, this syndrome has been associated only rarely with subsequent nonliving influenza virus vaccines, although these products were prepared in the same manner as the 1976 vaccine (263).
It has been recognized that antigenic changes can occur during selection and amplification of influenza viruses in the allantoic cavity of embryonated eggs, the substrate used to produce virus for the inactivated vaccine (404). The genetic basis for these mutations involves host cell selection of mutants that replicate more efficiently in eggs. These variants acquire a mutation in or near the receptor-binding pocket of the HA that not only increases their efficiency of replication in eggs, but also alters their antigenicity and immunogenicity. However, the influenza viruses used to prepare inactivated vaccine for humans are grown in eggs, and such vaccines have been repeatedly shown to be protective. A similar situation has been described for the inactivated poliovirus vaccine (407). Poliovirus grown in tissue culture contains an uncleaved outer capsid protein VP1, which is usually cleaved in a natural infection by intestinal proteases. Thus, tissue culture–grown poliovirus has limited ability to induce Abs that neutralize viruses containing a cleaved VP1. This creates a potential problem because the uncleaved VP1 antigenic site (site 1) of poliovirus type 3 appears to be immunodominant over antigenic sites 2 and 3. Thus, the major immune response to inactivated type 3 poliovirus vaccine is directed against intact antigenic site 1, a site not present on type 3 poliovirus that has been cleaved during natural infection. Infection by attenuated vaccine or wild-type poliovirus type 3 induces Abs capable of efficiently neutralizing virus with both cleaved and intact VP1. Presumably, during virus replication in the gastrointestinal tract, viruses with either cleaved or uncleaved VP1 are present and induce Abs to both forms of virus. In humans, two inactivated poliovirus vaccines, one containing a cleaved VP1 of poliovirus type 3 and a second containing
P.505

an uncleaved VP1, each induced Abs able to neutralize virus with either a cleaved or an uncleaved VP1 and each induced a comparable level of resistance to replication of subsequently administered live attenuated poliovirus vaccine (382). Although these findings indicate that immunization of humans with an inactivated poliovirus bearing an uncleaved VP1 is efficacious, they demonstrate that inactivated virus vaccines derived from tissue cultures or eggs may not mimic the full array of virus forms generated during an infection of the host. Thus, immunization with such antigens may induce Abs with diminished ability to efficiently neutralize the total repertoire of viruses produced during infection. This may be an important consideration in development programs for H5N1 influenza vaccines and for other vaccine viruses grown in avian cells.
Immunization of monkeys with formalin-inactivated SIV produced in human cells induces Abs directed at antigens originating from the cells used to produce the virus (446). These anticellular Abs can neutralize the infectivity of SIV produced in human cells, but not virus produced in monkey cells, by interacting with human antigens incorporated into the virion's outer membrane. This form of neutralization, which is mediated by complement-mediated virolysis, can yield an overestimate of vaccine immunogenicity. Hence, an effort should be made to avoid immunization with virions into which foreign host cell antigens have become incorporated (446). In some cases, even the native virion proteins may mimic structures associated with host cell proteins. For example, there is a limited number of Abs specific for the HIV-1 gp160 envelope glycoprotein with broad neutralizing capacity. These Abs not only have unusual structural and chemical properties, but they have also been shown to cross-react with host cell proteins (200). This may be another immune evasion mechanism by which HIV-1 disguises itself as host and adds to the difficulty of inducing broadly neutralizing Abs against HIV.
Purified proteins and peptides have other limitations related to immunogenicity, breadth, and composition of immune responses. These issues can be approached by creating more complex formulations and defining new adjuvant approaches, but for viral infections that require a CD8+ T-cell component for immunity they may always be inferior to live or vector-based approaches.
Currently Licensed Live Virus Vaccines
The first universally applied vaccine, vaccinia virus, is of obscure origin. In 1796, the country doctor Edward Jenner in Berkeley, Gloucestershire, inoculated 8-year-old James Phipps with purulent material taken from a cowpox pustule on the hand of milkmaid Sarah Nelmes and introduced it into an incision on the boy's arm. Jenner subsequently proved that the boy became immune to smallpox. He published the work in 1798, coined the word “vaccine” from the Latin vacca for cow, and designated the process “vaccination.” During the first 80 years or so of vaccination, live cowpox virus was transferred almost exclusively from human arm to arm by collection of purulent material. Adventitious agents were also transmitted on occasion, including smallpox, syphilis, hepatitis, varicella, measles, and gram-positive bacteria. Eventually, vaccine was propagated on the skin of calves in vaccine institutes, using serial inoculation from calf to calf. Vaccinia virus emerged as the vaccine strain, although its species of origin and passage history is unclear. This vaccine was used to eradicate smallpox from circulation. Each of the other currently licensed live vaccine viruses (Table 15.1) has a relatively clear lineage.
Varying methods were used to achieve attenuation for live virus vaccines. Type 2 poliovirus, strain 712, one of the three poliovirus vaccine strains in the live vaccine preparation, is a naturally occurring attenuated human poliovirus that was identified by its lack of virulence for the brain and spinal cord of monkeys (417). Adenovirus vaccine strains (types 4 and 7) are wild-type human respiratory viruses used in the U.S. military; they produced an asymptomatic infection following oral administration that was restricted in replication to the intestinal tract (72). The remaining attenuated vaccine viruses were derived from wild-type human viruses by serial passage in cell cultures prepared from an unnatural host, leading to the emergence of mutants that were partially restricted in humans at the portal of entry and/or the target organ(s). In this manner, attenuated mutants of rubella virus and types 1 and 3 poliovirus were selected after passage in monkey kidney tissue culture. Vaccine strains of yellow fever virus (17D strain) and measles virus were generated by multiple passage in chick embryo cell culture, whereas mumps virus was attenuated by multiple passage in embryonated eggs.
A critical feature of most successful live vaccine development programs is the identification of preclinical laboratory predictors of attenuation. For the yellow fever virus and poliovirus vaccines, promising vaccine strains were identified by their attenuation for experimental animals. In monkeys, the 17D strain of yellow fever virus exhibited decreased tropism for the liver, suggesting that this mutant might be suitably attenuated for humans (470), a hypothesis that was confirmed during subsequent clinical trials. Naturally occurring or tissue culture–passaged strains of poliovirus were evaluated for neurovirulence in monkeys by intraspinal inoculation, a central innovation that allowed Sabin to identify attenuated strains (417,419). This testing system was selected because a number of observations suggested that the spinal cord of monkeys was more permissive than that of humans to the neuronolytic effect of poliovirus (417,419). Viruses that caused the least neurovirulence in monkeys were identified, and these strains then were cloned and recloned biologically by the plaque technique to yield progeny with the lowest possible level of monkey neurovirulence. These candidate vaccine strains then were subjected to additional cycles of selection, which
P.506

led to the identification of mutants that replicated with high efficiency in the intestinal tract without significant increase in neurovirulence for nonhuman primates. These viruses were evaluated in clinical trials and shown to be satisfactorily attenuated and immunogenic.
Experimental animal systems were not available for evaluating virulence of the other vaccine viruses. Therefore, these viruses were tested for attenuation directly in humans. Initial candidate measles and rubella virus vaccines were insufficiently attenuated, but further passage of rubella virus in monkey kidney cell culture and selection of a cold-adapted, temperature-sensitive mutant of measles virus yielded satisfactory vaccine strains. Attenuation of mumps virus passaged in eggs was also determined in humans. Interestingly, the Jeryl Lynn strain of mumps virus vaccine developed by Maurice Hilleman (a naturally occuring isolate obtained from his daughter) was found to be a mixture of two closely related strains of mumps virus (2). Several other vaccines have been found to be mixtures of virus strains, including the yellow fever virus vaccine and the smallpox vaccine.
Poliovirus and adenovirus vaccines are administered orally, whereas yellow fever, rubella, measles, and mumps virus vaccines are given parenterally. Each currently licensed live virus vaccine is directed against a virus that has a complex pathogenesis of infection in which virus is introduced by inoculation (yellow fever) or by implantation on a mucosal surface (measles, mumps, rubella, and poliomyelitis) with subsequent spread systemically to the target organ(s). Exposure of such viruses to the environment of blood makes them generally susceptible to serum antibodies. It is more difficult to protect against infection by viruses that cause disease at a mucosal portal of entry without need for viremia.
Basis for Attenuation
Mutants selected by passage in an unnatural host accumulate many mutations, often making it difficult to define in a precise manner the genetic basis for their attenuation. In a sense, these satisfactorily attenuated mutants are the product of a process of genetic roulette, followed by selection of mutants with the desired properties of attenuation and immunogenicity. The unpredictability of this process is illustrated by the failure of Theiler (471) to produce additional attenuated mutants of yellow fever virus using the protocol that yielded the satisfactorily attenuated 17D strain of virus. The genetic basis for attenuation of measles, mumps, rubella, yellow fever, and vaccinia viruses is incompletely understood; the genetic determinants of attenuation of live poliovirus vaccine strains are better characterized. The net result of most attenuating mutations is to reduce the level of replication in the host at the portal of entry or at internal sites to a level that does not cause significant disease.
The poliovirus vaccine strains are temperature sensitive with respect to replication and exhibit greatly decreased neurovirulence in monkeys after intraspinal administration of virus (419). Because the poliovirus vaccine viruses replicate efficiently in the gut of vaccinees and can produce viremia, it is likely that restriction of replication in neurons represents the basis of attenuation of these viruses for the CNS of humans, monkeys, and rodents. The genetic basis of this neuroattenuation of each of the three poliovirus vaccine strains has been partially defined (177). Surprisingly few mutations are involved. Notably, mutations in the 5′ noncoding region within a ten-base region implicated in a base pair structure have been identified in all the Sabin vaccine strains. The identification of mutations contributing to neuroattenuation of the three vaccine viruses derives from a large series of studies involving (a) sequence analysis of virulent parental type 1 and type 3 viruses and their attenuated vaccine strain derivatives; (b) sequence analysis of neurovirulent “revertant” virus isolated from vaccine-associated cases of poliomyelitis (249); (c) in vitro generation of chimeric recombinant viruses produced from cDNA clones of virulent and attenuated viruses or viruses bearing site-specific mutations believed to be associated with neuroattenuation on the basis of sequence analysis of revertant viruses (46); or (d) evaluation of the neurovirulence of these naturally occurring or in vitro–generated viruses in monkeys, normal mice, or mice transgenic for the human poliovirus receptor. These analyses have identified an attenuating nucleotide substitution in the same region in the 5′ noncoding sequence of each of the three vaccine viruses (nucleotide 480 in type 1 virus, 481 in type 2 virus, and 472 in type 3 virus) and other attenuating or ts mutations in the 3′ noncoding region or in the structural or nonstructural coding regions of type 1, type 2, or type 3 polioviruses (46,157,400). The mutation in the 5′ noncoding region (a) alters the predicted secondary structure of this important regulatory region, (b) is responsible in part for the ts phenotype of the vaccine viruses, and (c) decreases virus replication in vitro in cells of neural origin presumably by altering the function of a neural tissue–specific internal ribosomal entry site (177). These mutations can now be monitored during manufacture (406,17) and following replication in vivo. Importantly, reversion in several of these attenuating mutations has been detected during the in vitro passage of virus that is required for the production of vaccines (80) or after replication in vivo, even as early as 47 hours after vaccine administration. Specifically, the rare reversion of the attenuating mutation at nucleotide 472 of the 5′ noncoding region of the Sabin type 3 vaccine strain that occurs during vaccine production now can be detected using sensitive polymerase chain reaction techniques. Vaccine lots with an increased frequency of reversion at residue 472 exhibit increased neurovirulence, and such lots can be discarded as unacceptable for human use (80). Thus, it is now possible to use molecular
P.507

virological techniques to control the manufacture of vaccines by identifying the presence of the desired attenuating mutations and the absence, or low frequency, of unwanted reversions (80).
A different approach was taken to develop the live adenovirus vaccines that are currently licensed for use in military personnel, where adenoviruses are the major cause of epidemic respiratory tract disease (72,121). Attenuation is achieved by limiting infection to an area of the body in which disease does not develop. The current vaccine contains wild-type virus that is administered orally in an enteric-coated tablet. Virus is released when the tablet enters the intestines. There it establishes an asymptomatic, immunizing infection that does not spread to the respiratory tract, the region in which disease develops during natural infection. Although vaccine virus is shed in feces, spread to susceptible contacts occurs with a very low frequency. Selective enteric infection stimulates a vigorous systemic immune response that confers complete or almost complete resistance to adenovirus disease (121).
The Jennerian approach to the development of live attenuated viruses involves the use of a virus strain of mammalian or avian origin to immunize humans against a human virus that is related antigenically to the animal or avian strain. Mammalian and avian viruses that are well adapted to their natural host often do not replicate efficiently in humans and hence are attenuated. At present, we lack a thorough understanding of the genetic basis for this form of host-range restriction. However, those mammalian or avian viral genes that have been identified as being responsible for host-range restriction in humans exhibit significant divergence of nucleotide sequence from that of the corresponding human viral genes. A quadrivalent rotavirus vaccine that was licensed and then withdrawn in the United States was an example of the Jennerian approach to vaccine development in which a nonhuman rotavirus strain, the rhesus rotavirus (RRV), was found to be attenuated in humans and protective against human serotype 3, to which it is antigenically highly related (236). Because there was a need for a multivalent vaccine that would induce resistance to each of the four major human rotavirus serotypes, the Jennerian approach was modified by constructing three reassortant viruses, each of which contained 10 RRV genes plus a single human rotavirus gene that coded for the major neutralization antigen (VP7) of serotype 1, 2, or 4. The intent was to prepare single gene substitution RRV reassortants with the attenuation characteristics of this simian virus and the neutralization specificity of human rotavirus serotype 1, 2, or 4. The quadrivalent vaccine based on the host-range restriction of the simian RRV in humans induced a high level of resistance to human rotavirus disease in infants and young children (378). However, this vaccine was associated with intussusception in postmarketing studies and was withdrawn. A live multivalent reassortant bovine rotavirus vaccine is now licensed.
Advantages of Live Virus Vaccines
The major advantage of live virus vaccines is the activation of all components of the immune system yielding both a balanced systemic and local immune response and a broad humoral and cell-mediated response. This type of comprehensive induction of immune effectors is particularly important for infections in which cell-mediated immunity plays an important role and for mucosal infections in which both local and systemic immunity are required for optimal resistance. Mucosal infection with a live virus vaccine is usually more effective in stimulating a local response in the unprimed host than is a nonliving virus vaccine administered parenterally (337). Live virus vaccines can also stimulate an immune response to each protective antigen of a virus, and this obviates the difficulties that arise from selective destruction of one of the protective antigens that may occur during preparation of a nonliving virus vaccine, which can result in disease potentiation. This is especially important for complex viruses encoding many protective antigens because it is prohibitively difficult and expensive to immunize with multiple purified proteins or to construct multivalent vectors. Furthermore, immunity induced by live virus vaccines is generally more durable and more effective (222). There are practical advantages to many live virus vaccines, such as low cost of production and ease of administration. Live viruses contribute to protection in populations because of the induction of herd immunity, sometimes facilitated by transmission of vaccine viruses from a recipient to a contact. The effectiveness of live vaccines in settings of high transmission is illustrated by the use of adenovirus vaccines. Adenovirus vaccines reduced military respiratory disease morbidity significantly since the mid-1970s. In 1995, however, the manufacturer of these vaccines ceased production due to budgetary constraints. A population-based adenovirus surveillance then was established among trainees with acute respiratory illness at four military training centers, which demonstrated that 78% men with symptomatic illness had throat cultures positive for adenovirus (176). Two training centers experienced epidemics of respiratory disease attributable to cessation of vaccination, affecting thousands of trainees.
Disadvantages of Live Virus Vaccines
The major concerns with live virus vaccines are that they (a) can contain adventitious agents, (b) can cause illness directly or can lose their attenuation during manufacture or during replication in vaccinees by reversion or by second-site compensatory mutations, (c) can spread to contacts, and (d) can lose infectivity during storage, transport, or use. The potential for contamination with live adventitious agents always exists. Sources include the original clinical sample from which the virus was isolated, cell culture substrates, laboratory reagents of animal origin (e.g., serum
P.508

supplements and trypsin), and contamination from laboratory workers or environments. Cross-contamination of vaccine lots with other viruses in a laboratory facility is possible. Fortunately, contamination of clinical lots of vaccine with adventitious agents has rarely been a problem. Some of the early lots of live poliovirus vaccine were contaminated with live SV40, and the live yellow fever virus vaccine was initially contaminated with an avian leukosis virus. Follow-up of individuals who were given live vaccine contaminated with SV40 or avian leukosis virus has failed to identify any long-term adverse effect, including cancer, associated with exposure to these adventitious viruses (322,453,498). Current vaccines grown in chicken cells contain a presumably noninfectious retrovirus derived from the cell cultures, and this contaminating particle does not appear to be infectious for vaccinees (483). Nonetheless, prudence dictates that live virus vaccines should be free of such contaminants.
Some live virus vaccines, such as the measles virus, rubella virus, and yellow fever virus vaccines, retain a low level of residual virulence. The reactions produced by these vaccines are generally minor and have not interfered with acceptance and widespread use of these products. A more serious problem is that of restoration of a varying degree of virulence during infection by vaccine virus. This occurs with the poliovirus vaccine at an extremely low frequency (i.e., about one in 106 to 107 immunizations) (347). Most vaccine-associated cases of paralysis in vaccinees or their close contacts occur after the first dose and involve the type 3 vaccine strain (347). A significant proportion of the paralytic illnesses associated with poliovirus vaccine occurs in individuals who are immunocompromised, but this may not represent a manifestation of genetic alteration of vaccine virus (347). In most instances, however, vaccine virus appears to regain neurovirulence by mutation, allowing it to produce disease in the vaccinee or a close contact (157). In addition to mutation, polioviruses with recombinant genomes have been isolated from vaccinees with paralytic disease, suggesting that restoration of virulence also might occur by the process of interserotypic recombination (150).
The genetic basis for the rare increase in virulence of the poliovirus vaccine strains during replication in vivo is relatively well understood. However, a paradox exists in that mutation toward a higher level of virulence for the CNS occurs rapidly and frequently during replication of type 3 poliovirus in the intestinal tract of vaccinees, but vaccine-associated paralytic disease is extremely rare (315,319). It is now clear that mutations that increase neurovirulence of the virus for primates can occur in each of the three Sabin vaccine strains during infection of vaccinees (285,467,468), but fortunately, poliomyelitis in vaccinees or contacts is very rare. During manufacture of vaccine, the mutations that are associated with restoration of virulence can be detected at variable low frequency by sequence analysis, and neurovirulence of the final product can be held to a low level by rejecting vaccine lots that exceed the accepted standard for frequency of these mutations (80). Genetic instability was also a problem with the 17D yellow fever virus vaccine during early field trials. Encephalitis was observed in 1% to 2% of young vaccinees administered virus that had been passaged 20 times beyond the original seed lot (141,470).
The problem of genetic instability of live attenuated virus vaccines following replication in vivo is an even larger concern for viruses that can cause latent or persistent infection in vivo such as herpes viruses or lentiviruses (e.g., HIV). Despite this concern, a successful vaccine has been developed for varicella zoster virus (VZV), a herpes virus that causes chickenpox and zoster, indicating that a successful live attenuated vaccine can be developed for a virus that causes a lifelong infection in humans. This vaccine has recently been shown to significantly reduce the risk of VZV reactivation or shingles (362).
It is not clear that sufficiently stable live attenuated viruses can be developed for HIV. During studies of attenuated lentivirus mutants, SIV in monkeys and HIV in humans, the time required for expression of residual virulence proved to be very long (17,265). These mutants, constructed in the laboratory (SIV) or detected initially in persons with long-term inapparent HIV infection, contained multiple mutations including deletion of the nef gene and other regions of the viral genome. Nevertheless, immunodeficiency did develop (17,265). The long incubation period to disease and the development of additional second site mutations that suppressed the attenuation phenotype of an SIV deletion mutant (36) emphasize the daunting challenge of the live attenuated vaccine approach for the prevention of AIDS.
Because live poliovirus vaccines can cause persistent infection and paralytic disease in immunodeficient children (517), there is an increasing concern that as the numbers of immunodeficient humans increase, other live attenuated virus vaccines might need to be phenotypically more stable in the future. Rubella virus can be recovered from the lymphocytes of immunologically normal individuals with arthritis up to 6 years after immunization or natural infection (74), but the rubella virus vaccine does not appear to be associated with chronic arthritis (397). Interestingly, persistence of measles vaccine virus has not been detected, nor has the vaccine virus been implicated in subacute sclerosing panencephalitis (312). Instead, widespread use of live measles vaccine has almost eradicated this rare but serious sequelae of persistent wild-type measles virus infection.
Several other concerns have been identified for live attenuated virus vaccines. First, there is a theoretical risk that infection of the fetus could occur following vaccination during the first trimester of pregnancy. For rubella vaccine, there is concern that vaccination might lead to development of the congenital rubella syndrome; however, the actual risk appears to be negligible (370). Second, naturally occurring wild-type viruses may interfere with infection by
P.509

a live virus vaccine resulting in a decrease in vaccine efficacy. Such interference has been observed primarily with live poliovirus vaccine strains and is caused by a wide variety of enteric viruses. This phenomenon has also been seen with experimental live attenuated alphavirus vaccines (301). To overcome this viral–viral interference, multiple doses of polyvalent live virus vaccines are required to assure a protective immune response to each component. Third, defective interfering particles have been identified in one preparation of live measles virus vaccine (60). The presence of such particles could modify the clinical response to vaccine and possibly produce variation in immunogenicity and level of attenuation among successive lots of vaccine. Fourth, live attenuated measles virus vaccine has been associated with a generalized immunosuppression that was observed to be directly correlated with the level of immune response to the vaccine (216).
Finally, it should be noted that stability is a serious problem with thermolabile vaccine viruses such as measles virus. The need for storage and transport of measles vaccine at low temperature (4°C) has limited its usefulness in some tropical areas where maintenance of a “cold chain” for transport and storage is difficult. Some simple solutions for stabilizing other live virus vaccines have been identified, such as lyophilization of vaccinia or using deuterium oxide for water in live poliovirus or influenza vaccine formulations (217,314), but additional work is needed.
Directions for Future Development of Live Attenuated Virus Vaccines
Conventional Approaches and Naturally Occurring Attenuated Mutants
Conventional techniques for attenuation of viruses, such as passage of virus at low temperature, mutagenesis followed by selection of mutants with the desired phenotype(s), or passage of virus in heterologous tissues, continue to play a significant role in the development of live virus vaccines. These techniques have been used to generate candidate vaccine strains for CMV, ortho- and paramyxoviruses, alphaviruses, flaviviruses, HAV, and arenaviruses. In the case of RSV, a candidate vaccine strain that was partially attenuated for susceptible young infants by multiple in vitro passages at low temperature in embryonic bovine kidney cells was subsequently subjected to chemical mutagenesis, and further attenuated derivatives containing attenuating temperature-sensitive (ts) or small plaque mutations were identified (331). In this way, two conventional approaches were combined to introduce different classes of attenuating mutations (e.g., host-range mutations introduced by passage in a heterologous host and ts mutations introduced by chemical mutagenesis). This process of combining different attenuating mutations is believed to be desirable because the different mutations can have synergistic effects on the stability of the attenuation phenotype in vivo (333).
Variation in virulence of naturally circulating human viruses has been documented, but this phenomenon has not been studied systematically nor have its implications for immunoprophylaxis been adequately explored. Almost 45 years ago, Sabin (418,419) observed that strains of poliovirus recovered from healthy individuals exhibited a wide range of neurovirulence as measured by intracerebral or intraspinal inoculation of monkeys. Approximately one-fifth of these strains were highly attenuated. This suggests that systematic study of viruses recovered from healthy persons might identify naturally occurring attenuated mutants of other viruses besides poliovirus. As indicated above, the type 2 poliovirus strain of the live oral vaccine was identified in this manner as was the Jeryl Lynn strain of mumps virus.
The use of conventional methods for achieving attenuation will diminish as the newer techniques for construction of viruses with defined attenuating mutations are applied to development of live virus vaccines. Viruses bearing stable, molecularly defined, identifiable attenuating mutations or attenuating gene constellations represent the vaccine strains of the future because the genetic basis for attenuation will be known and can be monitored directly during all phases of vaccine development, manufacture, and utilization in humans.
Attenuating Mutations Introduced Into Coding Regions
Missense Mutations
A missense mutation that specifies an amino acid substitution in an encoded viral protein can decrease its function in vivo, thereby attenuating the virus for its host. Several classes of missense mutants with easily identifiable phenotypes have been evaluated extensively for their level of attenuation and their potential usefulness in live attenuated viral vaccines: (a) ts mutants, b) cold passaged (cp) or cold-adapted (ca) mutants (c) small plaque mutants, (d) protease activation (pa) mutants (also designated as cleavage mutants), and (e) mutants with altered interaction with host cell receptors.
Ts mutants are conditional lethal viruses that replicate efficiently at permissive temperatures (32°C–34°C) but that are restricted in replication at the high end of the body temperature range (37°C–40°C).
Because only a small number of mutations appear to be sufficient for attenuation in certain circumstances, it should now be possible using modern molecular techniques to introduce the requisite number of attenuating missense mutations into a virulent or partially attenuated virus in order to produce a vaccine virus that has a stable attenuation phenotype (507). Missense mutations can be combined with attenuating deletion mutations to fine-tune the level of
P.510

attenuation while maintaining a high level of stability of the attenuation phenotype.
Deletions
Deletion mutations that represent either partial or complete deletion of a given protein sequence can attenuate a virus for its host. Deletion mutations can be used in several ways to construct candidate vaccine viruses. First, deletion mutations can be produced in one or more genes that are not required for replication in vitro to attenuate the virulence of the virus for its host (113,287,447). Second, a protein can be deleted that mediates a specific function in the host that would be undesirable in a vaccine virus, for example, a gene encoding neurovirulence for a herpes virus or a gene encoding a protein involved in immune evasion. The use of deletion mutations as the basis for the attenuation of a vaccine virus has appeal because this form of mutation cannot be corrected directly as this would require restoration of deleted sequence. Although phenotypes specified by a deletion mutation can be modified by a suppressor mutation or by another genetic mechanism such as recombination or sequence duplication (36,66,481), attenuation specified by an appreciable deletion is more stable than that specified by a single missense mutation.
Insertions
A virulent virus can be attenuated by the insertion of genes that encode proteins with known antiviral activities or with known immunoregulatory functions, such as interferons, interleukins, or tumor necrosis factor (54,136,250). Such recombinant viruses encode foreign proteins that function to restrict replication of the virus, and this results in attenuation of the virus for its host. Vaccine candidates possessing insertions that provide antiviral activity must be produced in cells that are refractory to this activity.
Attenuating Mutations Introduced Into Noncoding Regions
It is possible to attenuate a virus for its host by introduction of mutations into the 5′ or 3′ noncoding regions of the genome and into other cis-acting noncoding regions of the genome. These noncoding regulatory regions contain cis-acting signals required for efficient replication, transcription, and translation that represent target sites for modification of these functions by mutation. Attenuating mutations in these cis-acting regulatory regions can result in (a) a tissue-specific attenuation (177,530), (b) increased sensitivity to interferon (530), (c) temperature sensitivity (506), (d) a general restriction in level of replication (308,340), and (e) host-specific restriction of replication (e.g., a dengue virus that replicates in mammals but not in mosquitoes) (59). These attenuating mutations can be achieved by point mutations, exchanges of sequences between related viruses, or deletions.
Host-range Mutations: The Jennerian Approach
The Jennerian approach to the development of live attenuated viruses has been employed successfully to develop vaccinia virus and the rotavirus vaccines, and is being explored to develop vaccines for parainfluenza type 1 and 3 viruses and for HAV (123,213,239). In each case, the animal virus is antigenically related to the human virus, and infection of experimental animals with the animal strain induces resistance to the human virus.
Attenuation by Gene Incompatibility
The proteins of the PB2, PB1, and PA influenza virus polymerase complex function as a unit performing a variety of biochemical activities. These proteins must be compatible with each other to function efficiently. Disruption of this compatibility can bring about attenuation. An example of the use of this strategy to produce an attenuated vaccine candidate is an influenza A reassortant virus derived by mating an avian influenza virus with a human influenza virus (454). The phenomenon of gene incompatibility resulting in attenuation is also seen with DNA viruses. Intertypic recombinants between HSV-1 and HSV-2 often exhibit decreased neurovirulence for experimental animals compared with either parent virus (186,221,472).
Other Potential Vaccine Approaches
Molecular biology has been an important stimulus for new approaches to make live attenuated virus vaccines, and has also provided avenues for production of nonliving subunit vaccines and gene delivery vehicles that express viral antigens. Monoclonal Ab and recombinant DNA technologies are now routinely used to produce large quantities of purified viral antigens for use in immunoprophylaxis. Monoclonal Ab immunoaffinity chromatography or lectin chromatography facilitates purification of viral antigens from infected cells, while recombinant DNA technology makes it possible to express viral proteins in eukaryotic cells of yeast, insect, or mammalian origin. The use of these techniques has yielded candidate vaccines encompassing a large array of viral proteins that are capable of inducing protective Abs in experimental animals. The production of individual viral proteins in prokaryotic cells has been less successful, but VLPs have been made in bacteria (271). Immunization by gene delivery is emerging as an important way to mimic certain aspects of live virus infection and can be accomplished by a growing list of delivery methods.
P.511

Subunit Vaccines
Production of Viral Proteins in Eukaryotic Cells
Before expression of viral proteins in eukaryotic cells can be used as a method for vaccine production, several obstacles must be overcome. First, it is essential to identify the correct immunogen. Second, it is necessary to produce protein in a highly efficient manner to make this approach economically feasible. Mechanisms to enhance expression of viral proteins that have been pursued focus primarily on identification of strong promoters of gene expression and development of techniques for efficient gene amplification. Third, viral proteins must be effectively separated from host cell protein and DNA. This latter requirement is of special concern because continuous mammalian cell lines constitute the most feasible substrate for production of viral proteins; therefore, potentially oncogenic cellular DNA must be greatly reduced or absent from the final vaccine. Recombinant DNA techniques to promote secretion of viral glycoproteins into the medium have been developed to facilitate effective separation of viral proteins from host cell proteins. Fourth, the procedures used to produce and purify viral protein must be gentle enough to maintain the protein in its native state, thereby preserving conformationally dependent neutralization epitopes needed to induce protective Abs. Finally, because the purified proteins are relatively poor immunogens, adjuvants need to be developed to enhance their immunogenicity. The following discussion of these approaches is not intended to be exhaustive in scope, but illustrative of current strategies in use or in development.
Recombinant DNA techniques have been used to express viral proteins in yeast, insect, and mammalian cells. The usefulness of yeast has been described previously for the production of the HBsAg vaccine and is currently being used to express other VLPs such as HPV (279). However, it has proven difficult to produce purified viral proteins such as the rabies G glycoprotein in a native conformation in yeast (421), and other expression systems are currently being developed using insect or mammalian cells.
A major advance in viral antigen production has been the development of baculovirus vectors to express foreign genes to high levels in insect cells under control of a strong baculovirus promoter such as the polyhedron promoter (282). Protein can be produced in large quantity (1 mg per 106 cells) using this system. The baculovirus expression system has been used to express the influenza A virus hemagglutinin protein, which has been found to be as safe and as immunogenic as the licensed nonliving virus vaccine in humans (389). Hepatitis E virus (HEV) capsid protein (ORF2) produced in a baculovirus expression system protected rhesus monkeys against HEV challenge (484,392). Baculovirus can also be used to express a truncated ORF2 capsid protein that self-assembles into virus-like particles and is immunogenic when given orally (264,272). The baculovirus system can also be used to express more complicated viral immunogens that require polyprotein processing to generate native immunogenic surface proteins. An example of this is expression of the entire structural protein region (C-E3-E2-6K-E1) of an alphavirus to generate authentic, processed viral proteins capable of inducing an efficient neutralizing Ab response in experimental animals (205).
Mammalian cells have also been used for the production of viral proteins that can be incorporated in a subunit vaccine. Mammalian cell cultures represent an optimal system for the production of viral proteins because protein folding, transport, and processing closely approximate those that occur in the infected host. Initial approaches were to purify viral proteins from infected cells or from cells transduced with a recombinant virus expression system engineered for high level of expression of the foreign viral antigen. Two such expression systems are the vaccinia/T7 recombinant virus system (145) and an alphavirus replicon expression system (144,156,476). In the former, cell cultures are infected with two vaccinia recombinant viruses; one recombinant expresses the foreign gene under control of the T7 bacteriophage promoter, and the second recombinant expresses the T7 polymerase protein under control of a vaccinia promoter (145). Expression of the T7 polymerase (controlled by the vaccinia promoter) results in a high level of expression of the foreign viral gene (controlled by the T7 promoter). As a consequence, doubly infected cells produce large quantities of the protein encoded by the foreign gene. Infectious vaccinia virus must be removed from the final product. More recently, cell lines have been developed that can stably produce recombinant proteins or Abs, can be modified for large scale production, and have achieved regulatory approval for clinical products.
CHO (Chinese hamster ovary) has long been a preferred cell line for the production of protein-based therapeutics (482). CHO cells have been used to produce viral glycoproteins from HIV and HSV that have been advanced to efficacy trials (98,139,158,450), and can be modified to improve the manufacturing efficiency and capacity even further. Immortalized human cell lines derived from healthy human embryonic material such as 293 and PER.C6 have also emerged as producer cell lines for protein production. Both have been extensively used to produce gene delivery vectors, have fully documented passage histories, and have had no adventitious agents or oncogenic or teratogenic potential identified to date. PER.C6 was derived from embryonic retina cells and immortalized with the adenovirus E1 gene. 293-ORF6 has a similar development history and contains the adenovirus E1 gene and the open reading frame 6 from E4. These fully human cell lines may provide advantages for producing virus glycoproteins that authentically replicate the structures present in human infection, can be adapted to different growth conditions, and can stably produce high levels of recombinant protein without gene amplification (229). In general, identifying immortalized human cell line platforms for the production of proteins, whole virus, or
P.512

vaccine vectors will be preferable to using primary cell lines that have to be repeatedly revalidated or nonmammalian cell lines that may alter posttranslational protein modifications.
Production of Viral Proteins in Prokaryotic Cells
In general, production of immunogenic viral proteins in prokaryotic cells has met with little success because it has been difficult to express conformationally authentic viral glycoproteins in such cells due to differences in protein processing and microenvironment. Nevertheless, several experimental vaccines have been prepared using viral antigens that self-assemble to form VLPs (271,343) or viral proteins that have linear B-cell epitopes such as certain picornavirus capsid proteins and the HSV gD protein (248,503).
Production of Viral Proteins in Plant Cells
Plants have been genetically modified to express virus proteins, and it is possible that some future viral vaccines will use proteins purified from plants (69,461). The major advantage of this approach is the potential for inexpensive and widely distributed manufacturing capacity.
Protein Purification
Immunoaffinity chromatography, lectin chromatography, and physical separation techniques have been used to purify a variety of viral glycoproteins that have induced partial to complete resistance in animals. When directly compared in animals, resistance induced by immunization is greatest when the purified viral glycoprotein is in its native conformation (487). For RSV, HSV-1, and HSV-2, the neutralizing Ab response of animals immunized with purified proteins has been less than that observed after virus infection (307,335). In the case of RSV and Epstein-Barr virus (EBV), purified glycoprotein vaccine–induced Abs that were able to bind to glycoprotein in an enzyme-linked immunosorbent assay, but these Abs had a very low level of neutralizing activity (335,510). The titer of neutralizing Abs stimulated by the RSV or EBV proteins was less than that induced by infection. In contrast to purified protein immunogens, RSV glycoproteins expressed by a vaccinia virus RSV F or G recombinant induced a titer of neutralizing Abs comparable to that developed by animals infected with the virus (92). Observations of this type underscore the need to use purification techniques that yield glycoproteins that retain the capacity to induce Abs with a high level of neutralizing activity or other desirable functional characteristics.
Synthetic Peptides as Immunogens
During the early 1970s, the use of synthetic peptides as immunogens was studied using a synthetic icosapeptide representing the immunodominant domain of the outer coat protein of bacteriophage MS-2 (262). This peptide conjugated to a carrier and emulsified in adjuvant, induced Abs in rabbits that neutralized the infectivity of the bacteriophage when goat antirabbit Ig Abs were added to the mixture. Although synthetic peptides were subsequently shown to induce neutralizing Abs that did not depend on the aggregating effect of anti-Ig Abs and to stimulate immunity to certain animal viruses in vivo (40), the immunity induced was less than that achieved when full-length protein, inactivated whole virus, or live virus was used as immunogen. The decreased immunogenicity of synthetic peptides is a consequence of their failure to mimic the conformational epitopes of viral surface proteins. Strategies to augment the immunogenicity of synthetic peptides, such as (a) inclusion of both B- and Th-cell epitopes in the peptide, (b) synthesis of oligomeric peptide structures by using polylysine scaffolding (342), (c) presentation of peptide in a noninfectious viral particle, or (d) expression of peptide by infectious virus, have not overcome the inherent deficiencies of this approach. Until these are achieved, it appears unlikely that a synthetic peptide vaccine will prove protective (460).
The fact that CD8+ T cell epitopes are short peptides of eight to ten amino acids in length presented in the context of the MHC class I heterodimer suggested that it might be possible to produce peptide vaccines to induce CTL-mediated immunity (122). CTL induction by peptide vaccines has been achieved in several experimental systems. For example, a peptide, in adjuvant, induced CTLs and protected mice against Sendai virus infection (240). Thus far, peptide vaccines have not achieved significant immunogenicity in humans unless formulated with strong adjuvants that have been associated with unacceptable reactogenicity. Also, in general, the reductionist approach to vaccine antigens has not been successful when tested in humans. Until all the rules of antigen presentation and activation of selected lymphocyte populations are known, it is better to use a larger antigenic content in vaccines for viruses so each individual host can select the most relevant and effective epitopes for themselves. This approach is also consistent with the concept that vaccination has its largest impact on public health at the population level. Developing tailored, personalized vaccination approaches may be in the distant future for preventive antiviral vaccines, and this type of approach is currently being explored for therapeutic vaccines against neoplasms and some chronic virus infections. Designer vaccines for prevention will require a much greater understanding of the role of polymorphisms on immunity and evolution of more flexible manufacturing technologies.
Virus-like Particles
The development of nonliving virus vaccines has been greatly facilitated by the observation that capsid proteins of nonenveloped viruses and nucleocapsid proteins of some enveloped viruses can self-assemble into VLPs. The capsid of most nonenveloped viruses is composed of two or more
P.513

proteins that assemble into one or more shells that surround the viral genome. In contrast to virions, VLPs consist of capsid proteins assembled into a similar shell-like structure, but viral nucleic acid is not present within the shell. These empty shells can display conformational epitopes that are not present on individual purified capsid proteins. Some of these epitopes are formed by the juxtaposition of parts of two different capsid proteins. VLPs offer several advantages as immunogens. First, VLPs present conformational epitopes to the immune system in the same way as native infectious particles so neutralizing Abs and other protective immune responses are induced efficiently. Second, many of the nonenveloped viruses for which immunogenic VLPs have been developed replicate poorly or not at all in tissue culture (e.g., B19 parvovirus, papillomaviruses, hepatitis E virus), thus precluding use of purified virus as immunogen. Third, because VLPs are noninfectious, inactivation with formalin is not required. For this reason, VLPs might prove to be better immunogens than formalin-inactivated whole virus vaccines because the deleterious effects of formalin on immunogenicity can be avoided. Fourth, the immune system responds better to a viral antigen presented as an assembled multimeric particle rather than as an individual monomeric protein. Fifth, the stability of VLPs from nonenveloped viruses may simplify vaccine storage and distribution, and also makes successful oral delivery feasible in some cases (346). VLPs have been engineered successfully for viruses belonging to a wide range of virus families. The success of the first VLP vaccine in humans, the yeast-grown HBV vaccine, was encouraging for the development of additional VLP vaccines. The subsequent successful immunization programs for HPV and HEV suggest that VLP made by expression of recombinant capsid proteins may be a platform technology for all nonenveloped viruses that emerge as candidates for vaccine protection in the future.
Initially, it was observed that picornavirus capsid proteins could self-assemble during the in vitro translation of viral RNA to yield 75S to 85S particles (365). Later studies indicated that VLPs could form in vitro following translation of picornavirus vRNA lacking most of the 5′ noncoding region (82). Next, it was observed that expression of the open reading frames of capsid proteins of nonenveloped viruses by a baculovirus or vaccinia vector in appropriate eukaryotic cells resulted in generation of VLPs (84,247,529). For picornaviruses, particle assembly requires expression of the entire open reading frame to permit the proteolytic processing of the structural proteins by nonstructural viral-encoded proteases.
VLPs are being actively pursued as experimental virus vaccines for two viruses, HPV and parvovirus B19, largely because these viruses replicate poorly in cell culture and alternative vaccines do not exist. VLP vaccine strategies have also been proposed for HEV and HIV (75,131,132,189,272). It is estimated that 70% of sexually active women will become infected with human papilloma virus (HPV) during their lifetime. L1 protein of HPV can form VLPs when expressed in a heterologous system such as yeast. Yeast-produced HPV 16 VLP formulated in alum was 100% effective in preventing cervical intraepithelial neoplasia (CIN) (254). A three-dose regimen of a tetravalent L1-based VLP vaccine based on HPV 16 and 18 (most common cause of CIN) and HPV 6 and 11 (most common cause of anogenital warts) is also highly effective (492). The protection has been correlated with the Ab response. VLPs have also been prepared against a variety of animal papillomaviruses, and prophylactic efficacy against viruses causing cutaneous or mucosal tumors has been demonstrated (19). VLPs containing either the L1 capsid protein alone or both L1 and L2 capsid proteins have been efficacious. Bacterial vectors transformed with HPV L1 capsid protein can assemble VLPs, and infection of mice with live recombinant bacteria resulted in the production of Abs in serum and mucosal secretions that were directed against conformationally dependent antigens, indicating that it might be possible in the future to deliver VLPs by bacterial vectors (343).
Human parvovirus B19 causes erythema infectiosum, acute and chronic red cell aplasia, and other illnesses. A vaccine consisting of the human parvovirus B19 VP1 and VP2 capsid proteins that form VLPs is being developed (20). Immunization of humans with this vaccine induces neutralizing Abs that achieve levels that are equivalent in magnitude and neutralizing activity to those seen following natural infection, indicating that this VLP also represents a promising vaccine candidate (45).
Another approach to VLP production includes using self-assembling proteins from nonviral sources such as the yeast protein Ty (266), but evaluation of these structures in human trials did not induce significant immune responses (499). Novel chimeric particles in which viral antigens are built onto the hepatitis B core VLP (44) have been shown to be immunogenic in mice. The major disadvantage of chimeric VLPs is the relatively small capacity for carrying foreign antigens.
Expression of the nucleoprotein or matrix proteins of some enveloped viruses has also resulted in the production of VLP or virus pseudoparticles. This was first noted for the Gag protein of HIV when it was expressed by recombinant vaccinia-infected cells (184,211). Recently, it has been shown that SARS coronavirus pseudoparticles are formed by transfection of 293 cells with the M (membrane) and N (nucleocapsid) genes (212) and that West Nile virus pseudoparticles are formed by coexpression of prM and E (191). Production of purified HIV pseudovirions is being developed as a vaccine strategy (131,132), and the construction of vectors that are competent to produce pseudovirions in vivo may improve immunogenicity beyond that of the simple expression of the isolated gene products (75). The use of VLPs as vaccines for enveloped viruses has potential, but the proof of concept for this approach is not as well established as it is for nonenveloped viruses.
P.514

Vaccination by Gene Delivery
The age of molecular biology has made it possible to build expression vectors that can serve as a vehicle for gene delivery of vaccine antigens. The development of this technology is the future of vaccine development in the 21st century because it can combine the immunogenicity advantages of live vaccines and the safety advantages of nonliving vaccines. Genes can be modified to be nonfunctional and harmless to the host, improve expression, and yet retain the antigenicity of the expressed protein. Using the host cell for protein production provides the opportunity for expression of more native structures than are possible with in vitro protein production. Genes can be produced synthetically so that no component of the original virus pathogen is needed in the manufacturing process to avoid the potential complications of infection with live viruses or adventitious agents. Selected immunogenic components of the pathogens can be expressed and combined with molecular adjuvants that enhance and guide the composition of immune responses. In addition, the mechanisms that viruses use to evade or alter immune responses can be removed, or genes can be modified (e.g., by adding ubiquitination sites) to improve processing and antigen presentation (443). Therefore, it may be possible to improve on the immunity afforded by natural infection by using vector-based expression of viral antigens. New delivery approaches, including vector technology, provide the opportunity to combine antigens from multiple strains or different pathogens to potentially allow broadening of vaccine-induced immunity while simplifying vaccination regimens.
DNA Vaccines
The concept of using bacteria-derived plasmid DNA to deliver vaccine antigens has many attractive features, including (a) ease and flexibility of construction, (b) scalable manufacturing capacity, (c) stability, (d) production of vaccine antigen in host cells, (e) transient expression, (f) no induction of antivector immunity, (g) induction of a balanced CD4+ and CD8+ T-cell response in addition to an Ab response, and (h) minimal local or systemic reactogenicity.
It was originally found to be possible to express transgenes by direct intramuscular or intradermal inoculation of plasmid DNA in the early 1990s (463,512). The feasibility of immunization with DNA was demonstrated by the induction of Abs against human growth hormone in mice immunized with a plasmid encoding this foreign protein (463). The first demonstration of DNA vaccine protection against a virus was in mice challenged with influenza (318). Subsequently, immunization with DNA that encoded viral antigens, including antigens that can form VLPs, from a wide range of viruses has induced functional (i.e., neutralizing or syncytium-inhibiting) Abs and/or resistance to viral infection (117). Gene-based immunization promotes host cell synthesis and expression of the vaccine antigen and physiologic post-translational processing and folding in the cell cytoplasm. For these reasons DNA vaccination can elicit both CD4+ and CD8+ T lymphocyte responses with a variety of immunogens in animal models (26,294,409,455).
Immunization with DNA has several advantages over immunization with purified viral antigens. The most important advantage is that vaccine antigens such as viral glycoproteins can be expressed on the surface of transfected cells and are presented to the immune system in a native state. During the processes of purification of viral proteins, purification and assembly of VLPs, or inactivation of viruses with chemicals, the integrity of epitopes on viral proteins can be adversely affected, resulting in altered or weakened immunogenicity. DNA immunization, which circumvents these problems, more closely resembles immunization with a live-virus vaccine than with a nonliving-viral antigen. Viral antigens encoded by DNA, whether entire proteins or minimal CTL epitopes, are presented efficiently in the context of MHC Class I molecules and are able to induce Th cells and CTLs (524). In this way, it is possible to induce a balanced immune response more similar to immunity induced by natural infection than to immunity induced by administration of preformed viral antigens. A second advantage of immunization with DNA is its ability to transfect cells without interference by antiviral Abs. Live attenuated vaccine virus, such as that present in the measles virus vaccine, is effectively rendered noninfectious by Abs. Likewise, Abs to gene-delivery vectors, such as adenovirus serotype 5 (Ad5), can diminish the immunogenicity of this approach, while DNA immunization is not affected by pre-existing Abs. Finally, it has been observed that the foreign antigen can be expressed in vivo for several months following DNA immunization (522). The immunogenicity of DNA vaccines has been significantly increased by a variety of methods (10,35,49,245,426,441). Most recently HIV-1 protein expression has been enhanced in vitro and in vivo by improving the promoter with a translation enhancer element from the HTLV-1 LTR (27). The technology to improve the immunogenicity of DNA vaccines is evolving rapidly, and it is likely that this form of immunization has not yet been optimized.
The safety profile of DNA vaccines in clinical trials has been excellent to date, without evidence of integration of the vaccine DNA into the human genome or induction of autoimmune reactions, which were some of the early theoretical concerns. Until recently DNA immunization has shown only limited immunogenicity in humans, despite many examples of vaccine-induced protection in mice and nonhuman primates (116,409). The first DNA vaccine demonstrated to be immunogenic in antigen-naïve humans expressed the circumsporozoite antigen from Plasmodium falciparum, and was shown to induce CD8+ CTL responses detected by in vitro expansion of effectors (495). Another report described a DNA plasmid expressing the hepatitis B surface antigen that induced Ab as well as vaccine-specific T-cell responses in antigen-naïve humans
P.515

(414). Through improvements in promoter design, manufacturing process, and delivery, DNA immunization in humans is now showing promise as a platform for inducing significant T cell responses (172).
Replication-competent Vectors
The molecular technologies that have made gene delivery possible in general have been applied to the development of stable attenuated virus vaccines, some of which have been used to construct viable recombinants that express the surface proteins of other viruses, thus blurring the distinction between live attenuated viruses and vaccine vectors. Chimeric or live recombinant virus vectors can be designed to deliver the foreign gene from a virulent pathogen in the context of a nonpathogenic expression system, thereby improving safety. The vector design can also take into account manufacturing issues to improve overall production efficiency. The use of a viral vector for immunization has the advantage that the foreign viral antigens are expressed naturally in the context of an infected cell thereby inducing cellular as well as humoral immune responses. Vector selection and design can focus vaccine antigen expression to a particular target cell or immunological compartment to tailor the organization of an immune response to a particular pathogen. Delivering the vaccine antigen in a complex structure has the benefit of broadly engaging both the innate and adaptive immune responses to better simulate immunity induced by natural infection. Replication-competent vectors have additional immunogenicity advantages over replication-defective vectors because more prolonged antigen expression and more diverse stimulation of Toll-like receptor (TLR) pathways often translates into better Ab production and more durable immune responses.
Chimeric Live Virus Vaccines
Two major platforms have emerged to create chimeric viruses. One is derived from the reverse genetic systems developed to make molecular clones of viruses with nonsegmented RNA genomes, and the other is based on reassortment of genes that occurs in segmented RNA viruses. Live attenuated antigenic chimeric virus vaccines possess the surface proteins of a virus against which the vaccine is directed plus the remaining coding and noncoding regions of another related virus that bears attenuating mutations. For example, live attenuated antigenic chimeric viruses comprise most of the components of both the rhesus and bovine rotavirus vaccines that have been developed. The antigenic chimeric viruses contain the attenuating backbone of the rhesus or bovine rotavirus plus the gene for a human rotavirus VP7 surface protein. Similarly, the live attenuated influenza virus vaccine candidates are antigenic chimeric viruses which can be antigenically updated by replacement of the HA and NA genes of the attenuated donor virus with those of a new epidemic or pandemic virus.
Recombinant DNA technology is actively being used to construct live attenuated antigenic chimeric virus vaccines for flaviviruses and for paramyxoviruses. For flaviviruses, a live attenuated virus vaccine candidate for Japanese encephalitis virus (JEV) has been made by the replacement of the premembrane (prM) and envelope (E) regions of the attenuated yellow fever virus (YFV) with those from an attenuated strain of JEV. The JEV-YFV antigenic chimeric recombinant vaccine candidate was attenuated and immunogenic in vivo (180). Both components of this chimeric virus have come from attenuated viruses. Other strategies for developing live attenuated antigenic chimeric flaviviruses are also being pursued. Antigenic chimeric recombinant candidate vaccines have been made between a naturally attenuated tick-borne flavivirus (Langat virus) and a wild type mosquito-borne dengue 4 virus, and the resulting recombinant was found to be significantly more attenuated than its tick-borne parent virus for mice (385). This is an example of an attenuating effect that stems from partial incompatibility between the two components of the chimeric virus. A third strategy is being pursued for the production of a quadrivalent dengue virus vaccine in which a dengue 4 backbone containing an attenuating deletion mutation in the 3′ noncoding region is used to construct antigenic chimeric viruses containing the surface proteins of dengue 1, 2, or 3 viruses (50,308). An antigenic chimeric virus containing the HN and F surface proteins of parainfluenza virus type 1 (PIV1) substituted for those of an attenuated PIV3 virus has been constructed and shown to be attenuated and protective in experimental animals (466). Both bovine and human PIV3 chimeras are being pursued to make vaccines against several other paramyxoviruses, including PIV1, -2, and -3, RSV, metapneumovirus, and measles. PIV3 is currently the most frequently used paramyxovirus delivery platform, but various other paramyxoviruses are also being developed as vectors. This approach shows promise as a platform technology for paramyxovirus vaccines in general. Likewise, new candidate vaccines for yellow fever, dengue, Japanese encephalitis, tick-borne encephalitis, and West Nile viruses are being developed using chimeric flavivirus constructs, that appear to be a stable platform for these types of viruses. Some of these vaccine candidates have advanced to clinical trials.
Poxvirus Vectors
Vaccinia virus is the most commonly used recombinant vector to date (326). Poxviruses have large genomes into which a variety of foreign viral genes can be inserted and expressed without seriously compromising the capacity of vaccinia virus to replicate. Recombinant vaccinia viruses expressing the surface protein(s) of a large number of viruses have been constructed and shown to be protective in experimental animals. Polyvalent live vaccinia virus recombinants have been used to successfully immunize experimental animals, even in the presence of immunity to one of the foreign viral antigens (137), and vaccinia-rabies virus
P.516

recombinants are being used to control rabies in foxes (372). Recombinant vaccinia viruses have been evaluated in clinical trials (168,169,173), but they are not sufficiently attenuated for use in immunocompromised hosts (134,179,398), and are complicated by other idiosyncratic side effects like myopericarditis (13). Therefore, attenuated poxvirus vectors have been developed including modified vaccinia virus Ankara (MVA), avipox (canarypox and fowlpox), and NYVAC (deliberate deletion of 18 genes associated with virulence) (367). MVA was derived by more than 500 passages in chick embryo cells (297,311) and has been evaluated as a vaccine vector for a variety of viral antigens. MVA is a highly attenuated host range mutant that replicates well in avian cells, has limited replication in BSC-40 and baby hamster kidney (BHK) cells, but does not propagate in most mammalian cells (41,67,118). MVA is nonpathogenic in immunocompromised hosts and has been administered to large numbers of humans without incident (298,452,505). Attenuation of the MVA recombinant resulted from the loss of nearly 30 kb of genome including genes for immune evasion and host range during its many passages in embryonated eggs (11). Use of avian poxviruses, referred to as avipox viruses, as vectors represents a second type of host-range restricted poxvirus strategy. Avipox viruses are naturally occurring host range restricted viruses that are replication-deficient in mammalian cells and mammal hosts (367). Each avipox virus vector has the property of efficient replication in vitro in avian cell culture but restricted replication in primates. Avipox vectors have an added advantage because pre-existing immunity to vaccinia does not impact vector delivery. Recombinant fowlpox vectors are currently being evaluated as a candidate HIV vaccine in clinical trials, and after extensive phase I and phase II evaluation (161,383) a recombinant canarypox vaccine is currently in phase III efficacy testing as a candidate HIV vaccine, albeit controversial (56).
Although these attenuated poxvirus vectors should be safe for immunodeficient persons, they, and most other viral vectors, have two other additional hurdles to overcome. The first hurdle is that vaccinees eventually develop immunity to the vector backbone itself which restricts use of the vector to a limited number of immunizations (368). It is possible in certain circumstances to overcome the immunity induced by previous parenteral immunization with a poxvirus by readministration of vaccine by a mucosal route rather than by a parenteral route (34). The second hurdle is that the immunity induced in nonhuman primates by poxvirus vectors is often suboptimal (101), and additional research is required to optimize immunogenicity by coexpressing various cytokines or immunostimulatory molecules. Poxvirus vectors have the following advantages: (a) thermostability, (b) the history of being associated with the extraordinary success of the smallpox eradication campaign, (c) large packaging capacity for foreign genes, and (d) lack of persistence or genomic integration. The major disadvantages are (a) attenuated vectors are grown in primary cell lines (chicken embryo fibroblasts) and production is difficult to scale up, (b) the foreign gene insert is sometimes unstable, (c) poxviruses are antigenically complex and there may be competition between the vector and the inserted gene products for antigen processing and presentation, and (d) immunogenicity has been poor in the initial clinical trials of attenuated poxvirus vectors expressing HIV-1 proteins. The role that these poxvirus vectors will have in virus vaccines of the future remains to be defined, and will depend largely on the ability to augment immunogenicity, improve stability of the recombinant gene insert, and to increase manufacturing capacity. Nevertheless, poxvirus vectors have been successfully used in veterinary applications particularly for immunization against rabies (Table 15.3), and poxvirus-based vaccine candidates are being evaluated in clinical trials.
Rhabdovirus Vectors
Vesicular stomatitis virus (VSV) has been engineered to serve as a vector for recombinant gene delivery. Recombinant VSV can be produced at high titer, is relatively stable, has broad tropism, and can be given mucosally (246). VSV is a rhabdovirus and is known to have neurovirulence. Therefore, extensive work has been done to attenuate the parent vector by altering the gene order and by truncating the cytoplasmic tail of the major surface glycoprotein (391). Gene delivery and subsequent immune responses to the recombinant gene product are potent (185), and rhesus macaques immunized by a VSV vector expressing Envelope and Gag proteins have been protected from SHIV challenge (410).
Live Adenovirus Vectors
The live adenovirus vaccine for serotypes 4 and 7 is a licensed and highly effective vaccine that is administered mucosally. Therefore, it has ideal properties for a gene delivery vehicle, and has been developed as a candidate HIV-1 vaccine (281,376). The advantages are the track record of the vector for both safety and efficacy, and the potential for delivery in capsules to the lower intestinal tract (181,462). The major disadvantages are related to ease of manufacturing and clinical evaluation because of the regulatory hurdles associated with live recombinant vectors.
Picornavirus Vectors
Poliovirus vectors have been developed that can express recombinant foreign proteins that are excised by the virus-encoded protease after translation of the recombinant polyprotein (9). The major advantages of this approach are the long history of successful vaccination with the vector, and the capacity for oral delivery and induction of mucosal immunity. The major disadvantage of this system is the relatively small packaging capacity (~200 aa) that requires a library of recombinant viruses in the vaccine to deliver large antigens. There is also the concern of reversion to neurovirulent forms of poliovirus, although there are new design approaches that can probably overcome
P.517

P.518

this problem by manipulating the fidelity of the poliovirus polymerase (14) or substituting the internal ribosomal entry site (IRES) in the 5′ untranslated region with a similar stem-loop structure from rhinovirus (63). Other issues complicating the use of live poliovirus vectors include pre-existing immunity against the vector in vaccinated persons, and the recommendation to only use inactivated poliovirus vaccine in the U.S. While the global eradication campaign seeks to eliminate the need for polio vaccination, like variola, as long as the virus remains in freezers or the sequence is available in databases, the idea of maintaining immunity to polio in the general population by using poliovirus as a vector for other pathogens has merit. Rhinovirus vectors have been developed using similar technology and can target the respiratory tract in the same way poliovirus vectors target the gastrointestinal tract (115).
TABLE 15.3 Licensed Veterinary Vaccines in North America534
Live or Live Modified Virus Killed Virus Recombinant Viral Vectors DNA
Adenovirus
Hemorrhagic enteritis or marble spleen disease
Canine hepatitis
Alphavirus
Avian encephalomyelitis
Arterivirus
Equine arteritis
Porcine reproductive and respiratory syndrome (respiratory and reproductive form)
Birnavirus
Bursal disease virus
Calicivirus
Feline calicivirus
Circovirus
Chicken anemia virus
Coronavirus
Avian infectious bronchitis virus
Canine coronavirus
Feline infectious peritonitis
Transmissible gastroenteritis vaccine (porcine)
Flavivirus
Bovine virus diarrhea virus
Herpesvirus
Avian laryngotracheitis
Bovine rhinotracheitis
Duck viral enteritis
Equine rhinopneumonitis
Fowl laryngotracheitis
Marek's disease
Feline rhinotracheitis
Pseudorabies
Orthomyxovirus
Equine influenza
Parvovirus
Feline panleukopenia
Paramyxovirus
Avian pneumovirus
Bovine parainfluenza virus
Bovine respiratory syncytial virus
Canine parainfluenza virus
Canine distemper virus
Canine measles virus
Mink distemper
Newcastle's disease
Parainfluenza 3
Parapoxvirus and Poxvirus
Fowl pox
Pigeon pox
Quail pox
Ovine ecthyma (Orf)
Reovirus
Bluetongue virus (bovine)
Tenosynovitis vaccine (avian)
Rotavirus
Bovine rotavirus
Porcine rotavirus 		Alphavirus
Avian encephalomyelitis
Encephalomyelitis (Eastern, Western, and Venezuelan)
Arterivirus
Porcine reproductive and respiratory syndrome (reproductive form)
Birnavirus
Bursal disease virus
Calicivirus
Feline calicivirus
Coronavirus
Avian infectious bronchitis virus
Bovine coronavirus
Canine coronavirus
Transmissible gastroenteritis vaccine (porcine)
Flavivirus
Bovine viral diarrhea virus (BVDV)
Fox encephalitis
West Nile virus
Herpesvirus
Bovine rhinotracheitis virus
Duck viral enteritis
Equine rhinopneumonitis
Feline rhinotracheitis
Fowl laryngotracheitis
Pacheco disease (avian)
Pseudorabies
Lentivirus
Feline immunodeficiency virus
Feline leukemia
Orthomyxovirus
Avian influenza
Equine influenza
Infectious salmon anemia virus
Swine influenza
Papillomavirus
Autogenous or wart vaccine
Parvovirus
Canine parvovirus
Feline panleukopenia
Mink enteritis
Paramyxovirus
Avian paramyxovirus
Bovine respiratory syncytial virus
Newcastle's disease
Parainfluenza 3
Picornavirus
Encephomyocarditis
Foot-and-mouth disease (used internationally and for emergency use in United States)
Polyoma virus
Avian polyomavirus
Reovirus
Avian reovirus
Tenosynovitis vaccine (avian)
Rhabdovirus
Rabies
Rotavirus
Equine rotavirus 		Alphavirus
Avian encephalomyelitis (fowlpox vector)
Flavivirus
West Nile virus (canarypox vector)
Herpesvirus
Marek's disease (turkey herpesvirus vector)
Avian laryngotracheitis virus (fowlpox vector)
Lentivirus
Feline leukemia virus (fowlpox vector)
Orthomyxovirus
Avian influenza virus (fowlpox vector)
Paramyxovirus
Distemper virus (canarypox vector)
Newcastle's disease
Rhabdovirus
Rabies virus (vaccinia virus vector and canarypox vector) 		Flavivirus
West Nile virus (equine)
Rhabdovirus
Infectious hematopoietic necrosis virus (Salmon—Canadian Food Inspection Agency)
Herpesvirus Vectors
Herpesvirus vectors have been developed using herpes simplex virus type 1 (HSV-1), EBV, CMV, and some animal alphaherpesviruses. The primary advantages of this vector system are the capacity to package up to 100 kb of foreign DNA and the potential for long-term gene expression from latent episomal DNA that can be present in both neuronal and nonneuronal cells (57). Herpesviruses have tropism for a wide variety of cells and are efficient at cell binding and attachment even at low particle-to-cell ratios. Vectors can also be pseudotyped to help target delivery into selected host cells. They can be given both mucosally and parenterally, and can be engineered to eliminate immune evasion genes such as the HSV-1 ICP47 that interferes with the host TAP proteins to diminish MHC class I presentation. Live herpesvirus vectors can be attenuated to avoid vector-mediated disease and can also be made replication defective. Because HSV is ubiquitous, a potential disadvantage for this approach is that pre-existing Ab to the vector may diminish immune responses to the transgene product. In a murine model, it was shown that pre-existing HSV immunity did not alter the Ab or proliferative responses to recombinant protein encoded by the HSV vector (52). Using animal herpesvirus vectors may be an alternative approach to circumvent the potential problem of pre-existing immunity to the vector (478). There is a licensed veterinary vaccine for Marek's disease in chickens based on this technology, and there are active programs to apply this technology to HIV vaccine development (338).
Bacterial Vectors
Bacterial vectors have also been used to deliver viral antigens. Recombinant BCG has received the most attention. Some advantages of BCG as a vector include (a) its safety record after administration to millions of persons, particularly in developing countries; (b) its persistence and therefore prolonged antigen production that may provide a more durable immune response; (c) its potential for mucosal administration; (d) its innate chemical composition that provides an adjuvant effect through TLR-1, TLR-3, TLR-4, and possibly other pattern recognition receptors; and (e) immunity against tuberculosis could be a byproduct of immune responses to the vector. Recent advances in mycobacterial genetics have made construction of recombinant vectors feasible (423), and because of the large capacity for accepting foreign genes, coexpression of cytokines and other immunomodulators is possible (5,339). In addition, discoveries about how mycobacteria inhibit apoptosis of macrophages to delay immune-mediated clearance have led to the development of attenuated mycobacteria for vaccination against tuberculosis and new vector designs that may further enhance immune responses to the foreign gene products. Some disadvantages of BCG or other mycobacterial vectors for delivery of viral antigens include (a) the lack of authentic glycosylation and other posttranslational modification may alter the specificity of Ab responses; (b) BCG can disseminate and cause disease, especially in immunocompromised hosts; and (c) mycobacteria are antigenically complex, and there may be competition between presentation of vector-specific antigens and presentation of the foreign gene product.
Other bacterial vectors that have been considered for delivering viral antigens include lactobacilli, salmonella, shigella, and listeria. The salmonella and shigella vectors have also been designed to deliver the gene-based vaccine antigen by plasmid, and thereby combine mucosal delivery and adjuvanticity with authentic glycosylation of the gene product (140). This concept has been tested in early-phase clinical trials to express an HIV-1 envelope protein, but there was poor immunogenicity.
Replication-defective Vectors
Replication-defective virus vectors have had genes deleted that are essential for replication in vitro or in vivo. Replication-defective viruses can replicate to high titer in cell lines engineered to express the missing protein that would be encoded by the deleted gene. The viruses produced in such complementing cells can attach and deliver their genetic payload to cells in vivo but are unable to replicate. Such vectors undergo an abortive infection in vivo, but express the foreign protein during this abortive infection and can thereby induce both the humoral and cellular arms of the immune response. Nonreplicating vectors do not retain the virulence of the original agent from which they were derived and would be expected to be safe even in hosts with compromised immune systems, if they encounter the vector. Many vectors do retain the antigenicity of structural proteins from the original agent. This raises two issues. The first is reactogenicity. Many vectors can trigger innate immune responses that cause local and systemic reactions in the vaccinee. This is an advantage from the perspective of adjuvanticity, but can be limiting at higher doses of the vector. The second is pre-existing immunity to the vector. If the vector is derived from an agent to which the host has had prior exposure, the pre-existing Ab can
P.519

dampen the immunogenicity of the delivered vaccine antigen. Vector-based vaccines are of particular value when the vaccine target is a virus for which live attenuated or whole inactivated virus vaccine are not considered for safety or other reasons. Vectors have added value when the vaccine strategy is focused on inducing CD8+ T-cell responses because they deliver the vaccine antigen to the cytoplasm allowing access to the MHC class I processing pathway for antigen presentation. Because this characterizes the current strategies for HIV vaccine development, most vector-based vaccine strategies have been evaluated for the induction of protective immunity against lentiviral infection. Therefore, antiviral vaccine vectors are discussed primarily in the context of HIV vaccine development even though they are also being developed for many other antiviral vaccine programs.
Like DNA-based gene delivery, adenovirus vectors were originally developed for gene therapy for numerous human diseases, including cancer, cystic fibrosis, and cardiovascular disease. Many proteins have been delivered by intradermal, intravascular, intramyocardial, intrapleural, and intratumoral routes (32,83,103,151,194,195,196,199,394,411, 412,451,459,485). Despite a large body of clinical research experience with adenovirus-based vectors showing distinct but tolerable reactogenicity, the 1999 death of a teenager in a gene therapy trial at the University of Pennsylvania prompted extensive reviews of safety data from both human and animal studies of vector-based gene delivery. The 18-year-old patient, who had the rare liver disorder ornithine transcarbamylase deficiency (OTCD), died after receiving a large dose [3.8 × 1013 PU (particle units)] of E1/E4-deleted serotype 5 adenoviral vector directly into the liver through the right hepatic artery. The death was most likely due to an adenovirus-induced cytokine storm with subsequent disseminated intravascular coagulation, acute respiratory distress, and multiorgan failure (15). This incident compels a cautious approach to dose and route evaluation of any antigenic substance, but particularly vector-based products. Another gene therapy incident involved a retrovirus vector used to successfully treat children with X-linked SCID. After 3 years, some of the children developed leukemia associated with the integration of vector DNA into the LMO-2 proto-oncogene locus (182,183). Therefore, there is increased scrutiny around other safety issues involving vector-based gene delivery such as integration, recombination, reversion to replication competence, and reactogenicity in general. Each vector has a unique set of advantages and disadvantages in terms of safety, genetic stability, manufacturing, expression potency, persistence, tropism, and immunogenicity.
Adenovirus Vectors
Replication-defective recombinant adenoviruses (rAd) exhibit characteristics that make them ideal vaccine vector candidates. Substantial resources are being invested to develop safe and immunogenic rAd vaccines for infectious agents, including HIV, Ebola, plague, anthrax, influenza, and malaria (24,48,202,438,456,457,488). These vectors possess desirable qualities for use in vaccination strategies, including efficient transduction of host cells, limited duration of gene expression, vector nonpersistence, the ability to rapidly induce both humoral and cell-mediated immunity, induction of innate immune responses that may provide an adjuvant effect, relatively high stability, and ability to scale up production for manufacturing purposes (24). The majority of rAd vaccine candidates are replication incompetent due to a deletion of the E1 region of the virus either alone or in combination with deletions of E3 and E4. Complementary human embryonic cell lines such as PER.C6 (283) or 293-ORF6 (53) are used to package the deficient rAd in vitro and allow large-scale production. There are 51 human Ad serotypes, although Ad serotypes 5 and 35 have been studied most extensively as possible vaccine vectors (25,518). Pre-existing immunity to a given adenovirus serotype has been shown in animal models and in human clinic trials to diminish the immunogenicity obtained from vaccination. Ad5 immunity is more prevalent, and persons living in developing countries have higher-titer Ad5-neutralizing Ab titers (251). The effects of pre-existing immunity to the vector can be overcome partially by increasing the dose or by priming with a heterologous vector expressing the vaccine antigen of interest. Alternatively, an Ad serotype with a lower incidence of pre-existing immunity in the given population can be used as the vector. For example, Ad35 has been explored as an alternative vector (25) but is generally less immunogenic than Ad5, so chimeric vectors have been developed in which the shaft and knob portions of the fiber proteins are exchanged (518). Other novel approaches include making hexon loop chimeras in which the neutralizing targets in hexon are exchanged for those of an uncommon adenovirus serotype (458). A mucosal route of administration is another potential option for overcoming pre-existing vector immunity, with the added advantage of better induction of immunity in the mucosal compartment. This may be particularly important for inducing immunity against viruses that primarily enter the host through a mucosal surface such as HIV and influenza. Replication-defective rAd has been successfully given mucosally without adverse reactions (162,425,488,494), even though one study in mice showed that intranasal administration could result in antigen expression in the olfactory bulb (267).
Adeno-associated Virus Vectors
Adeno-associated virus (AAV) vectors are unique because the wild-type virus itself is replication defective and requires the presence of wild-type adenovirus as a helper virus to propagate. The vector is very simple and contains the promoter, foreign gene, and polyadenylation sequence surrounded by two short noncoding inverted terminal repeats from AAV. No genes from the wild-type AAV are included in the vector. Particles are produced in a packaging cell line that provides the AAV structural proteins. The AAV capsid induces an immune response, and like other vectors,
P.520

anti-AAV Ab can diminish immune responses to the foreign gene product expressed by recombinant AAV vectors. Using alternative capsid serotypes and incorporating immune modulators may overcome any limitations posed by pre-existing AAV immunity or allow heterologous boosting and further amplification of immunogenicity induced by primary vaccination. Transduction of muscle cells and antigen-presenting cells is efficient, and expression can be prolonged. A single dose of recombinant AAV has been shown to induce both humoral and cellular immunity sufficient to control SIV infection in macaques (223). Historically, AAV was believed to have the potential for integration, but recent studies have shown that when cells are transduced with AAV, the gene resides as concatameric circular episomes that are transcriptionally active (432). Recombinant AAV vectors expressing modified HIV genes are currently being evaluated in phase I clinical trials.
Alphavirus Vectors
Alphaviruses such as Venezuelan equine encephalitis virus (VEE), Sindbis virus, and Semliki Forest virus (SFV) have been modified to produce three distinct types of immunogens. All take advantage of the alphavirus replicon that is a minimal genome with replication origins and packaging signals. The vectors include the alphavirus nonstructural genes including the replicase and the subgenomic promoter upstream of a foreign gene that replaces the genes encoding alphavirus structural proteins. The replicon itself can be injected as either plasmid DNA or as naked RNA. Alternatively, helper cell lines can be constructed that provide the structural gene products needed for packaging of replicons and particle assembly of nonpropagating vectors (144,156,233,476). These replication-defective viral particles are extremely efficient in targeting antigen-presenting cells, particularly dendritic cells, and because of the amplification of the RNA, achieve high-level expression of the foreign protein. They have induced significant humoral and cellular immune responses to a variety of viral proteins in animal models (203,228,393), and a VEE vector expressing HIV antigens has advanced to clinical trial (509). The immunogenicity of the VEE vector is in part due to its tropism for dendritic cells. When minor changes are made in the envelope protein to diminish DC entry, the induction of immune response is compromised (286). One unique property of VEE vector-induced immunity is that parenteral immunization has been shown to induce mucosal IgA responses (192). The mechanism underlying this phenomenon is not yet known, but it could be important for the design of future vaccines against mucosal pathogens.
Herpesvirus Vectors
Replication-defective HSVs have been produced in a manner analogous to that of the E1A-deficient adenoviruses (i.e., they have had one or more genes deleted that are essential for replication, but replication in vitro is supported in a cell line that constitutively expresses the essential protein needed for replication) (47,105,106,204,321). In contrast to the E1A-deficient adenoviruses, the replication-defective HSVs are being developed as vaccines to protect against disease caused by HSV itself, as well as vectors to deliver foreign viral proteins. One potential advantage of herpesvirus vectors is persistent antigen production that may be required for the optimal induction of cellular immune responses. Another approach to vector construction is to package replication-defective HSV amplicons in HSV particles using bacterial artificial chromosomes–encoded helper viruses with deleted packaging sequences resulting in foreign gene expression without the influence of any residual HSV genes (164).
Vaccine Formulation and Delivery
Adjuvants
A characteristic feature of purified viral proteins produced by recombinant DNA technology or peptide antigens is that they are weakly immunogenic in an immunologically naïve host. This is because the immune system has evolved, in part, to respond most efficiently to viral antigens that are present on virus particles or on virus-infected cells (i.e., the strongest immune responses are to multimeric, particulate antigens). An adjuvant is needed to increase the immunogenicity of recombinant viral antigens, which are predominantly individual monomers or oligomers, but the only adjuvant licensed in the United States for human use is alum. This is a relatively weak but safe adjuvant. It is not surprising to find that VLPs, because of their particulate nature, can be highly immunogenic without an adjuvant. Adjuvants are inherently a double-edged sword. They are needed to stimulate sufficient inflammation to elicit an effective immune response, but this often comes at the cost of cell damage and untoward reactogenicity.
Traditionally, adjuvants have been derived from natural products empirically found to have immunostimulating properties. It was first discovered that bacterial toxins were more protective when mixed with other substances (395). A prototypic adjuvant used exclusively in laboratory research is Freund's adjuvant prepared from mycobacterial cell walls. The adjuvanticity of bacterial cell walls and their emulsions has led to modern adjuvants such as monophosphoryl lipid A (MPL) and oil-in-water emulsions such as MF59. Another modern adjuvant, QS21, the active ingredient of ISCOMs (immune-stimulating complexes), was discovered in the bark of Quillaja saponaria Molina (soap bark tree). It was named for the tree's scientific name and for being the 21st peak on the high-performance liquid chromatography analysis of the bark extract.
As discoveries were made in the 1980s and early 1990s about the regulation of immune responses by cytokines (325), chemokines (4), and costimulatory molecules (430), a more targeted molecular approach was taken to vaccine adjuvants. The trend during the 1990s was to
P.521

attempt to build the optimal adjuvant effect one cytokine at a time, and to try to precisely control the processes of cell activation and differentiation (275,464). This approach may still be possible but has underestimated the complexity of the molecular milieu required to produce a specific effect, as well as the complexity of effector phenotypes and the importance of timing involved in the successive waves of regulatory events participating in nascent immune responses.
More recently, a rapid increase in knowledge about how recognition of PAMPs (219) through a family of type 1 integral membrane proteins, TLRs (305), has stimulated new approaches to adjuvant development. Ligands for 1 of the 11 currently known human TLRs can produce an integrated set of responses by antigen-presenting cells and other components of the innate immune system to stimulate adaptive immune responses (see Chapter 9). Using TLR ligands instead of individual cytokines to adjuvant vaccine-induced immune responses helps avoid the unanticipated problems that arise when using individual molecular adjuvants in isolation, and provides a more authentic stimulus for the host to decide what pattern of cytokines, chemokines, and costimulation will be needed for a particular immune response. Interestingly, this has brought us back to some of the empirically developed adjuvant products. For example, muramyl dipeptide derivatives stimulate TLR-2 (e.g., mycobacterial emulsions) and monophosphoryl lipid A (or other derivatives of LPS from gram-negative bacterial cell walls) stimulate TLR-4. This area of vaccinology will be rapidly changing over the next decade.
Traditionally, adjuvants have been believed to function as antigen depots, as immunostimulants or immunomodulators, or as organizers of antigens into particulate forms. Many adjuvants combine two or more of these functions. Although the antigen structure determines the specificity of the immune response, the context of delivery and antigen presentation and the adjuvant determine the composition, kinetics, and magnitude of vaccine-induced immune responses. Specificity is a property of the adaptive immune response, but many adjuvant effects are mediated by the innate immune system. The biology of TLRs, their signaling pathways, and consequent cytokine and chemokine production, in combination with the rapid advances in dendritic cell biology and the processes of antigen presentation, costimulation, and trafficking have provided new insights into how important innate immune responses are for shaping the adaptive response, and that both should be considered in vaccine formulations (206). These advances have provided new paradigms for adjuvant development. Adjuvants should be designed to simulate the appropriate patterns and stimulate the most relevant set of TLRs. These signals should be used to create the optimal cytokine and chemokine milieu for inducing Ab production and T-cell memory with minimal acute inflammation.
The depot function of adjuvants is designed to release antigen for a long period that exceeds that of an aqueous antigen suspension and that mimics an acute viral infection in which there may be sustained release of antigen for 2 to 4 weeks (99). Alum, an insoluble precipitate of aluminum hydroxide and aluminum phosphate, functions as a short-term antigen depot in which antigen that is electrostatically bound to alum is slowly released at the site of inoculation. A second type of depot is oil-in-water emulsion from which antigen is slowly released as the biodegradable oil is metabolized or removed by macrophages. A third type of depot is that in which viral antigen is formulated with a synthetic polymer to form microparticles that can be degraded by tissue enzymes, thereby slowly releasing the viral antigen. Microparticles can be designed to release antigen over a long period of time (442).
The immunostimulatory and immunomodulatory functions of adjuvants serve to augment the Ab, CTL, and/or Th-cell responses to viral antigens. In addition, adjuvants can modify the Th-cell balance between the Th1 and Th2 subsets achieved by immunization (e.g., alum stimulates a Th2 response, whereas monophosphoryl lipid A, a detoxified bacterial endotoxin, stimulates predominantly a Th1 response). Bacterial toxins, such as cholera toxin and the Escherichia coli labile enterotoxin, have been molecularly engineered to exhibit greatly reduced toxicity in vivo, and are potent systemic and mucosal adjuvants (207). Their greatest limitations are that they can elicit an immune response to themselves (353) and that reactogenicity roughly correlates with adjuvant strength, which may diminish their usefulness as general adjuvants.
One adjuvant formulation designated microfluidized emulsion 59, MF59, has been extensively tested in monkeys and humans, and its safety and immunogenicity profiles appeared sufficiently promising that it has been licensed in Italy for use with an inactivated influenza virus vaccine (3,352). MF59 consists of the biodegradable oil squalene and the surfactants sorbitan trioleate and Tween 80. Each component has been previously used in human medicines. The squalene serves the depot function indicated previously, but it remains unclear which component(s) functions as an immunostimulant. MF59 was originally developed as a vehicle for the immunostimulant MTP-PE (muramyl tripeptide-phosphatidyl ethanolamine), a derivative of muramyl dipeptide, the active component of the mycobacterium cell wall fraction in Freund's complete adjuvant. Clinical studies in humans indicated that MF59 itself was as immunostimulatory as MF59/MTP-PE with less toxicity (171). MF59 appears to be a safe and immunogenic adjuvant in nonhuman primates (479,491) and humans (171,316). The ability of MF59 to augment the humoral immune response appears to be greater in an unprimed host (479) than a previously primed host (316). Another adjuvant that combines MPL and QS21 has been effectively used in a malaria subunit vaccine and is now being evaluated in clinical trials of antiviral vaccines (43). This formulation, unlike alum or MF59 (486), is more potent at stimulating IFN-γ–dominant Th1 CD4+ T-cell responses (345).
P.522

It is beyond the scope of this chapter to review all the ways cytokines, chemokines, and TLR agonists are being used in antiviral vaccine formulations. As described previously, the discovery of TLRs provides an explanation for the activity of many empirically developed adjuvants (e.g., TLR-2, TLR-4) and a platform for the rational design of future vaccine adjuvants. It has been shown that selective engagement of TLRs on dendritic cells will improve antigen presentation and activation of T-cell responses (278). Imidazoquinoline compounds such as imiquimod and resiquimod are agonists for TLR-7 and TLR-8 that ordinarily recognize single-stranded RNA. Palindromic CpG sequences found in bacterial DNA are recognized by TLR-9. These products have been shown to have adjuvant properties in mice when formulated with HBsAg (501). CpGs are particularly potent in mice, but the TLR-9 distribution in primates is more limited, so translation of findings from one species to another with these compounds may not be possible. In addition, modifications such as conjugating the TLR ligand to the antigen can augment the potency of the adjuvant effect (508).
Cytokine adjuvants have been slow to develop. The promise of GM-CSF as an immunotherapeutic vaccine for cancer (71,369) led to clinical trials using GM-CSF as an adjuvant for antiviral vaccines, but did not show a significant benefit (130). IL-2 showed evidence of favorable adjuvant properties in many studies in animal models. However, in primates it was found that the impact depends on giving the IL-2 two days after the vaccine antigen, which makes it less attractive for vaccine development from a practical standpoint (22). Other cytokines such as IL-12 and IL-15, which have effects on the induction and maintenance of CD8+ T-cell responses, will also be tested in clinical trials as vaccine adjuvants (62). Growth factors and chemoattractants for dendritic cells or T cells are also attractive candidates for development as vaccine adjuvants, but clinical data are not available at this time.
Delivery Vehicles
Delivery of vaccine antigen can determine the immunologic compartment that is stimulated and influence the types of antigen-presenting cells that process the vaccine antigen. Many delivery vehicles are formulated with adjuvants or have innate adjuvant properties, but in this section the term refers to approaches for transporting antigen to a particular location. A delivery vehicle may allow the mucosal delivery of an antigen that could otherwise only be given parenterally. Alternatively, a delivery vehicle could function as a way of codelivering a mixture of antigens and adjuvant, produce a depot effect, or otherwise control the timing of release of antigen. More recently, vaccine delivery vehicles have been designed to carry antigen into particular subcellular compartments with the intent of stimulating specific types of immune responses.
Lipid-based Carriers
Many virus surface proteins are spatially oriented in lipid envelopes, and that is one rationale to use lipids in the formulation of virus vaccines. Another is that the antigen may be protected by the lipid and allow delivery through harsh environments such as the gastric mucosa or blood, or promote a depot effect when injected. Liposomal vaccine formulations may facilitate DNA transport into target cells and have been used extensively for transfection of cells in vitro. Liposomes are vesicles with a roughly spherical lipid bilayer surrounding an aqueous center (133). If virus-derived proteins are inserted into membranes (proteoliposomes), they are referred to as virosomes. Liposomes have been used to deliver peptides, proteins, whole virus, and DNA with and without adjuvants, and can be designed to target or costimulate selected APCs. The intent is to produce an inert particle that concentrates in the target organ of interest and then releases its payload. Typically when used for purposes of DNA delivery, cationic lipids are used in the liposome formulation to improve the interaction with the negatively charged nucleic acid. The lipid composition of the liposome can be modified to affect charge, pH sensitivity, thermal stability, and fusogenicity to control release of the products. Adding calcium ions to cross-link the correct composition of lipids can produce a cochleate that is distinct from the usual spherical structure. Cochleates are phospholipid-calcium precipitates and appear by electron microscopy to be flat lipid membranes that are rolled up. Cochleates have been used for delivery of proteins, peptides, and DNA (377). Virosomes containing the hemagglutinin of influenza are used in licensed products (non-U.S.) to deliver vaccine antigens for influenza and hepatitis A (323). More elaborate virosomes in which the proteoliposome is built around a polystyrene bead are being developed as a candidate HIV-1 vaccine, using the scaffolding of the particle to produce more stable conformations of the envelope glycoprotein (178). Exosomes are a natural source of liposomes. Exosomes are 50- to 90-nm vesicles produced by an endosomal process in which vesicles bud into endosomes (multivesicular bodies) and are then secreted from APCs. Interestingly, these exocytic vesicles contain many of the proteins involved in antigen presentation, including MHC and costimulatory molecules (260). In addition, they have lipid content similar to many enveloped viruses and lipid rafts with high cholesterol content (167). ISCOMs are another lipid-based vehicle for delivering vaccine antigen. They are 40-nm cagelike structures formed by a complex mixture of lipids and saponins that can be formulated with viral antigens (2). They are able to deliver proteins or peptides to the cytoplasmic compartment where they can be processed to activate CD8+ T cells, and this has also been demonstrated in clinical trials of HPV and HCV vaccine candidates (424). ISCOMs also have adjuvant properties derived primarily from the saponin component, which as described previously, is an extract from the bark of the Quillaja saponaria tree.
P.523

Synthetic Particles
Synthetic polymers have been used in creative ways to contain or hold vaccine antigens for presentation to the immune system. Microparticles are made from biodegradable polymers complexed with viral antigens (99). The primary polymer used is polylactic coglycolic acid (PLGA), which can encapsulate DNA by itself or with multiple proteins, adjuvants, or other immunomodulators. PLGA has an extensive history of safety in humans because it is the polymer used in absorbable sutures. Some other advantages of microparticles (1–10 µm) include (a) preferential uptake through the phagocytic pathway of dendritic cells, (b) protection of the vaccine product from the environment, and (c) the potential payload capacity is higher than for liposomes or viral vectors. PLGA microparticles coated with cationic surfactants have also been used as a vehicle for DNA delivery by absorption of plasmid DNA to its charged surface (354). In general, these approaches have not produced the robust gene expression and immunogenicity needed for gene-based vaccination, and the formulations are being empirically modified. One approach has been to produce a hybrid polymer by combining PLGA with other substances such as poly-β amino ester to improve the sensitivity to pH change and more rapidly liberate the DNA (276). Another approach for DNA delivery has been to use alternative polymers such as poly ortho esters, which had been developed for drug and peptide delivery (493).
Nanoparticles have also been explored as vehicles to deliver DNA vaccines. Generally, sizes of <200 nm (close to the size of many viruses) have been used that are less likely to be forced into the phagolysosome pathway than microparticles. One approach has involved polylysine cationic polymers with imidazole side chains to facilitate escape from endosomes (277). Another uses an oil-in-water microemulsion to produce wax cationic nanoparticles (104) that can be modified to encapsulate DNA (330). Finally, nonionic block copolymers have been used to deliver DNA vaccines with promising results in animal models, but not in human trials (438).
Conjugates
Vaccines derived by conjugating protein to carbohydrate have been extraordinarily successful for the control of encapsulated bacteria. The protein in this setting helps redirect the antigen presentation so alternative Ab isotypes are produced to control the bacteria. Because the carbohydrate structures of viruses are made by the host cell, they are not antigenic targets and often protect the virus from host immune defenses, as exemplified by the “glycan shield” of the HIV-1 gp120. Conjugates for viral antigens have typically been designed to carry the viral antigen into the cytoplasmic compartment of the APC so processing and MHC class I presentation and CD8+ T-cell activation can occur. This has been accomplished by using heat shock proteins (HSP70) (70), alpha-2 macroglobulin (273), and leader sequences that promote membrane translocation to help the protein directly enter the cytoplasm (198,408). Conjugates with Ab Fc receptors or CpG motifs (77,508) have also been used to target viral antigens to particular target cells or signaling pathways.
Cell-based Carriers
Dendritic cells (DCs) are important for antigen presentation, as well as for initiating the innate responses, and bridging the innate and adaptive immune systems to coordinate a comprehensive response to a virus infection. Therefore, they have been central to several vaccine development efforts. Not surprisingly, DC themselves have been used as the vehicle for antigen delivery. Autologous DCs have been sorted, expanded in vitro with selected cytokines, pulsed with peptide, inactivated whole virus, or vectors and then reinfused into subjects (280,292,356). Preliminary studies indicate that significant immune responses can be induced in the therapeutic setting, and with the rapid increase in understanding of phenotypic and functional subsets of DCs, these approaches will expand and advance. Another cell-based vaccine approach uses transgenic plants. Potatoes, lettuce, tomatoes, carrots, and corn have all been engineered to produce vaccine antigens that have been evaluated in clinical trials (461). This technology is also in early stages but has partially overcome some of the initial theoretical concerns that delivery of edible vaccines would result in oral tolerance or possibly in food allergies to the carrier. A major advantage of transgenic plants is that production does not require an extensive physical infrastructure; therefore, manufacturing is inexpensive and easily distributed.
Mechanical Devices
Currently, licensed vaccines are given orally or by needle and syringe, aerosol, or bifurcated needle in the case of vaccinia. Future vaccines and adjuvants or immunomodulators may use more technically sophisticated devices such as microneedles (108) or micromechanical abrasion (313). Other delivery devices have been adapted or developed in large part to address the need for improving the efficacy of DNA vaccines in humans. Needlefree injection systems such as Biojector or Powderject have been used to deliver DNA vaccines in clinical trials (172,414,495), and in animal models electroporation following DNA delivery has been reported to improve antigen expression and immunogenicity (284,358). In addition, there continue to be new designs for delivery by traditional aerosol or needle and syringe devices that have been designed to improve effectiveness or safety.
Combination Approaches
Codelivery or Multivalent Vaccines
Codelivery of vaccines has become a matter of practicality with more than 13 pathogens being targeted during
P.524

the childhood immunization series alone. Therefore, combined vaccine formulations such as MMR (measles, mumps, rubella), IPV (polio serotypes 1, 2, and 3), and influenza (B and A H3N2 and H1N1) are commonly used. More combination products will be forthcoming to simplify the process of vaccination, such as the new tetravalent product that adds the varicella vaccine to the former MMR combination. Factors such as antigenic competition, interference, and unanticipated adverse reaction need to be considered during the development of combination products.
Codelivery of different vaccines against the same pathogen can sometimes augment immunogenicity. Simultaneous administration of two different influenza virus vaccines to elderly subjects, namely an intranasally administered live attenuated (461) influenza A virus candidate vaccine and a parenterally administered licensed nonliving virus vaccine, induced greater resistance to illness than did administration of the inactivated virus vaccine alone (480). In this situation, the greater immunogenicity of the live virus vaccine in the respiratory tract, coupled with the greater efficiency of the inactivated virus vaccine in stimulating systemic immunity, appear to act in concert to optimize efficacy. A replication-defective HSV vaccine was found to be most immunogenic when administered by both parenteral and mucosal routes, indicating that the same vaccine preparation can also be given by a combination of routes to augment protection (321).
Sequential Combination of Vaccines
Sequential combinations of different vaccine modalities that focus on inducing immune responses to the same pathogen have recently been referred to as “prime boost” strategies. This concept takes advantage of the memory inherent in the adaptive immune response by sequentially amplifying the response to selected antigens. This can be done with combinations of live and nonliving vaccine approaches or by heterologous vector combinations. Combining vaccine approaches has the potential for eliciting new components of the immune response and for broadening the response to new specificities and immunological compartments. Combining heterologous vectors has the added value of the boost avoiding pre-existing antivector immunity, while amplifying the response to the expressed vaccine antigen.
Combination approaches can be used both for improving the safety of the booster vaccine and for improving immunogenicity beyond either approach alone. Polio vaccination is an example of where using combined modalities improved both safety and immunogenicity. It is now recommended that polio vaccination be entirely with IPV in the United States. Prior to this, sequential immunization with inactivated poliovirus vaccine followed by live attenuated virus vaccine was used as a safer alternative to the three-dose live virus vaccine, OPV. The combination approach provided immunity against the rare cases of vaccine-associated polio caused by the live virus vaccine and also primed for a booster effect from OPV, which expanded the immune response to the mucosal compartment. Thus, immunogenicity was optimized in the individual, and herd immunity was provided to the population by inducing sufficient mucosal immunity in the gastrointestinal tract to prevent the spread of imported strains of poliovirus (317,382). Another way of improving safety using combination approaches is exemplified by the vaccine-enhanced illness related to RSV. Although priming with formalin-inactivated RSV followed by natural infection led to enhanced disease, in animal models priming with live attenuated or gene delivery vaccine approaches and boosting with a nonliving whole virus or subunit vaccine will stimulate high Ab responses without the aberrant Th2 responses associated with the FI-RSV–enhanced illness.
Sequential immunization with a live attenuated alphavirus vaccine candidate followed with a boost with an inactivated virus vaccine induced higher levels of Ab than live virus alone (384). In the field of HIV vaccine development, a variety of prime boost strategies has been evaluated. In some cases, priming has been done with a DNA or vector-based gene delivery, followed by subunit protein boost (87,95,173,190,281,405,514). Other approaches have used heterologous vector combinations or DNA priming followed by vector-based boosting (7,68,190,242,434).
Summary
Vaccine development has occurred primarily through observation and empiricism. In some cases, the emergence of new technologies allowed advances in vaccine development, and occasionally basic research discoveries have led to successful new vaccine approaches. The earliest observations that smallpox did not occur twice in the same individual led to the development of insufflation and variolization. Observing that a relatively innocuous cowpox infection seemed to protect against smallpox led Jenner to vaccinate. When Pasteur observed that an aged bacterial culture did not cause disease in chickens, and subsequently found that those chickens were protected from challenge with fresh cultures, an era of intentional modification and attenuation of microbes began that led to the introduction of many new vaccines. New technologies, such as cell culture, led to a series of new vaccines because viruses such as measles, mumps, rubella, and polio could be cultivated and produced in large quantities. The advent of molecular biology has had a similar impact, by allowing the production of subunit proteins that have been successfully used for hepatitis B vaccination and now for the production of virus-like particles for HPV. Genomics and the ability to rapidly sequence entire genomes have also led to new vaccine candidates, and promise many more. Rarely, a new insight from the field of immunology has led to successful vaccine development. Perhaps the best
P.525

example is the discovery that infant B cells requiring T-cell help respond to carbohydrate antigens. This led to the development of protein-conjugated polysaccharides that have been extremely successful as vaccines against encapsulated bacteria. Modern immunology, driven largely by the response to the HIV/AIDS crisis, has introduced new methods for measuring T-cell function that will help define the role of T cells in vaccine-induced immunity, and may eventually lead to new antigen delivery approaches and molecular adjuvants to guide vaccine-induced T-cell phenotype and function. Technological advances in engineering and manufacturing have made vaccines safer, and have created many new approaches for delivery that will have additional benefits on safety, stability, and ease of administration.
Vaccine development has typically required decades to accomplish and has never been a process that could occur in response to a crisis. However, a better awareness of the inevitability of new emerging infectious diseases and heightened concerns about bioterrorism has challenged traditional processes and compelled the consideration of new approaches. For example, the FDA has created the “animal rule,” which is a provision for vaccine licensure based on efficacy data in animal models combined with safety data in humans for diseases that are not conducive to efficacy trials. A test case for the ability to develop vaccines rapidly for emerging infectious diseases occurred during the outbreak of the SARS CoV. This disease was recognized in the winter of 2003; the virus was identified in March 2003; a full-length sequence was obtained in April 2003; and vaccine development of whole inactivated, vector-based, DNA, and subunit vaccines began immediately. Phase I clinical trials of the whole inactivated virus vaccine began in the summer of 2004, and DNA trials started in December 2004. Fortunately, by that time the epidemic had been contained through classical public health approaches of surveillance and quarantine. It is possible that in the future platform technologies for classes of viruses will allow even more rapid development time lines. Just as toxoids and polysaccharide conjugates have been successful platform technologies for toxin-producing and encapsulated bacteria, respectively, patterns are emerging for vaccine approaches that have a high likelihood of success against some types of virus. For example, using reassortment to produce live attenuated vaccines for viruses with segmented genomes and producing VLPs with the capsid proteins of nonenveloped viruses appear to be viable platforms for those types of viruses, and could possibly be more broadly applied. Although this chapter focuses on antiviral vaccines for human pathogens, much can be learned from the development of veterinary vaccines (Table 15.3). This list of licensed veterinary antiviral vaccines is shown to demonstrate the enormous variety of viruses for which vaccines have been developed and the types of approaches that have had some measure of success against various virus families, as well as to illustrate that the introduction of gene-based vaccine approaches into veterinary practice is anticipating the evolution of new human vaccines.
The goal for future vaccine development is to identify preventive strategies for selected pathogens that cause a large disease burden (e.g., HIV-1, RSV, dengue, HSV), that have the potential for sporadic epidemics or intentional release and high disease severity (e.g., orthopox viruses, filoviruses, flaviviruses), or emerging pathogens with the potential for causing widespread epidemics (e.g., H5N1 influenza), and at the same time develop platform technologies that can be more rapidly deployed when new virus diseases emerge (e.g., SARS CoV, West Nile virus). The 21st century promises higher capacity for protein production, more precise use of molecular adjuvants to guide selected immune responses, a better understanding of human immune response polymorphisms, and more complete knowledge of immune effector mechanisms. In addition, it will be determined whether foreign genes have differential effects on the safety of gene-based delivery vectors. These advances will hopefully provide a more rapid means to develop new vaccines antigens in response to new virus threats to human health.
References
1. Ada GL, Leung KN, Ertl H. An analysis of effector T-cell generation and function in mice exposed to influenza A or Sendai viruses. Immunol Rev 1981;58:5–24.
2. Afzal MA, Pickford AR, Forsey T, Heath AB, Minor PD. The Jeryl Lynn vaccine strain of mumps virus is a mixture of two distinct isolates. J Gen Virol 1993;74(pt 5):917–920.
3. Aguado T, Engers H, Pang T, Pink R. Novel adjuvants currently in clinical testing November 2–4, 1998, Fondation Merieux, Annecy, France: a meeting sponsored by the World Health Organization. Vaccine 1999;17:2321–2328.
4. Ahlers JD, Belyakov IM, Berzofsky JA. Cytokine, chemokine, and costimulatory molecule modulation to enhance efficacy of HIV vaccines. Curr Mol Med 2003;3(3):285–301.
5. Aldovini A, Young RA. Humoral and cell-mediated immune responses to live recombinant BCG-HIV vaccines. Nature 1991;351(6326):479–482.
6. Alwan WH, Record FM, Openshaw PJ. CD4+ T cells clear virus but augment disease in mice infected with respiratory syncytial virus. Comparison with the effects of CD8+ T cells. Clin Exp Immunol 1992;88(3):527–536.
7. Amara RR, Villinger F, Altman JD, et al. Control of a mucosal challenge and prevention of AIDS by a multiprotein DNA/MVA vaccine. Science 2001;292(5514):69–74.
8. Anderson JJ, Norden J, Saunders D, Toms GL, Scott R. Analysis of the local and systemic immune responses induced in BALB/c mice by experimental respiratory syncytial virus infection. J Gen Virol 1990;71:1561–1570.
9. Andino R, Silvera D, Suggett SD, et al. Engineering poliovirus as a vaccine vector for the expression of diverse antigens. Science 1994;265(5177):1448–1451.
10. Andre S, Seed B, Eberle J, Schraut W, Bultmann A, Haas J. Increased immune response elicited by DNA vaccination with a synthetic gp120 sequence with optimized codon usage. J Virol 1998;72(2):1497–1503.
11. Antoine G, Scheiflinger F, Dorner F, Falkner FG. The complete genomic sequence of the modified vaccinia Ankara strain: comparison with other orthopoxviruses. Virology 1998;244(2):365–396.
12. Armstrong SJ, Outlaw MC, Dimmock NJ. Morphological studies of the neutralization of influenza virus by IgM. J Gen Virol 1990;71(pt 10):2313–2319.
P.526

13. Arness MK, Eckart RE, Love SS, et al. Myopericarditis following smallpox vaccination. Am J Epidemiol 2004;160(7):642–651.
14. Arnold JJ, Vignuzzi M, Stone JK, Andino R, Cameron CE. Remote site control of an active site fidelity checkpoint in a viral RNA-dependent RNA polymerase. J Biol Chem 2005;280(27):25706–25716.
15. Assessment of adenoviral vector safety and toxicity: report of the National Institutes of Health Recombinant DNA Advisory Committee. Hum Gene Ther 2002;13(1):3–13.
16. Aung S, Tang YW, Graham BS. Interleukin-4 diminishes CD8(+) respiratory syncytial virus-specific cytotoxic T-lymphocyte activity in vivo. J Virol 1999;73(11):8944–8949.
17. Baba TW, Liska V, Khimani AH, et al. Live attenuated, multiply deleted simian immunodeficiency virus causes AIDS in infant and adult macaques [see comments]. Nat Med 1999;5(2):194–203. [erratum: Nat Med 1999;5(5):590.]
18. Baldridge JR, McGraw TS, Paoletti A, Buchmeier MJ. Antibody prevents the establishment of persistent arenavirus infection in synergy with endogenous T cells. J Virol 1997;71(1):755–758.
19. Balmelli C, Roden R, Potts A, Schiller J, De Grandi P, Nardelli-Haefliger D. Nasal immunization of mice with human papillomavirus type 16 virus-like particles elicits neutralizing antibodies in mucosal secretions. J Virol 1998;72(10):8220–8229.
20. Bansal GP, Hatfield JA, Dunn FE, et al. Candidate recombinant vaccine for human B19 parvovirus. J Infect Dis 1993;167(5):1034–1044.
21. Barbas CF III, Burton DR, Scott JK, Silverman GJ. Phage Display: A Laboratory Manual. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory Press; 2001.
22. Barouch DH, Craiu A, Kuroda MJ, et al. Augmentation of immune responses to HIV-1 and simian immunodeficiency virus DNA vaccines by IL-2/Ig plasmid administration in rhesus monkeys. Proc Natl Acad Sci U S A 2000;97(8):4192–4197.
23. Barouch DH, Kunstman J, Kuroda MJ, et al. Eventual AIDS vaccine failure in a rhesus monkey by viral escape from cytotoxic T lymphocytes. Nature 2002;415(6869):335–339.
24. Barouch DH, Nabel GJ. Adenovirus vector-based vaccines for human immunodeficiency virus type 1. Hum Gene Ther 2005;16(2):149–156.
25. Barouch DH, Pau MG, Custers JH, et al. Immunogenicity of recombinant adenovirus serotype 35 vaccine in the presence of pre-existing anti-Ad5 immunity. J Immunol 2004;172(10):6290–6297.
26. Barouch DH, Santra S, Schmitz JE, et al. Control of viremia and prevention of clinical AIDS in rhesus monkeys by cytokine-augmented DNA vaccination. Science 2000;290(5491):486–492.
27. Barouch DH, Yang ZY, Kong WP, et al. A human T-cell leukemia virus type 1 regulatory element enhances the immunogenicity of human immunodeficiency virus type 1 DNA vaccines in mice and nonhuman primates. J Virol 2005;79(14):8828–8834.
28. Beasley RP, Hwang LY, Stevens CE, et al. Efficacy of hepatitis B immune globulin for prevention of perinatal transmission of the hepatitis B virus carrier state: final report of a randomized double-blind, placebo-controlled trial. Hepatology 1983;3(2):135–141.
29. Beeler JA, van Wyke Coelingh K. Neutralization epitopes of the F glycoprotein of respiratory syncytial virus: effect of mutation upon fusion function. J Virol 1989;63(7):2941–2950.
30. Belkaid Y, Rouse BT. Natural regulatory T cells in infectious disease. Nat Immunol 2005;6(4):353–360.
31. Bellanti JA. Biologic significance of the secretory A immunoglobulins. Pediatrics 1971;48(5):715–729.
32. Bellon G, Michel-Calemard L, Thouvenot D, et al. Aerosol administration of a recombinant adenovirus expressing CFTR to cystic fibrosis patients: a phase I clinical trial. Hum Gene Ther 1997;8(1):15–25.
33. Belyakov IM, Earl P, Dzutsev A, et al. Shared modes of protection against poxvirus infection by attenuated and conventional smallpox vaccine viruses. Proc Natl Acad Sci U S A 2003;100(16):9458–9463.
34. Belyakov IM, Moss B, Strober W, Berzofsky JA. Mucosal vaccination overcomes the barrier to recombinant vaccinia immunization caused by preexisting poxvirus immunity. Proc Natl Acad Sci U S A 1999;96(8):4512–4517.
35. Berglund P, Smerdou C, Fleeton MN, Tubulekas I, Liljestrom P. Enhancing immune responses using suicidal DNA vaccines. Nat Biotechnol 1998;16(6):562–565.
36. Berkhout B, Verhoef K, van Wamel JL, Back NK. Genetic instability of live, attenuated human immunodeficiency virus type 1 vaccine strains. J Virol 1999;73(2):1138–1145.
37. Bernstein DI, Stanberry LR. Herpes simplex virus vaccines. Vaccine 1999;17(13–14):1681–1689.
38. Betts MR, Casazza JP, Koup RA. Monitoring HIV-specific CD8+ T cell responses by intracellular cytokine production. Immunol Lett 2001;79(1–2):117–125.
39. Betts MR, Exley B, Price DA, et al. Characterization of functional and phenotypic changes in anti-Gag vaccine-induced T cell responses and their role in protection after HIV-1 infection. Proc Natl Acad Sci U S A 2005;102(12):4512–4517.
40. Bittle JL, Houghten RA, Alexander H, et al. Protection against foot-and-mouth disease by immunization with a chemically synthesized peptide predicted from the viral nucleotide sequence. Nature 1982;298(5869):30–33.
41. Blanchard TJ, Alcami A, Andrea P, Smith GL. Modified vaccinia virus Ankara undergoes limited replication in human cells and lacks several immunomodulatory proteins: implications for use as a human vaccine. J Gen Virol 1998;79:1159–1167.
42. Blattman JN, Antia R, Sourdive DJ, et al. Estimating the precursor frequency of naive antigen-specific CD8 T cells. J Exp Med 2002;195(5):657–664.
43. Bojang KA, Olodude F, Pinder M, et al. Safety and immunogenicty of RTS, S/AS02A candidate malaria vaccine in Gambian children. Vaccine 2005;23(32):4148–4157.
44. Borisova GP, Berzins I, Pushko PM, et al. Recombinant core particles of hepatitis B virus exposing foreign antigenic determinants on their surface. FEBS Lett 1989;259(1):121–124.
45. Bostic JR, Brown KE, Young NS, Koenig S. Quantitative analysis of neutralizing immune responses to human parvovirus B19 using a novel reverse transcriptase-polymerase chain reaction-based assay. J Infect Dis 1999;179(3):619–626.
46. Bouchard MJ, Lam DH, Racaniello VR. Determinants of attenuation and temperature sensitivity in the type 1 poliovirus Sabin vaccine. J Virol 1995;69(8):4972–4978.
47. Boursnell ME, Entwisle C, Blakeley D, et al. A genetically inactivated herpes simplex virus type 2 (HSV-2) vaccine provides effective protection against primary and recurrent HSV-2 disease. J Infect Dis 1997;175(1):16–25.
48. Boyer JL, Kobinger G, Wilson JM, Crystal RG. Adenovirus-based genetic vaccines for biodefense. Hum Gene Ther 2005;16(2):157–168.
49. Boyle JS, Brady JL, Lew AM. Enhanced responses to a DNA vaccine encoding a fusion antigen that is directed to sites of immune induction. Nature 1998;392(6674):408–411.
50. Bray M, Lai CJ. Construction of intertypic chimeric dengue viruses by substitution of structural protein genes. Proc Natl Acad Sci U S A 1991;88(22):10342–10346.
51. Brecht H, Hammerling U, Rott R. Undisturbed release of influenza virus in the presence of univalent antineuraminidase antibodies. Virology 1971;46(2):337–343.
52. Brockman MA, Knipe DM. Herpes simplex virus vectors elicit durable immune responses in the presence of preexisting host immunity. J Virol 2002;76(8):3678–3687.
53. Brough DE, Lizonova A, Hsu C, Kulesa VA, Kovesdi I. A gene transfer vector-cell line system for complete functional complementation of adenovirus early regions E1 and E4. J Virol 1996;70(9):6497–6501.
54. Bukreyev A, Whitehead SS, Bukreyeva N, Murphy BR, Collins PL. Interferon gamma expressed by a recombinant respiratory syncytial virus attenuates virus replication in mice without compromising immunogenicity. Proc Natl Acad Sci U S A 1999;96(5):2367–2372.
55. Burns JW, Siadat-Pajouh M, Krishnaney AA, Greenberg HB. Protective effect of rotavirus VP6-specific IgA monoclonal antibodies that lack neutralizing activity. Science 1996;272(5258):104–107.
56. Burton DR, Desrosiers RC, Doms RW, et al. Public health. A sound rationale needed for phase III HIV-1 vaccine trials. Science 2004;303(5656):316.
P.527

57. Burton EA, Fink DJ, Glorioso JC. Gene delivery using herpes simplex virus vectors. DNA Cell Biol 2002;21(12):915–936.
58. Buser F. Side reaction to measles vaccination suggesting the Arthus phenomenon. N Engl J Med 1967;277(5):250–251.
59. Cahour A, Pletnev A, Vazielle-Falcoz M, Rosen L, Lai CJ. Growth-restricted dengue virus mutants containing deletions in the 5’ noncoding region of the RNA genome. Virology 1995;207(1):68–76.
60. Calain P, Roux L. Generation of measles virus defective interfering particles and their presence in a preparation of attenuated live-virus vaccine. J Virol 1988;62(8):2859–2866.
61. Calarese DA, Lee HK, Huang CY, et al. Dissection of the carbohydrate specificity of the broadly neutralizing anti-HIV-1 antibody 2G12. Proc Natl Acad Sci U S A 2005;102(38):13372–13377.
62. Calarota SA, Weiner DB. Enhancement of human immunodeficiency virus type 1-DNA vaccine potency through incorporation of T-helper 1 molecular adjuvants. Immunol Rev 2004;199:84–99.
63. Campbell SA, Lin J, Dobrikova EY, Gromeier M. Genetic determinants of cell type-specific poliovirus propagation in HEK 293 cells. J Virol 2005;79(10):6281–6290.
64. Cannon MJ, Openshaw PJ, Askonas BA. Cytotoxic T cells clear virus but augment lung pathology in mice infected with respiratory syncytial virus. J Exp Med 1988;168:1163–1168.
65. Cannon MJ, Stott EJ, Taylor G, Askonas BA. Clearance of persistent respiratory syncytial virus infections in immunodeficient mice following transfer of primed T cells. Immunology 1987;62(1):133–138.
66. Carl S, Iafrate AJ, Skowronski J, Stahl-Hennig C, Kirchhoff F. Effect of the attenuating deletion and of sequence alterations evolving in vivo on simian immunodeficiency virus C8-Nef function. J Virol 1999;73(4):2790–2797.
67. Carroll MW, Moss B. Host range and cytopathogenicity of the highly attenuated MVA strain of vaccinia virus: propagation and generation of recombinant viruses in a nonhuman mammalian cell line. Virology 1997;238:198–211.
68. Casimiro DR, Bett AJ, Fu TM, et al. Heterologous human immunodeficiency virus type 1 priming-boosting immunization strategies involving replication-defective adenovirus and poxvirus vaccine vectors. J Virol 2004;78(20):11434–11438.
69. Castanon S, Marin MS, Martin-Alonso JM, et al. Immunization with potato plants expressing VP60 protein protects against rabbit hemorrhagic disease virus. J Virol 1999;73(5):4452–4455.
70. Castellino F, Boucher PE, Eichelberg K, et al. Receptor-mediated uptake of antigen/heat shock protein complexes results in major histocompatibility complex class I antigen presentation via two distinct processing pathways. J Exp Med 2000;191(11):1957–1964.
71. Chang DZ, Lomazow W, Joy Somberg C, Stan R, Perales MA. Granulocyte-macrophage colony stimulating factor: an adjuvant for cancer vaccines. Hematology 2004;9(3):207–215.
72. Chanock RM, Ludwig W, Heubner RJ, Cate TR, Chu LW. Immunization by selective infection with type 4 adenovirus grown in human diploid tissue cultures. I. Safety and lack of oncogenicity and tests for potency in volunteers. JAMA 1966;195(6):445–452.
73. Chanock RM, Parrott RH, Connors M, Collins PL, Murphy BR. Serious respiratory tract disease caused by respiratory syncytial virus: prospects for improved therapy and effective immunization. Pediatrics 1992;90(1 pt 2):137–143.
74. Chantler JK, Ford DK, Tingle AJ. Persistent rubella infection and rubella-associated arthritis. Lancet 1982;1(8285):1323–1325.
75. Chen X, Rock MT, Hammonds J, et al. Pseudovirion particle production by live poxvirus human immunodeficiency virus vaccine vector enhances humoral and cellular immune responses. J Virol 2005;79(9):5537–5547.
76. Chin J, Magoffin RL, Shearer LA, Schieble JH, Lennette EH. Field evaluation of a respiratory syncytial virus vaccine and a trivalent parainfluenza virus vaccine in a pediatric population. Am J Epidemiol 1969;89(4):449–463.
77. Cho HJ, Takabayashi K, Cheng PM, et al. Immunostimulatory DNA-based vaccines induce cytotoxic lymphocyte activity by a T-helper cell-independent mechanism. Nat Biotechnol 2000;18(5):509–514.
78. Choe H, Li W, Wright PL, et al. Tyrosine sulfation of human antibodies contributes to recognition of the CCR5 binding region of HIV-1 gp120. Cell 2003;114(2):161–170.
79. Chothia C, Lesk AM. Canonical structures for the hypervariable regions of immunoglobulins. J Mol Biol 1987;196(4):901–917.
80. Chumakov KM, Norwood LP, Parker ML, Dragunsky EM, Ran YX, Levenbook IS. RNA sequence variants in live poliovirus vaccine and their relation to neurovirulence. J Virol 1992;66(2):966–970.
81. Chun TW, Justement JS, Moir S, et al. Suppression of HIV replication in the resting CD4+ T cell reservoir by autologous CD8+ T cells: implications for the development of therapeutic strategies. Proc Natl Acad Sci U S A 2001;98(1):253–258.
82. Clarke BE, Sangar DV. Processing and assembly of foot-and-mouth disease virus proteins using subgenomic RNA. J Gen Virol 1988;69(pt 9):2313–2325.
83. Clayman GL, Frank DK, Bruso PA, Goepfert H. Adenovirus-mediated wild-type p53 gene transfer as a surgical adjuvant in advanced head and neck cancers. Clin Cancer Res 1999;5(7):1715–1722.
84. Clemens DL, Wolfinbarger JB, Mori S, Berry BD, Hayes SF, Bloom ME. Expression of Aleutian mink disease parvovirus capsid proteins by a recombinant vaccinia virus: self-assembly of capsid proteins into particles. J Virol 1992;66(5):3077–3085.
85. Clements ML, Betts RF, Tierney EL, Murphy BR. Serum and nasal wash antibodies associated with resistance to experimental challenge with influenza A wild-type virus. J Clin Microbiol 1986;24(1):157–160.
86. Clements ML, Makhene MK, Karron RA, et al. Effective immunization with live attenuated influenza A virus can be achieved in early infancy. Pediatric Care Center. J Infect Dis 1996;173(1):44–51.
87. Clements-Mann ML, Weinhold K, Matthews TJ, et al. Immune responses to human immunodeficiency virus (HIV) type 1 induced by canarypox expressing HIV-1MN gp120, HIV-1SF2 recombinant gp120, or both vaccines in seronegative adults. NIAID AIDS Vaccine Evaluation Group. J Infect Dis 1998;177(5):1230–1246.
88. Cochi SL, Preblud SR, Orenstein WA. Perspectives on the relative resurgence of mumps in the United States. Am J Dis Child 1988;142(5):499–507.
89. Coelingh KJ, Winter CC, Murphy BR, et al. Conserved epitopes on the hemagglutinin-neuraminidase proteins of human and bovine parainfluenza type 3 viruses: nucleotide sequence analysis of variants selected with monoclonal antibodies. J Virol 1986;60(1):90–96.
90. Coelingh KV, Winter CC. Naturally occurring human parainfluenza type 3 viruses exhibit divergence in amino acid sequence of their fusion protein neutralization epitopes and cleavage sites. J Virol 1990;64(3):1329–1334.
91. Collins JJ, Sackie DM, Johnson GR. Immunotherapy of murine leukemia. IX. The requirement for the Fc portion of antibody for successful passive serum therapy of Friend leukemia virus-induced disease. Virology 1983;126(1):259–266.
92. Connors M, Collins PL, Firestone CY, et al. Cotton rats previously immunized with a chimeric RSV FG glycoprotein develop enhanced pulmonary pathology when infected with RSV, a phenomenon not encountered following immunization with vaccinia–RSV recombinants or RSV. Vaccine 1992;10(7):475–484.
93. Connors M, Kulkarni AB, Firestone CY, et al. Pulmonary histopathology induced by respiratory syncytial virus (RSV) challenge of formalin-inactivated RSV-immunized BALB/c mice is abrogated by depletion of CD4+ T cells. J Virol 1992;66(12):7444–7451.
94. Conrad ME, Lemon SM. Prevention of endemic icteric viral hepatitis by administration of immune serum gamma globulin. J Infect Dis 1987;156(1):56–63.
95. Cooney EL, McElrath MJ, Corey L, et al. Enhanced immunity to human immunodeficiency virus (HIV) envelope elicited by a combined vaccine regimen consisting of priming with a vaccinia recombinant expressing HIV envelope and boosting with gp160 protein. Proc Natl Acad Sci U S A 1993;90(5):1882–1886.
P.528

96. Corapi WV, Olsen CW, Scott FW. Monoclonal antibody analysis of neutralization and antibody-dependent enhancement of feline infectious peritonitis virus. J Virol 1992;66(11):6695–6705.
97. Corbeil S, Seguin C, Trudel M. Involvement of the complement system in the protection of mice from challenge with respiratory syncytial virus long strain following passive immunization with monoclonal antibody 18A2B2. Vaccine 1996;14(6):521–525.
98. Corey L, Langenberg AG, Ashley R, et al. Recombinant glycoprotein vaccine for the prevention of genital HSV-2 infection: two randomized controlled trials. Chiron HSV Vaccine Study Group. JAMA 1999;282(4):331–340.
99. Cox JC, Coulter AR. Adjuvants—a classification and review of their modes of action. Vaccine 1997;15(3):248–256.
100. Crowe JE Jr, Bui PT, Siber GR, Elkins WR, Chanock RM, Murphy BR. Cold-passaged, temperature-sensitive mutants of human respiratory syncytial virus (RSV) are highly attenuated, immunogenic, and protective in seronegative chimpanzees, even when RSV antibodies are infused shortly before immunization. Vaccine 1995;13(9):847–855.
101. Crowe JE Jr, Collins PL, London WT, Chanock RM, Murphy BR. A comparison in chimpanzees of the immunogenicity and efficacy of live attenuated respiratory syncytial virus (RSV) temperature-sensitive mutant vaccines and vaccinia virus recombinants that express the surface glycoproteins of RSV. Vaccine 1993;11(14):1395–1404.
102. Crowe JE Jr, Firestone CY, Murphy BR. Passively acquired antibodies suppress humoral but not cell-mediated immunity in mice immunized with live attenuated respiratory syncytial virus vaccines. J Immunol 2001;167(7):3910–3918.
103. Crystal RG, Harvey BG, Wisnivesky JP, et al. Analysis of risk factors for local delivery of low- and intermediate-dose adenovirus gene transfer vectors to individuals with a spectrum of comorbid conditions. Hum Gene Ther 2002;13(1):65–100.
104. Cui Z, Mumper RJ. Genetic immunization using nanoparticles engineered from microemulsion precursors. Pharm Res 2002;19(7):939–946.
105. Da Costa XJ, Bourne N, Stanberry LR, Knipe DM. Construction and characterization of a replication-defective herpes simplex virus 2 ICP8 mutant strain and its use in immunization studies in a guinea pig model of genital disease. Virology 1997;232(1):1–12.
106. Da Costa XJ, Jones CA, Knipe DM. Immunization against genital herpes with a vaccine virus that has defects in productive and latent infection. Proc Natl Acad Sci U S A 1999;96(12):6994–6998.
107. Dagan R, Amir J, Mijalovsky A, et al. Immunization against hepatitis A in the first year of life: priming despite the presence of maternal antibody. Pediatr Infect Dis J 2000;19(11):1045–1052.
108. Davis SP, Landis BJ, Adams ZH, Allen MG, Prausnitz MR. Insertion of microneedles into skin: measurement and prediction of insertion force and needle fracture force. J Biomech 2004;37(8):1155–1163.
109. De Rosa SC, Lu FX, Yu J, et al. Vaccination in humans generates broad T cell cytokine responses. J Immunol 2004;173(9):5372–5380.
110. De Swart RL, Kuiken T, Timmerman HH, et al. Immunization of macaques with formalin-inactivated respiratory syncytial virus (RSV) induces interleukin-13-associated hypersensitivity to subsequent RSV infection. J Virol 2002;76(22):11561–11569.
111. De Wit D, Olislagers V, Goriely S, et al. Blood plasmacytoid dendritic cell responses to CpG oligodeoxynucleotides are impaired in human newborns. Blood 2004;103(3):1030–1032.
112. Denis F, Mounier M, Hessel L, et al. Hepatitis-B vaccination in the elderly. J Infect Dis 1984;149(6):1019.
113. Desrosiers RC, Lifson JD, Gibbs JS, et al. Identification of highly attenuated mutants of simian immunodeficiency virus. J Virol 1998;72(2):1431–1437.
114. Dittmer U, Brooks DM, Hasenkrug KJ. Requirement for multiple lymphocyte subsets in protection by a live attenuated vaccine against retroviral infection. Nat Med 1999;5(2):189–193.
115. Dollenmaier G, Mosier SM, Scholle F, Sharma N, McKnight KL, Lemon SM. Membrane-associated respiratory syncytial virus F protein expressed from a human rhinovirus type 14 vector is immunogenic. Virology 2001;281(2):216–230.
116. Donnelly JJ, Friedman A, Martinez D, et al. Preclinical efficacy of a prototype DNA vaccine: enhanced protection against antigenic drift in influenza virus. Nat Med 1995;1(6):583–587.
117. Donnelly JJ, Ulmer JB, Shiver JW, Liu MA. DNA vaccines. Annu Rev Immunol 1997;15:617–648.
118. Drexler I, Heller K, Wahren B, Erfle V, Sutter G. Highly attenuated modified vaccinia virus Ankara replicates in baby hamster kidney cells, a potential host for virus propagation, but not in various human transformed and primary cells. J Gen Virol 1998;79:347–352.
119. Dubin G, Socolof E, Frank I, Friedman HM. Herpes simplex virus type 1 Fc receptor protects infected cells from antibody-dependent cellular cytotoxicity. J Virol 1991;65(12):7046–7050.
120. Dwyer JM, Erlendsson K. Intraventricular gamma-globulin for the management of enterovirus encephalitis. Pediatr Infect Dis J 1988;7(5 suppl):S30–S33.
121. Edmondson WP, Purcell RH, Gundelfinger BF, Love JW, Ludwig W, Chanock RM. Immunization by selective infection with type 4 adenovirus grown in human diploid tissue culture. II. Specific protective effect against epidemic disease. JAMA 1966;195(6):453–459.
122. Elliott SL, Pye S, Le T, et al. Peptide based cytotoxic T-cell vaccines: delivery of multiple epitopes, help, memory and problems. Vaccine 1999;17(15–16):2009–2019.
123. Emerson SU, Tsarev SA, Govindarajan S, Shapiro M, Purcell RH. A simian strain of hepatitis A virus, AGM-27, functions as an attenuated vaccine for chimpanzees. J Infect Dis 1996;173(3):592–597.
124. Enelow RI, Mohammed AZ, Stoler MH, et al. Structural and functional consequences of alveolar cell recognition by CD8(+) T lymphocytes in experimental lung disease. J Clin Invest 1998;102(9):1653–1661.
125. Engelmayer J, Larsson M, Lee A, et al. Mature dendritic cells infected with canarypox virus elicit strong anti-human immunodeficiency virus CD8+ and CD4+ T-cell responses from chronically infected individuals. J Virol 2001;75(5):2142–2153.
126. Ennis FA, Rook AH, Qi YH, et al. HLA restricted virus-specific cytotoxic T-lymphocyte responses to live and inactivated influenza vaccines. Lancet 1981;2(8252):887–891.
127. Enria DA, Briggiler AM, Fernandez NJ, Levis SC, Maiztegui JI. Importance of dose of neutralising antibodies in treatment of Argentine haemorrhagic fever with immune plasma. Lancet 1984;2(8397):255–256.
128. Epstein SL, Misplon JA, Lawson CM, Subbarao EK, Connors M, Murphy BR. Beta 2-microglobulin-deficient mice can be protected against influenza A infection by vaccination with vaccinia-influenza recombinants expressing hemagglutinin and neuraminidase. J Immunol 1993;150:5484–5493.
129. Epstein SL. Prior HINI influenza infection and susceptability of Cleveland Family Study participants during the HZNZ pandemic of 1957; an experiment of nature. J Infect Dis 2006;193:49–53.
130. Evans TG, Schiff M, Graves B, et al. The safety and efficacy of GM-CSF as an adjuvant in hepatitis B vaccination of chronic hemodialysis patients who have failed primary vaccination. Clin Nephrol 2000;54(2):138–142.
131. Fang ZY, Kuli-Zade I, Spearman P. Efficient human immunodeficiency virus (HIV)-1 Gag-Env pseudovirion formation elicited from mammalian cells by a canarypox HIV vaccine candidate. J Infect Dis 1999;180(4):1122–1132.
132. Fang ZY, Limbach K, Tartaglia J, Hammonds J, Chen X, Spearman P. Expression of vaccinia E3L and K3L genes by a novel recombinant canarypox HIV vaccine vector enhances HIV-1 pseudovirion production and inhibits apoptosis in human cells. Virology 2001;291(2):272–284.
133. Felnerova D, Viret JF, Gluck R, Moser C. Liposomes and virosomes as delivery systems for antigens, nucleic acids and drugs. Curr Opin Biotechnol 2004;15(6):518–529.
134. Fenner F, Henderson DA, Arita I, Kezek Z, Ladnyi ID. Smallpox and Its Eradication. Geneva: World Health Organization; 1988.
135. Ferguson M, Wood DJ, Minor PD. Antigenic structure of poliovirus in inactivated vaccines. J Gen Virol 1993;74(pt 4):685–690.
136. Flexner C, Hugin A, Moss B. Prevention of vaccinia virus infection in immunodeficient mice by vector-directed IL-2 expression. Nature 1987;330(6145):259–262.
P.529

137. Flexner C, Murphy BR, Rooney JF, et al. Successful vaccination with a polyvalent live vector despite existing immunity to an expressed antigen. Nature 1988;335(6187):259–262.
138. Flynn KJ, Belz GT, Altman JD, Ahmed R, Woodland DL, Doherty PC. Virus-specific CD8+ T cells in primary and secondary influenza pneumonia. Immunity 1998;8(6):683–691.
139. Flynn NM, Forthal DN, Harro CD, Judson FN, Mayer KH, Para MF. Placebo-controlled phase 3 trial of a recombinant glycoprotein 120 vaccine to prevent HIV-1 infection. J Infect Dis 2005;191(5):654–665.
140. Fouts TR, DeVico AL, Onyabe DY, et al. Progress toward the development of a bacterial vaccine vector that induces high-titer long-lived broadly neutralizing antibodies against HIV-1. FEMS Immunol Med Microbiol 2003;37(2–3):129–134.
141. Fox J, Lennette E, Manso C, Souza-Aguiar J. Encephalitis in man following vaccination with 17D yellow fever virus. Am J Hygiene 1941;36:117–141.
142. Franco MA, Tin C, Greenberg HB. CD8+ T cells can mediate almost complete short-term and partial long-term immunity to rotavirus in mice. J Virol 1997;71(5):4165–4170.
143. Franco MA, Tin C, Rott LS, VanCott JL, McGhee JR, Greenberg HB. Evidence for CD8+ T-cell immunity to murine rotavirus in the absence of perforin, fas, and gamma interferon. J Virol 1997;71:479–486.
144. Frolov I, Hoffman TA, Pragai BM, et al. Alphavirus-based expression vectors: strategies and applications. Proc Natl Acad Sci U S A 1996;93(21):11371–11377.
145. Fuerst TR, Earl PL, Moss B. Use of a hybrid vaccinia virus-T7 RNA polymerase system for expression of target genes. Mol Cell Biol 1987;7(7):2538–2544.
146. Fujioka H, Emancipator SN, Aikawa M, et al. Immunocytochemical colocalization of specific immunoglobulin A with Sendai virus protein in infected polarized epithelium. J Exp Med 1998;188(7):1223–1229.
147. Fulginiti VA, Arthur JH. Altered reactivity to measles virus. Skin test reactivity and antibody response to measles virus antigens in recipients of killed measles virus vaccine. J Pediatr 1969;75(4):609–616.
148. Fulginiti VA, Eller JJ, Downie AW, Kempe CH. Altered reactivity to measles virus. Atypical measles in children previously immunized with inactivated measles virus vaccines. JAMA 1967;202(12):1075–1080.
149. Fulginiti VA, Eller JJ, Sieber OF, Joyner JW, Minamitani M, Meiklejohn G. Respiratory virus immunization. I. A field trial of two inactivated respiratory virus vaccines: an aqueous trivalent parainfluenza virus vaccine and an alum-precipitated respiratory syncytial virus vaccine. Am J Epidemiol 1969;89(4):435–448.
150. Furione M, Guillot S, Otelea D, Balanant J, Candrea A, Crainic R. Polioviruses with natural recombinant genomes isolated from vaccine-associated paralytic poliomyelitis. Virology 1993;196(1):199–208.
151. Gahery-Segard H, Molinier-Frenkel V, Le Boulaire C, et al. Phase I trial of recombinant adenovirus gene transfer in lung cancer. Longitudinal study of the immune responses to transgene and viral products. J Clin Invest 1997;100(9):2218–2226.
152. Gans HA, Arvin AM, Galinus J, Logan L, DeHovitz R, Maldonado Y. Deficiency of the humoral immune response to measles vaccine in infants immunized at age 6 months. JAMA 1998;280(6):527–532.
153. Gans HA, Maldonado Y, Yasukawa LL, et al. IL-12, IFN-gamma, and T cell proliferation to measles in immunized infants. J Immunol 1999;162(9):5569–5575.
154. Garcia F, Lejeune M, Climent N, et al. Therapeutic immunization with dendritic cells loaded with heat-inactivated autologous HIV-1 in patients with chronic HIV-1 infection. J Infect Dis 2005;191(10):1680–1685.
155. Gardner EM, Murasko DM. Age-related changes in type 1 and type 2 cytokine production in humans. Biogerontology 2002;3(5):271–290.
156. Garoff H, Li KJ. Recent advances in gene expression using alphavirus vectors. Curr Opin Biotechnol 1998;9(5):464–469.
157. Georgescu MM, Balanant J, Macadam A, et al. Evolution of the Sabin type 1 poliovirus in humans: characterization of strains isolated from patients with vaccine-associated paralytic poliomyelitis. J Virol 1997;71(10):7758–7768.
158. Gilbert PB, Peterson ML, Follmann D, et al. Correlation between immunologic responses to a recombinant glycoprotein 120 vaccine and incidence of HIV-1 infection in a phase 3 HIV-1 preventive vaccine trial. J Infect Dis 2005;191(5):666–677.
159. Glansbeek HL, Haagmans BL, te Lintelo EG, et al. Adverse effects of feline IL-12 during DNA vaccination against feline infectious peritonitis virus. J Gen Virol 2002;83(pt 1):1–10.
160. Glass RI, Bresee JS, Turcios R, Fischer TK, Parashar UD, Steele AD. Rotavirus vaccines: targeting the developing world. J Infect Dis 2005;192(suppl 1):S160–S166.
161. Goepfert PA, Horton H, McElrath MJ, et al. High-dose recombinant canarypox vaccine expressing HIV-1 protein, in seronegative human subjects. J Infect Dis 2005;192(7):1249–1259.
162. Gogev S, Georgin JP, Schynts F, Vanderplasschen A, Thiry E. Bovine herpesvirus 1 glycoprotein D expression in bovine upper respiratory tract mediated by a human adenovirus type 5. Vet Res 2004;35(6):715–721.
163. Gokmen E, Bachier C, Raaphorst FM, et al. Ig heavy chain CDR3 size diversities are similar after conventional peripheral blood and ex vivo expanded hematopoietic cell transplants. Bone Marrow Transplant 2001;27(4):413–424.
164. Gorantla S, Santos K, Meyer V, et al. Human dendritic cells transduced with herpes simplex virus amplicons encoding human immunodeficiency virus type 1 (HIV-1) gp120 elicit adaptive immune responses from human cells engrafted into NOD/SCID mice and confer partial protection against HIV-1 challenge. J Virol 2005;79(4):2124–2132.
165. Goriely S, Van Lint C, Dadkhah R, et al. A defect in nucleosome remodeling prevents IL-12(p35) gene transcription in neonatal dendritic cells. J Exp Med 2004;199(7):1011–1016.
166. Goriely S, Vincart B, Stordeur P, et al. Deficient IL-12(p35) gene expression by dendritic cells derived from neonatal monocytes. J Immunol 2001;166(3):2141–2146.
167. Gould SJ, Booth AM, Hildreth JE. The Trojan exosome hypothesis. Proc Natl Acad Sci U S A 2003;100(19):10592–10597.
168. Graham BS, Belshe RB, Clements ML, et al. Vaccination of vaccinia-naïve adults with human immunodeficiency virus type 1 gp160 recombinant vaccinia virus in a blinded, controlled, randomized clinical trial. The AIDS Vaccine Clinical Trials Network. J Infect Dis 1992;166(2):244–252.
169. Graham BS, Gorse GJ, Schwartz DH, et al. Determinants of antibody response after recombinant gp160 boosting in vaccinia-naive volunteers primed with gp160-recombinant vaccinia virus. The National Institute of Allergy and Infectious Diseases AIDS Vaccine Clinical Trials Network. J Infect Dis 1994;170(4):782–786.
170. Graham BS, Henderson GS, Tang YW, Lu X, Neuzil KM, Colley DG. Priming immunization determines T helper cytokine mRNA expression patterns in lungs of mice challenged with respiratory syncytial virus. J Immunol 1993;151(4):2032–2040.
171. Graham BS, Keefer MC, McElrath MJ, et al. Safety and immunogenicity of a candidate HIV-1 vaccine in healthy adults: recombinant glycoprotein (rgp) 120. A randomized, double-blind trial. NIAID AIDS Vaccine Evaluation Group. Ann Intern Med 1996;125(4):270–279.
172. Graham BS, Koup RA, Roederer M, et al. Phase I Safety and immunogenicity evaluation of a multi-clade HIV-1 candidate DNA vaccine. J Infect Dis (in press).
173. Graham BS, Matthews TJ, Belshe RB, et al. Augmentation of human immunodeficiency virus type 1 neutralizing antibody by priming with gp160 recombinant vaccinia and boosting with rgp160 in vaccinia-naive adults. The NIAID AIDS Vaccine Clinical Trials Network. J Infect Dis 1993;167(3):533–537.
174. Graham MB, Braciale TJ. Resistance to and recovery from lethal influenza virus infection in B lymphocyte-deficient mice. J Exp Med 1997;186(12):2063–2068.
175. Graille M, Stura EA, Corper AL, et al. Crystal structure of a Staphylococcus aureus protein A domain complexed with the Fab fragment of a human IgM antibody: structural basis for recognition of B-cell receptors and superantigen activity. Proc Natl Acad Sci U S A 2000;97(10):5399–5404.
P.530

176. Gray GC, Goswami PR, Malasig MD, et al. Adult adenovirus infections: loss of orphaned vaccines precipitates military respiratory disease epidemics. Clin Infect Dis 2000;31(3):663–670.
177. Gromeier M, Bossert B, Arita M, Nomoto A, Wimmer E. Dual stem loops within the poliovirus internal ribosomal entry site control neurovirulence. J Virol 1999;73(2):958–964.
178. Grundner C, Li Y, Louder M, et al. Analysis of the neutralizing antibody response elicited in rabbits by repeated inoculation with trimeric HIV-1 envelope glycoproteins. Virology 2005;331(1):33–46.
179. Guillaume JC, Saiag P, Wechsler J, Lescs MC, Roujeau JC. Vaccinia from recombinant virus expressing HIV genes. Lancet 1991;337(8748):1034–1035.
180. Guirakhoo F, Zhang Z, Chambers TJ, et al. Immunogenicity, genetic stability, and protective efficacy of a recombinant, chimeric yellow fever-japanese encephalitis virus (ChimeriVax-JE) as a live, attenuated vaccine candidate against Japanese encephalitis. Virology 1999;257(2):363–372.
181. Gutekunst RR, White RJ, Edmondson WP, Chanock RM. Immunization with live type 4 adenovirus: determination of infectious virus dose and protective effect of enteric infection. Am J Epidemiol 1967;86(2):341–349.
182. Hacein-Bey-Abina S, von Kalle C, Schmidt M, et al. A serious adverse event after successful gene therapy for X-linked severe combined immunodeficiency. N Engl J Med 2003;348(3):255–256.
183. Hacein-Bey-Abina S, Von Kalle C, Schmidt M, et al. LMO2-associated clonal T cell proliferation in two patients after gene therapy for SCID-X1. Science 2003;302(5644):415–419.
184. Haffar O, Garrigues J, Travis B, Moran P, Zarling J, Hu SL. Human immunodeficiency virus-like, nonreplicating, gag-env particles assemble in a recombinant vaccinia virus expression system. J Virol 1990;64(6):2653–2659.
185. Haglund K, Leiner I, Kerksiek K, Buonocore L, Pamer E, Rose JK. High-level primary CD8(+) T-cell response to human immunodeficiency virus type 1 gag and env generated by vaccination with recombinant vesicular stomatitis viruses. J Virol 2002;76(6):2730–2738.
186. Halliburton IW, Honess RW, Killington RA. Virulence is not conserved in recombinants between herpes simplex virus types 1 and 2. J Gen Virol 1987;68(Pt 5):1435–1440.
187. Halstead SB. Pathogenesis of dengue: challenges to molecular biology. Science 1988;239(4839):476–481.
188. Hammon WM, Coriell LL, Wehrle PF, Stokes J Jr. Evaluation of Red Cross gamma globulin as a prophylactic agent for poliomyelitis. IV. Final report of results based on clinical diagnoses. JAMA 1953;151(15):1272–1285.
189. Hammonds J, Chen X, Ding L, et al. Gp120 stability on HIV-1 virions and Gag-Env pseudovirions is enhanced by an uncleaved Gag core. Virology 2003;314(2):636–649.
190. Hanke T, Blanchard TJ, Schneider J, et al. Enhancement of MHC class I-restricted peptide-specific T cell induction by a DNA prime/MVA boost vaccination regime. Vaccine 1998;16(5):439–445.
191. Hanna SL, Pierson TC, Sanchez MD, Ahmed AA, Murtadha MM, Doms RW. N-linked glycosylation of west Nile virus envelope proteins influences particle assembly and infectivity. J Virol 2005;79(21):13262–13274.
192. Harrington PR, Yount B, Johnston RE, Davis N, Moe C, Baric RS. Systemic, mucosal, and heterotypic immune induction in mice inoculated with Venezuelan equine encephalitis replicons expressing Norwalk virus-like particles. J Virol 2002;76(2):730–742.
193. Hart TK, Kirsh R, Ellens H, et al. Binding of soluble CD4 proteins to human immunodeficiency virus type 1 and infected cells induces release of envelope glycoprotein gp120. Proc Natl Acad Sci U S A 1991;88(6):2189–2193.
194. Harvey BG, Leopold PL, Hackett NR, et al. Airway epithelial CFTR mRNA expression in cystic fibrosis patients after repetitive administration of a recombinant adenovirus. J Clin Invest 1999;104(9):1245–1255.
195. Harvey BG, Maroni J, O’Donoghue KA, et al. Safety of local delivery of low- and intermediate-dose adenovirus gene transfer vectors to individuals with a spectrum of morbid conditions. Hum Gene Ther 2002;13(1):15–63.
196. Harvey BG, Worgall S, Ely S, Leopold PL, Crystal RG. Cellular immune responses of healthy individuals to intradermal administration of an E1-E3-adenovirus gene transfer vector. Hum Gene Ther 1999;10(17):2823–2837.
197. Hasenkrug KJ, Brooks DM, Dittmer U. Critical role for CD4(+) T cells in controlling retrovirus replication and spread in persistently infected mice. J Virol 1998;72(8):6559–6564.
198. Hawiger J. Noninvasive intracellular delivery of functional peptides and proteins. Curr Opin Chem Biol 1999;3(1):89–94.
199. Hay JG, McElvaney NG, Herena J, Crystal RG. Modification of nasal epithelial potential differences of individuals with cystic fibrosis consequent to local administration of a normal CFTR cDNA adenovirus gene transfer vector. Hum Gene Ther 1995;6(11):1487–1496.
200. Haynes BF, Fleming J, St Clair EW, et al. Cardiolipin polyspecific autoreactivity in two broadly neutralizing HIV-1 antibodies. Science 2005;308(5730):1906–1908.
201. Henderson DA. The looming threat of bioterrorism. Science 1999;283(5406):1279–1282.
202. Heppner DG, Jr., Kester KE, Ockenhouse CF, et al. Towards an RTS,S-based, multi-stage, multi-antigen vaccine against falciparum malaria: progress at the Walter Reed Army Institute of Research. Vaccine 2005;23(17–18):2243–22450.
203. Hevey M, Negley D, Pushko P, Smith J, Schmaljohn A. Marburg virus vaccines based upon alphavirus replicons protect guinea pigs and nonhuman primates. Virology 1998;251(1):28–37.
204. Hippenmeyer PJ, Rankin AM, Luckow VA, Neises GR. Protease-deficient herpes simplex virus protects mice from lethal herpesvirus infection. J Virol 1997;71(2):988–995.
205. Hodgson LA, Ludwig GV, Smith JF. Expression, processing, and immunogenicity of the structural proteins of Venezuelan equine encephalitis virus from recombinant baculovirus vectors. Vaccine 1999;17(9–10):1151–1160.
206. Hoebe K, Janssen E, Beutler B. The interface between innate and adaptive immunity. Nat Immunol 2004;5(10):971–974.
207. Holmgren J, Adamsson J, Anjuere F, et al. Mucosal adjuvants and anti-infection and anti-immunopathology vaccines based on cholera toxin, cholera toxin B subunit and CpG DNA. Immunol Lett 2005;97(2):181–188.
208. Horne AD, Clifford J, Goldenthal KL, Kleppinger C, Lachenbruch PA. Preventive vaccines against bioterrorism: evaluation of efficacy and safety. Vaccine 2004;23(1):84–90.
209. Horvath B, Fornosi F. Excretion of SV40 virus after oral administration of contaminated polio vaccine. Acta Microbiol Hung 1964;11:271–275.
210. Hsu HM, Lu CF, Lee SC, Lin SR, Chen DS. Seroepidemiologic survey for hepatitis B virus infection in Taiwan: the effect of hepatitis B mass immunization. J Infect Dis 1999;179(2):367–370.
211. Hu SL, Travis BM, Garrigues J, et al. Processing, assembly, and immunogenicity of human immunodeficiency virus core antigens expressed by recombinant vaccinia virus. Virology 1990;179(1):321–329.
212. Huang Y, Yang ZY, Kong WP, Nabel GJ. Generation of synthetic severe acute respiratory syndrome coronavirus pseudoparticles: implications for assembly and vaccine production. J Virol 2004;78(22):12557–12565.
213. Hurwitz JL, Soike KF, Sangster MY, et al. Intranasal Sendai virus vaccine protects African green monkeys from infection with human parainfluenza virus-type one. Vaccine 1997;15(5):533–540.
214. Hussell T, Baldwin CJ, O’Garra A, Openshaw PJ. CD8+ T cells control Th2-driven pathology during pulmonary respiratory syncytial virus infection. Eur J Immunol 1997;27(12):3341–3349.
215. Hussell T, Openshaw PJ. Intracellular IFN-gamma expression in natural killer cells precedes lung CD8+ T-cell recruitment during respiratory syncytial virus infection. J Gen Virol 1998;79(pt 11):2593–2601.
216. Hussey GD, Goddard EA, Hughes J, et al. The effect of Edmonston-Zagreb and Schwarz measles vaccines on immune response in infants. J Infect Dis 1996;173(6):1320–1326.
217. Ikizler MR, Wright PF. Thermostabilization of egg grown influenza viruses. Vaccine 2002;20(9–10):1393–1399.
P.531

218. Issel CJ, Horohov DW, Lea DF, et al. Efficacy of inactivated whole-virus and subunit vaccines in preventing infection and disease caused by equine infectious anemia virus. J Virol 1992;66(6):3398–3408.
219. Janeway CA Jr. Approaching the asymptote? Evolution and revolution in immunology. Cold Spring Harb Symp Quant Biol 1989;54(pt 1):1–13.
220. Janeway CA. Use of concentrated human gamma globulin in the prevention and attenuation of measles. Bull N Y Acad Med 1945;21:202–222.
221. Javier RT, Thompson RL, Stevens JG. Genetic and biological analyses of a herpes simplex virus intertypic recombinant reduced specifically for neurovirulence. J Virol 1987;61(6):1978–1984.
222. Johnson PR, Feldman S, Thompson JM, Mahoney JD, Wright PF. Immunity to influenza A virus infection in young children: a comparison of natural infection, live cold-adapted vaccine, and inactivated vaccine. J Infect Dis 1986;154(1):121–127.
223. Johnson PR, Schnepp BC, Connell MJ, et al. Novel adeno-associated virus vector vaccine restricts replication of simian immunodeficiency virus in macaques. J Virol 2005;79(2):955–965.
224. Johnson TR, Graham BS. Secreted respiratory syncytial virus G glycoprotein induces interleukin-5 (IL-5), IL-13, and eosinophilia by an IL-4-independent mechanism. J Virol 1999;73(10):8485–8495.
225. Johnson TR, Parker RA, Johnson JE, Graham BS. IL-13 is sufficient for respiratory syncytial virus G glycoprotein-induced eosinophilia after respiratory syncytial virus challenge. J Immunol 2003;170(4):2037–2045.
226. Johnson TR, Teng MN, Collins PL, Graham BS. Respiratory syncytial virus (RSV) G glycoprotein is not necessary for vaccine-enhanced disease induced by immunization with formalin-inactivated RSV. J Virol 2004;78(11):6024–6032.
227. Johnson TR, Varga SM, Braciale TJ, Graham BS. Vbeta14(+) T cells mediate the vaccine-enhanced disease induced by immunization with respiratory syncytial virus (RSV) G glycoprotein but not with formalin-inactivated RSV. J Virol 2004;78(16):8753–8760.
228. Johnston RE, Johnson PR, Connell MJ, et al. Vaccination of macaques with SIV immunogens delivered by Venezuelan equine encephalitis virus replicon particle vectors followed by a mucosal challenge with SIVsmE660. Vaccine 2005;23(42):4969–4979.
229. Jones D, Kroos N, Anema R, et al. High-level expression of recombinant IgG in the human cell line per.c6. Biotechnol Prog 2003;19(1):163–168.
230. Kaech SM, Hemby S, Kersh E, Ahmed R. Molecular and functional profiling of memory CD8 T cell differentiation. Cell 2002;111(6):837–851.
231. Kaech SM, Wherry EJ, Ahmed R. Effector and memory T-cell differentiation: implications for vaccine development. Nat Rev Immunol 2002;2(4):251–262.
232. Kalinke U, Bucher EM, Ernst B, et al. The role of somatic mutation in the generation of the protective humoral immune response against vesicular stomatitis virus. Immunity 1996;5(6):639–652.
233. Kamrud KI, Olson KE, Higgs S, Carlson JO, Beaty BJ. Use of the Sindbis replicon system for expression of LaCrosse virus envelope proteins in mosquito cells. Arch Virol 1998;143(7):1365–1377.
234. Kapikian AZ, Mitchell RH, Chanock RM, Shvedoff RA, Stewart CE. An epidemiologic study of altered clinical reactivity to respiratory syncytial (RS) virus infection in children previously vaccinated with an inactivated RS virus vaccine. Am J Epidemiol 1969;89(4):405–421.
235. Kapikian AZ, Simonsen L, Vesikari T, et al. A hexavalent human rotavirus-bovine rotavirus (UK) reassortant vaccine designed for use in developing countries and delivered in a schedule with the potential to eliminate the risk of intussusception. J Infect Dis 2005;192(suppl 1):S22–S29.
236. Kapikian AZ, Vesikari T, Ruuska T, et al. An update on the “Jennerian” and modified “Jennerian” approach to vaccination of infants and young children against rotavirus diarrhea. Adv Exp Med Biol 1992;327:59–69.
237. Karron RA, Belshe RB, Wright PF, et al. A live human parainfluenza type 3 virus vaccine is attenuated and immunogenic in young infants. Pediatr Infect Dis J 2003;22(5):394–405.
238. Karron RA, Wright PF, Belshe RB, et al. Identification of a recombinant live attenuated respiratory syncytial virus vaccine candidate that is highly attenuated in infants. J Infect Dis 2005;191(7):1093–1104.
239. Karron RA, Wright PF, Hall SL, et al. A live attenuated bovine parainfluenza virus type 3 vaccine is safe, infectious, immunogenic, and phenotypically stable in infants and children. J Infect Dis 1995;171(5):1107–1114.
240. Kast WM, Roux L, Curren J, et al. Protection against lethal Sendai virus infection by in vivo priming of virus-specific cytotoxic T lymphocytes with a free synthetic peptide. Proc Natl Acad Sci U S A 1991;88(6):2283–2287.
241. Kaul TN, Welliver RC, Ogra PL. Development of antibody-dependent cell-mediated cytotoxicity in the respiratory tract after natural infection with respiratory syncytial virus. Infect Immun 1982;37(2):492–498.
242. Kent SJ, Dale CJ, Ranasinghe C, et al. Mucosally-administered human-simian immunodeficiency virus DNA and fowlpoxvirus-based recombinant vaccines reduce acute phase viral replication in macaques following vaginal challenge with CCR5-tropic SHIV (SF162P3). Vaccine 2005;23(42):5009–5021.
243. Kim HW, Canchola JG, Brandt CD, et al. Respiratory syncytial virus disease in infants despite prior administration of antigenic inactivated vaccine. Am J Epidemiol 1969;89(4):422–434.
244. Kim HW, Leikin SL, Arrobio J, Brandt CD, Chanock RM, Parrott RH. Cell-mediated immunity to respiratory syncytial virus induced by inactivated vaccine or by infection. Pediatr Res 1976;10(1):75–78.
245. Kim JJ, Nottingham LK, Wilson DM, et al. Engineering DNA vaccines via co-delivery of co-stimulatory molecule genes. Vaccine 1998;16(19):1828–1835.
246. Kim SK, Reed DS, Olson S, et al. Generation of mucosal cytotoxic T cells against soluble protein by tissue-specific environmental and costimulatory signals. Proc Natl Acad Sci U S A 1998;95(18):10814–10819.
247. Kirnbauer R, Booy F, Cheng N, Lowy DR, Schiller JT. Papillomavirus L1 major capsid protein self-assembles into virus-like particles that are highly immunogenic. Proc Natl Acad Sci U S A 1992;89(24):12180–12184.
248. Kleid DG, Yansura D, Small B, et al. Cloned viral protein vaccine for foot-and-mouth disease: responses in cattle and swine. Science 1981;214(4525):1125–1129.
249. Kohl S. Role of antibody-dependent cellular cytotoxicity in defense against herpes simplex virus infections. Rev Infect Dis 1991;13(1):108–114.
250. Kohonen-Corish MR, King NJ, Woodhams CE, Ramshaw IA. Immunodeficient mice recover from infection with vaccinia virus expressing interferon-gamma. Eur J Immunol 1990;20(1):157–161.
251. Kostense S, Koudstaal W, Sprangers M, et al. Adenovirus types 5 and 35 seroprevalence in AIDS risk groups supports type 35 as a vaccine vector. AIDS 2004;18(8):1213–1216.
252. Kostense S, Raaphorst FM, Notermans DW, et al. Diversity of the T-cell receptor BV repertoire in HIV-1-infected patients reflects the biphasic CD4+ T-cell repopulation kinetics during highly active antiretroviral therapy. AIDS 1998;12(18):F235–F240.
253. Kouri G, Guzman MG, Valdes L, et al. Reemergence of dengue in Cuba: a 1997 epidemic in Santiago de Cuba. Emerg Infect Dis 1998;4(1):89–92.
254. Koutsky LA, Ault KA, Wheeler CM, et al. A controlled trial of a human papillomavirus type 16 vaccine. N Engl J Med 2002;347(21):1645–1651.
255. Krugman S, Ward R, Giles JP, Jacobs AM. Infectious hepatitis. Studies on the effect of gamma globulin and on the incidence of inapparent infection. JAMA 1960;174:823–830.
256. Krugman S. The clinical use of gamma globulin. N Engl J Med 1963;269:195–201.
257. Kundig TM, Castelmur I, Bachmann MF, et al. Fewer protective cytotoxic T-cell epitopes than T-helper-cell epitopes on vesicular stomatitis virus. J Virol 1993;67(6):3680–3683.
P.532

258. Kwong PD, Doyle ML, Casper DJ, et al. HIV-1 evades antibody-mediated neutralization through conformational masking of receptor-binding sites. Nature 2002;420(6916):678–682.
259. Kwong PD, Wyatt R, Robinson J, Sweet RW, Sodroski J, Hendrickson WA. Structure of an HIV gp120 envelope glycoprotein in complex with the CD4 receptor and a neutralizing human antibody. Nature 1998;393(6686):648–659.
260. Lamparski HG, Metha-Damani A, Yao JY, et al. Production and characterization of clinical grade exosomes derived from dendritic cells. J Immunol Methods 2002;270(2):211–226.
261. Lane HC, Montagne JL, Fauci AS. Bioterrorism: a clear and present danger. Nat Med 2001;7(12):1271–1273.
262. Langbeheim H, Arnon R, Sela M. Antiviral effect on MS-2 coliphage obtained with a synthetic antigen. Proc Natl Acad Sci U S A 1976;73(12):4636–4640.
263. Lasky T, Terracciano GJ, Magder L, et al. The Guillain-Barré syndrome and the 1992–1993 and 1993–1994 influenza vaccines. N Engl J Med 1998;339(25):1797–1802.
264. Latham T, Galarza JM. Formation of wild-type and chimeric influenza virus-like particles following simultaneous expression of only four structural proteins. J Virol 2001;75(13):6154–6165.
265. Learmont JC, Geczy AF, Mills J, et al. Immunologic and virologic status after 14 to 18 years of infection with an attenuated strain of HIV-1. A report from the Sydney Blood Bank Cohort [see comments]. N Engl J Med 1999;340(22):1715–1722.
266. Lehner T, Bergmeier LA, Tao L, et al. Targeted lymph node immunization with simian immunodeficiency virus p27 antigen to elicit genital, rectal, and urinary immune responses in nonhuman primates. J Immunol 1994;153(4):1858–1868.
267. Lemiale F, Kong WP, Akyurek LM, et al. Enhanced mucosal immunoglobulin A response of intranasal adenoviral vector human immunodeficiency virus vaccine and localization in the central nervous system. J Virol 2003;77(18):10078–10087.
268. Lennon RG, Isacson P. Delayed dermal hypersensitivity following killed measles vaccine. Experience in 9-month-old infants. J Pediatr 1967;71(4):525–529.
269. Levin MJ, Barber D, Goldblatt E, et al. Use of a live attenuated varicella vaccine to boost varicella-specific immune responses in seropositive people 55 years of age and older: duration of booster effect. J Infect Dis 1998;178(suppl 1):S109–S112.
270. Levine B, Hardwick JM, Trapp BD, Crawford TO, Bollinger RC, Griffin DE. Antibody-mediated clearance of alphavirus infection from neurons. Science 1991;254(5033):856–860.
271. Li M, Cripe TP, Estes PA, Lyon MK, Rose RC, Garcea RL. Expression of the human papillomavirus type 11 L1 capsid protein in Escherichia coli: characterization of protein domains involved in DNA binding and capsid assembly. J Virol 1997;71(4):2988–2995.
272. Li TC, Yamakawa Y, Suzuki K, et al. Expression and self-assembly of empty virus-like particles of hepatitis E virus. J Virol 1997;71(10):7207–7213.
273. Liao HX, Cianciolo GJ, Staats HF, et al. Increased immunogenicity of HIV envelope subunit complexed with alpha2-macroglobulin when combined with monophosphoryl lipid A and GM-CSF. Vaccine 2002;20(17–18):2396–2403.
274. Lightman S, Cobbold S, Waldmann H, Askonas BA. Do L3T4+ T cells act as effector cells in protection against influenza virus infection. Immunology 1987;62(1):139–144.
275. Lin R, Tarr PE, Jones TC. Present status of the use of cytokines as adjuvants with vaccines to protect against infectious diseases. Clin Infect Dis 1995;21(6):1439–1449.
276. Little SR, Lynn DM, Ge Q, et al. Poly-beta amino ester-containing microparticles enhance the activity of nonviral genetic vaccines. Proc Natl Acad Sci U S A 2004;101(26):9534–9539.
277. Locher CP, Putnam D, Langer R, Witt SA, Ashlock BM, Levy JA. Enhancement of a human immunodeficiency virus env DNA vaccine using a novel polycationic nanoparticle formulation. Immunol Lett 2003;90(2–3):67–70.
278. Lore K, Betts MR, Brenchley JM, et al. Toll-like receptor ligands modulate dendritic cells to augment cytomegalovirus- and HIV-1-specific T-cell responses. J Immunol 2003;171(8):4320–4328.
279. Lowe RS, Brown DR, Bryan JT, et al. Human papillomavirus type 11 (HPV-11) neutralizing antibodies in the serum and genital mucosal secretions of African green monkeys immunized with HPV-11 virus-like particles expressed in yeast. J Infect Dis 1997;176(5):1141–1145.
280. Lu W, Arraes LC, Ferreira WT, Andrieu JM. Therapeutic dendritic-cell vaccine for chronic HIV-1 infection. Nat Med 2004;10(12):1359–1365.
281. Lubeck MD, Natuk R, Myagkikh M, et al. Long-term protection of chimpanzees against high-dose HIV-1 challenge induced by immunization. Nat Med 1997;3(6):651–658.
282. Luckow V, Summers M. Trends in the development of baculovirus expression vectors. Biotechnology 1988;6:47–55.
283. Lusky M. Good manufacturing practice production of adenoviral vectors for clinical trials. Hum Gene Ther 2005;16(3):281–291.
284. Luxembourg A, Hannaman D, Ellefsen B, Nakamura G, Bernard R. Enhancement of immune responses to an HBV DNA vaccine by electroporation. Vaccine 2006;24(21):4490–4493.
285. Macadam AJ, Pollard SR, Ferguson G, et al. Genetic basis of attenuation of the Sabin type 2 vaccine strain of poliovirus in primates. Virology 1993;192(1):18–26.
286. MacDonald GH, Johnston RE. Role of dendritic cell targeting in Venezuelan equine encephalitis virus pathogenesis. J Virol 2000;74(2):914–922.
287. MacDonald MR, Li XY, Stenberg RM, Campbell AE, Virgin HWT. Mucosal and parenteral vaccination against acute and latent murine cytomegalovirus (MCMV) infection by using an attenuated MCMV mutant. J Virol 1998;72(1):442–451.
288. Mackett M, Archard LC. Conservation and variation in Orthopoxvirus genome structure. J Gen Virol 1979;45(3):683–701.
289. Maiztegui JI, Fernandez NJ, de Damilano AJ. Efficacy of immune plasma in treatment of Argentine haemorrhagic fever and association between treatment and a late neurological syndrome. Lancet 1979;2(8154):1216–1217.
290. Mancini M, Hadchouel M, Davis HL, Whalen RG, Tiollais P, Michel ML. DNA-mediated immunization in a transgenic mouse model of the hepatitis B surface antigen chronic carrier state. Proc Natl Acad Sci U S A 1996;93(22):12496–12501.
291. Manickan E, Francotte M, Kuklin N, et al. Vaccination with recombinant vaccinia viruses expressing ICP27 induces protective immunity against herpes simplex virus through CD4+ Th1+ T cells. J Virol 1995;69(8):4711–4716.
292. Marovich MA, Mascola JR, Eller MA, et al. Preparation of clinical-grade recombinant canarypox-human immunodeficiency virus vaccine-loaded human dendritic cells. J Infect Dis 2002;186(9):1242–1252.
293. Mascola JR, Lewis MG, Stiegler G, et al. Protection of macaques against pathogenic simian/human immunodeficiency virus 89.6PD by passive transfer of neutralizing antibodies. J Virol 1999;73(5):4009–4018.
294. Mascola JR, Sambor A, Beaudry K, et al. Neutralizing antibodies elicited by immunization of monkeys with DNA plasmids and recombinant adenoviral vectors expressing human immunodeficiency virus type 1 proteins. J Virol 2005;79(2):771–779.
295. Mascola JR, Stiegler G, VanCott TC, et al. Protection of macaques against vaginal transmission of a pathogenic HIV-1/SIV chimeric virus by passive infusion of neutralizing antibodies. Nat Med 2000;6(2):207–210.
296. Mascola JR. Passive transfer studies to elucidate the role of antibody-mediated protection against HIV-1. Vaccine 2002;20(15):1922–1925.
297. Mayr A, Hochstein-Mintzel V, Stickl H. Passage history, properties, and applicability of the attenuated vaccinia virus strain MVA. Infection 1975;3:6–14.
298. Mayr A, Stickl H, Muller HK, Danner K, Singer H. The smallpox vaccination strain MVA: marker, genetic structure, experience gained with the parenteral vaccination and behavior in organisms with a debilitated defence mechanism [author's translation]. Zentralbl Bakteriol [B] 1978;167(5–6):375–390.
299. Mazanec MB, Kaetzel CS, Lamm ME, Fletcher D, Nedrud JG. Intracellular neutralization of virus by immunoglobulin A antibodies. Proc Natl Acad Sci U S A 1992;89(15):6901–6905.
300. Mazanec MB, Kaetzel CS, Lamm ME, Fletcher D, Peterra J, Nedrud JG. Intracellular neutralization of Sendai and influenza viruses by IgA monoclonal antibodies. Adv Exp Med Biol 1995;371A:651–654.
P.533

301. McClain DJ, Pittman PR, Ramsburg HH, et al. Immunologic interference from sequential administration of live attenuated alphavirus vaccines. J Infect Dis 1998;177(3):634–641.
302. McCurdy LH, Rutigliano JA, Johnson TR, Chen M, Graham BS. Modified vaccinia virus Ankara immunization protects against lethal challenge with recombinant vaccinia virus expressing murine interleukin-4. J Virol 2004;78(22):12471–12479.
303. McGuire TC, Adams DS, Johnson GC, Klevjer-Anderson P, Barbee DD, Gorham JR. Acute arthritis in caprine arthritis-encephalitis virus challenge exposure of vaccinated or persistently infected goats. Am J Vet Res 1986;47(3):537–540.
304. Mease PJ, Ochs HD, Wedgwood RJ. Successful treatment of echovirus meningoencephalitis and myositis-fasciitis with intravenous immune globulin therapy in a patient with X-linked agammaglobulinemia. N Engl J Med 1981;304(21):1278–1281.
305. Medzhitov R, Preston-Hurlburt P, Janeway CA Jr. A human homologue of the Drosophila Toll protein signals activation of adaptive immunity. Nature 1997;388(6640):394–397.
306. Meguro H, Kervina M, Wright PF. Antibody-dependent cell-mediated cytotoxicity against cells infected with respiratory syncytial virus: characterization of in vitro and in vivo properties. J Immunol 1979;122(6):2521–2526.
307. Meignier B, Jourdier TM, Norrild B, Pereira L, Roizman B. Immunization of experimental animals with reconstituted glycoprotein mixtures of herpes simplex virus 1 and 2: protection against challenge with virulent virus. J Infect Dis 1987;155(5):921–930.
308. Men R, Bray M, Clark D, Chanock RM, Lai CJ. Dengue type 4 virus mutants containing deletions in the 3’ noncoding region of the RNA genome: analysis of growth restriction in cell culture and altered viremia pattern and immunogenicity in rhesus monkeys. J Virol 1996;70(6):3930–3937.
309. Mercadal CM, Bouley DM, DeStephano D, Rouse BT. Herpetic stromal keratitis in the reconstituted scid mouse model. J Virol 1993;67(6):3404–3408.
310. Mester JC, Rouse BT. The mouse model and understanding immunity to herpes simplex virus. Rev Infect Dis 1991;13(suppl 11):S935–S945.
311. Meyer H, Sutter G, Mayr A. Mapping of deletions in the genome of the highly attenuated vaccinia virus MVA and their influence on virulence. J Gen Virol 1991;72:1031–1038.
312. Meyer HM Jr, Hopps HE, Parkman PD, Ennis FA. Control of measles and rubella through use of attenuated vaccines. Am J Clin Pathol 1978;70(1 suppl):128–135.
313. Mikszta JA, Alarcon JB, Brittingham JM, Sutter DE, Pettis RJ, Harvey NG. Improved genetic immunization via micromechanical disruption of skin-barrier function and targeted epidermal delivery. Nat Med 2002;8(4):415–419.
314. Milstien JB, Lemon SM, Wright PF. Development of a more thermostable poliovirus vaccine. J Infect Dis 1997;175(suppl 1):S247–S253.
315. Minor PD, Dunn G. The effect of sequences in the 5’ non-coding region on the replication of polioviruses in the human gut. J Gen Virol 1988;69(pt 5):1091–1096.
316. Minutello M, Senatore F, Cecchinelli G, et al. Safety and immunogenicity of an inactivated subunit influenza virus vaccine combined with MF59 adjuvant emulsion in elderly subjects, immunized for three consecutive influenza seasons. Vaccine 1999;17(2):99–104.
317. Modlin JF, Halsey NA, Thoms ML, Meschievitz CK, Patriarca PA. Humoral and mucosal immunity in infants induced by three sequential inactivated poliovirus vaccine-live attenuated oral poliovirus vaccine immunization schedules. Baltimore Area Polio Vaccine Study Group. J Infect Dis 1997;175(suppl 1):S228–S234.
318. Montgomery DL, Shiver JW, Leander KR, et al. Heterologous and homologous protection against influenza A by DNA vaccination: optimization of DNA vectors. DNA Cell Biol 1993;12(9):777–783.
319. Moore M, Katona P, Kaplan JE, Schonberger LB, Hatch MH. Poliomyelitis in the United States, 1969–1981. J Infect Dis 1982;146(4):558–563.
320. Morens DM, Folkers GK, Fauci AS. The challenge of emerging and re-emerging infectious diseases. Nature 2004;430(6996):242–249.
321. Morrison LA, Da Costa XJ, Knipe DM. Influence of mucosal and parenteral immunization with a replication- defective mutant of HSV-2 on immune responses and protection from genital challenge. Virology 1998;243(1):178–187.
322. Mortimer EA Jr, Lepow ML, Gold E, Robbins FC, Burton GJ, Fraumeni JF Jr. Long-term follow-up of persons inadvertently inoculated with SV40 as neonates. N Engl J Med 1981;305(25):1517–1518.
323. Moser C, Metcalfe IC, Viret JF. Virosomal adjuvanted antigen delivery systems. Expert Rev Vaccines 2003;2(2):189–196.
324. Moskophidis D, Kioussis D. Contribution of virus-specific CD8+ cytotoxic T cells to virus clearance or pathologic manifestations of influenza virus infection in a T-cell receptor transgenic mouse model. J Exp Med 1998;188(2):223–232.
325. Mosmann TR, Cherwinski H, Bond MW, Giedlin MA, Coffman RL. Two types of murine helper T-cell clone. I. Definition according to profiles of lymphokine activities and secreted proteins. J Immunol 1986;136(7):2348–2357.
326. Moss B, Flexner C. Vaccinia virus expression vectors. Annu Rev Immunol 1987;5:305–324.
327. Mozdzanowska K, Furchner M, Maiese K, Gerhard W. CD4+ T cells are ineffective in clearing a pulmonary infection with influenza type A virus in the absence of B cells. Virology 1997;239(1):217–225.
328. Mozdzanowska K, Maiese K, Furchner M, Gerhard W. Treatment of influenza virus-infected SCID mice with nonneutralizing antibodies specific for the transmembrane proteins matrix 2 and neuraminidase reduces the pulmonary virus titer but fails to clear the infection. Virology 1999;254(1):138–146.
329. Mullbacher A, Ebnet K, Blanden RV, et al. Granzyme A is critical for recovery of mice from infection with the natural cytopathic viral pathogen, ectromelia. Proc Natl Acad Sci U S A 1996;93(12):5783–5787.
330. Mumper RJ, Cui Z. Genetic immunization by jet injection of targeted pDNA-coated nanoparticles. Methods 2003;31(3):255–262.
331. Murphy BR, Hall SL, Kulkarni AB, et al. An update on approaches to the development of respiratory syncytial virus (RSV) and parainfluenza virus type 3 (PIV3) vaccines. Virus Res 1994;32(1):13–36.
332. Murphy BR, Morens DM, Simonsen L, Chanock RM, La Montagne JR, Kapikian AZ. Reappraisal of the association of intussusception with the licensed live rotavirus vaccine challenges initial conclusions. J Infect Dis 2003;187(8):1301–1308.
333. Murphy BR, Park EJ, Gottlieb P, Subbarao K. An influenza A live attenuated reassortant virus possessing three temperature-sensitive mutations in the PB2 polymerase gene rapidly loses temperature sensitivity following replication in hamsters. Vaccine 1997;15(12–13):1372–1378.
334. Murphy BR, Prince GA, Walsh EE, et al. Dissociation between serum neutralizing and glycoprotein antibody responses of infants and children who received inactivated respiratory syncytial virus vaccine. J Clin Microbiol 1986;24(2):197–202.
335. Murphy BR, Sotnikov A, Paradiso PR, et al. Immunization of cotton rats with the fusion (F) and large (G) glycoproteins of respiratory syncytial virus (RSV) protects against RSV challenge without potentiating RSV disease. Vaccine 1989;7(6):533–540.
336. Murphy BR, Webster RG. Orthomyxoviruses. In: Fields BN, Knipe DM, Howley PM, et al., eds. Field's Virology. 3rd ed. Philadelphia, Pa: Lippincott-Raven; 1996:1397–1445.
337. Murphy BR. Mucosal immunity to viruses. In: Ogra PL, Mestecky J, Lamm ME, Strober W, McGhee JR, Bienstock J, eds. Mucosal Immunology. 2nd ed. San Diego: Academic Press; 1999:695–707.
338. Murphy CG, Lucas WT, Means RE, et al. Vaccine protection against simian immunodeficiency virus by recombinant strains of herpes simplex virus. J Virol 2000;74(17):7745–7754.
339. Murray PJ, Aldovini A, Young RA. Manipulation and potentiation of antimycobacterial immunity using recombinant bacille Calmette-Guerin strains that secrete cytokines. Proc Natl Acad Sci U S A 1996;93(2):934–939.
340. Muster T, Subbarao EK, Enami M, Murphy BR, Palese P. An influenza A virus containing influenza B virus 5’ and 3’ noncoding regions on the neuraminidase gene is attenuated in mice. Proc Natl Acad Sci U S A 1991;88:5177–5181.
P.534

341. Nader P, Horwitz M, Rousseau J. Atypical exanthem following exposure to natural measles. Eleven cases in children previously inoculated with killed vaccine. J Pediatr 1968;72:22–28.
342. Nardelli B, Tam JP. The MAP system. A flexible and unambiguous vaccine design of branched peptides. Pharm Biotechnol 1995;6:803–19.
343. Nardelli-Haefliger D, Roden RB, Benyacoub J, et al. Human papillomavirus type 16 virus-like particles expressed in attenuated Salmonella typhimurium elicit mucosal and systemic neutralizing antibodies in mice. Infect Immun 1997;65(8):3328–3336.
344. Nathanson N, Langmuir AD. The Cutter incident. Poliomyelitis following formaldehyde-inactivated poliovirus vaccination in the United States during the spring of 1955. II. Relationship of poliomyelitis to Cutter vaccine. 1963. Am J Epidemiol 1995;142(2):109–140; discussion 107–108.
345. Neuzil KM, Johnson JE, Tang YW, et al. Adjuvants influence the quantitative and qualitative immune response in BALB/c mice immunized with respiratory syncytial virus FG subunit vaccine. Vaccine 1997;15(5):525–532.
346. Niikura M, Takamura S, Kim G, et al. Chimeric recombinant hepatitis E virus-like particles as an oral vaccine vehicle presenting foreign epitopes. Virology 2002;293(2):273–280.
347. Nkowane BM, Wassilak SG, Orenstein WA, et al. Vaccine-associated paralytic poliomyelitis. United States: 1973 through 1984. JAMA 1987;257(10):1335–1340.
348. Norrby E, Enders-Ruckle G, Meulen V. Differences in the appearance of antibodies to structural components of measles virus after immunization with inactivated and live virus. J Infect Dis 1975;132(3):262–269.
349. Norrby E, Gollmar Y. Identification of measles virus-specific hemolysis-inhibiting antibodies separate from hemagglutination-inhibiting antibodies. Infect Immun 1975;11(2):231–239.
350. Norris PJ, Moffett HF, Yang OO, et al. Beyond help: direct effector functions of human immunodeficiency virus type 1-specific CD4(+) T cells. J Virol 2004;78(16):8844–8851.
351. Norris PJ, Sumaroka M, Brander C, et al. Multiple effector functions mediated by human immunodeficiency virus-specific CD4(+) T-cell clones. J Virol 2001;75(20):9771–9779.
352. O’Hagan DT, Ott GS, Van Nest G. Recent advances in vaccine adjuvants: the development of MF59 emulsion and polymeric microparticles. Mol Med Today 1997;3(2):69–75.
353. O’Neal CM, Clements JD, Estes MK, Conner ME. Rotavirus 2/6 viruslike particles administered intranasally with cholera toxin, Escherichia coli heat-labile toxin (LT), and LT-R192G induce protection from rotavirus challenge. J Virol 1998;72(4):3390–3393.
354. O’Hagan DT, Singh M, Ulmer JB. Microparticles for the delivery of DNA vaccines. Immunol Rev 2004;199:191–200.
355. Oi VT, Vuong TM, Hardy R, et al. Correlation between segmental flexibility and effector function of antibodies. Nature 1984;307(5947):136–140.
356. O’Neill D, Bhardwaj N. Generation of autologous peptide- and protein-pulsed dendritic cells for patient-specific immunotherapy. Methods Mol Med 2005;109:97–112.
357. Orentas RJ, Hildreth JE, Obah E, et al. Induction of CD4+ human cytolytic T cells specific for HIV-infected cells by a gp160 subunit vaccine. Science 1990;248(4960):1234–1237.
358. Otten GR, Schaefer M, Doe B, et al. Potent immunogenicity of an HIV-1 gag-pol fusion DNA vaccine delivered by in vivo electroporation. Vaccine 2006;24(21):4503–4509.
359. Outlaw MC, Armstrong SJ, Dimmock NJ. Mechanisms of neutralization of influenza virus in tracheal epithelial and BHK cells vary according to IgG concentration. Virology 1990;178(2):478–485.
360. Outlaw MC, Dimmock NJ. IgG neutralization of type A influenza viruses and the inhibition of the endosomal fusion stage of the infectious pathway in BHK cells. Virology 1993;195(2):413–421.
361. Outlaw MC, Dimmock NJ. Mechanisms of neutralization of influenza virus on mouse tracheal epithelial cells by mouse monoclonal polymeric IgA and polyclonal IgM directed against the viral haemagglutinin. J Gen Virol 1990;71(pt 1):69–76.
362. Oxman MN, Levin MJ, Johnson GR, et al. A vaccine to prevent herpes zoster and postherpetic neuralgia in older adults. N Engl J Med 2005;352(22):2271–2284.
363. Palivizumab, a humanized respiratory syncytial virus monoclonal antibody, reduces hospitalization from respiratory syncytial virus infection in high-risk infants. The IMpact-RSV Study Group. Pediatrics 1998;102(3 pt 1):531–537.
364. Palladino G, Mozdzanowska K, Washko G, Gerhard W. Virus-neutralizing antibodies of immunoglobulin G (IgG) but not of IgM or IgA isotypes can cure influenza virus pneumonia in SCID mice. J Virol 1995;69(4):2075–2081.
365. Palmenberg AC. In vitro synthesis and assembly of picornaviral capsid intermediate structures. J Virol 1982;44(3):900–906.
366. Pancera M, Wyatt R. Selective recognition of oligomeric HIV-1 primary isolate envelope glycoproteins by potently neutralizing ligands requires efficient precursor cleavage. Virology 2005;332(1):145–156.
367. Paoletti E. Applications of poxvirus vectors to vaccination: an update. Proc Natl Acad Sci U S A 1996;93(21):11349–11353.
368. Papp Z, Babiuk LA, Baca-Estrada ME. The effect of pre-existing adenovirus-specific immunity on immune responses induced by recombinant adenovirus expressing glycoprotein D of bovine herpesvirus type 1. Vaccine 1999;17(7–8):933–943.
369. Pardoll DM. Paracrine cytokine adjuvants in cancer immunotherapy. Annu Rev Immunol 1995;13:399–415.
370. Parkman PD. Making vaccination policy: the experience with rubella. Clin Infect Dis 1999;28(suppl 2):S140–S146.
371. Parr EL, Parr MB. Immunoglobulin G, plasma cells, and lymphocytes in the murine vagina after vaginal or parenteral immunization with attenuated herpes simplex virus type 2. J Virol 1998;72(6):5137–5145.
372. Pastoret PP, Brochier B. Epidemiology and control of fox rabies in Europe. Vaccine 1999;17(13–14):1750–1754.
373. Pawelec G, Akbar A, Caruso C, Solana R, Grubeck-Loebenstein B, Wikby A. Human immunosenescence: is it infectious? Immunol Rev 2005;205:257–268.
374. Pawelec G, Barnett Y, Forsey R, et al. T cells and aging, January 2002 update. Front Biosci 2002;7:d1056–d1183.
375. Pedersen NC, Black JW. Attempted immunization of cats against feline infectious peritonitis, using avirulent live virus or sublethal amounts of virulent virus. Am J Vet Res 1983;44(2):229–234.
376. Peng B, Wang LR, Gomez-Roman VR, et al. Replicating rather than nonreplicating adenovirus-human immunodeficiency virus recombinant vaccines are better at eliciting potent cellular immunity and priming high-titer antibodies. J Virol 2005;79(16):10200–10209.
377. Perez O, Bracho G, Lastre M, et al. Novel adjuvant based on a proteoliposome-derived cochleate structure containing native lipopolysaccharide as a pathogen-associated molecular pattern. Immunol Cell Biol 2004;82(6):603–610.
378. Perez-Schael I, Guntinas MJ, Perez M, et al. Efficacy of the rhesus rotavirus-based quadrivalent vaccine in infants and young children in Venezuela. N Engl J Med 1997;337(17):1181–1187.
379. Perfetto SP, Chattopadhyay PK, Roederer M. Seventeen-colour flow cytometry: unravelling the immune system. Nat Rev Immunol 2004;4(8):648–655.
380. Peterson L, Benson W, Graeber F. Vaccination-induced poliomyelitis in Idaho. JAMA 1955;159:241–244.
381. Pihlgren M, Schallert N, Tougne C, et al. Delayed and deficient establishment of the long-term bone marrow plasma cell pool during early life. Eur J Immunol 2001;31(3):939–946.
382. Piirainen L, Stenvik M, Roivainen M, Eskola J, Beuvery EC, Hovi T. Randomised, controlled trial with the trypsin-modified inactivated poliovirus vaccine: assessment of intestinal immunity with live challenge virus. Vaccine 1999;17(9–10):1084–1090.
383. Pitisuttithum P, Nitayaphan S, Thongcharoen P, et al. Safety and immunogenicity of combinations of recombinant subtype E and B human immunodeficiency virus type 1 envelope glycoprotein 120 vaccines in healthy Thai adults. J Infect Dis 2003;188(2):219–227.
384. Pittman PR, Makuch RS, Mangiafico JA, Cannon TL, Gibbs PH, Peters CJ. Long-term duration of detectable neutralizing antibodies after administration of live-attenuated VEE vaccine and following booster vaccination with inactivated VEE vaccine. Vaccine 1996;14(4):337–343.
385. Pletnev AG, Men R. Attenuation of the Langat tick-borne flavivirus by chimerization with mosquito-borne flavivirus dengue type 4. Proc Natl Acad Sci U S A 1998;95(4):1746–1751.
P.535

386. Polack FP, Auwaerter PG, Lee SH, et al. Production of atypical measles in rhesus macaques: evidence for disease mediated by immune complex formation and eosinophils in the presence of fusion-inhibiting antibody. Nat Med 1999;5(6):629–634.
387. Polack FP, Hoffman SJ, Crujeiras G, Griffin DE. A role for nonprotective complement-fixing antibodies with low avidity for measles virus in atypical measles. Nat Med 2003;9(9):1209–1213.
388. Polack FP, Teng MN, Collins PL, et al. A role for immune complexes in enhanced respiratory syncytial virus disease. J Exp Med 2002;196(6):859–865.
389. Powers DC, Smith GE, Anderson EL, et al. Influenza A virus vaccines containing purified recombinant H3 hemagglutinin are well tolerated and induce protective immune responses in healthy adults. J Infect Dis 1995;171(6):1595–1599.
390. Prince GA, Horswood RL, Chanock RM. Quantitative aspects of passive immunity to respiratory syncytial virus infection in infant cotton rats. J Virol 1985;55(3):517–520.
391. Publicover J, Ramsburg E, Rose JK. Characterization of nonpathogenic, live, viral vaccine vectors inducing potent cellular immune responses. J Virol 2004;78(17):9317–9324.
392. Purcell RH, Nguyen H, Shapiro M, et al. Pre-clinical immunogenicity and efficacy trial of a recombinant hepatitis E vaccine. Vaccine 2003;21(19–20):2607–2615.
393. Pushko P, Parker M, Ludwig GV, Davis NL, Johnston RE, Smith JF. Replicon-helper systems from attenuated Venezuelan equine encephalitis virus: expression of heterologous genes in vitro and immunization against heterologous pathogens in vivo. Virology 1997;239(2):389–401.
394. Rajagopalan S, Trachtenberg J, Mohler E, et al. Phase I study of direct administration of a replication deficient adenovirus vector containing the vascular endothelial growth factor cDNA (CI-1023) to patients with claudication. Am J Cardiol 2002;90(5):512–516.
395. Ramon G. Sur l’augmentation anormale de l’antitoxine chez les chevaux producteurs de serum antidiptherique. Bull Soc Centr Med Vet 1925;101:227.
396. Rauh L, Schmidt R. Measles immunization with killed virus vaccine. Am J Dis Child 1965;109:232–237.
397. Ray P, Black S, Shinefield H, et al. Risk of chronic arthropathy among women after rubella vaccination. Vaccine Safety Datalink Team [see comments]. JAMA 1997;278(7):551–556.
398. Redfield RR, Wright DC, James WD, Jones TS, Brown C, Burke DS. Disseminated vaccinia in a military recruit with human immunodeficiency virus (HIV) disease. N Engl J Med 1987;316:673–676.
399. Reduction of respiratory syncytial virus hospitalization among premature infants and infants with bronchopulmonary dysplasia using respiratory syncytial virus immune globulin prophylaxis. The PREVENT Study Group. Pediatrics 1997;99(1):93–99.
400. Rezapkin GV, Fan L, Asher DM, Fibi MR, Dragunsky EM, Chumakov KM. Mutations in Sabin 2 strain of poliovirus and stability of attenuation phenotype. Virology 1999;258(1):152–160.
401. Richman DD, Wrin T, Little SJ, Petropoulos CJ. Rapid evolution of the neutralizing antibody response to HIV type 1 infection. Proc Natl Acad Sci U S A 2003;100(7):4144–4149.
402. Roberts AD, Ely KH, Woodland DL. Differential contributions of central and effector memory T cells to recall responses. J Exp Med 2005;202(1):123–133.
403. Roberts SR, Lichtenstein D, Ball LA, Wertz GW. The membrane-associated and secreted forms of the respiratory syncytial virus attachment glycoprotein G are synthesized from alternative initiation codons. J Virol 1994;68(7):4538–4546.
404. Robertson JS, Cook P, Nicolson C, Newman R, Wood JM. Mixed populations in influenza virus vaccine strains. Vaccine 1994;12(14):1317–1322.
405. Robinson HL, Montefiori DC, Johnson RP, et al. Neutralizing antibody-independent containment of immunodeficiency virus challenges by DNA priming and recombinant pox virus booster immunizations. Nat Med 1999;5(5):526–534.
406. Roederer M, Brenchley JM, Betts MR, De Rosa SC. Flow cytometric analysis of vaccine responses: how many colors are enough? Clin Immunol 2004;110(3):199–205.
407. Roivainen M, Piirainen L, Hovi T. Persistence and class-specificity of neutralizing antibody response induced by trypsin-cleaved type 3 poliovirus in mice. Vaccine 1993;11(7):713–717.
408. Rojas M, Donahue JP, Tan Z, Lin YZ. Genetic engineering of proteins with cell membrane permeability. Nat Biotechnol 1998;16(4):370–375.
409. Rollman E, Hinkula J, Arteaga J, et al. Multi-subtype gp160 DNA immunization induces broadly neutralizing anti-HIV antibodies. Gene Ther 2004;11(14):1146–1154.
410. Rose NF, Marx PA, Luckay A, et al. An effective AIDS vaccine based on live attenuated vesicular stomatitis virus recombinants. Cell 2001;106(5):539–549.
411. Rosengart TK, Lee LY, Patel SR, et al. Angiogenesis gene therapy: phase I assessment of direct intramyocardial administration of an adenovirus vector expressing VEGF121 cDNA to individuals with clinically significant severe coronary artery disease. Circulation 1999;100(5):468–474.
412. Rosengart TK, Lee LY, Patel SR, et al. Six-month assessment of a phase I trial of angiogenic gene therapy for the treatment of coronary artery disease using direct intramyocardial administration of an adenovirus vector expressing the VEGF121 cDNA. Ann Surg 1999;230(4):466–470; discussion 470–472.
413. Rothman AL, Ennis FA. Immunopathogenesis of Dengue hemorrhagic fever. Virology 1999;257(1):1–6.
414. Roy MJ, Wu MS, Barr LJ, et al. Induction of antigen-specific CD8+ T cells, T-helper cells, and protective levels of antibody in humans by particle-mediated administration of a hepatitis B virus DNA vaccine. Vaccine 2000;19(7–8):764–778.
415. Ruggeri FM, Johansen K, Basile G, Kraehenbuhl JP, Svensson L. Antirotavirus immunoglobulin A neutralizes virus in vitro after transcytosis through epithelial cells and protects infant mice from diarrhea. J Virol 1998;72(4):2708–2714.
416. Russell SM, Liew FY. T cells primed by influenza virion internal components can cooperate in the antibody response to haemagglutinin. Nature 1979;280(5718):147–148.
417. Sabin A, Boulger L. History of Sabin attenuated poliovirus oral live vaccine strains. J Biol Stand 1973;1:115–118.
418. Sabin A. Present status of attenuated live-virus poliomyelitis vaccine. JAMA 1956;162:1589–1596.
419. Sabin A. Properties and behavior of orally administered attenuated poliovirus vaccine. JAMA 1957;164:1216–1223.
420. Sabin AB. Oral poliovirus vaccine: history of its development and use and current challenge to eliminate poliomyelitis from the world. J Infect Dis 1985;151(3):420–436.
421. Sakamoto S, Ide T, Tokiyoshi S, et al. Studies on the structures and antigenic properties of rabies virus glycoprotein analogues produced in yeast cells. Vaccine 1999;17(3):205–218.
422. Sakurai H, Williamson RA, Crowe JE, et al. Human antibody responses to mature and immature forms of viral envelope in respiratory syncytial virus infection: significance for subunit vaccines. J Virol 1999;73(4):2956–2962.
423. Sambandamurthy VK, Jacobs WR Jr. Live attenuated mutants of Mycobacterium tuberculosis as candidate vaccines against tuberculosis. Microbes Infect 2005;7(5–6):955–961.
424. Sanders MT, Brown LE, Deliyannis G, Pearse MJ. ISCOM-based vaccines: the second decade. Immunol Cell Biol 2005;83(2):119–128.
425. Santosuosso M, Zhang X, McCormick S, Wang J, Hitt M, Xing Z. Mechanisms of mucosal and parenteral tuberculosis vaccinations: adenoviral-based mucosal immunization preferentially elicits sustained accumulation of immune protective CD4 and CD8 T cells within the airway lumen. J Immunol 2005;174(12):7986–7994.
426. Sato Y, Roman M, Tighe H, et al. Immunostimulatory DNA sequences necessary for effective intradermal gene immunization. Science 1996;273(5273):352–354.
427. Schelonka RL, Raaphorst FM, Infante D, Kraig E, Teale JM, Infante AJ. T-cell receptor repertoire diversity and clonal expansion in human neonates. Pediatr Res 1998;43(3):396–402.
428. Scherle PA, Palladino G, Gerhard W. Mice can recover from pulmonary influenza virus infection in the absence of class I-restricted cytotoxic T cells. J Immunol 1992;148(1):212–217.
P.536

429. Schlesinger JJ, Foltzer M, Chapman S. The Fc portion of antibody to yellow fever virus NS1 is a determinant of protection against YF encephalitis in mice. Virology 1993;192(1):132–141.
430. Schlom J, Hodge JW. The diversity of T-cell co-stimulation in the induction of antitumor immunity. Immunol Rev 1999;170:73–84.
431. Schmitz JE, Kuroda MJ, Santra S, et al. Control of viremia in simian immunodeficiency virus infection by CD8+ lymphocytes. Science 1999;283(5403):857–860.
432. Schnepp BC, Clark KR, Klemanski DL, Pacak CA, Johnson PR. Genetic fate of recombinant adeno-associated virus vector genomes in muscle. J Virol 2003;77(6):3495–3504.
433. Scott R, de Landazuri MO, Gardner PS, Owen JJ. Human antibody-dependent cell-mediated cytotoxicity against target cells infected with respiratory syncytial virus. Clin Exp Immunol 1977;28(1):19–26.
434. Seaman MS, Xu L, Beaudry K, et al. Multiclade human immunodeficiency virus type 1 envelope immunogens elicit broad cellular and humoral immunity in rhesus monkeys. J Virol 2005;79(5):2956–2963.
435. Seder RA, Ahmed R. Similarities and differences in CD4+ and CD8+ effector and memory T-cell generation. Nat Immunol 2003;4(9):835–842.
436. Selin LK, Lin MY, Kraemer KA, et al. Attrition of T-cell memory: selective loss of LCMV epitope-specific memory CD8 T cells following infections with heterologous viruses. Immunity 1999;11(6):733–742.
437. Selin LK, Welsh RM. Plasticity of T-cell memory responses to viruses. Immunity 2004;20(1):5–16.
438. Shiver JW, Fu TM, Chen L, et al. Replication-incompetent adenoviral vaccine vector elicits effective anti-immunodeficiency-virus immunity. Nature 2002;415(6869):331–335.
439. Siegrist CA, Barrios C, Martinez X, et al. Influence of maternal antibodies on vaccine responses: inhibition of antibody but not T cell responses allows successful early prime-boost strategies in mice. Eur J Immunol 1998;28(12):4138–4148.
440. Simonsen L, Viboud C, Elixhauser A, Taylor RJ, Kapikian AZ. More on RotaShield and intussusception: the role of age at the time of vaccination. J Infect Dis 2005;192(suppl 1):S36–S43.
441. Sin JI, Kim JJ, Boyer JD, Ciccarelli RB, Higgins TJ, Weiner DB. In vivo modulation of vaccine-induced immune responses toward a Th1 phenotype increases potency and vaccine effectiveness in a herpes simplex virus type 2 mouse model. J Virol 1999;73(1):501–509.
442. Singh M, Kazzaz J, Ugozzoli M, Chesko J, O’Hagan DT. Charged polylactide co-glycolide microparticles as antigen delivery systems. Expert Opin Biol Ther 2004;4(4):483–491.
443. Singh RA, Wu L, Barry MA. Generation of genome-wide CD8 T cell responses in HLA-A*0201 transgenic mice by an HIV-1 ubiquitin expression library immunization vaccine. J Immunol 2002;168(1):379–391.
444. Snydman DR, Werner BG, Heinze-Lacey B, et al. Use of cytomegalovirus immune globulin to prevent cytomegalovirus disease in renal-transplant recipients. N Engl J Med 1987;317(17):1049–1054.
445. Snydman DR. Cytomegalovirus immunoglobulins in the prevention and treatment of cytomegalovirus disease. Rev Infect Dis 1990;12(suppl 7):S839–S848.
446. Spear GT, Takefman DM, Sullivan BL, Landay AL, Jennings MB, Carlson JR. Anti-cellular antibodies in sera from vaccinated macaques can induce complement-mediated virolysis of human immunodeficiency virus and simian immunodeficiency virus. Virology 1993;195(2):475–480.
447. Spector FC, Kern ER, Palmer J, et al. Evaluation of a live attenuated recombinant virus RAV 9395 as a herpes simplex virus type 2 vaccine in guinea pigs. J Infect Dis 1998;177(5):1143–1154.
448. Spriggs MK. One step ahead of the game: viral immunomodulatory molecules. Annu Rev Immunol 1996;14:101–130.
449. Srikiatkhachorn A, Braciale TJ. Virus-specific CD8+ T lymphocytes downregulate T-helper cell type 2 cytokine secretion and pulmonary eosinophilia during experimental murine respiratory syncytial virus infection. J Exp Med 1997;186(3):421–432.
450. Stanberry LR, Spruance SL, Cunningham AL, et al. Glycoprotein-D-adjuvant vaccine to prevent genital herpes. N Engl J Med 2002;347(21):1652–1661.
451. Sterman DH, Treat J, Litzky LA, et al. Adenovirus-mediated herpes simplex virus thymidine kinase/ganciclovir gene therapy in patients with localized malignancy: results of a phase I clinical trial in malignant mesothelioma. Hum Gene Ther 1998;9(7):1083–1092.
452. Stickl H, Hochstein-Mintzel V, Mayr A, Huber HC, Schafer H, Holzner A. MVA vaccination against smallpox: clinical tests with an attenuated live vaccinia virus strain (MVA) [author's translation]. Dtsch Med Wochenschr 1974;99(47):2386–2392.
453. Strickler HD, Rosenberg PS, Devesa SS, Hertel J, Fraumeni JF Jr, Goedert JJ. Contamination of poliovirus vaccines with simian virus 40 (1955–1963) and subsequent cancer rates. JAMA 1998;279(4):292–295.
454. Subbarao EK, London W, Murphy BR. A single amino acid in the PB2 gene of influenza A virus is a determinant of host range. J Virol 1993;67(4):1761–1764.
455. Subbramanian RA, Kuroda MJ, Charini WA, et al. Magnitude and diversity of cytotoxic-T-lymphocyte responses elicited by multiepitope DNA vaccination in rhesus monkeys. J Virol 2003;77(18):10113–10118.
456. Sullivan NJ, Geisbert TW, Geisbert JB, et al. Accelerated vaccination for Ebola virus haemorrhagic fever in non-human primates. Nature 2003;424(6949):681–684.
457. Sullivan NJ, Sanchez A, Rollin PE, Yang ZY, Nabel GJ. Development of a preventive vaccine for Ebola virus infection in primates. Nature 2000;408(6812):605–609.
458. Sumida SM, Truitt DM, Lemckert AA, et al. Neutralizing antibodies to adenovirus serotype 5 vaccine vectors are directed primarily against the adenovirus hexon protein. J Immunol 2005;174(11):7179–7185.
459. Swisher SG, Roth JA, Nemunaitis J, et al. Adenovirus-mediated p53 gene transfer in advanced non-small-cell lung cancer. J Natl Cancer Inst 1999;91(9):763–771.
460. Taboga O, Tami C, Carrillo E, et al. A large-scale evaluation of peptide vaccines against foot-and-mouth disease: lack of solid protection in cattle and isolation of escape mutants. J Virol 1997;71(4):2606–2614.
461. Tacket CO. Plant-derived vaccines against diarrheal diseases. Vaccine 2005;23(15):1866–1899.
462. Takafuji ET, Gaydos JC, Allen RG, Top FH Jr. Simultaneous administration of live, enteric-coated adenovirus types 4, 7 and 21 vaccines: safety and immunogenicity. J Infect Dis 1979;140(1):48–53.
463. Tang DC, DeVit M, Johnston SA. Genetic immunization is a simple method for eliciting an immune response. Nature 1992;356(6365):152–154.
464. Tang YW, Graham BS. Potential for directing appropriate responses to vaccines by cytokine manipulation. Clin Immunotherapeutics 1996;5:327–333.
465. Tao T, Davoodi F, Cho CJ, et al. A live attenuated recombinant chimeric parainfluenza virus (PIV) candidate vaccine containing the hemagglutinin-neuraminidase and fusion glycoproteins of PIV1 and the remaining proteins from PIV3 induces resistance to PIV1 even in animals immune to PIV3. Vaccine 2000;18(14):1359–1366.
466. Tao T, Skiadopoulos MH, Durbin AP, Davoodi F, Collins PL, Murphy BR. A live attenuated chimeric recombinant parainfluenza virus (PIV) encoding the internal proteins of PIV type 3 and the surface glycoproteins of PIV type 1 induces complete resistance to PIV1 challenge and partial resistance to PIV3 challenge. Vaccine 1999;17:1100–1108.
467. Tardy-Panit M, Blondel B, Martin A, Tekaia F, Horaud F, Delpeyroux F. A mutation in the RNA polymerase of poliovirus type 1 contributes to attenuation in mice. J Virol 1993;67(8):4630–4638.
468. Tatem JM, Weeks-Levy C, Georgiu A, et al. A mutation present in the amino terminus of Sabin 3 poliovirus VP1 protein is attenuating. J Virol 1992;66:3194–3197.
469. Taylor PM, Esquivel F, Askonas BA. Murine CD4+ T cell clones vary in function in vitro and in influenza infection in vivo. Int Immunol 1990;2(4):323–328.
P.537

470. Theiler M, Smith H. The effect of prolonged cultivation in vitro upon the pathogenicity of yellow fever virus. J Exp Med 1939;65:767–787.
471. Theiler M. The virus. In: Strode GK, ed. Yellow Fever. New York, NY: McGraw-Hill; 1951:39–137.
472. Thompson RL, Stevens JG. Biological characterization of a herpes simplex virus intertypic recombinant which is completely and specifically non-neurovirulent. Virology 1983;131(1):171–179.
473. Topham DJ, Doherty PC. Clearance of an influenza A virus by CD4+ T cells is inefficient in the absence of B cells. J Virol 1998;72(1):882–885.
474. Topham DJ, Tripp RA, Doherty PC. CD8+ T cells clear influenza virus by perforin or Fas-dependent processes. J Immunol 1997;159(11):5197–5200.
475. Toran JL, Sanchez-Pulido L, Kremer L, del Real G, Valencia A, Martinez AC. Improvement in affinity and HIV-1 neutralization by somatic mutation in the heavy chain first complementarity-determining region of antibodies triggered by HIV-1 infection. Eur J Immunol 2001;31(1):128–137.
476. Torresi J, Meanger J, Lambert P, Li F, Locarnini SA, Anderson DA. High level expression of the capsid protein of hepatitis E virus in diverse eukaryotic cells using the Semliki Forest virus replicon. J Virol Methods 1997;69(1–2):81–91.
477. Townsend AR, Gotch FM, Davey J. Cytotoxic T cells recognize fragments of the influenza nucleoprotein. Cell 1985;42(2):457–467.
478. Trapp S, von Einem J, Hofmann H, et al. Potential of equine herpesvirus 1 as a vector for immunization. J Virol 2005;79(9):5445–5454.
479. Traquina P, Morandi M, Contorni M, Van Nest G. MF59 adjuvant enhances the antibody response to recombinant hepatitis B surface antigen vaccine in primates. J Infect Dis 1996;174(6):1168–1175.
480. Treanor JJ, Betts RF. Evaluation of live, cold-adapted influenza A and B virus vaccines in elderly and high-risk subjects. Vaccine 1998;16(18):1756–1760.
481. Treanor JJ, Buja R, Murphy BR. Intragenic suppression of a deletion mutation of the nonstructural gene of an influenza A virus. J Virol 1991;65(8):4204–4210.
482. Trill JJ, Shatzman AR, Ganguly S. Production of monoclonal antibodies in COS and CHO cells. Curr Opin Biotechnol 1995;6(5):553–560.
483. Tsang SX, Switzer WM, Shanmugam V, et al. Evidence of avian leukosis virus subgroup E and endogenous avian virus in measles and mumps vaccines derived from chicken cells: investigation of transmission to vaccine recipients. J Virol 1999;73(7):5843–5851.
484. Tsarev SA, Tsareva TS, Emerson SU, et al. Recombinant vaccine against hepatitis E: dose response and protection against heterologous challenge. Vaccine 1997;15(17–18):1834–1838.
485. Tursz T, Cesne AL, Baldeyrou P, et al. Phase I study of a recombinant adenovirus-mediated gene transfer in lung cancer patients. J Natl Cancer Inst 1996;88(24):1857–1863.
486. Valensi JP, Carlson JR, Van Nest GA. Systemic cytokine profiles in BALB/c mice immunized with trivalent influenza vaccine containing MF59 oil emulsion and other advanced adjuvants. J Immunol 1994;153(9):4029–4039.
487. van Drunen Littel-van den Hurk S, Parker MD, Massie B, et al. Protection of cattle from BHV-1 infection by immunization with recombinant glycoprotein gIV. Vaccine 1993;11(1):25–35.
488. Van Kampen KR, Shi Z, Gao P, et al. Safety and immunogenicity of adenovirus-vectored nasal and epicutaneous influenza vaccines in humans. Vaccine 2005;23(8):1029–1036.
489. Vazquez M, LaRussa PS, Gershon AA, et al. Effectiveness over time of varicella vaccine. JAMA 2004;291(7):851–855.
490. Vennema H, de Groot RJ, Harbour DA, et al. Early death after feline infectious peritonitis virus challenge due to recombinant vaccinia virus immunization. J Virol 1990;64(3):1407–1409.
491. Verschoor EJ, Mooij P, Oostermeijer H, et al. Comparison of immunity generated by nucleic acid-, MF59-, and ISCOM- formulated human immunodeficiency virus type 1 vaccines in Rhesus macaques: evidence for viral clearance. J Virol 1999;73(4):3292–3300.
492. Villa LL, Costa RL, Petta CA, et al. Prophylactic quadrivalent human papillomavirus (types 6, 11, 16, and 18) L1 virus-like particle vaccine in young women: a randomised double-blind placebo-controlled multicentre phase II efficacy trial. Lancet Oncol 2005;6(5):271–278.
493. Wang C, Ge Q, Ting D, et al. Molecularly engineered poly(ortho ester) microspheres for enhanced delivery of DNA vaccines. Nat Mater 2004;3(3):190–196.
494. Wang J, Thorson L, Stokes RW, et al. Single mucosal, but not parenteral, immunization with recombinant adenoviral-based vaccine provides potent protection from pulmonary tuberculosis. J Immunol 2004;173(10):6357–6365.
495. Wang R, Doolan DL, Le TP, et al. Induction of antigen-specific cytotoxic T lymphocytes in humans by a malaria DNA vaccine. Science 1998;282(5388):476–480.
496. Warfield KL, Olinger G, Deal EM, et al. Induction of humoral and CD8+ T cell responses are required for protection against lethal Ebola virus infection. J Immunol 2005;175(2):1184–1191.
497. Waris ME, Tsou C, Erdman DD, Zaki SR, Anderson LJ. Respiratory syncytial virus infection in BALB/c mice previously immunized with formalin-inactivated virus induces enhanced pulmonary inflammatory response with a predominant Th2-like cytokine pattern. J Virol 1996;70(5):2852–2860.
498. Waters TD, Anderson PS Jr, Beebe GW, Miller RW. Yellow fever vaccination, avian leukosis virus, and cancer risk in man. Science 1972;177(43):76–77.
499. Weber J, Cheinsong-Popov R, Callow D, et al. Immunogenicity of the yeast recombinant p17/p24:Ty virus-like particles (p24-VLP) in healthy volunteers. Vaccine 1995;13(9):831–834.
500. Webster RG, Askonas BA. Cross-protection and cross-reactive cytotoxic T cells induced by influenza virus vaccines in mice. Eur J Immunol 1980;10(5):396–401.
501. Weeratna RD, Makinen SR, McCluskie MJ, Davis HL. TLR agonists as vaccine adjuvants: comparison of CpG ODN and Resiquimod (R-848). Vaccine 2005;23(45):5263–5270.
502. Wei X, Decker JM, Wang S, et al. Antibody neutralization and escape by HIV-1. Nature 2003;422(6929):307–312.
503. Weis JH, Enquist LW, Salstrom JS, Watson RJ. An immunologically active chimaeric protein containing herpes simplex virus type 1 glycoprotein D. Nature 1983;302(5903):72–74.
504. Weitkamp JH, Lafleur BJ, Greenberg HB, Crowe JE Jr. Natural evolution of a human virus-specific antibody gene repertoire by somatic hypermutation requires both hotspot-directed and randomly-directed processes. Hum Immunol 2005;66(6):666–676.
505. Werner GT, Jentzsch U, Metzger E, Simon J. Studies on Poxvirus infections in irradiated animals. Arch Virol 1980;64:247–256.
506. Whitehead SS, Firestone CY, Collins PL, Murphy BR. A single nucleotide substitution in the transcription start signal of the M2 gene of respiratory syncytial virus vaccine candidate cpts248/404 is the major determinant of the temperature-sensitive and attenuation phenotypes. Virology 1998;247(2):232–239.
507. Whitehead SS, Firestone CY, Karron RA, et al. Addition of a missense mutation present in the L gene of respiratory syncytial virus (RSV) cpts530/1030 to RSV vaccine candidate cpts248/404 increases its attenuation and temperature sensitivity. J Virol 1999;73(2):871–877.
508. Wille-Reece U, Wu CY, Flynn BJ, Kedl RM, Seder RA. Immunization with HIV-1 Gag protein conjugated to a TLR7/8 agonist results in the generation of HIV-1 Gag-specific Th1 and CD8+ T cell responses. J Immunol 2005;174(12):7676–7683.
509. Williamson C, Morris L, Maughan MF, et al. Characterization and selection of HIV-1 subtype C isolates for use in vaccine development. AIDS Res Hum Retroviruses 2003;19(2):133–144.
510. Wilson AD, Lovgren-Bengtsson K, Villacres-Ericsson M, Morein B, Morgan AJ. The major Epstein-Barr virus (EBV) envelope glycoprotein gp340 when incorporated into ISCOMs primes cytotoxic T-cell responses directed against EBV lymphoblastoid cell lines. Vaccine 1999;17(9–10):1282–1290.
511. Winston DJ, Ho WG, Lin CH, et al. Intravenous immune globulin for prevention of cytomegalovirus infection and interstitial pneumonia after bone marrow transplantation. Ann Intern Med 1987;106(1):12–18.
512. Wolff JA, Malone RW, Williams P, et al. Direct gene transfer into mouse muscle in vivo. Science 1990;247(4949 pt 1):1465–1468.
P.538

513. Wood RC, MacDonald KL, White KE, Hedberg CW, Hanson M, Osterholm MT. Risk factors for lack of detectable antibody following hepatitis B vaccination of Minnesota health care workers. JAMA 1993;270(24):2935–2939.
514. Woodland DL. Jump-starting the immune system: prime-boosting comes of age. Trends Immunol 2004;25(2):98–104.
515. Wright PF, Karron RA, Belshe RB, et al. Evaluation of a live, cold-passaged, temperature-sensitive, respiratory syncytial virus vaccine candidate in infancy. J Infect Dis 2000;182(5):1331–1342.
516. Wu H, Pfarr DS, Tang Y, et al. Ultra-potent antibodies against respiratory syncytial virus: effects of binding kinetics and binding valence on viral neutralization. J Mol Biol 2005;350(1):126–144.
517. Wyatt HV. Poliomyelitis in hypogammaglobulinemics. J Infect Dis 1973;128(6):802–806.
518. Xin KQ, Jounai N, Someya K, et al. Prime-boost vaccination with plasmid DNA and a chimeric adenovirus type 5 vector with type 35 fiber induces protective immunity against HIV. Gene Ther 2005;12(24):1769–1777.
519. Yan H, Lamm ME, Bjorling E, Huang YT. Multiple functions of immunoglobulin A in mucosal defense against viruses: an in vitro measles virus model. J Virol 2002;76(21):10972–10979.
520. Yang OO, Kalams SA, Trocha A, et al. Suppression of human immunodeficiency virus type 1 replication by CD8+ cells: evidence for HLA class I-restricted triggering of cytolytic and noncytolytic mechanisms. J Virol 1997;71(4):3120–3128.
521. Yang ZY, Werner HC, Kong WP, et al. Evasion of antibody neutralization in emerging severe acute respiratory syndrome coronaviruses. Proc Natl Acad Sci U S A 2005;102(3):797–801.
522. Yankauckas MA, Morrow JE, Parker SE, et al. Long-term anti-nucleoprotein cellular and humoral immunity is induced by intramuscular injection of plasmid DNA containing NP gene. DNA Cell Biol 1993;12(9):771–776.
523. Yokomori K, Baker SC, Stohlman SA, Lai MM. Hemagglutinin-esterase-specific monoclonal antibodies alter the neuropathogenicity of mouse hepatitis virus. J Virol 1992;66(5):2865–2874.
524. Yu Z, Karem KL, Kanangat S, Manickan E, Rouse BT. Protection by minigenes: a novel approach of DNA vaccines. Vaccine 1998;16(17):1660–1667.
525. Yuan L, Ward LA, Rosen BI, To TL, Saif LJ. Systematic and intestinal antibody-secreting cell responses and correlates of protective immunity to human rotavirus in a gnotobiotic pig model of disease. J Virol 1996;70(5):3075–3083.
526. Zagury D. Anti-HIV cellular immunotherapy in AIDS. Lancet 1991;338(8768):694–695.
527. Zaia JA, Levin MJ, Preblud SR, et al. Evaluation of varicella-zoster immune globulin: protection of immunosuppressed children after household exposure to varicella. J Infect Dis 1983;147(4):737–743.
528. Zhang X, Brunner T, Carter L, et al. Unequal death in T helper cell (Th)1 and Th2 effectors: Th1, but not Th2, effectors undergo rapid Fas/FasL-mediated apoptosis. J Exp Med 1997;185(10):1837–1849.
529. Zhou J, Sun XY, Stenzel DJ, Frazer IH. Expression of vaccinia recombinant HPV 16 L1 and L2 ORF proteins in epithelial cells is sufficient for assembly of HPV virion-like particles. Virology 1991;185(1):251–257.
530. Zimmermann A, Botta A, Arnold G, Eggers HJ, Nelsen-Salz B. The poly(C) region affects progression of encephalomyocarditis virus infection in Langerhans’ islets but not in the myocardium. J Virol 1997;71(5):4145–4149.
531. http://www.fda.gov/cber/vaccine/licvacc.htm
532. Centers for Disease Control and Prevention. Hepatitis Surveillance Report No. 61. Atlanta, GA: U.S. Department of Health and Human Services, Centers for Disease Control and Prevention, 2006. This report also available by internet: http://www.cdc.gov/hepatitis
533. http://www.who.int/immunization_monitoring/en/globalsummary/timeseries/tsincidencemum.htm
534. http://www.aphis.usda.gov/vs/cvb/html/LicensedProducts.html


> Table of Contents > Volume I > Section I - General Virology > 16 - Viral Vectors and Their Applications
16
Viral Vectors and Their Applications
Yuqiao Shen
Leonard Post
Perspective
Modern molecular biology is based on the ability to manipulate DNA and introduce artificial DNA constructs into cells and intact organisms. This has been extended to delivery of genes to humans for therapeutic purposes (i.e., gene therapy). A wide range of methods are available for delivery of the DNA into target cells. In some cases, pieces of DNA or RNA are delivered to cells via a physical or chemical manipulation. Viruses represent natural systems where genes are introduced into target cells and expressed and, therefore, represent a logical method to accomplish such a goal with artificial constructs. Every type of virus in this volume has been explored as a vector system for delivery of genes.
The use of viral vectors is widespread, far beyond the laboratories of virologists. Many regard viral vectors simply as pieces of DNA when, in fact, each system brings with it the biology of the virus, which can bring particular strengths or liabilities of the vector in a given application. A viral vector must be designed and used with the virus biology in mind. This chapter surveys the viral vector systems, emphasizing the features of each virus’ biology that present strengths and weaknesses for use as a vector.
P.540

Adenoviral Vectors
Adenoviruses (Ad) are medium-sized DNA viruses that are isolated from avian and mammalian species. Thus far, more than 50 serotypes of human Ads have been identified. These serotypes are classified into 6 subgroups (subgroups A-F) (Chapter 64). Because of their efficient nuclear entry mechanism, ability to transduce both nondividing and dividing cells, low pathogenicity, and robust transgene expression, human adenovirus-based vectors have been widely used for transduction of various cell types in basic research, in gene therapy applications, and in vaccine development. These vectors are particularly useful in applications where transient, high-level transgene expression is required. Most recombinant Ad vectors currently used for in vitro and in vivo gene transfer are based on serotype 5 (Ad5).
Adenovirus Structure and Life Cycle
The virion structure, genome organization, and life cycle of Ad are described in detail in Chapter 63. Ads are nonenveloped, icosahedral particles of 70 to 100 nm in diameter, with a linear, double-stranded DNA genome of approximately 36 kb. The viral capsid is composed of three major proteins (hexon, penton, and fiber) and several minor proteins that help to stabilize the capsid. The terminal globular domain (“knob”) of the fiber protein is responsible for the primary attachment of Ad virions to the cellular receptor, the coxsackievirus and adenovirus receptor (CAR) (14,240). All serotypes, except subgroup B Ad, have been shown to use CAR as a primary docking receptor (207). Following the initial attachment, Ad particles are internalized by endocytosis, a process triggered by interaction of viral penton protein with the cell surface integrin molecules (256). Internalized capsids are dismantled in the cytoplasm and viral genome is transported to the nucleus where it is maintained and replicated as an extrachromosomal element for the rest of the virus life cycle. The Ad genome rarely integrates into a host chromosome, so virtually no risk exists of insertional mutagenesis to the host cell (110).
FIGURE 16.1 (A) Schematic representation of the adenovirus 5 (Ad5) genome. Arrows indicate early (E) and late (L) transcription units. ITR, inverted terminal repeats. ψ, Ad genome packaging signal. (B) Various types of Ad vectors for gene delivery. Open boxes with x, deletions of viral sequence; dark blue boxes with arrow, transgene expression cassettes; light blue boxes, non -coding “stuffer” sequence. In first- and second-generation Ad vectors, expression cassettes are often inserted in the E1 or E3 region.
On infection of permissive cells, Ad gene expression and genome replication take place in a highly regulated fashion (Chapter 63). Viral gene transcription is categorized into early and late phases (Fig. 16.1A), divided by viral DNA synthesis. The first Ad gene to be expressed is the immediate early E1A gene, whose products induce S-phase entry and activate transcription of the early genes, which set the stage for viral DNA replication. Concomitant with the onset of viral DNA replication, the late phase of the viral life cycle begins with expression of late viral genes (encoding viral structural proteins) and assembly of progeny virions. At the end of the cycle, the host cell is lysed and newly synthesized virions are released.
Commonly Used Strategies for Adenovirus Vector Construction
Several findings have guided the development of recombinant Ad vectors. First, transfection of Ad genomic DNA without any associated viral proteins into susceptible cells can lead to viral gene expression, virus replication, cell lysis, and production of infectious viral progenies (233). Second,
P.541

co-transfection of several plasmids with overlapping fragments that represent the entire Ad genome can generate infectious viral progenies via homologous recombination (15). Third, Ad genomes that are cloned and propagated as bacterial plasmids are able to generate infectious virus when transfected into mammalian cells (87). Finally, cis-acting elements (including inverted terminal repeats and packaging signal) are required for replication and packaging of a viral genome (104). Based on these basic concepts, a number of strategies have been developed to construct recombinant Ad vectors. These strategies are briefly described here. Further discussion of their advantages and disadvantages have been reviewed by Danthinne and Imperiale (49).
  • The classic method for generating mutant Ad (37) requires homologous recombination among two or more viral DNA fragments in permissive human cell lines (e.g., HEK-293) (Fig. 16.2A). The DNA fragments, which overlap one another and encompass the entire Ad genome, may be derived from digestion of viral genomic DNA or plasmids. Following transfection into mammalian cells, it can take up to 2 weeks for virus to appear, and subsequent screening for recombinant Ad can also be very time consuming.
  • Homologous recombination using Ad genomic plasmids (Fig. 16.2B) (18,162): The shuttle vector carries desired modification flanked by DNA of the Ad genome. The flanking DNA sequence determines the site of integration. The circularized viral genome contains an ampicillin-resistant gene and the bacterial origin of replication inserted at or near the target site, allowing the Ad genome to replicate in Escherichia coli as a plasmid. The genomic plasmid and the shuttle vector are cotransfected into mammalian cells for homologous recombination. The insertion of ampicillin-resistant gene and the bacterial origin of replication increase the genome
    P.542

    size to about 40 kb, beyond the maximal packaging limit for Ad virions. Thus, the parental molecule is unable to be packaged into virions unless recombination occurs to expel the ampicillin-resistance gene and a bacterial origin of replication. This strategy has greatly improved the efficiency of recombinant Ad construction. Viral plaque formation and screening for recombinants remain time-consuming processes.
  • In vitro ligation (Fig. 16.2C): DNA fragments are derived from restriction digestion of Ad genomic DNA or plasmids that contain Ad DNA sequence. The purified fragments are ligated in vitro and, subsequently, the ligation mixture is transfected directly into mammalian cells for recombinant Ad production (232a). Alternatively, the cut-and-paste method can be used to incorporate genetic modifications into a plasmid (168) or cosmid (129) that contains the entire sequence of Ad genome. Following amplification in E. coli, the recombinant plasmid or cosmid is linearized and transfected into mammalian cells to produce recombinant Ad.
  • Homologous recombination in E. coli (Fig. 16.2D): In this approach, two plasmids are introduced into a RecA+ E. coli strain for recombination: a linearized plasmid containing the entire Ad genome and a small shuttle vector that carry desired modification flanked by DNA of the Ad genome (33,44,103). Recombination between both molecules generates a plasmid that carries the modification in the desired region. The recombinant Ad genome is subsequently excised from the plasmid by restriction digestion and used to produce virus in mammalian cells. Because of greater recombination efficiency in E. coli and a simple screening process, this method is gaining popularity.
  • Homologous recombination in yeast: This strategy is similar to recombination in E. coli described above, except that the complete Ad genome is carried on a vector that carries yeast elements for replication, and recombination happens in yeast (113,122).
  • Recombinase-based system (Fig. 16.2E): To overcome inefficiency of homologous recombination in mammalian cells, techniques have been developed that use the recombinase-based system (e.g., the bacteriophage P1 Cre-loxP system) (137). DNA molecules that contain loxP site recombine with one another in cells that express Cre recombinase, generating recombinant virus efficiently. The Cre-loxP system is also used for in vitro recombination (7).
  • Transposition-based system for generating recombinant Ad in E. coli(203): In this system, genetic modifications are incorporated into a transposon located in a transfer vector, and the target site for transposon insertion is located at the desired region of the viral genome. On co-transformation into E. coli that expresses Tn7 transposase, a recombinant Ad genome is generated.
FIGURE 16.2 Commonly used strategies for adenovirus (Ad) vector construction. Some strategies have many variations, only one example is illustrated here. (A) Homologous recombination in mammalian cells. Overlapping viral DNA fragments are transfected into mammalian cells where homologous recombination occurs to generate full-length recombinant Ad genome. Light gray box, Ad DNA sequence; dark gray box with L and R, left and right inverted terminal repeats, respectively; ψ, Ad genome packaging signal; blue box, desired genetic modification. (B) Homologous recombination using a circularized Ad genomic plasmid and a shuttle plasmid. Both plasmids are transfected into mammalian cells for homologous recombination. Only recombined genomic plasmid can be packaged to yield infectious Ad particles. Thin line, plasmid sequence that includes ampicillin-resistance gene (Ampr) and bacterial origin of replication (Ori). (C) DNA fragments are ligated in vitro, and ligation product is transfected into mammalian cells for production of infectious Ad particles. RS1 and RS2, restriction enzyme recognition sites. (D) Homologous recombination in bacteria or yeast. Genomic vector is linearized at the restrict site (RS) and co-transformed with the shuttle plasmid into appropriate bacteria or yeast strains. Recombination generates circular genomic vector, which is subsequently transfected into mammalian cells for infection Ad production. (E) Cre-loxP-assisted recombination. Viral genome with two loxP sequences can be produced in cells that do not express Cre recombinase. Following transfection into mammalian cells that stably express Cre, recombination between the two loxP sites eliminates the sequence between the two sites. Block arrow, loxP sequence. This system is particularly useful in the production of gutless Ad vectors.
Categories of Adenovirus Vectors
Nonreplicating Adenovirus Vectors
Conventional replication-deficient Ad vectors, so-called first-generation vectors, are based on the substitution of the Ad5 E1 region by transgene expression cassettes (Fig. 16.1B). Because the E1 region is essential for transcription of other early viral genes and for host cell entry into the S phase, these vectors are replication-deficient under noncomplementing conditions, and must be generated and propagated in producer cell lines that provide the E1 functions in trans. The most widely used E1-complementing cell line is HEK293, a human embryonic kidney cell derivative that carries the stable insertion of Ad5 genome from nucleotide 1 to 4344 and complements for both the E1A and the E1B functions (88,144). The main disadvantage of HEK293 is a relatively high potential of recombination between the Ad vectors and the homologous E1 sequence in the HEK293 genome, which would produce a replication-competent adenovirus. To circumvent this problem, alternative cell lines have been developed that carry shorter viral sequences that are still capable of complementing the E1 functions but have dramatically reduced possibility of homologous recombination (71,216). Using these cell lines, the entire E1 coding sequences of Ad5 (up to 3,181 nucleotides) can be deleted (18), as long as the packaging signal (ψ) and the coding sequence of protein IX (pIX) are not affected. The first-generation Ad vectors often carry an additional deletion in the E3 region that is not essential for viral replication in cell culture. The largest viable E3 deletion described so far is 3.1 kb (18). Dual deletion of E1 and E3 creates a space of 6.3 kb. Because Ad virions can package up to 105% of the wild-type genome size (i.e., 1.8 kb in excess) (19), E1-deleted adenoviruses can accept insertions of up to 5.0 kb, whereas E1E3-deleted viruses allow the cloning of about 8.1 kb.
The first generation Ad vectors have two major drawbacks that significantly limit their usefulness. First, despite the E1 deletion, there is low level (leaking) expression of other viral genes in transduced cells. Expression of these genes causes direct toxicity and induces antiviral immune responses (145,277). Such immune responses often lead to the clearance of viral-transduced cells, resulting in short duration of transgene expression (17). Second, homologous recombination between the first generation vectors and the complementing cell lines creates a recurrent problem of generating replication-competent adenovirus (RCA). In addition to the demand in many cases for a higher cloning capacity, these have stimulated the design and testing of the second generation Ad vectors.
The second generation Ad vectors were generated by introducing further deletions of viral genes. Typically, E2 or E4 regions are deleted, in addition to E1 and E3 deletion (Fig. 16.1B) (249). The E2 region encodes several proteins that are required for viral DNA replication. Production of the E2-deleted vectors, therefore, requires the expression
P.543

of E2 genes in trans. Generating complementing cell lines that stably express E2 proteins has proved to be difficult, because of the toxicity of the E2 proteins. Two strategies have been used to construct and propagate E2-deleted vectors. First, instead of complete deletion of the E2 region, temperature-sensitive alleles of the E2 genes (e.g., the gene encoding DNA-binding protein) were inserted to replace the wild-type genes (68). The products of the temperature-sensitive genes have near wild-type activity at reduced temperature (e.g., 32°C), allowing for vector production at this temperature. However, these proteins are inactive at 37°C, reducing viral DNA replication and viral gene expression. Second, instead of deleting the entire E2 region, individual E2 genes can be removed; these vectors can be produced in packaging cells that complement for the deleted gene (5). E4 is the other genomic region that has been targeted for the development of second-generation Ad vectors. E4-encoded proteins have a wide variety of functions. Thus, deletion of the entire E4 region significantly reduces the viral yield. This has been overcome either by insertion of spacer sequences into the E4 locus or by partially deleting the E4 region (250). To propagate the E4-deleted vectors, complementing cell lines that express the E4 proteins have been produced. E4orf6 alone is sufficient to substitute the entire E4 region; thus, only E4orf6 needs to be expressed from such cell lines. Because combination of E1B55K and E4orf6 is detrimental to cells, inducible E4 expression is normally required. The second-generation vectors have both decreased the inflammatory response and improved transgene persistence in several studies (68,250). Other studies, however, have failed to demonstrate similar results, so the effects of these modifications remain controversial (29,249).
Helper-dependent Adenovirus Vectors
More extensively deleted “gutted” Ad vectors have been developed, which are also known as the helper-dependent (HD-Ad), gutless, or third generation Ad vectors (Fig. 16.1B). These vectors were designed to minimize the amount of Ad viral genes present in the vector, thereby further increasing the cloning capacity of the vector and reducing the host immune responses against the Ad vector and Ad-transduced cells (29). In HD-Ad vectors, all adenoviral coding sequences are eliminated, leaving only the cis-acting elements required for replication and packaging (i.e., inverted terminal repeats and packaging signal) that are contained within a total of 500 base pair (bp) at both ends of the Ad genome. This allows packaging of up to 36 kb of foreign DNA sequences in the recombinant Ad5 virion (187). In many cases, it may be necessary to include inert DNA sequence in addition to transgene expression cassette(s), because the optimal DNA packaging capacity for Ad vectors ranges from 75% to 105% of the size of a wild-type genome (~27 to 37.8 kb). Vectors that are smaller than 27 kb were packaged with a low efficiency, and were highly unstable (189). Deletion of all viral genes greatly reduces host immune reaction to the HD-Ad vectors, thus prolonging transgene expression significantly (29).
Propagation of HD-Ad vectors requires a helper virus that provides Ad gene functions in trans. In the early days of HD-Ad vector development, the HD-Ad preparations were often contaminated with up to a 1,000 times excess of helper virus (74). It is difficult to separate the HD-Ad vectors from the similarly sized helper virus using density gradient or chromatographic method. To reduce helper virus contamination, a deletion of 91 bp of the Ad packaging signal was introduced into the helper virus genome. This considerably diminished packaging of the helper virus genomes, reducing helper virus contamination to less than 1% of total virion after CsCl purification (127). A strategy to remove the packaging signal from the helper virus using the Cre-loxP system simplified the process and further reduced helper virus contamination (97,188). The modified helper virus has two loxP sites (with the same orientation) flanking the packaging signal. This helper virus replicates normally in regular 293 cells. When introduced to a 293-derived cell line that stably expresses Cre recombinase (293-cre), however, the packaging signal is excised because of homologous recombination between the two loxP sites, leaving the helper virus genome unpackageable yet still able to express all the genes required for propagating HD-Ad. With this system, Parks et al. (188) obtained approximately 1010 plaque forming units of HD-Ad with less than 0.01% of total virus particles being helper virus. More recently, a new Cre-expressing cell line with ability to propagate E1- and E2-deleted helper virus was developed, which further reduced helper virus contamination to less than 0.0001% (169). Nevertheless, HD-Ad vectors remain difficult to produce and purify in clinically relevant quantities and it is clear that advances in this area are still required before products can be introduced into the clinic.
Replication-conditional Adenovirus Vectors
The earliest report of using viruses to treat cancer was published 100 years ago (60). Only recently, however, have advances in molecular biology, virology, and cancer biology provided the tools necessary to develop replication-conditional viruses that selectively replicate in, and kill, tumor cells. Currently, a wide variety of viruses are being evaluated for their selective oncolytic activity that can be roughly divided into two groups: wild-type viral strains that are inherently oncotropic (e.g., reovirus, Newcastle disease virus, vesicular stomatitis virus) and mutant viral strains that gained tumor-selectivity through genetic modification. In the latter category, many tumor-selective Ad vectors have been created and tested. In general, these vectors were constructed using one or a combination of two strategies. The first strategy is deletion of Ad genes that are critical for its replication in healthy cells but are dispensable in neoplastic cells. The second strategy is placing viral genes that are critical for viral replication under control of promoters preferentially expressed in tumors.
P.544

ONYX-015 (dl1520) is an example of a replication-conditional Ad that was created using the first strategy (160). This virus carries a point mutation in the E1B55K gene that creates a stop codon immediately following the ATG translation start codon and an 827-nucleotide deletion in the E1B55K coding region, thereby completely abrogating expression of the E1B55K protein (9). This mutant virus selectively replicates in, and kills, a broad spectrum of human cancer cells, whereas its replication and cytotoxicity in normal human cells are greatly reduced (106). The mechanism of ONYX-015 tumor selectivity has remained controversial for many years. One of the functions of the E1B55K protein is to bind and inactivate the tumor suppressor p53. It was initially suggested that replication of the E1B55K-deficient mutant can be suppressed in normal cells by wild-type p53 functions, whereas lack of p53 (or a functional p53 pathway) in cancer cells allows this virus to replicate in and lyse these cells (20). Recent evidence by O’Shea et al. (183), however, suggests that p53 status may not be the determining factor for tumor-specific replication of ONYX-015. It was shown that loss of E1B55K-mediated late viral RNA export, rather than the p53 status, restricts ONYX-015 replication in normal cells. Most tumor cells have distorted mechanisms for RNA nuclear export that compensate for the loss of E1B55K, thus allowing for productive ONYX-015 replication.
The viral gene deletion strategy was used to create several other replication-conditional Ad vectors, such as dl922-947 (105) and ψ24 (79), both of which contain a deletion in conserved region 2 (CR2) of E1A. CR2 is critical for E1A to bind and inactivate retinoblastoma protein, pRb. Deletion of this domain renders the resulting virus unable to replicate in normal cells, as uninhibited pRb may block cell entry into S phase. In tumor cells that lack pRb function, these viruses are able to replicate, which eventually leads to cell lysis. Another Ad mutant was generated by deletion of the VA1 RNA gene (30). Ad produces virus-associated (VA) RNA that bind to and inactivate the double-stranded RNA-activated protein kinase (PKR). Ad with a deletion of the VA RNA gene replicates to higher levels when PKR is inhibited by activated ras pathways. Because activated ras pathways are found in many tumors, Ad mutants that are unable to produce VA RNA can be rendered tumor selective. Replication of a VA RNA mutant has been shown to be ras-dependent (30).
A number of replication-conditional Ad vectors have been generated using the second strategy. In these vectors, expression of the early genes E1A, E1B, E3, and E4 are under control of exogenous promoters that are preferentially active in tumor cells. This strategy allows selective expression of viral early genes and, thus, selective replication of the Ad vectors in cancer cells. One virus that has been created from this line of investigation is CV706, in which expression of the E1A gene is controlled by the prostate-specific antigen (PSA) gene promoter or enhancer element, resulting in a virus that is only active in PSA-expressing cells (e.g., prostate cancer cells) (206). Using the same principle, other replication-conditional Ad vectors have been generated by controlling viral early gene expression with a variety of other promoters (69). Transcriptional targeting can be combined with viral gene mutations to further restrict replication of Ad vectors to cancer cells. For example, ONYX-411 was engineered in which the E2F-1 promoter is used to drive expression of the E1A and E4 genes, with the E1A gene containing a deletion of the CR2 domain (118).
Applications of Adenovirus Vectors
Ad vectors have been used extensively in basic laboratory research as well as in clinical studies. Large libraries of adenoviruses expressing complementary DNA (cDNA) can be constructed (165). To date, more than 170 clinical trials with Ad vectors have been performed in humans. Most of these trials target monogenic diseases, cancer, and vaccine areas.
Gene Transfer for Treating Monogenic Diseases
The first-generation Ad vector was employed to delivery the cystic fibrosis transmembrane conductance regulator (CFTR) gene to complement the mutated CFTR in human patients with cystic fibrosis. Although gene transfer was demonstrated, dose-limiting inflammatory effects were observed because of the expression of many viral proteins from first-generation vectors (45,46). A second-generation Ad vector expressing CFTR gene, subsequently tested in mouse models, showed a moderate improvement in expression duration and elicited a lesser degree of cell-mediated immunity. HD-Ad vectors expressing CFTR have also been created. These vectors are less susceptible to destruction via cell-mediated immunity; they have demonstrated reduced toxicity and prolonged transgene expression in animal models (128). HD-Ad vectors have been used for delivery of many other therapeutic genes, with almost uniform improvement in persistence of expression over the first- and second-generation Ad vectors (128). In one example, lifetime correction of hyperlipidemia was demonstrated in a mouse model, in which the apolipoprotein E gene expression was detected for 2.5 years after a single intravenous injection of the vector (124). In a mouse model of hemophilia, the defect was corrected for more than 9 months with the expression of factor VIII (199).
Long-term expression mediated by HD-Ad vectors is feasible only in quiescent cells, however. In proliferating cells, all Ad vectors are rapidly eliminated. This is problematic when stable expression in proliferating cells is required. Re-administration with Ad vectors is not a valid option because humoral immune responses to the Ad capsid remains with HD-Ad vectors (76). Studies in animals and humans have shown that neutralizing antibodies to the Ad capsid develop following vector administration. New strategies for long-term expression in proliferating cells using Ad vectors have been developed, such as the Ad/ retrovirus and
P.545

Ad/adeno-associated viruses (AAV) chimera vectors that lead to chromosome integration and long-term gene expression (249).
Oncology
Both replication-defective and replication-conditional Ad vectors have been evaluated as cancer therapies. The former has been used for the delivery of a wide range of cancer therapeutic genes (205,259), including (a) genes that encode immunostimulatory molecules such as interleukin-2 (IL-2) and -12 (IL-12), gamma interferon (IFN-γ, tumor necrosis factor alpha (TNF-α, and B7-1 (142); (b) tumor suppressor genes, such as p53, which has demonstrated biological activity in lung cancer (236) and is currently in clinical development for head and neck cancer (67); (c) suicide genes such as herpes simplex virus thymidine kinase (HSV-TK) and cytosine deaminase (CD) (248). Many of these constructs have demonstrated antitumor efficacy in numerous animal tumor models and are currently being evaluated in clinical trials. In general, treatments with these vectors are well tolerated in human, but therapeutic efficacy has been limited. Low efficiency of gene delivery into the target cells and short duration of transgene expression are likely to be the predominant causes for the lack of clinical efficacy.
Replication-conditional Ad vectors have been used as selective oncolytic agents in cancer treatment (58). These vectors have shown tumor cell-specific replication and toxicity, and demonstrated antitumor activity in various animal models. The safety and antitumor efficacy of ONYX-015 have been tested in clinical trials, with multiple tumor types and various routes of administration (125). In all cases, it was well tolerated with only minor systemic toxicity, even at doses up to 1 × 1013 particles. Encouraging antitumor effects were observed in phase I and II studies using intratumoral injection of ONYX-015 in patients with advanced head and neck squamous cell carcinoma (82,180), especially when it was combined with intravenous administration of standard chemotherapy (123). ONYX-015 was also effective in the treatment of patients with liver metastasis from colorectal cancer (201,237). Antineoplastic activity of other replication-conditional Ad vectors was also evaluated. A prostate-specific oncolytic Ad based on PSA-specific transcription of E1, CV706, has shown encouraging results in clinical trials (56). A second-generation, prostate-specific oncolytic Ad, CV787, contains the rat probasin promoter driving E1A expression and the human PSA gene promoter-enhancer driving the expression of the E1B gene. It was shown to destroy PSA-positive cancer cells 10,000 times more efficiently than PSA-negative cells. In severe combined immunodeficient (SCID) mice carrying PSA-positive tumor xenografts, a single intravenous injection of CV787 eliminated tumors within 4 weeks (272). CV787 is currently being studied in clinical trials.
In addition to their intrinsic oncolytic ability, the replication-conditional Ad vectors are excellent vehicles for tumor-specific delivery of anticancer transgenes. One great advantage of this strategy is that the transgenes are preferentially expressed where the viral carriers replicate—in cancerous tissues. This is especially true when the transgenes are controlled by endogenous, late adenoviral promoters, such as the major late promoter which is activated only after viral DNA replication (276). Thus, transgene expression is tightly coupled to viral replication in tumor cells. So far, three groups of transgenes have been used to arm oncolytic adenoviruses: genes whose products enhance cytotoxicity (e.g., adenovirus adenosine diphosphate [ADP] gene) (63), genes that encode prodrug converting enzymes (e.g., HSV-TK and E. coli CD), and genes that encode immunostimulatory molecules (e.g., GM-CSF, IL-2, TNF-α). An ONYX-015 derivative vector expressing HSV-TK and E. coli CD has been tested in a phase I clinical trial (78).
Vaccines
Recombinant Ad vectors have proved highly efficient as a vaccine delivery vector against the human immunodeficiency virus (HIV) (222), Ebola virus (234), and Plasmodium (26) in animal challenge models. Ad vaccines for a variety of pathogens are currently being explored in early-phase clinical trials (10). The strong immune response against Ad vectors are desirable features for vaccine development. It is believed that Ad infection creates the requisite inflammatory response that allows for recognition of the antigens by the immune system (204). Most Ad-mediated vaccine studies have used replication-defective Ad vectors, although it is possible that replication-conditional Ad vectors may work as well. In fact, limited replication of Ad vectors may enhance antigen expression and augment immune responses against the expressed antigen (191). One of the earliest uses of adenovirus as a vector was insertion of hepatitis B virus surface antigen into the E3 region of Ad4 to produce a replicating vaccine with oral activity in chimpanzees (147). A challenge to clinical application of the Ad vaccine vectors (most of which are based on Ad5 backbone) is the existing neutralizing antibodies against Ad5 in a large population, so vaccine vectors based on other serotypes of Ad for which seroprevalence is lower in human population (e.g., Ad35) have been developed (130). Some of these vectors have added benefit that, in contrast to Ad5-based vectors, they can efficiently infect antigen-presenting cells (e.g., dendritic cells [DC]), increasing the efficiency of antigen recognition by the immune system (25). Nonhuman Ads have been used as vaccine vectors for veterinary applications (12,220).
Tropism Modification
Utility of Ad vectors is limited, in part, by the lack of the primary Ad receptor (CAR) in some target cells (47). For example, skeletal and smooth muscle cells, endothelial cells, hematopoietic cells, and many tumor cells express only low
P.546

levels or completely lack expression of CAR, and are refractory to Ad vector transduction. On the other hand, presence of this receptor on many other cell types has made it difficult to use Ad vectors to target a specific cell population. Detailed understanding of the Ad fiber protein, which is composed of a tail for anchoring in the virion particle, a rigid shaft, and a knob domain for CAR interaction, has enabled a wide range of targeting strategies to redirect the cell tropisms of the Ad vectors (70). These strategies can be categorized into the three groups discussed below.
FIGURE 16.3 Retargeting strategies for adenovirus (Ad) vectors. (A) Natural tropism: Ad5 infects cells via interaction between its fiber knob and the cell surface coxsackievirus and adenovirus receptor (CAR). (B) Bispecific molecules are used to bridge Ad5 virions to a novel cell surface receptor. An excess of the bispecific molecules also blocks natural tropism for the CAR-expressing cells. (C) Fiber knob is replaced by a new binding moiety (knob of an alternative Ad serotype or a receptor ligand) through genetic modification. This results in the loss of CAR-mediated cell entry and establishment of a new tropism.
Transductional Targeting
Transductional targeting is a strategy that utilizes bispecific molecules to block fiber interaction with CAR and redirect the virus to a novel receptor (Fig. 16.3B). These molecules have specific recognition for the knob domain of the Ad fiber at one end and antibodies or natural ligands that are specific for cell surface receptors at the other end. This approach is exemplified by a study that conjugated folate to the neutralizing Fab fragment of an antifiber monoclonal antibody (64). This Fab-folate conjugate, which was complexed with an adenoviral vector, was shown to block Ad binding to CAR and redirect Ad infection of target cells via the folate receptor. Another example used a truncated soluble form of CAR (sCAR) as a knob-binding component in a recombinant fusion molecule fused with epidermal growth factor (EGF). This fusion conjugate redirected Ad infection to cells that overexpress EGF receptor (57). Although this strategy has generated encouraging results in cell cultures and in animal models (70), complexity of the two-component system is a clear disadvantage for clinical use.
Genetic Modification
Recombinant Ad vectors have been generated by genetically modifying the knob domain of the fiber protein (Fig. 16.3C). Targeting peptides, such as integrin-binding RGD motifs and the heparan sulfate-binding polylysine residues, were incorporated into the C-terminus (257) of the protein. Such modifications increased gene transfer to the target cells both in vitro and in vivo. Larger peptides, however, were not efficiently added to the C-terminus, possibly because of the inability of the modified fiber to fold and trimerize properly. Another region of the fiber protein, the HI loop, was shown to be amenable to insertion of heterologous ligands (47). Up to 100 amino acids can be inserted in the HI loop without significant effects on viral integrity and infectivity. Further, the entire fiber knob can be deleted and replaced with a targeting ligand. The requirement is that the targeting ligand must be able to initiate trimerization, because this is a normal function of the native knob domain (131,150). These retargeted Ad lack the ability to interact with CAR but efficiently transduce cells that express respective cell surface molecules.
Use of Alternative Adenovirus Serotypes
Until now, most gene delivery studies with Ad vectors have focused on Ad5. Other serotypes, however, have their unique advantages. Infection of some Ad serotypes (subgroup B) is independent of CAR, but instead relies on other surface molecules for cell entry. This results in different cell tropisms that are exploited to target Ad vectors to certain cell populations (100). For example, CD34+ hematopoeitic cells are poorly infected by Ad5-based vectors, but they can be efficiently transduced by serotypes 35 (Ad35) and 11 (Ad11). A chimeric Ad5/35 vector with the Ad35 fiber incorporated into the Ad5 capsid has demonstrated a superior transduction efficiency of hematopoietic cells (229). In another example, recombinant Ad vectors carrying chimeric fibers composed of Ad5 tail and shaft and Ad3 knob showed efficient transduction of renal carcinoma cells that express low level of CAR, but have abundant expression of the putative receptor(s) for Ad3 (101). More recently, it was shown that incorporation of fibers
P.547

from nonhuman adenoviruses into Ad5 capsids can also alter their tropism (230).
In addition to being fiber donors to Ad5-based chimeric vectors, these Ad serotypes, in their own right, can be genetically engineered to be replication-defective vectors for gene delivery (211) or replication-conditional oncolytic viruses. This approach has the added benefit of avoiding the neutralization of input vector by wide presence of preexisting antibodies to human Ad5.
Safety Considerations
Of paramount importance in the development of viral vectors for the treatment of human diseases is careful assessment of the safety and toxicity in humans. Although low- and intermediate-doses of replication-deficient Ad vectors have a good safety record (99), high-titer recombinant Ad vectors, whether replication-deficient or replication-conditional, are potentially toxic. The death of a patient during a phase I clinical trial involving a high-dose recombinant Ad gene therapy is a tragic reminder that viral vectors, in fact, are viruses that require careful consideration of safety issues (6). The death was apparently caused by a vector-induced shock syndrome that included cytokine cascade, disseminated intravascular coagulation, acute respiratory distress, and multiorgan failure. The use of replication-competent Ad vectors poses a special concern because replication of the virus in the patient should lead to an enhanced level of, and prolonged exposure to, virus and, thus, might increase the chance of virus-induced toxicity. Thus far, however, tumor-selective oncolytic Ad vectors that have been tested in clinical trials were well tolerated with only minimal grade 3 and grade 4 toxicities, no significant liver toxicity, no clotting abnormalities, and no study-related deaths have been reported (125), although fever and other inflammatory responses have occurred (200).
Adeno-Associated Viral Vectors
Adeno-associated viruses are nonpathogenic, nonenveloped DNA viruses that belong to the parvovirus family (Chapter 65). AAV are helper-dependent viruses: productive (lytic) infection with AAV normally requires coinfection with an unrelated helper virus, such as adenovirus or herpesvirus. This feature is the foundation for the development of AAV-based gene therapy vectors (86,146).
Life Cycle
Adeno-associated viruses are among the smallest of the DNA animal viruses. The virion has a diameter of 18 to 26 nm and contains three capsid proteins: VP1, VP2, and VP3. Enclosed in the capsid is a linear, single-stranded DNA genome of 4680 bases, which is flanked by two inverted terminal repeats (ITR) (148). The ITR play a critical role in both the integration and rescue of the AAV genome. In addition, the ITR are required in cis for viral DNA replication and encapsidation.
Uptake of AAV occurs through receptor-mediated endocytosis (11). Viral genome is subsequently transported into the cell nucleus. The AAV genome contains two large, non–overlapping open reading frames: rep encoding proteins for viral genome replication and integration, and cap encoding structural proteins (Fig. 16.4A) (228). In the presence of a helper virus, viral gene expression, DNA replication, and capsid assembly proceed in a tightly regulated cascade fashion, leading to the production of infectious AAV progenies. In the absence of helper functions, however, AAV establishes a latent infection and integrates its genome into a unique site on human chromosome 19 (16,159). Viral DNA replication and gene expression are suppressed during the latent stage. The integrated genome can be rescued and initiate a fully productive infection on superinfection with a helper virus (251).
Vector Development
Thus far, eleven AAV serotypes have been identified in primates. Type 2 AAV (AAV-2) is the best characterized and the first AAV to be adapted as a gene delivery vector (164,214). In the AAV-based vectors, the viral rep and cap genes are replaced with the transgene of interest, along with exogenous promoter and a polyadenylation signal sequence (Fig. 16.4B). This expression cassette is flanked by the left and right ITR of AAV. In the presence of the Rep and Cap proteins expressed in trans in producer cells and Adv helper functions, the recombinant AAV (rAAV) genome is replicated and packaged to form infectious rAAV particles. On entry into the nucleus of the transduced cell, the single-stranded vector DNA is converted into a double-stranded transcription template for transgene expression.
The AAV is an appealing gene transfer vector for many reasons. The virus is defective in the absence of a helper virus coinfection, making it naturally noncytotoxic and nonpathogenic. AAV utilizes ubiquitous heparin sulfate proteoglycans as primary attachment receptor, which allows AAV to infect a broad spectrum of cell types of human and other mammalian origins. The ability to transduce nondividing cells allows these vectors to efficiently deliver payloads to terminally differentiated tissues in vivo, including cells of eyes, central nervous system, muscle, liver, and so on. Other merits of rAAV vectors include ease of viral genome manipulation, absence of all viral open reading frames (ORF), and ability to make high titer viral stocks. One major limitation of rAAV vectors is the size constraint because vectors have a packaging capacity of approximately 4.7 kb (61), smaller than most other viral vectors. This feature of rAAV vectors excludes insertion of larger therapeutic genes and gene regulatory elements. Although using a two-vector system has partially alleviated the size restraint of
P.548

AAV vectors (267), its efficiency may likely be too low for application in human patients.
FIGURE 16.4 Adeno-associated virus (AAV) genome and recombinant AAV gene delivery vector. (A) AAV genome map displays the location of the inverted terminal repeats (ITR), the rep and cap genes, the three AAV promoters (p5, p19, and p40), and the polyadenylation site. (B) Genome map of a recombinant AAV vector. The ITR elements are retained, but the coding regions have been replaced by a transcription cassette containing a promoter (block arrow), an intron (caret), a gene or complementary DNA (cDNA) of interest, and a polyadenylation site (pA). (C) Generation of recombinant AAV vectors. Vector plasmid, packaging plasmid, and a helper virus or plasmid are simultaneously introduced into the producer cells. The first-generation packaging plasmid produces all Rep and Cap proteins, whereas the second-generation packaging plasmid contains a mutation of the Rep start codon (ATG to ACG) so it only produces Rep52 and Rep40 but not Rep68 or Rep78. Use of helper plasmid instead of helper virus minimizes the risk of helper virus contamination because the helper plasmid does not contain cis-acting elements that would allow packaging of the helper sequence.
In comparison to Ad vectors, which induce vigorous humoral and cell-mediated immune responses leading to inflammation and destruction of transduced cells, rAAV vectors are associated only with low immunogenicity and toxicity, resulting in vector persistence and long-term transgene expression (274). The inability of AAV vectors to efficiently transduce or activate antigen-presenting cells (APC) may account for their decreased immunogenicity. As a result, single administration of rAAV into the muscle of immunocompetent mice does not result in a detectable cellular immune response (261). Administration of rAAV does elicit humoral antibody responses, however (24). Anti-AAV antibodies have neutralizing effects that decrease the efficiency of in vivo gene therapy and can prevent vector re-administration. It has been demonstrated (38) that virtually all patients had antibodies to AAV-2 and, in 32% of the cases, neutralizing antibodies were detected. Strategies to overcome the humoral immunity against AAV vector, therefore, have to be developed for efficient AAV-mediated gene therapies, especially when multiple administrations of the vectors are necessary. Possible strategies include selective capsid modifications, use of alternative serotypes, or temporary immunosuppression (274).
Long-term transduction of the target cells in vivo is possible because the rAAV genome has been shown to persist for more than 18 months in skeletal muscle with no apparent decrease in transgene expression (86). The proviral genome persists in the nucleus of the transduced cell primarily in an episomal state, forming linear or circular monomers or concatamer (176,268). In addition to the episomal forms, a small amount of the rAAV genomes can be found inserted in the chromosomal DNA (177). The absence of rep gene products prevents site-specific chromosome integration of the viral DNA. Rather, vector genomes are randomly inserted throughout the entire host chromosome. Increasing evidence suggests that the rAAV vectors do not create
P.549

de novo chromosomal breaks, but rather insert their genomes into existing chromosomal breaks through nonhomologous, end-joining (NHEJ) recombination (86,166). Therefore, concerns about insertional gene inactivation and protooncogene deregulation might be less for rAAV vectors than for retroviral vectors. Additionally, in contrast to retroviral vectors, rAAV vectors do not direct outward transcription of surrounding host genes.
Recombinant AAV Vector Packaging Strategies
The discovery that clones of complete AAV genomes in bacterial plasmids can recapitulate the lytic infection and give rise to infectious virions when transfected into cells that are infected with a helper virus (107,213) has made it possible to construct and propagate any rAAV vectors. Three elements are required for rAAV construction (Fig. 16.4C): First, a vector plasmid that contains the transgene expression cassette flanked by the AAV ITR. The AAV ITR contain all cis-acting elements required for genome rescue, replication, and packaging, whereas the viral ORF (rep and cap) are completely gutted and replaced with the transgene of interest and its promoter. Second, a packaging plasmid that encodes the Rep and Cap proteins in trans, and, third, a helper virus (typically adenovirus) or a helper plasmid that provides necessary helper virus functions. When these components are introduced simultaneously to a susceptible cell culture, the rAAV genome is rescued from the plasmid and initiates a lytic infection process.
In the first generation of rAAV packaging systems, the essential helper functions are provided by infection with a wild-type Ad (214). Up to 102 rAAV particles per cell can be produced with the first generation packaging system, but a major disadvantage exists: the co-production of wild-type Ad virions. Although differences in thermostability and density between AAV and Ad particles allow the specific elimination of helper Ad particles by heat inactivation (30 minutes at 56°C) and isopycnic cesium chloride (CsCl) density ultracentrifugation, complete removal of Ad capsids is hard to achieve. In addition, such treatments can lead to a loss of infectivity of the rAAV vectors. Given that Ad coat proteins elicit an inflammatory response at the site of injection, it is critical to design a new packaging system that is free of Ad to produce clinical grade rAAV vectors (120,139). The finding that helper functions are provided by the adenovirus E1A, E1B, E2A, E4orf6, and VA RNA genes has enabled Ad-free rAAV production by incorporating these genes into a plasmid (termed helper plasmid) and transfecting it together with the vector plasmid and packaging plasmid (92,157,262). The helper plasmids typically carry the E2A, E4orf6, and VA RNA coding sequences but lack the Ad structural genes, some of the replication genes, and the Ad terminal repeats. The E1A and E1B functions are provided by using producer cells that express the Ad E1 genes (e.g., 293 cells). This packaging system not only eliminated wild-type Ad co-production, it also significantly increased rAAV vector production (262), presumably because of the lack of competition between rAAV and Ad for the Ad gene products or the removal of the lytic action of the helper virus.
During testing of new packaging plasmids for rAAV production, it was found that reduction in the expression levels of the two largest Rep OPR (Rep68 and Rep78) leads to an increase in AAV vector yields (136). Thus, the ATG translation initiation codon of the rep gene was mutated to ACG, which specifically attenuated expression of Rep68 or Rep78, but not the small Rep proteins Rep52 and Rep40 (262). This concept led to the construction of the second-generation packaging plasmids. Combined with the use of optimized helper plasmids, the second-generation packaging plasmids can increase rAAV production by a factor of greater than 103 over the original rAAV production system (214,262).
Although the strategies described above significantly improved rAAV production and eliminated contamination of wild-type Ad, they are difficult to scale up because of their dependence on DNA transfection. A need for large amounts of highly purified rAAV vectors for human clinical uses demands the development of up-scalable, transfection-independent methods for rAAV production. One of these transfection-independent production strategies involves the use of packaging cell lines that have the AAV rep and cap genes stably integrated in their genomes. Initial attempts using these stable cell lines were disappointing, however, because the titers of rAAV production were much lower than the level obtained from the transfection methods (39,238). This is mainly because of the inhibitory effects of Rep proteins on cell growth (215,269) and low level expression of the AAV gene products in these cell lines. Nonetheless, improvements in the control of rep expression through the use of stringent inducible gene expression systems can overcome the former hurdle (116,196), whereas in situ amplification of integrated viral genes helps to alleviate the latter problem (31,83). Infection of the cell line with Ad following induction of rep and cap gene expression resulted in rAAV vector production with titers 10 times higher (~10,000 infectious virions per cell) than those obtained by transient transfection (116). Another transfection-independent approach involves the use of hybrid helper viruses, such as Ad (83); HSV (42); or baculovirus (243), which carry the AAV rep or cap genes or rAAV DNA. These hybrid viruses provide multiple functions: (a) helper virus functions, (b) expression of Rep and Cap proteins, and (c) delivery of rAAV DNA, thus greatly simplifying rAAV production process and increasing yield of rAAV production.
The presently available transfection-independent rAAV production methods all require infection with a helper virus. This results in the co-production of the helper virus, such that an extensive purification procedure has to be applied to minimize the amount of helper virus
P.550

contamination. One of the most important challenges in the field of rAAV gene therapy is the development of a transfection-independent, scalable production process that is free of helper virus contamination.
Host Range and Tropism Modification
Ubiquitous heparin sulfate proteoglycan has been identified as the primary receptor for AAV-2–derived viral vectors (235). This may explain why these vectors exhibit a broad host range and infect a wide variety of tissues and cells. To target transgene expression to specific cell types, two general strategies were used to alter tropism of the rAAV vectors. The first relies on the modification of the AAV-2 capsid structure by chemical, immunologic, or genetic means, endowing it with ligands that interact with specific cell surface molecules (197). The recently determined atomic structure of AAV-2 (263) has greatly facilitated rational engineering of vector capsids to tailor cellular targeting and to avoid immediate neutralization by an immune system sensitized by prior exposure to AAV. The second strategy exploits the natural capsid diversity of other AAV serotypes by packaging rAAV-2 genomes into capsids derived from other human or nonhuman AAV isolates (91). A hybrid complementation system that encodes rep from AAV-1 and cap from a serotype that displays the desired tropism is used to construct such rAAV vectors. It was recently reported that rAAV-2 genomes pseudotyped with capsids from AAV-6 or AAV-8 have shown excellent gene transfer efficiencies in animal models, transducing the entire murine striated muscle system (diaphragm, heart, and skeletal muscles) (89) and virtually 100% of the hepatocytes (175) after a single intravenous injection. This pseudotyping approach may also be beneficial in evading neutralizing antibodies in AAV-2 seropositive individuals or in those cases where vector re-administration is necessary. Further studies should address the potentially deleterious effects these vectors might have because of transgene expression in nontarget tissues.
Vector Applications
Data on safe and long-lasting rAAV-mediated transgene expression in animal models of human disease have been steadily accumulating (41). For example, administration of rAAV vectors expressing cystic fibrosis transmembrane conductance regulator in New Zealand white rabbit (75) and rhesus monkey (41) cystic fibrosis models has demonstrated prolonged and dose-dependent CFTR cDNA expression in the respiratory tract. Importantly, no overt signs of vector-associated inflammation or toxicity were observed in the animals that received the viral vectors. Similarly, safe and sustained expression of blood clotting factor IX (FIX) has been demonstrated in mouse and canine models of hemophilia B after injections of rAAV vectors harboring the FIX gene (108,225). Phenotypic correction of hemophilia symptoms was also demonstrated in these studies.
Clinical studies with rAAV vectors have shown, in general, that rAAV-2–mediated gene delivery is well tolerated in human patients, and no evidence for the presence of vector sequences in semen was observed (3,152). In cystic fibrosis trials, aerosol delivery of the CFTR-expressing rAAV particles led to dose-dependent distribution of vector DNA throughout the lung, which lasted up to 90 days at the highest dose (3). A follow-up, placebo-controlled phase II study with multiple vector injections showed evidence of improved lung function in the recipients (172). In patients with hemophilia B, FIX gene transfer via an AAV vector was verified by polymerase chain reaction (PCR) and Southern blot analyses following intramuscular injection of the viral vectors (152). Even at the highest vector dose used (1.8 × 1012 particles per kilogram of body weight), however, production of FIX from the rAAV vectors was insufficient to bring about a significant increase of FIX plasma level to alleviate the disease symptom. It appears that multiple injections with higher dose at each injection would be necessary. Systemic administration of FIX-encoding rAAV vectors also faced significant challenges in terms of transient FIX expression, hepatic toxicity, and immune reactions against the vector and the transgene product (109). It, thus, appears that new generation of AAV vectors with high level, tissue-specific transgene expression must be developed for this type of therapy to be effective.
Herpesviral Vectors
The herpesviruses are a large and diverse family of viruses, the biology of which is reviewed in Chapter 66. The family has morphologic features in common, including a large capsid, an envelope containing multiple glycoproteins, and a double-stranded DNA genome of more than 100 kb. This large genome offers the potential of larger vector capacity than most viral vectors. The prototype herpesvirus is herpes simplex virus type 1 (HSV-1). Of all the members of the herpesvirus family, HSV-1 has been used most extensively as a vehicle for gene delivery. Thus, most attention in this section will focus on it, although in principle any of the herpesviruses could be engineered as vectors, and work has been done in other systems. The end of this section will describe a couple of particularly useful gammaherpesvirus vector systems.
Life Cycle
Herpes simplex virus type 1 is an enveloped, double-stranded DNA (dsDNA) virus. Its genome consists of 152 kb of linear dsDNA, which encodes approximately 90 unique genes, approximately half of which are essential for viral replication in a permissive tissue culture environment. Nonessential genes often encode functions that are important for specific virus–host interactions in vivo. The importance of this observation is that nonessential genes
P.551

may be deleted in the generation of gene therapy vectors, allowing for delivery of large transgenes, simultaneous delivery of multiple genes, or use of heterologous gene expression regulatory elements.
Uptake of HSV-1 is mediated by interaction of viral envelope glycoproteins with the cell surface receptors (reviewed in Chapter 67). The receptors are broadly expressed in a wide variety of human and many nonhuman cell types and tissues, resulting in HSV-1 having very wide host range. During lytic infection, viral genes are expressed in a tightly regulated temporal sequence. Transcription of the immediate-early (IE) genes commences immediately on viral genome entering the cell nuclei. Expression of the IE genes initiates a cascade of viral gene expression and DNA replication, leading to production and release of progeny HSV-1 particles and cell lysis. Alternatively, the viral genome may enter a state of latency, during which the viral genome persists as a stable episomal element without detectable expression of most of the viral genes. Only a set of nontranslated RNA species, known as the latency-associated transcripts (LAT), are synthesized during latency. Latently infected cells stay alive, and HSV-1 latency lasts for the lifetime of the host.
Categories
The manipulation of HSV as a vector system has a similar set of options as outlined in detail for the adenoviruses. HSV DNA is infectious, and co-transfection of restriction fragments of HSV DNA that contain desired mutation with intact viral DNA was shown to result in recombination that could rescue mutations (193,232). It is also possible to engineer HSV genomes by in vitro manipulating the genome that is cloned in a bacterial artificial chromosome (115), or by use of the Cre-loxP recombination system in cells (141) or in vitro (81). Three main categories of HSV vectors exist: replicating HSV vectors, nonreplicating HSV vectors, and amplicon vectors.
Replicating Herpes Simplex Virus Vectors
The HSV genome contains a number of genes that are not essential for replication in cell culture. It is possible, therefore, to insert foreign genes either within or as replacement of one of these nonessential genes. The resulting vectors are often referred to as replication-conditional vectors because their replication is restricted to certain cell types or growth conditions. Many replication-conditional HSV-1 vectors have included mutations or deletions in genes encoding thymidine kinase, DNA polymerase, uracil DNA glycosylase, ribonucleotide reductase, and ICP34.5 (143). In many cases, deletion or mutation of multiple genes are combined in a single HSV vector to further increase the safety margin of the vector as well as to decrease the likelihood of reversion to wild type. For example, deletions in both copies of ICP34.5 gene and a destructive insertion of E. coli lacZ gene in the gene that encodes the large subunit of ribonucleotide reductase resulted in a mutant HSV-1 strain that preferentially replicates in actively dividing cells (e.g., tumor cells) (167).
Nonreplicating Vectors With Essential Genes Deleted
Replication of HSV inevitably results in a lytic infection and cell death. If the intent is long-term transgene expression, the life cycle of the virus must be interrupted. Two important steps occur in eliminating HSV pathogenicity. First, viral replication must be prevented in cells to which transgenes are to be delivered. Second, even in the absence of replication, some viral gene products are cytotoxic so their expression must be prevented. HSV encodes five IE genes: ICP0, ICP4, ICP22, ICP27, and ICP47. Of these, two (ICP4 and ICP27) are essential for early (E) and late (L) viral gene expression and, hence, viral replication (54,209). Deletion of either of these genes prevents lytic viral replication, forming the basis for the generation of nonreplicating HSV vectors. These mutants, however, still produce other IE proteins (ICP22, ICP27, and ICP0), which can themselves be toxic to the host cells (54,119). To prevent such toxicity, a series of recombinant HSV-1 vectors have been generated that harbor various combinations of IE gene deletions (132,212). Although HSV mutants with multiple deletions have been constructed and have reduced toxicity, these viruses can be difficult to grow (212). Efficient vector production requires both complementation of the essential genes that are deleted from the viral genome and nonessential deleted genes (e.g., ICP22). Another strategy to block replication of HSV-1 vectors is by elimination of virion protein VP16, which is essential for efficient IE gene expression (1). This latter strategy can be combined with IE gene deletions to produce nontoxic, nonreplicative HSV-1 vectors (194).
Amplicon Vectors
The amplicon vectors are similar to the gutted adenovirus vectors, in which only the essential cis-acting DNA elements are included in the vector. The desired transgene cassette is placed in a plasmid that contains the viral packaging or cleavage sequence (pac) and origin of DNA replication (Ori-s)—an amplicon plasmid. HSV amplicons were discovered by Spaete and Frenkel (227) through analysis of defective genomes arising from repeated high multiplicity passage. Because the HSV packaging function encapsidates DNA of approximately 150 kb from multimeric DNA after replication, the packaged amplicon DNA can be either a single unit of up to 150 kb, or concatenates of approximately 150 kb consisting of multiple copies of some smaller unit.
Propagation of amplicon vectors requires that all of the essential viral gene functions be provided in trans. Because stable cell lines complementing all of the viral genes are not feasible, it is necessary to provide a helper virus genome. Originally, this resulted in inevitable contamination of amplicon vector stocks with either replication-competent
P.552

virus, or at least nonreplicating but cytotoxic virus particles containing the helper genomes. Recent advances in the helper virus technology, which has been reviewed by Oehmig et al. (181), have resulted in elegant solutions to this problem. One solution is use of a helper virus in which the genome packaging sequence is flanked by loxP sites. When such a virus infects Cre-expressing cells along with an amplicon, both helper and amplicon are replicated, but Cre-loxP–mediated deletion of the packaging sequence from the helper virus results in only the amplicon being packaged. Another alternative is to clone an entire pac-deleted helper virus in a bacterial artificial chromosome (BAC), and co-transfect the helper and amplicon into producer cells. Using a BAC clone allows other features such as adding DNA to the helper genome to a size that cannot be packaged, resulting in production of less than one plaque-forming unit (pfu) of helper virus contamination per 108 amplicons.
Applications
A feature of HSV that makes it particularly useful as a vector is its broad host range. Although notable examples are found of cells that cannot be infected by HSV (e.g., Chinese hamster ovary cells and porcine cells), the broad distribution of heparin sulfate proteoglycan and nectin-1 on many cell types results in a very broad host range for the virus, making HSV vectors applicable for introducing genes into a wide range of host cells. Other merits of HSV vectors include (a) It has a large cloning capacity; (b) HSV can efficiently transduce both dividing and nondividing cells (133); (c) many recombinant HSV can be prepared to high titer (>1010 infectious particles/mL and purity); (d) HSV rarely produces life-threatening medical illness in immune-competent adults; and (e) anti-HSV drugs (e.g., acyclovir and famciclovir) have been approved for human use, making it possible to effectively treat HSV infection (52). Some specific areas of HSV vector application are discussed next.
Neurobiology
A useful feature of HSV that offers important applications is its natural tropism for the nervous system. After initial lytic replication in epithelia of the primary lesion, the progeny virus enters sensory neurons whose axon terminals innervate the affected area. The nucleocapsid and tegument are transported retrograde along axons from the site of entry to the neuronal nucleus (see Chapter 67). This feature of HSV raises the possibility of using HSV vectors to deliver transgene products for the treatment of neurologic disorders in both the central and peripheral nervous systems. The retrograde transport of nonreplicating HSV vectors to the ganglion has been demonstrated in mouse and rat models (77). Delivery and expression of genes for preproenkephalin and neurotrophic factors to rodent disease models have suggested gene therapy applications of this type of vector for pain and neuropathies. Retrograde transport within the central nervous system has also been demonstrated for an amplicon vector (2).
On entry into the neuronal nucleus, the virus may either initiate lytic replication or enter a state of latency. During latency, the HSV genome persists as an episome, with no viral genes expressed except the LAT transcripts. This raises the possibility of long-term transgene expression (possibly for the life-time of the host) by harnessing the regulatory mechanisms that allow stable transcription of the LAT (84). To eliminate possibility of neurovirulence, nonreplicating HSV vectors or amplicons are used. LAT expression is driven by two promoters, LAP1 and LAP2 (36). Various strategies have been used to exploit the unique properties of these promoters. First, isolated elements of the LAP system have been utilized at ectopic positions within the vector genome, which has enabled transcription of a gene placed at an ectopic locus within HSV from LAP2 (85). Expression of the inserted genes under LAP2 control persisted for more than 6 months in both central and peripheral neurons in an animal model (34). In contrast, expression of genes under control of promoters such as cytomegalovirus (CMV), the immediate early promoter wanes over days or weeks after infection (85). Second, the use of hybrid promoters has been explored. In this scheme, the latency elements of the LAP2 promoter have been linked to strong viral IE promoters to achieve high level, sustained transgene expression (184). Finally, it has been possible to insert transgenes into the LAT loci, replacing the LAT sequences, to utilize all of the relevant gene regulatory elements for latent expression (155). Because the roles of LAT during latency have not been clearly defined, however, this strategy must be used with caution.
A particularly elegant example of a research application of the neurobiology of herpesvirus vectors has used pseudorabies virus (PRV), a porcine alphaherpesvirus closely related to HSV. A replicating PRV strain with deletion of the glycoproteins gE and gI can spread from postsynaptic to presynaptic neurons. Use of such a virus as a vector for fluorescent reporter genes makes possible to map neural circuits by following the spread of the reporter (226).
Oncology
The robust cytotoxicity of HSV led to early consideration of its use as an oncolytic virus (156). The initial approach to engineering oncolytic HSV was by deletion of the gene encoding thymidine kinase. It had long been known that thymidine kinase-deletion mutants were attenuated for ability to cause disease, yet could replicate efficiently in tumor cells, where hyperactive DNA synthesis machinery made the viral thymidine kinase (TK) redundant. Intraneoplastic administration of the TK-deleted HSV-1 strains induced tumor regression in several animal tumor models, with severe necrosis of the tumor tissue (22). In tumor models in SCID mice, these mutants were shown to spread into normal tissues (244), indicating a lack of tumor specificity. This, along with concerns that lack of
P.553

TK, would render these mutants insensitive to treatment with the antiviral drugs acyclovir and ganciclovir, has led to the development of many other replication-conditional HSV-1 vectors that have included mutations or deletions in the other nonessential genes (e.g., ribonucleotide reductase and ICP34.5) (143). Several mutant strains of HSV-1 have been constructed in which both copies of the ICP34.5 gene were deleted. ICP34.5, which is necessary for neuroinvasiveness of HSV, activates a phosphatase that acts on the PKR-phosphorylation site of eIF2, thereby preventing inhibition of viral protein synthesis (102). In cells with activated ras pathway (e.g., cancer cells), the PKR-induced phosphorylation is deficient, making the ICP34.5 function nonessential (72). The ICP34.5-deleted strains were replication-defective in neurons and other slow-growing cells, but replicate efficiently in rapidly dividing, transformed cells (163). Safety and antitumor activity have been demonstrated for the ICP34.5 deletion strains in both animal studies (135) and human trials (98).
Deletion or mutation of several genes are often combined in a single HSV vector to further increase the safety margin of the oncolytic HSV vector as well as to decrease the likelihood of reversion to wild type (195). An important representative of the multideficiency oncolytic viruses is G207, which contains deletions in both copies of ICP34.5 gene and disruption of the UL39 gene (167). This virus has demonstrated a good safety record and antineoplastic activity in many laboratory animal models (143) and has been evaluated in human clinical trials (153).
Oncolytic HSV-1 vectors have been tested extensively for tumor-specific delivery of antineoplastic gene products, including immunoregulatory molecules, prodrug-converting enzymes, and angiogenesis inhibitors (173). A genetically engineered strain of HSV-1 that expresses human immunostimulatory molecule granulocyte macrophage colony stimulating factor (GM-CSF) has been created and preclinically tested and is now evaluated in clinical trials under the name of OncoVEXGM-CSF. Three modifications were incorporated into a fresh clinical isolate of HSV-1 strain (138): (a) both copies of the ICP34.5 gene were deleted; (b) the viral ICP47 gene was deleted; and (c) human GM-CSF gene was inserted in this vector. It was reasoned that a combination of GM-CSF with oncolytic therapy may be particularly effective because the necrotic cell death accompanying virus replication should serve for the effective release of tumor antigens to induce a GM-CSF–enhanced immune response, resulting in systemic antitumor effects. OncoVEXGM-CSF was tested in vitro in human tumor cell lines and in vivo in mouse tumor models, both demonstrating promising antitumor effects (138). In phase I clinical trials, OncoVEXGM-CSF was shown to be well tolerated and substantial biological effects were observed (40). Phase II studies with OncoVEXGM-CSF are now underway.
Vaccines
One of the first genes to be expressed from an HSV vector was the surface antigen of hepatitis B virus (HBV), with the idea of using the recombinant virus as a vaccine for HBV (221). Although the human application of vaccines based on live HSV vaccines has not been pursued (probably because of potential regulatory hurdles), the idea itself has been pursued using a variety of animal alphaherpesviruses closely related to HSV, including PRV (246), bovine herpesvirus 1 (218), equine herpesvirus 1 (241), feline herpesvirus (252), canine herpesvirus (265), and Marek's disease virus (210). In general, most of these constructs involve attenuation by deletion of the TK gene, and insertion of genes for vaccine immunogens either in the TK site or replacing a nonessential viral glycoprotein gene. Therefore, these are live vaccine vectors, intended to immunize animals against both the vector herpesvirus and the pathogen that originated the inserted gene. The literature on this type of vector is beyond the scope of this chapter.
Although the broad host range of HSV makes it a versatile vehicle for introducing genes into a wide variety of host cells, for certain applications it can also be problematic, including raising safety issues. Altering the cellular tropism of HSV is complex, because entry consists of two glycoproteins binding the ubiquitous heparan sulfate proteoglycan, followed by membrane fusion mediated by viral and cellular proteins. Strategies that are described in the adenovirus retargeting section could also apply to tropism modification of HSV. Progress has been made on altering the tropism of HSV by manipulation of the viral glycoproteins (134,279).
Gammaherpesviruses
Very different from HSV and related alphaherpesviruses, the gammaherpesvirus Epstein-Barr virus (EBV) latency is in B cells, a replicating cell type where the episomal latent virus replicates along with the dividing host cell. Replication of the latent virus uses the origin of replication ori-P, activity of which is dependent on the EBV nuclear antigen 1 (EBNA-1). Vectors containing Ori-P and expressing EBNA-1 are able to stably replicate in dividing cells, along with large inserted DNA (271). An EBV-derived amplicon vector was shown to deliver inserts of more than 120 kb of foreign DNA sequence to B cells (254). The large insertion capacity makes it possible to transfer genes as complete loci, including regulatory sequences, introns, and native promoter elements, which may be critical to ensure prolonged, regulated, and tissue-specific transgene expression. In addition, several hybrid vector systems, including Ad–EBV, HSV–EBV, and retrovirus–EBV, have been constructed to take advantage of the ability of EBV episomes to confer long-term transgene expression (13,62,182). Some species specificity exists to the ori-P function (e.g., poor replication in rodent cells). This, however, is often overcome by insertion of genomic DNA, which can contain mammalian origins of
P.554

replication that function in rodent cells. Thus, EBV vectors can be used for long-term stable expression of an inserted gene in mice (231).
Another gammaherpesvirus developed as a vector is herpesvirus saimiri (HVS), a monkey virus that also maintains latency in replicating cells (T cells). The first work on use of HVS as a vector involved expression of the bovine growth hormone gene into a nonessential region of a nontransforming virus strain, with the result being efficient growth hormone expression in vitro and in monkeys (55). Because HVS infects human cells and maintains stable latency, HVS may be a useful vector for stable introduction of genes into human cells, as has been reviewed (255).
Vaccinia Viral Vectors
Vaccinia virus (VV) has been used as a vaccine for smallpox for more than150 years and, thus, a wealth of clinical experience has been gained with this virus. Following the worldwide eradication of smallpox in 1977, VV has been developed as an expression vector that is now widely used in biomedical research and vaccine development for infectious diseases and cancer. As the prototype of the poxvirus family, VV has been used extensively as a vehicle for gene delivery. Thus, our discussion focuses on VV-derived vectors in this section, although many other members of the poxvirus family have been successfully engineered as vectors (247).
Life Cycle
Vaccinia virus is a large enveloped DNA virus with a double-stranded genome of approximately 192 kb. Mature VV particles carry a number of virus-encoded proteins, including RNA polymerase, enzymes for RNA capping, methylation and polyadenylation, and a transcription factor. VV transcription and replication, for the most part, is therefore independent of the cellular machinery. In fact, VV replication occurs exclusively in the cytoplasm of the infected cells, a distinctive feature for this virus (reviewed in Chapter 74). After infection of a cell, enzymes contained in the virion drive the expression of the first set of viral proteins. These so-called early proteins mediate viral DNA replication and initiate the synthesis of other viral gene products. One replication cycle takes about 8 hours and results in cell lysis and release of viral progenies. The receptor for VV infection has not been unequivocally identified. That VV can infect virtually all mammalian cell types, however, suggests either it can use many different receptors or the receptor is ubiquitous.
Vector Development
Homologous recombination between viral DNA and cotransfected plasmids was found to be an efficient method to introduce vectored genes into the VV genome (149,186). Insertion of foreign DNA is usually carried out by homologous recombination into nonessential regions of the VV genome, although integration into an essential locus on the VV genome has also been demonstrated (114). For homologous recombination to occur, the expression cassette for the gene of interest is flanked by DNA of the vaccinia genome. The flanking DNA sequence determines the site of integration, the most common of which has been the TK gene. Insertion into the TK locus eliminates TK function, leading to attenuation of the virus in normal tissues in vivo (275). It also facilitates recombinant virus selection based on a TK-negative phenotype. VV can accommodate insertions of more than 25 kb of foreign DNA without deletion of any viral sequence (224). Because transcription of the vaccinia genome is carried out exclusively in cytoplasm by its own RNA polymerase, which is specific for vaccinia promoters, it is necessary to use promoters of the poxvirus origin for the expression of foreign genes. A number of VV promoters can be chosen from to control the timing and level of transgene expression (32). Usually, either a drug-resistant gene (e.g., E. coli gpt) or a marker gene (e.g., lacZ) is coexpressed to facilitate the isolation of recombinant vector. Besides homologous recombination, other approaches that have been successfully used to create recombinant VV include in vitro ligation, bacterial recombination, and Shope fibroma virus-mediated recombination (93).
Applications
Recombinant VV vectors have been used for protein expression in mammalian cells in vitro, as vaccine carriers for cancer and infectious diseases, and as oncolytic agents (93). Merits of VV vectors include (a) extensive clinical experience, (b) large insertion capacity for the gene of interest, (c) broad cell type tropism, (d) high transgene expression level based on the choice of vaccinia promoters, and (e) lack of host genome integration. In addition, recombinant VV can be easily produced in high titers—up to 1011 pfu/mL (170). The biology of VV, however, dictates that they are not the vectors of choice when long-term gene delivery is required.
Gene Transfer In Vitro
Vaccinia virus has been widely used as a unique vector for expressing gene of interest in cultured mammalian cells (171). Cytoplasmic expression eliminates special requirements for nuclear processing and transport of RNA, making it an efficient expression system. Special attention has been paid to genetically altered VV mutants that do not replicate in mammalian cells and produce diminished cytopathic effects, but retain the capacity for high-level expression of transgenes. Alternatively, efficient transgene expression can be accomplished by transfection of a plasmid carrying the gene of interest under a vaccinia early promoter, followed by infection with VV particles that have been inactivated with psoralen and ultraviolet light treatment (242). This simple protocol leads to more than 90% of cells
P.555

expressing the genes of interest, and has been used for analyses of innumerable foreign proteins over the years.
Vaccine Carrier
With vaccinia virus’ history as a vaccine, the invention of technology to make recombinant VV vectors was quickly followed by use to express vaccine antigens (185,223). The strong immunogenicity of VV makes it a promising candidate for heterologous live vaccines. Vaccinia has been engineered to express antigens from a number of infectious agents. For example, the recombinant VV expressing the rabies virus glycoprotein was developed for immunization of wild animals against rabies, and protective immunity with reduced incidence of rabies has been demonstrated (23). Other examples include protection against vesicular stomatitis virus, rinderpest, influenza virus in animals (171). In humans, clinical trials to test the safety and immunogenicity of a recombinant VV expressing gp160 of HIV type 1 (HIV-1) have shown no serious side effects (43). Humoral and cell-mediated immune responses against gp160 were demonstrated. Other human clinical trials using recombinant VV and other poxviruses as vaccine carriers have also been reported (171). For safety considerations, nonreplicating VV vectors are being developed for vaccination against various infectious diseases.
When tumor antigens were recognized and defined, vaccinia was engineered to express them, serving as cancer vaccines. A number of tumor-specific antigens were delivered using VV vectors, including carcinoembryonic antigen (CEA), PSA, and melanoma-associated antigens (219). In general, these vaccines have shown efficacy in animal tumor models and are well-tolerated and effective in generating cellular immune responses in human clinical trials. Although antitumor activities have been demonstrated with VV vectors expressing tumor antigens alone, the most significant antitumor responses were seen when tumor antigens, cytokines, and co-stimulatory molecules were simultaneously expressed in various combinations (219). Hodge et al. (111,112) have shown strong activation of T cells against CEA and CEA-bearing tumor cells with a recombinant VV expressing CEA and three co-stimulatory molecules (B7.1, ICAM-1, LFA-3), which led to potent therapeutic antitumor immunity. In most studies, a positive correlation was seen between the number of immunostimulatory molecules being expressed and the overall antitumor immune response. The size and the cloning flexibility of VV make it an attractive vector for delivery of multiple genes to optimally activate antitumor immune responses.
Although VV is usually used as a replicating viral vector, its history as a vaccine shows that safety issues can exist in patients in whom infection cannot be controlled. A defined risk has been described in infants and immunosuppressed individuals, including vaccinia necrosum, encephalitis, and eczema vaccinatum (80). Because avian poxviruses efficiently infect, but do not replicate in, mammalian cells, canarypoxvirus is being tested as a vaccine vector in both infectious disease and oncology (51,245).
Oncolytic Agent
Efficient replication, cell lysis, and spread of VV, along with a natural tropism for tumors, make VV an attractive vector for developing oncolytic viruses. The common laboratory strain Western Reserve (WR) was selected by many researchers as the basis for tumor-selective oncolytic VV because it is more efficient at producing tissue damage than other strains used in vaccination trials (93). Placing critical viral genes under control of tumor- or tissue-specific promoters is a strategy that has successfully created a number of tumor-selective adenoviruses and HSV. This strategy, however, is poorly compatible with VV because VV transcription machinery only uses native poxvirus promoters. Thus far, the most effective strategy for constructing replication-selective VV vectors is by deleting gene functions that are critical for efficient viral replication in normal cells but dispensable in tumor cells (219). Deletion of TK gene, vaccinia growth factor (VGF) gene, or a combination of both, has resulted in viruses with remarkable specificity for cancer cells following systemic virus administration (158). As with oncolytic adenoviral vectors and HSV vectors, the oncolytic VV are good delivery vehicles for therapeutic antitumor gene products (e.g., suicide gene products, immunostimulatory molecules, and antiangiogenesis factors).
Retroviral Vectors
The first use of retroviruses as vectors was in the isolation of the naturally arising oncogene-containing retroviruses. The original oncogenic retrovirus, Rous sarcoma virus (RSV), was in fact a nondefective avian retrovirus that served as a vector for the src oncogene. The contribution to modern oncology of RSV and the defective avian and murine retroviruses carrying oncogenes, cannot be overstated. Therefore, in the early development of vectors for mammalian cells, retroviruses were one of the first avenues explored.
The feature of retroviruses that makes them effective as oncogenic agents and attractive as vectors is that their life cycle involves stable integration into the host cell genome. Once integrated into the host genome, the retroviral vector is replicated with the cellular genome and can express an encoded gene in progeny cells after repeated replications.
Life Cycle
Retroviruses have a membrane envelope, which incorporates the viral env glycoprotein which binds particular proteins on the surface of host cells. By membrane fusion, the capsid in the viral particle enters the cytoplasm. Without de novo synthesis of any viral proteins, the reverse transcriptase activity in the virion produces a double-stranded DNA provirus in the cytoplasm (see Chapter 56 for details
P.556

of the process of provirus DNA synthesis). The provirus is then transported into the nucleus, where the virion integrase catalyzes the integration into the host chromosome. The integrated provirus has LTR at both ends, and the viral genes (gag-pol encoding capsid proteins, and env encoding the viral glycoprotein) transcribed using the LTR promoter and polyadenylation signal (Fig. 16.5A).
FIGURE 16.5 Retroviral vectors and retroviral packaging system. (A) Schematic representation of the genomic structure of the retroviral provirus. (B) Retroviral long terminal repeat (LTR) is comprised of U3, R, and U5; ψ, packaging signal; PBS, tRNA primer binding site. Retroviral vector. The viral genes are replaced by the gene of interest (dark blue box with an arrow) and exogenous promoter (block arrow). Inducible promoters can be used to regulate transgene expression. Some vectors use the retroviral promoter or enhancer sequence located in the 5′ U3 region instead of an exogenous promoter. A marker gene (light blue box) is often inserted downstream of the gene of interest, connected via an internal ribosome-binding site (IRES), for selection of the transduced cells. (C) Retroviral SIN (self-inactivating) vector. The promoter or enhancer sequence of the 3′ U3 region is deleted in these vectors (black triangle). This deletion is duplicated to the upstream LTR in the final integrated SIN provirus, which leaves the virus with a transcriptionally inactive LTR. (D) Split-genome packaging system, in which essential viral proteins are supplied in trans from two separate constructs. The viral packaging signal (ψ) is absent from both constructs so that they can not be packaged. The “env” gene may encode ecotropic, amphotropic, or another retroviral env, or vesicular stomatitis virus G (VSV-G) to broaden the host range of retroviral vectors. The packaging system for lentiviral vectors is similar, but includes a third construct that encodes the rev protein.
Types
Oncoretroviral Vectors
The basic oncoretrovirus contains three essential genes: gag, pol, and env. Although several different viruses have been used as vector backbones, the most commonly used retroviral vectors are from murine leukemia virus. The design of these retroviral vectors involves removing all of the genes for viral proteins and replacing them with inserted genes of interest (Fig. 16.5B). The vector retains only the required cis-acting sequences, which include a packaging site and the binding site for the transfer RNA (tRNA) primer for reverse transcription. The viral gene products to replicate and package the vector genome are provided in trans in the packaging cells. The resulting viral particles can then infect a host cell, where the vector genome is reverse-transcribed and the resulting provirus integrated into the host cell genome, using the viral capsid reverse transcriptase and integrase. The provirus is expressed either from the endogenous retroviral LTR promoter or from an exogenous promoter inserted with the gene of interest. It is often desirable to be able to select cells containing the integrated vector, so a selectable marker can be added as a second gene that is expressed downstream of the viral splice acceptor, as with the env gene in the intact retrovirus, or under control of an internal ribosome-binding entry site (IRES).
The most common method of providing viral gene products is the packaging cell line that expresses these gene products. The original packaging cell lines (151,253) were cells transduced with a virus intact except for deletion of the packaging site near the 5′ end of the viral genome. The result was expression of a viral genome capable of expressing all of the viral proteins, but which cannot be packaged and, therefore, virus particles that contain only the vector genome. Because retroviral genomes can recombine and homology exists between the vector and packaging genomes, these early cell lines produced a significant amount of replication-competent retrovirus that resulted from the packaging line virus acquiring a packaging site from the vector. A major improvement was the introduction of split genome packaging cell lines (48,154) in which the gag-pol and env genes are expressed from separately transfected transcription units, neither of which include a packaging sequence (Fig. 16.5D). To generate replication-competent retroviruses from a split genome line requires much more complicated and low frequency recombination events. The split genome organization offers the possibility of using different envelopes for different cell tropism; for example, packaging lines can use an ecotropic or amphitropic env (48) or even a nonretroviral envelope protein such as vesicular stomatitis virus G (VSV-G) (35).
To improve the biosafety of the retroviral vectors, the self-inactivating (SIN) vectors have been utilized (273). This involves construction of a vector that has a deletion in the U3 in the LTR downstream of the transcription unit (Fig. 16.5C). When this RNA is packaged and reverse transcribed, the deletion is transferred to the upstream LTR of the resulting provirus, which leaves the virus with a transcriptionally inactive LTR. The inserted gene is then expressed from an internal promoter.
Although the most common method to produce stocks of retroviral vectors is using a packaging cell line, an alternative is to co-transfect cells with both the vector
P.557

genome and plasmids encoding gag-pol and env (178). Although this is less practical for large-scale and clinical-grade vector production, for small-scale experiments it can be an efficient way to generate high titer vector stocks.
Lentiviral Vectors
Lentiviruses that have been developed as vector systems include HIV, simian immunodeficiency virus (SIV), equine infectious anemia virus (EIAV), and feline immunodeficiency virus (FIV). The lentiviruses contain the basic gag-pol, and env genes, but also encode a number of other viral proteins with more complex regulatory functions. The key distinguishing feature of lentiviruses that makes them attractive alternatives to the simpler oncoretroviruses is that lentiviruses can infect nondividing cells. Ability to introduce and integrate genes into nondividing cells has made lentiviral vectors attractive for applications in hematology and neurology.
The principles of using lentiviral vectors are similar to use of oncoretroviral vectors. The vector construct has all of the viral genes replaced by the inserted genes. The vector retains the LTR (sometimes with SIN deletion in the 3′ LTR), plus a packaging site. The gag-pol and env genes are expressed in a packaging cell line or by transient expression. Additional complexities are found in construction of lentiviral packaging lines that were addressed so that packaging cell lines can produce good titers of virus (66,121,126):
The lentivirus-specific regulatory proteins (tat, rev, vif, vpr, nef, and vpu) appear to have roles in the life cycle of the viruses that are not essential for gene transfer and integration of a provirus, so most are deleted from the most advanced vector systems. Of these, only the rev gene is required in the packaging lines, and the rev-responsive element is included in the vector genome.
The lentiviral env sequences can be highly specific for particular cell types. For example, HIV env binds CD4, resulting in specificity for a particular T-cell subset. The target cells are broader by incorporating another viral glycoprotein into the packaging line instead of the natural env, the most common example being VSV-G, which enables entry into many cell types (28). The difficulty with VSG-G, however, is that stable expression is toxic to cells. This has been addressed by expressing VSV-G under control of a regulatable promoter such as the tetracycline-regulated system (35). In addition to host range, VSV-G has the additional advantage of enabling centrifugation and resuspension at high virus concentrations (28).
Applications
Retroviruses are efficient ways for stable introduction and expression of genes in transduced cells. The integration of the inserted gene as a provirus into the host chromosome persists for the life of the cell, and is replicated with the host chromosome to be passed on to progeny cells. This opens possibilities for insertion of libraries of cDNA into retroviral vectors, transducing cells, functional screens for the gene of interest, and then isolation of the vectored gene from the cells.
Because of the long and stable insertion of genes into the host genome, retroviral vectors were the earliest vectors applied to gene therapy, primarily by introduction of vectors into cells cultured ex vivo. The first human gene therapy protocol involved removal of peripheral blood cells from two children with adenosine deaminase (ADA) deficiency, in vitro transduction with a retroviral vector encoding ADA, and reintroduction of the cells into the children. Although a concomitant therapy complicates interpretation of efficacy of this therapy, transduced cells expressing ADA were detected in one of the patients more than 10 years after the last treatment (174), demonstrating the potential for very long-term gene expression by retroviral vectors. A further development of ADA gene therapy was transduction of hematopoietic stem cells with an ADA-expressing retroviral vector, resulting in expression in multiple hematopoietic lineages and clinical improvement in the patients (4).
The clearest example of clinical efficacy of gene therapy is the correction of X-linked immunodeficiency arising from mutation in the gene encoding the γ subunit of several cytokine receptors. In this protocol, hematopoietic stem cells were transduced ex vivo with a retroviral vector containing the γ subunit gene. The result was the patient's ability to produce T cells expressing the γ subunit, and clinical correction of the immunodeficiency (94). Elegant analysis of retroviral insertion sites in various lineages demonstrated that the transduction had occurred in very early multipotent progenitor cells (217). The enthusiasm about this success is tempered by the discovery that years after the gene therapy, three children have developed T-cell proliferative disease (95), apparently caused by integration of the retroviral vector near the LMO2 protooncogene. The activation of protooncogenes by retroviruses has been long known and, in fact, this property of retroviral vectors has been used for discovery of candidate oncogenes in mice (179). The propensity of murine leukemia virus retroviral vectors to integrate near transcription start sites (260), coupled with the in vivo selective pressures that can be applied over years, raises a caution. Retroviral vectors, however, have been used in many protocols (for compilation of US protocols, see http://www.gemcris.od.nih.gov/) with minimal safety issues, so one possibility is that something unique about the vector or inserted gene led to the adverse events on the X-SCID trial. It is an important example of the implications of the virus biology in the performance of a vector.
Because of the ability to stably transduce nondividing cells, lentiviral vectors have proved particularly interesting for applications in the nervous system. One application has been for creating pathology models (e.g., by expression in particular areas of the rat brain of α-synuclein to produce loss of dopaminergic neurons as a model of Parkinson's disease) (140) and delivery of mutant huntingtin to model the neuronal pathology of Huntington's disease (50). The therapeutic potential has been demonstrated by expression
P.558

of nerve growth factor to rescue brain cholinergic neurons in an injury model (21), and delivery of the SMA gene to motor neurons in a mouse model of spinal muscular atrophy (8). EIAV vectors packaged with different glycoproteins have different tropisms in the nervous system, with rabies G glycoprotein conferring retrograde transport to the virus (258).
RNA Viral Vectors
Although not as widely used as DNA virus vectors, powerful technology has been developed to exploit RNA viruses as vectors, which have a number of promising applications. The scope of this chapter does not allow for a complete review of this broad and diverse field of viruses.
The positive strand RNA viruses most widely used as vectors are the alphaviruses, especially Sindbis and Semliki forest viruses. The original Sindbis vector system involved replacing the ORF encoding the structural proteins with another gene, and propagating the vector with a helper virus (264). This kind of system takes advantage of the large amount of structural protein mRNA produced by the alphavirus system. Development of the alphavirus vector technology has included helper viruses that are not packaged, splitting of structural protein genes onto two helper genomes to reduce replication-competent recombinants, and use of infectious clones to produce replication-competent vectors (202). Applications of alphavirus vectors have exploited the viruses’ tropism to neurons in neurobiology (117) and the cytotoxic replication for applications in oncology (266).
Other families of positive strand viruses where vector methods have been developed include coronaviruses (53) and picornaviruses (59).
Among the negative strand viruses to be used as vectors are the paramyxoviruses. Newcastle disease virus (NDV) has a long history of being studied as a virus to treat cancer. A modern form of the NDV, known as PV701, is in clinical development as an oncolytic virus (190). Technology has been developed to insert genes into NDV (278), opening the possibility of using NDV as a vector in oncology and to deliver vaccines (27). Measles virus has been shown to be an active oncolytic agent, and insertion of a secreted marker gene (CEA) into the virus as an additional transcription unit provides a marker for detection of the virus replication in vivo (192). This strategy is now being tested in a clinical trial. Manipulation of the measles virus attachment protein has been developed to alter the tropism of these viruses (96). Sendai virus has been developed as a vector system, and is used in a variety of applications to exploit the virus’ broad host cell range (90). Another paramyxovirus, parainfluenza virus 3, has been used as a vector to express the fusion protein of respiratory syncytial virus, which is being developed as a live vaccine for respiratory syncytial virus and possibly parainfluenza (239).
Technology for use of influenza virus as a vector has been developed (192a) with potential uses for vaccines and in oncology.
Another negative strand virus family developed as vectors is the rhabdoviruses. Replicating VSV vectors in which an inserted gene is inserted as a new transcription unit have been shown to be potent oncolytic agents (73), and inserted genes can enhance immunogenicity (198). Rabies virus with a mutated G protein has been developed as a vector for vaccine antigens (161). To the best of our knowledge, rhabdoviruses have not yet reached the stage of clinical testing.
Reovirus is a double-stranded RNA virus that is active as an oncolytic virus (270) and is in clinical development for treatment of cancer. This virus can also be used as a vector (208).
A general feature of RNA viruses that should be recognized is their higher mutation rate than DNA viruses (65). Although for many applications this may be acceptable, this is a theoretic issue that deserves attention, particularly when RNA viral vectors are passed multiple times and grown to large scale.
Conclusions
The field of viral vectors is so broad, that a single chapter could not do justice to all of the creative work that has been done to exploit the biology of viruses. We have not attempted to review the use of various classes of viral vectors beyond those infecting vertebrates, but bacteriophage, baculoviruses, and plant viruses have all been exploited as vectors. It is clear that viral vectors will continue to be broadly used for a variety of in vitro and in vivo research applications. In addition, some of these viral vectors will certainly become important therapeutic products, as treatments for serious diseases and prevention of disease by use as vaccines. The greatest successes will be in applications that take advantage of the special biology that each virus brings along with its utility to carry genes!
References
1. Ace CI, McKee TA, Ryan JM, et al. Construction and characterization of a herpes simplex virus type 1 mutant unable to transinduce immediate-early gene expression. J Virol 1989;63:2260–2269.
2. Agudo M, Trejo JL, Lim F, et al. Highly efficient and specific gene transfer to Purkinje cells in vivo using a herpes simplex virus I amplicon. Hum Gene Ther 2002;13:665–674.
3. Aitken ML, Moss RB, Waltz DA, et al. A phase I study of aerosolized administration of tgAAVCF to cystic fibrosis subjects with mild lung disease. Hum Gene Ther 2001;12:1907–1916.
4. Aiuti A, Slavin S, Aker M, et al. Correction of ADA-SCID by stem cell gene therapy combined with nonmyeloablative conditioning. Science 2002;296:2410–2413.
5. Amalfitano A, Hauser MA, Hu H, et al. Production and characterization of improved adenovirus vectors with the E1, E2b, and E3 genes deleted. J Virol 1998;72:926–933.
P.559

6. Anon. Assessment of adenoviral vector safety and toxicity: report of the National Institutes of Health Recombinant DNA Advisory Committee. Hum Gene Ther 2002;13:3–13.
7. Aoki K, Barker C, Danthinne X, et al. Efficient generation of recombinant adenoviral vectors by Cre-lox recombination in vitro. Mol Med 1999;5:224–231.
8. Azzouz M, Le T, Ralph GS, et al. Lentivector-mediated SMN replacement in a mouse model of spinal muscular atrophy. J Clin Invest 2004;114:1726–1731.
9. Barker DD, Berk AJ. Adenovirus proteins from both E1B reading frames are required for transformation of rodent cells by viral infection and DNA transfection. Virology 1987;156:107–121.
10. Barouch DH, Nabel GJ. Adenovirus vector-based vaccines for human immunodeficiency virus type 1. Hum Gene Ther 2005;16:149–156.
11. Bartlett JS, Wilcher R, Samulski RJ. Infectious entry pathway of adeno-associated virus and adeno-associated virus vectors. J Virol 2000;74:2777–2785.
12. Baxi MK, Deregt D, Robertson J, et al. Recombinant bovine adenovirus type 3 expressing bovine viral diarrhea virus glycoprotein E2 induces an immune response in cotton rats. Virology 2000;278:234–243.
13. Becknell B, Trotta R, Yu J, et al. Efficient infection of human natural killer cells with an EBV/retroviral hybrid vector. J Immunol Methods 2005;296:115–123.
14. Bergelson JM, Cunningham JA, Droguett G, et al. Isolation of a common receptor for Coxsackie B viruses and adenoviruses 2 and 5. Science 1997;275:1320–1323.
15. Berkner KL, Sharp PA. Generation of adenovirus by transfection of plasmids. Nucleic Acids Res 1983;11:6003–6020.
16. Berns KI, Linden RM. The cryptic life style of adeno-associated virus. Bioessays 1995;17:237–245.
17. Bessis N, Garcia-Cozar FJ, Boissier MC. Immune responses to gene therapy vectors: influence on vector function and effector mechanisms. Gene Ther 2004;11[suppl 1]:S10–S17.
18. Bett AJ, Haddara W, Prevec L, et al. An efficient and flexible system for construction of adenovirus vectors with insertions or deletions in early regions 1 and 3. Proc Natl Acad Sci U S A 1994;91:8802–8806.
19. Bett AJ, Prevec L, Graham FL. Packaging capacity and stability of human adenovirus type 5 vectors. J Virol 1993;67:5911–5921.
20. Bischoff JR, Kirn DH, Williams A, et al. An adenovirus mutant that replicates selectively in p53-deficient human tumor cells. Science 1996;274:373–376.
21. Blesch A, Conner J, Pfeifer A, et al. Regulated lentiviral NGF gene transfer controls rescue of medial septal cholinergic neurons. Mol Ther 2005;11:916–925.
22. Boviatsis EJ, Scharf JM, Chase M, et al. Antitumor activity and reporter gene transfer into rat brain neoplasms inoculated with herpes simplex virus vectors defective in thymidine kinase or ribonucleotide reductase. Gene Ther 1994;1:323–331.
23. Brochier B, Costy F, Pastoret PP. Elimination of fox rabies from Belgium using a recombinant vaccinia-rabies vaccine: an update. Vet Microbiol 1995;46:269–279.
24. Brockstedt DG, Podsakoff GM, Fong L, et al. Induction of immunity to antigens expressed by recombinant adeno-associated virus depends on the route of administration. Clin Immunol 1999;92:67–75.
25. Brown K, Gao W, Alber S, et al. Adenovirus-transduced dendritic cells injected into skin or lymph node prime potent simian immunodeficiency virus-specific T cell immunity in monkeys. J Immunol 2003;171:6875–6882.
26. Bruna-Romero O, Gonzalez-Aseguinolaza G, Hafalla JC, et al. Complete, long-lasting protection against malaria of mice primed and boosted with two distinct viral vectors expressing the same plasmodial antigen. Proc Natl Acad Sci U S A 2001;98:11491–11496.
27. Bukreyev A, Huang Z, Yang L, et al. Recombinant Newcastle disease virus expressing a foreign viral antigen is attenuated and highly immunogenic in primates. J Virol 2005;79:13275–13284.
28. Burns JC, Friedmann T, Driever W, et al. Vesicular stomatitis virus G glycoprotein pseudotyped retroviral vectors: concentration to very high titer and efficient gene transfer into mammalian and nonmammalian cells. Proc Natl Acad Sci U S A 1993;90:8033–8037.
29. Cao H, Koehler DR, Hu J. Adenoviral vectors for gene replacement therapy. Viral Immunol 2004;17:327–333.
30. Cascallo M, Capella G, Mazo A, et al. Ras-dependent oncolysis with an adenovirus VAI mutant. Cancer Res 2003;63:5544–5550.
31. Chadeuf G, Favre D, Tessier J, et al. Efficient recombinant adeno-associated virus production by a stable rep-cap HeLa cell line correlates with adenovirus-induced amplification of the integrated rep-cap genome. J Gene Med 2000;2:260–268.
32. Chakrabarti S, Sisler JR, Moss B. Compact, synthetic, vaccinia virus early/late promoter for protein expression. Biotechniques 1997;23:1094–1097.
33. Chartier C, Degryse E, Gantzer M, et al. Efficient generation of recombinant adenovirus vectors by homologous recombination in Escherichia coli. J Virol 1996;70:4805–4810.
34. Chattopadhyay M, Wolfe D, Mata M, et al. Long-term neuroprotection achieved with latency-associated promoter-driven herpes simplex virus gene transfer to the peripheral nervous system. Mol Ther 2005;12:307–313.
35. Chen ST, Iida A, Guo L, et al. Generation of packaging cell lines for pseudotyped retroviral vectors of the G protein of vesicular stomatitis virus by using a modified tetracycline inducible system. Proc Natl Acad Sci U S A 1996;93:10057–10062.
36. Chen X, Schmidt MC, Goins WF, et al. Two herpes simplex virus type 1 latency-active promoters differ in their contributions to latency-associated transcript expression during lytic and latent infections. J Virol 1995;69:7899–7908.
37. Chinnadurai G, Chinnadurai S, Brusca J. Physical mapping of a large-plaque mutation of adenovirus type 2. J Virol 1979;32:623–628.
38. Chirmule N, Propert K, Magosin S, et al. Immune responses to adenovirus and adeno-associated virus in humans. Gene Ther 1999;6:1574–1583.
39. Clark KR, Voulgaropoulou F, Fraley DM, et al. Cell lines for the production of recombinant adeno-associated virus. Hum Gene Ther 1995;6:1329–1341.
40. Coffin RS, Liu B, Han Z, et al. OncoVEX: a family of oncolytic herpes simplex viruses optimized for therapeutic use. In: ASCO Annual Meeting; 2004; Orlando, FL; 2004.
41. Conrad CK, Allen SS, Afione SA, et al. Safety of single-dose administration of an adeno-associated virus (AAV)-CFTR vector in the primate lung. Gene Ther 1996;3:658–668.
42. Conway JE, Rhys CM, Zolotukhin I, et al. High-titer recombinant adeno-associated virus production utilizing a recombinant herpes simplex virus type I vector expressing AAV-2 Rep and Cap. Gene Ther 1999;6:986–993.
43. Cooney EL, McElrath MJ, Corey L, et al. Enhanced immunity to human immunodeficiency virus (HIV) envelope elicited by a combined vaccine regimen consisting of priming with a vaccinia recombinant expressing HIV envelope and boosting with gp160 protein. Proc Natl Acad Sci U S A 1993;90:1882–1886.
44. Crouzet J, Naudin L, Orsini C, et al. Recombinational construction in Escherichia coli of infectious adenoviral genomes. Proc Natl Acad Sci U S A 1997;94:1414–1419.
45. Crystal RG, Jaffe A, Brody S, et al. A phase 1 study, in cystic fibrosis patients, of the safety, toxicity, and biological efficacy of a single administration of a replication deficient, recombinant adenovirus carrying the cDNA of the normal cystic fibrosis transmembrane conductance regulator gene in the lung. Hum Gene Ther 1995;6:643–666.
46. Crystal RG, Mastrangeli A, Sanders A, et al. Evaluation of repeat administration of a replication deficient, recombinant adenovirus containing the normal cystic fibrosis transmembrane conductance regulator cDNA to the airways of individuals with cystic fibrosis. Hum Gene Ther 1995;6:667–703.
47. Curiel DT. Strategies to adapt adenoviral vectors for targeted delivery. Ann N Y Acad Sci 1999;886:158–171.
48. Danos O, Mulligan RC. Safe and efficient generation of recombinant retroviruses with amphotropic and ecotropic host ranges. Proc Natl Acad Sci U S A 1988;85:6460–6464.
49. Danthinne X, Imperiale MJ. Production of first generation adenovirus vectors: a review. Gene Ther 2000;7:1707–1714.
P.560

50. de Almeida LP, Ross CA, Zala D, et al. Lentiviral-mediated delivery of mutant huntingtin in the striatum of rats induces a selective neuropathology modulated by polyglutamine repeat size, huntingtin expression levels, and protein length. J Neurosci 2002;22:3473–3483.
51. de Bruyn G, Rossini AJ, Chiu YL, et al. Safety profile of recombinant canarypox HIV vaccines. Vaccine 2004;22:704–713.
52. De Clercq E. Antiviral drugs in current clinical use. J Clin Virol 2004;30:115–133.
53. de Haan CA, Haijema BJ, Boss D, et al. Coronaviruses as vectors: stability of foreign gene expression. J Virol 2005;79:12742–12751.
54. DeLuca NA, McCarthy AM, Schaffer PA. Isolation and characterization of deletion mutants of herpes simplex virus type 1 in the gene encoding immediate-early regulatory protein ICP4. J Virol 1985;56:558–570.
55. Desrosiers RC, Kamine J, Bakker A, et al. Synthesis of bovine growth hormone in primates by using a herpesvirus vector. Mol Cell Biol 1985;5:2796–2803.
56. DeWeese TL, van der Poel H, Li S, et al. A phase I trial of CV706, a replication-competent, PSA selective oncolytic adenovirus, for the treatment of locally recurrent prostate cancer following radiation therapy. Cancer Res 2001;61:7464–7472.
57. Dmitriev I, Kashentseva E, Rogers BE, et al. Ectodomain of coxsackievirus and adenovirus receptor genetically fused to epidermal growth factor mediates adenovirus targeting to epidermal growth factor receptor-positive cells. J Virol 2000;74:6875–6884.
58. Dobbelstein M. Replicating adenoviruses in cancer therapy. Curr Top Microbiol Immunol 2004;273:291–334.
59. Dobrikova EY, Florez P, Gromeier M. Structural determinants of insert retention of poliovirus expression vectors with recombinant IRES elements. Virology 2003;311:241–253.
60. Dock G. Rabies virus vaccination in a patient with cervical carcinoma. Am J Med Sci 1904;127:563.
61. Dong JY, Fan PD, Frizzell RA. Quantitative analysis of the packaging capacity of recombinant adeno-associated virus. Hum Gene Ther 1996;7:2101–2112.
62. Dorigo O, Gil JS, Gallaher SD, et al. Development of a novel helper-dependent adenovirus-Epstein-Barr virus hybrid system for the stable transformation of mammalian cells. J Virol 2004;78:6556–6566.
63. Doronin K, Toth K, Kuppuswamy M, et al. Tumor-specific, replication-competent adenovirus vectors overexpressing the adenovirus death protein. J Virol 2000;74:6147–6155.
64. Douglas JT, Rogers BE, Rosenfeld ME, et al. Targeted gene delivery by tropism-modified adenoviral vectors. Nat Biotechnol 1996;14:1574–1578.
65. Drake JW, Holland JJ. Mutation rates among RNA viruses. Proc Natl Acad Sci U S A 1999;96:13910–13913.
66. Dull T, Zufferey R, Kelly M, et al. A third-generation lentivirus vector with a conditional packaging system. J Virol 1998;72:8463–8471.
67. Edelman J, Nemunaitis J. Adenoviral p53 gene therapy in squamous cell cancer of the head and neck region. Curr Opin Mol Ther 2003;5:611–617.
68. Engelhardt JF, Ye X, Doranz B, et al. Ablation of E2A in recombinant adenoviruses improves transgene persistence and decreases inflammatory response in mouse liver. Proc Natl Acad Sci U S A 1994;91:6196–6200.
69. Everts B, van der Poel HG. Replication-selective oncolytic viruses in the treatment of cancer. Cancer Gene Ther 2005;12:141–161.
70. Everts M, Curiel DT. Transductional targeting of adenoviral cancer gene therapy. Curr Gene Ther 2004;4:337–346.
71. Fallaux FJ, Bout A, van der Velde I, et al. New helper cells and matched early region 1-deleted adenovirus vectors prevent generation of replication-competent adenoviruses. Hum Gene Ther 1998;9:1909–1917.
72. Farassati F, Yang AD, Lee PW. Oncogenes in Ras signaling pathway dictate host-cell permissiveness to herpes simplex virus 1. Nat Cell Biol 2001;3:745–750.
73. Fernandez M, Porosnicu M, Markovic D, et al. Genetically engineered vesicular stomatitis virus in gene therapy: application for treatment of malignant disease. J Virol 2002;76:895–904.
74. Fisher KJ, Choi H, Burda J, et al. Recombinant adenovirus deleted of all viral genes for gene therapy of cystic fibrosis. Virology 1996;217:11–22.
75. Flotte TR, Afione SA, Conrad C, et al. Stable in vivo expression of the cystic fibrosis transmembrane conductance regulator with an adeno-associated virus vector. Proc Natl Acad Sci U S A 1993;90:10613–10617.
76. Flotte TR, Laube BL. Gene therapy in cystic fibrosis. Chest 2001;120:124S-131S.
77. Frampton Jr AR, Goins WF, Nakano K, et al. HSV trafficking and development of gene therapy vectors with applications in the nervous system. Gene Ther 2005;12:891–901.
78. Freytag SO, Khil M, Stricker H, et al. Phase I study of replication-competent adenovirus-mediated double suicide gene therapy for the treatment of locally recurrent prostate cancer. Cancer Res 2002;62:4968–4976.
79. Fueyo J, Gomez-Manzano C, Alemany R, et al. A mutant oncolytic adenovirus targeting the Rb pathway produces anti-glioma effect in vivo. Oncogene 2000;19:2–12.
80. Fulginiti VA, Papier A, Lane JM, et al. Smallpox vaccination: a review, part II. Adverse events. Clin Infect Dis 2003;37:251–271.
81. Gage PJ, Sauer B, Levine M, et al. A cell-free recombination system for site-specific integration of multigenic shuttle plasmids into the herpes simplex virus type 1 genome. J Virol 1992;66:5509–5515.
82. Ganly I, Kirn D, Eckhardt G, et al. A phase I study of Onyx-015, an E1B attenuated adenovirus, administered intratumorally to patients with recurrent head and neck cancer. Clin Cancer Res 2000;6:798–806.
83. Gao GP, Qu G, Faust LZ, et al. High-titer adeno-associated viral vectors from a Rep/Cap cell line and hybrid shuttle virus. Hum Gene Ther 1998;9:2353–2362.
84. Glorioso JC, Fink DJ. Herpes vector-mediated gene transfer in treatment of diseases of the nervous system. Annu Rev Microbiol 2004;58:253–271.
85. Goins WF, Lee KA, Cavalcoli JD, et al. Herpes simplex virus type 1 vector-mediated expression of nerve growth factor protects dorsal root ganglion neurons from peroxide toxicity. J Virol 1999;73:519–532.
86. Goncalves MA. Adeno-associated virus: from defective virus to effective vector. Virol J 2005;2:43.
87. Graham FL. Covalently closed circles of human adenovirus DNA are infectious. EMBO J 1984;3:2917–2922.
88. Graham FL, Smiley J, Russell WC, et al. Characteristics of a human cell line transformed by DNA from human adenovirus type 5. J Gen Virol 1977;36:59–74.
89. Gregorevic P, Blankinship MJ, Allen JM, et al. Systemic delivery of genes to striated muscles using adeno-associated viral vectors. Nat Med 2004;10:828–834.
90. Griesenbach U, Inoue M, Hasegawa M, et al. Sendai virus for gene therapy and vaccination. Curr Opin Mol Ther 2005;7:346–352.
91. Grimm D, Kay MA. From virus evolution to vector revolution: use of naturally occurring serotypes of adeno-associated virus (AAV) as novel vectors for human gene therapy. Curr Gene Ther 2003;3:281–304.
92. Grimm D, Kern A, Rittner K, et al. Novel tools for production and purification of recombinant adenoassociated virus vectors. Hum Gene Ther 1998;9:2745–2760.
93. Guo ZS, Bartlett DL. Vaccinia as a vector for gene delivery. Expert Opin Biol Ther 2004;4:901–917.
94. Hacein-Bey-Abina S, Le Deist F, Carlier F, et al. Sustained correction of X-linked severe combined immunodeficiency by ex vivo gene therapy. N Engl J Med 2002;346:1185–1193.
95. Hacein-Bey-Abina S, Von Kalle C, Schmidt M, et al. LMO2-associated clonal T cell proliferation in two patients after gene therapy for SCID-X1. Science 2003;302:415–419.
96. Hadac EM, Peng KW, Nakamura T, et al. Reengineering paramyxovirus tropism. Virology 2004;329:217–225.
97. Hardy S, Kitamura M, Harris-Stansil T, et al. Construction of adenovirus vectors through Cre-lox recombination. J Virol 1997;71:1842–1849.
P.561

98. Harrow S, Papanastassiou V, Harland J, et al. HSV1716 injection into the brain adjacent to tumour following surgical resection of high-grade glioma: safety data and long-term survival. Gene Ther 2004;11:1648–1658.
99. Harvey BG, Maroni J, O'Donoghue KA, et al. Safety of local delivery of low- and intermediate-dose adenovirus gene transfer vectors to individuals with a spectrum of morbid conditions. Hum Gene Ther 2002;13:15–63.
100. Havenga MJ, Lemckert AA, Ophorst OJ, et al. Exploiting the natural diversity in adenovirus tropism for therapy and prevention of disease. J Virol 2002;76:4612–4620.
101. Haviv YS, Blackwell JL, Kanerva A, et al. Adenoviral gene therapy for renal cancer requires retargeting to alternative cellular receptors. Cancer Res 2002;62:4273–4281.
102. He B, Gross M, Roizman B. The gamma(1)34.5 protein of herpes simplex virus 1 complexes with protein phosphatase 1alpha to dephosphorylate the alpha subunit of the eukaryotic translation initiation factor 2 and preclude the shutoff of protein synthesis by double-stranded RNA-activated protein kinase. Proc Natl Acad Sci U S A 1997;94:843–848.
103. He TC, Zhou S, da Costa LT, et al. A simplified system for generating recombinant adenoviruses. Proc Natl Acad Sci U S A 1998;95:2509–2514.
104. Hearing P, Samulski RJ, Wishart WL, et al. Identification of a repeated sequence element required for efficient encapsidation of the adenovirus type 5 chromosome. J Virol 1987;61:2555–2558.
105. Heise C, Hermiston T, Johnson L, et al. An adenovirus E1A mutant that demonstrates potent and selective systemic anti-tumoral efficacy. Nat Med 2000;6:1134–1139.
106. Heise C, Sampson-Johannes A, Williams A, et al. ONYX-015, an E1B gene-attenuated adenovirus, causes tumor-specific cytolysis and antitumoral efficacy that can be augmented by standard chemotherapeutic agents. Nat Med 1997;3:639–645.
107. Hermonat PL, Muzyczka N. Use of adeno-associated virus as a mammalian DNA cloning vector: transduction of neomycin resistance into mammalian tissue culture cells. Proc Natl Acad Sci U S A 1984;81:6466–6470.
108. Herzog RW, Yang EY, Couto LB, et al. Long-term correction of canine hemophilia B by gene transfer of blood coagulation factor IX mediated by adeno-associated viral vector. Nat Med 1999;5:56–63.
109. High KA. Clinical gene transfer studies for hemophilia B. Semin Thromb Hemost 2004;30:257–267.
110. Hillgenberg M, Tonnies H, Strauss M. Chromosomal integration pattern of a helper-dependent minimal adenovirus vector with a selectable marker inserted into a 27.4 -kilobase genomic stuffer. J Virol 2001;75:9896–9908.
111. Hodge JW, Grosenbach DW, Aarts WM, et al. Vaccine therapy of established tumors in the absence of autoimmunity. Clin Cancer Res 2003;9:1837–1849.
112. Hodge JW, Poole DJ, Aarts WM, et al. Modified vaccinia virus ankara recombinants are as potent as vaccinia recombinants in diversified prime and boost vaccine regimens to elicit therapeutic antitumor responses. Cancer Res 2003;63:7942–7949.
113. Hokanson CA, Dora E, Donahue BA, et al. Hybrid yeast-bacteria cloning system used to capture and modify adenoviral and nonviral genomes. Hum Gene Ther 2003;14:329–339.
114. Holzer GW, Falkner FG. Construction of a vaccinia virus deficient in the essential DNA repair enzyme uracil DNA glycosylase by a complementing cell line. J Virol 1997;71:4997–5002.
115. Horsburgh BC, Hubinette MM, Qiang D, et al. Allele replacement: an application that permits rapid manipulation of herpes simplex virus type 1 genomes. Gene Ther 1999;6:922–930.
116. Inoue N, Russell DW. Packaging cells based on inducible gene amplification for the production of adeno-associated virus vectors. J Virol 1998;72:7024–7031.
117. Jeromin A, Yuan LL, Frick A, et al. A modified Sindbis vector for prolonged gene expression in neurons. J Neurophysiol 2003;90:2741–2745.
118. Johnson L, Shen A, Boyle L, et al. Selectively replicating adenoviruses targeting deregulated E2F activity are potent, systemic antitumor agents. Cancer Cell 2002;1:325–337.
119. Johnson PA, Miyanohara A, Levine F, et al. Cytotoxicity of a replication-defective mutant of herpes simplex virus type 1. J Virol 1992;66:2952–2965.
120. Kafri T, Morgan D, Krahl T, et al. Cellular immune response to adenoviral vector infected cells does not require de novo viral gene expression: implications for gene therapy. Proc Natl Acad Sci U S A 1998;95:11377–11382.
121. Kafri T, van Praag H, Ouyang L, et al. A packaging cell line for lentivirus vectors. J Virol 1999;73:576–584.
122. Ketner G, Spencer F, Tugendreich S, et al. Efficient manipulation of the human adenovirus genome as an infectious yeast artificial chromosome clone. Proc Natl Acad Sci U S A 1994;91:6186–6190.
123. Khuri FR, Nemunaitis J, Ganly I, et al. A controlled trial of intratumoral ONYX-015, a selectively-replicating adenovirus, in combination with cisplatin and 5-fluorouracil in patients with recurrent head and neck cancer. Nat Med 2000;6:879–885.
124. Kim IH, Jozkowicz A, Piedra PA, et al. Lifetime correction of genetic deficiency in mice with a single injection of helper-dependent adenoviral vector. Proc Natl Acad Sci U S A 2001;98:13282–13287.
125. Kirn D. Oncolytic virotherapy for cancer with the adenovirus dl1520 (Onyx-015): results of phase I and II trials. Expert Opin Biol Ther 2001;1:525–538.
126. Klages N, Zufferey R, Trono D. A stable system for the high-titer production of multiply attenuated lentiviral vectors. Mol Ther 2000;2:170–176.
127. Kochanek S, Clemens PR, Mitani K, et al. A new adenoviral vector: replacement of all viral coding sequences with 28 kb of DNA independently expressing both full-length dystrophin and beta-galactosidase. Proc Natl Acad Sci U S A 1996;93:5731–5736.
128. Kochanek S, Schiedner G, Volpers C. High-capacity ‘gutless’ adenoviral vectors. Curr Opin Mol Ther 2001;3:454–463.
129. Kojima H, Ohishi N, Yagi K. Generation of recombinant adenovirus vector with infectious adenoviral genome released from cosmid-based vector by simple procedure allowing complex manipulation. Biochem Biophys Res Commun 1998;246:868–872.
130. Kostense S, Koudstaal W, Sprangers M, et al. Adenovirus types 5 and 35 seroprevalence in AIDS risk groups supports type 35 as a vaccine vector. AIDS 2004;18:1213–1216.
131. Krasnykh V, Belousova N, Korokhov N, et al. Genetic targeting of an adenovirus vector via replacement of the fiber protein with the phage T4 fibritin. J Virol 2001;75:4176–4183.
132. Krisky DM, Wolfe D, Goins WF, et al. Deletion of multiple immediate-early genes from herpes simplex virus reduces cytotoxicity and permits long-term gene expression in neurons. Gene Ther 1998;5:1593–1603.
133. Lachmann RH, Efstathiou S. Utilization of the herpes simplex virus type 1 latency-associated regulatory region to drive stable reporter gene expression in the nervous system. J Virol 1997;71:3197–3207.
134. Laquerre S, Anderson DB, Stolz DB, et al. Recombinant herpes simplex virus type 1 engineered for targeted binding to erythropoietin receptor-bearing cells. J Virol 1998;72:9683–9697.
135. Lasner TM, Kesari S, Brown SM, et al. Therapy of a murine model of pediatric brain tumors using a herpes simplex virus type-1 ICP34.5 mutant and demonstration of viral replication within the CNS. J Neuropathol Exp Neurol 1996;55:1259–1269.
136. Li J, Samulski RJ, Xiao X. Role for highly regulated rep gene expression in adeno-associated virus vector production. J Virol 1997;71:5236–5243.
137. Lieber A, He CY, Kirillova I, et al. Recombinant adenoviruses with large deletions generated by Cre-mediated excision exhibit different biological properties compared with first-generation vectors in vitro and in vivo. J Virol 1996;70:8944–8960.
138. Liu BL, Robinson M, Han ZQ, et al. ICP34.5 deleted herpes simplex virus with enhanced oncolytic, immune stimulating, and anti-tumour properties. Gene Ther 2003;10:292–303.
139. Liu Q, Zaiss AK, Colarusso P, et al. The role of capsid-endothelial interactions in the innate immune response to adenovirus vectors. Hum Gene Ther 2003;14:627–643.
140. Lo Bianco C, Ridet JL, Schneider BL, et al. Alpha-synucleinopathy and selective dopaminergic neuron loss in a rat lentiviral-based model of Parkinson's disease. Proc Natl Acad Sci U S A 2002;99:10813–10818.
141. Logvinoff C, Epstein AL. Genetic engineering of herpes simplex virus and vector genomes carrying loxP sites in cells expressing Cre recombinase. Virology 2000;267:102–110.
P.562

142. Lotze MT, Kost TA. Viruses as gene delivery vectors: application to gene function, target validation, and assay development. Cancer Gene Ther 2002;9:692–699.
143. Lou E. Oncolytic herpes viruses as a potential mechanism for cancer therapy. Acta Oncol 2003;42:660–671.
144. Louis N, Evelegh C, Graham FL. Cloning and sequencing of the cellular-viral junctions from the human adenovirus type 5 transformed 293 cell line. Virology 1997;233:423–429.
145. Lozier JN, Csako G, Mondoro TH, et al. Toxicity of a first-generation adenoviral vector in rhesus macaques. Hum Gene Ther 2002;13:113–124.
146. Lu Y. Recombinant adeno-associated virus as delivery vector for gene therapy–a review. Stem Cells Dev 2004;13:133–145.
147. Lubeck MD, Davis AR, Chengalvala M, et al. Immunogenicity and efficacy testing in chimpanzees of an oral hepatitis B vaccine based on live recombinant adenovirus. Proc Natl Acad Sci U S A 1989;86:6763–6767.
148. Lusby E, Fife KH, Berns KI. Nucleotide sequence of the inverted terminal repetition in adeno-associated virus DNA. J Virol 1980;34:402–409.
149. Mackett M, Smith GL, Moss B. Vaccinia virus: a selectable eukaryotic cloning and expression vector. Proc Natl Acad Sci U S A 1982;79:7415–7419.
150. Magnusson MK, Hong SS, Boulanger P, et al. Genetic retargeting of adenovirus: novel strategy employing “deknobbing” of the fiber. J Virol 2001;75:7280–7289.
151. Mann R, Mulligan RC, Baltimore D. Construction of a retrovirus packaging mutant and its use to produce helper-free defective retrovirus. Cell 1983;33:153–159.
152. Manno CS, Chew AJ, Hutchison S, et al. AAV-mediated factor IX gene transfer to skeletal muscle in patients with severe hemophilia B. Blood 2003;101:2963–2972.
153. Markert JM, Medlock MD, Rabkin SD, et al. Conditionally replicating herpes simplex virus mutant, G207 for the treatment of malignant glioma: results of a phase I trial. Gene Ther 2000;7:867–874.
154. Markowitz D, Goff S, Bank A. A safe packaging line for gene transfer: separating viral genes on two different plasmids. J Virol 1988;62:1120–1124.
155. Marshall KR, Lachmann RH, Efstathiou S, et al. Long-term transgene expression in mice infected with a herpes simplex virus type 1 mutant severely impaired for immediate-early gene expression. J Virol 2000;74:956–964.
156. Martuza RL, Malick A, Markert JM, et al. Experimental therapy of human glioma by means of a genetically engineered virus mutant. Science 1991;252:854–856.
157. Matsushita T, Elliger S, Elliger C, et al. Adeno-associated virus vectors can be efficiently produced without helper virus. Gene Ther 1998;5:938–945.
158. McCart JA, Ward JM, Lee J, et al. Systemic cancer therapy with a tumor-selective vaccinia virus mutant lacking thymidine kinase and vaccinia growth factor genes. Cancer Res 2001;61:8751–8757.
159. McCarty DM, Young Jr SM, Samulski RJ. Integration of adeno-associated virus (AAV) and recombinant AAV vectors. Annu Rev Genet 2004;38:819–845.
160. McCormick F. Cancer-specific viruses and the development of ONYX-015. Cancer Biol Ther 2003;2:S157–160.
161. McGettigan JP, Pomerantz RJ, Siler CA, et al. Second-generation rabies virus-based vaccine vectors expressing human immunodeficiency virus type 1 gag have greatly reduced pathogenicity but are highly immunogenic. J Virol 2003;77:237–244.
162. McGrory WJ, Bautista DS, Graham FL. A simple technique for the rescue of early region I mutations into infectious human adenovirus type 5. Virology 1988;163:614–617.
163. McKie EA, MacLean AR, Lewis AD, et al. Selective in vitro replication of herpes simplex virus type 1 (HSV-1) ICP34.5 null mutants in primary human CNS tumours-evaluation of a potentially effective clinical therapy. Br J Cancer 1996;74:745–752.
164. McLaughlin SK, Collis P, Hermonat PL, et al. Adeno-associated virus general transduction vectors: analysis of proviral structures. J Virol 1988;62:1963–1973.
165. McVey D, Zuber M, Brough DE, et al. Adenovirus vector library: an approach to the discovery of gene and protein function. J Gen Virol 2003;84:3417–3422.
166. Miller DG, Petek LM, Russell DW. Adeno-associated virus vectors integrate at chromosome breakage sites. Nat Genet 2004;36:767–773.
167. Mineta T, Rabkin SD, Yazaki T, et al. Attenuated multi-mutated herpes simplex virus-1 for the treatment of malignant gliomas. Nat Med 1995;1:938–943.
168. Mizuguchi H, Kay MA. Efficient construction of a recombinant adenovirus vector by an improved in vitro ligation method. Hum Gene Ther 1998;9:2577–2583.
169. Morral N, O'Neal W, Rice K, et al. Administration of helper-dependent adenoviral vectors and sequential delivery of different vector serotype for long-term liver-directed gene transfer in baboons. Proc Natl Acad Sci U S A 1999;96:12816–12821.
170. Moss B. Poxvirus vectors: cytoplasmic expression of transferred genes. Curr Opin Genet Dev 1993;3:86–90.
171. Moss B. Genetically engineered poxviruses for recombinant gene expression, vaccination, and safety. Proc Natl Acad Sci U S A 1996;93:11341–11348.
172. Moss RB, Rodman D, Spencer LT, et al. Repeated adeno-associated virus serotype 2 aerosol-mediated cystic fibrosis transmembrane regulator gene transfer to the lungs of patients with cystic fibrosis: a multicenter, double-blind, placebo-controlled trial. Chest 2004;125:509–521.
173. Mullen JT, Donahue JM, Chandrasekhar S, et al. Oncolysis by viral replication and inhibition of angiogenesis by a replication-conditional herpes simplex virus that expresses mouse endostatin. Cancer 2004;101:869–877.
174. Muul LM, Tuschong LM, Soenen SL, et al. Persistence and expression of the adenosine deaminase gene for 12 years and immune reaction to gene transfer components: long-term results of the first clinical gene therapy trial. Blood 2003;101:2563–2569.
175. Nakai H, Fuess S, Storm TA, et al. Unrestricted hepatocyte transduction with adeno-associated virus serotype 8 vectors in mice. J Virol 2005;79:214–224.
176. Nakai H, Storm TA, Kay MA. Recruitment of single-stranded recombinant adeno-associated virus vector genomes and intermolecular recombination are responsible for stable transduction of liver in vivo. J Virol 2000;74:9451–9463.
177. Nakai H, Yant SR, Storm TA, et al. Extrachromosomal recombinant adeno-associated virus vector genomes are primarily responsible for stable liver transduction in vivo. J Virol 2001;75:6969–6976.
178. Naviaux RK, Costanzi E, Haas M, et al. The pCL vector system: rapid production of helper-free, high-titer, recombinant retroviruses. J Virol 1996;70:5701–5705.
179. Neil JC, Cameron ER. Retroviral insertion sites and cancer: fountain of all knowledge?. Cancer Cell 2002;2:253–255.
180. Nemunaitis J, Khuri F, Ganly I, et al. Phase II trial of intratumoral administration of ONYX-015, a replication-selective adenovirus, in patients with refractory head and neck cancer. J Clin Oncol 2001;19:289–298.
181. Oehmig A, Fraefel C, Breakefield XO. Update on herpesvirus amplicon vectors. Mol Ther 2004;10:630–643.
182. Oehmig A, Fraefel C, Breakefield XO, et al. Herpes simplex virus type 1 amplicons and their hybrid virus partners, EBV, AAV, and retrovirus. Curr Gene Ther 2004;4:385–408.
183. O'Shea CC, Johnson L, Bagus B, et al. Late viral RNA export, rather than p53 inactivation, determines ONYX-015 tumor selectivity. Cancer Cell 2004;6:611–623.
184. Palmer JA, Branston RH, Lilley CE, et al. Development and optimization of herpes simplex virus vectors for multiple long-term gene delivery to the peripheral nervous system. J Virol 2000;74:5604–5618.
185. Panicali D, Davis SW, Weinberg RL, et al. Construction of live vaccines by using genetically engineered poxviruses: biological activity of recombinant vaccinia virus expressing influenza virus hemagglutinin. Proc Natl Acad Sci U S A 1983;80:5364–5368.
186. Panicali D, Paoletti E. Construction of poxviruses as cloning vectors: insertion of the thymidine kinase gene from herpes simplex virus into the DNA of infectious vaccinia virus. Proc Natl Acad Sci U S A 1982;79:4927–4931.
187. Parks RJ. Improvements in adenoviral vector technology: overcoming barriers for gene therapy. Clin Genet 2000;58:1–11.
P.563

188. Parks RJ, Chen L, Anton M, et al. A helper-dependent adenovirus vector system: removal of helper virus by Cre-mediated excision of the viral packaging signal. Proc Natl Acad Sci U S A 1996;93:13565–13570.
189. Parks RJ, Graham FL. A helper-dependent system for adenovirus vector production helps define a lower limit for efficient DNA packaging. J Virol 1997;71:3293–3298.
190. Pecora AL, Rizvi N, Cohen GI, et al. Phase I trial of intravenous administration of PV701, an oncolytic virus, in patients with advanced solid cancers. J Clin Oncol 2002;20:2251–2266.
191. Peng B, Wang LR, Gomez-Roman VR, et al. Replicating rather than nonreplicating adenovirus-human immunodeficiency virus recombinant vaccines are better at eliciting potent cellular immunity and priming high-titer antibodies. J Virol 2005;79:10200–10209.
192. Peng KW, TenEyck CJ, Galanis E, et al. Intraperitoneal therapy of ovarian cancer using an engineered measles virus. Cancer Res 2002;62:4656–4662.
192a. Percy N, Barclay WS, Garcia-Sastre A, et al. Expression of a foreign protein by influenza A virus. J Virol 1994;68:4486–4492.
193. Post LE, Roizman B. A generalized technique for deletion of specific genes in large genomes: alpha gene 22 of herpes simplex virus 1 is not essential for growth. Cell 1981;25:227–232.
194. Preston CM, Nicholl MJ. Repression of gene expression upon infection of cells with herpes simplex virus type 1 mutants impaired for immediate-early protein synthesis. J Virol 1997;71:7807–7813.
195. Pyles RB, Warnick RE, Chalk CL, et al. A novel multiply-mutated HSV-1 strain for the treatment of human brain tumors. Hum Gene Ther 1997;8:533–544.
196. Qiao C, Wang B, Zhu X, et al. A novel gene expression control system and its use in stable, high-titer 293 cell-based adeno-associated virus packaging cell lines. J Virol 2002;76:13015–13027.
197. Rabinowitz JE, Samulski RJ. Building a better vector: the manipulation of AAV virions. Virology 2000;278:301–308.
198. Ramsburg E, Publicover J, Buonocore L, et al. A vesicular stomatitis virus recombinant expressing granulocyte-macrophage colony-stimulating factor induces enhanced T-cell responses and is highly attenuated for replication in animals. J Virol 2005;79:15043–15053.
199. Reddy PS, Sakhuja K, Ganesh S, et al. Sustained human factor VIII expression in hemophilia A mice following systemic delivery of a gutless adenoviral vector. Mol Ther 2002;5:63–73.
200. Reid T, Galanis E, Abbruzzese J, et al. Hepatic arterial infusion of a replication-selective oncolytic adenovirus (dl1520): phase II viral, immunologic, and clinical endpoints. Cancer Res 2002;62:6070–6079.
201. Reid TR, Freeman S, Post L, et al. Effects of Onyx-015 among metastatic colorectal cancer patients that have failed prior treatment with 5-FU/leucovorin. Cancer Gene Ther 2005;673–681.
202. Rheme C, Ehrengruber MU, Grandgirard D. Alphaviral cytotoxicity and its implication in vector development. Exp Physiol 2005;90:45–52.
203. Richards CA, Brown CE, Cogswell JP, et al. The admid system: generation of recombinant adenoviruses by Tn7-mediated transposition in E. coli. Biotechniques 2000;29:146–154.
204. Rocha CD, Caetano BC, Machado AV, et al. Recombinant viruses as tools to induce protective cellular immunity against infectious diseases. Int Microbiol 2004;7:83–94.
205. Rochlitz CF. Gene therapy of cancer. Swiss Med Wkly 2001;131:4–9.
206. Rodriguez R, Schuur ER, Lim HY, et al. Prostate attenuated replication competent adenovirus (ARCA) CN706: a selective cytotoxic for prostate-specific antigen-positive prostate cancer cells. Cancer Res 1997;57:2559–2563.
207. Roelvink PW, Lizonova A, Lee JG, et al. The coxsackievirus-adenovirus receptor protein can function as a cellular attachment protein for adenovirus serotypes from subgroups A, C, D, E, and F. J Virol 1998;72:7909–7915.
208. Roner MR, Joklik WK. Reovirus reverse genetics: incorporation of the CAT gene into the reovirus genome. Proc Natl Acad Sci U S A 2001;98:8036–8041.
209. Sacks WR, Greene CC, Aschman DP, et al. Herpes simplex virus type 1 ICP27 is an essential regulatory protein. J Virol 1985;55:796–805.
210. Sakaguchi M, Hirayama Y, Maeda H, et al. Construction of recombinant Marek's disease virus type 1 (MDV1) expressing the Escherichia coli lacZ gene as a possible live vaccine vector: the US10 gene of MDV1 as a stable insertion site. Vaccine 1994;12:953–957.
211. Sakurai F, Mizuguchi H, Yamaguchi T, et al. Characterization of in vitro and in vivo gene transfer properties of adenovirus serotype 35 vector. Mol Ther 2003;8:813–821.
212. Samaniego LA, Neiderhiser L, DeLuca NA. Persistence and expression of the herpes simplex virus genome in the absence of immediate-early proteins. J Virol 1998;72:3307–3320.
213. Samulski RJ, Berns KI, Tan M, et al. Cloning of adeno-associated virus into pBR322: rescue of intact virus from the recombinant plasmid in human cells. Proc Natl Acad Sci U S A 1982;79:2077–2081.
214. Samulski RJ, Chang LS, Shenk T. Helper-free stocks of recombinant adeno-associated viruses: normal integration does not require viral gene expression. J Virol 1989;63:3822–3828.
215. Saudan P, Vlach J, Beard P. Inhibition of S-phase progression by adeno-associated virus Rep78 protein is mediated by hypophosphorylated pRb. EMBO J 2000;19:4351–4361.
216. Schiedner G, Hertel S, Kochanek S. Efficient transformation of primary human amniocytes by E1 functions of Ad5: generation of new cell lines for adenoviral vector production. Hum Gene Ther 2000;11:2105–2116.
217. Schmidt M, Hacein-Bey-Abina S, Wissler M, et al. Clonal evidence for the transduction of CD34+ cells with lymphomyeloid differentiation potential and self-renewal capacity in the SCID-X1 gene therapy trial. Blood 2005;105:2699–2706.
218. Schrijver RS, Langedijk JP, Keil GM, et al. Immunization of cattle with a BHV1 vector vaccine or a DNA vaccine both coding for the G protein of BRSV. Vaccine 1997;15:1908–1916.
219. Shen Y, Nemunaitis J. Fighting cancer with vaccinia virus: teaching new tricks to an old dog. Mol Ther 2005;11:180–195.
220. Sheppard M, Werner W, Tsatas E, et al. Fowl adenovirus recombinant expressing VP2 of infectious bursal disease virus induces protective immunity against bursal disease. Arch Virol 1998;143:915–930.
221. Shih MF, Arsenakis M, Tiollais P, et al. Expression of hepatitis B virus S gene by herpes simplex virus type 1 vectors carrying alpha- and beta-regulated gene chimeras. Proc Natl Acad Sci U S A 1984;81:5867–5870.
222. Shiver JW, Fu TM, Chen L, et al. Replication-incompetent adenoviral vaccine vector elicits effective anti-immunodeficiency-virus immunity. Nature 2002;415:331–335.
223. Smith GL, Mackett M, Moss B. Infectious vaccinia virus recombinants that express hepatitis B virus surface antigen. Nature 1983;302:490–495.
224. Smith GL, Moss B. Infectious poxvirus vectors have capacity for at least 25 000 base pairs of foreign DNA. Gene 1983;25:21–28.
225. Snyder RO, Miao C, Meuse L, et al. Correction of hemophilia B in canine and murine models using recombinant adeno-associated viral vectors. Nat Med 1999;5:64–70.
226. Song CK, Enquist LW, Bartness TJ. New developments in tracing neural circuits with herpesviruses. Virus Res 2005;111:235–249.
227. Spaete RR, Frenkel N. The herpes simplex virus amplicon: a new eucaryotic defective-virus cloning-amplifying vector. Cell 1982;30:295–304.
228. Srivastava A, Lusby EW, Berns KI. Nucleotide sequence and organization of the adeno-associated virus 2 genome. J Virol 1983;45:555–564.
229. Stecher H, Shayakhmetov DM, Stamatoyannopoulos G, et al. A capsid-modified adenovirus vector devoid of all viral genes: assessment of transduction and toxicity in human hematopoietic cells. Mol Ther 2001;4:36–44.
230. Stoff-Khalili MA, Rivera AA, Glasgow JN, et al. A human adenoviral vector with a chimeric fiber from canine adenovirus type 1 results in novel expanded tropism for cancer gene therapy. Gene Ther 2005;1696–1706.
231. Stoll SM, Sclimenti CR, Baba EJ, et al. Epstein-Barr virus/human vector provides high-level, long-term expression of alpha1-antitrypsin in mice. Mol Ther 2001;4:122–129.
P.564

232. Stow ND, Subak-Sharpe JH, Wilkie NM. Physical mapping of herpes simplex virus type 1 mutations by marker rescue. J Virol 1978;28:182–192.
232a. Stow ND, Cloning of a DNA fragment from the left-hand terminus of the adenovirus type 2 genome and its use in site-directed mutagenesis. J Virol 1981;37(1):171–180.
233. Straus SE, Raskas HJ. Transfection of KB cells by polyethylene glycol-induced fusion with erythrocyte ghosts containing adenovirus type 2 DNA. J Gen Virol 1980;48:241–245.
234. Sullivan NJ, Sanchez A, Rollin PE, et al. Development of a preventive vaccine for Ebola virus infection in primates. Nature 2000;408:605–609.
235. Summerford C, Samulski RJ. Membrane-associated heparan sulfate proteoglycan is a receptor for adeno-associated virus type 2 virions. J Virol 1998;72:1438–1445.
236. Swisher SG, Roth JA, Komaki R, et al. Induction of p53-regulated genes and tumor regression in lung cancer patients after intratumoral delivery of adenoviral p53 (INGN 201) and radiation therapy. Clin Cancer Res 2003;9:93–101.
237. Sze DY, Freeman SM, Slonim SM, et al. Dr. Gary J. Becker Young Investigator Award: intraarterial adenovirus for metastatic gastrointestinal cancer: activity, radiographic response, and survival. J Vasc Interv Radiol 2003;14:279–290.
238. Tamayose K, Hirai Y, Shimada T. A new strategy for large-scale preparation of high-titer recombinant adeno-associated virus vectors by using packaging cell lines and sulfonated cellulose column chromatography. Hum Gene Ther 1996;7:507–513.
239. Tang RS, MacPhail M, Schickli JH, et al. Parainfluenza virus type 3 expressing the native or soluble fusion (F) protein of respiratory syncytial virus (RSV) confers protection from RSV infection in African green monkeys. J Virol 2004;78:11198–11207.
240. Tomko RP, Xu R, Philipson L. HCAR and MCAR: the human and mouse cellular receptors for subgroup C adenoviruses and group B coxsackieviruses. Proc Natl Acad Sci U S A 1997;94:3352–3356.
241. Trapp S, von Einem J, Hofmann H, et al. Potential of equine herpesvirus 1 as a vector for immunization. J Virol 2005;79:5445–5454.
242. Tsung K, Yim JH, Marti W, et al. Gene expression and cytopathic effect of vaccinia virus inactivated by psoralen and long-wave UV light. J Virol 1996;70:165–171.
243. Urabe M, Ding C, Kotin RM. Insect cells as a factory to produce adeno-associated virus type 2 vectors. Hum Gene Ther 2002;13:1935–1943.
244. Valyi-Nagy T, Gesser RM, Raengsakulrach B, et al. A thymidine kinase-negative HSV-1 strain establishes a persistent infection in SCID mice that features uncontrolled peripheral replication but only marginal nervous system involvement. Virology 1994;199:484–490.
245. van Baren N, Bonnet MC, Dreno B, et al. Tumoral and immunologic response after vaccination of melanoma patients with an ALVAC virus encoding MAGE antigens recognized by T cells. J Clin Oncol 2005;9008–9021.
246. van Zijl M, Wensvoort G, de Kluyver E, et al. Live attenuated pseudorabies virus expressing envelope glycoprotein E1 of hog cholera virus protects swine against both pseudorabies and hog cholera. J Virol 1991;65:2761–2765.
247. Vanderplasschen A, Pastoret PP. The uses of poxviruses as vectors. Curr Gene Ther 2003;3:583–595.
248. Vassaux G, Martin-Duque P. Use of suicide genes for cancer gene therapy: study of the different approaches. Expert Opin Biol Ther 2004;4:519–530.
249. Volpers C, Kochanek S. Adenoviral vectors for gene transfer and therapy. J Gene Med 2004;6[suppl 1]:S164–171.
250. Wang Q, Finer MH. Second-generation adenovirus vectors. Nat Med 1996;2:714–716.
251. Wang XS, Ponnazhagan S, Srivastava A. Rescue and replication signals of the adeno-associated virus 2 genome. J Mol Biol 1995;250:573–580.
252. Wardley RC, Berlinski PJ, Thomsen DR, et al. The use of feline herpesvirus and baculovirus as vaccine vectors for the gag and env genes of feline leukaemia virus. J Gen Virol 1992;73(Pt 7):1811–1818.
253. Watanabe S, Temin HM. Construction of a helper cell line for avian reticuloendotheliosis virus cloning vectors. Mol Cell Biol 1983;3:2241–2249.
254. White RE, Wade-Martins R, James MR. Infectious delivery of 120-kilobase genomic DNA by an Epstein-Barr virus amplicon vector. Mol Ther 2002;5:427–435.
255. Whitehouse A. Herpesvirus saimiri: a potential gene delivery vector [review]. Int J Mol Med 2003;11:139–148.
256. Wickham TJ, Mathias P, Cheresh DA, et al. Integrins alpha v beta 3 and alpha v beta 5 promote adenovirus internalization but not virus attachment. Cell 1993;73:309–319.
257. Wickham TJ, Tzeng E, Shears 2nd LL, et al. Increased in vitro and in vivo gene transfer by adenovirus vectors containing chimeric fiber proteins. J Virol 1997;71:8221–8229.
258. Wong LF, Azzouz M, Walmsley LE, et al. Transduction patterns of pseudotyped lentiviral vectors in the nervous system. Mol Ther 2004;9:101–111.
259. Wu Q, Moyana T, Xiang J. Cancer gene therapy by adenovirus-mediated gene transfer. Curr Gene Ther 2001;1:101–122.
260. Wu X, Li Y, Crise B, Burgess SM. Transcription start regions in the human genome are favored targets for MLV integration. Science 2003;300:1749–1751.
261. Xiao X, Li J, Samulski RJ. Efficient long-term gene transfer into muscle tissue of immunocompetent mice by adeno-associated virus vector. J Virol 1996;70:8098–8108.
262. Xiao X, Li J, Samulski RJ. Production of high-titer recombinant adeno-associated virus vectors in the absence of helper adenovirus. J Virol 1998;72:2224–2232.
263. Xie Q, Bu W, Bhatia S, et al. The atomic structure of adeno-associated virus (AAV-2), a vector for human gene therapy. Proc Natl Acad Sci U S A 2002;99:10405–10410.
264. Xiong C, Levis R, Shen P, et al. Sindbis virus: an efficient, broad host range vector for gene expression in animal cells. Science 1989;243:1188–1191.
265. Xuan X, Tuchiya K, Sato I, et al. Biological and immunogenic properties of rabies virus glycoprotein expressed by canine herpesvirus vector. Vaccine 1998;16:969–976.
266. Yamanaka R. Alphavirus vectors for cancer gene therapy (review). Int J Oncol 2004;24:919–923.
267. Yan Z, Ritchie TC, Duan D, et al. Recombinant AAV-mediated gene delivery using dual vector heterodimerization. Methods Enzymol 2002;346:334–357.
268. Yang J, Zhou W, Zhang Y, et al. Concatamerization of adeno-associated virus circular genomes occurs through intermolecular recombination. J Virol 1999;73:9468–9477.
269. Yang Q, Chen F, Trempe JP. Characterization of cell lines that inducibly express the adeno-associated virus Rep proteins. J Virol 1994;68:4847–4856.
270. Yang WQ, Lun X, Palmer CA, et al. Efficacy and safety evaluation of human reovirus type 3 in immunocompetent animals: racine and nonhuman primates. Clin Cancer Res 2004;10:8561–8576.
271. Yates JL, Warren N, Sugden B. Stable replication of plasmids derived from Epstein-Barr virus in various mammalian cells. Nature 1985;313:812–815.
272. Yu DC, Chen Y, Seng M, et al. The addition of adenovirus type 5 region E3 enables calydon virus 787 to eliminate distant prostate tumor xenografts. Cancer Res 1999;59:4200–4203.
273. Yu SF, von Ruden T, Kantoff PW, et al. Self-inactivating retroviral vectors designed for transfer of whole genes into mammalian cells. Proc Natl Acad Sci U S A 1986;83:3194–3198.
274. Zaiss AK, Muruve DA. Immune responses to adeno-associated virus vectors. Curr Gene Ther 2005;5:323–331.
275. Zeh HJ, Bartlett DL. Development of a replication-selective, oncolytic poxvirus for the treatment of human cancers. Cancer Gene Ther 2002;9:1001–1012.
276. Zhan J, Gao Y, Wang W, et al. Tumor-specific intravenous gene delivery using oncolytic adenoviruses. Cancer Gene Ther 2005;12:19–25.
277. Zhang Y, Chirmule N, Gao GP, et al. Acute cytokine response to systemic adenoviral vectors in mice is mediated by dendritic cells and macrophages. Mol Ther 2001;3:697–707.
278. Zhao H, Peeters BP. Recombinant Newcastle disease virus as a viral vector: effect of genomic location of foreign gene on gene expression and virus replication. J Gen Virol 2003;84:781–788.
279. Zhou G, Roizman B. Characterization of a recombinant herpes simplex virus 1 designed to enter cells via the IL13Ralpha2 receptor of malignant glioma cells. J Virol 2005;79:5272–5277.


> Table of Contents > Volume I > Section I - General Virology > 17 - Diagnostic Virology
17
Diagnostic Virology
Gregory A. Storch
Perspective
Until recently, diagnostic virology was outside of the mainstream of clinical laboratory medicine. The reasons were clear: Virology laboratories depended on tissue or cell culture techniques that were slow and expensive; commercial availability of reagents was very limited; and few treatments were available for viral infections. Consequently, most hospitals did not have clinical virology laboratories. Those that existed were usually associated with children's hospitals, having been established to assist in the diagnosis of poliomyelitis.
In contrast, diagnostic virology is presently integrated into routine medical practice. The expanded role of diagnostic virology has several explanations. First, the human immunodeficiency virus (HIV) and acquired immunodeficiency syndrome (AIDS) epidemic and the success of hematopoietic stem cell and solid organ transplantation have greatly increased the pool of patients at risk for serious opportunistic viral infections. Second, an increasing number of antiviral agents are available, and their use often depends on establishing a laboratory-based diagnosis. Third, technologic developments (e.g., monoclonal antibodies and the polymerase chain reaction [PCR] and other nucleic acid amplification assays) have made rapid viral diagnosis a reality. The recent development of real-time PCR methodology, which makes PCR more practical for clinical laboratories, facilitates the development of quantitative assays. It is still true that diagnostic virology laboratories as distinct entities are primarily limited to large hospitals, especially tertiary referral centers that are often within academic medical centers.
An important characteristic of modern diagnostic virology is the use of multiple methods for detecting viral infections. Viral culture and the detection of viral antigens, nucleic acids, and viral antibodies are all used to diagnose current viral infection. Light microscopy is used to detect the effect of
P.566

viral infection in tissue and to define the role of viral infection in producing disease. Serologic techniques are used to define the presence of specific antiviral immunity. Tests using these methods can be carried out in a number of different clinical laboratories, including serology, blood bank, surgical pathology, chemistry, molecular diagnosis, and retrovirology laboratories, in addition to traditional diagnostic virology laboratories. Several books on diagnostic virology provide more detailed treatment than is permitted by the scope of this chapter (88,106,165,172).
Diagnostic virology is much more important in some areas of clinical medicine than in others. Patient groups whose care often involves the use of diagnostic virology tests include immunocompromised patients, especially recipients of solid organ or hematopoietic stem cell transplants and those with HIV or AIDS; patients with sexually transmitted diseases, acute respiratory infections, gastrointestinal infections (especially pediatric patients but increasingly adult patients as well), infectious mononucleosis-like illnesses, acute or chronic viral hepatitis, and serious ocular infections; and infants (and fetuses) suspected of having congenital infections. The management of antiretroviral drug therapy in patients with HIV or AIDS is based on assays to measure plasma HIV RNA (also known as the viral load), plus genotypic and phenotypic assays to detect HIV drug resistance. The approaches developed for HIV are establishing new paradigms for the care of patients with other chronic viral infections, especially hepatitis B and C, in which viral diagnostic tests are used to direct and monitor ongoing antiviral therapy. Quantitative assays are also increasingly being used to guide the approach to infections caused by human cytomegalovirus, Epstein-Barr virus (EBV), human herpes virus (HHV) 6, adenoviruses, and human polyomavirus BK.
Diagnostic virology has also been important in public health. For example, laboratory-based surveillance of patients with acute respiratory infections is crucial for the recognition of new potentially pandemic strains of influenza. Specific diagnosis of cases of measles, rubella, or polio may necessitate aggressive immunization programs. Recognition of cases of arboviral encephalitis may set in motion mosquito control programs. Detection of noroviruses may be important in understanding and controlling food and water-borne gastroenteritis.
History of Diagnostic Virology
The modern era of medical virology began in 1898 with the discovery by Loeffler and Frosch that foot and mouth disease of cattle was caused by a filterable agent referred to as a virus. Viral inclusions had been noted previously in 1892 by Guarnieri (75), who described intranuclear and intracytoplasmic inclusions at the base of smallpox lesions. Knowledge of viruses as causes of human disease increased rapidly in the first quarter of the 20th century. The earliest methods that were widely used for diagnosing these infections were serologic, directed at the detection of viral antibodies or antigens. The complement fixation test described by Bedson and Bland (11) in 1929 was first used to detect antibodies to smallpox, vaccinia, and varicella zoster viruses (VZV). Serologic testing for antiviral antibodies is still widely used to diagnose acute viral infection as well as to define specific antiviral immunity.
Diagnostic virology leaped forward in 1948 with the report by Weller and Enders (194) of the first growth of pathogenic human viruses in tissue culture. Because the newly developed techniques for maintaining tissue cultures were beyond the scope of existing clinical laboratories, virology laboratories were established as distinct entities. Cell culture, the growth of defined populations of cells not formed into discrete tissues, was a refinement of tissue culture that formed the basis of diagnostic virology for many years. It is now being supplemented and increasingly replaced by nonculture techniques based on immunologic or molecular methods.
The first application of fluorescent antibody (FA) staining to diagnostic virology was the detection of influenza virus antigen in nasal smears by Liu (108). The method was further pioneered by Gardner and McQuillin (64). The development of monoclonal antibodies in the 1970s greatly increased the availability of immunologic reagents with well-defined specificity for individual viruses. Rapid viral diagnosis became a practical reality during the 1980s as diagnostic virology laboratories implemented monoclonal antibody-based assays to detect a wide variety of viral antigens directly in clinical specimens. The introduction of molecular techniques into the diagnostic virology laboratory accelerated with the development of PCR, described in 1985, and further accelerated with the development of real-time PCR methodology in the late 1990s.
Specimens for Viral Diagnosis
The likelihood of making a specific viral diagnosis depends largely on the quality of the specimen that is received in the laboratory. Important variables include the timing of the specimen in relation to the patient's illness, the type of specimen, the quality and amount of specimen material obtained, and the time and conditions of transport to the laboratory. Although this concept is so basic as to seem trivial, optimizing the variables listed requires knowledge on the part of the physician and attention to logistic considerations that can present substantial barriers to diagnosis.
For the diagnosis of acute viral infections, the best specimens are usually obtained from the site of disease. For example, in the patient with suspected viral meningitis, cerebrospinal fluid (CSF) is the best specimen. In infections involving skin or mucosal surfaces, specimens obtained from those surfaces are usually the only ones required. Viral titers are highest early in the illness, so that specimens
P.567

obtained within the first few days after onset are most likely to be positive.
TABLE 17.1 Instructions for obtaining and transporting specimens for viral culture
Specimen | Instructions
Blood | Usual volume required is 3-10 mL. The appropriate tube is determined by the test to be performed, the blood component on which the test is performed (whole blood, leukocytes (18), plasma, or serum), and the preference of the laboratory. Whole blood, leukocytes, and plasma require collection into a tube containing an anticoagulant. The most commonly used anticoagulants are ethylenediaminetetraacetic acid (EDTA_(purple top tube), heparin (green top tube), acid-citrate-dextrose (yellow top tube). Note: Heparin is inhibitory for some polymerase chain reaction (PCR) procedures, especially those performed on plasma. Some nonculture tests performed on blood may have specific collection tube requirements that can be determined through communication with the laboratory. Most serologic procedures, some cultures (e.g., for enteroviruses), and some PCR assays (e.g., for parvovirus B19) are performed on serum. Serum specimens require collection into a tube that does not contain an anticoagulant (red top tube). Blood specimens do not have to be placed on ice if transport requires less than 1 day. Note: Prolonged transport can severely compromise the ability to recover cytomegalovirus (CMV) in culture from blood specimens.
Swab | Swabs with Dacron or rayon tips are preferred. If available, swabs designed specifically for collection of viral specimens should be used. Swabs can also be placed in viral transport media. In this case, the shaft of the swab may have to be cut to allow the top of the transport vial to be securely closed. The swab or tube of transport media should be placed on ice if transport will require more than 1 hour.
Fluid | Place in a sterile container.
Tissue | Place in a sterile container with a small amount of viral transport media or sterile saline or phosphate-buffered saline to maintain moisture.
Stool | Obtain at least 4 g of stool. Place in a clean or sterile container.
Specimens other than blood should be transported on ice if more than 1 hour is required for arrival in the laboratory. If a delay of more than 24 hours is anticipated, specimens should be frozen at -70°C and transported on dry ice. Note: Some viruses such as respiratory syncytial virus (RSV) and CMV are unlikely to retain viability with freezing. Specimens should not be frozen at -20°C.
Viral culture requires more attention to conditions of transport than specimens submitted for detection of viral antigens or nucleic acids, because the viability of the virus must be preserved. A number of clinically important viruses are labile and will not survive prolonged transport. General instructions for transporting specimens for viral culture are shown in Table 17.1. These conditions are usually also suitable for detection of viral antigens and nucleic acids, but consultation with the laboratory performing testing is advised. Specimens other than blood should usually be kept at 4°C during transport, especially if transport will require more than 1 hour. If a delay of more than 24 hours is anticipated, the specimen should be frozen at a temperature of -70°C or lower until it is transported to the laboratory. The recovery of some viruses, such as respiratory syncytial virus (RSV) and human cytomegalovirus (CMV) is seriously compromised by any freezing. Blood specimens can be transported at room temperature, but recovery of CMV by culture is very unlikely if the time of transport is 24 hours or greater, regardless of whether the blood is at room temperature or 4°C (146).
For serologic diagnosis, an acute phase serum specimen should be obtained within the first few days of illness and a convalescent phase specimen 2 to 4 weeks later. If a virus-specific IgM assay is available, the acute phase specimen may be sufficient by itself. Immunoglobulins are stable in serum or plasma. Proper handling of specimens for serologic diagnosis begins with separation of serum or plasma. If testing is performed within several days, the serum or plasma can be stored at 4°C. If a longer delay is involved, the specimen should be frozen at -20°C or -70°C. For certain viral infections, serologic tests can be performed on saliva or urine.
Significance of Viral Detection
As in other areas of microbiology, the detection of a virus in a clinical sample is not proof in and of itself that the detected virus is the cause of the patient's illness. This problem regarding viral causality is worsened by increasingly sensitive, non–culture-based detection methods, such as the PCR, that may reveal very low-level persistent infection or even latent infection, unrelated to the patient's current
P.568

illness. A determination of whether a causal relationship exists requires consideration of several factors. Two of the most important are (a) the nature of the virus–host interaction and (b) whether the virus is known to cause the disease manifestations that the patient is experiencing. If the virus is one that is known only to cause acute infection, detection of that virus is likely to be associated with a current illness. If, however, the virus is one known to be associated with persistent or latent infection, its detection requires other supportive evidence before it can be accepted as causal. For example, detection of the presence of virus-specific IgM antibodies or of seroconversion is strong evidence in favor of acute infection which, in turn, favors a causal relationship. An alternative approach using molecular methods may be to detect a specific viral RNA that encodes a structural or other protein that is expressed only in active infection. Obviously, detection of a virus known to cause the disease that the patient has is much more likely to be causal than detection of a virus not known to be associated with that disease. This applies particularly to viruses such as HHV-6 and 7, human polyomaviruses (HPV) such as JC virus, non–high-risk types of HPV, and even respiratory or gastrointestinal viruses such as rhinovirus, adenoviruses, or enteroviruses that may be present in patients who are not ill.
Methods Used in Diagnostic Virology
Viral Culture
Viral culture is the procedure that sets diagnostic virology apart from other areas of diagnostic microbiology. Because viruses require cellular machinery for replication, living systems must be used. Historically, inoculation of animals and eggs was used to cultivate and propagate viruses, but this technique has been supplanted by cell culture in virtually all clinical laboratories. Viral culture has important advantages and disadvantages compared with other diagnostic methods. By its very nature, culture is an amplification method that increases the amount of the putative pathogen, facilitating detection and characterization. Viral culture is unique among detection methods in that it provides an isolate of viable virus that can be further characterized as necessary, and can be stored for future studies. Another important feature is that culture methods allow the detection of many different viruses, including ones not suspected at the time the culture is established. Even viruses not previously known can be discovered. This is in contrast to immunologic or nucleic acid-based diagnostic tests, which ordinarily detect only the specific virus to which the diagnostic reagent is directed. Viral culture also has significant disadvantages as a diagnostic method, including requirement for specialized facilities and expertise, expense, relatively prolonged time to detection, and the relatively limited range of viruses that can be detected.
Growth of Cell Cultures
Cells are grown in the laboratory using the appropriate nutrient media, temperature, and atmosphere of incubation. A number of defined basal media are commercially available, and are often supplemented with additives such as glutamine, fetal bovine serum, and antibiotics to counteract bacterial or fungal contamination. Most cell cultures used in diagnostic virology laboratories grow as cell monolayers that are adherent to glass or plastic surfaces. Most commonly, cultures are planted in individual glass tubes, but other vessels, including plastic flasks and microtiter trays, can be used. Some cell culture types do not adhere to surfaces and are grown as suspension cultures. No one type of cell culture can grow all medically important viruses and, therefore, diagnostic virology laboratories must use several different types of cell culture. Cell cultures can be maintained and propagated within the laboratory or, alternatively, can be purchased from commercial suppliers who maintain supplies of a wide variety of cell culture types.
Types of Cell Culture
Cell cultures can be divided into four distinct categories. Primary cell cultures are derived directly from the source animal. Examples include primary monkey kidney cells and primary rabbit kidney cells. Viruses endogenous to the source animals occasionally can be propagated in these cells, and care must be taken to distinguish these viruses from viruses derived from the clinical specimen. Diploidor or semicontinuous cells are capable of a limited number of passages before undergoing senescence. The most widely used semicontinuous cells are human fibroblast cell cultures such as MRC-5 and WI-38 cells. Continuous or transformed cell lines are immortalized cells that can be passaged without limit. Examples include HEp-2, HeLa, A549, and Madin-Darby canine kidney cells. Hematopoietic cells, such as peripheral blood mononuclear cells or umbilical cord mononuclear cells, are required for the growth of viruses such as EBV, HHV 6–8, and HIV. These cultures are grown in suspension and must be set up from the source material within a few days before inoculation of the specimen. Although necessary for growth of the viruses mentioned, hematopoietic cell culture systems are not used routinely in most diagnostic virology laboratories. Table 17.2 lists commonly used cell cultures and the medically important viruses that grow in those cultures.
Determining which cells to use for a given specimen is based on the viruses likely to be present in that specimen. Thus, communication between clinicians and the laboratory is essential to maximize yield. When specific communication does not take place, the laboratory staff select types of cell cultures based on the viruses likely to be present in a given specimen type.
Specimen Processing and Inoculation
Performing a viral culture requires the following steps: processing of the specimen and inoculation onto the cell
P.569

culture, maintenance of the inoculated cell culture, and detection of viral growth. Normally, sterile body fluids (e.g., CSF) can be inoculated directly onto cell cultures. Urine specimens should have the pH adjusted toward neutrality before inoculation. Specimens from body sites typically contaminated with bacteria (e.g., respiratory or genital specimens) are treated with antibiotics before inoculation to prevent bacterial or fungal overgrowth. After inoculation, cultures are incubated at 35°C to 37°C and inspected periodically (e.g., once daily or every other day). Respiratory cultures directed at detection of influenza or rhinoviruses can be incubated at 33°C.
TABLE 17.2 Cell culture types used to detect medically important viruses
Primary | Monkey kidney | Influenza Viruses, Parainfluenza Viruses, Enteroviruses
 | Rabbit kidney | Herpes simplex virus
 | Human embryonic kidney | Adenovirus, enteroviruses
Diploid | Fibroblasts (e.g. MRC-5, Wi38) | CMV, VZV, HSV, rhinovirus, enteroviruses (some), adenovirus, RSV
Continuous | HEp-2 | RSV, adenovirus, HSV, parainfluenza viruses (some), enteroviruses (some)
 | A549 | HSV, adenovirus, enteroviruses
 | MDCK | Influenzaviruses
 | LLC-MK2 | Parainfluenza viruses, HMPV
 | Rhabdosarcoma (RD) | Echoviruses
 | Buffalo green monkey | Coxsackievirus
CMV, cytomegalovirus; HMPV, human metapneumovirus; HSV, herpes simplex virus; RSV, respiratory syncytial virus; VZV, varicella zoster virus.
Detection of Viral Replication
Cytopathic Effect
The growth of viruses in cell culture is often (but not always) associated with microscopically visible morphologic changes in the infected cells, referred to as cytopathic effect (CPE). The features of the CPE may allow recognition of the infecting virus. Important characteristics of CPE include (a) which cell culture types are affected, (b) the timing and rate of progression, (c) the distribution (focal, diffuse, limited to the margins of the cell culture), and (d) the nature of the morphologic changes. Several examples of CPE caused by common viruses are shown in Figure 17.1. The CPE may be sufficiently distinctive to allow unequivocal identification of the virus, but in other cases, techniques such as FA staining performed on cells scraped from the cell culture, are used to confirm the presence of the suspected virus.
Hemadsorption
Paramyxoviruses, including influenza, parainfluenza, and mumps, may produce only minimal CPE and, instead, are routinely detected by testing the cultures for their ability to bind red blood cells, a process termed hemadsorption. This occurs because certain viruses express on the surface of infected cells viral proteins that bind to erythrocyte membranes. The binding is specific for the erythrocytes of certain species, such as guinea pig, rat, or monkey. To test for hemadsorption, a suspension of guinea pig erythrocytes is introduced into the cell culture previously inoculated with a clinical specimen. After a 30-minute incubation period, the culture is inspected microscopically to detect attachment of the erythrocytes onto the cells in culture. If hemadsorption is detected, the causative virus can be identified by FA staining of cells from the culture.
Interference
The interference assay is based on the phenomenon that a cell culture infected by one virus may be rendered resistant to infection by other viruses to which it was originally sensitive. To carry out this assay, a culture previously inoculated with a specimen is challenged with a test virus to which it is ordinarily susceptible. A companion culture of the same type that was not inoculated with a clinical specimen is challenged simultaneously to demonstrate viability of the challenge virus. Interference is present if the challenge virus grows in the companion tube but does not grow in the tube inoculated with the clinical specimen. When interference is demonstrated, the virus responsible can be identified by FA staining of cells from the culture.
Antigen or Nucleic Acid Detection
When growth of a specific virus is suspected by virtue of the CPE it provokes or by the presence of hemadsorption, the presence of that virus can be specifically confirmed by antigen detection techniques such as FA staining
P.570

using virus-specific antibodies or by nucleic acid detection using techniques such as PCR with specific probes and primers.
FIGURE 17.1 Cytopathic effect caused by viruses growing in cell culture. Herpes simplex virus growing in primary rabbit kidney cells (A); uninfected primary rabbit kidney cells (D). Cytomegalovirus growing in human embryonic lung fibroblast cells (B); uninfected human embryonic lung fibroblast cells (E). Respiratory syncytial virus growing in HEp-2 cells (C); uninfected HEp-2 cells (F).
Electron Microscopy
When growth of a virus is suspected, but the identity is unknown or specific reagents are unavailable, material from the culture can be evaluated by electron microscopy. Visualization of viral particles confirms viral growth, and a description of the nature of the particles may provide an indication of the virus family. This technique was used in the discovery of the severe acute respiratory syndrome (SARS) coronavirus during the outbreak of SARS in Hong Kong in 2003 (96,132).
Shell Vial Culture
Shell vial culture refers to a modified cell culture in which the specimen is centrifuged onto the cell monolayer and viral growth is detected by antigen detection procedures, whether or not CPE is visible. The method was developed originally for CMV (70,73), but has subsequently been applied to many other viruses, including herpes simplex virus (HSV), VZV, respiratory viruses, and enteroviruses. The main advantage of the shell vial culture method is that it can decrease the time required to detect the presence of the virus being sought. For a slow-growing virus, such as CMV, this difference can be dramatic. A diagram of the method is shown in Figure 17.2. For some viruses, either the centrifugation step or the antigen detection component of the full shell vial procedure can be omitted, although for CMV, inclusion of both components is required to maximize the sensitivity of the method.
In a common application of the shell vial method, human fibroblast cells are grown on a cover slip that is placed at the base of a 1 dram vial (the procedure is called shell vial culture because these thin-walled vials are also known as shell vials). After inoculation of the specimen, the vial is centrifuged at low speed, (i.e., 700 × g for 45 minutes) and then incubated for at least 16 hours. After the incubation period, the cover slip is removed and subjected to FA
P.571

staining using a monoclonal antibody specific for an immediate early antigen of CMV. The presence of one or more fluorescent nuclei is evidence of the presence of CMV in the specimen. The sensitivity of the method varies among laboratories, and is affected by a number of technical variables, including the age and condition of the fibroblasts, the timing of the staining, the monoclonal antibody used, and the quality of the fluorescent microscope (4). In some laboratories, the sensitivity of the method exceeds that of conventional viral culture (4,71).
FIGURE 17.2 Shell vial assay for cytomegalovirus. (From
Shuster EA, et al. Mayo Clin Proc 1985;60:577–585
, with permission.)
Mixed Cell Culture
Recently, mixed cell culture systems, which involve simultaneous growth of more than one cell culture type in a single shell vial, have been developed to facilitate the isolation in the same culture of multiple viruses that require different cells for growth. For example, a commercial system called R-Mix (Diagnostic Hybrids, Inc., Athens, Ohio) combines human adenocarcinoma (A549) and mink lung cell lines (mv1Lu) for growth of respiratory viruses. After incubation, the R-Mix cells are stained with a mixture of monoclonal antibodies specific for seven respiratory viruses. Similar mixed cell culture systems exist to detect HSV and VZV and to detect enteroviruses.
FIGURE 17.3 ELVIS herpes simplex virus (HSV), a genetically engineered cell line for the detection of HSV clinical samples. ELVIS cells are baby hamster kidney (BHK) cells that contain a β-galactosidase gene under the control of the HSV promoter UL39. If HSV is present in the specimen, viral particles enter the cells and the HSV proteins ICP0 and VP16 activate the UL39 promoter, leading to synthesis of β-galactosidase. The presence of β-galactosidase is detected by adding X-gal, a substrate for the enzyme. The activity of β-galactosidase on X-gal results in blue staining of ELVIS cells, visible microscopically.
Genetically Engineered Cell Lines
Techniques of genetic engineering have been used to modify cell lines either to make them susceptible to viruses to which they are not otherwise susceptible or to create novel means of detecting viral growth. An example, is a cell line developed by Stabell and Olivo (169) for the detection of HSV. This cell line, shown in Figure 17.3, consists of baby hamster kidney (BHK) cells that have been transfected with the β-galactosidase gene from Escherichia coli under the control of a promoter from the herpes simplex gene UL39. The promoter is activated by exposure to HSV proteins ICP0 and VP16. Exposure of the cells to a specimen containing HSV specifically activates the promoter, causing production of β-galactosidase, which can be detected by a simple histochemical stain of the culture, performed 16 to 24 hours after inoculation. A commercial version of this system, called ELVIS HSV (Diagnostic Hybrids), has been shown to have sensitivity comparable to conventional viral culture for detection of HSV in clinical specimens (168). The system has also been adapted to the performance of HSV susceptibility assays (178). Another example is the creation of a line of buffalo green monkey (BGM) cells that have been modified to express a decay-accelerating factor, which is a receptor for some enterovirus serotypes (89). Addition of this molecule increases the ability of unaltered
P.572

BGM cells to grow enteroviruses. These cells are combined with A549 cells in a commercial product called Super E-Mix (Diagnostic Hybrids).
Electron Microscopy
Viral infections can occasionally be diagnosed using electron microscopy for the direct visualization of viral particles in specimens. Advantages include speed, lack of requirement for viral viability, and that many different kinds of viral particles can potentially be seen. Thus, as with viral culture, electron microscopy is an open procedure. Disadvantages include the cost and complexity of maintaining an electron microscopy, the need for a skilled operator, and limited sensitivity related to the relatively high concentration of viral particles (105 to 106/L) that is required for visualization (118).
Direct Specimen Examination
The main area in which electron microscopy has been used in diagnostic virology is the evaluation of stool specimens from patients with suspected viral gastroenteritis (130). None of the major viral causes, including rotaviruses, enteric strains of adenovirus, noroviruses, and astroviruses, are readily cultivable. All can be seen by transmission electron microscopy of material that has been negatively stained using phosphotungstic acid or uranyl acetate. Rotaviruses and adenoviruses are easily seen, but most laboratories rely on immunoassays rather than electron microscopy for diagnosis of gastroenteritis caused by these agents. Detection of noroviruses is enhanced by preincubation with immune serum (immune electron microscopy) to create viral aggregates that are more easily visualized than individual viral particles. Other applications of electron microscopy to the direct examination of specimens include examination of blister fluid to discriminate between herpesvirus and poxvirus particles and detection of filoviruses (e.g., Marburg and Ebola viruses) in clinical samples such as serum or urine.
Examination of Fixed Tissue
Electron microscopy can also be used to detect and classify viral particles in fixed tissue obtained by biopsy or at autopsy. Screening of tissue samples by electron microscopy is not useful because of the small area of tissue that can be examined. Thus, electron microscopy is best employed when it is directed by evidence of viral infection detected by routine histology.
Examination of Infected Cell Cultures
Finally, electron microscopy can be used to identify viruses growing in cell culture when they cannot be identified by other methods. Although identification to the species level is not possible, identification of a virus family based on morphology can provide a starting point for more detailed identification.
TABLE 17.3 Viral inclusions
Virus | Nuclear | Cytoplasmic
Herpes simplex | × |
Varicella zoster | × |
Cytomegalovirus | × | ×
Adenovirus | × |
Polyomaviruses (JC and BK) | × |
Parvovirus B19 | × |
Poxviruses |  | ×
Measles | × | ×
Parainfluenza |  | ×
Rabies |  | ×
Light Microscopy
Although viral particles, with the exception of poxviruses, cannot be directly visualized by light microscopy, indirect evidence of viral infection can be detected. The most characteristic signs of viral infection are inclusion bodies (composed of masses of virions), multinucleated cells, and syncytial cells. These findings may be present in cytologic specimens or in tissue examined after histologic staining. Viral inclusions can be found in the nucleus or the cytoplasm of infected cells. The location is characteristic of the responsible virus. The location of viral inclusions is summarized in Table 17.3. Microscopy for detection of the effects of viral infections in clinical specimens is generally carried out in surgical pathology rather than diagnostic virology laboratories.
Cytology
Cytologic examination for evidence of viral infection can be performed on smears prepared by applying a specimen directly to a microscope slide, on slides prepared by cytocentrifugation of fluids (e.g., bronchoalveolar lavage fluid), and on touch preparations prepared from pieces of unfixed tissue. Viruses that can produce cytologic evidence of infection in respiratory specimens include HSV, CMV, adenoviruses, polyomaviruses, and measles virus (Warthin-Finkeldey cells). Cytologic examination is usually not a sensitive method for detection, but provides strong evidence for tissue involvement. Examples of cytologic findings suggestive of viral infection are shown in Figure 17.4.
Tzanck Smear
An example of cytologic staining for viral infection is the Tzanck smear, first described in 1949 (185). The Tzanck smear has been used for the rapid detection of HSV or VZV infection in skin lesions. Tzanck smears are prepared by applying material from the base of a lesion on a microscope slide, followed by air drying, fixation in acetone, and staining with Wright, Giemsa, or a variety of other stains.
P.573

The presence of multinucleated giant cells or intranuclear inclusions suggests the presence of HSV or VZV. The technique does not distinguish between the two viruses. For VZV, the Tzanck smear is more sensitive than culture, but less sensitive than FA staining (158). The main advantages of the technique are that it is rapid and does not require sophisticated equipment. This technique is used less now than in the past because of the increased availability of more sensitive and specific alternatives (e.g., FA staining and PCR) performed directly on specimen material.
FIGURE 17.4 Cytologic findings suggestive of viral infection. A: Cervical smear showing multinucleated cells and the Cowdry type A intranuclear inclusions of herpes simplex infection. B: Papanicolaou smear showing binucleate squamous epithelial cells with distinct perinuclear halos. These characteristics, described as koilocytosis, are the cellular features associated with human papillomavirus infection. C: Urinary epithelial cell containing an enlarged nucleus with smudgy chromatin and a small pale glassy intranuclear inclusion indicative of polyomavirus infection. D: Cell from bronchoalveolar lavage with a large intranuclear inclusion with a perinuclear clear space (owl's eye cell) indicative of cytomegalovirus infection. (Photographs provided by Dr. Leslie Boucher, Department of Pathology, Washington University, St. Louis, Missouri.)
Papanicolaou Staining
Another application of cytology for viral diagnosis is Papanicolaou staining of cells obtained from the uterine cervix. Human papillomavirus infection produces characteristic changes in keratinocytes, including a condensed nucleus with a prominent perinuclear clear zone referred to as koilocytosis. More specific evidence of the presence of HPV can be provided by histochemical stains or molecular techniques.
Urine Cytology
Cytologic staining of cells present in urinary sediment may reveal intranuclear inclusions indicative of infection with either CMV or the polyomaviruses, JC and BK. Culture for CMV and PCR for polyomaviruses, however, are more sensitive and specific techniques. Cytology does not distinguish between JC and BK viruses.
Histology
Histologic examination of stained tissue can provide unique information about the role of viral infection in producing tissue inflammation and injury, and can be very useful in distinguishing between asymptomatic viral shedding and clinically significant infection. This is particularly useful for CMV infections in which prolonged viral shedding can occur without producing disease. For example, the presence of cytomegalic inclusion cells in tissue obtained by biopsy or at autopsy is often considered to be the gold standard for diagnosing clinically significant CMV infection localized in a specific organ. Histopathology can be enhanced by immuno-histochemistry (IHC) to detect specific viral antigens and in situ hybridization (ISH) to detect specific viral nucleic acids. These methods can enhance the sensitivity of detection, and also allow identification of the presence of a specific viral agent. IHC can often be performed on formalin-fixed tissue, but for some antigen–antibody combinations, sensitivity is better on fresh frozen tissue. ISH can usually be performed on formalin-fixed tissue. Recently, the technique of in situ PCR has been developed to allow the PCR to be performed directly on tissue. In situ PCR can allow exquisitely sensitive detection of viral nucleic acid in tissues, but is currently available only in a limited number of laboratories with a special interest in the technique.
Antigen Detection
The detection of viral antigens directly in clinical specimens has become an essential component of the methodologic repertoire of diagnostic virology. Antigen detection methods can provide diagnostic information within a few hours of the receipt of the specimen in the laboratory. The lack of requirement for virus viability is another important advantage compared with viral culture, especially when specimen transport time is prolonged or otherwise suboptimal. For some viruses, especially RSV and CMV, the sensitivity of antigen detection may exceed that of viral culture (136,181).
Antigen detection methods can be applied when the following conditions are met: (a) Viral antigen is expressed and is present in an accessible specimen; (b) an appropriate antibody (usually but not necessarily monoclonal) is available; (c) antigenic variability does not preclude recognition by immunologic reagents of different strains of the target virus; and (d) the antigen being detected is sufficiently stable that it does not degrade during transport and processing of the specimen. Methods used for viral antigen detection include FA staining, immunoperoxidase staining, and enzyme immunoassay. The latter can be subdivided into solid phase and membrane immunoassays. The viruses for
P.574

which antigen detection assays are in widespread use are shown in Table 17.4.
TABLE 17.4 Viral antigen detection: specimens used and viruses detected
Specimen | Viruses Detected
Respiratory (nasopharyngeal swab or aspirate, nasopharyngeal wash, tracheal aspirate, bronchoalveolar lavage) | Respiratory syncytial Influenza A,B Parainfluenza 1–3 Adenovirus Measles
Skin or mucous membrane scraping | Herpes simplex Varicella zoster
Conjunctival or corneal scraping | Herpes simplex Adenovirus
Stool | Rotavirus Adenovirus (enteric serotypes)
Blood | Cytomegalovirus (pp65) Hepatitis B (surface antigen) Human immunodeficiency (p24)
Fluorescent Antibody Staining
Fluorescent antibody staining is widely used to detect cell-associated viral antigens. In the direct format, a fluorescent label, usually fluorescein isothiocyanate (FITC) is conjugated directly to the antibody that recognizes the viral antigen. In the indirect format, the antiviral antibody is unlabeled, and is detected by a second antibody that recognizes immunoglobulins from the animal species of origin of the antiviral antibody. The second antibody carries the fluorescent label. After staining, the specimen is viewed with epi-illumination using ultraviolet (UV) light of the wavelength needed to excite the fluorescent label. The direct method is simpler to use, but requires conjugation of each antiviral antibody with the fluorescent label. The indirect method is slightly more sensitive and more versatile, because only the anti-immunoglobulin antibody has to be conjugated with the fluorescent label.
The main applications of FA staining have been to detect respiratory, ocular, cutaneous, and bloodstream pathogens. Many different respiratory specimens can be used, including nasopharyngeal swabs or aspirates, nasal washes, tracheal aspirates, and bronchoalveolar lavage fluid. In each case, the specimen is processed in the laboratory to prepare a pellet of cells, which is spotted onto one or more microscope slides. The cells are air dried, fixed in acetone, and stained with monoclonal antibodies to one or more viruses. For ocular infections, material is scraped from the conjunctiva or cornea, placed on microscope slides, and processed as described for respiratory specimens. Staining is usually directed at detection of HSV and adenovirus antigens. For cutaneous infections, the lesion is scraped with a scalpel blade or swab, and cellular material obtained is placed directly on one or more microscope slides. Alternatively, the base of the lesion can be rubbed vigorously with a swab and the swab submitted to the laboratory, where cellular material is washed from the swab and spotted onto a microscope slide. The use of cytocentrifugation to prepare the slides has been shown to improve the results (103). Staining is directed at detection of HSV and VZV. In the CMV pp65 antigenemia assay, peripheral blood leukocytes are separated from anticoagulated blood, spotted onto a microscope slide, usually by cytocentrifugation, and stained using a monoclonal antibody specific for the CMV pp65 antigen.
Immunoperoxidase Staining
In principle, immunoperoxidase (IP) staining is similar to FA staining, except that horseradish peroxidase is used in place of a fluorescent label. After the peroxidase-labeled antibody is incubated with the specimen, a substrate for peroxidase is added that changes color when acted on by the peroxidase. The advantage of this method is that the staining can be viewed by light microscopy, thus obviating the need for a fluorescent microscope. IP staining is particularly advantageous when performed on intact tissue, because the tissue can also be stained by histochemical stains, allowing examination of the spatial relationship between viral antigens and cellular structures. The disadvantages of the IP method are that it is more cumbersome than FA staining, and endogenous peroxidases in some specimens can produce background staining.
Enzyme Immunoassay
Enzyme immunoassay (EIA) is a versatile and widely used method that can be applied to the detection of antigens, regardless of whether they are cell associated or in fluid phase. Because intact cells in the specimen are not required, specimen integrity is less important than for FA or IP staining. This may be advantageous when specimen transport time is prolonged. A common assay format for antigen detection is the double antibody sandwich technique, shown in Figure 17.5. In this assay, a capture antibody specific for the viral antigen being sought is bound to a reaction surface; for example, the wells of a plastic microtiter tray or the surface of a plastic bead. When the specimen is added, viral antigen present in the specimen binds to the capture antibody. Bound antigen is detected using a second antiviral antibody, the detector antibody. The detector antibody can be labeled with an enzyme or can be detected by the addition of an enzyme-labeled third antibody with specificity for immunoglobulin of the species from which the second antibody was derived. The addition of an enzyme substrate produces a color change or light emission if the
P.575

enzyme is present. Thus, color change or light emission indicates that viral antigen was present in the specimen being tested. Advantages of EIA include applicability to diverse specimens and potential for automation. Laboratory instruments are now available that can perform EIA to detect either antigens or antibodies. Viruses for which antigen EIA have been widely used are RSV, influenza, rotavirus, enteric adenoviruses, HSV, hepatitis B (HBV), and HIV.
FIGURE 17.5 Enzyme immunoassay (EIA) for antigen detection. A: Direct. B: Indirect.
Membrane Immunoassays
The membrane immunoassay is a variant of EIA in which antigens or antigen–antibody complexes are captured directly on membranes. Multiple commercial versions are now available, mainly for detection of influenza, RSV, and rotavirus. Membrane immunoassay kits are manufactured as self-contained cassettes, which are very convenient for testing single specimens. Test results can be available in short time (i.e., 10 to 15 minutes). Some of the tests are sufficiently simple to perform that they have been assigned waived status under the Clinical Laboratory Improvement Amendments (CLIA), meaning that they can be performed outside of clinical laboratories by individuals without specific training.
Nucleic Acid Detection
Diagnostic virology is currently being revolutionized by the application of nucleic acid detection techniques. These techniques detect specific nucleic acid sequences, and can be applied to the detection of virtually any virus. Depending on the target sequence, the assays can be specific for a single virus species or for a group of related viruses. The latter characteristic is particularly advantageous, because it allows nucleic acid detection techniques to be applied to groups of viruses (e.g., the enteroviruses) for which antigenic diversity has precluded successful application of antigen detection techniques. In the case of the enteroviruses, highly conserved sequences in the 5′ nontranslated region of the genome have been exploited to develop reverse transcription-PCR (RT-PCR) assays that can simultaneously detect almost all enterovirus serotypes (25,148).
The earliest attempts at nucleic acid-based diagnosis involved direct hybridization of nucleic acid probes to viral nucleic acids present in clinical specimens. Direct hybridization was never widely adopted because it lacked adequate sensitivity, requiring the presence of 104 to 105 copies of the target nucleic acid. The development of PCR (153) and other nucleic acid amplification techniques overcame that sensitivity barrier and has led to the development of nucleic acid-based diagnostic tests for many viruses. Nucleic acid amplification assays are particularly attractive for viruses that are difficult or impossible to cultivate, viruses that grow very slowly in culture, and viruses for which antigen detection cannot be applied because of antigenic diversity or because the level of viral antigen in clinical specimens is too low to permit successful detection. Because nucleic acid amplification techniques can often be performed on a very small volume, they are also uniquely useful for specimens such as CSF or ocular fluid that may be available only in very small amounts. Still another advantage of nucleic acid detection as a diagnostic method is the stability of DNA, so that detection of viral nucleic acids can be done even when conditions lead to loss of virus viability.
Nucleic Acid Amplification Assays
Target Amplification Assays
The PCR is the prototype of target amplification assays. PCR employs short oligonucleotide primers and a thermostable DNA polymerase such as Taq polymerase to amplify a segment of target DNA that is typically 100 to 1,000 base pairs (bp) in length. The PCR itself includes 25 to 40 cycles, each consisting of denaturation, primer annealing, and extension steps that take place at different temperatures. Progression through the steps of the cycle is controlled by an instrument called a thermal cycler that controls the temperature of the reaction. After PCR amplification, the PCR product (also known as the amplicon) is detected by gel electrophoresis or by one of several probe-hybridization techniques (e.g., southern blotting). The analytic sensitivity of PCR can be as low as 1 to 10 copies of target DNA. Because of its simplicity and broad applicability, PCR has been widely used in viral diagnosis.
Another important target amplification technique is called transcription-based amplification (Fig. 17.6) (76,97). This technique uses three enzymes, RT, ribonuclease (RNase) H, and T7 RNA polymerase to amplify a target RNA sequence, employing a series of reactions that mimic the retrovirus replication scheme. An advantage of transcription-based amplification assays is that they are
P.576

isothermal and do not require complicated instrumentation. The assays begin with synthesis of a DNA strand that is complementary to the RNA target, using a primer that contains a T7 polymerase binding site. The resulting DNA-RNA hybrid is converted to double-stranded DNA (dsDNA) by the action of RNase H and a second primer that also contains a T7 polymerase binding site. The dsDNA product then serves as a template for transcription brought about by T7 RNA polymerase. The newly synthesized RNA transcripts serve as templates for additional cycles of the reaction. A related assay referred to as nucleic acid sequence based amplification (NASBA), is being developed commercially as the NucliSens assay (bioMérieux Inc., Durham, North Carolina) for the detection of RNA of multiple viruses.
FIGURE 17.6 Transcription-mediated assay, also called 3SR. The 3SR reaction depends on a continuous cycle of reverse transcription and transcription reactions to replicate an RNA target by means of complementary DNA (cDNA) intermediates. Oligonucleotides A and B prime DNA synthesis and encode the promoter sequence for the T7 RNA polymerase (black boxes). Steps 1–6 depict the synthesis of a double-stranded cDNA, which is a transcription template for T7 RNA polymerase. Complete cDNA synthesis is dependent on the digestion of the RNA in the intermediate RNA–DNA hybrid (step 4) by ribonuclease (RNase) H. Transcription-competent cDNA yield antisense RNA copies of the original target (step 7, right). These transcripts are converted to cDNA containing double-stranded promoters on both ends in an inverted repeat orientation (steps 7–12). These cDNA can yield either sense or antisense RNA, which can reenter the cycle. Thin lines, RNA; thick lines, DNA. RT, reverse transcription. (From ref. 76 with permission.)
Signal Amplification Assays
Examples of signal amplification assays include the branched-chain DNA (bDNA) assay (41) and the hybrid capture assay (80). The bDNA assay (Fig. 17.7) was originally developed by Chiron Corporation (Emeryville, California) and is being applied to the detection of HIV and hepatitis C RNA. The assay uses short, branched-chain oligonucleotides to capture the target nucleic acid sequence. Other branched-chain oligonucleotides link multiple molecules of detector enzyme to the captured target. A chemiluminescent substrate allows detection of the target, and measurement of the intensity of emitted light makes it possible to quantitated the input target accurately. Because the target itself is not amplified, this reaction is less susceptible than PCR to carryover contamination (see below).
The hybrid capture assay (Fig. 17.8) is another signal amplification assay that is available commercially for viral diagnosis (Digene Corporation, Beltsville, Maryland) (110,116). The assay involves a liquid hybridization reaction between the denatured DNA target and RNA probes specific for the viral DNA sequence of interest. If the viral DNA is present, DNA–RNA hybrid molecules are formed, and are captured and detected using an antibody specific for DNA–RNA hybrids. This assay can be used as either a qualitative or quantitative assay. The hybrid capture assay is being developed for detection of the DNA of HPV, CMV, and HBV.
Contamination
A general concern regarding highly sensitive nucleic acid amplification assays is the occurrence of false–positive findings resulting from contamination of the reaction with exogenous nucleic acids. The source of contaminating nucleic acids can be either amplified products from previous reactions or viral nucleic acids present in a different specimen, especially one containing a high level of the intended target. Prevention of contamination requires fastidious attention to procedural detail within the laboratory. A number of specific preventive techniques are widely used to prevent carryover contamination after PCR, including the use of positive displacement pipettes or plugged pipette tips to block aerosol production, UV irradiation of reaction components (not including Taq polymerase and PCR primers that can be inactivated by UV irradiation), use of small working aliquots, and frequent cleaning of equipment and laboratory surfaces with 10% bleach. An important precaution is the physical separation of the laboratory into sections where (a) the specimen is prepared, (b) the PCR reaction is set up, (c) the PCR amplification reaction takes place, and (d) the detection of amplification products is carried out. After PCR has taken place, the reaction tube is only opened in the section of the laboratory devoted to product detection. Techniques such as the inclusion of uracil-N-glycosylase in the reaction mixture, have been developed to minimize the danger of PCR contamination (133). Real-time PCR (see below) is less susceptible to contamination because product detection does not require manipulating the amplified product.
RNA Detection
Because Taq polymerase uses only DNA as a template, the use of PCR to detect viral RNA sequences requires the
P.577

inclusion of an RT step before PCR. This can be done in the same reaction tube in which the PCR will take place, and the combined reaction is called RT-PCR. The RT reaction can be performed using a devoted enzyme such as Moloney murine leukemia virus RT or avian myeloblastosis virus RT. Alternatively, heat-stable, multifunctional enzymes such as recombinant Thermus thermophilus DNA polymerase are now available that can carry out RT as well as DNA polymerase reactions. Special care must be used in specimen processing because of the susceptibility of RNA to digestion by ribonucleases that may be present in clinical samples. RT-PCR has been applied to the detection of numerous RNA viruses, including HIV, hepatitis C virus (HCV), enteroviruses, RSV, influenza and parainfluenza viruses, rotavirus, and other RNA viruses that cause gastroenteritis. RT-PCR can also be applied to the detection of viral messenger RNA. This may be particularly useful in the diagnosis of infection caused by viruses that have a latent phase in their life cycle. For these viruses, detection of viral DNA might not distinguish between latent and productive infection, whereas detection of a messenger RNA (mRNA) expressed only in productive infection would be evidence of active viral infection. Transcription-based amplification assays (Fig. 17.6) are ideally suited for amplification of RNA.
FIGURE 17.7 Branched chain DNA assay as used for ultrasensitive detection of human immunodeficiency virus (HIV). After liberation of viral nucleic acid from the clinical specimen by a lysis buffer, viral nucleic acid is hybridized with two sets of bifunctional oligonucleotide probes, each of which contain sequences complementary to the target. One set of probes also contains a generic sequence complementary to a capture probe that is bound to the surface of a microtiter tray, and serves to bind the target to the solid surface. The other set of probes contains a sequence complementary to preamplifier molecules. Additional specificity is achieved because two of the target-specific probes must be juxtaposed in the correct orientation to stabilize the binding of the preamplifier molecule. Each preamplifier molecule binds numerous amplifier molecules, each of which binds many subsequently added alkaline phosphatase-labeled probes. A chemiluminescent substrate is added and generated light is read by a luminometer. The cascade effect results in amplification of the signal generated from initial binding of probes to the target and allows for detection and quantitation of nucleic acid present in the specimen. (Courtesy of Bayer Diagnostics, Emeryville, California.)
Multiplex Polymerase Chain Reaction
Multiplex PCR refers to PCR reactions in which more than one primer set is incorporated into the reaction mix, allowing the detection of multiple targets. This can be an efficient means for detecting within the same reaction multiple agents that can produce the same clinical syndrome. For example, multiplex assays have been described for the simultaneous detection of numerous respiratory viruses (59,180). Likewise, another multiplex assay was described to detect enteroviruses, HSV types 1 and 2, and VZV in specimens of CSF from patients with encephalitis or meningitis (137). The agents detected do not have to be only viruses; for example, a PCR reaction has been described for the simultaneous detection of EBV and Toxoplasma gondii in
P.578

CSF from immunocompromised patients with mass lesions within the brain (147).
FIGURE 17.8 Hybrid capture assay. In step 1, target DNA is released and denatured. In step 2, RNA probe hybridizes with target DNA. In step 3, RNA–DNA hybrids are captured by an antibody to RNA–DNA hybrids that is bound to the sides of the reaction vessel. In step 4, an enzyme-conjugated antibody that recognizes RNA–DNA hybrids binds to the hybrids. In step 5, a chemiluminescent substrate is added, and light is emitted if hybrids have been formed. (Courtesy of Digene Corporation, Beltsville, Maryland.)
“Real-time” Polymerase Chain Reaction
Recently, several new PCR assays have been developed in which the synthesis of the PCR product is detected as it occurs (69,81). These assays have been termed real-time PCR. Numerous specialized instruments for running real-time PCR are now commercially available, including the LightCycler (Roche Diagnostics, Indianapolis, IN) the SmartCycler (Cepheid, Sunnyvale, CA) and the ABI Taqman 7000 series (Applied Biosystems, Foster City, CA). Compared with conventional PCR, real-time PCR has several important advantages. Because the accumulation of PCR product is monitored in the reaction tube, no separate detection method (e.g., gel electrophoresis) is required, thus shortening the effective assay time markedly The time from setting up the assay to completion can be less than 1 hour. In addition, the chance for contamination by amplified PCR product is decreased because the systems are closed, with no handling of the reaction contents after completion of PCR. The use of multiple fluorescent dyes with different emission wavelengths makes it possible to perform multiplex reactions with simultaneous amplification of more than one product. Of great importance, quantitation of PCR targets is readily achieved because the
P.579

generated fluorescence is proportional to the amount of PCR product.
Detection of PCR products in real-time PCR has generally used one of three methods, although other detection methods have also been introduced more recently. The simplest system uses the DNA binding dye SYBR Green, which emits fluorescence when it binds to dsDNA. When SYBR Green is included in a PCR reaction, the intensity of fluorescence is proportional to the amount of PCR product. Because SYBR Green binds nonspecifically to any dsDNA, signal is generated by undesired amplification products such as primer dimers, as well as by intended amplicons. Discrimination between different amplification products can be achieved through the use of dissociation curves, which is also referred to as melting point analysis. Melting point analysis is performed after completion of the amplification reaction by recording fluorescence as the temperature of the reaction mix is gradually increased. When the dissociation temperature (melting point) of the dsDNA reaction product is reached, SYBR Green is released and fluorescence decreases. Because the melting point is affected by both length and sequence of the PCR product, intended and unintended amplification products can usually be readily distinguished.
The other two detection systems are based on the use of oligonucleotide probes that are labeled with fluorescent dyes that interact with one another according to principles of fluorescence resonance energy transfer (FRET). The hybridization probe assay format requires two oligonucleotide probes that are homologous to adjacent portions of one of the strands of the amplified DNA. The probes are chosen so that the 5′ end of one probe is within a few nucleotides of the 3′ end of the other probe. These adjacent ends are each labeled with a fluorescent dye. The dye on the 3′ end is termed the donor dye and the dye on the 5′ end is termed the acceptor dye. The required property of these dyes is that when they are in close proximity (within a distance of several nucleotides), excitation of the donor dye leads to emission of light by the acceptor dye. When both probes bind to their target sequences, the two dyes are within the proximity required for excitation of the acceptor dye and fluorescence occurs. The fluorescence intensity is proportional to the amount of PCR product.
The other detection system based on interacting fluorescent dyes is the fluorogenic 5′ exonuclease assay (also referred to as the Taqman assay). This assay uses a probe that is complementary to a segment of the intended PCR product located between the PCR primers. This probe is labeled with two fluorescent dyes, one called the reporter that is linked to the 5′ end of the probe, and the other called the quencher that is linked to the 3′ end. When they are in close proximity (i.e., bound to opposite ends of an oligonucleotide probe) the quencher prevents fluorescence by the reporter. During the extension step of PCR, the probe labeled with both dyes binds to the PCR product as it is being synthesized. During extension, the 5′ exonuclease activity of Taq polymerase cleaves nucleotides from the bound probe, releasing the reporter dye, thus allowing it to emit light on excitation. As in the hybridization probe assay, the intensity of fluorescence is proportional to the amount of PCR product.
Polymerase Chain Reaction and Nucleotide Sequencing
Sequencing of PCR amplification products can provide valuable information about the identity of a virus whose nucleic acid was amplified or the presence of viral mutants associated with resistance to antiviral drugs. The process of obtaining nucleotide sequence data from PCR reactions is achieved through the use of the cycle-sequencing reaction that utilizes Taq polymerase and dideoxynucleotides in the PCR reaction mixture (90). The resulting reaction products can be analyzed by polyacrylamide gel electrophoresis followed by automated laser scanning and sequence assembly. Currently, the main application in diagnostic virology is for the detection of antiviral resistance in HIV directly from patient plasma specimens (86). Similar assays have also been used to detect antiviral resistance in CMV (30).
Microarray Technology
It is now possible to precisely bind hundreds or thousands of oligonucleotide probes to a small silicon chip, carry out hybridization reactions directly on the chip, and detect to which sequence or sequences the probes have bound. Use of probes representing all possible nucleotide sequence variations within a target sequence allows very rapid determination of nucleotide sequence (144). Multiple sequence variants present within the specimen can also be detected. Microarray technology has the potential to allow simultaneous detection of multiple infectious disease pathogens, viral and nonviral. The first application in diagnostic virology has been for rapid sequencing to detect HIV mutations associated with resistance to antiretroviral drugs (102). In another application, sequences representing all sequenced viruses have been selected to create a microarray that can be used to discover unknown viruses. This microarray was successful in categorizing the agent of SARS as a new coronavirus (192). Microarray technology currently is not in routine use in diagnostic laboratories, but it is likely to become widely utilized within a short time.
Applications of Nucleic Acid Amplification Techniques
Polymerase chain reaction has been used to detect numerous viruses, and increasingly it is used to assess prognosis, monitor response to treatment, and assess progression of infection. Some of the more widely used diagnostic applications are listed in Table 17.5. Widespread utilization of nucleic acid amplification techniques is currently limited
P.580

because few assays are available as commercial kits. The U. S. Food and Drug Administration (FDA) also allows manufacturers to register specific reagents (e.g., nucleic acid primers and probes) as “Analyte Specific Reagents” (ASR). These products are intended for use in laboratory-developed assays, and must meet certain specifications set by the FDA. They cannot be marketed as complete test kits, however, and must be sold without instructions for use or claims regarding performance characteristics. Laboratories using ASR must be certified as “high complexity” under the CLIA, must establish and maintain the performance characteristics of the test as required by CLIA, and must label test results with a statement indicating that the test was developed and validated by the laboratory
P.581

and had not been cleared or approved by the FDA. Assays may also be assembled by individual laboratories using reagents obtained from diverse sources but not specifically labeled as “Analyte Specific Reagents;” these assays must also be validated according to CLIA requirements. In addition to variation in the PCR assays themselves, varying approaches to the choice of specimen, and the techniques used to process the specimen within the laboratory and to detect the products of the PCR reaction can have important effects on the performance of PCR. Thus, it is important for the user of PCR to be familiar with the laboratory performing the assay. It may be appropriate to request data that the laboratory used to validate a specific PCR reaction.
TABLE 17.5 Nucleic acid detection for viral diagnosis
Target | Specimen(s) | Application(s)
Human immunodeficiency virus (HIV) (DNA) | Leukocytes from infant born to HIV-infected mother | Diagnosis of perinatal infection
HIV (RNA) | Plasma | Viral load (prognosis, response to treatment)
Herpes simplex virus (HSV) | Cerebrospinal (CSF), ocular fluid, swabs from mucocutaneous lesions | Diagnosis of encephalitis, meningitis, retinitis, mucocutaneous lesions
Varicella zoster virus (VZV) | CSF, ocular fluid, swabs from mucocutaneous lesions | Diagnosis of encephalitis, meningitis, retinitis, mucocutaneous lesions
Cytomegalovirus (CMV) | Blood (whole blood, leukocytes, or plasma) CSF, ocular fluid, amniotic fluid | Diagnosis of systemic infection after organ transplantation, encephalitis, radiculomyelitis, retinitis, congenital infection. Quantitative assay performed on blood can be used to assess severity of infection and monitor response to therapy.
Epstein-Barr virus (EBV) | CSF, blood (whole blood, leukocytes, or plasma) | Primary central nervous system (CNS) lymphoma in acquired immunodeficiency syndrome (AIDS), other EBV infection of the CNS, posttransplant lymphoproliferative disorder. Quantitative assay performed on blood can be used to assess the risk of posttransplant lymphoproliferative disorder (PTLD) and the response to therapeutic interventions.
Human herpes virus (HHV)-6,7 | Blood, CSF | Diagnosis of systemic infection and of encephalitis
HHV-8 (Kaposi's sarcoma virus) | Blood, pleural or pericardial fluid | Diagnosis of body cavity lymphoma
Adenovirus | Blood, respiratory secretions | Diagnosis and monitoring of disseminated infection in immunocompromised hosts, diagnosis of respiratory tract infection
Parvovirus B19 | Serum, amniotic fluid | Diagnosis of chronic parvovirus B19 infection, aplastic crisis, congenital infection
JC virus | CSF | Diagnosis of progressive multifocal leukoencephalopathy
BK virus | Urine, plasma | Assessment of risk of transplant nephropathy in renal transplant recipients and of hemorrhagic cystitis in hematopoietic stem cell transplant recipients
Human papillomavirus | Genital secretions | Detection of viral types associated with cervical carcinoma
Enteroviruses | CSF, blood (whole blood, serum, or plasma) | Diagnosis of meningitis or systemic infection
West Nile and other flavivirus infections | CSF, blood | Rapid diagnosis of CNS infection, especially in immunocompromised hosts, screening of blood units for presymptomatic infection
Hepatitis C | Plasma | Diagnosis of infection. Quantitative assay is used to assess response to therapy.
Hepatitis B | Serum | Diagnosis of infection when serologic studies are ambiguous. Recognition of virologically active infection. Quantitative assay is used to assess response to therapy and recognize emergence of drug resistance.
Rabies | Saliva, CSF | Diagnosis of rabies
Respiratory viruses | Respiratory samples | Enhanced sensitivity, including detection of noncultivable agents
Gastrointestinal viruses | Feces | Enhanced sensitivity, including detection of noncultivable agents
Serology
Measurement of antiviral antibodies was one of the first methods used for the specific diagnosis of viral infections and it remains an important tool in the diagnostic virology laboratory. The role of serology can be for the diagnosis of acute or current infection or for the determination of immune status to specific viruses. Serologic diagnosis is important for viruses that cannot be cultured readily or for which culture is slow or otherwise impractical. Viruses for which serology is useful in diagnosing acute infection are shown in Table 17.6. Serology is uniquely useful for defining immunity with respect to specific viruses. It is important to use sensitive assays such as EIA for this purpose, because antibody levels indicative of past infection can decline to very low levels years after the infection. The specific assay used must also be selected with care to ensure that it measures antibodies that correlate with immunity. Viruses for which serologic testing is used to determine immune status are shown in Table 17.7.
TABLE 17.6 Serology for diagnosis of acute infection
Epstein-Barra
Cytomegalovirus (mononucleosis syndrome)a
Hepatitis viruses (A–E)b
Measlesa
Rubellaa
Mumpsa
Parvovirus B19a
Encephalitis virusesa
Rabies
Hemorrhagic fever virusesa
Dengue fevera
Human immunodeficiency virus (HIV)
Human T-cell lymphoma or leukemia virus (HTLV-1/2)
aVirus-specific IgM assays are used.
bVirus-specific IgM assays are used for hepatitis A and B (IgM anti-HBc).
TABLE 17.7 Serology to determine immune status
Varicella zoster virus
Herpes simplex virus
Cytomegalovirus
Epstein-Barr virus (IgG antibodies to the viral capsid antigen)
Rubella
Measles
Mumps
Parvovirus B19
Hepatitis A virus (total antibodies)
Hepatitis B virus (anti-HBs)
Kinetics of the Antibody Response
Serologic diagnosis is based on the kinetics of the antibody response to viral infection. Virus-specific antibodies are absent in a susceptible individual, but typically become detectable several weeks after the onset of infection. Virus-specific IgM antibodies are often detectable for a short period before virus-specific IgG antibodies. The IgM response tends to decline within approximately 1 to 2 months, although low levels can persist for 1 year or more in some viral infections. IgG antibodies are much more long-lasting, and can persist for the life span of the individual. According to this model, the absence of virus-specific IgG and IgM antibodies signifies susceptibility to infection; the presence of virus-specific IgM antibodies, with or without virus-specific IgG antibodies, signifies current or very recent infection; and the presence of virus-specific IgG, but not IgM antibodies, signifies past infection. The latter pattern often, but not always, indicates immunity to subsequent infection.
An alternative serologic approach to the diagnosis of recent infection is based on the concept that the avidity of antigen-specific antibodies increases as the immune response matures (51). Thus, antibodies produced early after infection have low affinity for the causative agent, and antibodies produced late after infection have high affinity. Detection of low-affinity antibodies has been used to diagnosis recent infection with CMV (50), rubella (149), and HIV (175).
The relationship between the onset of clinical manifestations of infection and the presence of virus-specific antibodies depends on the incubation period of the infection. In infections with short incubation periods (e.g., acute respiratory infections), antibodies are absent at the onset of symptoms. In viruses with incubation periods of 1 month or longer, however, virus-specific IgG and IgM antibodies are typically present at the onset of symptoms.
P.582

Serology in Reinfection and Reactivation
The serologic diagnoses of reinfection and reactivated infection are more complicated than that of initial infection. In both of these cases, the infection occurs in an individual with preexisting, virus-specific IgG antibodies. In reinfection an anamnestic response may occur that results in an increase in the level of virus-specific IgG antibodies with continued absence of virus-specific IgM antibodies. Reactivation of latent infection, for example in the case of some herpesvirus infections, may result in the appearance of virus-specific IgM as well as IgG antibodies.
Serology in Chronic Infections
The interpretation of serology is unique for viruses that typically cause chronic infection (e.g., HIV) and the related retroviruses human T-cell lymphoma or leukemia virus (HTLV)-1 and -2. For these agents, the detection of antibodies of any isotype to these viruses (in the absence of artificial immunization) virtually always signifies current infection. In the case of HCV, the confirmed presence of antibodies to the virus corresponds to active infection in approximately 85% of individuals.
Serologic Assays
Binding Assays
The most widely used assays are those that directly measure binding of antibodies to viral antigens. Examples of binding assays include EIA, radioimmunoassay (RIA), and the indirect immunofluorescent antibody assay (IFA). Binding assays can be used in many different formats. In one common format, a viral antigen, which can consist of virally infected cells, a purified viral preparation, or a recombinant viral protein, is attached to a solid surface such as the inner surface of the well of a microtiter tray, a plastic bead, or a microscope slide in the case of IFA. Serum is added, allowing the binding of antiviral antibodies that might be present in the serum. After an appropriate incubation period, the serum is removed and the well is extensively washed. The next step is the addition of a second antibody (also referred to as a detector antibody) with specificity for human immunoglobulins. The second antibody is typically a mouse monoclonal or a polyclonal antibody from a nonhuman species. It is linked to an enzyme such as horseradish peroxidase. The second antibody binds to any human antibody present (ideally, because of specific binding to the viral antigen). The well is again extensively washed, and the presence of the second antibody is detected based on a colorimetric, radiometric, or fluorescent signal. An important advantage of binding assays is that they can be modified to detect IgM- or IgA-specific antiviral antibodies through the use of isotype-specific detector antibodies.
Immunobinding Assays
The western blot and related recombinant immunobinding assays are binding assays that allow the identification of antibodies to specific viral proteins. In the western blot assay, viral antigens present in infected cells are denatured, separated by gel electrophoresis, transferred to a membrane, and allowed to react with the serum specimen. Binding of antiviral antibodies is detected through the use of labeled detector antibodies. The western blot is cumbersome, but provides a very high level of specificity because of the ability to identify binding to individual viral proteins and the production of a characteristic blot fingerprint. Thus, its main application in diagnostic laboratories is the confirmation of screening assays (e.g., EIA) that are less specific. For example, the western blot is widely used to confirm a positive HIV EIA. Western blot is also considered the gold standard in determining the type-specificity of HSV antibodies. The recombinant immunobinding assay differs from the western blot in that specific viral antigens are produced in in vitro expression systems and artificially attached to membranes in a predetermined configuration, often in dots or in bands. The membranes are then incubated with serum, and bound antibodies are detected as in the western blot. Because the antigens used in the immunobinding assay are not denatured as they are in routine western blots, these assays may have advantages in detection of antibodies to conformational epitopes. A recombinant immunobinding assay is widely used to confirm positive hepatitis C EIA results.
Functional Assays
Functional assays are based on detection of specific activities resulting from the binding of specific antibodies to viral antigens. An important example is the neutralization assay, which measures the ability of antibodies to block viral infectivity. In neutralization assays, serial dilutions of the serum to be tested are incubated with a standardized quantity of infectious virus. After a short incubation period, the serum–virus mixtures are added to cells that support the growth of the virus, in parallel with a similar inoculum of virus that has not been incubated with serum. The neutralizing antibody titer is the highest serum dilution that prevents infection of the cells. The neutralization assay correlates well with protection from infection, and is sometimes considered the standard against which other serologic assays should be measured. Because it is cumbersome and expensive, the neutralization assay is now rarely used in routine diagnostic laboratories. Other examples of functional assays are the hemagglutination-inhibition assay, in which the presence of antiviral antibodies is detected by their ability to block virus-induced hemagglutination, and the complement fixation assay, which measures the ability of antiviral antibodies to fix complement, preventing the complement from lysing indicator erythrocytes. Although hemagglutination-inhibition and complement fixation assays have been widely used in the past, they are increasingly being replaced by binding assays.
P.583

Agglutination Assays
Viral antigens can be bound to a variety of particles, including fixed erythrocytes and latex particles. Agglutination assays are performed by mixing dilutions of serum with a suspension of antigen-coated particles. The agglutination titer is the highest serum dilution that results in visible agglutination of particles. The advantage of agglutination assays is simplicity; they are rapid and do not require sophisticated equipment. They are well suited, therefore, for stat testing and for use under field conditions. For example, a rapid latex agglutination assay for varicella antibodies can be used for rapid determination of the varicella immune status of health care personnel who are exposed to a patient with varicella.
Virus-specific IgM Assays
Assays for virus-specific IgM antibodies are important because they often allow a specific diagnosis of an acute infection to be made based on analysis of a single serum specimen obtained during the acute phase of illness. These assays are most likely to be useful in diseases with incubation periods that are sufficiently long so that virus-specific IgM levels are present at detectable levels at the onset of illness. Hepatitis A provides an excellent example; because of its incubation period of 2 to 6 weeks, hepatitis A IgM antibodies are virtually always detectable at the time patients seek medical care.
A number of methods are used to measure virus-specific IgM antibodies. Two older methods include (a) separating IgG and IgM fractions before performing the virus-specific antibody assay and (b) performing the virus-specific assay before and after procedures, such as treatment with β-mercaptoethanol, that selectively destroy IgM antibodies. Many modern virus-specific IgM antibody assays use IFA or EIA with a detector antibody that binds only to human IgM. The IgM capture assay is an alternative approach in which IgM antibodies present in the serum sample being tested are first captured using an antibody specific for human IgM. A preparation of viral antigen is added, followed by an enzyme-labeled antibody specific for the viral antigen. Binding is detected by the addition of the appropriate enzyme substrate.
Virus-specific IgM assays have several potential pitfalls, and must be interpreted in conjunction with clinical findings. False–positive results can occur if the serum being tested contains rheumatoid factor (IgM antibodies to human IgG) plus virus-specific IgG antibodies that form complexes that may be falsely detected by the assay as virus-specific IgM antibodies. This problem can be avoided by pretreatment of the serum to remove either rheumatoid factor or IgG antibodies. One or the other of these pretreatments is included routinely in many commercial virus-specific IgM antibody assays. False–negative results can occur if the serum being tested contains high levels of virus-specific IgG antibodies that may compete with the virus-specific IgM antibodies. The IgM-capture assay configuration avoids this problem, as does serum pretreatment to remove IgG.
Complexities in the nature of the IgM antibody response must also be considered in interpreting virus-specific IgM antibody tests. In some patients, the IgM antibody response is transient or low level, leading to failure to detect virus-specific IgM antibodies, whereas in others, low levels of IgM antibodies may persist for 1 year or longer, decreasing the specificity of the assay as an indicator of very recent infection. In herpes virus infections, IgM antibodies can sometimes be detected in reactivations as well as in primary infection.
Saliva and Urine Assays
Virus-specific antibodies can often be detected in saliva and urine. These body substances are attractive for use in serologic assays because they avoid the need for phlebotomy. Assays for HIV antibodies in these fluids are commercially available and have performance characteristics similar to assays carried out on serum (63,186).
Cerebrospinal Fluid Serology
Serologic testing can be applied to CSF for the diagnosis of central nervous system (CNS) infection. For unusual viruses (e.g., rabies), the presence of any virus-specific antibodies within the CSF is diagnostic of active infection. For the diagnosis of encephalitis caused by the alphaviruses, bunyaviruses, or flaviviruses, the presence of virus-specific antibodies in CSF is highly suspicious and the presence of virus-specific IgM antibodies in CSF is diagnostic. For more common viruses (e.g., herpesviruses) or the common respiratory viruses, the mere presence of virus-specific antibodies in CSF is not diagnostic of CNS infection because antibodies produced in the blood are present in the CSF even in the absence of CNS infection. The problem is further complicated by the fact that defects in the blood–brain barrier that can occur during many neurologic diseases can increase the passage of antibodies from blood to CSF. Therefore, for the common viruses, intrathecal synthesis of specific antiviral antibodies must be demonstrated to provide evidence of CNS infection.
Intrathecal synthesis of a specific antiviral antibody is evaluated by determining the quotient of two ratios: (a) the ratio of specific antiviral antibody level in CSF to the level in serum, and (b) the ratio of total IgG in CSF to total IgG in serum (CSFspecific antibody:serumspecificantibody divide by CSFIgG:serumIgG). A quotient greater than 1.5 is evidence of intrathecal antibody synthesis of the specific antibody. The antibody assay used to measure the specific antiviral antibody must have certain special characteristics. First, it must be very sensitive, because CSF antibody levels are usually low (~1,000 times less than serum levels). Second, it must be capable of providing a quantitative result that allows calculation of the CSF-to-serum ratio of specific antibody level. EIA are usually used, but testing of a series of dilutions of CSF and serum is required to obtain
P.584

linear quantitative estimates of antibody level suitable for calculating the necessary ratio. Because of the complexities involved, accurate determination of intrathecal antibody synthesis of specific antiviral antibodies is performed in only a limited number of reference laboratories.
Measurement of intrathecal antibody synthesis has been used in a variety of CNS infections. The application for which experience is most extensive is HSV encephalitis. In HSV encephalitis, the utility of determinations of intrathecal antibody synthesis is limited because intrathecal antibody synthesis may not be detectable until 7 to 10 days after the onset of illness. Interestingly, intrathecal antibody synthesis can persist for years after the acute infection (138). Therefore, the main utility is in cases in which specimens were not available early in the illness to allow a definitive diagnosis based on PCR. A caveat concerning diagnosis by demonstration of intrathecal antibody synthesis is that nonspecific polyclonal intrathecal antibody synthesis can occur in some diseases (e.g., multiple sclerosis) (138). This pitfall can be avoided by evaluating intrathecal synthesis of antibodies to at least one other virus other than the one of primary interest.
Antiviral Susceptibility Testing
In recent years, antiviral drugs have been licensed for the treatment of infections caused by HSV, VZV, CMV, influenza A and B, RSV, and HIV. Not surprisingly, increasing use of these drugs has been accompanied by the appearance of antiviral drug resistance. Testing for resistance may be required for optimal patient management, particularly in infections caused by HSV, CMV, VZV, and HIV for which resistance testing can guide the choice among several potentially effective drugs. Antiviral drug susceptibility testing is performed in some diagnostic virology laboratories.
Phenotypic and Genotypic Assays
Antiviral susceptibility testing is divided into phenotypic and genotypic methods. Phenotypic methods analyze the effect of antiviral drugs on the growth of virus, which can be measured by infectivity, viral antigen production, or viral nucleic acid production. Phenotypic assays are attractive because they directly measure the effects of antiviral drugs on viral growth. They tend to be labor-intensive and slow, however. They have also been difficult to standardize, and results can vary based on the test system used. Table 17.8 shows recommended cut-offs that define resistance to several drugs used for HSV and CMV infections.
Genotypic assays test for the genetic basis for resistant phenotypes, and can involve detection of restriction fragment length polymorphisms, differential hybridization assays, or nucleotide sequencing. Genotypic assays are informative only when the genetic basis for resistance is known, and are most attractive when the resistance being evaluated is accounted for by a limited number of genetic changes.
Plaque Assay
The plaque assay is a traditional infectivity-based method that measures the inhibitory effect of an antiviral drug on the production of viral plaques in cell culture. In this assay, a standardized viral stock is inoculated into multiple identical cell cultures, usually grown in wells of a cluster plate. A solidifying agent (e.g., agarose) is added to the cultures to minimize spread of virus through the media. The viral titer of the stock is previously determined and adjusted to yield a countable number of plaques in each well. Increasing concentrations of the antiviral drug being evaluated are incorporated into a series of wells. The effect of the drug is often expressed as the 50% inhibitory concentration (IC50), defined as the lowest concentration of drug that results in a 50% decrease in the number of viral plaques compared with control wells with no antiviral drug. The IC90 can be similarly determined, and is of additional interest because it better reflects the presence within the virus pool of minority populations of drug-resistant virus. The plaque assay is considered the gold standard for antiviral susceptibility testing, but is labor intensive and time consuming. Completing the assay requires initial growth of the virus, titration of the viral stock, and the assay itself. For a slow-growing virus (e.g., CMV), the time involved is often more than 6 weeks. For HSV, however, the assay can be completed in fewer than 2 weeks.
Other Phenotypic Assays
Assays measuring viral antigen or nucleic acid production are alternatives to infectivity-based assays. A variety of assays have been used in individual laboratories, but they are not commercially available. The ELVIS assay illustrated in Figure 17.3 has also been adapted for the performance of antiviral susceptibility testing (173,178).
Recombinant phenotypic assays have recently been developed for HIV. These assays involve insertion of the polymerase and protease genes of HIV from a patient being evaluated into a vector consisting of a rapidly replicating laboratory strain of HIV that also contains a reporter gene (e.g., luciferase) that is used to measure viral growth (131). These assays allow relatively rapid testing of the susceptibility of HIV to multiple drugs as well as to drug combinations.
Genotypic Assays
Genotypic assays have been most widely used for CMV and HIV, because phenotypic assays for these viruses are slow and expensive. A relatively limited number of mutations in the CMV UL97 gene account for resistance to the antiviral drug ganciclovir in approximately 80% of resistant CMV isolates (28,29). The most important of these are mutations at UL97 codons 460, 594, and 595, which can be detected using an assay based on PCR amplification followed by digestion of the PCR product with restriction endonucleases that differentiate between wild-type and mutant sequences. In many cases, this assay can be carried out directly on patient specimens, providing a result within 2 days. If a
P.585

resistant pattern is not detected, nucleotide sequencing of the regions of the UL97 and polymerase genes that have been implicated in resistance is required for complete detection of resistance (54). Some laboratories prefer to go directly to sequencing of the UL97 gene without performing the screening assay. Resistance to the drugs foscarnet and cidofovir has been localized to mutations in the polymerase gene, and nucleotide sequencing is currently the only method available for detecting these mutations (54).
TABLE 17.8 Cut-offs for antiviral susceptibility testing for herpes simplex virus (HSV) and cytomegalovirus (CMV) using the plaque reduction assay
Virus/(Reference) | Drug | Cut-off (µM)
 |  | Sensitive | Intermediate | Resistant
HSV (151) | Acyclovir | <8 |  | ≥8
 | Foscarnet | <330 |  | ≥330
CMV (54) | Ganciclovir | ≤6 | 6–12 | >12
 | Foscarnet | ≤400 |  | >400
 | Cidofovir | ≤4 |  | >4
Cut-offs may vary depending on the test methodology and the laboratory performing the assay.
Genotypic testing for resistance is commonly used by physicians in the developed world to aid their management of antiretroviral drug therapy in patients with HIV. This testing involves RT-PCR amplification of regions of the polymerase and protease genes, followed by nucleotide sequencing. Certain mutations are highly associated with phenotypic resistance and drug failure, whereas the significance of other mutations found in drug resistant strains is less clear. Interpretation of HIV genotypic testing is complicated because of the diversity of mutations and the evolving knowledge base regarding the interaction of multiple mutations in determining the viral phenotype and response to therapy (86).
Genotypic testing for HSV is less useful than phenotypic testing because of the diverse genetic loci within the HSV thymidine kinase and polymerase genes that can account for resistance (66,152).
Diagnostic Approaches to Selected Clinical Problems
Herpesviridae Infections
The diagnosis of infections caused by members of the family Herpesviridae is complex because of the diversity of clinical syndromes, frequently involving immunocompromised individuals. Additional complexities are related to the life cycle of the members of the family. After primary infection, herpesviruses become latent with periodic reactivations. Reactivations are typically associated with the presence of infectious virus, but may or may not be clinically significant.
Herpes Simplex Virus and Varicella Zoster Virus
Mucocutaneous Infections
The main diagnostic approach for mucocutaneous HSV and VZV infections involves direct detection of the virus, either by culture, viral antigen, or viral nucleic acid. Virus can be cultured during either primary or reactivated infection with either virus, although titers are higher with primary infection. Specimens are obtained by unroofing a vesicle and using a swab to soak up vesicular fluid as well as to scrape the base of the lesion. Calcium alginate swabs should not be used because this material inhibits the growth of HSV (37). HSV grows very well in cell culture, usually producing cytopathic effect in 1 to 3 days (20). A variety of cell culture types can be used, but rabbit kidney, mink lung, and guinea pig embryo cells are particularly susceptible (104). Some laboratories use shell vial culture techniques, or the ELVIS genetically engineered cell line (Diagnostic Hybrids) (168,169). Mixed cultures containing CV-1 and MRC-5 cells with the capability to detect either HSV or VZV (H & V Mix, Diagnostic Hybrids) can also be used. The sensitivity of cell culture techniques for HSV is strongly influenced by the stage of the lesion, with higher sensitivity for vesicular and pustular lesions than for lesions that are crusted (98). The overall sensitivity of culture for the diagnosis of genital HSV has been estimated to be approximately 80% (122). HSV types 1 and 2 grow equally well in culture. They can be differentiated by FA staining of the infected cell culture.
Varicella zoster virus is more difficult than HSV to grow in culture. This virus grows only in human fibroblast cells and monkey kidney cells, and typically requires 4 to 8 days to become detectable. The sensitivity of culture detection is lower than for HSV, but can be enhanced through the use of the shell vial technique (158).
P.586

Rapid Diagnosis
Rapid diagnosis of both HSV and VZV infections can be accomplished by FA staining. For this technique, cells from the base of a lesion are obtained by scraping the base with a scalpel blade or rubbing vigorously with a Dacron or rayon swab, and placing the material obtained on one or more microscope slides. This material is air dried, fixed with acetone, and then stained with fluorescent-labeled monoclonal antibodies to HSV and VZV. This technique is particularly advantageous for VZV because of the difficulty of culturing that virus (158). Fluorescent antibody staining is preferable to a Tzanck smear because it allows specific viral identification and is more sensitive.
Nucleic Acid Detection
Some laboratories now use real-time PCR to detect HSV and VZV in mucocutaneous specimens (55,56), and it is likely that this technique will become the preferred method to detect these viruses, because of the advantages of speed, high sensitivity, and ability to distinguish between HSV-1 and 2. In one study, real-time PCR was 28% more sensitive than culture (56). Some real-time assays for VZV have the ability to distinguish between wild-type virus and the vaccine strain (109). Laboratories using this method must be meticulous in the technique to avoid contamination, which can occur when large numbers of specimens, including some with high viral titers, are processed.
Serology
Serology has little role in the diagnosis of acute HSV infection because viral culture or antigen detection is usually successful, because serology requires acute and convalescent phase specimens, and because of difficulties in interpretation related to both cross-reactions and asymptomatic reactivations. VZV serology is occasionally useful for diagnosis of acute varicella if appropriate specimens were not obtained for culture and antigen detection or if those tests were negative despite a clinical impression that varicella was the true diagnosis. Detection of seroconversion is the strongest serologic evidence of infection, although detection of VZV-specific IgM antibodies also supports the diagnosis of recent infection. Virus-specific IgM antibodies can be present with reactivation (zoster) as well as with primary infection (8,36).
Serology is widely used to determine immune status, especially to VZV. The reference test for this purpose is the FA to membrane antigen (FAMA) test (196), but EIA, IFA, and latex agglutination assays are more widely used. None of these assays has optimal sensitivity for the detection of VZV antibodies produced in response to varicella immunization. Latex agglutination is more sensitive than EIA or IFA for this purpose (170), although it is less sensitive than an EIA that uses purified glycoproteins as antigen (134). The latter assay is not commercially available at the current time.
Recently, assays have become available that accurately distinguish antibodies made in response to HSV-1 or 2 infections. These assays detect antibodies to type-specific glycoproteins, such as glycoprotein G. These assays may be useful in several settings. For example, in individuals with recurrent genital lesions who have never had a positive culture, detection of HSV-2 antibodies suggests that the genital lesions are probably herpetic. Type-specific antibody testing may also be useful for counseling couples. For example, if one partner is known to have HSV-2 infection, testing the other partner may reveal prior infection, suggesting no risk of transmission, or alternatively, absence of infection, indicating susceptibility and highlighting the need for precautions to prevent transmission. Testing of pregnant women may be helpful in identifying those who are seronegative but have a seropositive partner. These couples should take precautions to avoid transmission during the pregnancy. Pregnant women who are seropositive should be monitored with particular care for the presence of active lesions at the time of delivery.
B Virus
Most cases of human B virus infection have occurred following a bite or other exposure to infectious secretions or excretions from a monkey infected with B virus. When B virus infection is suspected, specimens should be obtained using a Dacron or cotton swab from mucocutaneous lesions. CSF and conjunctival and pharyngeal swabs can also sometimes yield the virus, which grows in several types of primary and continuous monkey kidney cell cultures. Biosafety level 3 is required for laboratories culturing B virus from clinical samples, and attempts to isolate the virus should be carried out only by appropriate reference laboratories (see below for listing of B virus reference laboratories). Samples for culture at the site of a wound should be obtained only after the wound has been cleaned. This, however, may decrease the ability to isolate the virus. PCR can also be used to detect B virus, although detection at the site of a wound is not considered definitive evidence of infection because it may not indicate the presence of a replication-competent virus. Acute and convalescent serum specimens should also be obtained, although cross-reactions with HSV can make interpretation problematic.
The following laboratories provide consultation as well as testing for B virus:
  • Julia K. Hilliard, PhD
  • B Virus Research and Resource Laboratory
  • Georgia State University
  • PO Box 4118
  • Atlanta, Georgia 30302-4118
  • Telephone (404) 651-0808
  • e-mail: biojkh@panther.gsu.edu
  • http://www.gsu.edu/~wwwvir/index.html
    • P.587

  • David Brown, MRCPath.
  • Enteric, Respiratory, and Neurological Virus Laboratory
  • 61 Colindale Avenue
  • London NW9 5HT, England
  • Telephone 44-208-200-4400
Cytomegalovirus
Culture
Although culture is the traditional gold standard for the diagnosis of CMV, it is increasingly relegated to a minor role in CMV diagnosis because methods involving antigen or nucleic acid detection are faster, more sensitive, and easier to quantitate. When necessary, CMV can be readily cultured in the diagnostic virology laboratory, although the virus is labile and rapid transport to the laboratory is important. CMV grows only in human fibroblast cells, and typically requires 7 to 21 days to exhibit cytopathic effect. For this reason, the shell vial technique is a very important supplement or replacement for conventional culture, because it provides results within 24 to 48 hours. Its sensitivity, compared with conventional culture, varies widely among individual laboratories, but can be comparable or greater (4,71). The interpretation of CMV cultures can be problematic because of frequent shedding of the virus in saliva and urine in asymptomatic individuals. Cultures of blood are more helpful diagnostically, because positive blood cultures are virtually never found in asymptomatic, nonimmunocompromised individuals. In the immunocompromised patient, positive blood cultures indicate active infection, but can occur in the absence of symptoms as well as in patients with symptomatic disease
pp65 Antigenemia Assay
The pp65 antigenemia assay (142,188) is commercially available, and is widely used for the rapid diagnosis of CMV infection. In this assay, leukocytes are separated from other blood elements, spotted onto a microscope slide, and stained using a monoclonal antibody to pp65, the CMV lower matrix phosphoprotein. The assay has a number of desirable attributes, including potential availability of results within a few hours of receipt of the blood sample in the laboratory, sensitivity exceeding that of culture, capability for providing quantitative data, and a strong, although not perfect correlation, with the presence of clinically significant infection (181). A concern in the use of the assay, particularly for quantitative purposes, is that the antigen is labile, and results may be inaccurate if transport to the laboratory takes more than 24 hours (102,128).
Nucleic Acid Detection Assays
Detection of CMV DNA can be accomplished using PCR or the Digene hybrid capture system (Digene Corporation, Beltsville, Maryland). An assay for CMV pp65 RNA is also commercially available (NucliSens, bioMérieux, Durham, North Carolina). PCR assays can be performed on any body substance or tissue, but are usually performed on blood for the diagnosis of active CMV infection. Detection of CMV DNA in blood of normal, CMV-seropositive individuals is unusual and strongly suggests clinically significant infection, either currently or in the recent past (67). In immunocompromised patients, detection of CMV in blood is much more common, however, and is poorly correlated with the presence of clinically significant CMV disease. Because elevated levels of CMV in the blood correlate with increased likelihood of current or future symptomatic infection, quantitative assays, often referred to as CMV viral load assays, are much more helpful than qualitative assays, and are rapidly becoming accepted as the standard for diagnosis of infection and for following the response to treatment. These assays are currently performed on plasma, leukocytes, or whole blood. Whole blood has the advantage of convenience for the clinical laboratory and of measuring viral DNA regardless in which blood compartment it is. Levels of viral DNA in plasma are lower than in whole blood. Consequently, plasma tests are associated with less sensitivity but potentially greater specificity compared with whole blood. Potential disadvantages of testing plasma include the additional work involved in separating the plasma from the blood, and the possibility that viral DNA from leukoctyes will be released into plasma during specimen transport or processing, resulting in artifactual elevation of the plasma CMV DNA level (155). In addition, because levels are typically low in plasma, inherent assay variability may have an adverse effect on assay precision. The separation and standardization of a leukocyte preparation also introduces additional opportunity for assay variability.
Serology
Cytomegalovirus serology is of less value for the diagnosis of infections in immunocompromised patients than direct tests for the virus. It is useful, however, for the diagnosis of CMV infection in the normal host (see below), and for defining CMV immune status, for example in blood donors or for transplant donors and recipients. EIA is the assay format most widely used for detection of CMV antibodies, and is more sensitive than the complement fixation test, which was widely used in the past. CMV avidity assays may be helpful in addition to tests for CMV IgM antibodies in determining whether a patient has been recently infected (105).
Cytomegalovirus in the Normal Host
The most common disease manifestation of CMV in the normal host is a mononucleosis-like illness. In these cases, the heterophile antibody test is negative, as are tests for EBV IgM antibodies. Because these are primary infections, detection of CMV IgM antibodies is a convenient approach that usually provides a diagnosis (87). It should be noted that acute EBV infection can also yield a false–positive finding in the CMV IgM test and, therefore, acute EBV infection should be excluded before a positive CMV IgM test is considered diagnostic (79,87). In patients with CMV
P.588

mononucleosis, CMV is regularly detected in the urine by culture, and often in the blood by culture, the pp65 antigenemia, or PCR (67). Of these, PCR is the most sensitive, reaching 100% sensitivity in one study (67).
Cytomegalovirus in the Immunocompromised Host
Cytomegalovirus is the most important cause of opportunistic infection in patients who have received either solid organ or hematopoietic stem cell transplants. It is also the most common virus that causes opportunistic infection in patients with AIDS. The best approach to diagnosis of systemic, nonlocalized CMV infection in immunocompromised patients is a quantitative test performed on blood. This test can be either an amplified or a nonamplified CMV nucleic acid test or a pp65 antigenemia test. Although no single threshold level discriminates symptomatic from asymptomatic infection, a strong statistical relationship exists between the level and the likelihood that symptomatic CMV disease is currently present or is impending. This relationship is illustrated in Figure 17.9 (72).
After hematopoietic stem cell or solid organ transplant, serial blood samples can be monitored for early evidence of CMV in order to start therapy before the onset of symptomatic illness. In general, PCR is the most sensitive test, detecting CMV DNA in the blood of virtually all transplant recipients before the onset of symptoms, but also detecting CMV DNA in recipients who never become symptomatic, thus having a low positive predictive value. The hybrid capture assay and the pp65 antigenemia assay become positive several days to 1 week after PCR and occasionally fail to detect CMV antigenemia before the onset of symptoms, but have higher positive predictive values (13,159). Culture is the least sensitive, and often the last test to become positive. The proper choice of test depends on the vulnerability of the patient population being monitored, with more sensitive tests generally recommended for more vulnerable patients. Quantitative tests are not yet sufficiently standardized to recommend specific threshold levels for initiating treatment, but individual centers may establish such thresholds. For example, in one study, CMV was successfully prevented in hematopoietic stem cell transplant recipients by performing weekly quantitative PCR and beginning therapy when the level exceeded 10,000 copies/mL (191). Rapidly rising levels in serial blood samples are also associated with a high likelihood of disease (52). In patients with AIDS, the level of CMV DNA in plasma, as measured by quantitative CMV PCR, correlates with the likelihood of subsequent CMV infection (166).
FIGURE 17.9 Relationship between cytomegalovirus (CMV) viral load in whole blood and probability of symptomatic diseases. (From ref. 72, with permission.)
In contrast to systemic infection, the diagnosis of localized CMV infection involving areas such as the respiratory or gastrointestinal is best made by histologic examination of tissue from the site of disease. Diagnosis of CNS infection is best achieved by performing PCR on CSF. The most severe form of CMV encephalitis, ventriculoencephalitis, is strongly associated with very high levels of CMV DNA in CSF (5).
Diagnosis of Impending Disease
Detection of CMV in blood by culture, pp65 antigenemia assay, hybrid capture assay, or PCR can be used as a trigger to initiate antiviral therapy before symptoms occur. Transplant programs that use preemptive therapy regimens typically evaluate patients for evidence of CMV viremia every 1 to 2 weeks during the first 3 to 4 months after transplantation, when the risk of disease is highest.
Monitoring of Patients during Antiviral Therapy and Prediction of Relapse
After the initiation of antiviral therapy, cultures become negative within a few days, followed by the pp65 antigenemia assay, followed by PCR (68). Quantitative assays can be used to monitor the response to therapy. CMV levels should decline steadily with successful therapy (145). Failure of levels to decline may be an indication of poor adherence to the therapeutic regimen or to the presence of virus that is resistant to the antiviral agent being used (145), and may serve as a signal that tests for antiviral drug resistance should be performed. Elevated levels at the end of therapy have been associated with an increased risk of relapse (163).
Congenital Infection
Congenital CMV infection can be readily diagnosed by culture or PCR performed on urine or saliva within the first 2 weeks of life. It is important to perform testing during this period because later cultures may not distinguish congenital infection from infection acquired in the peripartum period. Quantitative testing of blood can be useful because symptomatic disease is associated with higher levels, and elevated levels may predict subsequent hearing loss (15). In utero CMV infection can be diagnosed by culture or PCR performed on amniotic fluid. False–negative results have occurred when amniotic fluid was obtained too early in
P.589

gestation or too early after maternal infection (22,43,44). Repeated sampling is suggested for maximal sensitivity when the level of clinical suspicion is high.
Human Herpes Virus-6 and 7
The interpretation of diagnostic tests for HHV-6 and 7 is problematic for several reasons: (a) both viruses are universal in the population, (b) virus may continue to be present for an extended period following initial infection, and (c) asymptomatic reactivation may occur. Thus, as is also true for CMV, the mere presence of the virus does not prove that it is the cause of clinical manifestations. A further difficulty in the laboratory diagnosis of HHV-6 and 7 infections is that culture of HHV-6 and 7 is impractical for most clinical laboratories because it requires the use of umbilical cord lymphocytes, which are not readily available to most such laboratories. Assays for HHV-6 antibodies are available, and are most useful in young children who are undergoing primary infection. In these children, seroconversion is diagnostic of acute infection. The detection of HHV-6 or 7 IgM antibodies may also be helpful. Interpretation of serologic findings in children younger than 6 months of age can be complicated by the presence of maternal antibodies. Possibly because of the presence of maternal antibodies, primary infection without a diagnostic change in HHV-6-specific antibody levels can occur in this age group (26). Serologic cross-reaction between HHV-6 and 7 does occur and must be considered in interpreting serologic results.
The PCR is the most practical tool for diagnosis of HHV-6 or 7 infections, but must be interpreted with caution because HHV-6 or 7 can remain present in the blood for months following an acute infection. Likewise, HHV-6 DNA has been detected in the CSF of infants with acute HHV-6 infection, but the clinical significance of this finding in individual cases is unclear (21). HHV-6 DNA has also been detected in brain in the absence of neurologic disease (112). Proposed approaches for making the diagnosis of acute HHV-6 infection from specimens obtained at a single time point during the acute illness include (a) comparing results of PCR and serology (positive PCR in the absence of HHV-6 antibodies is indicative of primary infection) (26); (b) performing quantitative PCR on whole blood (acute infection may be associated with higher levels than reactivation) (26); (c) performing PCR to detect HHV-6 DNA in plasma (may be much more common in primary infection compared with reactivation) (26,161,174); and (d) performing PCR on specimens of blood and saliva (HHV-6 DNA is present in blood before it is present in saliva and, thus, detection in blood and not saliva is a finding that may be unique for the early days following primary infection) (33). In immunocompromised adults, the presence of HHV-6 or 7 DNA usually indicates reactivation, and detection by qualitative PCR is rarely clinically useful. Findings that may be more helpful for identifying clinically significant infection are the detection (a) of high levels by quantitative PCR and (b) of viral DNA in plasma. Either of these findings, however, may also be present in the absence of apparent clinical manifestations. In unusual cases, tissue should be examined by IHC and ISH whenever possible to assist in understanding the relationship of these viruses to the patient's pathologic process. HHV-6 test results expected in different types of infection are summarized in Table 17.9.
TABLE 17.9 Diagnostic tests for human herpes virus (HHV)-6 and 7
Type of Infection | Whole Blood PCR | Plasma PCR | Saliva PCR | HHV-6 IgG
Primary, acute stage | Positive, high level | Positive | Negative | Negative
Primary, convalescent stage | Positive | Negative | Positive | Positive
Reactivation | Positive | Positive or negative | Positive | Positive
PCR, polymerase chain reaction.
Diagnostic Tests for Epstein-Barr Virus
The cultivation of EBV is carried out by inoculating specimen material into a suspension culture of umbilical cord lymphocytes. Evidence for the presence of EBV growing in the culture is the immortalization of the cells and the demonstration of the presence of EBV antigens in the immortalized cells. This procedure is not practical for routine diagnostic laboratories, and accordingly, most diagnosis of EBV infections is based on serologic testing. Most cases of infectious mononucleosis are diagnosed based on the presence of atypical lymphocytes in peripheral blood plus the presence of heterophile antibodies, which are IgM antibodies that agglutinate the erythrocytes of sheep, oxen, and horses. The classic Paul-Bunnell-Davidson test has been largely replaced by slide agglutination tests that use horse erythrocytes and do not require differential absorption with beef erythrocytes and guinea pig kidney. Failure to produce heterophile antibodies is common in children, especially those under the age of 4 years (176), and occurs
P.590

occasionally in adults as well. Specific EBV antibody tests are used for diagnosis in these patients.
Specific Serology
Epstein-Barr virus serology consists of tests to measure antibodies to the viral capsid antigen (VCA), early antigens (EA), and nuclear antigens (NA). In some laboratories, tests for anti-EA distinguish between antibodies to diffuse and restricted components, based on the location of fluorescent staining and the differential sensitivity of the two components to acetone and methanol fixation. Originally, these tests were based on immunofluorescent antibody methods, but are now increasingly being replaced with enzyme-linked immunosorbent assays (ELISA) using recombinant or synthetic antigens. Testing for IgM antibodies to VCA is useful in defining acute infection, because IgM anti-VCA is usually detectable with the onset of clinical manifestations, and remains detectable for only several months (57,83). Testing for IgG VCA is useful in defining EBV immune status, because these antibodies are detectable for the life of the individual. Anti-EA arise within a few weeks of infection, but are not detected in all patients with acute infectious mononucleosis (83,84). The presence of antibodies to the diffuse component is more specific for recent infection, because these antibodies do not persist for more than a few months. In contrast, antibodies to the restricted component can persist for several years after infection. Anti-NA arise later after infection than anti-EA, and persist for life (82,83). Thus, measurement of anti-EA (especially the diffuse component) and anti-NA is occasionally useful for determining the timing of infection. The use of EBV antibodies for the diagnosis of chronic fatigue syndrome is of no value because the link once felt to exist between EBV infection and this syndrome has been disproved.
Epstein-Barr Virus Infections in Immunocompromised Patients
As with other herpesviruses, EBV can produce serious disease in immunocompromised patients. In patients with AIDS, EBV is associated with primary CNS lymphoma. PCR to detect EBV DNA in CSF is useful for making this diagnosis (6,31,38). In solid organ and hematopoietic stem cell transplant recipients, EBV is associated with posttransplant lymphoproliferative disorder (PTLD). The diagnosis of PTLD is confirmed by demonstrating EBV antigens or nucleic acid in a biopsy specimen of lymphoid tissue showing the appropriate histologic findings. EBV PCR can be used to monitor transplant recipients for PTLD. Quantitative tests must be used, because EBV DNA is frequently detectable by qualitative PCR in the peripheral blood of transplant recipients and does not distinguish between those with or without PTLD. In contrast, quantitative testing can identify a subgroup of patients with high levels who either have PTLD or are at high risk of developing it (94,111,144). Controversy surrounds the question of which component of blood should be tested, but successful monitoring has been achieved by testing whole blood (171), plasma (190), or peripheral blood mononuclear cells (65). Serologic testing is usually not helpful in making the diagnosis of PTLD.
Respiratory Viral Infections
Recent studies suggest that three new viruses, human metapneumovirus (HMPV) (187), coronoavirus-NL63 (HCoV-NL) (61,189), and a parvoviruslike agent designated human bocavirus (2) have joined influenza and parainfluenza viruses, RSV, adenoviruses, rhinovirus, older coronaviruses, and enteroviruses as common causes of respiratory illness. Influenza and parainfluenza viruses, RSV, adenoviruses, and rhinovirus are frequently identified in diagnostic virology laboratories, using viral culture and rapid antigen detection techniques. The preferred specimens are nasopharyngeal aspirates, washes, and swabs. Tracheal aspirates and specimens obtained through a bronchoscope, especially bronchoalveolar lavage fluid, are also suitable specimens. Molecular assays for detection of HMPV and HCoV-NL have been published (61,113,189), but are not yet in routine use. Similar RT-PCR assays were also used for the diagnosis of the coronavirus that was found to be the cause of the (SARS CoV).
Culture for Respiratory Viruses
Culturing for respiratory viruses is complicated because of the diverse growth and detection requirements of the different viruses that might be present. The influenza and parainfluenza viruses replicate best in primary monkey kidney cells, although continuous cell lines (e.g., Madin-Darby canine kidney) can be used for influenza viruses and LLC-MK2 for parainfluenza viruses. Serum-free medium is used for incubating these cells for recovery of influenza and parainfluenza viruses, and some strains of influenza virus replicate best at 33°C. Trypsin is included in the media when Madin-Darby canine kidney cells are used. The influenza and parainfluenza viruses can replicate without producing cytopathic effect, and hemadsorption with guinea pig erythrocytes is used for detection. Early detection of viral replication can be accomplished by hemadsorption as early as 24 hours after inoculation (120). RSV replicates optimally in HEp-2 cells. This virus is very labile, and delayed transport to the laboratory can result in failure to isolate RSV. Adenoviruses replicate optimally in human embryonic kidney cells. Rhinoviruses replicate only in human diploid fibroblast cells, and replicate better in some fibroblast cell lines than in others. Incubation at 33°C to 34°C is required for optimal rhinovirus recovery. HMPV can be grown in monkey kidney cells (e.g., LLC-MK2), but growth is slow and clearly less sensitive than detection by molecular methods. HCoV-NL can also be grown in LLC-MK2 cells and Vero cells. Likewise, the SARS CoV replicates in
P.591

Vero and other monkey kidney cells, including fetal rhesus monkey kidney cells. The older coronavirus (e.g., OC43 and 229E) do not replicate in currently available cell culture systems, but require tracheal organ cultures for cultivation in the laboratory.
Recently, the process of culturing respiratory viruses has been simplified by the development of mixed cell culture systems such as R-Mix. This system uses cultures that combine Mv1Lu and A549 (human adenocarcinoma) cells. Virus is detected by staining with a pool of monoclonal antibodies, as well as by observing for CPE. The sensitivity of R-Mix cells is at least as good as conventional methods for influenza viruses, but may be somewhat less for RSV, parainfluenza 1–3, and adenoviruses (47). At the present time, the viruses detected by the R-Mix system are limited to influenza A and B, RSV, parainfluenza 1–3, and adenoviruses. An advantage of the R-Mix system is that most positive results are available within 48 hours of inoculation.
Antigen Detection for Respiratory Viruses
Antigen detection techniques can be used to achieve rapid diagnosis of RSV, influenza, parainfluenza, and adenovirus respiratory tract infection. Viral antigens are visualized by FA staining of respiratory epithelial cells obtained by nasopharyngeal aspirate, wash, or swab. Aspirates and washes provide a higher cellular yield and have higher viral titers than swabs (128), but nasopharyngeal swabs are convenient and are used successfully by many laboratories. Tracheal aspirate and bronchoalveolar lavage specimens are also suitable for examination. On arrival in the laboratory, a cell pellet is prepared, spotted on a microscope slide, air dried, fixed, and stained. Preparation of slides using cytocentrifugation improves the quality of cell preparations (101). The entire procedure takes approximately 2 to 3 hours. Staining can be performed using monospecific antibodies or pools of monoclonals that can detect multiple respiratory viruses. Convenient membrane immunoassays that can be performed by personnel with less training than is required for FA staining are now commercially available for RSV and influenza. These assays can be performed in an emergency unit or physician's office, and have been shown to improve the treatment of pediatric patients presenting to an emergency room with a febrile respiratory illness (14).
A consistent finding is that the sensitivity of antigen detection methods exceeds that of culture for RSV. For influenza, parainfluenza, and adenoviruses, some laboratories have reported sensitivities comparable to culture (64), but many laboratories find lower sensitivity compared with culture for these viruses (136). Rhinoviruses and coronaviruses are not detected by antigen detection methods because of antigenic diversity and lack of availability of appropriate antibodies. In general, antigen detection methods have higher sensitivity in children than in adults. The sensitivity of antigen detection methods for detecting RSV in adult patients is particularly poor (58).
Nucleic Acid Amplification for Respiratory Viruses
Nucleic acid amplification assays are being applied increasingly to the detection of respiratory viruses. The advantages of these assays are increased sensitivity compared with conventional methods and the ability through multiplex methods to detect multiple viruses in the same sample. In addition, nucleic acid amplification can detect viruses such as HMPV, coronaviruses, and human bocavirus that are difficult or impossible to detect by other methods. Real-time methods decrease the turnaround time required for nucleic acid amplification assays, and also allow for quantitation, which may be useful for prognostic purposes with some viruses. A final advantage is that nucleic acid amplification facilitates the detection of respiratory viruses from nonrespiratory sites. This is particularly important for adenoviruses, which can cause severe infection in immunocompromised patients. Detection in serum by PCR is a marker of systemic dissemination (48). Issues remain whether molecular assays for respiratory viruses will be more expensive than conventional methods and whether the advantages of the assays justify the increased expense.
Gastrointestinal Viral Infections
Viruses that are important causes of gastrointestinal infection are rotaviruses, enteric adenoviruses (especially, serotypes 40 and 41), noroviruses, sapoviruses, astroviruses, and possibly toroviruses. Interestingly, none of these viruses is readily cultivable, and laboratory diagnosis has depended on electron microscopy and antigen detection techniques. Recently, nucleic acid amplification techniques have also been applied.
Electron Microscopy
Electron microscopy was instrumental in the discovery of each of the agents of gastrointestinal viral infections. Negative staining with uranyl acetate or phosphotungstic acid can be performed directly on stool specimens, with minimal preparation. Some of the viruses, especially the noroviruses and sapoviruses, are better visualized using immune electron microscopy, in which viral particles are agglutinated using a specific antiserum before negative staining. Electron microscopy is not in widespread use in diagnostic virology laboratories, but is used with excellent yield in selected laboratories with a special interest in the technique.
Antigen Detection
Antigen detection methods are widely used for laboratory diagnosis of viral gastroenteritis. Many commercial assays that use a variety of EIA and particle agglutination formats are available for rotavirus detection, and at least one commercial adenovirus assay is available. Because the amount of rotavirus antigen present in fecal specimens is as high as 1011 particles/g of stool during rotavirus gastroenteritis, the sensitivity of rotavirus antigen detection tests
P.592

tends to be high. EIAs tend to be somewhat more sensitive than agglutination tests (40), although the latter may have advantages in convenience. Some variation is found in specificity among the various commercial assays (40). Antigen detection assays for astrovirus have been used in investigations (121), but are not currently commercially available.
Nucleic Acid Amplification
RT-PCR and PCR assays have been developed for the main viral agents of gastroenteritis. These assays are unlikely to replace antigen detection assays for rotavirus because of the adequate sensitivity and greater simplicity of antigen detection assays. RT-PCR has been shown to be more sensitive than EIA for detection of astroviruses (77). In addition, RT-PCR is the method of choice for detection of noroviruses. Currently, this testing is performed in public health laboratories, but not in many hospital diagnostic laboratories. Real-time PCR methods further increase sensitivity (93) and will make it more practical for diagnostic laboratories to implement molecular detection of noroviruses. Nucleic acid amplification methods are also uniquely useful for both environmental and molecular epidemiology studies (9,129,195).
Viral Meningitis and Encephalitis
A diverse group of viruses cause meningitis and encephalitis. No single diagnostic test method detects all possible suspected viruses, and clues from the patient's history of exposure and clinical findings must be used the guide the choice of tests. The likelihood of making a specific diagnosis has been greatly increased by the application of nucleic acid amplification methods. Different diagnostic approaches are required for patients with (a) meningitis, (b) encephalitis, and (c) opportunistic viral infection of the CNS. Multiplex PCR assays are applicable to each of these clinical problems and are likely to be an important approach in the future (137,147).
Meningitis
Enteroviral Meningitis
The echoviruses and coxsackieviruses are the most common viral causes of meningitis. RT-PCR assays that amplify a segment of the 5′ nontranslated region of the enterovirus genome that is conserved among most enteroviral types are rapidly becoming the standard for diagnosis. These assays improve on viral culture of CSF, which has a sensitivity of 70% or less, is not successful for some Coxsackie A strains, and requires at least several days to detect viral growth. Several studies have suggested that RT-PCR assays can improve case management and may be able to decrease length of hospital stay for children with enteroviral meningitis (135,160).
Herpes Simplex Virus Meningitis
Most HSV meningitis is associated with HSV-2, which can cause recurrent episodes of meningitis. Some, but not all, episodes are accompanied by genital lesions. Laboratory diagnosis using techniques other than PCR can be difficult because viral cultures are uniformly negative in recurrent cases (12). PCR appears to be both sensitive and specific for HSV meningitis. Use of PCR has revealed that many cases of recurrent meningitis of unknown etiology, previously referred to as Mollaret's meningitis, are actually caused by HSV (179).
Varicella Zoster Virus Meningitis
Varicella zoster virus can cause meningitis, as a complication of either primary or reactivation infection. PCR can be used to amplify VZV DNA from the CSF of these cases. Experience is not yet adequate to provide data regarding sensitivity and specificity. The results of VZV PCR performed on CSF must be interpreted with the knowledge that VZV DNA is present in some cases of zoster without neurologic complications (78). PCR may be uniquely useful in recognition of cases of VZV meningitis without cutaneous lesions (49). A recent study that used a multiplex RT-PCR or PCR assay to simultaneously detect the nucleic acids of enteroviruses, HSV, and VZV, indicated that VZV meningitis in the absence of skin lesions may account for a substantial proportion of cases of viral meningitis, especially in adult patients (137).
Encephalitis
Herpes Simplex Virus Encephalitis
Polymerase chain reaction performed on CSF has revolutionized the approach to the diagnosis of HSV encephalitis, which previously required a brain biopsy for laboratory diagnosis. The sensitivity and specificity of HSV PCR for the diagnosis of HSV encephalitis were found to be 96% and 99%, respectively, in a meta-analysis of published studies (177). HSV DNA is still detectable in CSF for several days after initiation of acyclovir therapy (99). Laboratory performance can vary widely, because an HSV PCR assay is not currently available as a commercial kit.
Arbovirus Encephalitis
Diagnosis of arboviral encephalitis is best accomplished by serologic testing. Either EIA or IFA assays can be used to detect arboviral-specific IgM antibodies, which are diagnostic of recent infection when detected in either CSF or serum. Some, but not all, patients have arboviral IgM antibodies detectable in serum or CSF when they present for medical care and the percentage who are positive increases rapidly within the next 1 to 2 weeks. It is important to be aware that low levels of arboviral IgM antibodies can persist in serum for up to 1 year after infection (183). Thus, whenever possible, serologic testing should be performed on CSF, because the finding of virus-specific IgM antibodies in CSF is thought to be a reliable indicator of current or very recent
P.593

infection. West Nile virus is now the most carefully studied arbovirus in relation to the sensitivity of various diagnostic tests. Although detection of IgM antibodies is generally the best approach for diagnosis, use of nucleic acid amplification techniques to detect West Nile virus RNA can be useful in making the diagnosis in immunocompromised patients in whom the serologic response may be delayed or absent (135).
Rabies
The diagnosis of rabies is accomplished by a variety of methods, depending on the stage of the infection. In the earliest phase, diagnostic tests are directed at detection of the virus by culture, antigen detection using FA staining, or nucleic acid amplification. Important specimens include saliva and CSF for culture and RT-PCR, and skin (usually from the nape of the neck) for FA staining. A brain biopsy is not indicated for the diagnosis of rabies; if brain tissue is available, it should be analyzed for rabies antigen by FA staining. After the eighth day of illness, rabies antibodies may be present, and are diagnostic if the patient had not received rabies immunization. The presence of rabies antibodies in CSF is always diagnostic of rabies (164).
Other Causes of Meningitis or Encephalitis in Immunocompetent Hosts
A wide variety of other viruses can cause meningitis or encephalitis in immunocompetent hosts, including EBV, HHV-6, B virus, lymphocytic choriomeningitis virus (LCMV), measles, mumps, and rubella viruses, influenza virus, adenoviruses, and Nipah virus. These cases can be diagnosed by a combination of culture, serology, and nucleic acid amplification. Viral diagnostic studies, other than serology, are negative in cases in which the clinical illness is the result of postinfectious demyelination.
Opportunistic Viral Infections of the Central Nervous System
Cytomegalovirus meningoencephalitis is best diagnosed by using quantitative PCR on CSF (7). EBV is strongly associated with primary CNS lymphoma in patients with AIDS. PCR performed on CSF can detect EBV DNA in most cases, with a reported sensitivity of 83% to 100% and a reported specificity of 88% to 100% in early studies (6,31,32,38). More recently, the specificity of this test and its positive predictive value for lymphoma have been lower (91), possibly because of application of the test to a wider group of patients as well as the lower incidence of CNS lymphoma in the era of highly active antiretroviral therapy. Quantitative testing and testing for specific mRNA associated with replicative virus may help clarify the role of EBV in some currently problematic cases (193). PCR for JC virus is useful for diagnosing progressive multifocal leukoencephalopathy, although the sensitivity in most laboratories is less than 100%.
Viral Hepatitis
Hepatitis A
Acute hepatitis A is diagnosed using assays for hepatitis A IgM antibodies. This test is virtually always positive when symptoms develop, and remains positive for several months. Assays for total antibodies to hepatitis A virus are used to define previous exposure and immunity.
Hepatitis B
Hepatitis B virus infection is diagnosed using several different serologic tests as described in Chapter 76 on hepatitis B. PCR and other assays to detect HBV DNA in serum are also being increasingly used to achieve sensitive diagnosis and to allow quantitative evaluation of infection, including serving as a surrogate assay for the detection of resistance to antiviral drugs. Laboratories may be called on to serotype HBV because the response to antiviral therapy may vary according to the serotype.
Hepatitis C
Hepatitis C virus infection is typically diagnosed by serology using ELISA as described in Chapter 35 on hepatitis C. Nucleic acid amplification assays that measure the level of HCV in serum are used to assess the likelihood of response to antiviral therapy and to monitor the response when treatment is given. Molecular techniques, including hybridization or nucleotide sequencing, are used to define the HCV genotype, which may be important because it affects the likelihood of response to interferon therapy and is used to determine the duration of treatment.
Hepatitis D and E
Infection with hepatitis D virus (HDV) (also known as the delta agent) is diagnosed by the detection of antiviral antibodies. HDV produces infection only in patients who are also infected with HBV. HDV RNA can be detected by RT-PCR, and may be useful for defining active infection (154). Hepatitis E is diagnosed using an EIA that measures antibodies to hepatitis E virus (HEV). The presence of anti-HEV IgM antibodies indicates recent infection. Hepatitis E RNA can be detected in blood during the acute phase of the illness.
Human Papillomaviruses
Human papillomaviruses cannot be grown in cell culture and, therefore, laboratory diagnosis depends upon other techniques. Characteristic cytologic findings on cervical Pap smears referred to as koilocytosis are indicative of HPV infection. PCR and the hybrid capture assay have been used to detect HPV DNA in patient specimens. The most widely used PCR assay detects a segment of the gene encoding the L1 major capsid protein that is common to all HPV types (157). Typing is accomplished by differential hybridization of the PCR product with DNA from individual types.
P.594

The hybrid capture assay is a commercial system (Digene Corporation) usually applied to swabs obtained from the cervix. This assay is configured to detect pools of HPV types designated high risk or low risk. It is less sensitive than PCR but more sensitive than a southern blot (35). It also can provide quantitative data on the amount of HPV DNA that is present. The specific indications for HPV testing are discussed in Chapter 63 on HPV.
Human Polyomaviruses
BK virus grows in human embryonic kidney cells, and a shell vial culture method has been described (115). JC virus grows only in human fetal brain cultures and a human fetal cell line called SVG (114). These culture methods are not used in clinical laboratories. Diagnostic testing is based on PCR assays, which are available for both viruses, including assays that detect both viruses simultaneously and assays that are specific for one or the other. The assay for JC virus is performed on CSF from patients suspected of having progressive multifocal leukoenceph/alopathy (PML). BK virus PCR is performed on urine and/or plasma. BK virus DNA can be detected in the urine of approximately one third of all recipients of kidney transplants monitored during the first year after transplantation, and appears in the plasma of approximately one third of this group. Recipients with positive plasma PCR tests appear to be at risk for BK nephropathy (85,127). Quantitative testing may be helpful, because the level in the urine predicts the appearance in plasma, and the level in plasma may predict the occurrence of BK nephropathy (17,85).
Exanthematous Viral Diseases: Measles, Rubella, Mumps, Parvovirus B19, Enteroviral Infection
Measles, mumps, and rubella have become rare because of the success of immunization programs. Curiously, this increases the need for laboratory diagnosis of individual cases because many physicians trained in the vaccine era are not skilled in recognizing the diseases. In addition, specific diagnosis is important because extensive public health control measures can be implemented based on the occurrence of even a single case. All of the viruses discussed in this section, with the exception of parvovirus B19, can be cultured, but other laboratory methods are more important because of their potential for rapid diagnosis.
Measles
Measles virus can be grown in a variety of human and simian cells. Specimens from which the virus can be recovered include nasopharyngeal and conjunctival secretions, blood, urine, and CSF. Cultivation of the virus is slow, however, and not always successful. Rapid diagnosis can be accomplished by FA staining of nasopharyngeal secretions or urine for measles antigen (62,119). An alternative approach for rapid diagnosis is to test for measles-specific IgM antibodies, which are always detectable within several days of the appearance of rash (184). Currently, the results of this testing must be interpreted cautiously because the very low measles prevalence that has resulted from vaccination programs is associated with a low positive predictive value, even though the test itself is specific (42). The diagnosis can also be made by comparing measles antibody titers in acute and convalescent phase specimens, with seroconversion or a fourfold rise taken as diagnostic
P.595

of recent infection. The presence of measles virus IgG antibodies in serum is evidence of measles-specific immunity. Subacute sclerosing panencephalitis, a late sequel of measles virus infection, is diagnosed by the demonstration of high levels of measles antibodies in CSF (34). Other CNS complications of measles can be diagnosed by using RT-PCR to detect measles virus RNA in CSF (125).
Rubella
Rubella virus can be cultured from specimens of nasopharyngeal or throat secretions, urine, stool, blood, and joint fluid. African green monkey kidney, Vero, or RK-13 cells can be used to grow the virus. Culturing for rubella virus is complicated by the fact that the virus can grow without producing cytopathic effect, and must be detected by using the interference assay in which the culture is challenged with a virus to which it is ordinarily susceptible. Failure of the challenge virus to grow is evidence of the presence of an interfering virus, whose identity can be confirmed by specific FA staining or nucleic acid detection techniques. Because this technique is cumbersome and time consuming, serology is the preferred approach for the diagnosis of rubella. A rapid diagnosis can sometimes be accomplished by testing for rubella virus-specific IgM antibodies, which are usually detectable within a few days of onset of the rash. Rubella virus antibody titers can also be compared in acute and convalescent specimens, with seroconversion or a fourfold rise taken as diagnostic of recent infection. The presence of rubella virus IgG antibodies in serum is evidence of rubella-specific immunity.
Mumps
Mumps virus can be grown from specimens of saliva, urine, and CSF. Rhesus monkey kidney cells and human embryonic kidney cells can be used. The virus grows slowly, and often requires hemadsorption with guinea pig erythrocytes for detection. A shell vial assay can provide more rapid culture detection (66a). A rapid diagnosis can be made by detecting mumps virus-specific IgM antibodies, may be present in serum at the time of clinical illness. However, during the mumps outbreak in Iowa in 2006, some patients with confirmed cases of mumps had negative tests for mumps-specific IgM. Mumps virus antibody titers can also be compared in acute and convalescent specimens, with seroconversion or a fourfold rise taken as diagnostic of recent infection. Cross-reactivity with parainfluenza viruses can complicate the interpretation of serologic tests, but is not usually a major issue because of differences in the clinical presentation of disease caused by the mumps and parainfluenza viruses. RT-PLR can also be used for sensitive detection of mumps RNA in oropharyngeal secretions, urine, or CSF.
Parvovirus B19
Parvovirus B19 produces diverse clinical manifestations, depending on the stage of infection and the immune status of the host. The diagnostic approach is different for the different clinical manifestations. The virus cannot presently be cultured in routine diagnostic virology laboratories and, therefore, diagnosis is based on serologic tests to detect parvovirus B19-specific antibodies and on nucleic acid amplification testing. Acute parvovirus B19 infection causes fifth disease, also known as exanthem subitum. Because patients with fifth disease are usually viremic, the diagnosis can be established by using PCR to detect parvovirus B19-specific DNA in serum (53). An alternative approach is to test for parvovirus B19-specific IgM antibodies, which are present within several days of the onset of symptoms (3). A disadvantage of this approach is that tests for parvovirus B19 IgM may cross-react with other viruses, especially rubella, measles, EBV, and CMV (92,182). Serologic diagnosis of acute parvovirus B19 infection can also be achieved by comparing parvovirus B19-specific antibody titers in acute and convalescent specimens, with seroconversion or a fourfold rise taken as diagnostic of recent infection. Parvovirus B19 is also the main cause of hemolytic crisis in individuals with chronic hemolytic anemia, especially sickle cell disease (162). Hemolytic crisis occurs earlier after infection than fifth disease, and the role of parvovirus B19 is best confirmed using nucleic acid amplification, because antibodies may not be detectable for approximately 1 week after the onset of crisis (150). Parvovirus B19 infection can cause chronic hypoplastic anemia in immunocompromised patients. These patients are chronically viremic and, thus, PCR is the best approach for making a virologic diagnosis. Serologic testing is usually not helpful because patients with chronic parvovirus B19 infection may fail to develop parvovirus B19-specific antibodies (95). The possibility of using parvovirus nucleic acid amplification assays to screen blood donors is under discussion, especially for pooled plasma products. Finally, parvovirus B19-specific immunity can be demonstrated by testing for parvovirus B19-specific IgG antibodies.
Enteroviruses
Enterovirus infections of the CNS are best diagnosed using nucleic acid amplification assays such as RT-PCR or NASBA to detect enteroviral RNA in CSF. Enteroviral infections of body sites other than the CNS can be diagnosed by culture or by nucleic acid amplification. The best specimens are stool and nasopharyngeal or throat secretions. The Coxsackie B viruses grow well in primary monkey or human embryonic kidney cells, and also in a number of continuous monkey and human cell lines. Many of the Coxsackie A viruses require newborn mouse inoculation for growth. The echoviruses grow in human fibroblast cells as well as in primary monkey or human embryonic kidney cells. Cultures often become positive in 2 to 8 days. Recently, a commercial product called Super E-Mix (Diagnostic Hybrids) has become available. It consists of A549 cells combined with BGM kidney cells that have been engineered to express decay accelerating factor, which serves as a receptor for some enterovirus serotypes and increases the susceptibility of the cells to enterovirus infection (89). Viruses growing in culture can be classified to group by FA staining using group-specific monoclonal antibodies, but type-specific identification requires the laborious neutralization test. Enteroviruses, typically, can be cultured from respiratory tract specimens for 1 to 2 weeks after infection, and for 4 to 6 weeks from stool specimens. Because of the prolonged shedding, the significance of positive cultures is not always clear, and clinical judgment is required. Rapid recovery of enteroviruses from patients with compatible clinical syndromes is highly suggestive of a causal relationship. Serologic testing is not widely available because of the antigenic diversity of the enterovirus group.
Congenital and Neonatal Infection
A variety of viruses can infect the fetus in utero, resulting in congenital infection. Some of the same viruses as well as others can cause infection in the peripartum or immediate newborn period, resulting in neonatal infection. The possibilities for diagnosing congenital and neonatal viral infections have increased dramatically because of the convergence of several developments: (a) improvement and widespread use of intrapartum ultrasound examination, which can detect morphologic evidence of in utero infection; (b) improved techniques for obtaining fetal samples; and (c) molecular techniques that can be used to analyze small sample volumes.
Diagnosis of infection in utero depends on acquisition of fetal samples. Techniques that are used include chorionic villus sampling, amniocentesis to obtain amniotic fluid, and cordocentesis to sample fetal blood. Important considerations include the volume of specimen obtained and the timing during the pregnancy in relation to (a) acquisition of fetal infection and (b) the synthesis of antibodies by the fetus. Chorionic villus sampling provides a fetal sample from the first trimester of pregnancy, whereas amniocentesis and cordocentesis are usually performed during the second or third trimesters.
Viral diagnostic tests used to diagnosis in utero or neonatal infection include viral culture, viral nucleic acid amplification assays, and tests for virus-specific IgM antibodies. Because IgM antibodies are not passively transferred across the placenta, the detection of virus-specific IgM
P.596

antibodies in the fetus or newborn is presumptive evidence of congenital infection. The capability for synthesis of IgM antibodies is present, starting at approximately 20 weeks of gestation (1). Assays for virus-specific IgM antibodies used to diagnose congenital infection must include procedures to prevent false–positive results from rheumatoid factor, which can be present either in the fetus or in the young infant, and can cause nonspecific test results (139,167). The use of batteries of IgG serologic assays, such as TORCH titers (antibody titers to Toxoplasma gondii, Treponema pallidum, rubella virus, CMV, and HSV) are not useful for diagnosis of fetal or congenital infection because the presence of virus-specific IgG titers may represent passive transfer of maternal antibodies rather than fetal infection.
TABLE 17.10 Tests used for the diagnosis of viral infection of the fetus and newborn
Virus | In utero | Newborn
Cytomegalovirus (CMV) | Culture or PCR on amniotic fluid (43,74,100,140) | Culture of urine during first 2 weeks of life*
Varicella zoster virus (VZV) | PCR on amniotic fluid (123) | Fluorescent antibody (FA) stain or PCR or culture of lesion
Herpes simplex virus (HSV) | No experience | Typical neonatal infection (usually acquired intra- or postpartum) is diagnosed by culture or FA stain or culture of lesion. Cultures of mouth, nasopharynx, conjunctiva, skin, urine, cerebrospinal fluid (CSF), and blood may also be useful. PCR performed on CSF may help in detection of involvement of the central nervous system. PCR performed on blood may help in recognition of disseminated infection, especially in cases lacking cutaneous lesions. Rare cases of HSV acquired in utero may be recognized by detection of HSV-specific IgM antibodies detected in blood sample obtained during first week of life.
Parvovirus B19 | PCR on amniotic fluid (198) | Parvovirus B19 IgM or PCR on serum
Hepatitis B | Not applicable | HBsAg on serum
Human immunodeficiency virus (HIV) | Contraindicated | PCR or RT-PCR (16,130)
Rubella | Rubella-specific IgM on fetal blood, culture or RT-PCR on amniotic fluid (141) | Rubella-specific IgM, persistence of rubella-specific IgG, culture of urine, pharynx, conjunctiva, blood, stool, or CSF
Enteroviruses | Not applicable | Culture or RT-PCR of stool, nasopharyngeal secretions, blood, or urine
Hepatitis C virus (HCV) | No information | RT-PCR performed at 6–18 months of age. Serum EIA for anti-HCV performed after 12 months of age
Lymphocytic choriomeningitis (LCMV) (10) | No information | LCMV-specific IgG and IgM
RT-PCR, reverse transcription-polymerase chain reaction; EIA, enzyme immunoassay. *Culture must be obtained within 2 weeks of life to distinguish congenital infection from postpartum infection. Numbers in parentheses are references.
The specific tests used depend on the virus and the period of gestation or age of the newborn. Table 17.10 provides a summary of approaches to the diagnosis of viral infections of the fetus and newborn. See chapters on the individual viruses and other sources (197) for additional information.
Human Retroviruses
Essentially all patients who are truly seropositive for HIV have active infection. This concept forms the basis for the use of the HIV antibody test as the standard approach to the diagnosis of HIV infection. Other assays (e.g., p24 antigen assay, DNA PCR, plasma RNA, and genotypic and phenotypic susceptibility) are used for a variety of specialized purposes, described below and summarized in Table 17.11.
Human Immunodeficiency Virus Antibody Assays
Virtually all HIV antibody testing is performed using EIA. A number of assays are commercially available, with sensitivity and specificity often exceeding 99%. These assays detect all serotypes of HIV-1, with the exception of some group O viruses. (156). Some commercially available assays, including all of those used for screening of blood donors, are designed to detect both HIV-1 and 2. The remaining HIV-1–specific assays detect approximately two thirds of individuals infected with HIV-2 (39). Current HIV EIA typically become positive approximately 22 days after infection (19).
Despite the high specificity of the HIV EIAs, when it is used for screening purposes in low to moderate risk populations, a high proportion of all positives detected are false positives. Therefore, western blot testing is required to confirm positive EIA results. The two-step algorithm of EIA, followed by western blot if positive, has extremely high sensitivity and specificity. The major difficulty with
P.597

this approach is that occasional western blots are indeterminate. These troublesome situations can often be resolved by molecular tests (see below) or by repeating the EIA and western blot after several months.
TABLE 17.11 Laboratory tests used for the diagnosis and management of human immunodeficiency virus (HIV) infections
Application | Test
Routine diagnosis | Antibody enzyme immunoassay (EIA)
Confirmation of positive EIA | Western blot
Resolution of indeterminate western blot | DNA polymerase chain reaction (PCR)
Blood donor screening | Antibody EIA, p24 EIA, viral load assay
Infant born to infected mother | DNA PCR
Acute retroviral syndrome | p24 EIA or viral load assay*
Prognosis | Viral load assay
Response to therapy | Viral load assay
Resistance to antiretroviral drugs | Genotypic or phenotypic susceptibility test
*Viral load assays should not be the sole test used for diagnosis of HIV because false–positive findings have occurred in individuals who are not infected with HIV (143).
Human immunodeficiency virus antibody tests that provide results within a short time (e.g., <1 hour) are now widely available. In developing countries, these tests, which are called rapid or simple tests, are now widely used for HIV screening. According to World Health Organization recommendations, for purposes of surveillance or diagnosis of symptomatic individuals, a diagnosis of HIV is considered confirmed if the specimen is positive using two different rapid or simple tests that have different antigen preparation or a different test principle (42). Rapid tests are used in the United States in settings such as sexually transmitted disease clinics where patients may not return for confirmatory test results, in obstetric units to learn the HIV infection status of a woman presenting in labor who has not been tested previously or whose test results are not available, and for evaluating possible occupational exposures.
Human immunodeficiency virus antibody testing can be performed on oral transudate (63) or urine (186). Use of oral transudate and urine tests can facilitate screening in situations in which it is not practical to draw blood. Particle agglutination assays that can be performed on serum to provide results within minutes of collection are also commercially available, and the U. S. Public Health Service has recommended the use of such tests in selected situations for testing individuals who may not return to learn of test results (23).
p24 Antigen Assays
Assays for HIV p24 antigen in serum can detect HIV infection approximately 6 days earlier than the antibody EIA (19). Plasma HIV viral load assays have replaced most of the use of this assay.
Nucleic Acid Amplification Assays
The HIV DNA PCR assays that detect proviral DNA are used to detect infection in infants born to HIV-infected mothers. HIV antibodies are present in these infants as a result of transplacental transfer from the infected mother, and do not indicate infection of the infant. Current estimates are that HIV DNA PCR is positive in approximately 40% of cases within the first few days of life and greater than 90% by 2 weeks of age (130).
Assays for plasma HIV RNA, also referred to as viral load assays, are an essential tool for the management of HIV. The level of HIV RNA provides information about the prognosis of HIV (117) and is used to evaluate the response to treatment. Methodologies used include RT-PCR, branched chain DNA, and transcription-mediated amplification. Each of these methods is able to provide accurate quantitation of HIV RNA in plasma over a very large range. Ultrasensitive modifications of these assays can detect as few as 40 copies of HIV RNA per milliliter of plasma. Because these assays provide the earliest detection of HIV after infection, they are now used for screening of blood donor units as well as for the diagnosis of individuals with the acute retroviral syndrome. Viral load assays should not be the sole test used for diagnosis of HIV because false–positive results have been found in individuals who are not infected with HIV (143).
Antiretroviral Susceptibility Testing
The availability of multiple therapeutic agents for HIV and the potential for the virus to become resistant to these agents has created a need for tests to measure the susceptibility of HIV to antiretroviral agents. These tests are classified as genotypic and phenotypic. Genotypic assays are based on nucleotide sequencing of HIV RNA amplified directly from plasma. The presence of specific mutations correlates with specific drug resistance. Use of these assays has been shown to be useful in minimizing HIV viral load. Phenotypic assays assess the effect of antiretroviral drugs
P.598

on the growth of HIV in culture. Recombinant assays are commercially available in which the polymerase and protease genes of a patient's virus are inserted into a standardized molecular clone that is used to carry out viral growth assays. Phenotypic assays are often used when the presence of multiple resistance-associated mutations makes the interpretation of genotypic tests difficult.
TABLE 17.12 Exotic viral infections
Virus or Syndrome | Location | Tests*
Sin Nombre virus (hantavirus pulmonary syndrome) | Western United States | Virus-specific IgM, RT-PCR
Other hantaviruses | Asia, Europe | Virus-specific IgM
Colorado tick fever | Western United States | Culture of blood clot, FA stain of erythrocytes, RT-PCR
Dengue fever | Asia, Central and South America | Virus-specific IgM, RT-PCR
Hemorrhagic fevers (filoviruses [Ebola and Marburg], arenaviruses [Lassa and South American hemorrhagic fevers], yellow fever, Congo-Crimean hemorrhagic fever) | Africa, South America, Asia | Virus-specific IgM, culture of serum, RT-PCR, EM of urine or blood (Ebola and Marburg), antigen detection assays
Rift Valley fever | Africa | Virus-specific IgM, culture, RT-PCR
Alphaviruses (Chikungunya, O’nyong nyong, sindbis, Mayaro, Ross River | Africa, Europe, Asia, Central and South America, Australia | Virus-specific IgM, culture, RT-PCR
EM, electron microscopy; FA, florescent antibody; RT-PCR, reverse transcription polymerase chain reaction. *Performed on blood unless otherwise specified.
Human Retroviruses Other Than Human Immunodeficiency Virus-1
Human immunodeficiency virus-2 and HTLV-1 and 2 share with HIV-1 the characteristic that essentially all infected individuals are chronically infected. This means that assays for antiviral antibodies can be used to diagnose active infection. Antibody assays are available for each of these viruses, and are used to screen all blood donor units. Western blot and radioimmunoprecipitation assays are also available to provide supplemental testing. PCR can also be used to confirm infection and to discriminate among the various human retroviruses.
When evaluating patients for HIV infection, the possibility of HIV-2 infection must be considered for individuals who may have acquired infection in West Africa or from an individual infected in that area. Commercially available HIV assays, including antibody EIA, p24, PCR, and viral load assays, vary in their ability to detect HIV-2. In cases in which HIV-2 is a possibility, consultation with the laboratory performing the testing is recommended to determine whether the tests in use detect HIV-2.
Exotic Viral Infections
In the era of global travel, infections can become symptomatic far from where they were acquired. It is important, therefore, for virology laboratories to be able to provide assistance in the diagnosis of these infections. Some agents (e.g., filoviruses and arenaviruses) can be hazardous to laboratory personnel, and all testing must be performed in Biosafety Level 4 facilities. Consultation with state health departments and personnel at the Centers for Disease Control and Prevention is important when exotic viral infections, especially the hemorrhagic fevers, are diagnostic considerations. Table 17.12 provides a summary of exotic viral infections, geographic locations, and diagnostic tests.
Discovery of New Viral Agents
In recent years, numerous new viral agents have been discovered. In some instances, conventional viral culture techniques have yielded new viruses. For example, detection of Hendra virus, a new paramyxovirus that causes infection of horses and humans, was based on growth of the virus in cell cultures in use in diagnostic virology laboratories (124). In other cases, powerful nucleic acid-based techniques have been applied to detect viruses that could not be cultivated. Application of these techniques is likely to yield additional new viruses in coming years. Short descriptions of the culture-independent discovery of three human pathogenic viruses follow.
The first outstanding example of culture-independent virus discovery is HCV. This virus was discovered through molecular cloning of plasma known to be infectious for chimpanzees. Serum from a person with non-A, non-B hepatitis was used to screen an expression library of approximately one million candidate clones, resulting in discovery of one clone expressing an HCV gene product. Nucleic acid sequencing provided the identification of the new virus as a flavivirus and led to the development of a blood test used
P.599

for screening of donated blood units (27). Cultivation of HCV has still not been achieved.
The discovery of Sin Nombre virus, the cause of hantavirus pulmonary syndrome, began with the detection of antibodies in the serum of affected individuals that cross-reacted with known human hantaviruses. Based on that clue, an RT-PCR assay was designed using primers based on sequences conserved in the four hantaviruses previously known to be human pathogens. Sequencing of a product amplified from specimens obtained from human cases revealed the presence of a new hantavirus (126). That discovery has led to the discovery of numerous additional hantaviruses (45). Laboratory cultivation of Sin Nombre virus and related viruses remains extremely difficult.
Kaposi's sarcoma virus (HHV-8) was discovered as the cause of Kaposi's sarcoma through use of the technique of representational difference analysis (107). This technique involved the use of DNA extracted from Kaposi's sarcoma tissue, which was used along with DNA extracted from normal tissue. Unique sequences were detected that were homologous to known gamma herpesviruses (24). The new virus was subsequently shown to be highly associated with Kaposi's sarcoma as well as with multicentric Castleman's disease and AIDS-related body cavity-based lymphoma. Cultivation of the virus in cell culture has subsequently been achieved (60).
More recently, microarrays that employ conserved sequences of large numbers of known viruses have been created and used successfully in virus discovery (192). Several new respiratory viruses have been discovered using a combination of conventional testing and innovative molecular methods. HMPV (187), the SARS coronavirus (46,96,132), and HCoV-NL (61,189) were discovered by careful and persistent conventional techniques, and careful observation for CPE. A technique called VIDISCA was also used to discover HCo-NL63 (189). This technique involves enrichment of viral nucleic acid, digestion with frequent cutting restriction endonucleases, ligation of linkers containing PCR primer binding sites, amplification by PCR, and sequencing of PCR products. A new parvovirus called human bocavirus was discovered in nasopharyngeal secretions from children with respiratory illness using a technique for direct sequencing of nucleic acids present in the original specimen followed by assembly of sequenced fragments (2).
This chapter is devoted to the memory of my beloved wife Deborah who died from acute leukemia during the preparation of this chapter.
References
1. Alford CA. Immunoglobulin determinations in the diagnosis of fetal infection. Pediatr Clin North Am 1971;18:99–113.
2. Allander T, Tammi MT, Eriksson M, et al. Cloning of a human parvovirus by molecular screening of respiratory tract samples. Proc Natl Acad Sci U S A 2005;102(36):12891–12896.
3. Anderson LJ, Tsou C, Parker RA, et al. Detection of antibodies and antigens of human parvovirus B19 by enzyme-linked immunosorbent assay. J Clin Microbiol 1986;24(4):522–526.
4. Arens M, Owen J, Hagerty CM, et al. Optimizing recovery of cytomegalovirus in the shell vial culture procedure. Diagn Microbiol Infect Dis 1991;14:125–130.
5. Arribas JR, Clifford DB, Fichtenbaum CJ, et al. Level of cytomegalovirus (CMV) DNA in cerebrospinal fluid of subjects with AIDS and CMV infection of the central nervous system. J Infect Dis 1995;172:527–531.
6. Arribas JR, Clifford DF, Fichtenbaum DJ, et al. Detection of Epstein-Barr virus DNA in cerebrospinal fluid for diagnosis of AIDS-related central nervous system lymphoma. J Clin Microbiol 1995;33:1580–1583.
7. Arribas JR, Storch GA, Clifford DB, et al. Cytomegalovirus encephalitis. Ann Intern Med 1996;125(7):577–587.
8. Arvin AM, Korpchak CM. Immunoglobulins M and G to varicella-zoster virus measured by solid phase radioimmunoassay: antibody responses to varicella and herpes zoster infections. J Clin Microbiol 1980;12:367–374.
9. Atmar RL, Neill FH, Woodley CM, et al. Collaborative evaluation of a method for the detection of Norwalk virus in shellfish tissues by PCR. Appl Environ Microbiol 1996;62(1):254–258.
10. Barton L, Mets M. Lymphocytic choriomeningitis virus: pediatric pathogen and fetal teratogen. Pediatr Infect Dis J 1999;18:540–541.
11. Bedson S, Bland J. Complement-fixation with filterable viruses and their antisera. Br J Exp Pathol 1929;11:393–404.
12. Bergström T, Vahlne A, Alestig K. Primary and recurrent herpes simplex virus type 2-induced meningitis. J Infect Dis 1990;162:322–330.
13. Boeckh M, Stevens-Ayers T, Bowden RA. Cytomegalovirus pp65 antigenemia after autologous marrow and peripheral blood stem cell transplantation. J Infect Dis 1996;174(5):907–912.
14. Bonner AB, Monroe KW, Talley LI, et al. Impact of the rapid diagnosis of influenza on physician decision-making and patient management in the pediatric emergency department: results of a randomized, prospective, controlled trial. Pediatrics 2003;112(2):363–367.
15. Boppana SB, Fowler KB, Pass RF, et al. Congenital cytomegalovirus infection: association between virus burden in infancy and hearing loss. J Pediatr 2005;146(6):817–823.
16. Bremer JW, Lew JF, Cooper E, et al. Diagnosis of infection with human immunodeficiency virus type 1 by a DNA polymerase chain reaction assay among infants enrolled in the Women and Infants’ Transmission Study [see comments]. J Pediatr 1996;129(2):198–207.
17. Brennan DC, Agha I, Bohl DL, et al. Incidence of BK with tacrolimus versus cyclosporine and impact of preemptive immunosuppression reduction. Am J Transplant 2005;5(3):582–594.
18. Brennan DC, Garlock KA, Singer GG, et al. Prophylactic oral ganciclovir compared with deferred therapy for control of cytomegalovirus in renal transplant recipients. Transplantation 1997;64(12):1843–1846.
19. Busch MP, Lee LL, Satten GA, et al. Time course of detection of viral and serologic markers preceding human immunodeficiency virus type 1 seroconversion: implications for screening of blood and tissue donors. Transfusion 1995;35(2):91–97.
20. Callihan DR, Menegus MA. Rapid detection of herpes simplex virus in clinical specimens with human embryonic lung fibroblast and primary rabbit kidney cell cultures. J Clin Microbiol 1984;19:563–565.
21. Caserta M, Hall C, Schnabel K, et al. Neuroinvasion and persistence of human herpesvirus in children. J Infect Dis 1994;170:1586–1589.
22. Catanzarite V, Dankner WM. Prenatal diagnosis of congenital cytomegalovirus infection: false-negative amniocentesis at 20 weeks’ gestation. Prenat Diagn 1993;13(11):1021–1025.
23. Centers for Disease Control and Prevention. Update: HIV counseling and testing using rapid tests—United States, 1995. MMWR Morbid Mortal Wkly Rep 1998;47:211–215.
24. Chang Y, Cesarman E, Pessin MS, et al. Identification of herpesvirus-like DNA sequences in AIDS-associated Kaposi's sarcoma [see comments]. Science 1994;266(5192):1865–1869.
P.600

25. Chapman NM, Tracy S, Gauntt CJ, et al. Molecular detection and identification of enteroviruses using enzymatic amplification and nucleic acid hybridization. J Clin Microbiol 1990;28:843–850.
26. Chiu SS, Cheung CY, Tse CY, et al. Early diagnosis of primary human herpesvirus 6 infection in childhood: serology, polymerase chain reaction, and virus load. J Infect Dis 1998;178(5):1250–1256.
27. Choo QL, Kuo G, Weiner AJ, et al. Isolation of a cDNA clone derived from a blood-borne non-A, non-B viral hepatitis genome. Science 1989;244(4902):359–362.
28. Chou S, Erice A, Jordan MC, Vercellotti GM, et al. Analysis of the UL97 phosphotransferase coding sequence in clinical cytomegalovirus isolates and identification of mutations conferring ganciclovir resistance. J Infect Dis 1995;171(3):576–583.
29. Chou S, Guentzel S, Michels KR, et al. Frequency of UL97 phosphotransferase mutations related to ganciclovir resistance in clinical cytomegalovirus isolates. J Infect Dis 1995;172(1):239–242.
30. Chou S, Marousek G, Parenti DM, et al. Mutation in region III of the DNA polymerase gene conferring foscarnet resistance in cytomegalovirus isolates from 3 subjects receiving prolonged antiviral therapy. J Infect Dis 1998;178(2):526–530.
31. Cinque P, Brytting M, Vago L, et al. Epstein-Barr virus DNA in cerebrospinal fluid from patients with AIDS-related primary lymphoma of the central nervous system. Lancet 1993;342:398–401.
32. Cinque P, Vago L, Dahl H, et al. Polymerase chain reaction on cerebrospinal fluid for diagnosis of virus-associated opportunistic diseases of the central nervous system in HIV-infected patients. AIDS 1996;10:951–958.
33. Clark DA, Kidd IM, Collingham KE, et al. Diagnosis of primary human herpesvirus 6 and 7 infections in febrile infants by polymerase chain reaction. Arch Dis Child 1997;77(1):42–45.
34. Conrad A, Chiang E, Andeen L, et al. Quantitation of intrathecal measles virus IgG antibody synthesis rate: subacute sclerosing panencephalitis and multiple sclerosis. J Neuroimmunol 1994;54:99–108.
35. Cope JU, Hildesheim A, Schiffman MH, et al. Comparison of the hybrid capture tube test and PCR for detection of human papillomavirus DNA in cervical specimens. J Clin Microbiol 1997;35(9):2262–2265.
36. Cradock-Watson JE, Ridehalgh MKS. Specific immunoglobulin responses after varicella and herpes zoster. Journal of Hygiene (Cambridge) 1979;82:319–336.
37. Crane LR, Gutterman PA, Chapel T, et al. Incubation of swab materials with herpes simplex virus. J Infect Dis 1980;141:531.
38. De Luca A, Antinori A, Cingolani A, et al. Evaluation of cerebrospinal fluid EBV-DNA and IL-10 as markers for in vivo diagnosis of AIDS-related primary central nervous system lymphoma. Br J Haematol 1995;90:844–849.
39. Denis F, Leonard G, Sangare A, et al. Comparison of 10 enzyme immunoassays for detection of antibody to human immunodeficiency virus type 2 in West African sera. J Clin Microbiol 1988;26(5):1000–1004.
40. Dennehy PH, Gauntlett DR, Tente WE. Comparison of nine commercial immunoassays for the detection of rotavirus in fecal specimens. J Clin Microbiol 1988;26(9):1630–1634.
41. Dewar RL, Highbarger HC, Sarmiento MD, et al. Application of branched DNA signal amplification to monitor human immunodeficiency virus type 1 burden in human plasma. J Infect Dis 1994;170(5):1172–1179.
42. Dietz V, Rota J, Izurieta H, et al. The laboratory confirmation of suspected measles cases in settings of low measles transmission: conclusions from the experience in the Americas. Bull World Health Organ 2004;82(11):852–857.
43. Donner C, Liesnard C, Brancart F, et al. Accuracy of amniotic fluid testing before 21 weeks’ gestation in prenatal diagnosis of congenital cytomegalovirus infection. Prenat Diagn 1994;14(11):1055–1059.
44. Donner C, Liesnard C, Content J, et al. Prenatal diagnosis of 52 pregnancies at risk for congenital cytomegalovirus infection. Obstet Gynecol 1993;82(4 Pt 1):481–486.
45. Doyle TJ, Bryan RT, Peters CJ. Viral hemorrhagic fevers and hantavirus infections in the Americas. Infect Dis Clin North Am 1998;12(1):95–110.
46. Drosten C, Gunther S, Preiser W, et al. Identification of a novel coronavirus in patients with severe acute respiratory syndrome. N Engl J Med 2003;348(20):1967–1976.
47. Dunn JJ, Woolstenhulme RD, Langer J, et al. Sensitivity of respiratory virus culture when screening with R-mix fresh cells. J Clin Microbiol 2004;42(1):79–82.
48. Echavarria M, Forman M, van Tol MJ, et al. Prediction of severe disseminated adenovirus infection by serum PCR. Lancet 2001;358(9279):384–385.
49. Echevarria JM, Casas I, Tenorio A, et al. Detection of varicella-zoster virus-specific DNA sequences in cerebrospinal fluid from patients with acute aseptic meningitis and no cutaneous lesions. J Med Virol 1994;43(4):331–335.
50. Eggers M, Bader U, Enders G. Combination of microneutralization and avidity assays: improved diagnosis of recent primary human cytomegalovirus infection in single serum sample of second trimester pregnancy. J Med Virol 2000;60(3):324–330.
51. Eisen HN, Siskind GW. Variations in affinities of antibodies during the immune response. Biochemistry 1964;3:389–393.
52. Emery VC, Sabin CA, Cope AV, et al. Application of viral-load kinetics to identify patients who develop cytomegalovirus disease after transplantation. Lancet 2000;355(9220):2032–2036.
53. Erdman DD, Usher MJ, Tsou C, et al. Human parvovirus B19 specific IgG, IgA, and IgM antibodies and DNA in serum specimens from persons with erythema infectiosum. J Med Virol 1991;35(2):110–115.
54. Erice A. Resistance of human cytomegalovirus to antiviral drugs. Clin Microbiol Rev 1999;12(2):286–297.
55. Espy MJ, Teo R, Ross TK, et al. Diagnosis of varicella-zoster virus infections in the clinical laboratory by LightCycler PCR. J Clin Microbiol 2000;38(9):3187–3189.
56. Espy MJ, Uhl JR, Mitchell PS, et al. Diagnosis of herpes simplex virus infections in the clinical laboratory by LightCycler PCR. J Clin Microbiol 2000;38(2):795–799.
57. Evans AS, Neiderman JC, Cenabre LC, et al. A prospective evaluation of heterophile and Epstein-Barr virus-specific IgM antibody tests in clinical and subclinical infectious mononucleosis: specificity and sensitivity of these tests and persistence of antibody. J Infect Dis 1975;132:546–554.
58. Falsey AR, McCann RM, Hall WJ, et al. Evaluation of four methods for the diagnosis of respiratory syncytial virus infection in older adults. J Am Geriatr Soc 1996;44:71–73.
59. Fan J, Henrickson KJ, Savatski LL. Rapid simultaneous diagnosis of infections with respiratory syncytial viruses A and B, influenza viruses A and B, and human parainfluenza virus types 1, 2, and 3 by multiplex quantitative reverse transcription-polymerase chain reaction-enzyme hybridization assay (Hexaplex). Clin Infect Dis 1998;26(6):1397–402.
60. Foreman KE, Friborg Jr J, Kong WP, et al. Propagation of a human herpesvirus from AIDS-associated Kaposi's sarcoma [see comments]. N Engl J Med 1997;336(3):163–171.
61. Fouchier RA, Hartwig NG, Bestebroer TM, et al. A previously undescribed coronavirus associated with respiratory disease in humans. Proc Natl Acad Sci U S A 2004 20;101(16):6212–6216.
62. Fulton RE, Middleton PJ. Immunofluorescence in diagnosis of measles infections in children. J Pediatr 1975;86(1):17–22.
63. Gallo D, George JR, Fitchen JH, et al. Evaluation of a system using oral mucosal transudate for HIV-1 antibody screening and confirmatory testing. OraSure HIV Clinical Trials Group [see comments] [published erratum appears in JAMA 1997;227(10):792]. JAMA 1997;277(3):254–258.
64. Gardner PS, McQuillin J. Rapid virus diagnosis. In: Application of Immunofluorescence. 2nd ed. London: Butterworth; 1980.
65. Gartner BC, Schafer H, Marggraff K, et al. Evaluation of use of Epstein-Barr viral load in patients after allogeneic stem cell transplantation to diagnose and monitor posttransplant lymphoproliferative disease. J Clin Microbiol 2002;40(2):351–358.
66. Gaudreau A, Hill E, Balfour Jr. HH, et al. Phenotypic and genotypic characterization of acyclovir-resistant herpes simplex viruses from immunocompromised patients. J Infect Dis 1998;178(2):297–303.
66a. Germann D, Gorgievski M, Strohle A, et al. Detection of mumps virus in clinical specimens by rapid configuration culture and conventional tube cell culture. J Virol Methods 1998;73:59–64.
P.601

67. Gerna G, Zavattoni M, Baldanti F, et al. Circulating cytomegalic endothelial cells are associated with high human cytomegalovirus (HCMV) load in AIDS patients with late-stage disseminated HCMV disease. J Med Virol 1998;55(1):64–74.
68. Gerna G, Zipeto D, Parea M, et al. Monitoring of human cytomegalovirus infections and ganciclovir treatment in heart transplant recipients by determination of viremia, antigenemia, and DNAemia. J Infect Dis 1991;164:488–498.
69. Gibson UE, Heid CA, Williams PM. A novel method for real time quantitative RT-PCR. Genome Res 1996;6(10):995–1001.
70. Gleaves CA, Smith TF, Shuster EA, et al. Rapid detection of cytomegalovirus in MRC-5 cells inoculated with urine specimens by using low-speed centrifugation and monoclonal antibody to an early antigen. J Clin Microbiol 1984;19:917–919.
71. Gleaves CA, Smith TF, Shuster EA, et al. Comparison of standard tube and shell vial cell culture techniques for the detection of cytomegalovirus in clinical specimens. J Clin Microbiol 1985;21:217–221.
72. Gor D, Sabin C, Prentice HG, et al. Longitudinal fluctuations in cytomegalovirus load in bone marrow transplant patients: relationship between peak virus load, donor/recipient serostatus, acute GVHD and CMV disease. Bone Marrow Transplant 1998;21(6):597–605.
73. Griffiths PD, Panjwani DD, Stirk PR, et al. Rapid diagnosis of cytomegalovirus infection in immunocompromised patients by detection of early antigen fluorescent foci. Lancet 1984;2:1242–1245.
74. Grose C, Meehan T, Weiner CP. Prenatal diagnosis of congenital cytomegalovirus infection by virus isolation after amniocentesis. Pediatr Infect Dis J 1992;11(8):605–607.
75. Guarnieri G. Recherche sulla Pathogenesi ed Etiologia dell’infezione vaccinica e variolosa. Arch Sci Med 1892;16:403–423.
76. Guatelli JC, Whitfield KM, Kwoh DY, et al. Isothermal, in vitro amplification of nucleic acids by a multienzyme reaction modeled after retroviral replication [published erratum appears in Proc Natl Acad Sci U S A 1990;87(19):7797]. Proc Natl Acad Sci U S A 1990;87(5):1874–1878.
77. Gunson RN, Mackie P, Leanord A, et al. First rotavirus, now astrovirus: the evolving benefits of RT-PCR. Commun Dis Public Health 2003;6(1):66–67.
78. Haanpaa M, Dastidar P, Weinberg A, et al. CSF and MRI findings in patients with acute herpes zoster. Neurology 1998;51(5):1405–1411.
79. Hanshaw JB, Niederman JC, Chessin LN. Cytomegalovirus macroglobulin in cell-associated herpesvirus infections. J Infect Dis 1972;125:304–306.
80. Hebart H, Gamer D, Loeffler J, et al. Evaluation of Murex CMV DNA hybrid capture assay for detection and quantitation of cytomegalovirus infection in patients following allogeneic stem cell transplantation. J Clin Microbiol 1998;36(5):1333–1337.
81. Heid CA, Stevens J, Livak KJ, et al. Real time quantitative PCR. Genome Res 1996;6(10):986–994.
82. Henle G, Henle W, Horwitz CA. Antibodies to Epstein-Barr virus-associated nuclear antigen in infectious mononucleosis. J Infect Dis 1974;130:231–239.
83. Henle W, Henle G, Horowitz C. Epstein-Barr virus specific diagnostic tests in infectious mononucleosis. Hum Pathol 1974;5:551–565.
84. Henle W, Henle G, Niederman JC, et al. Antibodies to early antigens induced by Epstein-Barr virus in infectious mononucleosis. J Infect Dis 1971;124:58–67.
85. Hirsch HH, Knowles W, Dickenmann M, et al. Prospective study of polyomavirus type BK replication and nephropathy in renal-transplant recipients. N Engl J Med 2002;347(7):488–496.
86. Hirsch MS, Conway B, D’Aquila RT, et al. Antiretroviral drug resistance testing in adults with HIV infection: implications for clinical management. International AIDS Society—U.S.A. Panel [see comments]. JAMA 1998;279(24):1984–1991.
87. Horwitz CA, Henle W, Henle G, et al. Clinical and laboratory evaluation of cytomegalovirus-induced mononucleosis in previously healthy individuals. Medicine 1986;65:124–134.
88. Hsiung GD, Fong CKY, Landry ML. Hsiung's Diagnostic Virology. 4th ed. New Haven: Yale University Press, 1994.
89. Huang YT, Yam P, Yan H, et al. Engineered BGMK cells for sensitive and rapid detection of enteroviruses. J Clin Microbiol 2002;40(2):366–371.
90. Innis MA, Myambo KB, Gelfand DH, et al. DNA sequencing with Thermus aquaticus DNA polymerase and direct sequencing of polymerase chain reaction-amplified DNA. Proc Natl Acad Sci U S A 1988;85(24):9436–9440.
91. Ivers LC, Kim AY, Sax PE. Predictive value of polymerase chain reaction of cerebrospinal fluid for detection of Epstein-Barr virus to establish the diagnosis of HIV-related primary central nervous system lymphoma. Clin Infect Dis 2004;38(11):1629–1632.
92. Jensen IP, Vestergaard BF. Assessment of the specificity of a commercial human parvovirus B19 IgM assay. Clin Diagn Virol 1997;7(3):133–137.
93. Kageyama T, Kojima S, Shinohara M, et al. Broadly reactive and highly sensitive assay for Norwalk-like viruses based on real-time quantitative reverse transcription-PCR. J Clin Microbiol 2003;41(4):1548–1557.
94. Kenagy DN, Schlesinger Y, Weck K, et al. Epstein-Barr virus DNA in peripheral blood leukocytes of patients with posttransplant lymphoproliferative disease. Transplantation 1995;60:547–554.
95. Koch WC, Massey G, Russell CE, et al. Manifestations and treatment of human parvovirus B19 infection in immunocompromised patients. J Pediatr 1990;116(3):355–359.
96. Ksiazek TG, Erdman D, Goldsmith CS, et al. A novel coronavirus associated with severe acute respiratory syndrome. N Engl J Med 2003;348(20):1953–1966.
97. Kwoh DY, Davis GR, Whitfield KM, et al. Transcription-based amplification system and detection of amplified human immunodeficiency virus type 1 with a bead-based sandwich hybridization format. Proc Natl Acad Sci U S A 1989;86(4):1173–1177.
98. Lafferty WE, Krofft S, Remington M, et al. Diagnosis of herpes simplex virus by direct immunofluorescence and viral isolation from samples of external genital lesions in a high-prevalence population. J Clin Microbiol 1987;25:323–326.
99. Lakeman FD, Whitley RJ; National Institute of Allergy and Infectious Diseases Collaborative Antiviral Study Group. Diagnosis of herpes simplex encephalitis: application of polymerase chain reaction to cerebrospinal fluid from brain-biopsied patients and correlation with disease. J Infect Dis 1995;171:857–863.
100. Lamy ME, Mulongo KN, Gadisseux JF, et al. Prenatal diagnosis of fetal cytomegalovirus infection. Am J Obstet Gynecol 1992;166(1 Pt 1):91–94.
101. Landry ML, Ferguson D. SimulFluor respiratory screen for rapid detection of multiple respiratory viruses in clinical specimens by immunofluorescence staining. J Clin Microbiol 2000;38(2):708–711.
102. Landry ML, Ferguson D, Cohen S, et al. Effect of delayed specimen processing on cytomegalovirus antigenemia test results. J Clin Microbiol 1995;33:257–259.
103. Landry ML, Ferguson D, Wlochowski J. Detection of herpes simplex virus in clinical specimens by cytospin-enhanced direct immunofluorescence. J Clin Microbiol 1997;35:302–304.
104. Landry ML, Mayo DR, Hsiung GD. Comparison of guinea pig embryo cells, rabbit kidney cells, and human embryonic lung fibroblast cell strains for isolation of herpes simplex virus. J Clin Microbiol 1982;15:842–847.
105. Lazzarotto T, Varani S, Spezzacatena P, et al. Maternal IgG avidity and IgM detected by blot as diagnostic tools to identify pregnant women at risk of transmitting cytomegalovirus. Viral Immunol 2000;13(1):137–141.
106. Lennette EH, Smith TF. Laboratory Diagnosis of Viral Infections. 3rd ed. New York: Marcel Dekker, 1999.
107. Lisitsyn N, Wigler M. Cloning the differences between two complex genomes. Science 1993;259(5097):946–951.
108. Liu C. Rapid diagnosis of human influenza. Proc Soc Exp Biol Med 1956;92:883–887.
109. Loparev VN, McCaustland K, Holloway BP, et al. Rapid genotyping of varicella-zoster virus vaccine and wild-type strains with fluorophore-labeled hybridization probes. J Clin Microbiol 2000 Dec;38(12):4315–4319.
P.602

110. Lorincz AT. Hybrid capture method for detection of human papillomavirus DNA in clinical specimens: a tool for clinical management of equivocal Pap smears and for population screening. J Obstet Gynaecol Res 1996;22(6):629–636.
111. Lucas KG, Burton RL, Zimmerman SE, et al. Semiquantitative Epstein-Barr virus (EBV) polymerase chain reaction for the determination of patients at risk for EBV-induced lymphoproliferative disease after stem cell transplantation. Blood 1998;91(10):3654–3661.
112. Luppi M, Barozzi P, Maiorana A, et al. Human herpesvirus 6 infection in normal human brain tissue [letter]. J Infect Dis 1994;169:943–944.
113. Maertzdorf J, Wang CK, Brown JB, et al. Real-time reverse transcriptase PCR assay for detection of human metapneumoviruses from all known genetic lineages. J Clin Microbiol 2004;42(3):981–986.
114. Major EO, Miller AE, Mourrain P, et al. Establishment of a line of human fetal glial cells that supports JC virus multiplication. Proc Natl Acad Sci U S A 1985;82(4):1257–1261.
115. Marshall WF, Telenti A, Proper J, et al. Rapid detection of polyomavirus BK by a shell vial cell culture assay. J Clin Microbiol 1990;28:1613–1615.
116. Mazzulli T, Wood S, Chua R, et al. Evaluation of the Digene Hybrid Capture System for detection and quantitation of human cytomegalovirus viremia in human immunodeficiency virus-infected patients. J Clin Microbiol 1996;34:2959–2962.
117. Mellors JW, Rinaldo Jr. CR, Gupta P, et al. Prognosis in HIV-1 infection predicted by the quantity of virus in plasma [see comments] [published erratum appears in Science 1997;275(5296):14]. Science 1996;272(5265):1167–1170.
118. Miller SE. Diagnosis of viral infections by electron microscopy. In: Lennette EH, Lennette DA, Lennette ET, eds. Diagnostic Procedures for Viral, Rickettsial, and Chlamydial Infections. 7th ed. Washington, DC: American Public Health Association; 1995:37–78.
119. Minnich LL, Goodenough F, Ray CG. Use of immunofluorescence to identify measles virus infections. J Clin Microbiol 1991;29(6):1148–1150.
120. Minnich LL, Ray CG. Early testing of cell cultures for detection of hemadsorbing viruses. J Clin Microbiol 1987;25:421–422.
121. Mitchell DK, Van R, Morrow AL, et al. Outbreaks of astrovirus gastroenteritis in day care centers. J Pediatr 1993;123(5):725–732.
122. Moseley RC, Corey L, Benjamin D, et al. Comparison of viral isolation, direct immunofluorescence, and indirect immunoperoxidase techniques for detection of genital herpes simplex virus infection. J Clin Microbiol 1981;13:913–918.
123. Mouly F, Mirlesse V, Meritet JF, et al. Prenatal diagnosis of fetal varicella-zoster virus infection with polymerase chain reaction of amniotic fluid in 107 cases. Am J Obstet Gynecol 1997;177(4):894–898.
124. Murray K, Selleck P, Hooper P, et al. A morbillivirus that caused fatal disease in horses and humans [see comments]. Science 1995;268(5207):94–97.
125. Mustafa M, Weitman S, Winick N, et al. Subacute measles encephalitis in the young immunocompromised host: report of two cases diagnosed by polymerase chain reaction and treated with ribavirin and review of the literature. Clin Infect Dis 1993;16:654–660.
126. Nichol ST, Spiropoulou CF, Morzunov S, et al. Genetic identification of a hantavirus associated with an outbreak of acute respiratory illness. Science 1993;262(5135):914–917.
127. Nickeleit V, Klimkait T, Binet IF, et al. Testing for polyomavirus type BK DNA in plasma to identify renal-allograft recipients with viral nephropathy. N Engl J Med 20004;342(18):1309–1315.
128. Niubo J, Perez JL, Carvajal A, et al. Effect of delayed processing of blood samples on performance of cytomegalovirus antigenemia assay. J Clin Microbiol 1994;32(4):1119–1120.
129. Noel JS, Fankhauser RL, Ando T, et al. Identification of a distinct common strain of “Norwalk-like viruses” having a global distribution. J Infect Dis 1999;179(6):1334–1344.
130. Owens DK, Holodniy M, McDonald TW, et al. A meta-analytic evaluation of the polymerase chain reaction for the diagnosis of HIV infection in infants [see comments] [published erratum appears in JAMA 1996;276(16):1302]. JAMA 1996;275(17):1342–1348.
131. Parkin NT, Lie YS, Hellmann N, et al. Phenotypic changes in drug susceptibility associated with failure of human immunodeficiency virus type 1 (HIV-1) triple combination therapy. J Infect Dis 1999;180(3):865–870.
132. Peiris JS, Lai ST, Poon LL, et al. Coronavirus as a possible cause of severe acute respiratory syndrome. Lancet 2003;361(9366):1319–1325.
133. Persing DH, Cimino GD. Amplification product inactivation methods. In: Persing DH, Smith TF, Tenover FC, et al., eds. Diagnostic Molecular Microbiology Principles and Applications. Washington, DC: American Society for Microbiology, 1993:105–121.
134. Provost PJ, Krah DL, Kuter BJ, et al. Antibody assays suitable for assessing immune response to live varicella vaccine. Vaccine 1991;9:111–116.
135. Ramers C, Billman G, Hartin M, et al. Impact of a diagnostic cerebrospinal fluid enterovirus polymerase chain reaction test on patient management. JAMA 2000;283(20):2680–2685.
136. Ray CG, Minnich LL. Efficiency of immunofluorescence for rapid detection of common respiratory viruses. J Clin Microbiol 1987;25:355–357.
137. Read SJ, Kurtz JB. Laboratory diagnosis of common viral infections of the central nervous system by using a single multiplex PCR screening assay. J Clin Microbiol 1999;37(5):1352–1355.
138. Reiber H, Lange P. Quantitation of virus-specific antibodies in cerebrospinal fluid and serum: sensitive and specific detection of antibody synthesis in the brain. Clin Chem 1991;37:1153–1160.
139. Reimer CB, Black CM, Phillips DJ, et al. The specificity of fetal IgM: antibody or anti-antibody. Ann NY Acad Sci 1975;254:77–93.
140. Revello MG, Baldanti F, Furione M, et al. Polymerase chain reaction for prenatal diagnosis of congenital human cytomegalovirus infection. J Med Virol 1995;47(4):462–466.
141. Revello MG, Baldanti F, Sarasini A, et al. Prenatal diagnosis of rubella virus infection by direct detection and semiquantitation of viral RNA in clinical samples by reverse transcription-PCR. J Clin Microbiol 1997;35(3):708–713.
142. Revello MG, Percivalle E, Zavattoni M, et al. Detection of human cytomegalovirus immediate early antigen in leukocytes as a marker of viremia in immunocompromised patients. J Med Virol 1989;29:88–93.
143. Rich JD, Merriman NA, Mylonakis E, et al. Misdiagnosis of HIV infection by HIV-1 plasma viral load testing: a case series. Ann Intern Med 1999;130(1):37–39.
144. Riddler SA, Breinig MC, McKnight JL. Increased levels of circulating Epstein-Barr virus (EBV)-infected lymphocytes and decreased EBV nuclear antigen antibody responses are associated with the development of posttransplant lymphoproliferative disease in solid-organ transplant recipients. Blood 1994;84(3):972–984.
145. Roberts TC, Brennan DC, Buller RS, et al. Quantitative polymerase chain reaction to predict occurrence of symptomatic cytomegalovirus infection and assess response to ganciclovir therapy in renal transplant recipients. J Infect Dis 1998;178(3):626–635.
146. Roberts TC, Buller RS, Gaudreault-Keener M, et al. Effects of storage temperature and time on qualitative and quantitative detection of cytomegalovirus in blood specimens by shell vial culture and PCR. J Clin Microbiol 1997;35:2224–2228.
147. Roberts TC, Storch GA. Multiplex polymerase chain reaction for diagnosis of AIDS-related central nervous system lymphoma and toxoplasmosis. J Clin Microbiol 1997;35:268–269.
148. Rotbart HA. Enzymatic RNA amplification of the enteroviruses. J Clin Microbiol 1990;28:438–442.
149. Rousseau S, Hedman K. Rubella infection and reinfection distinguished by avidity of IgG. Lancet 1988;1(8594):1108–1109.
150. Saarinen UM, Chorba TL, Tattersall P, et al. Human parvovirus B19-induced epidemic acute red cell aplasia in patients with hereditary hemolytic anemia. Blood 1986;67(5):1411–1417.
151. Safrin S, Elbeik T, Phan L, et al. Correlation between response to acyclovir and foscarnet therapy and in vitro susceptibility result for isolates of herpes simplex virus from human immunodeficiency virus-infected patients. Antimicrob Agents Chemother 1994;38(6):1246–1250.
P.603

152. Safrin S, Kemmerly S, Plotkin B, et al. Foscarnet-resistant herpes simplex virus infection in patients with AIDS. J Infect Dis 1994;169(1):193–196.
153. Saiki RK, Scharf S, Faloona F, et al. Enzymatic amplification of beta-globin genomic sequences and restriction site analysis of sickle cell anemia. Science 1985;230:1350–1354.
154. Sakugawa H, Nakasone H, Kawakami Y, et al. Determination of hepatitis delta virus (HDV)-RNA in asymptomatic cases of HDV infection. Am J Gastroenterol 1997;92(12):2232–2236.
155. Sanchez JL, Storch GA. Multiplex, quantitative, real-time PCR assay for cytomegalovirus and human DNA. J Clin Microbiol 2002;40(7):2381–2386.
156. Schable C, Zekeng L, Pau CP, et al. Sensitivity of United States HIV antibody tests for detection of HIV-1 group O infections. Lancet 1994;344(8933):1333–1334.
157. Schiffman MH, Bauer HM, Lorincz AT, et al. Comparison of Southern blot hybridization and polymerase chain reaction methods for the detection of human papillomavirus DNA. J Clin Microbiol 1991;29(3):573–577.
158. Schirm J, Janneke JM, Meulenberg J, et al. Rapid detection of varicella-zoster virus in clinical specimens using monoclonal antibodies on shell vials and smears. J Med Virol 1989;28:1–6.
159. Schirm J, Kooistra A, van Son WJ, et al. Comparison of the Murex Hybrid Capture CMV DNA assay (V 2.0) and the CMV-antigenemia assay for the detection and quantitation of CMV in blood samples from immunocompromised patients. Presented at the fourteenth annual meeting of the Pan American Society for Clinical Virology, Clearwater Beach, FL, April 26, 1998.
160. Schlesinger Y, Sawyer MH, Storch GA. Enteroviral meningitis in infancy: potential role for polymerase chain reaction in patient management. Pediatrics 1994;94:157–162.
161. Secchiero P, Carrigan DR, Asano Y, et al. Detection of human herpesvirus 6 in plasma of children with primary infection and immunosuppressed patients by polymerase chain reaction. J Infect Dis 1995 Feb;171(2):273–280.
162. Serjeant GR, Topley JM, Mason K, et al. Outbreak of aplastic crises in sickle cell anaemia-associated with parvovirus-like agent. Lancet 1981;2(8247):595–597.
163. Sia IG, Wilson JA, Groettum CM, et al. Cytomegalovirus (CMV) DNA load predicts relapsing CMV infection after solid organ transplantation. J Infect Dis 2000;181(2):717–720.
164. Smith JS. Rabies virus. In: Murray PR, Baron EJ, Pfaller MA, et al., eds. Manual of Clinical Microbiology. 7th ed. Washington, DC: American Society for Microbiology Press; 1999:1099–1106.
165. Specter S, Hodinka RL, Young SA. Clinical Virology Manual. 3rd ed. Washington, DC: American Society for Microbiology Press; 2000.
166. Spector SA, Wong R, Hsia K, et al. Plasma cytomegalovirus (CMV) DNA load predicts CMV disease and survival in AIDS patients. J Clin Invest 1998;101:497–502.
167. Speiser P. New aspects of immunogenetic relations between child and mother. I. Children produce antibodies against their mother's antigen. Ann Paediatr Int Rev Pediatr 1966;207(1):20–35.
168. Stabell EC, O’Rourke SR, Storch GA, et al. Evaluation of a genetically engineered cell line and a histochemical beta-galactosidase assay to detect herpes simplex virus in clinical specimens. J Clin Microbiol 1993;31(10):2796–2798.
169. Stabell EC, Olivo EC. Isolation of a cell line for rapid and sensitive histochemical assay for the detection of herpes simplex virus. J Virol Methods 1992;38:195–204.
170. Steinberg SP, Gershon AA. Measurement of antibodies to varicella-zoster virus by using a latex agglutination test. J Clin Microbiol 1991;29:1527–1529.
171. Stevens SJ, Verschuuren EA, Pronk I, et al. Frequent monitoring of Epstein-Barr virus DNA load in unfractionated whole blood is essential for early detection of posttransplant lymphoproliferative disease in high-risk patients. Blood 2001;97(5):1165–1171.
172. Storch GA. Essentials of Diagnostic Virology. New York: Churchill Livingstone; 2000.
173. Stranska R, Schuurman R, Scholl DR, et al. ELVIRA HSV, a yield reduction assay for rapid herpes simplex virus susceptibility testing. Antimicrob Agents Chemother 2004;48(6):2331–2333.
174. Suga S, Yoshikawa T, Kajita Y, et al. Prospective study of persistence and excretion of human herpesvirus-6 in patients with exanthem subitum and their parents. Pediatrics 1998;102(4 Pt 1):900–904.
175. Suligoi B, Galli C, Massi M, et al. Precision and accuracy of a procedure for detecting recent human immunodeficiency virus infections by calculating the antibody avidity index by an automated immunoassay-based method. J Clin Microbiol 2002;40(11):4015–4020.
176. Sumaya CV, Ench Y. Epstein-Barr virus infectious mononucleosis in children. II. Heterophile antibody and viral-specific responses. Pediatrics 1985;75:1011–1018.
177. Tebas P, Nease R, Storch GA. Decision analysis of PCR for the diagnosis of herpes simplex encephalitis. Am J Med 1998;105:287–295.
178. Tebas P, Stabell EC, Olivo PD. Antiviral susceptibility testing with a cell line which expresses beta-galactosidase after infection with herpes simplex virus. Antimicrob Agents Chemother 1995;39(6):1287–1291.
179. Tedder DG, Ashley R, Tyler R, et al. Herpes simplex virus infection as a cause of benign recurrent lymphocytic meningitis. Ann Intern Med 1994;121:334–338.
180. Templeton KE, Scheltinga SA, Beersma MF, et al. Rapid and sensitive method using multiplex real-time PCR for diagnosis of infections by influenza a and influenza B viruses, respiratory syncytial virus, and parainfluenza viruses 1, 2, 3, and 4. J Clin Microbiol 2004;42(4):1564–1569.
181. The TE, van der Ploeg M, van den Berg AP, et al. Direct detection of cytomegalovirus in peripheral blood leukocytes—a review of the antigenemia assay and polymerase chain reaction. Transplantation 1992;54:193–198.
182. Thomas HI, Barrett E, Hesketh LM, et al. Simultaneous IgM reactivity by EIA against more than one virus in measles, parvovirus B19 and rubella infection. J Clin Virol 1999;14(2):107–118.
183. Tsai TF. Arboviruses. In: Murray PR, Baron EJ, Pfaller MA, et al., eds. Manual of Clinical Microbiology. 7th ed. Washington, DC: American Society for Microbiology Press; 1999:1107–1124.
184. Tuokko H, Salmi A. Detection of IgM antibodies to measles virus by enzyme-immunoassay. Med Microbiol Immunol 1983; 171(4):187–198.
185. Tzanck A, Aron-Brunietiere R. Cytodiagnostic immediate des dermatoses bullenses. Gaz Med Port 1949;2:667–675.
186. Urnovitz HB, Sturge JC, Gottfried TD. Increased sensitivity of HIV-1 antibody detection. Nat Med. 1997;3(11):1258.
187. van den Hoogen BG, de Jong JC, Groen J, et al. A newly discovered human pneumovirus isolated from young children with respiratory tract disease. Nat Med 2001;7(6):719–724.
188. van der Bij W, Torensma R, van Son WJ, et al. Rapid immunodiagnosis of active cytomegalovirus infection by monoclonal antibody staining of blood leukocytes. J Med Virol 1988;25:179–188.
189. van der Hoek L, Pyrc K, Jebbink MF, et al. Identification of a new human coronavirus. Nat Med 2004;10(4):368–373.
190. van Esser JW, Niesters HG, Thijsen SF, et al. Molecular quantification of viral load in plasma allows for fast and accurate prediction of response to therapy of Epstein-Barr virus-associated lymphoproliferative disease after allogeneic stem cell transplantation. Br J Haematol 2001;113(3):814–821.
191. Verkruyse LA, Storch GA, Devine SM, et al. Once daily ganciclovir as initial pre-emptive therapy delayed until threshold CMV load > or =10000 copies/ml: a safe and effective strategy for allogeneic stem cell transplant patients. Bone Marrow Transplant 2006;37(1):51–56.
192. Wang D, Coscoy L, Zylberberg M, et al. Microarray-based detection and genotyping of viral pathogens. Proc Natl Acad Sci U S A 2002;99(24):15687–15692.
193. Weinberg A, Li S, Palmer M, et al. Quantitative CSF PCR in Epstein-Barr virus infections of the central nervous system. Ann Neurol 2002;52(5):543–548.
194. Weller RH, Enders JF. Production of hemagglutinin by mumps and influenza A viruses in suspended cell tissue cultures. Proc Soc Exp Biol Med 1948;69:124–128.
P.604

195. Wilde J, Van R, Pickering L, et al. Detection of rotaviruses in the day care environment by reverse transcriptase polymerase chain reaction. J Infect Dis 1992;166(3):507–511.
196. Williams V, Gershon A, Brunnell PA. Serologic response to varicella-zoster membrane antigens measured by indirect immunofluorescence. J Infect Dis 1974;130:669–672.
197. Yankowitz J, Grose C. Congenital and neonatal infections. In: Storch G, ed. Essentials of Diagnostic Virology. New York: Churchill Livingstone; 1999.
198. Zerbini M, Musiani M, Gentilomi G, et al. Comparative evaluation of virological and serological methods in prenatal diagnosis of parvovirus B19 fetal hydrops. J Clin Microbiol 1996;34(3):603–608.


> Table of Contents > Volume I > Section I - General Virology > 18 - Emerging Viral Diseases
18
Emerging Viral Diseases
Clarence J. Peters
Introduction
In 1992 the Institute of Medicine report entitled Emerging Infections: Microbial Threats to Health in the United States was published (51). This landmark book came out of the discussions of a committee headed by two extraordinary individuals; Joshua Lederberg, a Nobel laureate with an extraordinary understanding of the flow of genetic material and evolution of infectious diseases teamed with Robert Shope, a perceptive and respected virologist who had traveled throughout the world working with viral diseases that originate in nature and spread to humans (103). This book was planned as an antidote to the complacency of the biomedical community to changes that were taking place in the relationships between microbes and humans, and it was very effective. When placed in the perspective of this committee, the increasing threat of infectious diseases that had been masked by some truly great advances in control through public health, nutrition, vaccines, anti-infective drugs, insecticides, and curative medicine seemed menacing indeed. They also included reemerging infectious diseases that had been controlled but were newly active because of the failure of application of established control measures or their ability to evade formerly effective controls.
Finally, the report included newly recognized diseases that had not necessarily increased in incidence because the same research, public health, and other control measures had to be applied. This is highly relevant. Two of the most common causes of human morbidity and, at times, mortality are gastroenteritis and respiratory infections for which viruses are the most common cause of both. With the advent of reverse transcription-polymerase
P.606

chain reaction (RT-PCR) testing, noroviruses have joined rotaviruses as major pathogens, with many uncertainties to their transmission, pathogenesis, and control. New respiratory viruses continue to be discovered, particularly the human metapneumovirus. This agent, only discovered in 2001, has recently been found to be responsible for 4% of childhood respiratory disease admissions in two urban areas in the United States (71). A similar situation for hantavirus disease in the Americas will be discussed below.
TABLE 18.1 Factors in emergence of infectious diseases
Microbial evolution: mutation, recombination, transfer
Environment: weather, land use, water
Social: economic, warfare, population, urbanization
Health care: antibiotics, immunosuppression, devices
Food: production and distribution
Behavior: sex, drugs, travel, child care
Public health infrastructure: surveillance, response, political will, bioscience
Adapted from ref. 1, with permission.
The committee classified the major factors underlying emergence of infectious diseases, thus allowing one to suspect when new diseases might emerge or when one should be prepared for reemergence of previously controlled diseases. An adaptation of their classification is shown in Table 18.1. (Note: realistically, the only factor biomedical science is likely to influence is the last, the public health infrastructure.) Perhaps most disturbing were the (a) rise of antimicrobial resistance with a paucity of development of truly new classes of antimicrobials; (b) increasing resistance of arthropods to control agents and the lack of active development of new ones; and (c) failure of the vaccine industry to translate biotechnological advances to new immunogens for humans.
TABLE 18.2 Hominid and human social changes driving viral change
Years ago | Generations | Culture | Size of Communities
1,000,000 | 50,000 | Hunter, gatherer | Scattered nomadic bands of <100
10,000 | 500 | Agriculture develops | Relatively settled villages of <300
5,500 | 220 | Irrigated agriculture | Few cities of 100,000; mostly villages of <300
250 10 Steam power Some cities of 500,000;
many cities of 100,000;
many villages of 1,000
150–0 7 Sanitary reforms Some cities of 5,000,000;
many cities of 500,000;
fewer villages
Adapted from ref. 11, with permission.
Joshua Lederberg and Margaret Hamburg convened another panel 10 years later to take a fresh look, and that panel confirmed the conclusions of the original study, with added emphasis on the interactions among the factors that had been identified previously (22). An increased appreciation was also seen for the role of social issues (e.g., poverty, famine, war, bioterrorism) and, above all, the lack of political will to attack the larger factors that could counteract the adverse landscape. This report struck a somber note, commenting on the lack of progress in most areas highlighted in the first report and the continuing emergence of new problems, particularly viral diseases and increasing antimicrobial resistance.
In fact, emerging infectious diseases can be seen as part of a historical process. For the purposes of this review, we discuss three periods, at least from an anthropocentric perspective (91). The time periods also interact with the epidemiologic strategies used by the viruses that infect humans. These strategies can best be understood as the results of how a particular virus species solves the problem of its perpetuation (Table 18.2). The first period would begin with the formation of life on the archaic continent of Gondwanaland and subsequent evolution over millions of years to the continents as we now know them, with a flora and fauna on these continents that reflected ecologic enclaves—isolated by the continents and by rivers and mountains on each of the continents. The species within these ecologic zones were diverse and often interlocking in their relationships, including the infectious disease agents (78,107). This is seen nowhere as clearly as by the observations of naturalists surrounding Wallace's line or one of its other eponyms. This is an imaginary line that separates the Asian from the Australian tectonic plates and runs through the Indonesian
P.607

archipelago. As early descriptions emphasized, one could stand on an island among clearly Australian-New Guinea flora and fauna and actually see the next island to the west, which was covered with plants and animals occupying similar ecologic niches but derived from an Asian evolutionary tree. These tightly interlocking ecologic systems also contained viruses. For example, the dominant alphavirus on the Asian side is chikungunya compared with Ross River in the Australian and related island lands to the east (104).
When hominids emerged 0.5 to 1 million years ago (Table 18.2), they initially had little impact on the environment. They carried species-specific viruses that had a survival strategy of chronicity or latency and reactivation (Table 18.3, type 1). These viruses (e.g., herpesviruses, polyomaviruses, and papillomaviruses) have evolved in close relationship with their host species and their phylogeny usually corresponds with that of the host and related species. In fact, the phylogeny of the human polyomaviruses BK and JC has been used to trace human migrations (101,1). Their close relationship to their host has resulted in a state in which serious disease is uncommon. Their potential for emerging as important pathogens has been seen prominently among immunosuppressed patients, with the resultant disturbance of the virus–host relationship. These viruses sometimes cause severe disease in related but different species, such as when the macaque herpes virus (B virus) infects humans and results in severe encephalitis or when the B-cell tropic virus of Aotus monkeys infects squirrel monkeys and results in B-cell lymphoma. Early humans also had to deal with zoonotic viruses, viruses that circulated in nature without any impact on virus dynamics from the presence of humans or from the human disease they might cause (Table 18.3, type 3).
The second period began as human populations increased in size, until they allowed the direct interhuman transmission and survival of viruses that did not have the mechanisms of chronicity or latency to ensure their persistence (Table 18.3, type 2). Measles is the best-studied example. Populations living on isolated islands have sustained massive outbreaks from this highly infectious virus, but the disease dies out after infecting virtually all the inhabitants. Later when the virus is reintroduced, all those born since the last epidemic will once again sustain an epidemic. It is estimated that about 500,000 persons are needed to sustain continuous propagation of the modern virus (35). It seems likely that measles emerged as a human disease around 5,000 years ago when irrigated agriculture in the Tigris-Euphrates basin resulted in the development of towns of more than 100,000 inhabitants, with travel connections among the towns. This is approximately the time when cattle were domesticated; and the measles virus’ closest phylogenetic relative is rinderpest virus, which is a bovine pathogen. Thus, it is plausible to believe that measles represents a cross-species transfer occurring a few thousand years ago because of a concurrence of factors and with the inherent mutability of RNA viruses facilitating its adaptation (12). Similar arguments based on the historical record, isolated populations on islands, arctic enclaves, and long-term submarine cruises suggest, with plausibility, that smallpox, rubella, and many respiratory and enteric viruses arose in a similar fashion.
TABLE 18.3 Epidemiologic strategies of human pathogens
Type 1. Persist in humans in chronic or latent state with no other reservoir (e.g., herpesviruses, such as varicella zoster, cytomegalovirus, herpes simplex, Epstein-Barr virus; or polyomaviruses [BK, JC])
Type 2. No persistence in humans, but must continually infect new human hosts (smallpox, measles, poliomyelitis)
Type 3. Zoonotic. Maintenance in nonhuman hosts and only incidentally infect humans (viral hemorrhagic fevers, West Nile virus, hantaviruses, rabies). Caveats: viruses, such as yellow fever or dengue, which can use humans as vertebrate amplifier or viruses that circulate in nature and that may adapt to interhuman spread such as influenza or severe acute respiratory syndrome (SARS).
Continued changes in the human social organization have resulted in, or contributed to, many other emergences and continue to do so today. One of the most interesting is the rise of the megacity, large urban populations exceeding 10 to 20 million people. Many of these cities have extensive slum areas where crowding and lack of sanitation favor the transmission of introduced viruses and where no public health infrastructure exists to detect or respond to new diseases. When a monoculture is present, an increased likelihood exists of transmission, and genetic homogeneity as achieved in modern agriculture can enhance the possibilities of a true disaster, such as occurred with the potato blight in Ireland or the more recent corn blight in the United States (108).
The third period could be dated to the so-called Age of Exploration, which began in the late 15th century when ships from western Europe began to traverse the oceans, and travel and trade among the continents increased markedly. The movement of the ships led to the introduction of plants and animals into foreign environments and many of these established themselves as invasive species (25,33,26). Such common species as swine, cattle, horses, goats, Norway rats, house mice, wheat, peaches, soybeans, and most of our current grasses were introduced to the Americas in postconquest times (33,26). It is estimated that half the plant species in the Americas are introduced species and include many of our more prominent invasive pests such as kudzu and dandelions. Many of the animals were particularly important in the transmission of viruses to humans, and, as will be seen below, viruses were one of the many weeds that traveled with humans. Of course, the greatest
P.608

emergence of disease known was caused by the European explorers of the Americas and the Pacific islands as they carried their diseases, already efficiently adapted to interhuman transmission, to these naïve peoples (25,70). Perhaps the conquistadores had muskets, horses, and dogs, but they were immeasurably helped by the high death toll from measles, smallpox, and other diseases that wracked the Native Americans as they tried to resist (5). The lack of adaptive immunity meant the entire population of a community was susceptible and could be sick at virtually the same time, compounding the direct biological effects of the diseases with disruption of the social structures that might have cared for the ill and, in many cases, resulting in detrimental changes in belief systems (70,93). In all likelihood, these virgin populations had greater genetic susceptibility to these novel viruses, but it has never been possible to dissect this away completely from the effects of the lack of prior adaptive immunity and the social disruption that accompanied these unprecedented pestilences.
Just as other life forms have encountered evolutionary dead ends, some infectious diseases must have gone extinct. Gleanings from a treatise by Noah Webster yield several examples of serious pestilences that cannot be identified with any known modern infectious disease (Table 18.4). The Black Death and perhaps the plague of Cyprian may be Yersinia pestis epidemics and the dancing sickness is thought to be ergotism. Others are perhaps too distant to be unraveled. Retrospective diagnosis is uncertain, but one of these stands out, the plague of Athens in 430 BC. Thucydidies described the 2-year epidemic in great detail and believed that it was introduced from Ethiopia, but it then died out and was not seen again. Most scholars believe it had an infectious etiology, but many papers and even a book have speculated about the cause without any clear consensus. It may well have been caused by a now-extinct virus that left no fossil record.
TABLE 18.4 Some plagues of the past
Biblical: | 70,000 Israelites died under David Jeremiah: a third part of Jerusalem shall die
Greece: | Aegena depopulated 60 years before Trojan War 430 BC, plague of Athens, from Ethiopia
Rome: | 437 BC, 5 years of pestilence “so fatal as to suspend all ordinary concerns” 250 AD, Plague of Cyprian, lasting 16 years
England: | 1348 AD, the Black Death 1374 AD, the dancing sickness 1485 AD, the sweating sickness
From ref. 113, with permission.
We are now entering into a time in which all these changes are converging (22,91,87,48). Virus emergence is continuous; some of these agents are highly hazardous in the laboratory and highly lethal in nature (Table 18.5). Global warming will drive ecologic change in an overall sense. Societies and technologies are moving into ever more rapid evolution themselves, and the innovations are not all benign. For example, more than half the earth's land surface has been altered by humans; judged from satellite overviews, 98% of the rivers in the United States have one or more major dams, and more than half of all surface water is used by humans. Animal extinction rates increased 100 to 1,000 times in recent decades, and many species are in small, genetically restricted enclaves that then can fall prey to emerging infections themselves; for example, cheetah and feline infectious peritonitis virus, lions and canine distemper, apes and Ebola (61). Continuing expansion of human populations and satisfying their needs will accelerate global warming, habitat fragmentation, forest clearing, and conversion to conifer plantations, overgrazing, erosion, land exhaustion, and loss of biodiversity. More than 700 known viruses circulating in nature are stirred in this mix. Travel, trade, and transport have rapidly moved human diseases world wide and these factors continue to introduce non-native animal and plant species into novel environments, which continue to take hold and flourish with some regularity, most dangerously potential arthropod vectors of disease such as Aedes albopictus and Ochlerotatus japonicus. The perturbation of the ecologic balance and subsequent shifts in resident species, as well as take-over by introduced species are not just of concern to those of us who feel we should be good stewards of the planet. These exponentially increasing changes are setting the stage for the emergence of new diseases and new transmission cycles of old diseases (Table 18.3, type 2, type 3). Some of these principles will become more concrete in the examples discussed below.
Given the diversity of emerging viral diseases, it is sometimes helpful to analyze a situation in terms of a simple formula:
[viral variation] +[changing ecology] + [travel and transport] = [increased opportunities forviral emergence] (91)
Think of ecology in its broadest sense: for a mosquito borne virus, it could refer to the natural world in the breeding locations; for HIV, however, it could apply to mucous membranes and the human behaviors that bring them into contact. A great source of new viruses is the natural world; with a few exceptions, most of the emergences of these viruses are driven by either changing ecology or travel and transport. Viral variation probably is important as well but mainly occurs in an adaptive way.
TABLE 18.5 Highly hazardous viral pathogens discovered or changing their behavior 1995–2005
Year | Virus | Occurrence | Reference
1995 | Hendra virus | Australians discover new paramyxovirus emerging from Pteropus bats to horses to humans | (73)
1995 | Ebola (Zaire species) | Zaire, Gabon epidemics, Zaire Ebola species. Virus not seen since 1976–1979 outbreaks in northern Zaire ~900 km away. | (84,42)
1996 | Ebola (Zaire species) | “Exported” to South Africa from Gabon; cared for without special precautions and only one secondary case | (94)
1996 | Andes virus | First person-to-person transmission of any hantavirus | (113)
1997 | Hantavirus pulmonary syndrome | South American totals reach 229: Argentina, Bolivia, Brazil, Chile, Paraguay, Uruguay; exceeds cases in North America |
1997 | Rift Valley fever | Massive East African epidemic following ENSO; sets the stage for introduction into Arabian peninsula | (117)
1997–1998 | Nipah | Discovered in Malaysia: 289 cases, 37% fatal; with Hendra forms a new genus of the venerable paramyxovirus family | (21)
1998 | Smallpox | Concern over role in bioterrorism resurrects smallpox vaccine production and research | (23)
1998–1999 | Hantavirus pulmonary syndrome | ENSO in southwestern United States leads to increased rodents, leading to increased human disease | (121)
1998–2000 | Marburg | Active in DR Congo, first cases since 1987 and first epidemic with multiple genotypes | (8)
1999 | Crimean Congo hemorrhagic fever virus | Reports of increased activity in central Asia, Russia |
2000–2001 | Ebola (Sudan species) | Ugandan epidemic, Sudan Ebola species: 224 deaths, 425 cases. Sudan virus not seen since 1979 outbreaks in Sudan. | (106)
2000 | Rift Valley fever | Introduction of 1997–1998 African epidemic virus into Yemen, Saudi Arabia recognized. First epidemic outside Africa; proximity to Mediterranean and to Islamic holy sites disturbing | (98)
2001 | Ebola (Zaire species) | Ebola emerges once again in Gabon in a human epidemic but is also threatening ape populations. Multiple genetic lineages | (61,41)
2002–2003 | SARS coronavirus | A previously undescribed coronavirus distantly related to group 2 of known coronaviruses emerges as a cause of severe, contagious pneumonic disease in southern China and spreads rapidly to other countries | (58)
2003 | Monkeypox | Introduced into the United States with imported African rodents, bridged to prairie dogs in pet dealers, and disseminated to numerous families in Midwest | (13)
2003–2005 | Avian influenza | Avian H5N1 strains from 2002 began to disseminate geographically. They had unusual biologic properties (e.g., occasionally causing severe disease in humans, felines, waterfowl, and wild birds), not typical of previous avian viruses | (112)
2004 | Nipah virus | Recurs in Bangladesh and India but with evidence of interhuman transmission, unlike 1997 Malaysian outbreak | (14,80,69)
2005 | Marburg virus | Emerges in Angola for the first time and causes major epidemic of ~400 cases. First large outbreak of this virus. | (89)
ENSO, El Nino/Southern Oscillation; SARS, severe acute respiratory syndrome.
P.609

P.610

Vector-Borne Diseases
Vector-borne diseases generally require a vector (e.g., mosquito, sandfly, biting midge, or tick) to transmit them to vertebrate reservoir hosts that, in turn, assure infection of new vectors. Because of (a) the existence of much specificity of virus for the vector and reservoir species and (b) the habits of the latter have to bring them into regular contact, these viruses are often limited in their invasive potential by the ecologic constraints on the range of the animals they utilize to solve the problem of continued survival. The local emergence of these viruses is often regulated by vector or reservoir abundance which, in turn, is dependent on local ecology and climatic changes.
Yellow Fever
We can probably reconstruct more about the emergence of yellow fever, an historically important disease, than any other virus, and it gives us a broad perspective on change and adaptation in emergence of viral diseases. Although the genetic clock of RNA viruses is unreliable, it has been suggested that yellow fever virus (family Flaviviridae) first emerged as a distinct phylogenetic lineage 3,000 to 4,000 years ago in the African forest. This prototypical virus was probably transmitted by Aedes (Stegomyia) mosquitoes among canopy-dwelling primates. At some time in the past, the forest-dwelling, tree-hole breeding Ae. (Stegomyia) aegypti adapted to human villages where it fed on the inhabitants and bred in fresh water containers in villages and later in cities. This highly anthropophilic mosquito became a much lighter colored race, but today still lives alongside the forest dwellers. At some later point, yellow fever virus became adapted to the closely related Ae. aegypti mosquitoes and became a village and later an urban problem that set the stage for both the mosquito and the virus to be brought to New World by slave trade. Note the tight linkage between the virus, its vertebrate amplifier (humans), and its mosquito vector (breeding in human-created environments). This relationship also applies to the four dengue viruses and chikungunya virus. This must have been important both in preparing the ground for the virus in the Americas and in surviving the long sail, either through persistence of infected vectors or ongoing transmission during the voyage. Historically, it is believed that the first description of the disease in the Americas was a 1648 epidemic in the Yucatan where it was referred to by the Maya word xekik (full-blown yellow fever is manifest as a classic viral hemorrhagic fever [VHF] syndrome with jaundice and, thus, can often be traced through history with some degree of confidence). At some point, yellow fever virus must have adapted to new mosquito genera and to American monkeys to set up a forest cycle. Little is known about this timing, but both urban and sylvatic American strains of virus are clearly descended phylogenetically from the West African yellow fever clade (29).
In any case, the virus was transmitted extensively in the Caribbean and was repeatedly introduced into cities in the Americas. The best known epidemic was in 1793 in Philadelphia in which 10% of the 40,000 population perished (34). Ten days before Isaac Heston died there of yellow fever at the age of 22 years, he wrote this simple but eloquent statement:
“They are a Dieing on our right hand & on our Left, we have it oposit us, in fact, all around us, great are the number that are Calld to the grave. To see the hurst go by, is now so common, that we hardly take notice of it, in fine we live in the midst of death. When I se the Metropolis of the United States depopulated it is too distressing and afecting a sean for a person young in Life to bear” (spelling original).
The virus would not persist, probably because of the failure of Ae. aegypti to overwinter in northern areas, but it continued to be introduced to the Gulf Coast and as far away as Europe, with Cuba being a notorious source. Arguments to the cause of yellow fever, the applicability of the doctrine of contagionism, and the utility of quarantine raged. Finally, in 1900 after the United States occupied Cuba following the Spanish American war, Major Walter Reed was sent to Cuba to ascertain how to control the disease, at least in part because of the difficulty of getting the public to accept the deaths of American soldiers. Using the work of Carlos Finlay and Henry Carter and drawing on ideas of vector transmission that were just arising from Ross’ work on malaria, Reed led a brilliant series of human experiments that definitively established the mosquito transmission of yellow fever, and also found the first arbovirus, the first human virus (filterable agent), and the first example of human viremia. With the knowledge that Ae. aegypti was an essential link for virus transmission, Gorgas was able to eradicate yellow fever from Havana by 1901 and later made the construction of the Panama Canal possible through mosquito control. The United States remained free of yellow fever until 1905 when New Orleans suffered the last U.S. epidemic with 3,400 cases and 452 deaths; this failure of the local health authorities led to the use of the U.S. Merchant Marine Service to control the epidemic and to establishing a broadly active U.S. Public Health Service. In 1938, the availability of 17D yellow fever vaccine could supplement Ae. aegypti control and the disease was virtually eradicated in the Americas. Once urban yellow fever was eliminated, however, the presence of a jungle cycle with nonhuman primates became evident and the dream of complete eradication of yellow fever was lost. Even worse, the very extensive eradication of Ae. aegypti in the Americas in the 1970s led to an era of complacency, and reinfestation has occurred in most of South America and the U.S. Gulf Coast. The widespread presence of Ae. aegypti has resulted in emergence of other viruses with a strategy similar to that of urban yellow fever: dengue 1-4 and chikungunya. With the presence of sylvatic yellow fever, this poses a marked
P.611

danger of reoccurrence of the devastating South American and African urban epidemics of the past.
The long history of this virus permits us a look at emergence that we cannot have with observations in our lifetime and emphasizes several factors: the devastating nature of emerging infections, their impact on trade and politics, the danger of introducing a virus into a receptive area through travel, the need for continuing vigilance (New Orleans, 1905; Ae. aegypti eradication, 1980 to the present), the importance of vaccines in control and protection (dealing with the sylvan cycle of yellow fever), the changing face of a disease over time (a disease of unknown transmission and cause to an urban virus spread among humans by a mosquito to a largely sylvan virus spread among monkeys and infecting humans secondarily). It also emphasizes the fact that most emergences of zoonotic viruses are driven by travel and transport or changing ecology (in the broad sense) and not viral mutation. Yellow fever viruses in their different epidemiologic and geographic manifestations show clear differences in phylogeny, but these have never been assessed to their significance to the emergence and are almost certainly adaptive rather than the major force resulting in the change in viral circulation.
Furthermore, yellow fever shows the relationships of the tools and interests of biomedical science to the progress that is possible: In the early to mid 1800s, consonant with advances in the field at the time, fundamental findings on the pathology and clinical disease were made, but it was not until the mid to late 1800s that newer concepts of epidemiology allowed crucial observations to be made. At the end of the 1800s, microbiologic thought allowed Reed to formulate hypotheses and execute experiments that were critical in finding the virus and defining its mode of transmission. Finally, public health practice was beginning to ascend in that time, and Gorgas’ work certainly was part of that revolution and also hastened it. This concept of evolving science is relevant to our work today, as we fight to improve surveillance and apply new tools from new disciplines (polymerase chain reaction and other molecular biological techniques, ecology, remote sensing, mathematical modeling, social theory) to the emerging challenges we face.
West Nile Virus
West Nile virus provides ample warning that we have not seen the end of major translocations of viruses. It belongs to a clade of flaviviruses (e.g., Japanese encephalitis in Asia, St. Louis encephalitis in the Americas, Murray Valley encephalitis in Australia, and West Nile virus in Western Asia, Europe, and Africa) that are all transmitted by Culex mosquitoes that breed in stagnant water with high organic content, and all principally use birds as amplifying vertebrate hosts. They all cause encephalitis in humans, and humans are dead-end hosts. They have all enjoyed local emergences when local conditions favor mosquito breeding, such as accumulation of water in storm sewers in urban U.S. environments or development of paddy culture of rice in eastern Asia. In 1999, West Nile virus was introduced into the United States, and has continued an annual expansion of its range across the United States. In addition, it has penetrated into Mexico as far south as the Yucatan. During all this, it has been vectored by Culex mosquitoes, particularly Culex pipiens and its vertebrate reservoirs have been a number of species of birds, particularly crows and blue jays, for which it is highly lethal and in which it causes very high viremias, facilitating transmission.
Why has West Nile virus only now come to the United States if it is an ancient virus and has been so successful elsewhere? Once again, informed speculation is possible, but the actual answers are not known. An extraordinarily virulent West Nile virus strain with a virtually identical sequence to the U.S. virus was causing epidemics in the Middle East at the time of its introduction; this would have meant higher viremias in the Middle East, more virus circulating in mosquitoes, and higher viremias possible in New York. Humans have a low and transient viremia and birds have higher but still a transient viremia; mosquitoes become chronically infected and, thus, are the most likely candidates for bringing the virus. Over the years, international travel has increased in an exponential fashion so the chances of transport of an infected mosquito have also increased. Cx. pipiens is one of the mosquitoes found most frequently when airliners are examined for Anopheles species in airport malaria studies; and studies of insecticide-resistance gene flow in Cx. pipiens clearly establish the movement of this species worldwide; this supports both the likelihood of Cx. Pipiens physical participation in the introduction and the genetic compatibility of North American mosquitoes with transmission. No one could have predicted with certainty that American birds would have such high level viremias or that the quantitative relationships between birds, mosquitoes, and feeding frequencies would permit such extensive transmission, but the existence of another member of the clade (St. Louis encephalitis virus) with similar requirements suggested the possibility. If this hypothesis is correct, it illustrates the confluence of multiple factors to result in the perfect storm of emergence.
Since its arrival, West Nile virus has evolved continuously in multiple sublineages within a dominant lineage, but with a relatively few amino acid changes (27). By 2006, it had invaded throughout the United States, into Canada to the north, into Mexico and Colombia in the south, and into the Caribbean. The Mexican invasion has been interesting in that northern Mexico has had horse and human disease and one set of genotypes but southern Mexico has had no detected horse or human disease with a different slightly genotype (28). This genotype bears a mutation that abolishes a glycosylation site and has marked decreased ability to cause central nervous system (CNS) disease in mice, perhaps a correlate of the human field observations.
P.612

Once again, the emergence of West Nile virus in the Americas seems to be driven by one set of factors that led to the introduction, and the virus seems to evolve in response to the new circumstances.
The introduction of West Nile virus highlighted the paucity of competent entomologists and the weakness of mosquito control expertise in the United States, just as the discovery of rodent-borne hantaviruses showed the weakness in rodent expertise and control (51). Although mosquito control efforts have been workmanlike, few great insights or advances has been gained, perhaps reflecting funding for basic exploratory research in this area, the time needed for rebuilding of medical entomology, and the lack of new insecticides. One interesting novel finding has been the nonviremic transmission of the virus from uninfected mosquitoes cofeeding with infected mosquitoes on naïve mice (46), a finding which could have a profound impact on our concepts of amplifier host (as it has with tick-borne viruses where the phenomenon is even more prominent), but which has not received any field study. None of the promising new approaches (e.g., development of novel attractants and repellants, use of RNA interference [RNAi], genetic manipulation of vector populations, or immunization with components of vector saliva) have been employed, nor have novel insights been developed into virus–vertebrate–vector interactions (6). Pyrethroids are the major insecticide in use for vector control, but resistance has begun to appear to these compounds and resistance to the older (and more toxic) insecticides is already well established (22).
With the virus in a new milieu, new diseases and routes of transmission are being appreciated. West Nile in Africa and Egypt was first regarded as a mild febrile disease sometimes associated with rash, but later an outbreak in Israel involved a home for the elderly and showed the severe encephalitic potential in older age groups. This broad disease spectrum has been seen in recent European and American outbreaks. The first cases of West Nile encephalitis in the United States in 1999 were mistakenly considered as possible botulism because of the prominent peripheral motor weakness, which was later shown to be caused by anterior horn cell damage from the virus, just as observed with poliovirus infection. Soon it became clear that the peripheral motor syndrome was an important part of West Nile pathology and it was recalled that these findings were often present in other flavivirus encephalitides, particularly Japanese encephalitis and Russian spring summer encephalitis. Parkinsonlike syndromes, chorioretinitis, intrauterine fetal infection, and infection attributed to breast milk also were recognized (45).
Few societies exist with frequent use of blood transfusions that have active arbovirus transmission, so the brief viremic period and its risk have not been given much significance. Several West Nile virus infections, however, were recognized as being transmitted by transfusion. This possibility could have been foreseen if quantitative modeling had been carried out (7). Indeed, transmission from organ donors to their organ recipients with severe consequences was also documented. This introduced a totally unprecedented situation in which a fairly benign infection through innovations in medical care resulted in serious disease in a selected number of very well-publicized situations. Moves were made to test all blood donor units with RT-PCR to exclude the virus from the transfusion pool, and several hundred positive donations have been identified. This policy was undoubtedly driven by the social consequences of transfusion-transmitted HIV, another emerging infection. In the case of West Nile virus, however, the calculated cost per quality-adjusted life-year gained is on the order of $1.5 million (57); it remains to be seen if this extraordinary expense will be forced by a risk-averse public and regulatory agencies or perhaps tempered.
As often happens, an emerging disease highlights a syndrome and raises new questions. During the first year West Nile virus circulated in New York, meningoencephalitis cases were subject to unusually thorough clinical and public health scrutiny. More cases were seen of tested but undiagnosed disease than there were of West Nile, a discovery that does not find itself on the front burner of biomedical or press scrutiny. This observation has been made on national samples submitted to the Centers for Disease Control and Prevention (CDC). The summer peak of diagnosed arbovirus encephalitis is paralleled by a much larger peak of undiagnosed CNS disease. This may only reflect our poor specimen collection and diagnostic tests but would seem to deserve attention as does the etiology of many other apparently infectious diseases.
Venezuelan Equine Encephalitis Virus
Venezuelan equine encephalitis virus (VEEV) is a mosquito-borne alphavirus that circulated in moist American tropical forests using readily desiccated Culex (Melanoconion) mosquitoes to spread between rodents or birds. In the 1930s, it was noted to be causing large and unpredictable epidemics among equines with different, more robust mosquito vectors. Human disease was identified in the 1950s, probably reflecting improved medical care and surveillance. Then, in the late 1960s, a massive outbreak began in Central America and spread progressively northward through Mexico until in 1971 it reached south Texas. This last epidemic definitely put VEEV into the thinking of both the agricultural and human health authorities in the Americas, and intensive and largely unsuccessful work focused on the problem of the origin of the epidemics and their relationship to the known endemic foci in the moist forest areas. This research was largely frustrated, in part, however, because the epidemic virus simply disappeared for 20 years, thus decreasing enthusiasm for interim funding support as well as opportunities to examine emergences.
Then, with its recrudescence in northern South America in 1993, phylogenetic studies and reverse genetics
P.613

allowed definition of a limited number of mutations in the envelope glycoprotein that mediate the transition from an endemic virus benign to horses and poorly transmitted by the epizootic vectors to an epizootic virus capable of major economic and human health disruption (110). These epidemics represent separate lineages and, thus, separate mutational events. It seems likely that these limited genomic changes occur relatively frequently, but that the real inciting event began in the 16th century when equines were introduced into the New World. The events of the early 20th century probably reflect the presence of large populations of horses and mules with favorable weather conditions for mosquito breeding and selection of the virulent virus. If this is the case, future mechanization may eventually result in the disappearance of equines necessary to the emergence of epizootic VEEV.
Rift Valley Fever Virus
Rift Valley fever virus (RVFV) may well reflect a similar history, although nothing is known about the possible role of genetic changes in its emergence (81,102). Ovine outbreaks compatible with RVFV were first noted in Kenya in 1918 and the virus was then isolated in another large Kenyan outbreak in 1936. A temporarily incapacitating febrile illness was noted in humans from the beginning, but the associated retinal vasculitis was not recognized until outbreaks occurred in the 1950s in South Africa with its more sophisticated medical system. The less frequent, but more serious, hemorrhagic fever was not identified until 1975 when surveillance for another emerging virus, Marburg virus, was increased and RVFV was isolated from patients with the VHF syndrome. Studies from the 1930s onward have shown that RVFV is distributed throughout most of sub-Saharan Africa and is maintained, at least in part, by transovarial transmission in flood-water Aedes mosquitoes (now reclassified as Ochlerotatus). No native African animal has been identified as the natural vertebrate amplifier. Thus, as with VEEV and horses, the epidemics we observe are a consequence of the introduction of sheep and cattle 3,00 to 5,000 years ago. The biggest epidemics occur in East Africa when El Nino/Southern Oscillation (ENSO) brings heavy increases in rainfall and large herds of European sheep and cattle breeds are present to amplify the epidemic (63). The transovarially infected mosquito eggs hatch and initiate the epidemic, which is propagated by other vectors taking advantage of the high viremias present in sheep, cattle, and possibly even humans. Many different mosquitoes and perhaps other arthropods are capable of biological transmission, including many U.S. mosquito species (40).
This raises the question of whether RVFV could be introduced into other continents. In 1977, RVFV was introduced from sub-Saharan Africa into Egypt and caused an epidemic numbered in the 100,000s of human cases. No evidence of previous circulation of the virus could be found and the likely source of virus was from increased travel and faster travel from the Sudan because of the Aswan Dam and the development of Lake Nasser. In 1997, a massive ENSO-related epidemic occurred in East Africa (116) and this epidemic spread to the relatively moist valleys along the Red Sea littoral of the Arabian peninsula, presumably through movement of infected mosquitoes or importation of sheep from the Horn of Africa (98).
Thus, several hundred years ago, RVFV was a virus transovarially transmitted in mosquitoes with some native African vertebrate amplifier. With increased densities of imported livestock and better veterinary surveillance, it became a major cause of epidemics and economic loss. As medical surveillance improved, it was recognized first as a nonfatal, febrile illness without sequelae, later as a potentially blinding illness, and now as an occasional cause of VHF and encephalitis. Documentation of extensions out of sub-Saharan Africa into Egypt and into the Asian continent (Saudi Arabia and Yemen) plus more knowledge of epidemic dynamics have emphasized the threat of the virus for distant introduction, either in the irrigated Tigris-Euphrates basin or the circum-Mediterranean region.
A virus with this adaptability for alternative arthropod transmitters that utilizes a commonly found amplifier (e.g., sheep and cattle) must be seen as a definite risk, either through natural or bioterrorist introduction (92). Despite the acknowledged risk, no major human or animal vaccine development efforts were made in the United States until recently when the bioterrorism threat has prompted some activity (22,102).
Zoonotic Diseases Transmitted Directly to Humans
The viruses causing zoonotic diseases are often chronic infections of rodents (arenaviruses, hantaviruses), with virus shedding posing the danger to humans or viruses (e.g., rabies) that are transmitted among their host species and occasionally spill over into humans. These viruses typically have a relationship to their host measured in millions of years and often show evidence of coevolution with their host. The most important variable is host abundance and contact with humans, although in the case of rabies, the virus may not occupy the entire range of the affected reservoir species and so virus spread such as observed with raccoon rabies in the eastern United States also becomes important.
Hantaviruses
Recognition of the classic hantavirus disease, hemorrhagic fever with renal syndrome (HFRS) certainly occurred in the early 20th century in the Union of Soviet Socialist Republics (USSR) if not before (100), and epidemics were clearly related to climatic conditions, rodent populations,
P.614

and human habits that brought them into contact with rodents. Despite intensive efforts, it was not until 1976 that an agent was finally identified isolated in cell culture (60). Hantaviruses were known in the United States (119), but were not associated with human disease.
In 1993 an epidemic of mystery disease, a fulminant respiratory distress syndrome, was identified by an alert clinician in the southwestern United States. This disease initially had an approximately 75% case fatality rate and proved to be a frightening event for rural residents of that area. When the usual laboratory and epidemiologic investigations failed to identify the causative agent, CDC was invited to assist the state health departments in dealing with the problem. Because the disease seemed to be a truly new or previously undescribed disease and because no clear limit was seen to the potential number of cases, dozens of epidemiologists and laboratorians investigated the various possible hypotheses and etiologic agents. Surprisingly, sera from some of the patients were found to cross-react with known hantaviruses. This led to the design of primers that amplified an agent that was clearly a hantavirus, but a new hantavirus. The final piece of evidence was the demonstration of hantavirus antigens massively present in lung endothelial cells, providing an explanation for the acute pulmonary edema (74).
The discovery of the etiologic agent (Sin Nombre virus [SNV]) within a matter of days rather than the decades needed for the prototypical hantavirus was primarily because of the previous work of many investigators in isolating and characterizing other hantaviruses, the careful serologic work that pointed the way toward the right virus group, and the skillful use of RT-PCR to identify the genome in human tissues. This would have undoubtedly been challenged if it were not for the careful immunohistochemistry that showed why pulmonary pathology occurred, rather than renal disease as expected for previously known hantaviruses (122); and the comparison of sequences among humans, the implicated rodent reservoir, and the virus that was eventually isolated (15). In fact, Koch's postulates are no longer the sine qua non of etiologic proof and have only been satisfied in 2001 for any hantavirus using a hamster model (49), but the careful correlation of molecular work, epidemiology, and immunohistochemical studies left no doubt as to the causation.
Hantavirus pulmonary syndrome (HPS) caused by SNV was a new disease for medical science, but retrospective studies provided evidence for the disease at least since the 1960s; of course, hantaviruses had undoubtedly accompanied the rodent reservoir's progenitors in their migration across the Bering Straits approximately 30 million years ago. The events in 1993 were the result of ENSO conditions resulting in an increase in rodent populations leading to a surge in disease. An alert physician recognized a novel clinical constellation that others had passed off as acute respiratory distress syndrome and an active public health-oriented autopsy service documented the novel pathology. Without this, it is unlikely that routine virologic investigations would have detected the etiologic agent and split HPS off from the larger number of adult respiratory distress syndrome cases (87).
Once the key characteristics of the syndrome were understood and diagnostic capability was established, HPS was reported from other areas of the United States and two additional pathogenic viruses were identified, each with its characteristic rodent host (88). In fact, additional cases were discovered from several South American countries and their causative hantaviruses identified. The same pattern was followed: alert clinical observations led to focused testing and attribution of the disease to a new hantavirus. In the relatively dry American southwest, ENSO has been shown to be key in initiating the trophic cascade that results in increases in rodent populations (120); in other areas with a different ecology, the ENSO relationship was not necessarily evident, but in every situation in which surges in cases were seen some type of ecologic disturbance and an increase in rodent populations had occurred. The most common setting in which hantavirus transmission occurs is in a disturbed environment with decreased species diversity and, thus, humans through their ecologic depredations contribute to their own problems (96,68).
Interhuman transmission of hantavirus diseases had not been seen even though sought. Usually, about 10% of hantavirus cases occur in small clusters and seem to be common source infections related to rodent hot spots. This concept changed in 1996 in Argentina (113), however, when person-to-person transmission of Andes, a hantavirus widely distributed in South America, was reported. The unusual epidemiology of this outbreak was recognized principally because the chains of transmission were unusually long, the cases were primarily urban in the absence of the usual rodent reservoir of the virus, and at least one nosocomial case occurred in Buenos Aires well outside the endemic area. The usual case-control studies, rodent trapping of residences, and molecular analyses of the viruses were carried out and confirmed the supposition. This stands in marked contrast to SNV, which shows none of the salient findings (114). Subsequently, interhuman spread of Andes virus has been confirmed in Argentina and Chile and the transmission period epidemiologically localized to the prodrome (66). Thus, a well-established dictum on the transmission of a well-studied virus group was found to have a startling and important exception.
Arenaviruses
Arenaviruses, as with hantaviruses, comprise a group of related agents, each of which has a specific rodent host. Most arenavirus diseases occur in disturbed habitats and much of the over all pattern can be illustrated by the causative agent of Bolivian hemorrhagic fever (BHF), Machupo virus (53,109,67). In the period 1959–1962, sporadic cases of a hemorrhagic disease referred to locally as black typhus were
P.615

described principally in adult men with rural exposure in the Beni Department of Bolivia. This area is composed of remote, seasonally flooded savannah and jungle to the east of the Andes and abutting the Brazilian Amazon basin. It was (and is today) sparsely populated with poor communications. The communist government of Bolivia was moving peasants from the highlands and encouraging farming to replace the large foreign-owned ranches, another example of how political and social changes interact with the emergence of infectious diseases. With this shift of population, small towns began to grow up as sporadic cases continued to occur. In 1962 the town of Orobayaya signaled a change: of the 600 inhabitants, 107 cases of severe hemorrhagic disease with 44 fatalities occurred, leading to the abandonment of the town.
Then, in 1963, cases began in the town of San Joaquin and the U.S. National Institute of Allergy and Infectious Diseases supported an investigation of the lethal outbreak. During 1963–1964, 637 cases and 113 cases occurred among the 3,000 inhabitants. The cases were scattered throughout the town and involved both sexes and all ages; some clustering was seen in households, but no clear evidence of interpersonal transmission. The cause remained a mystery until virus isolates were made from rodents (particularly Calomys callosus) and humans and the agent named Machupo for a nearby river. Virus was not obtained from a large number of arthropods processed in a similar manner. A serologic linkage was made to a virus causing Argentine hemorrhagic fever (Junin virus), which was thought to be disseminated directly from a reservoir rodent to the corn harvesters who were the risk group for that virus.
Because of the urgency of the situation, the town was bisected and one half trapped intensively for rodents. Cases decreased within 2 weeks and later trapping in the other half of the town led to a similar decrease. This investigation was unusual in that the virus was so infectious and virulent (several investigators contracted the disease and were seriously ill), that its investigation was rapid and thorough by the standards of the time (today, more rapid laboratory methods are available, but less likelihood of quickly assembling a group of competent investigators to do such an investigation in an isolated area), that the finding of a new virus catalyzed the recognition of a new virus family, and finally that the proof of the mode of transmission so clearly produced control measure. Rodent behavior underlay the emergence of the disease in towns; C. callosus is a savanna and linear habitat specialist, but it will enter small urban areas and live in houses. The clear demonstration of the control of a serious disease epidemic through rodent control measures led to the development of teams to trap rodents in towns in the Beni, resulting in the virtual disappearance of epidemics in the towns there. In 1969–1970, the disease returned to the town of Magdelena, with 32 cases, principally on the outskirts of town and associated with reinvasion by C. callosus; public health measures often need some reinforcement.
The disease continued to be seen sporadically among farmers who attended to small plots outside the urban areas, often sleeping there. In these ecologically simple habitats, C. callosus flourished on the crops, and the plots as well as their borders were risky places to rest or camp. The dynamics of this savannah rodent must have resembled those seen with some hantavirus situations (96,68). The control of urban disease, however, unmasked the potential of Machupo virus for interpersonal transmission. The first evidence of this came from a small nosocomial outbreak that occurred in 1971 in Cochabamba, Bolivia (83). A nursing student returned from her home in the Beni to this city outside the endemic area and developed BHF, ultimately resulting in a total of six cases with five deaths. Rumors of interhuman transmission appeared, but in 1994 during a period of increased virus activity, three index cases were identified and one of these led to a family epidemic of seven cases with six deaths in Magdelena, Bolivia. Intensive rodent trapping failed to identify any C. callosus in the town and all the secondary cases were attributable to the index case who was presumably infected while working on a small plot on the outskirts of town (56). In both of these outbreaks, aerosols were suspected as one mode of transmission.
Thus, sporadic cases of black typhus became a serious problem to the developing settlements in the Beni, and, when the basis of the problem and a mechanism of control were revealed through on-site investigations, the disease once again became a sporadic problem, but with the added recognition of occasional devastating disseminations from the index case. Interestingly, if C. callosus were a rodent such as many other wild rodents that will not enter urban areas, then the town disease would never have occurred. If C. callosus did not respond to clearings in the forest or were out-competed by other species, then even the sporadic disease would be much less of a problem.
Bridging Viruses
Influenza Viruses
Influenza A is one of the most versatile and poorly understood of the emerging viruses. In fact, it is not “a” pathogen. Different influenza A viruses circulate among terrestrial and aquatic mammals and, most importantly, among avians. The virus we call influenza A has eight RNA segments coding for nine proteins. There are 16 different hemagglutinins (H) and 9 recognized neuraminidase clades defined by serology and phylogenetics. In addition, a less well-studied genetic variation exists among the other six RNA segments. These RNA segments can reassort whenever a cell is coinfected with different strains of the virus and multiple genotypes of progeny, theoretically, can result, depending on which RNA segments are packaged in a given virion. The new progeny can vary widely in their viability, pathogenicity,
P.616

and transmissibility; we know something of the genetic compatibility of different RNA segments and have some strong clues about the contribution of different RNA segments to pathogenicity, but little is known about the determinants of transmissibility. Given the large number of possible reassortants, it is not surprising that an essentially zoonotic virus occasionally gives rise to highly lethal pandemics among humans (1918, >50 million deaths) and less dramatic, but nevertheless significant, pandemics (1957, 1968). The hemagglutinin gene mutates and is incrementally selected by the previous immune response of its host species so that 20,000 to 30,000 deaths occur annually in the United States by this antigenic drift. The epidemiology among nonhumans is even less well understood, but one alarming example recently is the crossover of an equine influenza virus to greyhounds, with a high incidence of hemorrhagic pneumonia (24). These processes are dealt with in detail in the influenza chapters, but a sketch must be included in any discussion of emerging infections (76,112).
Nipah Virus
In 1993 and again in 1999, a previously undescribed paramyxovirus, Hendra virus, appeared in Australia and infected a few horses and three humans. The events were primarily seen in light of the impact on a continent that had been severely affected by introduced species (rabbits, mice, feral cats, several plants) and which was critically dependent on agriculture, including horse racing. Seminal work was done in describing the origins, molecular biology, pathogenesis, and epidemiology of the outbreak (73), but subsequent work was later supported only on a minimal level. Although Hendra virus was a cross-species transfer from an Australian flying fox, no apparent government enthusiasm was seen for continuing work on a virus whose presence could damage the economically important horse and racing industry through restrictions on international movement.
In 1998, an outbreak of viral encephalitis began in Malaysia in humans and was notable by 1999. This was initially regarded as Japanese encephalitis, but it was clearly different as judged by epidemiology (older age groups, Chinese ethnic predominance), clinical presentation (signs and symptoms, magnetic resonance imaging [MRI] findings), pathology, veterinary impact (disease in adult swine), and initial virology results. These classic aspects of the investigation are often overlooked in recognizing an emerging infectious disease, but they are fundamental in our defenses. Some months later, it was established that the disease was caused by a paramyxovirus named Nipah virus and that the virus was related to Hendra virus (18). This virus, as with Hendra, was apparently transmitted among fruit bats of the genus Pteropus. Nipah virus infected pigs initially and then spread to humans, with Chinese receiving a greater brunt of the disease than the Muslim Malay population. This involvement of a market-dominant minority had epidemiologic significance but also contributed to social tension (17). As the disease spread to different areas within Malaysia, the total number of human encephalitis cases grew, eventually approaching 300 with a case fatality rate greater than one third and severe residua in many. The epidemic ceased after a cordon was established around the affected areas and more than one million swine killed and buried. The economic and environmental consequences were severe. Of interest also is that Nipah virus could infect and at times kill dogs and cats. This property of infecting multiple species with fatal outcomes is ominous in an emerging virus (19). Even more troublesome is the recent emergence in Bangladesh and India of a closely related strain of Nipah virus that phylogenetic and epidemiologic analysis suggests has had multiple introductions directly to humans and, possibly, interhuman transmission, a finding not noted in Malaysia (14,80,69).
The genetic changes that might facilitate or accompany the transition from Pteropus are unknown, nor do we know the changes that led to the emergence of the virus from an apparently long, stable relationship with Pteropus. We do know that (a) the Malaysian pig industry had increased markedly over the preceding decade, (b) the swine were raised in relatively well-kept and industrialized farms, and (c) the preceding summer had seen an ENSO-related drought in Southeast Asia with uncontrolled fires resulting from preparation for planting and massive atmospheric pollution. It seems likely that these factors, plus increasing fruit bat habitat destruction, played a role singly, or more likely, in concert in the epidemic.
Role of Virus Genetic Change
The popular conception that viruses undergo rare mutations into “the virus that ate Manhattan” is of course belied by the previous examples and by our knowledge of viral genetics and selection. The short generation time of viruses relative to most of their hosts gives them an obvious advantage in adapting to new circumstances requiring adjustments to maintain fitness, and this is amplified by the high error rate of RNA genome replication (12). Of course, limits exist to the plasticity of viral genomes and their ability to adapt; in the case of RNA viruses, the presence of multiple mutations in the quasispecies swarm is only bounded by the possibility of error catastrophe (30).
Other types of genetic change can be important in making new genetic material available to viruses. Coronaviruses are notorious for their frequent recombination and deletion events that lead to changes in tropism, and recombination of poliovirus vaccines with other enteroviruses has been recognized as a threat for emergence of new enteroviruses. The negative strand RNA viruses show recombination very infrequently but often are segmented and
P.617

can undergo reassortment events among the segments. This has been important within the Bunyaviridae, where ongoing reassortment occurs between Patios and Zegla viruses in Florida (85) and past reassortants have provided the substrate for evolution and cocirculation of related group C bunyaviruses (85,75). Many other examples are found of reassortment, but one very relevant one to emergence is the interchange of segments among rotaviruses, including both human and animal strains (52). Heterologous reassortment appears to have considerable constraints in most viruses. Chapter 2 on viral genetics contains a complete discussion of viral genetics beyond the scope of the few illustrations furnished here for perspective.
Genetic change itself probably drives emergence in the minority of cases, or at least must occur in a propitious circumstance or be lost, but influenza A is a major exception. This idea is based on the frequency with which marked and plausible changes in ecology (in the broad sense) occur before the emergence of many different viral diseases. For example, in the case of VEE, the mutations that led to emergence presumably occurred for centuries until the introduction of substantial horse populations provided the selective substrate for emergence of epizootic disease (110). The changes reported in West Nile virus (27) the severe acute respiratory syndrome (SARS) coronavirus (62) as they spread were certainly adaptive. Nevertheless, we have studied very few of these emergences and it is possible that some adaptation is needed before a virus can cross species effectively (76,112,62).
In influenza, reassortment involving the hemogglutinin and, to a lesser extent, the neurominidase genes gives rise to viruses that are outside the antigenic experience of most living humans, thus resulting in pandemics in immunologically virgin soil, and reassortment of internal genes can improve the fitness of emerging or existing viruses; mutations also bring improvements in transmission as the viruses traverse populations (76,112). On top of this, as immunity builds in the population, there is a gradual selection for minor antigenic variants that can succeed in reinfecting individuals despite experience with the original virus.
Role of Host Susceptibility
Ability to Infect at the Cellular and Animal Level
We do not understand how a particular virus is able to infect and cause disease in another species. The inability to infect a second species is often because the surface glycoproteins of the virus do not encounter a compatible receptor in the new host, and this can be overcome by viral mutation or host modification. This has been operative in coronaviruses such as SARS (62), poliomyelitis virus, canine parvovirus, influenza A (76), and many others.
It is very common, however, for a virus to infect an alternate host and result in an antibody response without disease, suggesting that receptor interaction was effective and the virus underwent at least some replication. This outcome is thought commonly result from an excellent innate immune response as evidenced by the induction of disseminated disease when seemingly benign viruses are inoculated into mice in which the interferon response has been abrogated by anti-interferon antisera or by knock-out of interferon receptors. The participation of noncoding promoter regions of the genome (59), differences in interaction with cellular proteins, as well as other less-understood factors, however, may also come into play.
Adaptive Immune Response
The virus-specific immune response is obviously important in susceptibility and recovery from infections, but seems to have less to do with the emergence of virus diseases and cross-species transfers than innate immunity. Innate and acquired immunity interact in some circumstances. An example from phlebovirus infections of mice illustrates this: Rift Valley fever kills; Punta Toro virus induces viremia, but does not kill unless mice are immunosuppressed; and Saint Floris virus will not induce viremia or kill immunosuppressed mice.
One of the anomalies is the emergence of dengue hemorrhagic fever, a situation in which the immune response has been clearly deleterious. As Ae. aegypti control programs have lapsed and the four dengue viruses have been disseminated through travel, multiple serotypes have caused epidemics in increasing numbers of countries. Infection with one serotype will not protect against a second serotype, but the cross-reactive immune response increases the incidence of VHF by approximately 100 times.
Immunosuppression
The presence of generalized immunosuppression has not played a specific role in the general emergence of any known viral disease, as HIV has with visceral leishmaniasis. Immunosuppressed patients, however, are an increasingly important target group (Table 18.2). As examples are the transplant patients with West Nile virus mentioned in this chapter, agammaglobulinemic polio vaccine recipients chronically secreting revertant virulent virus and complicating poliovirus eradication, or patients with HIV-1 with herpesvirus infection.
Genetic Background
The genetic background of different populations must play an important role in emergence, but the available information on specific genes is relatively sparse. This state will change as more information on the genetic basis of factors noted above becomes available. It is also important to
P.618

consider that similar factors are at work in the vertebrate reservoirs and arthropod transmitters of zoonotic diseases.
Major histocompatibility (MHC) genes are often thought of as the major host polymorphism determining host resistance. In fact, they are often implicated in vaccine responsiveness, but they are commonly involved in resistance only with retrovirus diseases and with immunopathologic diseases (e.g., hantavirus diseases).
Several single genes of large effect have been identified in experimental animals that confer resistance to specific viruses or groups of viruses, including those active with mouse hepatitis viruses (mouse), flaviviruses (mouse), orthomyxoviruses or Mx (mouse), and Rift Valley fever virus (rats) (2). One might suppose these genes would be found in humans and could be important in emergence of viral diseases, but they are uncommon: the sex-linked resistance gene to Epstein-Barr virus infection and the mutated CCXR coreceptor for HIV-1 are the two known examples. Recently, analysis of single nucleotide polymorphisms has suggested that a human gene with the same function as the murine flavivirus gene may confer resistance to West Nile virus (118).
The genetic resistance to most infectious agents is thought to be polygenic. For example, the selective breeding of outbred mice for resistance to Salmonella typhimurium indicated about 13 genes were involved in the resistant state. Several genes are also known to be involved in lesser degrees of resistance to HIV-1, as well. It is anticipated that more genes will be identified as sophisticated population genetic techniques are applied to viral diseases.
Prediction of New Emergences
Lessons from the Last Decade
The list of emergences in Table 18.5 is an incomplete list, even for the last decade, because it was drawn up from viruses considered highly hazardous in the laboratory and requiring special containment (augmented BSL3 or BSL4). Thus, West Nile (BSL3), HIV (BSL2 or BSL3 in large quantities and outside the 10 year time frame), and many others are not included. Nevertheless, there are several lessons in the table:
  • Emergence is continuous with incidents easily found every year.
  • Once the circumstances are propitious for the virus to appear, it will establish itself or it will return; it rarely disappears. Ebola (Sudan and Zaire species) was discovered in 1976, disappeared in 1979, and did not return until 1995–2000. Similar hiatus are seen for Marburg (in the table) and epidemic VEE (discussed below) viruses, and shorter gaps are common. Thus, surveillance and research must continue for periods beyond the patience of most funding agencies and we should expect the return of agents such as SARS.
  • Many come from new taxons: Andes and the South American hantaviruses from the branch of the hantavirus family tree derived from sigmodontine rodents (88), SARS arguably from a separate group or at least a variant of group II coronaviruses (62,58); Hendra and later Nipah formed the new Henipah genus of the well-established Paramyxoviridae (20); and the filoviruses were presaged by Marburg virus in 1967 (72). Often no reagents or only cross-reacting reagents (e.g., antibody, primers) exist for these new viruses.
  • Some represent viruses that are characteristic of a previously unstudied group of parasites of a group of animals. Machupo virus was one of the early arenaviruses and, thus, formed part of a group of rodent-borne viruses later giving rise to the family (54). Hendra and Nipah viruses appear to be parasites of Pteropus bats (73,20). The discovery of SNV as a cause of hantavirus pulmonary syndrome led to the elucidation of a large number of American hantaviruses from sigmodontine rodents (88). Thus, it is to be expected that the SARS coronavirus will open a new chapter in the ecology and phylogeny of coronaviruses in nature (62), a family usually studied in relation to human respiratory illness and domestic or pet animal diseases.
Patterns of Previous Emergences and Transmission of the Particular Virus Group
For any related group of viruses, great variation exists in the diseases they cause, but often considerable similarity is found in the pathogenesis and immunology of the infection. For example, within the genus Phlebovirus, infections are often regulated by interferon and antibody, whereas the diseases associated with each virus can vary from nil to a short febrile illness (Punta Toro, Sicilian, or Naples viruses), CNS invasion (Toscana), or VHF (Rift Valley fever). Usually, similarities are seen in their transmission; for example, sandflies or mosquitoes with some component of transovarial transmission. Emergences of phleboviruses can be expected when environmental conditions favor the proliferation of their vectors (e.g., war or earthquakes have resulted in large populations of Phlebotomus papatasi and emergence of Sicilian sandfly fever as an epidemic disease in Italy or rainfall emergence of Rift Valley fever).
Risk assessment for vector-borne diseases must always consider the known participants in the cycle, their geographic distribution, the possibilities for introduction beyond that range, and alternative reservoirs or vectors. This thinking was illustrated with the particular examples of two mosquito-borne agents, West Nile and Rift Valley fever viruses. Rift Valley fever, in particular, seems to pose an extraordinary risk because of its ability to use many different mosquito species as vectors, the role of common domestic animal species (e.g., sheep and cattle) as amplifiers, and
P.619

its track record of extension into Egypt and the Arabian peninsula.
TABLE 18.6 Some zoonotic viruses with interhuman transmission
Virus | Family (Genus) | Reservoir | Frequency of Spreada | Generationb | Total Episodesc | Reference
Andes | Bunyaviridae(genus Hantavirus) | Rodent, Oryzomys longicaudatus | Common | 1–3 | Common | (113,66)
Ebola, Marburg | Filoviridae | Unknown. ??bat | Common? | 1–8 | Common? | (84)
Machupo | Arenaviridae | Rodent, Calomys callosus, s.l. | Occasional | 1–2 | Uncommon | (83,56)
Nipah | Paramyxoviridae(genus Hennipavirus) | Flying foxes, genus Pteropus | Occasional | 1 | Common–uncommon? | (14,80,69)
aIncidence of spead to other humans per human index case. bGenerations of interhuman transmission suspected. cTotal number of episodes observed.
Two examples of rodent-borne diseases are lymphocytic choriomeningitis virus, an arenavirus carried by Mus. musculus, and Seoul virus, a hantavirus causing HFRS and carried by Rattus norvegicus. These two rodents have traveled broadly from their origins and carry the virus on whatever continent they colonize.
Previous Behavior of Relatives
The emergence of Marburg virus should have made us suspect that it might not be the sole member of that virus family and that Ebola viruses should appear some day with similar epidemiology and behavior. When Hendra virus crossed from Pteropus bats as the first member of the Hennipah genus, one could suspect that additional flying fox viruses of the group might exist (87) and, indeed, Nipah virus followed in 3 years and could be diagnosed with Hendra reagents. The proliferation of hantavirus species from sigmodontine rodents in the Americas is another example (88).
Previous Behavior of a Virus
Several zoonotic viruses have infected humans and then spread through one or more subsequent human transmission generations, obviously suggesting an increased risk of adaptation to interhuman transmission. None of these have succeeded in making the leap to efficient interhuman transmission, except influenza A and SARS. Others, however, have succeeded through one or more generations of secondary spread with some regularity (Table 18.6). These viruses should be on the watch list and the mechanisms involved studied intensively. Ebola and Marburg viruses would seem to be the most dangerous and the epidemics that occur repeatedly should be targeted for public health intervention to prevent serial passage that could possibly lead to accumulation of facilitating mutations (72,89).
These abortive movements into humans must be common in the tropical forest where the closest contact with multiple species, particularly primates, occurs. One study documented the crossing of multiple primate retroviruses into human populations in Cameroon, a process referred to by the authors as viral chatter (115). This must be the sort of process that preceded emergence of HIV-1 and HIV-2 and was compounded then by urbanization and other social factors that led to the dissemination of the virus to African cities and then worldwide.
Control
Surveillance
Surveillance is the classic tool of epidemiology and public health. This is a broad and contentious term within the professions, but it could be defined simply as looking for cases. Cases can be defined as disease, infection, or any related concept. For example, in the case of influenza A, even overall mortality from pneumonia can be a measure of the virus circulation. Major problems in the United States and, particularly, abroad include the lack of support for public health, poor laboratory capability, busy or poorly trained clinicians, and lack of communications. Laboratory capacity is critical and often limited by a number of factors: existence of a good test; availability of a good test; financing of sample collection, transport, and testing; reporting; and correlation. The simple problems of sample movement have multiplied in recent years because of the restrictions placed on select agent rules, air transport restrictions, and privacy concerns. In the international arena, countries often prefer to occult disease problems rather than face possible consequences with tourism and agricultural exports
P.620

or lose face. Ironically, these hidden epidemics almost always become public knowledge and are worse for the host country because of the lost time and public approbation.
In the last decade, so-called syndromic surveillance has been put forward as a way to monitor disease. With this approach, typical syndromes (e.g., respiratory disease, diarrhea, VHF) are reported in the aggregate and an attempt is made to find emerging diseases or bioterrorist attacks by monitoring the statistical fluctuations. This approach remains unproved and, although it may have some uses, it has many defects (11).
Most emerging infectious diseases, as well as the 2001 anthrax attack, were found through clinical suspicion and laboratory diagnosis (11). It would seem much more efficient to educate clinicians and enhance laboratory diagnostics. Added benefits of widespread use of bedside diagnostics would include decreased antibiotic usage resulting in fewer problems with antibiotic resistance and improved clinical care (22). The technology exists to detect new agents and to perform high-throughput, broad-spectrum diagnostics on established agents using multiplex PCR, gene chips, and other evolving technologies (47,9). These can identify known pathogens and, thus, point to areas that deserve pathogen searches and also may be able to directly identify emerging pathogens related to known viruses (97). It should be noted that all the viruses in Table 18.5 were initially found by classic virus isolation or serology, often after a clinician suspected something unusual; subsequent characterization used more sophisticated technology.
Mathematical Models
Sir Ronald Ross, after his work demonstrating the mosquito transmission of the malarial parasite, was one of the early workers who applied quantitative models to the dynamics of disease emergence by 1904, particularly correlating field observations with his equations and even extending them to help understand strategies for containment and costs of implementation (95). Numerous models of infectious disease transmission followed, and an important milestone was the publication by Anderson and May (3) bringing together much of this work and their own contributions, emphasizing the need to correlate with field data to obtain the correct parameters describing transmission and to verify the results of the models. Early models had many unrealistic assumptions (e.g., homogenous mixing) and lack of spatial differentiation. This has been overcome by models that account for spatial inhomogeneity, patterns of movement and interaction, evolution of pathogens, stochastic events, control measures, and so on; the mathematics has become far more sophisticated than the field data.
Estimation of parameters is critical. For example, movement of infectious diseases demands knowledge of airline routes and this has been approached by either records of international airline travel (50) or within the United States movement of newly issued bank notes (10). These results suggest strategies for predicting the movement of, and containing, emergent diseases. A key parameter in most models is Ro, which can be measured from epidemiologic data or calculated from theoretic models. This number represents the average number of new cases generated in a nonimmune population during the period of infectiousness of a single case. If Ro is less than 1, then the epidemic will extinguish itself after a variable random time. If Ro is more than 1, then an infectious agent will establish itself if sufficient trials are allowed. Ro has been calculated as only 0.8 for Marburg during the Durba outbreak (8) but was 1.3 to 1.8 for Ebola virus during the early hospital phase of two outbreaks when no precautions or education had taken place (16). For established infectious diseases, it can range from 5 to 18 for measles, 7 to 10 for varicella, or 6 to 14 for mumps (3). A recent model used 1.8 as an estimate for 1918 influenza (36) and SARS is about 3 without intervention (94,95). This number will increasingly enter the vocabulary of epidemiologists attempting to control established or emerging infectious diseases. It has recently been argued that even with Ro, epidemic size may not be accurately determined under some conditions (31), signaling a theoretic limit in addition to the practical limits alluded to above.
Among the many models proposed was one of dengue transmission that repeatedly iterated between the model and measurable parameters on the ground and achieved remarkable success (39), probably because of the careful attention to the parameters needed and multiple cycles to improve the model. This model solidified our ideas of the low level of Ae. aegypti larvae needed to control dengue, explained why it was so difficult to eliminate dengue transmission, and gave us a better parameter to measure mosquito infestation than the old Breteau and other indices. It was not until the foot-and-mouth disease epidemic in the United Kingdom, in 2001, however, that these models came into public health use in an ongoing epidemic and influenced policies for control (37,55). The actual importance of modeling is disputed by some, but this episode showed that modeling could not be ignored and that it focused the discussion on the key variables in control. Modeling has been extensively applied to smallpox, which is an example of a disease that is eradicated and, thus, not available for further study. Plans and decisions about control modalities must be made without availability of actual data on the contemplated scenarios so models assume more importance. These results have focused the discussion and allowed some conclusions despite sometimes contradictory results (38).
Remote Sensing
Many of the zoonotic diseases are very dependent on any of several environmental factors for their transmission and, thus, risk to humans. Remote sensing using any of several satellite or aircraft platforms with different sensors can be
P.621

extraordinarily useful in mapping the actual sites of epidemics and showing the relationships to ecologic landscape features. In addition to the enabling function of remote sensing for geographic information systems (GIS), many areas have existing GIS layers developed from a variety of sources, further enhancing analyses. The study of Rift Valley fever virus and the Sin Nombre hantavirus provide two examples of how remote sensing can help in management of viral diseases. Rift Valley fever blossoms when high and persistent rainfall leads to flooding. This also results in increased vegetation growth, which can easily be detected calculating the normalized difference vegetation index (NDVI) derived from two channels of the (AVHRR) carried by a National Oceanographic and Atmospheric Administration satellite. This satellite orbits daily and results are posted to the internet in 10-day cycles. Although the resolution is only about 1 km, it gives worldwide coverage and is free to the user. Linthicum, Tucker, and their colleagues began with a single area in Kenya to show the viability of the approach and have subsequently refined it to produce a surveillance system that allows anticipation of epidemics in Africa with some degree of accuracy (4,86).
Another use of remote sensing has been with HPS in the southwestern United States. The presence of ENSO conditions presages outbreaks because the early spring moisture in this relatively dry region gives additional food and breeding time for the reservoir, Peromyscus maniculatus (68,121). In addition to detecting the overall “green” with AVHRR, higher resolution Landsat images can be used to actually predict where within the zone the presence of cases or the surrogate of high densities of P. maniculatus [Mills, Glass, Glass]. Interestingly, the high risk areas vary from year to year so that targeted interventions can and must be used (44,43).
Vaccines and Drugs
Our major tools against viruses have traditionally been vaccines and against bacteria vaccines and drugs. It is noteworthy that we have no biotechnologically developed viral vaccines in common use. (The hepatitis B vaccine is produced by recombinant technology, but the vaccine initially used particles purified from human plasma.) What is wrong? Books, committees, and meetings have addressed the subject, but the simple fact is that our public is risk averse, regulatory agencies are highly conservative, vaccines are not profitable for drug companies, and no national industrial policy exists to address the problem; this is well-summarized in the Institute of Medicine report on Microbial Threats to Human Health (22). Until we solve these problems, we will remain at the mercy of emerging viral infections. Similar considerations apply to drugs. Antivirals can be made; this is clearly evidenced by the successes with HIV and, more recently, the advances in anti-poxvirus agents. There is simply a lack of incentive and will. The need for these drugs will be felt particularly in biodefense because of the difficulty of pre-exposure deployment of vaccines in the face of uncertain risk calculations (82).
Ecologic Manipulation
The previous discussion must make it evident that ecology, in the sense of the natural world around us, is key in the emergence of so many infections. In fact, ecologic theory has had a considerable impact on our thinking about particular infectious diseases (99,77). Nevertheless, it is unlikely that we can harness enough power to really change patterns of land and water use, deforestation, and climate change (Table 18.1) until diseases have reached an extreme state. Furthermore, we are continually in a race against exhaustion of resources and need for food production with increasingly fewer alternatives available to us to ameliorate ecologic consequences for public health (48,105). Thus, ecology, the prime mover of the changes is beyond our grasp (90).
In addition, we also have to deal with the possibility that the law of unexpected consequences may apply. In one study, an attempt was made to control an introduced plant, spotted knapweed, by a pest-specific fly. The fly, however, provided a food source for rodents and the density of seropositive P. maniculatus rose threefold, thus increasing the hantavirus risk to humans (79). At times, ecologic damage can help control infections; yellow fever seems to have disappeared from Central America with the shrinking tropical forest and monkey populations.
Perspectives
This chapter has reviewed some of the principles of viral disease emergence using mainly a few examples drawn from zoonotic diseases. No attempt has been made to be comprehensive; good lists of agents are available elsewhere (22,12). Material that is likely to be repetitive of other chapters in the book was not included and reviews were usually referenced rather than a scrupulous return to primary sources.
The use of a simple anthropocentric classification of the strategies that viruses use to persist has been emphasized as an organizing principle: chronic, latent infections of humans; viruses maintained by interhuman transmission; and zoonotic viruses (Table 18.3). The classification correlates with the mechanisms that are important in disease emergence as well as the last million years in the history of the world and hominid social organization (Table 18.2). Emergence is cast as a continuous process that is directed by changes in ecology and in human activity. Human diseases have presumably emerged and disappeared without leaving definite traces for as long as the historical record
P.622

and before (Table 18.4), and we have only now begun to study systematically the phenomenon.
The factors in emergence of diseases were analyzed in two critical Institute of Medicine reports (51,22) and their insightful conclusions were presented here (Table 18.1). Another approach is to employ a form of shorthand with the formula:
[viral variation] + [changing ecology] + [travel and transport] = [increased opportunities for viral emergence] (91)
This formula can be used to analyze either a situation in which emergence might occur or an actual emerging disease by using a broad definition of ecology, a word derived form the Greek oikos meaning house. Thus, the ecology for HIV-1 revolves around blood and mucous membranes and not rainfall or temperature that would apply forcefully to a mosquito-borne virus. Analysis of several emerging infections has shown that all three factors contributed to emergence, but that viral genetics was usually the mode by which viruses adapted to new ecologic opportunities opened to them by changes in ecology and travel and transport of vectors or reservoirs. Influenza is the major exception, with extensive genetic change occurring before, and also adaptive change after, its transition to humans.
A list of emergences of high hazard viruses between 1995 and 2005 was presented (Table 18.5) to demonstrate that emergences are real and to show some of their properties. The phenomenon is well documented and serious. The viruses come from nature and may remain zoonotic or cross into human-to-human transmission (an uncommon but dangerous event). Once the conditions for emergence have been met, the viruses will return even if they apparently vanish for 10 to 25 years. Many of the viruses represent newly discovered agents or even taxons.
Our understanding of these emergences provides leverage for control through both scientific and social approaches. Without being exhaustive, a brief look at some of the issues in zoonotic agents and in crossing species suggests that genomics, population genetics, and molecular biology will help us by giving powerful ways to study the role of innate immunity in vectors, reservoirs, and the human host. Maintaining and extending the classic control modalities (e.g., surveillance, clinical medicine, and clinical virology) are essential, but new tools (e.g., mathematical modeling, remote sensing, and ecologically based approaches) (99,90) are also important. Economic pressures and societal choices have limited usage of vaccines, antiviral drugs, and effective bedside diagnostics, all of which leave us with increased vulnerabilities to emerging infections. We should try to change this situation rapidly because we may not have much time before pressures of population and food needs limit our alternative choices for control (48,105). As Josh Lederberg said at a meeting in 1994, “Subjecting ourselves to the iron law of evolution is not likely to be to our taste, especially in a 50-year time period”.
References
1. Agostini HT, Yanagihara R, Davis V, et al. Asian genotypes of JC virus in Native Americans and in a Pacific Island population: markers of viral evolution and human migration. Proc Natl Acad Sci U S A 1997;94:14542–14546.
2. Anderson Jr. GW, Rosebrock JA, Johnson AJ, et al. Infection of inbred rat strains with Rift Valley fever virus: development of a congenic resistant strain and observations on age-dependence of resistance. Am J Trop Medicine Hyg 1991;44(5):475–480.
3. Anderson RM, May RM. Infectious Diseases of Humans: Dynamics and Control. Oxford: Oxford University Press; 1991.
4. Anyamba A, Chretien J-P, Formenty PBH, et al. Rift Valley fever potential, Arabian Peninsula [letter]. Emerg Infect Dis 2006;12(3):518–519.
5. Ashburn P. The Ranks of Death: A Medical History of the Conquest of America. New York, NY: Coward-McCann; 1947.
6. Beaty BJ. Control of arbovirus diseases: is the vector the weak link? Arch Virol 2005;[Suppl]19:73–88.
7. Biggerstaff BJ, Petersen LR. Estimated risk of West Nile virus transmission through blood transfusion during an epidemic in Queens, New York City. Transfusion 2002;42(8):1019–1026.
8. Borchert M, Mulangu S, Swanepoel R, et al. Serosurvey on household contacts of Marburg hemorrhagic fever patients. Emerg Infect Dis 2006;12(3):433–439.
9. Briese T, Palacios G, Kokoris M, et al. Diagnostic system for rapid and sensitive differential detection of pathogens. Emerg Infect Dis 2005;11(2):310–313.
10. Brockmann D, Hufnagel L, Geisel T. The scaling laws of human travel. Nature 2006;439(7075):462–465.
11. Buehler JW, Berkelman RL, Hartley DM, et al. Syndromic surveillance and bioterrorism-related epidemics. Emerg Infect Dis 2003;9(10):1197–1204.
12. Burke DS. Evolvability of emerging viruses. In: Nelson AM, Horsburgh CR, eds. Pathology of Emerging Infections 2. Washington, DC: American Society of Microbiology Press; 1998:1–12.
13. CDC. Update: multistate outbreak of monkeypox—Illinois, Indiana, Kansas, Missouri, Ohio, and Wisconsin, 2003. MMWR Morbid Mortal Wkly Rep 2003;52(27):642–646.
14. Chadha MS, Comer JA, Lowe L, et al. Nipah virus-associated encephalitis outbreak, Siliguri, India. Emerg Infect Dis 2006;12(2):235–240.
15. Chizhikov VE, Spiropoulou CF, Morzunov SP, et al. Complete genetic characterization and analysis of isolation of Sin Nombre virus. J Virol 1995;69(12):8132–8136.
16. Chowell G, Hengartner NW, Castillo Chavez C, et al. The basic reproductive number of Ebola and the effects of public health measures: the cases of Congo and Uganda. J Theor Biol 2004;229:119–226.
17. Chua A. World on fire: how exporting free market democracy breeds ethnic hatred and global instability. New York: Doubleday; 2003.
18. Chua KB, Bellini WJ, Rota PA, et al. Nipah virus: a recently emergent deadly paramyxovirus. Science 2000;288(5470):1432–1435.
19. Chua KB, Bellini WJ, Rota PA, et al. Nipah virus: a recently emergent deadly paramyxovirus. Science 2000;288(5470):1432–1435.
20. Chua KB, Bellini WJ, Rota PA, et al. Nipah virus: a recently emergent deadly paramyxovirus. Science 2000;288(5470):1432–1435.
21. Chua KB, Bellini WJ, Rota PA, et al. Nipah virus: a recently emergent deadly paramyxovirus. Science 2000;288(5470):1432–1435.
22. Committee on Emerging Microbial Threats to Health in the 21st Century. Microbial Threats to Health, Emergence, Detection, and Response. Washington, DC: The National Academies Press; 2003.
P.623

23. Committee on the Assessment of Future Scientific Needs for Live Variola Virus, Institute of Medicine, Board on Global Health. Assessment of Future Scientific Needs for Live Variola Virus. Washington, DC: National Academy Press; 1999.
24. Crawford PC, Dubovi EJ, Castleman WL, et al. Transmission of equine influenza virus to dogs. Science 2005;310(5747):482–485.
25. Crosby A. Columbian Exchange. Biological and Cultural Consequences of 1492. Westport, CT: Greenwood Press; 1973.
26. Crosby AW. Germs, Seeds & Animals: Studies in Ecological History. Armonk, NY: ME Sharpe; 1994.
27. Davis CT, Ebel GD, Lanciotti RS, et al. Phylogenetic analysis of North American West Nile virus isolates, 2001—2004: evidence for the emergence of a dominant genotype. Virology 2005;342:252–265.
28. Deardorff E, Estrada-Franco J, Brault AC, et al. Introductions of West Nile virus strains to Mexico. Emerg Infect Dis 2006;12:314–318.
29. Deubel V, Drouet M-T. Biological and molecular variations of yellow fever virus strains. In: Saluzzo JF, Dodet B, eds. Factors in the Emergence of Arbovirus Diseases. Paris: Elsevier; 1997: 157–165.
30. Domingo E, Gonzalez-Lopez C, Pariente N, et al. Population dynamics of RNA viruses: the essential contribution of mutant spectra. Arch Virol 2005;19[Suppl]:59–71.
31. Drake JM. Limits to forecasting precision for outbreaks of directly transmitted diseases. PLoS Med 2006;3(1):e3.
32. Dye C, Gay N. Epidemiology. Modeling the SARS epidemic. [comment]. Science 2003;300(5627):1884–1885.
33. Elton CS. The Ecology of Invasions by Animals and Plants. London: Methuen; 1958.
34. Estes JW, Smith BG. A Melancholy Scene of Devastation: The Public Response to the 1793 Philadelphia Yellow Fever Epidemic. Canton, MA: Published for the College of Physicians of Philadelphia and the Library Company of Philadelphia by Science History Publications/USA; 1997.
35. Fenner F. The effects of changing social organisation on the infectious diseases of man. In: Boyden SV, ed. The Impact of Civilisation on the Biology of Man. Canberra: Australian National University Press; 1970:48–76.
36. Ferguson NM, Cummings DA, Cauchemez S, et al. Strategies for containing an emerging influenza pandemic in Southeast Asia. Nature 2005;437(7056):209–214.
37. Ferguson NM, Donnelly CA, Anderson RM. Transmission intensity and impact of control policies on the foot and mouth epidemic in Great Britain. Nature 2001 4;413(6855):542–548.
38. Ferguson NM, Keeling MJ, Edmunds WJ, et al. Planning for smallpox outbreaks. Nature 2003;425(6959):681–685.
39. Focks DA, Brenner RJ, Hayes J, et al. Transmission thresholds for dengue in terms of Aedes aegypti pupae per person with discussion of their utility in source reduction efforts. Am J Trop Med Hyg 2000;62(1):11–18.
40. Gargan TP, Clark GG, Dohm DJ, et al. Vector potential of selected North American mosquito species for Rift Valley fever virus. Am J Trop Med Hyg 1988;38(2):440–446.
41. Georges-Courbot MC, Leroy E, et al. Ebola: a virus endemic to central Africa? Med Trop (Mars) 2002;62(3):295–300.
42. Georges-Courbot MC, Sanchez A, Lu CY, et al. Isolation and phylogenetic characterization of Ebola viruses causing different outbreaks in Gabon. Emerg Infect Dis 1997;3(1):59–62.
43. Glass GE, Cheek JE, Patz JA, et al. Using remotely sensed data to identify areas at risk for hantavirus pulmonary syndrome. Emerg Infect Dis 2000;6(3):238–247.
44. Glass GE, Yates TL, Fine JB, et al. Satellite imagery characterizes local animal reservoir populations of Sin Nombre virus in the southwestern United States. Proc Natl Acad Sci U S A 2002;99(26):16817–16822.
45. Granwehr BP, Lillibridge KM, Higgs S, et al. West Nile virus: where are we now? Lancet Infect Dis 2004;4(9):547–556.
46. Higgs S, Schneider BS, Vanlandingham DL, Klingler KA, Gould EA. Nonviremic transmission of West Nile virus. Proc Natl Acad Sci U S A 2005 Jun 21;102(25):8871–4.
47. Hofstadler SA, Sampath R, Blyn LB, et al. TIGER: the universal biosensor. International J Mass Spectrom 2005;242(1):23–41.
48. Holland HD, Petersen U. Living Dangerously the Earth, its Resources, and the Environment. Princeton, NJ: Princeton University Press; 1995.
49. Hooper JW, Larsen T, Custer DM, et al. A lethal disease model for hantavirus pulmonary syndrome. Virology 2001;289(1):6–14.
50. Hufnagel L, Brockmann D, Geisel T. Forecast and control of epidemics in a globalized world. Proc Natl Acad Sci U S A 2004;101(42):15124–15129.
51. Institute of Medicine (U.S.). Committee on Emerging Microbial Threats to Health, Lederberg J, Shope RE, Oaks SC. Emerging Infections: Microbial Threats to Health in the United States. Washington, DC: National Academy Press; 1992.
52. Iturriza-Gomara M, Isherwood B, Desselberger U, et al. Reassortment in vivo: driving force for diversity of human rotavirus strains isolated in the United Kingdom between 1995 and 1999. J Virol 2001;75(8):3696–3705.
53. Johnson KM, Halstead SB, Cohen SN. Hemorrhagic fevers of South-east Asia and South America: A comparative appraisal. Prog Med Virol 1967;0:105–158.
54. Johnson KM, Halstead SB, Cohen SN. Hemorrhagic fevers of Southeast Asia and South America: a comparative appraisal. Prog Med Virol 1967;9:105–158.
55. Keeling MJ, Woolhouse ME, May RM, et al. Modelling vaccination strategies against foot-and-mouth disease. Nature 2003;421(6919):136–142.
56. Kilgore PE, Peters CJ, Mills JN, et al. Prospects for the control of Bolivian hemorrhagic fever. Emerg Infect Dis 1995;1(3):97–100.
57. Korves CT, Goldie SJ, Murray MB. Cost-effectiveness of alternative blood-screening strategies for West Nile Virus in the United States. PLoS Med 2006;3(2):e21.
58. Ksiazek TG, Erdman D, Goldsmith CS, et al. A novel coronavirus associated with severe acute respiratory syndrome. N Engl J Med 2003;348(20):1953–1966.
59. Kuhn RJ, Hong Z, Strauss JH. Mutagenesis of the 3′ nontranslated region of Sindbis virus RNA. J Virol 1990;64(4):1465–1476.
60. Lee HW, van der Groen G. Hemorrhagic fever with renal syndrome. Prog Med Virol 1989;36:62–102.
61. Leroy EM, Rouquet P, Formenty P, et al. Multiple Ebola virus transmission events and rapid decline of central African wildlife. Science 2004;303(5656):387–390.
62. Li W, Wong SK, Li F, et al. Animal origins of the severe acute respiratory syndrome coronavirus: insight from ACE2-S-protein interactions. J Virol 2006;80(9):4211–4219.
63. Linthicum KJ, Anyamba A, Tucker CJ, et al. Climate and satellite indicators to forecast Rift Valley fever epidemics in Kenya. Science 1999;285(5426):397–400.
64. Lloyd-Smith JO, Galvani AP, Getz WM. Curtailing transmission of severe acute respiratory syndrome within a community and its hospital. Proc R Soc Lond B Biol Sci 2003;270(1528):1979–1989.
65. Mahy BWJ, Murphy FA. The emergence and re-emergence of viral diseases. In: Topley W, Wilson G, Collier L, et al., editors. Topley & Wilson's Microbiology and Microbial Infections. 10th ed. London: Arnold; 1998.
66. Martinez VP, Bellomo C, San JJ, et al. Person-to-person transmission of Andes virus. Emerg Infect Dis 2005;11(12):1848–1853.
67. Mercado RR. Rodent control programmes in areas affected by Bolivian haemorrhagic fever. Bull World Health Organ 1975;52(4–6):691–696.
68. Mills JN. Regulation of rodent-borne viruses in the natural host: implications for human disease. Arch Virol 2005;[Suppl 19]:45–57.
69. Montgomery JM, Hossain MJ, Gurley E, et al. Risk factors for Nipah virus encephalitis in Bangladesh: results of a matched case-control study. J Infect Dis 2006. In press.
70. Moorehead A. The Fatal Impact. The Invasion of the South Pacific. 1767–1840. 2nd ed. New York, NY: Harper & Row; 1987.
71. Mullins JA, Erdman DD, Weinberg GA, et al. Human metapneumovirus infection among children hospitalized with acute respiratory illness. Emerg Infect Dis 2004;10(4):700–705.
P.624

72. Murphy FA, Peters CJ. Ebola virus: where does it come from and where is it going? In: Krause RM, ed. Emerging Infections. New York: Academic Press; 1998:375.
73. Murray K, Eaton B, Hooper P, et al. Flying foxes, horses, and humans: a zoonosis caused by a new member of the Paramyxoviridae. In: Scheld WM, Armstrong D, Hughes JM, eds. Emerging infections. Washington, DC: American Society for Microbiology; 1998:43–58.
74. Nichol ST, Spiropoulou CF, Morzunov S, et al. Genetic identification of a hantavirus associated with an outbreak of acute respiratory illness. Science 1993;262(5135):914–917.
75. Nunes MR, Travassos da Rosa AP, Weaver SC, et al. Molecular epidemiology of group C viruses (Bunyaviridae, Orthobunyavirus) isolated in the Americas. J Virol 2005;79(16):10561–10570.
76. Parrish CR, Kawaoka Y. The origins of new pandemic viruses: the acquisition of new host ranges by canine parvovirus and influenza A viruses. Annu Rev Microbiol 2005;59:553–586.
77. Patz JA, Confalonieri UEC, Amerasinghe FP, et al. Human health: ecosystem regulation of infectious diseases. In: Hassan RM, Scholes RE, Ash N, Millennium Ecosystem Assessment (Program), Condition and Trends Working Group, eds. Ecosystems and Human Well-being Current State and Trends: Findings of the Condition and Trends Working Group of the Millennium Ecosystem Assessment. Washington, DC: Island Press; 2005:391–415.
78. Pavlovsky E. Natural Nidality of Transmissible Diseases, with Special Reference to the Landscape Epidemiology of Aooanthroponoses. Urbana: University of Illinois Press; 1966.
79. Pearson DE, Callaway RA. Biological control agents elevate hantavirus by subsidizing deer mouse populations. Ecological Letters 2006;9:443–450.
80. Person-to-person transmission of Nipah virus during outbreak in Faridpur District, 2004. Health and Science Bulletin 2004;2(2):5–9.
81. Peters C. Emergence of Rift Valley fever. In: Saluzzo JF, Dodet B, eds. Emerging Diseases: Factors in the Emergence of Arbovirus Diseases. Paris: Elsevier; 1997:253–264.
82. Peters C. The role of antivirals in responding to biological threats. In: SL Knobler, AAF Mahmoud, LA Pray, eds. Biological Threats and Terrorism, Assessing the Science and Response Capabilities. Washington: National Academy Press; 2002:119–130.
83. Peters CJ, Kuehne RW, Mercado RR, et al. Hemorrhagic fever in Cochabamba, Bolivia, 1971. Am J Epidemiol 1974;99(6):425–433.
84. Peters CJ, Leduc JW. An introduction to Ebola: the virus and the disease and articles in the supplement. J Infect Dis 1999;179:[Suppl 1]:9–16
85. Peters CJ, Leduc JW. Bunyaviruses, phleboviruses, and related viruses. In: Belshe RB, editor. Textbook of Human Virology. 2nd ed. St. Louis: Mosby Year Book; 1991:571–614.
86. Peters CJ, Linthicum KJ. Rift Valley fever. In: Beran GW, ed. Handbook of Zoonoses. 2nd ed. Boca Raton, FL: CRC Press; 1994:125–138.
87. Peters CJ, Olshaker M. Virus Hunter. Thirty Years of Battling Hot Viruses Around the World. 1st Anchor Books ed. New York: Anchor Books; 1997.
88. Peters CJ. Hantavirus pulmonary syndrome in the Americas. In: Scheld WM, Craig WA, Hughes JM, eds. Emerging Infections 2. Washington, DC: American Society of Microbiology Press; 1998: 17–64.
89. Peters CJ. Marburg and Ebola—arming ourselves against the deadly filoviruses. N Engl J Med 2005;352(25):2571–2573.
90. Peters CJ. Resolved: emerging infections of humans can be controlled by ecological interventions. In: Ostfeld R, Keesing F, Eviner V, eds. Infectious Disease Ecology: The Effects of Ecosystems on Disease and of Disease on Ecosystems. Cary Conference XI. Princeton: Princeton University Press; 2006.
91. Peters CJ. The viruses in our past, the viruses in our future. In: Smith GL, Irving WL, McCauley JW, et al., eds. New Challenges to Health: the Threat of Virus Infection, 60th Symposium of the Society for General Microbiology. Cambridge: Cambridge University Press; 2001:1–32.
92. Peters CJ. Viral hemorrhagic fevers as bioterrorist threats. In: Mandell GL, Douglas RG, Bennett JE, et al., eds. Mandell, Douglas, and Bennett's Principles and Practice of Infectious Diseases. 6th ed. New York: Elsevier/Churchill Livingstone; 2005: 3626–3629.
93. Reff D. Disease, Depopulation, and Culture Change in Northwestern New Spain, 1518–1764. Salt Lake City, UT: University of Utah Press; 1991.
94. Richards GA, Murphy S, Jobson R, et al. Unexpected Ebola virus in a tertiary setting: clinical and epidemiologic aspects. Crit Care Med 2000;28(1):240–244.
95. Ross R. The Prevention of Malaria. New York: EP Dutton & Company; 1910.
96. Ruedas LA, Salazar-Bravo J, Tinnin DS, et al. Community ecology of small mammal populations in Panama following an outbreak of Hantavirus pulmonary syndrome. J Vector Ecol 2004;29(1):177–191.
97. Sampath R, Hofstadler SA, Blyn LB, et al. Rapid identification of emerging pathogens: coronavirus. Emerg Infect Dis 2005;11(3):373–379.
98. Shoemaker T, Boulianne C, Vincent MJ, et al. Genetic analysis of viruses associated with emergence of Rift Valley fever in Saudi Arabia and Yemen, 2000–2001. Emerg Infect Dis 2002;8(12):1415–1420.
99. Smith KF, Dobson AP, McKenzie FE, et al. Ecological theory to enhance infectious disease control and public health policy. Frontiers in Ecology and the Environment 2005;3(1):29–37.
100. Smorodintsev AA, Kazbintsev LI, Chudakov VG. Viral Hemorrhagic Fevers. Jerusalem: Israel Program for Scientific Translations; 1964.
101. Sugimoto C, Kitamura T, Guo J, et al. Typing of urinary JC virus DNA offers a novel means of tracing human migrations. Proc Natl Acad Sci U S A 1997;94(17):9191–9196.
102. Swanepoel R, Coetzer JAW. Rift Valley fever. In: Coetzer JAW, Tustin RC, eds. Infectious Diseases of Livestock. 2nd ed. Oxford: Oxford University Press; 2004:1037–1070.
103. Tesh R. Comments on the life and contributions of Robert E. Shope. Arch Virol 2005;19[Suppl]:1–2.
104. Tesh RB, Gajdusek DC, Garruto RM, et al. The distribution and prevalence of group A arbovirus neutralizing antibodies among human populations in Southeast Asia and the Pacific islands. Am J Trop Med Hyg 1975;24(4):664–675.
105. Tilman D, Cassman KG, Matson PA, et al. Agricultural sustainability and intensive production practices. Nature 2002;418:671–677.
106. Towner JS, Rollin PE, Bausch DG, et al. Rapid diagnosis of Ebola hemorrhagic fever by reverse transcription-PCR in an outbreak setting and assessment of patient viral load as a predictor of outcome. J Virol 2004;78(8):4330–4341.
107. Udvardy MDF. Dynamic Zoogeography with Special Reference to Land Animals. New York: Van Nostrand Reinhold Co; 1969.
108. Ullstrup AJ. Corn blight in the US. Annu Rev Phytopathol 1972;10:27–56.
109. Valverde L. South American haemorrhagic fevers. In: Pattyn SR, ed. Ebola Virus Haemorrhagic Fever. Amsterdam: Elsevier/North-Holland Biomedical Press; 1978:293–300.
110. Weaver SC, Barrett AD. Transmission cycles, host range, evolution and emergence of arboviral disease. Nat Rev Microbiol 2004;2(10):789–801.
111. Webster N. A Brief History of Epidemic and Pestilential Diseases with the Principal Phenomena of the Physical World, which Precede and Accompany Them, and Observations Deduced from the Facts Stated. Hartford: Printed by Hudson & Goodwin;1799.
112. Webster R, Guan Y, Poon L, et al. The spread of the H5N1 bird flu epidemic in Asia in 2004. Arch Virol 2005;[Suppl 19]:117–130.
113. Wells RM, Sosa ES, Yadon ZE, et al. An unusual hantavirus outbreak in southern Argentina: person-to-person transmission? Hantavirus Pulmonary Syndrome Study Group for Patagonia. Emerg Infect Dis 1997;3(2):171–174.
114. Wells RM, Young J, Williams RJ, et al. Hantavirus transmission in the United States. Emerg Infect Dis 1997;3(3):361–365.
115. Wolfe ND, Switzer WM, Carr JK, et al. Naturally acquired simian retrovirus infections in central African hunters. Lancet 2004;363(9413):932–937.
116. Woods CW, Karpati AM, Grein T, et al. An outbreak of Rift Valley fever in Northeastern Kenya, 1997–1998. Emerg Infect Dis 2002;8(2):138–144.
P.625

117. Woods CW, Karpati AM, Grein T, et al. An outbreak of Rift Valley fever in Northeastern Kenya, 1997–1998. Emerg Infect Dis 2002;8(2):138–144.
118. Yakub I, Lillibridge KM, Moran A, et al. Single nucleotide polymorphisms in genes for 2′-5′-oligoadenylate synthetase and RNase L inpatients hospitalized with West Nile virus infection. J Infect Dis 2005;192(10):1741–1748.
119. Yanagihara R. Hantavirus infection in the United States: epizootiology and epidemiology. Rev Infect Dis 1990;12(3):449–457.
120. Yates TL, Mills JN, Parmenter CA, et al. The ecology and evolutionary history of an emergent disease: hantavirus pulmonary syndrome. Bioscience 2002;52(11):989–998.
121. Yates TL, Mills JN, Parmenter CA, et al. The ecology and evolutionary history of an emergent disease: Hantavirus pulmonary syndrome. Bioscience 2002;52(11):989–998.
122. Zaki SR, Greer PW, Coffield LM, et al. Hantavirus pulmonary syndrome. Pathogenesis of an emerging infectious disease. Am J Pathol 1995;146(3):552–579.


> Table of Contents > Volume I > Section I - General Virology > 19 - Viruses That Infect Protists
19
Viruses That Infect Protists
James L. Van Etten
Introduction
Many of the viruses with the largest double-stranded DNA (dsDNA) genomes sequenced to date infect small eukaryotic organisms, called protists (Table 19.1). For example, a recently described virus infecting an amoeba (Mimivirus) has a dsDNA genome of 1,200 kb that is predicted to have 911 protein encoding genes. Six of the 10 viruses with the largest genomes infect algae (algal viruses or phycodnaviruses); the largest algal virus has a genome of 407 kb that contains ~470 protein-encoding genes. To put the size of these viral genomes into perspective, the smallest bacterium, Mycoplasma genitalium has a genome of 580 kb that contains ~470 protein-encoding genes and the smallest Archaea, Nanoarchaeum equitans, has a 490 kb genome that contains ~550 protein-encoding genes. Estimates of the minimal genome size required to support life are ~250 protein-encoding genes. The Mimivirus genome is actually larger than 25 bacterial genomes currently in the databases.
The Mimivirus and the algal viruses, together with the poxviruses (Chapter 75), iridoviruses, and African swine fever virus are believed to have a common ancestor. All of these viruses share 9 gene products and 33 more gene products are present in at least two of these viral families (13,32). Collectively, these viruses are referred to as nucleocytoplasmic large DNA viruses (NCLDV). This chapter describes the properties of some NCLDV, focusing on viruses that infect unicellular chlorellalike green algae. The emerging recognition of the importance of algal viruses in aqueous environments, as well as accumulating evidence suggesting that the NCLDV have a long evolutionary history, possibly beginning at the time eukaryotes separated from prokaryotes (>2 billion years ago), will also be discussed. Finally,
P.628

P.629

the tremendous diversity of NCLDVs that exists in nature and awaits discovery is mentioned. Contributing to this virus diversity is the recent findings that algae are also infected by dsRNA, single-stranded RNA (ssRNA), and single-stranded DNA (ssDNA) viruses.
TABLE 19.1 *The ten largest dsDNA viruses that have been sequenced
Virus | Virus (abbr.) | Virus Family | Genus | Host | Genome Size (bp) | Minimum no. of Codons | No. of Protein-encoding Genes
Mimivirus | Mimi | Mimiviridae | — | Acanthamoeba polyphaga | 1,181,404 | 100 | 911
Bacillus phage G | Phage G | Myoviridae | — | Bacillus megaterium | 497,513 | — | —
Emiliania huxleyi virus 86 | EhV-86 | Phycodnaviridae | Coccolithovirus | Emiliania huxleyi | 407,339 | — | 472
Paramecium bursaria Chlorella virus NY-2A | NY-2A | Phycodnaviridae | Chlorovirus | Chlorella NC64A | 368,683 | 65 | 404
Canarypox | CNPV | Chordopoxviridae | Avipoxvirus | Birds | 359,853 | 30 | 328
Paramecium bursaria Chlorella virus AR158 | AR158 | Phycodnaviridae | Chlorovirus | Chlorella NC64A | 344,690 | 65 | —
Ectocarpus siliculosus virus | EsV-1 | Phycodnaviridae | Phaeovirus | Ectocarpus siliculosus | 335,593 | 65 | 231
Paramecium bursaria Chlorella virus 1 | PBCV-1 | Phycodnaviridae | Chlorovirus | Chlorella NC64A | 330,744 | 65 | 366
Paramecium bursaria Chlorella virus MT325 | MT325 | Phycodnaviridae | Chlorovirus | Chlorella Pbi | 314,335 | 65 | 333
White spot syndrome virus | WSSV | Nimaviridae | Whispovirus | Shrimp | 305,107 | 60 | 181
*Taken from http://www.GiantVirus.org , with permission.
Chlorella Viruses
The chlorella viruses are large, icosahedral, plaque-forming, genetically diverse but morphologically similar, dsDNA viruses that belong to the family Phycodnaviridae, genus Chlorovirus (Citations to the primary chlorella virus literature are found in references [14,39,40]). The hosts for these viruses are normally endosymbionts in other protists, including the protozoan Paramecium bursaria and the coelenterate Hydra viridis. Some endosymbiotic algae, also termed zoochlorella, can be grown in the laboratory free of the paramecium; thus, experiments focusing solely on host-virus relationships can be conducted. The chlorella viruses can be reproduced in large quantities and assayed by plaque formation using standard bacteriophagelike techniques. The chlorella viruses are ubiquitous in nature and have been isolated from fresh water collected throughout the world. Typically, the virus titers in native waters are 1 to 100 plaque-forming units (PFU) per milliliter, but titers as high as 100,000 PFU/mL of native water have been obtained. Titers fluctuate with the seasons, with the highest titers occurring in the spring. The most studied chlorella virus is Paramecium bursaria chlorella virus (PBCV-1) that infects Chlorella NC64A.
Virion
Chlorella virus particles are large (molecular weight ~1 × 109 d) and complex. The PBCV-1 virion contains more than 110 different virus-encoded proteins (34, and unpublished data). The PBCV-1 54-kd major capsid protein is a glycoprotein that comprises ~40% of the total virus protein. The major capsid protein consists of two eight-stranded, antiparallel β-barrel, jelly–roll domains related by pseudo–sixfold rotation (25). This structure resembles the major coat protein from some other dsDNA viruses, representing all three domains of life, including bacteriophage PRD1, human adenoviruses, and a virus infecting the Archaea, Sulfolobus solfataricus. This finding led to the suggestion that these three viruses also have a common evolutionary ancestor with the NCLDV, although no amino acid sequence similarity is found among their proteins (2).
Cryoelectron microscopy and three-dimensional (3-D) image reconstruction of the PBCV-1 virion indicate that the outer capsid is icosahedral and covers a lipid bilayered membrane (Fig. 19.1A-B) (48). The membrane is required for infection, because the virus loses infectivity after exposure to organic solvents. The outer diameter of the viral capsid ranges from 1,650 Å along the two- and threefold axes to 1,900 Å along the fivefold axis. The capsid shell consists of 1,680 donut-shaped trimeric capsomers plus 12 pentameric capsomers at each icosahedral vertex. The trimeric capsomers are arranged into 20 triangular facets (trisymmerons, each containing 66 trimers) and 12 pentagonal facets (pentasymmetrons, each containing 30 trimers and 1 pentamer at the icosahedral vertices). Assuming all the trimeric capsomers are identical, the outer capsid of the virus contains 5,040 copies of the major capsid protein. The virus has a triangulation number (T number) of 169.
Most of the trimeric capsomers have a central, concave depression surrounded by three protruding towers. The trimeric capsomers are 72 Å in diameter and 75 Å high. The prominent, cylinder portion of each trimer extends 50 Å above the surface of the capsid shell. The capsomers interconnect at their bases in a contiguous shell that is 20 to 25 Å thick. Within each trimer, the three monomers connect in the middle; thus, each trimer has the appearance of the letter “H” when viewed in cross section. This structure agrees with the major capsid structural studies (25). Cross-sectional views of the reconstructions reveal a “cement” protein(s) that connects the bases of the trimeric capsomers (arrow in Fig. 19.1C).
Twelve pentamer capsomers, each 70 Å in diameter, exist at the virus fivefold vertices and probably consist of a different protein. Each pentamer is surrounded by radially distributed trimers, and the axis of each of these trimers tilts away from the pentamer. Each pentamer has a cone-shaped, axial channel at its base. One or more proteins appear below the axial channel and outside the inner membrane (Fig. 19.1D). This protein(s) may be responsible for digesting the host cell wall during infection. Presumably, contact between the virus and its host receptor alters the channel sufficiently to release the wall-degrading enzyme(s).
Stereo views indicate that PBCV-1 attaches to the host cell wall by hairlike fibers that originate from the virus particle (Fig. 19.1F). Similar views of isolated virus particles suggest that the fibers are flexible with terminal swollen structures. Although 3-D image reconstructions of PBCV-1 at 26 Å resolution suggested that all the capsomers in the virion trisymmetrons are identical (48), more refined 3-D reconstructions of the virus reveal additional surface features. Three regularly spaced trimeric capsomers in each PBCV-1 trisymmetron have a bean-shaped structure (Fig. 19.1E). We suspect that these structures and the hairlike fibers observed in Figure 19.1F are related. Our interpretation of these results is that the hairlike fibers exist as coiled springs in the virion and that the fibers extend when they contact the host.
Genome
The PBCV-1 genome is a linear, 330 kb, nonpermuted dsDNA with covalently closed hairpin ends. The termini consist of 35 nucleotide-long, partially base-paired,
P.630

covalently closed hairpin loops. A 2,221 bp inverted repeat is adjacent to each termini; the rest of the genome consists primarily of single copy DNA. PBCV-1 has 700 open reading frames (ORF) of 65 codons or larger and ~366 of these are predicted to encode proteins (20). The putative protein-encoding genes are evenly distributed on both strands and the intergenic space is minimal, 275 ORF are separated by <100 nucleotides. One exception is a 1,788-bp intergenic region near the middle of the genome that encodes a polycistron of 11 transfer RNA (tRNA) genes. Unlike the poxviruses, in which genes near the terminal regions are transcribed toward the termini, the 366 PBCV-1 protein-encoding genes are distributed on both strands.
About 40% of the 366 PBCV-1 protein-encoding gene products have been tentatively identified and include both prokaryotic- and eukaryoticlike proteins. Many of these protein-encoding genes have not been seen in viruses before. Of the PBCV-1 ORFs, 84 resemble one or more other PBCV-1 ORFs, forming 26 families. The size of these families range from two to six members. The PBCV-1 genome contains three types of introns: a self-splicing intron in a transcription factor TFIIS-like gene, a spliceosomal-processed intron in a DNA polymerase gene, and a small intron in one of the tRNA genes.
FIGURE 19.1 Three-dimensional image reconstruction of chlorella virus Paramecium bursaria chlorella virus (PBCV-1) from cryoelectron micrographs. A: The virion capsid consists of 12 pentasymmentrons and 20 trisymmetrons. Five trisymmetrons are highlighted in the reconstruction (blue) as is a pentasymmetron (yellow). A pentavalent capsomer (white) lies at the center of each pentasymmetron. Each pentasymmetron consists of 1 pentameric capsid plus 30 trimeric capsomers. Eleven capsomers form the edge of each trisymmetron (black dots) and, therefore, each trisymmetron has 66 trimeric capsomers. B: A cross-sectional view of PBCV-1 along the twofold axis. A lipid bilayer, like a railroad track, exists beneath the capsid shell (arrows). Magnified views at two- and fivefold axes (outlined in B) are shown in (C and D), respectively. C: The capsomers are interconnected by “cement” proteins (yellow arrows). The red arrow indicates a cross section of the kidney-shaped structures seen in E. D: Dense material (blue arrow) (cell wall-digesting enzyme(s)?) is present at each vertex (red arrow) between the vertex and the membrane. E: Close-up view of a portion of a trisymmetron. Three of the 66 capsomers that comprise a trisymmetron have a kidney-shaped structure (arrows). (Parts A–E from
Van Etten JL. Unusual life style of giant chlorella viruses. Annu Rev Genet 2003;37:153–195
, with permission.) F: A stereo side view of PBCV-1 attached to Chlorella NC64A. The cells were quick-frozen and deep-etched. Note: The particles are attached to the wall via hairlike fibers, which originate from the virus. (From
Van Etten, J.L., Lane, L.C., Meints, R.H. Viruses and virus-like particles of eukaryotic algae. Microbiol. Rev. 1991;55:586–620
, with permission.)
Three additional chlorella virus genomes have been sequenced recently. The largest, the 370-kb NY-2A virus, contains ~400 protein encoding genes (unpublished data). Most common genes in viruses PBCV-1 and NY-2A, which infect the same host chlorella, are colinear. Almost no colinearity exists between common genes in virus
P.631

MT325, which infects another chlorella species, and those in PBCV-1 and NY-2A.
One unusual feature of PBCV-1 DNA, as well as other chlorella virus DNAs, is that they contain methylated bases. DNA from each of 37 chlorella viruses contains 5-methylcytosine (5mC) in amounts varying from 0.12% to 47.5% of the total cytosines. Of the 37 viral DNAs, 24 contain N6-methyladenine (6mA) ranging from 1.5% to 37% of the total adenines (40). This led to the discovery that many chlorella viruses encode multiple DNA methyltransferases.
Genes shared between PBCV-1 and other chlorella viruses may differ in nucleotide sequence by as much as 50%, which translates into amino acid sequence differences of >40%. Thus, protein sequence comparisons can identify regions of conserved amino acids in proteins, as well as regions that tolerate amino acid changes. Many PBCV-1 encoded proteins are either the smallest or among the smallest proteins of their class. Their small sizes and the finding that many virus-encoded recombinant proteins are easy to work with in the laboratory have resulted in some of the proteins serving as models for structure or function studies. Examples include (a) the smallest known type II DNA topoisomerase, which cleaves dsDNA 30 to 50 times faster than the human enzyme; and (b) an RNA capping guanylyltransferase that was the first enzyme of its type to have its crystal structure resolved, and (c) the smallest protein known to form a functional K+ channel.
Life Cycle
The life cycle of PBCV-1 is depicted in Figure 19.2. PBCV-1 infects its host by rapid and irreversible attachment to the external surface of the algal cell wall. Attachment occurs at a virus vertex, possibly with hairlike appendages, and is followed by degradation of the host wall at the attachment point and entry of the viral DNA and probably associated proteins into the cell (Fig. 19.3A). As with many bacteriophage infections, the process leaves an empty, but intact, virus particle on the cell surface (Fig. 19.3B). Two observations suggest that the infecting PBCV-1 DNA, and maybe DNA-associated proteins, move to the nucleus to initiate transcription. First, PBCV-1 does not encode a recognizable RNA polymerase gene(s), nor has RNA polymerase activity been detected in the virion. Second, a small intron with splice site sequences characteristic of nuclear-spliced messenger RNAs (mRNA) exists in the PBCV-1 DNA polymerase gene (10). Presumably, this intron is excised in the cell nucleus. The signal(s) involved in targeting the infecting virus DNA to the nucleus is unknown. The process is rapid, however, because early virus mRNAs are synthesized within 5 to 10 minutes p.i. Virus replication does not require a functional host nucleus because PBCV-1 replicates, albeit poorly and with a small burst size, in cells killed by ultraviolet irradiation.
Virus DNA replication starts 60 to 90 minutes p.i. followed by transcription of virus late genes. Nascent virus capsids begin to assemble in localized regions of the cytoplasm, called virus assembly centers, by 2 to 4 hours p.i. (Fig. 19.3C). By 5 to 6 hours p.i. the cytoplasm contains many progeny viruses (~1,000 particles/cell) and by 6 to 8 hours p.i. the cell lyses and releases progeny viruses (Fig. 19.3D). About 30% of the progeny particles are infectious; thus, each infected cell produces ~350 PFU. The chlorella viruses differ from other glycoprotein-containing viruses that acquire their glycoprotein(s) by budding through a membrane and only become infectious as they exit the cell. Intact infectious PBCV-1 particles accumulate inside the host 30 to 40 minutes before release.
FIGURE 19.2 Proposed replication cycle of Paramecium bursaria chlorella virus (PBCV-1). The virus uncoats at the surface of the alga and the viral DNA, possibly with associated proteins, is assumed to move to the nucleus where early gene transcription begins within 5 to 10 minutes p.i. The early messenger RNAs (mRNA) are transported to the cytoplasm for translation, and the early proteins presumably return to the nucleus to initiate DNA replication, which begins 60 to 90 minutes p.i., followed by late gene transcription. Late mRNAs are transported to the cytoplasm for translation, and many of these late proteins are targeted to the cytoplasmically located virus assembly centers, where virus capsids are formed. The algal cell wall lyses, and infectious PBCV-1 progeny viruses are released at 6 to 8 hours p.i. Solid arrows are known events; dotted arrows are hypothesized events. (Modified from
Kang M, Dunigan DD, Van Etten JL. Chlorovirus: a genus of Phycodnaviridae that infects certain chlorella-like green algae. Molecular Plant Pathology 2005;6:213–224
, with permission.)
Digestion of the host cell wall is critical for both virus infection and progeny virus release. It is not surprising, therefore, that PBCV-1 encodes several enzymes that may aid in degradation of the chlorella cell wall, including two chitinases, a chitosanase, a β-1,3-glucanase, and an enzyme that cleaves α- and β-1,4 linked polymers of glucuronic acid. One of the chitinases and the chitosanase
P.632

are produced as late gene products and are packaged in the virion; presumably, these enzymes are involved in host cell wall degradation during infection. Chitin is a normal component of fungal cell walls and the exoskeleton of insects and crustaceans and is not normally present in algae. Chlorella NC64A, however, probably contains chitin or chitinlike material in its cell wall.
FIGURE 19.3 Replication of Paramecium bursaria chlorella virus (PBCV-1). A: Attachment of PBCV-1 to the algal wall and digestion of the wall at the point of attachment. This event occurs within 1 to 5 minutes p.i. B: Viral DNA, possibly with associated proteins, is released into the host cell (2–6 minutes p.i.). C: Virion particles assemble in defined areas in the cytoplasm, named virus assembly centers (3–5 hours p.i.). D: Localized lysis of the cell wall and release of progeny viruses (6–8 hours p.i.). (Modified from
Kang M, Dunigan DD, Van Etten JL. Chlorovirus: a genus of Phycodnaviridae that infects certain chlorella-like green algae. Molecular Plant Pathology 2005;6:213–224
, with permission.)
DNA Replication
Virus PBCV-1 encodes at least 10 putative gene products involved in DNA replication that begins at 60 to 90 minutes p.i. The PBCV-1 DNA polymerase is a member of the DNA polymerase γ-family and has a proof-reading 3′-5′ exonuclease domain. PBCV-1 also encodes two sliding clamp processivity factors (PCNA) that resemble PCNA from other organisms more than they resemble each other (26% amino acid identity to each other). PCNAs interact with proteins involved in DNA replication and with those involved in DNA repair and postreplicative processing, such as DNA methyltransferases and DNA transposases. Therefore, the two PBCV-1 encoded PCNAs may have different functions in virus replication. PBCV-1 encodes a single protein that resembles one component of the Archaea heterodimer replication factor C complex (RFC). It is unknown if the PBCV-1 encoded protein can function by itself as an RFC or requires other host proteins for activity. PBCV-1 also encodes other DNA replication proteins, including an adenosine triphosphate (ATP)-dependent DNA ligase, a type II DNA topoisomerase, and a ribonuclease H. Even if all of the gene products encoded by PBCV-1 are involved in virus DNA replication, they are probably insufficient for DNA replication, suggesting that PBCV-1 relies on some host enzymes to complete the process.
Transcription
Virus PBCV-1 gene expression can be divided into two stages, early and late, although a few genes are transcribed both early and late. The junction between the two stages, at 60 to 90 minutes p.i., coincides with the start of DNA replication. Some general properties associated with chlorella virus transcription include (a) Virus infection rapidly inhibits host RNA synthesis; (b) PBCV-1 transcription is programmed and the first transcripts appear between 5 and 10 minutes p.i.; (c) early and late genes are dispersed throughout the PBCV-1 genome; and (d) transcription of some virus genes produces complex patterns with genes hybridizing to multiple early and late RNAs considerably larger than might be expected, whereas other genes produce RNA transcripts of the expected size that are expressed either early or late.
Currently, nothing is known about gene regulation for any of the algal viruses. No early or late PBCV-1 promoters have been identified definitively because molecular techniques for manipulating virus genomes are presently unavailable. The 50 bases preceding most protein encoding genes, however, are at least 70% A+T. In addition, highly conserved nucleotide sequences have been identified in the suspected promoter regions of some immediate-early genes (17) and late genes (15).
Because PBCV-1 does not encode a recognizable RNA polymerase or RNA polymerase subunit, it is assumed that a host RNA polymerase initiates viral transcription, possibly in collaboration with virus packaged transcription factors. Consistent with this possibility, PBCV-1 encodes at least four transcription factorlike proteins: TFIIB, TFIID, TFIIS, and VLTF-2. No evidence, however, indicates that any of these proteins are packaged in the virion (unpublished data). PBCV-1 also encodes gene products involved in posttranscriptional modification, such as two enzymes involved in forming the mRNA cap structure, an RNA triphosphatase and an RNA guanylyltransferase.
Virus PBCV-1 also encodes a 119-amino acid SET domain containing protein (referred to as vSET) that dimethylates Lys27 in histone 3 (22). A SET domain is an evolutionarily conserved, 110-amino acid motif that is a component of larger multidomain proteins that methylate lysine residues in histones. Methylation is important in chromatin remodeling and transcriptional regulation. vSET is packaged in the PBCV-1 virion and accumulating
P.633

evidence indicates that vSET is involved in repression of host transcription following PBCV-1 infection. vSET is the first virus-encoded lysine methyltransferase to be discovered and it is the smallest protein known to form a functional enzyme.
DNA Methylation and Restriction
Because chlorella virus genomes contain 5mC and 6mA residues in specific sequences, it is not surprising that the viruses encode multiple cytosine and adenine DNA methyltransferases. It was a surprise, however, to discover that ~25% of the DNA methyltransferases have a companion DNA site-specific (restriction) endonuclease (26,40). Thus, chlorella virus-infected cells were the first nonprokaryotic source of type II DNA restriction endonucleases to be discovered. Some virus-encoded restriction endonucleases have identical recognition and cleavage sites as bacterial restriction endonucleases (e.g., PBCV-1 encoded R.CviAI [/GATC]) (45), and others are heteroschizomers of bacterial endonucleases (e.g., R.CviAII [G/ATC]). Still other endonucleases have novel recognition and cleavage sites (e.g., R.CviJI [RG/CY]). Two virus-encoded endonucleases cleave one strand of dsDNA in a site-specific manner; the DNA nicking enzymes Nt.CviPII and Nt.CviQXI cleave/CCD and R/AG sequences, respectively (5,49). As with bacterial restriction endonucleases, the viral enzymes are inhibited by 5mC or 6mA in their recognition sites. Interestingly, some viruses (e.g., NY-2A) encode as many as 18 DNA methyltransferases and at least two site-specific endonucleases (unpublished data). This same virus has 28 ORFs that resemble homing endonucleases.
As with bacterial type II restriction-modification (R-M) genes, the chlorella virus R-M genes are always located near each other, although the spacing and relative orientation of the two genes can vary. Bacterial R-M systems confer resistance to foreign DNA and DNA viruses. In fact, the name “restriction” refers to their role in excluding foreign DNA. The host DNA is protected from cleavage by the companion methyltransferase. Two biological functions for the chlorella virus-encoded enzymes have been proposed: (a) The endonucleases prevent a host cell from being infected by a second virus; and (b) the endonucleases degrade host DNA to provide deoxynucleotides for incorporation into nascent virus DNA. Some evidence exists for this second possibility. Recent studies indicate that the two PBCV-1 encoded restriction endonucleases, but not their companion DNA methyltransferases, are packaged in the virion. Pulsed field gel electrophoresis experiments revealed that host chromosomal DNA is degraded, beginning within a few minutes after PBCV-1 infection, whereas virus DNA remains intact (unpublished data). These observations are consistent with in vitro studies that indicate host DNA is degraded by the two PBCV-1 encoded restriction endonucleases, whereas PBCV-1 DNA is not degraded because it is methylated at the appropriate sites.
Nucleotide Biosynthetic Enzymes
Virus PBCV-1 infection results in the total DNA in the host chlorella cell increasing four- to tenfold by 4 hours p.i. Thus, PBCV-1 DNA synthesis requires large quantities of deoxynucleotide triphosphates (dNTP) that cannot be accounted for simply by recycling deoxynucleotides from host DNA. To guarantee a supply of deoxynucleotides in host cells, large DNA viruses frequently encode deoxynucleotide synthesis enzymes, including both subunits of ribonucleotide reductase. PBCV-1 follows this paradigm and encodes at least 13 enzymes involved in nucleotide metabolism, aspartate transcarbamylase, both subunits of ribonucleotide reductase, deoxyuridine triphosphate (dUTP) pyrophosphatase, deoxycytidine monophosphate (dCMP) deaminase, thymidylate kinase, nucleotide triphosphatase, cytidine deaminase, thymidylate synthase, glutaredoxin, thioredoxin, and two adenosine triphosphatases (ATPase). Two of the PBCV-1 encoded enzymes, dUTP pyrophosphatase and dCMP deaminase, synthesize dUMP, the substrate for thymidylate synthetase. PBCV-1 lacks a traditional thymidylate synthetase A. Instead, it encodes a protein that is a member of a newly recognized family of flavin-dependent thymidylate synthetases called X (11). Thymidylate synthetase X-encoding genes are present in ~25% of the sequenced bacterial and Archae genomes as well as some of their viruses.
Protein Synthesis and Modification
Virus PBCV-1 encoded proteins are synthesized on cytoplasmic ribosomes and not organellar ribosomes because cycloheximide, but not chloramphenicol, inhibits viral replication. Some early virus proteins appear within 15 minutes p.i. How the virus alters the host translational machinery to preferentially translate virus mRNAs is unknown.
Paramecium bursaria chlorella virus codon usage is biased to codons ending in A/U (63%) over those ending in G/C (37%). This is consistent with the 40% G+C content of PBCV-1 DNA, whereas the host nuclear DNA is 67% G+C. Thus, it is meaningful that PBCV-1 encodes 11 tRNA genes that are clustered in the genome; other chlorella viruses encode clusters containing up to 16 tRNAs (27). A strong correlation is found between the virus-encoded tRNAs and virus codon usage. It is interesting that clustering of tRNAs genes is common in bacteria but rare in eukaryotes.
The chlorella viruses encode an ORF that has 45% amino acid identity to an elongation factor-3 (EF) from fungi. Fungal EF-3 stimulates EF-1α-dependent binding of aminoacyl-tRNA to the ribosomal A site. Maybe the virus-encoded EF-3, in combination with the virus-encoded tRNAs and, possibly, other virus proteins, alter the host protein synthetic machinery to preferentially translate viral mRNAs.
Structural proteins of many viruses, such as herpesviruses, poxviruses, and paramyxoviruses, as well as the
P.634

chlorella viruses, are glycosylated. Typically, viral proteins are glycosylated by host-encoded glycosyltransferases located in the endoplasmic reticulum (ER) and Golgi apparatus and then transported to a host membrane (29). Nascent viruses acquire the glycoprotein(s) and only become infectious by budding through the membrane, usually as they are released from the cell. Consequently, the glycan portion of virus glycoproteins is host specific.
Glycosylation of PBCV-1 major capsid protein, however, differs from this paradigm. Accumulating evidence indicates that PBCV-1 encodes most, if not all, of the enzymes involved in constructing the complex oligosaccharides attached to major capsid protein and that the process occurs independently of the ER and Golgi apparatus (21,39). Furthermore, five of six putative PBCV-1 encoded glycosyltransferases are predicted to be located in the cytoplasm.
In addition to the glycosyltransferases, PBCV-1 encodes other gene products involved in posttranslational modification, including a prolyl 4-hydroxylase and seven Ser/Thr-protein kinases. PBCV-1 also encodes a putative protein thiol oxidoreductase and protein disulfide isomerase (39).
Transport Proteins
Paramecium bursaria chlorella virus has a gene encoding a 94-amino acid protein (Kcv) that forms a functional K+-selective channel when expressed in Xenopus oocytes (30). Kcv was the first virus-encoded K+ channel protein to be discovered, and it is the smallest protein known to form a functional two-transmembrane, one-pore K+ channel in heterologous systems. Kcv homologs from 40 additional chlorella viruses have 16 amino acid substitutions. These substitutions produce six new Kcv homologs with amino acid changes occurring in most of the functional domains of the proteins. All six Kcv homologs form active K+ channels in Xenopus oocytes with new properties, including altered current kinetics and inhibition by Cs+ (16). Correlations between amino acid substitutions and the properties displayed by these channels are being used to guide site-directed mutations to identify key amino acids that confer specific properties to Kcv (9).
The discovery that the same compounds that inhibit Kcv mediated K+ conductance in Xenopus oocytes also inhibit PBCV-1 plaque formation led to the conclusion that the Kcv channel is important for virus replication. We hypothesize that Kcv is located in the internal membrane of the virions and that Kcv is activated when the virus membrane fuses with the host membrane during infection. Consistent with this hypothesis, membrane depolarization occurs almost immediately after adding viruses to the chlorella host cells and the depolarization displays the same sensitivity to inhibitors as Kcv conductance in Xenopus oocytes.
Paramecium bursaria chlorella virus also encodes two adjacent but divergent ORF that resemble ligand-gated ion channel proteins. The two proteins have predicted three transmembrane, one-pore topology structures that are typical of glutamate-activated ion channels. Glutamate-activated ion channels mediate cation flux (K+, Na+, and Ca2+) across membranes. Efforts to express these two PBCV-1 genes in oocytes, however, have been unsuccessful.
Ongoing chlorella virus genome sequencing projects indicate that other transport proteins exist in the chlorella viruses, including an aquaglyceroporin channel in virus MT325 that infects Chlorella Pbi. This channel has been successfully expressed in Xenopus oocytes and shown to efficiently transport water and glycerol (unpublished data).
Host Cell Surface Changes
Chlorella viruses are the only viruses known to encode enzymes involved in the biosynthesis of the linear polysaccharide hyaluronan (also called hyaluronic acid). Hyaluronan, a ubiquitous constituent of the extracellular matrix in vertebrates, is composed of ~20,000 alternating β-1,4-glucuronic acid and β-1,3-N-acetylglucosamine residues. PBCV-1 contains genes encoding hyaluronan synthase (HAS) (7) and two other enzymes required for the biosynthesis of hyaluronan precursors, glutamine:fructose-6-phosphate amidotransferase and UDP-glucose dehydrogenase. All three genes are expressed early during PBCV-1 infection and this finding led to the discovery that hyaluronan lyase-sensitive, hairlike fibers begin to accumulate on the surface of virus-infected host cells by 15 minutes p.i. By 4 hours p.i., the infected cells are covered with a dense fibrous hyaluronan network.
The biological function(s) of the extracellular hyaluronan is unknown. Three possibilities have been considered: One, the polysaccharide prevents uptake of virus-infected chlorella by its symbiotic paramecium partner. Presumably, such infected algae would lyse inside the paramecium and the released virions would be digested by the protozoan. This scenario would be detrimental to virus survival. Two, the viruses have another host(s) that acquires the virus by taking up the hyaluronan-covered alga. Three, virus-infected cells aggregate, presumably because of the extracellular polysaccharide. Aggregation, which could trap uninfected cells, might aid the virus in infecting its next host.
A complicating factor in understanding the biological relevance of hyaluronan, however, is the discovery that not all chlorella viruses have a has gene. Some chlorella viruses encode a chitin synthase (CHS) instead of HAS and form chitin fibers on the surface of the infected cells. A few viruses encode both has and chs; cells infected with these viruses accumulate both hyaluronan and chitin on their surfaces. Finally some viruses lack both genes.
Diversity of Chlorella Virus Genomes
Not all PBCV-1 genes are required for virus replication in the laboratory. For example, four spontaneously
P.635

derived, PBCV-1 mutants were isolated that contain 27- to 37-kb deletions at the left end of the genome (18). Two of these mutants, which probably resulted from recombination, have deletions beginning at nucleotide coordinates 4.9 or 16 kb and ending at 42 kb. The other two deletion mutants, which probably arose from nonhomologous recombination, lack the entire left terminal 37-kb of the PBCV-1 genome, including the 2.2-kb terminal inverted-repeat region. The deleted left terminus is replaced by transposition of an inverted 7.7- or 18.5-kb copy from the right end of the PBCV-1 genome. Thus, ~40 kb of single-copy DNA encoding 31 ORFs at the left end of the genome, or 12% of the PBCV-1 genome, is unnecessary for PBCV-1 replication in the laboratory. Replication of the PBCV-1 deletion mutants, however, is attenuated (i.e., their burst sizes are about half those of wild-type virus).
The deletion mutants, as well as other evidence, indicate that the size and sequence of the inverted terminal repeat regions in the genome are not conserved among the chlorella viruses. This nonconservation is somewhat surprising because one predicts that the DNA termini might be essential for either virus DNA replication or DNA packaging. These results also indicate that the virus DNA packaging machinery tolerates significant differences in genome size (e.g., the largest deletion in PBCV-1 creates a genome of ~302 kb), whereas another chlorella virus NY-2A has a 370-kb genome.
The sizes and locations of the deletions and transpositions found in the chlorella viruses resemble similar phenomena in poxviruses and African swine fever virus (ASFV). As with PBCV-1, poxviruses and ASFV have inverted terminal repeats and covalently closed hairpin ends. Models to explain the generation of deletions and transpositions in the poxvirus genomes (38) may be relevant to the chlorella viruses.
Large insertions also occur in the chlorella viruses. Comparison of PBCV-1 and virus CVK2 genomes revealed that an ~15-kb region in the PBCV-1 left terminal region is absent in the CVK2 genome. CVK2, however, contains a 22.2-kb insert in this region that contains five gene copies of a homolog of a PBCV-1 glycoprotein; this 22.2-kb sequence is absent in the PBCV-1 genome.
Other observations indicate the diversity of chlorella virus genomes. First, the virus NY-2A genome is about 28 kb larger than the PBCV-1 330-kb genome and contains about 30 more genes (unpublished data). Some of these additional NY-2A genes encode ubiquitin, chitin synthase, N-acetylglucosaminyl transferase, 6 transposases, and 28 homing endonucleases. Furthermore, inteins exist in two of the NY-2A gene products, the α subunit of ribonucleotide reductase and a putative helicase. Second, southern hybridizations and DNA sequence analyses indicate that not all PBCV-1 genes exist in all chlorella viruses; also an extra ORF is often inserted between colinear genes. For example, viruses PBCV-1 and SC-1A both contain a common DNA methyltransferase. PBCV-1, however, has an adjacent companion gene encoding a restriction endonuclease that is absent in SC-1A. The insertion of extra genetic elements, termed morons (for more DNA), between adjacent genes is also common in related lambda phages (12). Third, sequence analyses of a gene (pdg) encoding a, ultraviolet-specific DNA repair enzyme from 42 chlorella viruses revealed that 15 of them contain a 98-nucleotide, spliceosomal-processed intron that is 100% conserved; four other viruses contain an identically positioned 81-nucleotide intron that is nearly 100% identical (35). In contrast, the nucleotides in the pdg coding regions (exons) from the intron-containing viruses are 84% to 100% identical. The 100% identity of the 98-nucleotide intron sequence in 15 viruses and the near 100% identity of an 81-nucleotide intron sequence in another 4 viruses implies that either the intron was acquired recently or that a strong selective pressure exists to maintain the DNA sequence of the intron once it is in the pdg gene. No differences were detected in the abilities of intron-containing and intron-lacking viruses to repair ultraviolet-damaged DNA in the dark (35). These findings contradict the dogma that intron sequences vary more than exon sequences. Fourth, Yamada and his colleagues (28,46) reported that 8% of the chlorella viruses isolated in Japan contain a self-splicing group I intron. The intron is inserted in the gene encoding either a transcriptional elongation factor TFIIS (~60% of the viruses) or an unidentified ORF encoding a 14.2 kd polypeptide (~40%); however, the same intron is also in the major capsid protein gene of a few viruses. Sequence analyses indicate that changes in the self-splicing intron sequences are constrained by the exon regions (i.e., introns in the same gene have >99% sequence identity, whereas introns in different genes have only 72% to 78% identity). Phylogenetic analyses indicate this intron is distantly related to those found in ribosomal RNA (rRNA) genes in various microorganisms including green algae, red algae, yeast, fungi, and protozoa, suggesting possible horizontal gene transfer between these distantly related organisms. The self-splicing intron may function as a mobile genetic element (e.g., transferring genes between algae and protists) (46). In this context, it is noteworthy that the chlorella viruses have many putative transposase and group I intron homing endonuclease encoding genes.
To summarize, considerable variation occurs in the chlorella virus genomes and the total number of genes in the chlorella virus gene pool exceeds that of a single isolate. The different sizes of the chlorella virus genomes, as well as the large deletions and insertions, suggest that dynamic and frequent rearrangements of virus genomes occur in natural environments. That the left end of the chlorella virus genome is tolerant to deletions, insertions, or rearrangements suggests that a recombinational hotspot in this region allows viruses to exchange genes among themselves and possibly with their host(s).
P.636

Natural History of Chlorella Viruses
The natural history of the chlorella viruses is poorly understood. The chlorella hosts for the viruses are resistant to infection when they are in a symbiotic relationship with paramecium and can only be infected when they are separated from the protozoan. It is unknown whether these viruses replicate exclusively in paramecium chlorella; it is also not known if the symbiotic chlorella exists free of paramecium in natural environments (39). The observation that titers as high as 100,000 PFU/mL can occasionally be obtained from indigenous waters and that green-paramecia are rare in nature, however, suggest that the chlorella viruses may have another natural host(s). Contributing to the intrigue of these high titers is that solar radiation damages viral DNA and quickly inactivates viruses. The ubiquitous nature of the chlorella viruses, however, indicates that they have adapted to solar radiation, possibly by having access to two independent DNA repair systems: (a) PBCV-1 encodes a pyrimidine dimer-specific glycosylase that is involved in ultraviolet-induced thymidine dimer repair; and (2) PBCV-1 can also use the host photolyase to repair ultraviolet-induced thymidine dimers. The combined activities of these repair systems should enable PBCV-1 to survive under a range of environmental conditions and to withstand substantial solar radiation. Furthermore, PBCV-1 encodes a functional Cu/Zn superoxide dismutase (unpublished data) that could help protect DNA from reactive oxygen species.
Additional dsDNA ALGAL VIRUSES
Most known algal viruses are icosahedral in shape and contain dsDNA genomes that range in size from 100 to 560 kb. Based on these properties and DNA polymerase gene sequence information, the viruses are assigned to the virus family Phycodnaviridae that presently consists of six genera: Chlorovirus, Coccolithovirus, Prasinovirus, Primnesiovirus, Phaeovirus, and Raphidovirus (43). Viruses from two of these other genera have recently been sequenced and will be described briefly.
FIGURE 19.4 A: Satellite imagery of an algal bloom caused by Emiliania huxleyi off the coast of England. B: Scanning electron micrograph of E. huxleyi showing its elegant calcium carbonate scales, called coccoliths, that cover its surface. (From http://www.npm.ac.uk/rsdas, with permission.) C: Thin section of an E. huxleyi cell showing multiple virus particles. (From Castberg, T., Thyrhaug, R., Larsen, A., Sandaa, R., Heldal, M., Van Etten, J.L., Bratbak, G. Isolation and characterization of a virus that infects Emiliania huxleyi (Haptophyta).
Emiliania huxleyi Virus
The marine coccolithophorid, Emiliania huxleyi, is a unicellular alga found throughout the world. It is best known for its immense coastal and midoceanic blooms at temperate latitudes that cover 10,000 km2 or more. The size and intensity of these blooms make E. huxleyi important in nutrient and CO2 cycling and biogenic sulfur production (in the form of dimethylsulphide). Consequently, it is important in global biogeochemical cycles and climate modeling studies.
Emiliania huxleyi is easily seen by satellite imagery (Fig. 19.4A) because it exhibits high light backscatter caused by calcium carbonate scales, called coccoliths, which cover the cell surface (Fig. 19.4B). During a bloom, the alga constantly produces and sheds coccoliths into the surrounding water. The bloom, however, is most visible in satellite images when the E. huxleyi cells die and shed their remaining coccoliths, resulting in a large movement of coccoliths to the sea floor. This process represents one of the largest long-term sinks of inorganic carbon on earth. In fact, the White Cliffs of Dover are the result of these algal die offs. One of the primary mechanisms for terminating E. huxleyi blooms is viral lysis (Fig. 19.4C).
The 407-kb genome of an E. huxleyi-infecting virus (called EhV-86) is predicted to have 472 protein-encoding genes (44). Only 66 (14%) of these gene products match gene products in the databases. Not surprisingly, EhV-86
P.637

encodes several unexpected ORFs never found in a virus before including four ORFs involved in sphingolipid biosynthesis, whose end product is ceramide, and two more genes encoding desaturases. Unlike the other algal viruses, EhV-86 has genes encoding six RNA polymerase subunits.
Ectocarpus siliculosus Virus
Ectocarpus siliculosus is a marine filamentous brown alga that is often infected with a large dsDNA virus (called EsV). EsV is pandemic in E. siliculosus populations on the coasts of all oceans in the temperate climate zones of both hemispheres. Laboratory studies indicate that some EsV isolates can infect multiple algal species, opening the possibility of gene transfer between eukaryotic hosts. As with other algal viruses, EsV also has an internal lipid-containing bilayered membrane that is derived from the endoplasmic reticulum. In contrast to the lytic chlorella and emiliania viruses, EsV is lysogenic (23).
Ectocarpus siliculosus virus initiates its life cycle by infecting free-swimming, wall-less gametes or spores of its host. EsV particles enter the cells by fusion with the host cell plasma membrane and release a nucleoprotein core particle into the cytoplasm, leaving remnants of the capsid at the surface. The viral core moves to the nucleus within 5 minutes p.i. The viral DNA becomes integrated into the host genome and is transmitted to all cells of the developing alga. The viral genome remains latent in vegetative cells, but is expressed in the reproductive algal cells, the sporangia and gametangia. Massive replication of viral DNA occurs in hypertrophic nuclei and is followed by nuclear breakdown and viral assembly that continues until the reproductive cell becomes densely packed with virus particles (23). Virus release is stimulated by the same factors that induce gamete release from the host (i.e., changes in temperature, light, and water composition). This synchronization facilitates interaction of viruses with their host.
The 335-kb EsV-1 genome is predicted to contain 221 protein-encoding genes (8). Although the EsV-1 genome is slightly larger than PBCV-1 (335 kb vs. 330 kb), it contains fewer protein-encoding genes (221 vs. 366), because it has large repeated sequences that occupy 12% of the genome. An additional 22% of the EsV-1 genome appears to lack coding potential. Thus, only 67% of the EsV-1 genome contains protein-encoding genes.
One feature of the EsV-1 life cycle that distinguishes it from other algal viruses is the long latency period after infection when the viral genome is integrated into the host genome and mitotically transmitted from cell to cell during host development. Not surprisingly, EsV-1 encodes a putative integrase. EsV-1 also differs from other algal viruses in that it codes for six hybrid His-protein kinases, including one that is a component of the virion internal membrane. Hybrid His-protein kinases are members of a large family of two-component signaling systems that serve as stimulus-response coupling mechanisms in many organisms.
Common Algal Virus Genes
One surprise that resulted from sequencing PBCV-1, EhV-86, and EsV-1 genomes is that they only have 14 genes in common. Nine of these 14 genes exist in all NCLDV members and include a DNA polymerase, two types of ATPase, two types of helicases, a thiol-oxidoreductase, a protein kinase, a VLT2 transcription factor, and the major capsid protein. Four of the five remaining proteins are present in at least one member of each of the five families that comprise the NCLDV. The paucity of common genes among the three algal viruses indicates that, collectively, the three viruses encode more than 1,000 unique genes. Obtaining the genomic sequence of the three largest viruses known to infect algae, Phaeocytis pochetii (485 kb), Chrysochromulina ericina (510 kb), and Pyramimonas orientalis (560 kb) (33) undoubtedly will add to this gene diversity.
Ecology
The concept that viruses have a major impact on the marine environment was initiated by the discovery that seawater contains more than 107/mL viruslike particles (3,31). This huge population consists of both bacterial and algal viruses and is important because phytoplankton, consisting of cyanobacteria and eukaryotic microalgae, fix 50% to 60% of the CO2 on Earth. At any one time, 20% to 40% of these photosynthetic organisms are infected with a virus (37). These viruses also have an impact on the microbial composition and diversity, as well as nutrient cycling, in aqueous environments. Thus, viruses play a major role in global carbon–nitrogen cycles that is only beginning to be appreciated by scientists, including those who model such cycles.
As mentioned for Emiliania huxleyi, algae often form massive blooms in the oceans and coastal waters that can have severe environmental and economic impacts. Large dsDNA viruses are associated with the collapse of many, if not all of these blooms (e.g., a brown tide caused by Aureococcus anophagefferens and a red tide caused by Heterosigma akashiwo) (36).
Mimivirus
The history and naming of the Mimivirus that infects the amoeba Acanthamoeba polyphaga is interesting. The amoeba was isolated originally from water in a cooling tower following a pneumonia outbreak in Bradford, England in 1992. It contained small gram-positive cocci that were assumed to be bacteria. Repeated attempts to detect 16S rDNA using bacterial primers and low-stringency PCR were unsuccessful. Electron microscopic studies of the microorganism revealed particles that resembled viruses; mature particles were 400 nm in diameter and surrounded by an icosahedral capsid. No envelope was observed, but 80-nm fibrils were attached to the capsid (Fig. 19.5). Because the virus resembled a bacterium by Gram staining, the virus was named
P.638

Mimivirus for mimicking microbe. The Mimivirus has several properties that place it in the NCLDV, including the fact it encodes 42 core genes that occur in one or more of the other NCLDV members (32).
FIGURE 19.5 An electron micrograph of Acanthamoeba polyphaga Mimivirus. (From http://www.GiantVirus.org, with permission.)
The physical and genomic size of the Mimivirus is truly amazing. Using the T numbers of PBCV-1 [T = 169] and Phaeocystis pouchetii virus [T = 219] as a guide, the Mimivirus has a predicted T number between 1,078 and 1,371 (47). To put this number in perspective, rhinovirus, which causes the common cold, has a T number of 3. Because of its large size, Mimivirus cannot be filtered through 0.2 to 0.3 µm-pore filters.
The 1,200 kb Mimivirus genome has 911 protein-encoding genes of which 194 have significant matches with proteins in the public databases, including many that were thought to only exist in cellular organisms. The virus contains genes encoding ten putative proteins with functions central to protein translation: four aminoacyl-tRNA synthetases, translation initiation factor 4E, translation factor eF-TU, translation initiation factor SUI1, translation initiation factor IF-4A (a helicase), and peptide chain release factor eRF1. In addition, the virus encodes a tRNA-modifying enzyme (tRNA [uracil-5-]-methyltransferase). Mimivirus has gene homologs encoding several types of DNA repair enzymes, including four never observed in a dsDNA virus. The virus is the first to code for three types of topoisomerases: types IA, IB, and II. Type IB and type II topoisomerases are coded by other NCLDV, but only one type exists per virus. Mimivirus also encodes two ORFs that have amino acid identity to chaperones of the heat shock protein 70 (HSP70) family and three others with DnaJ domains. DnaJ proteins associate with proteins in the HSP70 family.
As with chlorella virus PBCV-1, Mimivirus encodes homologs to many enzymes that are involved in metabolic pathways. Unique to Mimivirus are several enzymes related to glutamine metabolism: asparagine synthase, glutamine synthase, and guanosine -5′-monophosphate synthase. Other virus-encoded ORFs associated with this pathway include N-acetylglucosamine-1-phosphate uridyltransferase, which is central to the biosynthesis of all types of polysaccharides in both eukaryotic and prokaryotic systems. Mimivirus also has an intein in its DNA polymerase. As with the chlorella viruses, Mimivirus is predicted to contain self-splicing type I introns, four of which are in the RNA polymerase genes.
Nucleocytoplasmic Large DNA Viruses Are Probably Ancient Viruses
Accumulating evidence indicates that the NCLDV and their genes have a long evolutionary history, possibly beginning at the time eukaryotes separated from prokaryotes (>2 billion years ago) (32,41,42). The evidence includes the following. (a) Phylogenic analyses of DNA polymerases place the algal virus enzymes near the root of all eukaryotic γ-DNA polymerases (41). (b) Phylogenic analyses of other PBCV-1 encoded proteins often place the proteins near the root of their eukaryotic counterparts (e.g., the K+ channel protein Kcv and ornithine decarboxylase). (c) Many of the PBCV-1 encoded proteins are either the smallest or among the smallest proteins in their class. Examples include the type II DNA topoisomerase, K+ channel protein, ornithine decarboxylase, and lysine dimethyltransferase. These proteins could represent progenitors of their more complex relatives. (d) Although PBCV-1 encodes both prokaryotic- and eukaryoticlike proteins, the 40% G+C content is fairly uniform throughout the genome. This pattern suggests that most of the genes have existed together in the virus for a long time. (e) As mentioned above, the major coat protein from several dsDNA viruses that infect all three domains of life are structurally similar to the NCLDV, suggesting all these viruses may have a common ancestor (2).
Some evolutionary biologists have suggested that NCLDV may be the origin of the nucleus in eukaryotic cells (1,42). Finally, an intriguing hypothesis proposed by Raoult et al. (32), is that Mimivirus, and by inference the NCLDV, may represent a fourth domain of life. This hypothesis resulted from a phylogenetic tree of life derived from the concatenated sequences of seven universally conserved protein sequences: arginyl-tRNA synthetase, methionyl-tRNA synthetase, tyrosyl-tRNA synthetase, RNA polymerase II largest subunit, RNA polymerse II second largest subunit, PCNA, and 5′-3′ exonuclease. Mimivirus formed a branch near the origin of the eukaryotic domain.
Following up on this idea, one could suggest that the NCLDV originally arose from a more complex ancestor and that this progenitor ancestor (virus) became associated with different organisms that evolved into various eukaryotic lineages. These lineages placed various demands on
P.639

the evolving NCLDV, resulting in the loss of some genes, either by donating genes to their hosts or the genes were no longer required for replication of the evolving viruses. The net result is that they now only have nine common genes. Of course, over 2 billion years of evolution, the viruses also acquired selected genes from their hosts that were necessary for survival.
Other Algal Viruses
The first algal viruses to be discovered were large dsDNA viruses and, for several years, the assumption was that algae were only infected by these types of viruses. This scenario, however, is changing rapidly. A positive sense ssRNA virus infecting a toxic bloom-forming alga, Heterosigma akashiwo, called HaRNAV, has a 9,100-nucleotide genome that is related to the picornalike virus superfamily (19). HaRNAV, however, differs significantly from the currently recognized members in the picornalike superfamily. Using the RNA-dependent RNA polymerase gene sequence to design degenerate primers, many new picornalike viruses were found in the ocean, including ones that likely belong to at least two new families (6). Although the hosts for most of these new viruses are unknown, at least some of them infect phytoplankton. A recent report describes the first reolike virus to infect a microalga, Micromonas pusilla (4). The dsRNA genome of the virus (named MpRNAV-01B) is composed of 11 dsRNA segments ranging between 0.8 and 5.8 kb, with a total size of about 25.5 kb.
Besides the algal picorna- and reolike viruses, a virus with an unusual genome structure has recently been described that infects diatoms in the genus Chaetoceros(C. salsugineum nuclear inclusion virus [CsNIV]). CsNIV is a 38-nm icosahedron that replicates in the nucleus of its host with a latent period of 12 to 24 hours (24). The CsNIV genome consists of a single molecule of covalently closed circular ssDNA (6,005 nucleotides) as well as a segment of linear ssDNA (997 nucleotides). The linear segment is complementary to a portion of the closed circle, creating a partially double-stranded genome. Sequence analysis reveals a low, but significant, similarity to the replicase of circoviruses that have a covalently closed circular ssDNA genome.
Finally, a single alga can be infected by more than one type of virus. As examples, the marine dinoflagellate, Heterocapasa circularisquama, is infected by both a large dsDNA virus and a small ssRNA virus and the marine photosynthetic flagellate, Micromonas pusilla, is infected by both dsDNA and dsRNA viruses.
Perspectives
Although the chlorella viruses have existed in nature for an extremely long time, they are relatively new to virologists. Even with our limited knowledge, however, research efforts on algal viruses and other lesser known members of the NCLDV are contributing scientific and economic benefits. Chlorella viruses, which encode 330 or more ORFs, are sources of new and unexpected genes. The genes not only encode commercially important enzymes such as DNA restriction endonucleases, but many viral enzymes are the smallest in their class. Consequently, these proteins serve as biochemical models for mechanistic and structural studies. The viruses are also a novel source of genes and genetic elements that can be used to engineer other organisms (40). Examples include (a) Promoter elements from chlorella viruses function well in both monocots and dicots of higher plants, as well as bacteria. (b) Expression of the PBCV-1 pyrimidine dimer-specific glycosylase encoding gene in a baculovirus increases its resistance to ultraviolet inactivation. Chlorella viruses contain a mosaic of prokaryotic and eukaryotic genes and may be related to the last common ancestor of the three domains of life. Thus, the chlorella viruses and their genes probably have a long evolutionary history. Consequently, studies on algal viruses and other NCLDV may reveal important information on the evolution of genes and genomes. Algal viruses play an important role in regulating phytoplankton communities in aqueous environments. It is obvious that aqueous environments are a vast source of new viruses and their genes that await exploration.
References
1. Bell PJL. Viral eukaryogenesis: was the ancestor of the nucleus a complex DNA virus? J Mol Evol 2001;53:251–256.
2. Benson SD, Bamford JKH, Bamford DH, et al. Does common architecture reveal a viral lineage spanning all three domains of life? Mol Cell 2004;16:673–685.
3. Bergh O, Borsheim KY, Bratbak G, et al. High abundance of viruses found in aquatic environments. Nature 1989;340:467–468.
4. Brussaard CPD, Noordeloos AAM, Sandaa R-A, et al. Discovery of a dsRNA virus infecting the marine photosynthetic protist Micromonas pusilla. Virology 2004;319:280–291.
5. Chan S-H, Zhu Z, Van Etten JL, et al. Cloning of CviPII nicking and modification system from chlorella virus NYs-1 and application of Nt.CviPII in random DNA amplification. Nucleic Acids Res 2004;32:6187–6199.
6. Culley AI, Lang AS, Suttle, CA. High diversity of unknown picorna-like viruses in the sea. Nature 2003;424:1054–1057.
7. DeAngelis PL, Jing W, Graves MV, et al. Hyaluronan synthase of chlorella virus PBCV-1. Science 1997;278:1800–1803.
8. Delaroque N, Müller DG, Bothe G, et al. The complete DNA sequence of the Ectocarpus siliculosus virus genome. Virology 2001;287:112–132.
9. Gazzarrini S, Kang M, Van Etten JL, et al. Long distance interactions within the potassium channel pore are revealed by molecular diversity of viral proteins. J Biol Chem 2004;279:28443–28449.
10. Grabherr R, Strasser P, Van Etten JL. The DNA polymerase gene from chlorella viruses PBCV-1 and NY-2A contains an intron with nuclear splicing sequences. Virology 1992;188:721–731.
11. Graziani S, Xia Y, Gurnon JR, et al. Functional analysis of FAD-dependent thymidylate synthase ThyX from Paramecium bursaria chlorella virus-1. J Biol Chem 2004;279:54340–54347.
12. Hendrix RW, Lawrence JG, Hatfull GF, et al. The origins and ongoing evolution of viruses. Trends Microbiol 2000;8:504–508.
13. Iyer LM, Aravind L, Koonin EV. Common origin of four diverse families of large eukaryotic DNA viruses. J Virol 2001;75:11720–11734.
P.640

14. Kang M, Dunigan DD, Van Etten JL. Chlorovirus: a genus of Phycodnaviridae that infects certain chlorella-like green algae. Molecular Plant Pathology 2005;6:213–224.
15. Kang M, Graves M, Mehmel M, et al. Genetic diversity in chlorella viruses flanking kcv, a gene that encodes a potassium ion channel protein. Virology 2004;326:150–159.
16. Kang M, Moroni A, Gazzarrini S, et al. Small potassium ion channel proteins encoded by chlorella viruses. Proc Natl Acad Sci U S A 2004;101:5318–5324.
17. Kawasaki T, Tanaka M, Fujie M, et al. Immediate early genes expressed in chlorovirus infections. Virology 2004;318:214–223.
18. Landstein D, Burbank DE, Nietfeldt JW, et al. Large deletions in antigenic variants of the chlorella virus PBCV-1. Virology 1995;214:413–42.
19. Lang AS, Culley AI, Suttle CA. Genome sequence and characterization of a virus (HaRNAV) related to picorna-like viruses that infects the marine toxic bloom-forming alga Heterosigma akashiwo. Virology 2004;320:206–217.
20. Li Y, Lu Z, Sun L, et al. Analysis of 74 kb of DNA located at the right end of the 330 kb chlorella virus PBCV-1 genome. Virology 1997;237:360–377.
21. Markine-Goriaynoff N, Gillet L, et al. Glycosyltransferases encoded by viruses. J Gen Virol 2004;85:2741–2754.
22. Manzur KL, Farooq A, Zeng L, et al. A dimeric viral SET domain methyltransferase specific to Lys27 of histone H3. Nat Struct Biol 2003;10:187–196.
23. Müller DG, Kapp M, Knippers R. Viruses in marine brown algae. Adv Virus Res 1998;50:49–67.
24. Nagasaki K, Tomaru Y, Takao Y, et al. Previously unknown virus infects marine diatom. Appl Environ Microbiol 2005;71:3528–3535.
25. Nandhagopal N, Simpson A, Gurnon JR, et al. The structure and evolution of the major capsid protein of a large, lipid-containing DNA virus. Proc Natl Acad Sci USA 2002;99:14758–14763.
26. Nelson M, Burbank DE, Van Etten JL. Chlorella viruses encode multiple DNA methyltransferases. Biol Chem 1998;379:423–428.
27. Nishida K, Kawasaki T, Fujie M, et al. Aminoacylation of tRNAs encoded by chlorella virus CVK2. Virology 1999;263:220–229.
28. Nishida K, Suzuki S, Kimura Y, et al. Group I introns found in chlorella viruses: biological implications. Virology 1998;242:319–326.
29. Olofsson S, Hansen JES. Host cell glycosylation of viral glycoproteins: a battlefield for host defence and viral resistance. Scand J Infect Dis 1998;30:435–440.
30. Plugge B, Gazzarrini S, Nelson M, et al. A potassium channel protein encoded by chlorella virus PBCV-1. Science 2000;287:1641–1644.
31. Proctor LM, Fuhrman JA. Viral mortality of marine bacteria and cyanobacteria. Nature 1990;343:60–62.
32. Raoult D, Audic S, Robert C, et al. The 1.2-megabase genome sequence of mimivirus. Science 2004;306:1344–1350.
33. Sandaa RA, Heldal M, Castberg T, et al. Isolation and characterization of two viruses with large genome size infecting Chrysochromulina ericina (Prymnesiophyceae) and Pyramimonas orientalis (Prasinophyceae). Virology 2002;290:272–280.
34. Skrdla MP, Burbank DE, Xia Y, et al. Structural proteins and lipids in a virus, PBCV-1, which replicates in a chlorella-like alga. Virology 1984;135:308–315.
35. Sun L, Li Y, McCullough AK, et al. Intron conservation in a UV-specific DNA repair gene encoded by chlorella viruses. J Mol Evol 2000;50:82–92.
36. Suttle CA. Ecological, evolutionary, and geochemical consequences of viral infection of cyanobacteria and eukaryotic algae. In: Hurst C, ed. Viral Ecology. New York: Academic Press; 2000:247–296.
37. Suttle CA. Viruses in the sea. Nature 2005;437:356–361.
38. Turner PC, Moyer RW. The molecular pathogenesis of poxviruses. Curr Top Microbiol Immunol 1990;163:125–151.
39. Van Etten JL. Unusual life style of giant chlorella viruses. Annu Rev Genet 2003;37:153–195.
40. Van Etten JL, Lane LC, Meints RH. Viruses and virus-like particles of eukaryotic algae. Microbiol Rev 1991;55:586–620.
41. Villarreal LP. DNA viruses: their influence on host evolution. In: Domingo E, Webster R, Holand JJ, et al., eds. Origin and Evolution of Viruses. London: Academic Press; 1999:391–410.
42. Villarreal LP. Viruses and the Evolution of Life. Washington, DC: ASM Press; 2004:395.
43. Wilson WH, Van Etten JL, Schroeder DS, et al. Phycodnaviridae. In: Fauquet CM, Mayo MA, Maniloff J, et al., eds. Virus Taxonomy, VIIIth Report of the ICTV. London: Elsevier/Academic Press; 2004:163–175.
44. Wilson WH, Schroeder DC, Allen MJ, et al. Complete genome sequence and lytic phase transcription profile of a Coccolithovirus. Science 2005;309:1090–1092.
45. Xia Y, Burbank DE, Uher L, et al. Restriction enzyme activity induced by PBCV-1 virus infection of a chlorella-like green alga. Mol Cell Biol 1986;6:1430–1439.
46. Yamada T, Tamura K, Aimi T, et al. Self-splicing group I introns in eukaryotic viruses. Nucleic Acids Res 1994;22:2532–2537.
47. Yan X., Chipman PR, Castberg T, et al. The marine algal virus PpV01 has an icosahedral capsid with T = 219 quasisymmetry. J Virol 2005;79:9236–9243.
48. Yan X, Olson NH, Van Etten JL, et al. Structure and assembly of large, lipid-containing, dsDNA viruses. Nat Struct Biol 2000;7:101–103.
49. Zhang Y, Nelson M, Nietfeldt J, et al. Chlorella virus NY-2A encodes at least twelve DNA endonuclease/methyltransferase genes. Virology 1998;240:366–375.


> Table of Contents > Volume I > Section I - General Virology > 20 - Plant Viruses
20
Plant Viruses
Sondra D. Lazarowitz
History
The oft cited color variegation in tulip flowers, caused by tulip breaking virus, is probably the most splendid example of disease symptoms produced by a viral infection of plants. Tulips, with their naturally solid colored flowers, acquired this infection when introduced from Constantinople to the Netherlands in 1551. The spectacular floral patterns that resulted were so highly coveted that a tulip bulb could command an astonishingly high price: 5,200 guilders were reportedly paid for a tulip bulb in 1637, whereas Rembrandt's fee for his masterpiece “The Night Watch” in 1642 was a mere 1,600 guilders (59). Given the tulip mania that seized the Netherlands, the affected tulips were reproduced in great numbers by noted 17th-century Dutch painters and growers alike (Fig. 20.1). Although considered an example of the beneficial consequences of some virus infections, most plants do not fare as well in the face of virus infection. Indeed, viruses are currently responsible for severe losses in crop plants of every type worldwide (Table 20.1). It is difficult to place a precise dollar figure on the total losses annually, but a single virus, such as tomato spotted wilt virus (TSVW), is estimated to cause annual crop losses in excess of $1 billion.
The origins of the science of virology in general are rooted in research at the end of the 19th century on tobacco mosaic disease, caused by what came to be called tobacco mosaic virus (TMV). The interest in TMV at the time was economic: the diseased tobacco leaves were not suitable for making cigars. Adolf Mayer, Director of the Agricultural Research Station at Wageningen, was investigating this tobacco mosaic syndrome and in 1886 showed that he could transfer the disease by injecting healthy tobacco plants with leaf extracts from diseased plants (222). Thus, he had established the infectious nature of this disease, but he failed to identify the pathogenic agent. In 1892, Dmitrii Ivanowski, working in the Crimea, reported that such extracts from mosaic-diseased tobacco, when passaged through candle filters that would exclude bacteria, were still infectious (157), thereby establishing the cause of this disease as a “filterable agent.” However, despite this and additional evidence from his own work, he wrongly concluded that the causal agent was a toxin or bacterial agent that could still pass through the filters. It was Martinus Beijerinck at the Technical School of Delft, repeating and extending these filtration studies, who made the conceptual leap to report in 1898 (22) that this mosaic disease
P.642

of tobacco was caused by a “contagium vivum fluidum”—a contagious living fluid. Thus, TMV was the first of the new class of “filterable agents” of disease, which eventually would simply be called viruses, to be identified, in the same year that Loeffler and Frosch reached similar conclusions for the cause of foot-and-mouth disease in livestock.
FIGURE 20.1 “Study of Tulips” by the Dutch botanical artist Jacob Marrel (1614–1681). Reprinted with permission of the Metropolitan Museum of Art, New York, Rogers Fund, 1968 (66,68).
During the first half of the 20th century, TMV remained a central player in the development of modern virology, in general, and plant virology in particular. This was due in part to the ease of infecting and propagating a virus in plants (as opposed to obtaining human volunteers as did Reed and Carroll in their studies of yellow fever) and largely to the stability of TMV and the large amounts of virus that could readily be purified from infected tobacco plants. TMV was the first virus to be purified in a crystalline state and shown to consist of ribonucleoprotein (RNP) particles (19,325), and the first for which the architecture of the particles was revealed by electron microscopy and x-ray diffraction (25,44,107,168). It was the first virus shown to reassemble into infectious particles in vitro from viral RNA and coat protein (105) and the first for which the intrinsic infectivity of the virion RNA was demonstrated (118). As studies became more molecular, TMV has continued to be in the forefront of the development of techniques and concepts in modern plant virology. Techniques to prepare plant protoplasts and infect these with TMV were a major technical breakthrough in plant virology (15,338). The concept that plant virus movement between cells was an active process facilitated by a viral-encoded “movement protein” was established based on studies of temperature-sensitive mutants of TMV (244). The first successful example of pathogen-derived resistance was the engineering of transgenic plants resistant to TMV infection based on the expression of the viral coat protein gene (270), and much of our current thinking about the function of virus movement proteins derives from the initial demonstration that the TMV movement protein could alter the gating properties of plasmodesmata (376). Just as for animal viruses, research on plant viruses has been both applied and basic, with very similar goals: to understand how plant viruses cause diseases so as to prevent these and their impact economically and in terms of human and animal nutrition, and to use them as models to investigate plant cell biology and gene expression. In contrast to animal viruses, this latter goal has taken longer to
P.643

realize because of technical limitations in investigating plant viruses.
TABLE 20.1 Viruses that cause severe crop losses worldwide
Virus Disease | Geographic Distribution | Host Crop
Sugarcane mosaic | Worldwide | Sugarcane, corn
Cassava mosaic | Africa | Cassava
Citrus quick decline (tristeza) | Africa, Americas | Treesa
Swollen shoot of cacao | Africa | Cacao (heavy losses)
Plumpox (sharka)b | Europe | Plums, peaches, apricots
Barley yellow dwarf | Worldwide | Grains
Tomato yellow dwarf | Mediterranean, Caribbean | Tomatoes, beans
Tomato spotted wilt | Worldwide | Tomatoes, tobacco, peanuts, ornamentals, othersc
aTens of millions of trees infected as of 1997. bSevere, spreading epidemic. cExtremely broad host range.
Reverse Genetics and the Modern Era of Plant Virology
From the mid-1950s on, the availability of animal cell tissue culture systems meant that clonal isolates of animal viruses, essential for genetic studies, could be readily obtained and that synchronous infections could be done to dissect viral multiplication cycles. Thus, investigations of animal viruses became more molecular, and our knowledge of animal virus–host interactions advanced. Lacking appropriate tissue culture systems, plant virus studies relied on the ability to infect plants by mechanical means—rubbing a suspension of virus particles onto a leaf with a finger or spatula, often in the presence of an abrasive agent such as fine-grade carborundum—or using appropriate vectors, usually insects. For a number of plant viruses, protoplasts (isolated plants cells from which the walls had been enzymatically removed) could be transfected with the viral genome or, in some cases, virions. However, this advance did not occur until 1968, at which point plant virus studies began to focus more on virus replication and on the synthesis and translation of viral messenger RNAs (mRNAs). In particular, advances were reported for positive-sense RNA plant viruses (including TMV) that could be readily propagated because the purified viral genome was infectious, often multipartite (i.e., segmented), and could be translated in vitro using available rabbit reticulocyte and wheat germ extracts, or when injected into oocytes from frogs or toads. Thus, from the 1970s to the early 1980s, knowledge about virus replication was advanced for those positive-sense RNA viruses that accumulated to high levels in infected plants and could be easily purified. The coat proteins of brome mosaic virus (BMV) and TMV were shown to be translated from a subgenomic mRNA (152,317). Protoplast studies began to identify nonstructural proteins encoded by these viruses and other viruses, and genetic studies began to identify specific viral genes through the study of temperature-sensitive mutants and genetic reassortment studies for viruses having segmented genomes.
Against this background of technical limitations, the impact of reverse genetics on the investigation of plant viruses in the early 1980s was immense, ushering in the current era of research on plant virus–host interactions at the cellular level. Ahlquist and colleagues (8) were the first to report the generation of infectious plant virus transcripts from cloned complementary DNA (cDNA) of the genome of BMV. Their success was facilitated by the fact that the BMV genome consists of three segments of positive-sense RNA, the largest being 3.2 kb. Their approach was to clone each of the three BMV cDNAs behind a modified bacteriophage lambda PR promoter such that transcription would correctly initiate at the first nucleotide of the inserted sequence. Transcripts of each segment with correct 5′ and 3′ ends were generated in vitro using Escherichia coli RNA polymerase, and these proved to be infectious when mechanically inoculated onto susceptible host plants or transfected into plant protoplasts. Generating full-length cDNAs that could be transcribed into an infectious transcript for the larger (at least in terms of contiguous nucleotides) genomes of RNA plant viruses like TMV (6.4 kb) and the potyviruses tobacco vein mottling virus and plum pox virus (~10 kb) proved to be more difficult, but followed within a few years (83,288).
It was more straightforward to clone infectious DNA copies for plant viruses with DNA genomes like the geminiviruses with their single-stranded DNA (ssDNA) genomes, or the pararetrovirus cauliflower mosaic virus (CaMV) with its double-stranded DNA (dsDNA) genome. However, here the problem was how to efficiently infect plants with these cloned DNAs. The same issue in principle existed for positive-sense RNA viruses like the luteoviruses that could not be mechanically transmitted to plants, and for the negative-sense plant rhabdoviruses and tospoviruses (in the Bunyaviridae), in which the genome alone would not be infectious. The earliest solution was developed in studies of CaMV and the geminivirus tomato golden mosaic virus (TGMV) and took advantage of the ability of Agrobacterium tumefaciens, the bacteria that causes crown gall tumors on plants, to transfer its tumor-inducing (Ti) plasmid into plant cells by a mechanism that resembles bacterial conjugal DNA transfer (126). In crown gall tumor, bacterial Ti plasmid sequences are integrated into the plant chromosome, and studies to define the mechanism by which this occurs led to the development of vectors that are commonly used to generate transgenic plants. In the agroinfection procedure that was developed, the CaMV or TGMV genomes were each cloned into vectors that would autonomously replicate in A. tumefaciens. These would be transferred into plant cells by the same mechanism as Ti plasmid transfer when the bacteria were either injected into the plants or introduced at wounded sites (Fig. 20.2). Once inside the plant cells, infection was initiated when inserted viral sequences would replicate or recombine out of the bacterial vector to reform the virus genome. This same general approach can be used to infect plants with the cloned cDNA copies of RNA virus genomes and viroids, as well as to generate transgenic plants that contain specific viral sequences (126). The introduction of biolistic bombardment in the early 1990s to “shoot” cloned DNAs into plant cells provided an alternative approach to using A. tumefaciens to transform plants, as well as to infect them with cloned plant virus genomes or introduce reporter gene constructs for transient expression assays.
The impact of reverse genetics on plant virology cannot be overstated. Having clonal isolates of plant virus genomes and the techniques in place to introduce these back into plants in the absence of a vector meant that defined
P.644

mutations could be introduced and studied for their effects on the virus replication, transcription, and host interactions. Thus, individual viral genes could be readily identified and functions assigned to these. Viral genomes and genes were used for in situ hybridization to track virus multiplication and infection in the plant and were expressed in E. coli to generate antisera for identifying and localizing individual virus-encoded proteins in infected plants. Sequence analysis and hybridization studies established the relationships among viruses and, extended through the use of the polymerase chain reaction (PCR), have produced a veritable growth industry in the identification and cloning of new plant viruses, which has profoundly affected studies on plant virus epidemiology. β-Glucuronidase (GUS) and the jellyfish green fluorescent protein (GFP) expressed from plant virus genomes have provided visual reporters to trace the path and tissue specificity of virus infection in the plant and, fused to individual plant virus proteins, are identifying the cellular components and pathways used by plant viruses. Given the relative ease with which a number of plant species can be transformed, the functions of individual plant virus genes and their role in pathogenesis are being studied in transgenic plants. Indeed, plant virus genomes themselves have been termed a veritable “tool box” for plant genetic engineering and crop protection (374), being the source of strong promoters and translational enhancers that are routinely used to express foreign genes in plants, and of individual virus genes to confer resistance against virus infection. For example, it is almost impossible to read about transgenic plants without coming across reference to the strong CaMV 35S promoter (24). What we have learned is that plant viruses are not fundamentally different from animal viruses in their basic replication and gene expression strategies, which is logical because they are after all eukaryotic viruses. However, because of fundamental differences in the structure of plant and animal cells and in the physiology of plants and animals, plant viruses are fundamentally different in how they enter and exit from cells and systemically invade their hosts, and they have evolved some clever strategies to deal with these problems.
FIGURE 20.2 Agroinfection: transfer of a viral genome or viroid RNA to plants. The gene or genome of interest is cloned into a plasmid that can replicate in Agrobacterium tumefaciens. It contains at least the Ti plasmid right border sequence; thus, it can be transferred into plant cells by the action of the bacterial Vir genes. The outcome of infection, or integration to create a transgenic plant, is determined by the Ti plasmid having a left as well as a right border sequence (integration) and on whether the introduced plasmid contains a viral sequence that can autonomously replicate when released from the plasmid in the plant. (From
Grimsley N, Bisaro DM. Agroinfection. In: Hohn TH, Schell J, eds. Plant DNA infectious agents. New York: Springer-Verlag, 1987:87–107
, with permission.)
In the previous edition of this textbook, it was noted that interactions between plant viruses and their vectors or the earliest events in the infection process were poorly understood, that detailed information about plant virus replication and cell-to-cell movement was just beginning to accumulate, and that the mechanisms by which plant viruses induce disease responses had not been determined (313). Yet, John Shaw in writing this was optimistic that it seemed “certain that the increasingly powerful techniques of molecular and cellular biology should provide us with explanations of these phenomena within a relatively short period of time.” His optimism was not misplaced. Since 1996, when the last edition of this text was published, we have made major advances in all of these areas. This chapter focuses on the molecular and cellular details of plant virus replication and pathogenesis, highlighting the studies of a number of representative model plant viruses that have advanced our understanding of how plant viruses interact with their insect vectors, how different plant viruses replicate and regulate their gene expression, how these viruses move from cell to cell to systemically infect the host, and the interplay between virus and plant that results in disease or resistance of the host. An excellent overview of the families and genera of plant viruses, with descriptions of representative viruses within each group, can be found in the third edition of this book (313). The Seventh Report of the International Committee on Taxonomy of Viruses (ICTV) (347) and the Encyclopedia of Virology (123) present more detailed descriptions of all known viruses and viroids and their current classification. Additional excellent texts and reviews that describe the diseases caused by and the epidemiology of different plant viruses, as well as subviral agents (viroids and satellites) that infect plants, are also available (5,73,294).
The Plant Virus Families
According to the latest ICTV report (347), the number of recognized viruses is 3,618, of which ~25% (957) are plant viruses. In addition, there are subviral agents (formerly called unconventional agents) that can infect plants, namely viroids and satellites. Satellites are analogous to the δ-agent of hepatitis B virus, being encapsidated RNAs that are not essential for the infectivity of a particular plant virus “partner” but can modulate
P.645

the pathogenicity of that virus (294). Viroids, now classified in seven different genera, are small (~250 to 370 nt), highly structured RNAs that are responsible for a number of important diseases in plants, including potato spindle tuber disease, coconut cadang-cadang, and avocado sunblotch.
As for animal viruses, a system based on the use of Latin names has been adopted to classify plant viruses into families and subfamilies. Genera within these are based on running together the first few letters of the name of the virus that is considered to be the “type member” for that group. For example, Tobamovirus comes from tobacco mosaic virus, Potexvirus from potato virus X, and Tospovirus from tomato spotted wilt virus (Fig. 20.3). This approach to classification has at times led to vigorous debate because the genera designations are not necessarily intuitive for the nonexpert, and even those in the field can find them difficult to remember. As is the case for animal viruses, researchers generally use common names to refer to individual viruses.
Figure 20.3 illustrates several important points about plant viruses in relation to animal viruses. The vast majority of plant viruses are nonenveloped positive-sense ssRNA viruses. There are few enveloped plant viruses, and these are negative-sense (the rhabdoviruses) or ambisense (the tospoviruses and tenuiviruses) ssRNA viruses. There are few DNA plant viruses, and none of these are true dsDNA viruses. Thus, there are no simple dsDNA viruses
P.646

corresponding to the papovaviruses, and there are no dsDNA viruses of the complexity of the adenoviruses, herpesviruses, or vaccinia viruses. The caulimoviruses and badnaviruses have dsDNA genomes of ~7.2 to 8.2 kb in size but employ a reverse-transcribing replication strategy through a positive-sense ssRNA intermediate, as do the hepadnaviruses (see Chapter 76). The geminiviruses and the nanoviruses have small multicomponent circular ssDNA genomes (one or two genome segments of ~2.6 to 2.9 kb for geminiviruses, and at least six genome segments of ~1.0 to 1.2 kb for nanoviruses) and, like the parvoviruses, replicate through dsDNA intermediates. In contrast to animal viruses, in which segmented genomes are encapsidated in a single particle, the majority of plant viruses (positive-sense ssRNA, and ssDNA) have segmented genomes (referred to as multicomponent), with each genome segment encapsidated in a distinct particle. Only a few plant viruses belong to recognized families of animal viruses: Reoviridae, Rhabdoviridae, and Bunyaviridae. The diversity of plant virus families and genera classified according to the scheme in Figure 20.3 is striking. Yet despite this diversity, sequence analyses have revealed striking similarities, both among the RNA plant viruses and between plant and animal RNA viruses, as well as among caulimoviruses, retroviruses, and hepadnaviruses. Such comparisons have led to the grouping of plant and animal RNA viruses into “superfamilies” that share common sequence arrangements in their RNA-dependent RNA polymerases (RdRp), helicases, methyltransferases, genome-linked viral-encoded protein (VPg) or encoded proteinases, and common strategies of gene expression (see Chapter 12). Several of these points are discussed further in the following sections in the context of functional studies on specific plant viruses and the differences between plants and animals.
FIGURE 20.3 Classification of plant viruses. (From ref. 347, with permission.)
TABLE 20.2 Transmission of viruses between hostsa
 | Aerosols (Airborne) or Ingestion (Waterborne or Foodborne) | Fluids to (Direct Contact) | Parent to Offspring | Vectors
Animal viruses | Most | Few | Few | Many
 | Picorna | Hepadna | Retro | Toga
 | Orthomyxo | Retro | Herpes | Flavi
 | Corona | Herpes | Arena | Bunya
 | Reo | Papilloma |  | Rhabdo
Plant viruses | None | Few | Many | Most
 |  | Tobamo | Hordei | Poty
 |  | Tombus (water, mechanical) | Ilar Poty (seeds, pollen, bulbs, cuttings) | Potex Gemini Luteo Tospo (Bunya) (insects, nematodes, fungi)
aExamples indicate that some, not necessarily all, viruses within the family are transmitted by the given mode. Based on ref. 124.
Consequences of the Plant Cell Wall
The production of a rigid cell wall by plant cells is one of the two fundamental alterations that account for most of the differences between plants and animals (the other is carbon dioxide [CO2] fixation through photosynthesis). Thus, perhaps it is not surprising that most of the basic differences between plant and animal viruses can be traced to plant cells being surrounded by this wall of long cellulose microfibrils (extensive polymers of β1→4–linked glucose residues) embedded in a matrix of branched polysaccharides (hemicellulose) and pectins, and the resultant rather sedentary lifestyle this imposes on plants. The plant cell wall is an effective barrier to virus entry and spread within the plant. External surface layers composed of cutin and waxes provide an additional protective barrier for the plant as a whole. Thus, to enter the plant initially and establish infection in a cell, a virus must mechanically breach these barriers. In addition, the virus will have to be delivered to the plant.
Plant-to-Plant Transmission
Although in nature a few plant viruses have been reported to be transmitted by direct plant-to-plant contact, and some can be introduced by mechanical abrasion with contaminated implements, most plant viruses are transmitted to their hosts through the action of a vector. In the vast majority of cases, this involves introduction into the aerial parts of the plant by the action of insects feeding on leaves and stems (124) (Table 20.2). The insect acquires the virus by feeding on infected plants and then transmits it when feeding on uninfected plants. These insect vectors include
P.647

aphids, whiteflies, leafhoppers, mealy bugs, thrips, mites, and beetles. The type of insect vector is specific for a particular genus of plant viruses. The insect-transmitted form is the virion itself, as suggested by genetic studies that show the plant virus coat or capsid protein (CP) is invariably required for insect transmission. The virus may simply become associated with the insect cuticle (noncirculative), or it may have to be altered by passing through tissues of the insect (circulative) before it is transmitted back to plants (Table 20.3). Because insects feed multiple times on a given plant, viruses are usually introduced at high multiplicities. This could explain the prevalence of multipartite plant viruses having separately encapsidated genome components.
Viruses that are closely related are transmitted by the same type of vector and in a similar manner. For example, luteoviruses and potyviruses are both transmitted by aphids, but their relationships to the aphid differ. For potyviruses, the aphid is similar in principle to a flying syringe, although the interaction is more specific. The virus binds to a receptor(s) in the aphid stylet (the feeding probe), but the aphid is not a host for the virus: it simply serves to inject the virus into a plant during feeding, probably by a process of ingestion and salivation (124). This type of transmission mode has been termed nonpersistent and is now referred to as stylet borne. It is characterized by rapid insect acquisition and inoculation times (on the order of seconds), and the insect retains the ability to transmit the virus for only a few hours (see Table 20.3). In contrast, luteoviruses have to circulate through the aphid, passing from the insect midgut to the hindgut and crossing the hindgut wall to enter the hemocoel. From the hemocoel, the virus moves to the salivary glands and then enters the salivary canal, from which it will be inoculated into plants during aphid feeding. Thus, there is an obligatory biological relationship between the luteovirus and the aphid, one in which the acquired virus is altered in preparation for transmission. There is evidence to suggest that this alteration may involve proteolytic cleavage of a proline-rich extension in a subset of the viral CP subunits that make up the viral capsid. Although luteoviruses do not in fact multiply in the aphid, the insect is referred to as a “host,” but a nonpropagative one (see Table 20.3), and it is considered “infected” with the virus. This circulative mode of transmission is characterized by long acquisition and plant inoculation times, on the order of hours. It was formerly referred to as “persistent” because the insect can transmit the virus for many days, and potentially throughout its life, once it has acquired the virus.
TABLE 20.3 Modes of plant virus insect transmission
 | Noncirculative (Cuticle Associated) |  | Circulative (Tissue Associated)
 | Stylet-Borne (Nonpersistent) | Foregut-Borne (Semipersistent) | Nonpropagative (Persistent) | Propagative (Persistent)
Example | Potyviruses | Caulimoviruses | Luteoviruses | Tospoviruses
Acquirea | Seconds | Minutes | Hours |
Inoculateb | Seconds | Minutes | Hours |
Retainc | Hours | Days | Days |
Latent periodd | No | No | Yes |
Minimum feeding time required for an insect to acquire aor transmit ba virus. cPeriod of time for which an insect retains the ability to transmit a virus. dLag between the time an insect acquires a virus and the time it becomes competent to transmit that virus. Based on ref. 124.
A number of plant viruses that are transmitted by the circulative mode have been shown to multiply in their insect vector, thus infecting the insect in the more conventional sense. The insect in these cases is termed a propagative host (see Table 20.3). Perhaps not surprisingly, most of these plant viruses, which when viewed from their ability to multiply in the insect could be considered to be “animal viruses,” belong to well-recognized animal virus families—Reoviridae, Rhabdoviridae, and Bunyaviridae— although some apparently do not (marafiviruses) (see Table 20.3). The tospoviruses, named for the type member TSWV, are a genera within the Bunyaviridae, and TSWV illustrates at least some of the adaptations a plant virus may evolve to achieve this dual lifestyle.
TSWV, like the animal-infecting Bunyaviridae, has a tripartite ssRNA genome encapsidated in three nucleocapsids, which are surrounded by an envelope. The envelope contains heterodimeric spikes composed of the viral-encoded G1 and G2 glycoproteins. TSWV is transmitted by thrips in a circulative and propagative manner. The virus, once ingested, passes to the thrip midgut, where it may bind to a receptor(s) (17), and crosses the midgut wall, apparently by endocytosis. TSWV multiplies in the infected thrip, eventually reaching the salivary glands and salivary canal, from which it is transmitted to other plants. Comparison of the TSWV genome organization with that of the animal-infecting Bunyaviridae shows that its M segment, which encodes G1 and G2 in all Bunyaviridae, is uniquely ambisense,
P.648

being transcribed into a subgenomic RNA that is translated into a plant virus-specific NSm protein (see Chapter 49). Both the glycoproteins and NSm are needed for TSWV to exit from an infected cell, but in very different ways. G1 and G2, indeed the entire enveloped structure, are required for multiplication in and transmission by thrips, but are completely dispensable for infecting plants. This was graphically shown by the studies in which TSWV was serially passaged in tobacco plants by mechanical abrasion in the complete absence of the insect vector (285). After a number of passages, virus was obtained that was highly infectious when mechanically inoculated on plants but could not be transmitted by thrips. This mutated TSWV would still react with antinucleocapsid antisera but was no longer recognized by either anti-G1 or anti-G2 antisera, suggesting that the glycoproteins were absent. This was confirmed and extended in electron microscopic studies that showed these mutant TSWV preparations consisted of the typical viral RNPs, with no enveloped particles being present. Molecular studies in insect cells and gel overlay assays with tissue extracts from thrips suggest that the glycoprotein spikes are required for attachment and penetration in the thrips vector (17,171). NSm is not required for insect transmission or replication of the viral genome (272). Rather, it is a unique plant virus protein—a movement protein—that is needed for the virus to cross the cell wall and systemically infect the plant.
The specificity of the virus–insect interaction requires virus-encoded protein and presumably a receptor protein(s) in the insect, although few such candidate receptors have been identified. As shown for the geminiviruses, in nonenveloped viruses, the CP can be the only virus-encoded protein required for the specificity of interaction with the insect vector. There are different genera of geminiviruses, and the begomoviruses, such as African cassava mosaic virus (ACMV), are transmitted by whiteflies, whereas the curtoviruses, such as beet curly top virus (BCTV), and the mastreviruses, such as maize streak virus, are transmitted by different leafhopper species (see Fig. 20.3). When ACMV was engineered to express the BCTV CP in place of its own, the recombinant ACMV genome encapsidated in the BCTV CP was now transmitted by leafhoppers, and not by whiteflies, which demonstrated a direct role of the geminivirus CP in insect recognition (31). However, for some nonenveloped plant viruses, a virus-encoded transmission accessory or “helper” factor is required, in addition to the CP, for the specific interaction with receptors in the insect. This is the case for the potyviruses and their aphid vectors, where it has been suggested that a dimeric form of the viral-encoded helper factor (helper component, the HC domain of HC-Pro) acts as a bridging molecule between the virion capsid and receptor(s) in the cuticle lining the aphid stylet (264). The viral spikes in TSWV appear to bind directly to candidate receptor proteins in thrips (17,171), and it is reasonable to think that this may be generally true for all enveloped plant viruses that are transmitted by insects. Our understanding of plant virus attachment to and passage through, or replication in, the insect vector is currently rudimentary owing to the general lack of stable virus mutants that are defective in insect transmission, and of cultured insect cells in which to study plant virus attachment and replication. The functions in virus penetration or circulation of the few candidate receptor molecules that have been identified remains to be defined. Recent technical advances, such as the establishment of cultured thrips and leafhopper cell lines for replication studies, and genetic approaches to generate stable virus mutants (172,241,279) should aid in addressing these questions and increase our knowledge of how virions are altered as they pass through their insect vectors.
Elementary as our knowledge is about insect transmission of plant viruses, we understand even less about the transmission of plant viruses by fungi or nematodes, or their horizontal transmission through seed or pollen (see Table 20.2). In those instances in which it has been is studied, both virus-encoded and host-encoded components appear to be important in these modes of transmission. As for insect transmission, the evidence suggests that virus particles are transmitted by nematodes and fungi because, in the few cases in which it has been investigated, at least the viral CP is required for transmission by these vectors (125,212). About 18% of plant viruses can be transmitted through seeds in at least one host, a process that is more significant in terms of economic and epidemiologic impact than this number might imply once one considers the number of infected seeds that can be produced by a field of plants. In all cases, except for TMV, seed transmission requires that the embryo be infected either directly or indirectly through infection of the gametes prior to fertilization (221). Molecular studies of barley stripe mosaic virus (a hordeivirus), the potyvirus pea seed-borne mosaic virus, and the tobravirus pea early browning virus indicate that the process is complex. Nevertheless, in two of these cases, a viral-encoded protein that is a “pathogenicity determinant” has been identified as a determinant of seed transmission (96,162,362). This suggests that perhaps efficient systemic invasion of the host is a factor in the ability of some plant viruses to overcome tissue barriers and invade the developing embryo.
Adaptation to the Cell Wall: The Fundamental Difference Between Plant and Animal Viruses
Once mechanically introduced into a plant, by insect feeding or other means, plant viruses will initiate infection of the inoculated cells, most commonly within a leaf. However, the problem of the plant cell wall does not end here because it is an effective barrier to plant viruses exiting from as well as entering a cell. The virus must do this to spread from cell to cell within the inoculated leaf and then invade the growing plant, a process termed systemic infection. A fundamental distinction from bacteriophage, which
P.649

also have to negotiate their way across cell walls, is that plant viruses infect and invade an integrated multicellular host, not a population of autonomously functioning walled cells. Plant cells, although surrounded by walls, are connected by transwall channels termed plasmodesmata, the formation and function of which can be developmentally regulated. Through these channels, all plant cells are potentially in communication with each other through the passage of solutes and small molecules, and recent studies suggest that even rather large proteins may pass through plasmodesmata at certain developmental stages (252,291). The term symplasm was coined to reflect this potential cytoplasmic continuity among plant cells. The spaces between plant cells constitute the apoplasm. If plant viruses were to adapt the solution of most phage (except f1/M13) of encoding the equivalent of a lysozyme function (a “cellulase”) to dissolve the wall of the infected cell, they would find themselves in the apoplasm facing the next cell wall. Worse yet, the “cellulase” could digest the walls of the surrounding cells, which, given their high internal hydrostatic pressure, would burst—not a useful outcome for the virus.
Although the cell wall presents a barrier, the plasmodesmata present an opportunity for the plant virus to move directly from cell to cell without having to go through an extracellular phase. This is similar in principle to cell-to-cell spread of vaccinia virus or human immunodeficiency virus (HIV), but in a manner that is potentially less destructive to the plant cells. All plant viruses encode a unique class of proteins termed movement proteins (MPs), which modify or alter plasmodesmata so that the virus genome can spread directly from cell to cell, effectively “tunneling” through the cell wall in a nondestructive way. The MP is essential for this process, as indicated by the name, which originates from the genetic studies that first identified the genes encoding such proteins. A plant virus that is mutated in the gene encoding this MP will still replicate in individual plant cell protoplasts and assemble virus particles, but this virus will be defective in spreading within the inoculated leaf and systemically infecting the host. The classic studies on the TMV temperature-sensitive Ls1 mutant (245) were among the first to show that such MPs exist. TMV Ls1 can systemically infect tomato plants at 22°C but will not do so when the plants are grown at 32°C, although it replicates well at both temperatures. When tomato plant leaflets mechanically inoculated with this Ls1 mutant were grown for 24 hours at 22°C or 32°C and stained with fluorescently tagged antivirus antibody that would detect TMV CP, fields of large numbers of adjoining infected cells that accumulated viral CP could be seen at the permissive temperature of 22°C. This was also true for leaflets at both temperatures inoculated with wild-type TMV. In contrast, only individual single cells were found to accumulate CP in the Ls1-inoculated leaflets grown at 32°C. This demonstrated that the Ls1 mutant could replicate at the nonpermissive temperature because it was synthesizing viral CP. However, the fact that only individual single cells were seen to be infected, rather than fields of contiguous cells, showed that this Ls1 mutant was defective at the high temperature in moving from the inoculated cell into neighboring cells within the leaf. As described in more detail later, we now know that this Ls1 mutant has a missense mutation in the 30-kd MP of TMV (71).
Although the MP is essential for this cell-to-cell movement, the viral CP may or may not be required. TMV and several other positive-sense RNA viruses do not require CP to move locally from cell to cell within the infected leaf. Neither do the ssDNA bipartite geminiviruses (begomoviruses). As discussed later, although the mechanisms differ, the genomes of these viruses can move from cell to cell in a complex with a movement protein. Other plant viruses, such as TSWV, CaMV, and potato virus X (PVX), require CP in addition to movement proteins to move locally from cell to cell, moving as virions or subviral particles. Thus, although plant viruses are transmitted from plant to plant in the form of virus particles, virions are not necessarily the form in which the plant virus genome is transmitted directly from cell to cell, at least within an infected leaf (194). This is in stark contrast to animal viruses and phage. This does not mean that virus particles do not play a role in systemic infection of the plant. For most plant viruses, movement out of the inoculated leaf to distant parts of the plant to establish systemic infection occurs through the nutrient transport system of the plant, the phloem, by way of companion cells connected to the sieve elements or “tubes” that form the conduits for long distance transport of nutrients. Evidence suggests that most plant viruses require CP for this long-distance movement, although whether this occurs in the form of stable assembled virions in all cases remains to be shown.
As suggested from the preceding considerations, an additional distinct feature of plant viruses when compared to animal viruses and phage is that there is no evidence for the attachment of virus particles to specific receptors on the surface of plant cells to initiate infection. Such virus–receptor interactions do appear to be important for recognition of plant viruses by their insect vectors, and perhaps other agents, for transmission. It also seems likely that within the vector, receptor-mediated endocytosis or receptor binding, followed by cell surface fusion, will be used by plant viruses that infect their insect vectors such as the topsoviruses and plant rhabdoviruses. Whether this represents another plant virus adaptation to the presence of the plant cell wall or the physiology of the plant, such an interaction has not been demonstrated to play a role in virus infection of a plant host. Few studies have focused on the mechanism by which plant virus particles or the genome in some other packaged form moves out of phloem sieve elements to penetrate plant cells when invading a new leaf, or on the uncoating of the plant virus genome, and we understand little about these processes.
P.650

Plant Virus Gene Expression and Replication Strategies
Given the relatively compact nature of their genomes, plant viruses, like animal viruses, have devised a variety of strategies to expand their coding capacity and regulate their gene expression while adhering to the rules for the translation of mRNAs in their eukaryotic hosts. These strategies, and the viral replication schemes, are all found among the animal viruses. Plant viruses with ssRNA genomes each replicate through an antigenomic or complementary strand, which serves as template for the synthesis of progeny strand genome ssRNA: the antigenomic replication template is negative-sense for a positive-sense RNA virus and the same polarity as mRNA (positive) for a negative-sense ssRNA virus, but it is not translated. Thus, exactly like ssRNA animal viruses, plant ssRNA viruses have to reconcile their genome structure with the requirement for monocistronic mRNAs in eukaryotic cells. In doing so, positive-sense ssRNA plant viruses regulate their gene expression at the level of transcription, through the production of subgenomic RNA (sgRNA); and at the level of translation, through polyprotein synthesis, leaky ribosome scanning, suppression of termination (called readthrough translation), ribosomal frameshifting, or internal ribosome entry (see Chapter 5). The production of sgRNA is the most common strategy employed; however, most positive-sense ssRNA plant viruses use more than a single strategy to regulate and optimize their gene expression. The ambisense tospoviruses, in the Bunyaviridae (see Chapter 49), regulate their expression at the transcriptional level through cap snatching and the production of sgRNA, and by a polyprotein strategy at the translational level. The negative-sense plant rhabdoviruses probably employ a strictly monocistronic transcriptional strategy, as do the animal rhabdoviruses (see Chapter 39). Reinitiation of translation and RNA editing, strategies employed along with these others by different animal ssRNA viruses, have not been reported for ssRNA plant viruses.
In terms of plant DNA viruses, geminivirus circular ssDNA genomes are replicated through dsDNA intermediates by a rolling circle mechanism, as has been shown for the replication of the ssDNA genome of bacteriophage fX174 and proposed for the replication of herpesvirus dsDNA (see Chapters 23 and 67). The geminivirus dsDNA forms are also templates for the transcription of viral mRNAs, and gene expression is temporally regulated through transcriptional cascades, as it is in animal DNA viruses, such as the papovaviruses, adenoviruses, and herpesviruses, and in DNA bacteriophage. Alternative splicing of transcripts, as is found in many DNA animal viruses and the retroviruses, also regulates gene expression in some geminiviruses and in the caulimoviruses, such as CaMV and figwort mosaic virus (FMV). For these latter viruses, and the badnaviruses, the dsDNA genome is replicated by a reverse-transcribing mechanism through a positive-sense ssRNA in a manner similar to the hepadnaviruses (see Chapter 76). CaMV also regulates its gene expression through ribosome shunting (also used by adenovirus type 2) and the use of two promoters, and a virus-encoded transactivator acts to couple the translation of genes so that the viral 35S transcript is translated as a polycistronic mRNA even though it uses the eukaryotic translation machinery.
These strategies and principles are illustrated in the following sections by examining in detail the multiplication of plant viruses within several genera in an attempt to present the current state of our knowledge and highlight the experimental approaches being used. The particular viruses are not necessarily the most important in terms of disease potential and economic impact, but rather were chosen because they have been extensively characterized at the molecular, biochemical, and/or cellular levels and each illustrates particular points about the regulation of gene expression and virus interactions with plant cells. All plant viruses that have been sequenced and characterized to date employ some combination of the strategies that are discussed in these sections. Unsegmented (monopartite) positive-sense ssRNA viruses are presented first, chosen to illustrate the spectrum of positive-sense RNA virus strategies in a variety of combinations. These are followed by an example of a positive-sense ssRNA plant virus with a segmented genome, enveloped plant viruses, and plant DNA viruses. All of the RNA viruses in the following sections, except for some of the rhabdoviruses, are cytoplasmic viruses. In addition, all of the viruses that are presented, save for the Luteoviridae and Geminiviridae, infect and replicate in mesophyll cells (the cells between the veins that make up the bulk of a leaf). Viruses in the family Luteoviridae are limited to infecting the phloem tissue within the veins, and this is also true for a number of the Geminiviridae.
Positive-Sense Single-Stranded RNA Viruses
Potyviruses: Polyprotein Strategy
The largest of the plant virus families, the Potyviridae, encompasses the potyviruses, rymoviruses, and bymoviruses, along with several other genera (347). The potyviruses themselves constitute the largest genus of known plant viruses (~30%) and as a group are responsible for the highest losses of crop plants worldwide (5). Although pot ato virus Y is the type member for this genus (hence “poty”), other potyviruses, such as tobacco etch virus (TEV), tobacco vein mottling virus (TVMV), and plum pox virus (PPV), have been better characterized at the molecular level. The virions are flexuous filamentous rods 11 to 15 nm in diameter and 680 to 900 nm in length (see Fig. 20.3) and are transmitted by aphids. The capsid is assembled from subunits of a single protein, the viral-encoded coat protein (CP). The potyviral genome is an unsegmented (monopartite) positive-sense ssRNA of ~10 kb that has a viral-encoded protein (VPg) covalently linked to its 5′ end and is polyadenylated at its 3′ end (reviewed in 290). With
P.651

the initial complete sequencing of the genomes of TEV, TVMV, and PPV, it became clear that the potyvirus genomic RNA encodes a single open reading frame (ORF), which could be translated into one large polyprotein of 340 to 370 kd, similar to the animal picornaviruses. This, and similarities with picornaviruses and flaviviruses, as well as plant nepoviruses and comoviruses, in predicted amino acid sequence motifs, and the organization of proteins potentially involved in RNA replication, eventually led to the proposed superfamily of picorna-like plant and animal viruses (120) (see Chapter 12).
Prior to the availability of complete genome sequences and infectious clones, several of the potyvirus-encoded proteins were identified by a combination of biochemical and immunological studies of virions, insect (aphid) transmission, and infected plant tissue, and their names reflect these original associations. Thus, the viral CP was originally “Cap” for capsid protein, VPg is the genome-linked viral protein, and HC is the “helper component” N-terminal domain of HC-Pro (found in amorphous cytoplasmic inclusions) that is required as an accessory factor for insect transmission of virions (this has been extensively characterized, as reviewed in 264). Three additional viral proteins were associated with characteristic inclusions in infected cells: CI with cytoplasmic cylindrical inclusions, and NIa and NIb with nuclear inclusions.
The single polyprotein encoded by the potyvirus genomic RNA is cotranslationally and posttranslationally cleaved to produce all of the mature viral proteins by the action of three viral-encoded proteinases: P1, HC-Pro, and NIa (39,40,116,135,353) (Fig. 20.4). P1 and HC-Pro are responsible for two distinct autoproteolytic (cis) cleavages within the N-terminal region of the polyprotein. NIa, which resembles the picornavirus 3C proteinase, carries out the remaining cleavages (both in cis and in trans) within the C-terminal two-thirds of the polyprotein. NIa is composed of an N-terminal VPg domain and a C-terminal proteinase domain. This proteinase domain, and the C-terminal proteinase domain of P1, are both structurally related to the chymotrypsin class of serine proteinases. HC-Pro, also having a C-terminal proteinase domain, is a papain-like cysteine proteinase. P1, HC-Pro, and NIa are not only required for the correct proteolytic processing of the viral-encoded polyprotein: each proteinase is a multifunctional protein with additional roles in the virus life cycle. This multifunctionality appears to be true for most of the potyvirus proteins.
P1 autoproteolytically separates itself from HC-Pro (see Fig. 20.4). This proteolytic cleavage is essential for virus infectivity, but P1 proteolytic activity per se is not. This was shown in studies with TEV using mutants that were nonviable because each encoded a processing-defective P1
P.652

proteinase. Each mutant could be restored to infectivity by the insertion of an NIa cleavage site between P1 and HC-Pro (350). P1 can bind ssRNA in vitro (30,352), and based on this and sequence comparisons, it was long speculated that P1 might be an MP. To address this point, a modified strain of TEV was engineered to express the bacterial GUS gene (TEV-GUS) as a reporter. When protoplasts prepared from tobacco plants are transfected with TEV-GUS RNA, the level of virus replication can be determined based on a fluorometric assay to detect GUS activity, produced from the viral genome, in cell extracts. When plants are inoculated with TEV-GUS, in addition to quantitating GUS activity in leaf extracts using this assay, intact leaves can be fixed and stained for GUS activity using a histochemical substrate (X-gluc) that will stain GUS-expressing cells blue (Fig. 20.5). Thus, using this GUS-expressing virus, mutations in P1, or in any other viral protein, can be directly assayed in plants for their effects on virus movement as well as virus replication. A mutant in which the P1 coding sequence was deleted from TEV-GUS replicated to low levels in protoplasts (~3% wild-type levels), suggesting that while P1 was not essential for replication, it did play an accessory role. Despite this poor replication, this mutant was capable of cell-to-cell and leaf-to-leaf (systemic) movement in inoculated plants (351). The level of replication in protoplasts could be increased if the protoplasts were prepared from transgenic plants engineered to express P1. Thus, P1 is not an MP but may be a trans-acting accessory factor that stimulates viral genome amplification. P1 could exert this effect directly by interacting with viral RNA or proteins in the replication complex, or more analogous to the 2A proteinase of picornaviruses, could indirectly affect genome amplification by stimulating viral RNA translation (351) (see Chapter 24).
FIGURE 20.4 Genome organization and polyprotein processing of tobacco etch virus (TEV). (Adapted from refs. 287 and 290, with permission.)
FIGURE 20.5 Path of virus local and long distance movement as visualized in plants infected with tobacco etch virus (TEV) expressing a GUS reporter gene. Virus that is mechanically inoculated onto a leaf first moves from the surface epidermal cells to the underlying mesophyll cells. It then moves from cell to cell in the mesophyll to reach bundle sheath cells, from which it enters phloem parenchyma and companion cells. Long distance movement to enter a distal leaf occurs through the sieve elements of the phloem. At each stage, the virus is interacting with host factors (indicated by boxes). (From ref. 43, with permission).
The CI-6K-NIa-NIb region of the potyviral polyprotein is similar in sequence and organization to the 2C-3A-3B-3C-3D region of the picornavirus polyprotein, which led to its original designation as the RNA replication module (290) (see Fig. 20.4). Molecular genetic and biochemical studies have established that this similarity extends to function as well, with NIa (VPg-proteinase) playing an essential regulatory role similar to that of the picornavirus 3C proteinase (see Chapter 24). Potyvirus replication occurs in the cytoplasm, apparently in association with endoplasmic reticulum (ER)-derived membranes (Fig. 20.6). Several lines of evidence suggest that the 6K protein, probably in the form of the 6K-NIa polyprotein (see Fig. 20.4), may act to target and anchor replication complexes to these membrane sites. TEV infection causes a collapse of the ER network into aggregated structures, and 6K appears to be associated with these ER-derived membranes. This was shown by expressing a fusion of 6K and the jellyfish green fluorescent protein (GFP:6K) in living cells from plasmids or the TEV genome, which could be introduced into leaf cells by biolistic bombardment, transfected into protoplasts, or inoculated onto plants. Using confocal microscopy and immune staining for marker proteins known to be located in the ER or Golgi, the GFP:6K was shown to localize to ER-derived membrane vesicles, and subcellular fractionation studies showed that both replication complexes and the 6K protein were associated with ER-like membranes (304).
FIGURE 20.6 Multiplication of tobacco etch virus (TEV). See Fig. 4 for the proteolytic events catalyzed by P1, HC-Pro, and NIa to process the TEV polyprotein into the individual encoded proteins.
P.653

Proteolytic processing by NIa, as well as NIa interacting with NIb, the viral RdRp (100,207), appear to be critical in orchestrating these events, with NIa acting in cis and NIb in trans (see Fig. 20.6). The latter conclusion is based on the finding that NIa mutants cannot be rescued for replication when transfected into protoplasts prepared from transgenic plants that express NIa, but NIb mutants can be rescued in transgenic protoplasts that express NIb (206,303). NIa can bind RNA in vitro (58), and TEV and TVMV NIa have also been shown to interact with NIb in yeast two-hybrid and in vitro binding assays (100,146, 207). Genetic studies indicate that NIa–NIb interaction is essential for virus replication (57). TEV NIa cleaves sites that contain the consensus heptapeptide motif Glu-X-X-Tyr-X-Gln↓Gly/Ser at differing rates, and it shows cis-preferential cleavage at a number of sites in the polyprotein, including those at CI/6K, 6K/NIa, and NIa/NIb. Whether NIa is retained in the cytoplasm or transported to the nucleus appears to be regulated by its association with 6K: the 6K-NIa polyprotein is retained in the cytoplasm, apparently because 6K masks the nuclear localization signal (NLS) which is present in NIa. However, after cleavage to produce the two separate proteins, NIa itself is efficiently transported to the nucleus mediated by its NLS, which is located in the VPg domain of the NIa (287). A suboptimal site that is slowly processed separates the VPg and proteinase domains of NIa itself. Mutants altered at this site to accelerate autocleavage by NIa are defective in amplifying the viral genome, as are mutants in the VPg linkage site (Tyr-62), the NIa (VPg) NLS, or the proteinase active site (303). Thus, nuclear targeting of NIa and slow internal processing between the VPg and proteinase domains, as well as VPg (or NIa) linkage to the viral genome and NIa proteinase activity, are required for viral RNA replication. The model that is consistent with these findings is that the 6K-NIa polyprotein bound to viral RNA by its NIa (VPg-proteinase) domain is anchored to ER-derived membranes through the 6K domain. NIb (RdRp) would be recruited to these replication complexes through a protein–protein interaction with NIa, which would position it next to the VPg domain to stimulate polymerase activity and protein priming of RNA synthesis (57), analogous to what has been proposed for picornavirus RNA replication. Whether VPg acts as a protein primer in potyvirus replication remains to be demonstrated. CI, which in vitro has been shown to have the properties of a helicase (95,188), is also required for genome replication (42,177). Such helicase activity is generally needed by large RNA viruses for their replication.
Given the functions of NIa and NIb in replication, why are both found to accumulate in the nucleus? It may be a consequence of the viral polyprotein strategy. CP is needed in large amounts to encapsidate the genome for insect transmission as well as for cell-to-cell movement (see below). Thus, very large amounts of NIa and NIb, as well as the other viral-encoded proteins, will also be made. It has been proposed that targeting NIa to the nucleus may be a way to down-regulate the level of NIa proteinase activity in the cytoplasm by, in essence, removing NIa to a separate compartment. This could be mediated by the NLS within the VPg domain of NIa, or an association with NIb, which itself has two NLSs (57,207,303). Independently, NIb targeting to the nucleus would be a mechanism to decrease the amount of RdRp in the cytoplasm late in infection to favor
P.654

encapsidation of viral genomes for movement and transmission. It has also been suggested that NIa might act in the nucleus to affect host cell functions such as transcription (303,363).
The reported multifunctional nature of the potyvirus proteins is striking, and whether this to some extent reflects the polyprotein strategy of these viruses is an interesting point to ponder. At least CI and CP are not so different in this regard from other plant virus–encoded proteins as their multifunctional nature may reflect the particular requirements for virus movement. As discussed in the section on movement proteins, studies during the past several years have broadened our view beyond these simply being proteins that move the virus genome across the cell wall: movement proteins coordinate replication of the viral genome with its directed movement within and between plant cells (194). Genetic and ultrastructural studies suggest that CI, the virus-encoded helicase, is the potyvirus MP, associated with cone-shaped structures that align with plasmodesmata in infected cells (42,293). CP is also required for movement apparently because the viral genome is transported either as virus particles or in an RNP-complex with CP (81). Its role in aphid transmission is similarly explained by the fact that virus particles are the form transmitted, in a process that requires the helper component N-terminal domain of HC-Pro (reviewed in 264). Genetic studies suggest that the VPg domain of NIa, as well as HC-Pro, are “factors” involved in virus long distance (systemic) movement as well as genome amplification (55,166,177,282,305), but such studies do not distinguish between these proteins directly or indirectly affecting these processes. For HC-Pro, the effects seem to be the consequence of its role as a “pathogenicity factor,” and indeed HC-Pro may be the most impressive example of a truly multifunctional protein (277,316). It is undoubtedly the helper component for aphid transmission and a proteinase for viral polyprotein processing. However, its effects on virus replication and systemic movement are now known to reflect an additional role of HC-Pro as a viral counterstrategy against a host RNA–mediated defense response (see Plant Responses to Virus Infection). Sorting out the effects of VPg mutations on long distance movement will require a better understanding of the forms in which the potyvirus genome moves, both from cell to cell and from leaf to leaf, and the mechanism of systemic movement.
Similar to the picornaviruses, the coding region of the potyvirus genome is flanked by untranslated sequences at its 5′ and 3′ ends. These regions appear to contain structural elements that regulate virus translation and replication. Similar to the picornaviruses, mutational analysis of PPV suggests that the 5′-untranslated region (5′-UTR) contributes to viral pathogenesis (211). However, whether there is an internal ribosome entry site (IRES) within this region, as there is in picornaviruses, remains unclear. Studies with PPV suggest that translation is initiated at the second in-frame AUG codon by a leaky-scanning mechanism (289). However, this region in TEV and pea seed–borne mosaic virus contains an AU-rich region that acts as a translational enhancer, and it has been suggested that this might contain an IRES (41,243). To date, there is no definitive evidence for this. The potyvirus 5′-UTR is less than 200 nt in length, much shorter that that found in picornaviruses, and it is predicted to be less structured (214). The 3′-UTR of the genome is predicted to contain secondary structures, and mutational studies with TVMV suggest that these may contribute to viral pathogenesis. Studies that compared the effects on virus replication of frameshift-stop codon mutations and deletions within the CP coding sequence of TEV suggest that translation through at least the first half of the CP coding sequence was required for efficient replication to occur (213), perhaps because passage of the translational apparatus alters secondary structure, which facilitates initiation of replication at the 3′ end of the genome. These studies also identified a structural element within the 3′ end of the CP coding sequence that was essential for replication, although whether this element interacts with cis or trans factors involved in genome replication or promotes stability of the viral genome remains to be determined (213).
Potexviruses: Subgenomic RNA and Leaky Ribosome Scanning
There are about ~30 viruses in the genus Potexvirus, of which PVX is the type member and one of the best characterized at the molecular level. In addition to its role in defining the potexvirus multiplication cycle, PVX has been important both historically and recently in studies on the synergistic enhancement of virulence that occurs when certain unrelated viruses co-infect a plant, and as a vector for gene expression studies in plants (47). Although individual potexviruses have a limited host range, as a group the potexviruses infect a range of monocotyledonous and dicotyledonous plants from bamboo and lilies to papaya, strawberry, cassava, and potato (1). The virions are flexuous filamentous rods ~14 nm in diameter and 470 to 580 nm in length (see Fig. 20.3) and appear to be one of the few groups of plant viruses directly transmitted by the mechanical mode. The capsid is assembled from subunits of a single protein, the viral-encoded CP. The potexvirus genome is an unsegmented positive-sense ssRNA of ~5.8 to 7 kb with a 5′-terminal cap (m7GpppG) and is polyadenylated at its 3′ terminus.
The PVX genomic RNA contains five ORFs (151), which encode (in 5′-to-3′ order) the viral RdRp (166K), a socalled triple gene block (TGB) cluster of three proteins required for virus movement (25K, 12K, and 8K), and the viral CP (25 kd) (Fig. 20.7). Following uncoating in a plant cell, the viral genomic RNA is translated as a monocistronic mRNA to produce the RdRp (encoded by the 5′-proximal ORF), which then copies the viral genomic positive-sense RNA to produce full-length complementary
P.655

negative-stranded RNA. This is then transcribed by the RdRp to produce additional copies of full-length genomic positive-sense RNA, or if the RdRp uses internal subgenomic promoters, a set of 3′-collinear sgRNAs. Each of the sgRNAs contains sequences identical to the 3′ end of the viral genome, and these function as the mRNAs for the viral movement proteins (TGB) and CP (see Fig. 20.7). A variety of in vivo and in vitro experimental studies support this mechanism for sgRNA synthesis and this view of potexvirus replication and expression (reviewed in 1 and 214). This strategy in general generates a family of 3′-co-terminal sgRNAs such that each gene to be expressed is located at the 5′ end of one of the sgRNAs (i.e., they are each functionally a monocistronic mRNA). In the case of PVX, the largest (2.1 kb) and the smallest (0.9 kb, encoding CP) sgRNAs are monocistronic and the major sgRNAs, and these encode the 25-kd movement protein and CP, respectively. However, the third sgRNA (1.4 kb), which is less abundant, functions as a bicistronic mRNA. It is translated by leaky ribosome scanning to produce the 12K and 8K proteins (349).
FIGURE 20.7 Multiplication of potato virus X (PVX).
For PVX and other potexviruses, the first and largest ORF was originally predicted to encode the viral replicase (RdRp = 166K protein) based on sequence comparisons that showed it contained the conserved motifs characteristic of the methyltransferase/helicase/polymerase arrangement of the alphavirus supergroup (see Chapter 12). Mutational studies show that the 166K protein is the only viral protein that is absolutely required for PVX RNA synthesis. In particular, mutation of the GKS nucleotide binding motif characteristic of helicases or the conserved GDD motif found in viral RdRps eliminates virus replication and infectivity in plants (61,210). Viral genome length positive- and negative-sense ssRNAs and the three sgRNAs, as well as the corresponding dsRNA forms, have been identified in PVX-infected protoplasts or plants (80,236,271,349). Consistent with its function as an mRNA, the viral genomic RNA from PVX and other potexviruses is infectious and is translated in vitro into the RdRp encoded by the first ORF (23,136). The largest (2.1 kb) and smallest (0.9 kb) sgRNAs, as well as the viral genomic RNA, are capped and polyadenylated, and infectivity studies, as well as in vitro translation studies, show that the 5′-cap structure is necessary for efficient infection (1,136,236). Whether the low abundance PVX 1.4-kb sgRNA that encodes the 12K and 8K proteins is capped has not been directly determined. In general, sgRNAs commonly have the same 5′ and 3′ modifications as do the genomic RNA, but this is not always the case.
The PVX 1.4-kb sgRNA functions as a bicistronic mRNA, with the 12K and 8K proteins being translated by a leaky ribosome scanning mechanism. This was shown in in vivo studies using PVX engineered to express either GUS or GFP as a visual marker for virus movement, and transgenic plants that expressed different combinations of the TGB-encoded proteins (349). Because of the PVX expression strategy, the gene encoding GUS or GFP could be cloned just upstream of the CP gene so that it would be expressed from a duplicated copy of the CP subgenomic promoter. Thus, during infection the marker protein would be translated from an sgRNA separate from the other virus proteins (Fig. 20.8). Because PVX has a helical capsid, such engineered genomes can also be encapsidated into infectious virus particles.
FIGURE 20.8 Strategy to express a foreign gene using potato virus X (PVX).
P.656

Mutant PVX-GUS virus or transcripts that could not express either the 25K (D25K), the 12K (D12K) or the 8K protein (D8K, engineered by inserting a premature stop codon so that the overlapping 12K ORF would not be affected) were not infectious when inoculated onto wild-type plants. Histochemical staining of inoculated leaves for GUS activity showed that each of these mutants is defective in cell-to-cell movement: GUS activity is restricted to the single initially infected cells. The cell-to-cell movement defect of each mutant could be rescued in trans when these were inoculated onto certain transgenic plants. In all cases, save one, each mutant was infectious on transgenic plants that expressed the corresponding ORF as a monocistronic mRNA or from a bicistronic or tricistronic mRNA in which this ORF was the 5′-most ORF in the transgene. Thus, for example, the δ12K mutant was infectious on transgenic plants expressing either the 12K ORF alone or the bicistronic 12K-8K transgene but was not rescued on transgenic plants that expressed the tricistronic 25K-12K-8K transgene in which the 12K ORF was internal. The one exception was the δ8K mutant: this was rescued on transgenic plants that expressed either the 8K ORF alone or the bicistronic 12K-8K transgene, thus showing that it is translated from a bicistronic mRNA (see Fig. 20.7). Inspection of the sequences surrounding the 12K ORF initiation codon showed that it was in a suboptimal context for translation initiation, consistent with its being translated by leaky ribosome scanning. This was shown by constructing a set of PVX-GFP mutants in which the 12K ORF was internally deleted (to remove any IRES), or its initiation codon was eliminated, or mutated to a stop codon or optimized initiation sequence. Because most of these mutations would eliminate translation of the 12K protein, each mutant was tested for infectivity on transgenic tobacco plants that expressed the 12K ORF. The only mutant that could not be rescued on these transgenic plants was that in which the 12K initiation codon had been mutated to an optimized context. This mutant could be rescued only on transgenic plants that expressed the bicistronic 12K-8K transgene, showing that the 8K protein is translated by leaky ribosome scanning (349). Thus, it appears that the amounts of the 12K and 8K proteins are regulated, relative to the 25K protein and other viral proteins, in at least two different ways. First, the bicistronic sgRNA encoding the 12K and 8K proteins is present at much lower levels in infected cells than are the mRNAs for the 25K protein, CP, and RdRp. Second, the relative amounts of the 8K and 12K proteins are regulated by leaky ribosome scanning. An interesting aspect of these PVX mutant studies is that although the appropriate transgenic lines could rescue PVX mutants for local cell-to-cell movement, in no case was there complementation for long distance systemic infection.
PVX sgRNAs, genomic RNA, and full-length complementary negative-sense RNA can be synthesized in vitro using membrane-containing extracts from infected plants (86). This suggests that PVX replicates in association with cytoplasmic membranes, like most if not all positive-sense plant and animal RNA viruses, including TEV and TMV (35). Consistent with this, virus replication appears to occur associated with virus-induced cytoplasmic laminate inclusions (“viroplasms”) in plant cells (1,62). PVX genomic RNA contains an 84-nt 5′-UTR and a 72-nt 3′-UTR. The 3′-UTR contains cis-acting sequence elements important for initiation of RNA negative-strand synthesis. These include a hexanucleotide sequence (5′-ACUUAA-3′) that is conserved among potexviruses and a downstream U-rich motif (5′-UAUUUUCU-3′) that has been identified in PVX and reported to bind host proteins from tobacco (322,372). The PVX 5′-UTR includes an AC-rich region (nucleotides 1 to 41) and contains cis-acting elements required for efficient translation (268,387) and presumably virus assembly, this last inferred from studies of papaya mosaic virus assembly (319). By analyzing positive- and negative-strand RNA accumulation in tobacco protoplasts that had been transfected with PVX transcripts, mutational studies have shown that multiple
P.657

sequence and structural elements in the 5′-UTR affect the accumulation of both genomic RNA and sgRNA, without significantly affecting levels of negative-strand RNA (173,227). In particular, thermodynamic predictions and the analysis of solution structure by chemical modification and RNase digestion suggest that nucleotides 1 to 203 contains two well-defined stem-loop structures (SL1 and SL2), both of which terminate in stable GAAA tetraloops, a motif shown in other studies to enhance RNA stability (Fig. 20.9). Site-directed mutations introduced into SL1 show that both its sequence and structure are required for positive-strand RNA accumulation, with the internal loop C (closest to the terminal tetraloop) and its two flanking stems being particularly critical. Both the formation of and specific nucleotides within loop C were essential for positive-strand RNA accumulation, as was base-pairing within and the length of the flanking stems. Increasing the length or stability of these two stems drastically reduced positive-strand RNA accumulation (both genomic and sgRNA), suggesting that they may function to position other elements to interact with viral and/or host proteins. The sequence of the tetraloop was also important beyond just stabilizing structure (227).
The relevance of these findings to virus genomic and sgRNA replication was shown by inoculating PVX mutants with specific alterations within SL1 in the 5′-UTR onto plants and analyzing revertants that accumulated following serial passages (226). Mutational studies using the protoplast replication assay also showed that conserved octanucleotide sequence elements located upstream of the two major PVX sgRNAs (2.1 kb and 0.9 kb) and the location of each element relative to the sgRNA start site were essential for sgRNA accumulation (174). Notably, these octanucleotide elements contain the conserved hexanucleotide element that is in the 3′-UTR of potexvirus genomic RNA, and they also exhibit complementarity to sequences in an apparently unstructured region of the 5′-UTR. The importance of this complementarity and of the sequence of the conserved octanucleotide elements was shown by inoculating protoplasts or plants with PVX transcripts that contained mutations within these elements, as well as compensatory mutations. Complementarity between the 5′ terminus (which would be the 3′ terminus of the negative-strand RNA) and the conserved octanucleotide elements is important for accumulation of both genomic RNA and sgRNA, and long distance interaction is required for all positive-strand RNA accumulation. In addition, the conserved octanucleotide sequences themselves are important for sgRNA accumulation.
FIGURE 20.9 A: Structure of the 5′ end of potato virus X (PVX) genomic RNA. Shown are three predicted stem-loop structures (SL1, SL2, SL3) as determined by a variety of in vitro chemical methods (indicated by symbols). Labeled in SL1 are the tetraloop and specific stems and loops discussed in the text. B: Model for PVX positive-strand (+) RNA synthesis from the viral negative-strand (-) RNA. Shown are the PVX -RNA and the +RNA products (full-length and subgenomic RNAs (sgRNAs). The black hatched box corresponds to the element located 4 nucleotides from the 3′ end of the -RNA (5′-GUUUAGUU-3′). The gray hatched boxes mark the locations of the octanucleotide elements (3′-CAAUUCAA-5′) upstream of the triple gene block (TGB) and coat protein (CP) open reading frames (ORFs). The putative octanucleotide element near the 12K ORF and corresponding sgRNA for the 12K and 8K proteins are also shown (indicated by ?). An additional putative octanucleotide element within the 166K ORF is also marked with a “?” below it. (A from ref. 226, with permission; B from ref. 175, with permission.)
Based on these studies, a model for PVX positive-strand RNA accumulation has been proposed in which the initiation events for synthesis of genomic RNA are a prerequisite for synthesis of all positive-strand RNA species (see Fig. 20.9). In this model, initiation of positive-strand RNA synthesis requires an interaction on the full-length negative-strand RNA template between the 3′-terminal element (defined by the element in the 5′-UTR of the genomic RNA) and a complementary element on the negative-strand RNA. The two octanucleotide elements upstream of the TGB and CP genes potentially act as partners in this process. Following initiation, sgRNA synthesis proceeds, possibly enhanced by additional interactions between the
P.658

3′-terminal element and the octanucleotide elements. Alternatively, the process can be modeled on the genomic positive-strand RNA: similar interactions would occur to generate truncated species during negative-strand RNA synthesis, with these then functioning as templates for sgRNA synthesis, as proposed for coronaviruses (see Chapter 36) and for the plant virus red clover necrotic mosaic virus (175). Another hypothesized role for the conserved elements is that they signal the replication machinery to pause or terminate RNA synthesis. In this model, the conserved element (GU-rich) at the 3′ terminus of the replicating negative-strand RNA would act to terminate negative-strand RNA synthesis and allow the replication complexes to initiate positive-strand RNA synthesis. Subsequently, once the GU-rich conserved octanucleotide sequences upstream of the TGB and CP genes were synthesized as the positive-strand RNA was made, these would cause pausing or termination and thus reinitiation to synthesize the sgRNAs.
Viral CP is required for cell-to-cell movement of PVX, and several lines of evidence suggest that PVX moves from cell to cell in the form of encapsidated virus particles. When plants are inoculated with a PVX mutant in which the CP gene is replaced with the gene encoding GFP (PVX-GFPδCP) so that infected cells can be visualized by confocal microscopy, the virus is not infectious and is found to be limited to single inoculated cells (253). Mutational studies also show a correlation between the ability of altered CP to assemble virus particles and the ability of such mutants to spread on inoculated leaves (46). CP is detected in the central cavity of plasmodesmata when thin sections of leaves from PVX-infected tobacco plants are immunogold labeled to detect viral CP and examined by electron microscopy. In contrast, in transgenic tobacco plants that express the PVX CP, immunogold staining shows that CP is found throughout the cytoplasm and not localized to plasmodesmata. These transgenic plants make functional CP since the defective PVX-GFPDCP mutant that is missing the CP gene is rescued when inoculated onto the CP-expressing plants. Furthermore, in these infected plants CP is again found localized to plasmodesmata. Extending these studies, an affinity-purified antivirion antisera that can distinguish between CP subunits and assembled virions, labels plasmodesmata in PVX-infected plants, suggesting that PVX virions move from cell to cell (300).
Tobacco Mosaic Virus: Subgenomic RNA and Termination Suppression
The genus Tobamovirus comprises 15 members, of which TMV is the type member. TMV and the closely related tomato strain of TMV (now called tomato mosaic virus [ToMV]) are the best characterized on the molecular level. TMV, as already discussed, has been important historically in the investigation of viruses and the field of molecular biology. Beyond what has already been cited, its prominence in the study of plant viruses includes development of the local lesion assay, the first quantitative biological assay for plant viruses in which necrotic lesions on a leaf can be counted much like plaques; the use of viral replicase to engineer virus-resistant plants; and the nature of a dominant host gene that confers resistance to virus infection (Fig. 20.10). The economically most important tobamoviruses are TMV, which infects tobacco and other mostly solanaceous plants, ToMV in tomato, pepper green mottle virus, and odontoglossum ringspot virus in orchids. The virions are rigid helical rods approximately 18 nm in diameter and 300 nm in length (see Fig. 20.3) and, like potexviruses, are directly transmitted by the mechanical mode. The capsid is assembled from subunits of a single protein, the viral-encoded CP. TMV is extraordinarily stable: it not only
P.659

persists in dead plant matter in the soil and on contaminated seeds, but has also been reported to exist for years in cigars and cigarettes made from infected tobacco leaves (5). The tobamovirus genome is an unsegmented positive-sense ssRNA of ~6.4 to 6.6 kb with a 5′-terminal cap (m7GpppG) followed by an AU-rich 5′-UTR of about 70 nt. The 3′-UTR consists of sequences that can fold into a number of pseudoknots followed by a transfer RNA (tRNA)-like structure at the terminus, which in TMV and most tobamoviruses, can accept histidine in vitro. In TMV, the 3′-UTR contains five pseudoknots, two of which are in the tRNA-like terminus (204,313). Positive-sense RNA plant viruses in a number of genera have a 3′ terminus that, like that of the TMV genome, can fold into a tRNA-like structure that encompasses pseudoknots: Watson-Crick base pairing between a loop and a single strand region in the same RNA molecule. This distinguishes them from tRNAs, which do not contain pseudoknots. The significance of pseudoknots is that they introduce structure into RNA molecules, which can potentially provide specificity in terms of interactions with proteins or catalytic reactions. The 3′ tRNA-like structures in those positive-sense RNA plant viruses in which they are found have been shown to be important for negative-strand RNA synthesis. They can be aminoacylated in vitro and in vivo, but only three specificities have been reported for different plant viral RNAs: histidine, valine, or tyrosine.
FIGURE 20.10 Tobacco mosaic virus (TMV) infection of plants with or without the dominant N gene. Top: Systemic mosaic symptoms of TMV infection on nn tobacco plants. Bottom: Localized necrotic lesions typical of the hypersensitive response (HR) on a leaf from a TMV-infected tobacco plant carrying the N gene. (Photographs courtesy of Dr. Milton Zaitlin, Cornell University.)
FIGURE 20.11 Multiplication of tobacco mosaic virus (TMV).
The TMV genomic RNA contains four ORFs (119), which encode (5′ to 3′): a methyltransferase/helicase and RdRp (126K and 183K, respectively), the MP (30K, referred to as the 30-kd protein), and the viral CP (17.5K) (Fig. 20.11). The viral genomic RNA is infectious (63,118), consistent with its initial role as an mRNA for translation of the viral RdRp (183K + 126K proteins). Following entry into the cell, the removal of a few CP subunits from the virion end that contains the 5′ terminus of the genome appears to initiate uncoating. In vitro, this can be accomplished by incubating virions at pH 8.0 or for brief periods in low levels of sodium dodecylsulfate (SDS) (238,375). Because some cations can slow or prevent this process, it has been suggested that removal of Ca2+ when virions encounter the low Ca2+ concentrations inside the cell may induce a conformational change and removal of these few CP subunits. After this, disassembly of about three-fourths of the genome rapidly proceeds cotranslationally as ribosomes translate the 126K and 183K proteins. This was first shown
P.660

to occur in vitro by incubating pH 8.0 treated TMV virions in rabbit reticulocyte cell-free protein synthesizing extracts. It was subsequently shown in vivo, both by examining extracts from tobacco epidermal cells that had been inoculated with radioactively labeled virions, and in time course studies in which reverse transcription and PCR were used to analyze the parts of the viral genome that remained encapsidated at different times following inoculation of tobacco protoplasts (314,375,380). Following this 5′-to-3′ disassembly, the remainder of the genome is coreplicationally disassembled in the 3′-to-5′ direction as replication of complementary negative-sense RNA is initiated. This was concluded from protoplast studies again, in which it was shown that particles from which large regions of the 126K and 183K ORFs have been deleted cannot undergo 3′-to-5′ disassembly. However, these will fully disassemble if the protoplasts are co-inoculated with TMV genomic RNA that can provide the 126K and 183K proteins in trans. Furthermore, virions in which the genomic RNA is mutated in sequences in or near the conserved methyltransferase and helicase motifs within the 126K protein are also defective in final 3′-to-5′ disassembly (379).
As described previously, following initial 5′-to-3′ disassembly, the 126K and 183K proteins are translated from the genomic RNA. The 183K protein is produced by readthrough translation approximately 5% to 10% of the time of the UAG codon that terminates the 126K protein. This was first shown in vitro using rabbit reticulocyte extracts primed with TMV genomic RNA (260), and it was subsequently reported that tobacco plants contain two suppressor tRNAtyr having a 5′-GψA-3′ anticodon that can accomplish this (21). Readthrough (more properly termination suppression) is context dependent: in TMV the two codons just downstream of the suppressed UAG are critical for efficient readthrough in vitro and in vivo (320,344). As a result of this readthrough translation, the two proteins are read in the same frame and the amino acid sequence of the 126K protein is contained within the N-terminus of the 183K protein. The efficiency of readthrough regulates the relative amounts of the 183K and 126K proteins made. The sequence of the TMV genomic RNA first showed that the 126K (and thus the N-terminal region of the 183K) protein contains conserved motifs typical of methyltransferases and helicases, and the 183K readthrough domain contains in addition the GDD motif typical of a viral RdRp, with the arrangement of these motifs being characteristic of that found in the alphavirus superfamily (see Chapter 12). The 126K protein has also been shown to covalently bind [α-32P]GTP (93). This, combined with the studies described previously and additional mutational studies in which deletion of the MP and CP ORFs was shown not to inhibit replication (225), led to the suggestion that the 183K protein, perhaps together with the 126K protein, is required for viral replication and that these two proteins make up the subunits of the replicase. Consistent with this, the 126K and 183K proteins are found in membrane-associated preparations of viral replicase and copurify with viral RdRp activity. Antibodies against different regions of the 126K protein also inhibit RdRp activity in vitro (256,257). Using a complementing system in which the 183K and 126K proteins could be expressed from separate RNAs, it has recently been shown that the 183K protein is apparently the RdRp and can act in trans because mutants that express only this readthrough form can replicate all forms of viral positive- and negative-sense RNA, and can synthesize the viral proteins, move from cell to cell, and replicate defective deleted forms of the genomic RNA that themselves do not encode the 126K or 183K proteins (205). The 126K protein seems to increase the efficiency of replication approximately 10-fold, apparently acting in cis. Whereas expression of the 126K protein from a defective RNA does not increase replication of the helper virus expressing the 183K protein, the 126K-expressing defective RNA itself is efficiently replicated in the presence of this helper virus. This 126K-expressing defective RNA, however, is not efficiently replicated by wild-type TMV that expresses both the 126K and 183K proteins. This suggests that efficient TMV replication requires the 183K protein to form a heterodimer with the 126K protein that itself is already bound to the template RNA (205).
Following initial translation of the 126K and 183K proteins, these act to replicate full-length complementary negative-strand RNA. This then serves as the template for the synthesis of additional copies of the full-length genomic RNA or, if the RdRp (183K + 126K) recognizes internal subgenomic promoters, three subgenomic RNAs, each of which is functionally monocistronic (204,313) (see Fig. 20.11). Unlike the potexviruses, there are not any conserved sequences that aid in identifying the viral subgenomic promoters. The smallest sgRNA is the most abundant and is translated into the viral CP. The middle-sized sgRNA, which accumulates to much lower levels than the CP sgRNA, is translated into the viral MP. Mutational studies, and complementation studies using mutant viruses and transgenic plants that express the MP, show that MP is the only viral protein essential for cell-to-cell movement (71,225). The CP, although not required for cell-to-cell movement, is required for systemic infection of the plant through the phloem (64). As is the case for the potexviruses, the sgRNAs serve to regulate expression of the MP and CP both temporally and quantitatively. Whereas CP is produced late during infection and in extremely large amounts, MP is produced early, accumulates to low levels, and decreases at late times following infection (16,65). In addition to differences in the accumulated levels of the two sgRNAs, the sgRNA for the MP is not capped and has a long 5′-UTR. In contrast, the sgRNA for the CP is capped and has a short AU-rich 5′-UTR, which together appear to make it an efficient mRNA (204). The longest sgRNA found in TMV-infected cells accumulates to low levels and is predicted to encode a 54-kd protein with the same sequence as the readthrough domain of the 183K protein. Although such a protein is translated
P.661

from this sgRNA in vitro, this 54-kd protein has never been detected in infected plants or in protoplasts (37,329). The predicted protein is also not detected in transgenic plants that are engineered to express this sgRNA, despite the fact that these plants are resistant to TMV infection (121). The studies that have been done suggest that this sgRNA for the 54-kd protein is translated: it is associated with polyribosomes in infected cells, and analysis of mutant forms in infected protoplasts indicates that its translation, not simply the presence of the sgRNA, is required to inhibit virus replication (37,329). Thus, although it stands as the first example of replicase-mediated resistance as an approach to engineer virus-resistant plants, the 54-kd protein remains enigmatic. Comparing TMV to another alphavirus, namely Sindbis (see Chapter 31), in which the replicase subunits are generated by a combination of readthrough and proteolytic processing by the viral-encoded proteinase nsp2, and considering that the predicted 54-kd protein would be the equivalent of nsp4 in Sindbis, it is tempting to speculate that the 54-kd protein is highly labile and may play a regulatory role in suppressing the synthesis of full-length negative-strand RNA during TMV infection while allowing the synthesis of all forms of positive-sense RNA (sgRNA and genomic RNA) to continue, analogous to what occurs during Sindbis replication. Just like Sindbis, TMV negative-strand RNA replication ceases early in infection, as the replication of genomic RNA and sgRNAs continues, so that late in TMV infection there is an asymmetric production of the viral positive-strand RNAs. Studies of TMV replication using recently described in vitro template-dependent membrane-associated RNA polymerase preparations from infected tomato plants (256) should help to solve this mystery of the 54K protein and better define the functions of the 183K protein alone, or as a heterodimer with the 126K protein, in regulating the synthesis of the different form of viral RNA.
Like other cytoplasmic positive-sense RNA viruses, TMV replication occurs in association with cytoplasmic membranes. This was first suggested by ultrastructural studies of so-called X bodies or viroplasms as sites of virus replication and protein synthesis (99), which were described as being composed of ER, ribosomes, virus rods, and bundles of tubules. Purified preparations capable of directing TMV replication in a template-dependent manner have now been shown to be membrane-bound complexes (256). The effects of TMV infection on the organization of the ER have been examined by infecting transgenic tobacco plants that expressed an ER targeted GFP fused to the retention signal HDEL so that GFP accumulated in the ER and ER structure could be examined by confocal microscopy (284). Early in infection, the ER tubular network is converted into large cytoplasmic aggregates. Remarkably, late in infection these aggregates disappear and the normal ER network is reformed (284). That these ER-derived membranes are sites of virus replication has been shown by indirect immune fluorescence staining with antibodies against the TMV RdRp and in situ hybridization for viral RNA. These approaches show that the replicase and viral RNA are found associated with ER membrane and the ER-derived aggregates (219,284). Based on localization of a TMV GFP:MP fusion protein in infected plant cells and infected protoplasts, it appears that the MP plays a central role in establishing these ER-associated replication sites and in the transient reorganization of the ER membrane network (see Virus Movement) (134,284). Two different approaches have also implicated host proteins in TMV replication. The analysis of TMV recombinant viruses and mutants that could induce or overcome the so-called gene-for-gene resistance response (see Plant Responses to Virus Infection) in tobacco plants that contain the dominant N gene have identified the helicase domain in the 126K/183K RdRp as being responsible for induction of the hypersensitive response that characterizes this type of host defense response (98,259). This suggests that the TMV RdRp interacts with the N gene product or other host factor in the N gene–mediated signal transduction pathway. The analysis of proteins that copurify with TMV RdRp activity from infected tomato plants has implicated a protein related to yeast GCD10, the RNA-binding subunit of yeast eIF-3, in virus replication. An antibody-linked polymerase assay was used to show that active TMV RdRp complexes bind to antibodies against the yeast GCD10 protein. Furthermore, these anti-GCD10 antibodies inhibited in vitro synthesis of viral ssRNA and dsRNA by the purified RdRp, and this could be reversed by prior addition of GCD10 itself (257).
Cis-acting sequences in the 5′-UTR and 3′-UTR of the TMV genome have been implicated in efficient viral translation and replication. The study of virus mutants and recombinant viruses has shown that within the 205 nt 3′-UTR, the tRNAhis structure and the 3′-most pseudoknot just upstream of this structure are both involved in negative-strand RNA replication (63,337). Sequence elements in both the 68 nt 5′-UTR and the 3′-UTR, together with the 5′ cap, are required for efficient translation of the viral genome. In this regard, the 3′-UTR appears to substitute for the lack of a poly(A) tail in synergistically interacting with the cap to facilitate translation. The 5′-UTR (also called the leader sequence) appears to lack any stable secondary structure and acts as an efficient translational enhancer in vitro and in vivo when fused to a reporter gene (87,114). The 5′-UTR of many TMV strains contains two conserved regions—three copies of an 8 nt direct repeat element and a (CAA)n repeat region—and mutational studies suggest that these are functionally redundant in their effects on translation. By fusing different combinations of these two elements as a leader to a GUS reporter gene and expressing these mRNA constructs in carrot protoplasts, it has been shown that the core regulatory element consists of one copy of the 8 nt direct repeat and a 25 nt (CAA)n region, with the (CAA)n region being the more critical one. Furthermore, by combining such constructs with sequences from the TMV 3′-UTR, a
P.662

72 nt region that contains the three pseudoknots located just upstream of the tRNAhis was also shown to be required for efficient translation (115,198). This synergism in translation involves interactions with both the 5′ cap and the translational enhancer region within the 5′-UTR, with sequences within as well as the structure of the pseudoknots being important (198). These studies suggest that the 5′ and 3′ ends of the viral genome interact with each other to regulate translation, and perhaps replication. Consistent with this, a 102-kd protein that binds to both the (CAA)n region and the 72 nt 3′-UTR pseudoknot region has been identified in wheat germ extracts (339). The precise nature of these interactions, and whether the 3′-terminal tRNAhis may also interact with sequences in or complexes formed at the 5′ end of the genome to potentially regulate replication and translation, has not been determined. Further biochemical studies are needed to address these questions.
FIGURE 20.12 Assembly of tobacco mosaic virus (TMV). Inset: Origin of assembly of TMV. (From
Darnell JE, Lodish H, and Baltimore D. Molecular cell biology, 1st ed. New York: Scientific American, 1986
, with permission; inset adapted from ref. 220, with permission.)
With the report in 1955 that TMV virus particles could be assembled in vitro from the component viral RNA and CP (105), this assembly process has been extensively studied in vitro. The in vivo studies that have been done (378) are compatible with the model that has been developed based on in vitro analyses (36,199). Encapsidation initiates at a sequence-specific stem-loop structure within an origin of assembly that is located within the MP ORF for most tobamoviruses (Fig. 20.12). Fusion of this assembly origin to nonviral RNAs will direct their assembly into virus-like particles. Loop 1 of the assembly origin interacts with and is threaded through the center of a two-layered disk composed of CP, with both the 3′-to-5′ends of the viral RNA trailing from one side of the disk. The association of the RNA with a central groove between the two layers of the disk causes a conformational change in the disk to a so-called lockwasher configuration (see Fig. 20.12). Elongation
P.663

rapidly proceeds in the 3′-to-5′ direction as additional disks are added and lengths of the genome bearing the 5′ end are looped through the central cavity of the new disk and inserted into the central groove, inducing a change to the lockwasher configuration with each new addition as the helix is assembled. Encapsidation of the exposed 3′ end of the genome appears to occur more slowly by the addition of smaller aggregates (the so-called A form) of CP subunits, although there is some disagreement as to how this occurs. A consequence of the assembly origin being located within the MP ORF (or the CP ORF for two tobamoviruses) is that the corresponding sgRNA is also encapsidated, the amount found in virus preparations being determined by the relative level of expression of the sgRNA.
Turnip Yellow Mosaic Virus (TYMV): Subgenomic RNA, Polyprotein, and Independent Initiation
There are ~20 viruses in the genus Tymovirus, of which turnip yellow mosaic virus (TYMV) is the type member and best characterized on the molecular level. Tymoviruses are naturally found in uncultivated dicotyledonous plants and are transmitted by beetles. Each virus has a narrow host range, and none has been reported to cause economically important diseases of crop plants (117). TYMV has been important historically as one of the earliest examples of the infectious nature of viral RNA and as a model for investigating the structure of isometric virus particles (215,313). TYMV virions are T = 3 icosahedral particles that are 29 nm in diameter and composed of 180 copies of a single protein, the 20-kd CP. Each CP subunit is folded into an eight-stranded antiparallel (jellyroll) β-barrel, and these are arranged in pentameric clusters at the vertices of the virus particles. The genome is an unsegmented positive-sense ssRNA of ~6.3 kb with a 5′-terminal cap (m7GpppGp) and a 3′ terminus that can form a tRNA-like structure (Fig. 20.13). TYMV was the first virus for which it was shown that this type of tRNA-like 3′-terminal end could accept an amino acid, in this case valine (263), and it has recently served as a model for unraveling the role of such structures in directing the viral RdRp to recognize the viral 3′ end and initiate RNA negative-strand synthesis.
FIGURE 20.13 Multiplication of turnip yellow mosaic virus (TYMV).
The TYMV genome contains three ORFs, which encode (5′ to 3′) the MP (69K), the RdRp (206K), and the viral CP (20K) (88) (see Fig. 20.13). It is a very compact coding arrangement. The 5′-UTR is 87 nt, with the 69K ORF initiating at nucleotide 88. This ORF extensively overlaps the 206K ORF, which initiates only 7 nt downstream in a different reading frame at nucleotide 95. There is only a short intergenic region (~15 nt, depending on the isolate) between the end of the 206K ORF and the start of the CP (20K) ORF, which is followed by a 107 nt 3′-UTR. The 206-kd protein contains (starting from its N terminus) a methyltransferase motif, a helicase nucleotide binding site motif (GXGKT), a papain-like protease domain, and the GDD motif characteristic of a viral RdRp. Sequence similarities and the arrangement of the methyltransferase, helicase, and GDD motifs place TYMV in the alphavirus family. It has been suggested that upon entering a cell, deprotonation of histidine residues in the CP may aid in virion disassembly (117).
The TYMV multiplication cycle has been deduced based on in vitro translation of both virion RNA and infectious transcripts of cloned full-length genomic cDNA, as well as identification of viral RNA in infected plants. Consistent with the virion genomic RNA being infectious, the genome is first translated into the 69-kd and the 206-kd proteins.
P.664

The 206-kd protein autocatalytically processes itself into a 150-kd protein (containing the methyltransferase, papain-like protease, and helicase domains) and a 70-kd protein (containing the GDD motif) (see Fig. 20.13). The 150-kd and 70-kd proteins together apparently constitute the RdRp, which uses the genomic positive-strand RNA as the template to replicate full-length complementary negative-strand RNA. This then functions as the template for the replication of viral positive-strand RNAs, both full-length genomic RNA or, if the internal subgenomic promoter is recognized, an sgRNA that is translated into CP. The CP sgRNA is encapsidated into virus particles; hence, its translation into CP was demonstrated in vitro using virion RNA in cell-free protein synthesizing lysates from rabbit reticulocytes or wheat germ. The CP sgRNA has also been detected associated with polyribosomes in infected plants (220). Viral RNA replication takes place in the cytoplasm, associated with membranes. However, unlike TEV, PVX, or TMV replication, these membranes appear to be derived from the chloroplast outer membrane. TYMV infection causes clumping of chloroplasts and invagination of the chloroplast outer membrane. Both viral RNA and RdRp localize to these chloroplast-associated peripheral vesicles in infected cells (220).
Most of the details of TYMV multiplication have been deduced using infectious transcripts of the cloned TYMV genomic cDNA, into which mutations could be introduced and studied for their effects on in vitro translation, replication in Chinese cabbage or turnip protoplasts, and infectivity in these same hosts. The full-length TYMV genomic RNA is translated in vitro into the 69-kd protein, which migrates at 75 kd apparently because it is highly basic (pI = 12.1), and the 206-kd protein, which is incompletely processed in vitro to the 150-kd and 70-kd proteins. In contrast to what one would expect for leaky ribosome scanning, mutations of the initiation codon for the 69-kd protein (nucleotides 88 to 90) have no effect on expression of the 206-kd protein, but mutations of the initiation codon for the latter (nucleotides 95 to 97) significantly increase expression of the 69-kd protein (88). It has been suggested that similar to influenza virus B segment 6, in which the initiation codons for the overlapping NB and NA ORFs are only 4 nt apart (see Chapter 47), translation of the 69-kd and the 206-kd proteins is initiated by random ribosome movement in which the 40S subunit moves both 5′ → 3′ and 3′ → 5′ until the AUG initiation codon is encountered. The identification of the 69K ORF as encoding the viral MP is based on mutations that eliminated the initiation codon at nucleotide 88 or caused premature termination of its translation: such mutants replicate normally in protoplasts but fail to form local lesions on inoculated leaves or systemically infect plants, thus suggesting that they are defective in cell-to-cell movement. Consistent with its proposed role as an MP, antisera specific for the 69-kd protein has detected the protein associated with an insoluble cell wall fraction from TYMV systemically infected leaves, and it appears to be maximally expressed in young, expanding systemically infected leaves (29). The CP is not needed for local cell-to-cell movement. A TYMV mutant in which two-thirds of the CP ORF is deleted can replicate normally in protoplasts and produce chlorotic local lesions on inoculated leaves (88). However, this mutant does not systemically infect the host, showing that in addition to beetle transmisson, the CP is needed for systemic infection via the phloem.
Using antisera specific for the N- and C-terminal regions of the 206-kd protein, it was shown in vitro that the 206-kd protein is processed into a 150-kd protein (recognized by the N-terminal–specific antisera) and an apparently unstable 70-kd protein (recognized by the C-terminal–specific antisera) (88). This resembles the processing of Sindbis virus RdRp by autocatalytic proteolysis to nsp123 and nsp4, with the TYMV 70-kd protein corresponding to Sindbis nsp4 (see Chapter 31). Whether there is additional processing in vivo of the 150-kd protein, analogous to the processing of nsp123 during Sindbis infection, is not clear as there is disagreement about a viral 115-kd protein being a subunit of the RdRp. Further studies are needed to determine whether the 150-kd protein is further processed and what role, if any, processing of the 206-kd protein and its products plays in regulating the levels of newly synthesized viral positive- and negative-sense RNA. Mutational studies have mapped the protease domain (amino acids 670 to 885) and the cleavage site within the 206-kd protein. Consistent with its proposed function as a papain-like proteinase, mutation of Cys783 and His869 within the protease domain of the 206-kd protein prevent its autocatalytic cleavage to the 150-kd and 70-kd proteins (88). Furthermore, TYMV missense mutants in which the initiation codon for the 206K ORF is eliminated, or the helicase or GDD motifs are mutated, are noninfectious and do not replicate in protoplasts. This is consistent with both proteins being required for replication, with the 150-kd protein having helicase activity and the 70-kd protein being an RdRp. Complementation studies using the TYMV helicase and GDD mutants together, or each mutant complemented with a helper TYMV in which the CP was deleted, further suggest that the 150-kd and 70-kd proteins may function as a heterodimeric complex and act in a cis-preferential manner (371). The complementing helicase and GDD mutants can support the replication of each other in trans, but they do so poorly. When each mutant is complemented with the helper virus, they replicate to 20% or less of the level of the helper RNA. However, if a TYMV deletion mutant that cannot make the 70-kd protein is substituted for the GDD missense mutant that produces a defective 70-kd protein, the deletion mutant does accumulate to high levels, comparable to the helper virus. This deletion mutant could also complement the defective helicase missense (150-kd) mutant; however, again the 70-kd protein deletion mutant replicated to approximately 10-fold higher levels than did the helicase mutant. This suggests that the 70-kd protein can act in trans but that
P.665

the 150-kd protein acts in a cis-preferential manner, leading to a model similar to that proposed for the TMV 183-kd and 126-kd proteins: the 150-kd protein binds to the negative strand promoter in cis, and the 70-kd protein, also showing some cis preference, forms a stable heterodimeric complex with the 150-kd protein, thus favoring replication of the RNA encoding the active complex.
It appears that TYMV virion RNA is rapidly packaged following replication so that it is not accessible to the host cell CCA-tRNA nucleotidyltransferase. Thus, the tRNA-like structure at the 3′ end of the virion RNA terminates in 5′-CC-3′ but is efficiently adenylated to 5′-CCA-3′ in vitro by CCA-tRNA nucleotidyltransferase. In this form, it is an active in vitro substrate for aminoacylation with valine by valyl-tRNA synthetase from yeast or wheat germ (88). Valylated TYMV RNA has also been detected in infected plant cells. Although this tRNA-like structure has only limited sequence similarity to higher plant tRNAval, it does have a valine -CAC- anticodon and an -ACAC- present in the anticodon loop of all eukaryotic tRNAval, and it structurally resembles tRNAs on the secondary and tertiary levels. As discussed for TMV, the TYMV tRNA-like structure is distinct from cellular tRNAs in having a pseudoknot, which is involved in building the amino acid acceptor stem. The role of the TYMV tRNAval-like structure in virus replication has been extensively investigated, using either the viral genomic RNA or an in vitro transcript comprising a 3′-terminal fragment of the genomic RNA. In vitro, the valylated TYMV tRNA-like structure tightly binds elongation factor eEF1a from wheat germ or EF-Tu from E. coli. Initial mutational studies showed a direct correlation between valylation and TYMV RNA replication in protoplasts or viral infectivity in plants. In addition, mutation of the TYMV aminoacylation specificity from valine to methionine, a novel specificity for viral tRNA-like structures, produced infectious virus, and there was now a direct correlation between the ability of mutated forms of this altered TYMV genome to accept methionine and replicate (88,90). Thus, the valine specificity does not appear to be crucial here, and the results suggested that aminoacylation might be required for efficient replication of TYMV RNA.
However, tymovirus genomic RNAs exhibit a wide range of tRNA mimicry, from highly developed, as in the case of TYMV, to minimal, and it was possible to construct infectious variants of TYMV that were not aminoacylated (89,122). The starting point for these variants was a chimeric TYMV genomic RNA in which the 3′-tRNAval–like structure had been replaced with 3′-sequences from TMV. Although it could accept histidine in vitro, this chimeric TYMV-TMV genome was not infectious, but it did replicate to ~3% the level of wild-type TYMV in protoplasts. Adding back TYMV sequences from the anticodon loop and amino acid acceptor stem to the 3′ region of this chimeric genome increased its replication a few fold. Two of these chimeric genomes could be serially passaged in plants, eventually giving rise to two highly infectious TYMV-TMV variant viruses which had accumulated some minor additional changes in their 3′-end sequences. Unexpectedly, these two infectious TYMV-TMV variants, both of which now contained the valine-specific anticodon loop, could be adenylated to produce -CCA-3′ ends in vitro, but they could not be aminoacylated. Thus, aminoacylation is not obligatory for virus replication. This suggests that a number of structural features of the viral 3′ end can contribute to genome amplification and infectivity, and that these have the ability to compensate for lack of aminoacylation (122). Of course, some of the TYMV 3′-terminal sequences added back to these chimeras could have included critical promoter elements needed for negative strand synthesis that would be recognized by replicator complexes and overlap the determinants for valylation. However, the ability of the TYMV RdRp to efficiently transcribe a range of unmodified tRNAs and tRNA-like structures, some quite short, in addition to the heterogeneity in the 3′-terminal sequences of the TYMV-TMV chimeras themselves, brought into question the very existence of such specific promoter elements, either in terms of sequence or structure, to direct negative strand synthesis. Using a TYMV RdRp preparation from infected plants to transcribe different RNA templates in vitro, it was determined that a 27 nt fragment encompassing the 3′ terminus and pseudoknotted acceptor stem, or a 21 nt fragment encompassing this 3′ end and adjacent hairpin, were efficiently transcribed, each correctly initiating at the penultimate C in the unpaired terminal 5′-CCA-3′ sequence (68,318). By testing additional truncated, mutated, and duplicated templates, as well as unstructured C-rich templates or a 12 nt (CCA)n template, the minimal template requirement for initiation of negative-sense RNA synthesis by the TYMV RdRp has been defined. The surprising answer is that the TYMV RdRp can recognize any sterically accessible 5′-CC(A/G)-3′ triplet; indeed, it will accurately initiate at multiple internal sites on unstructured C-rich or (CCA)n templates. However, the introduction of nonspecific secondary structure into such templates can confer specificity in terms of the 5′-CC(A/G)-3′ triplets at which the RdRp will initiate transcription (68,318). Thus, there are no specific promoter elements within the acceptor stem and upstream regions of the TYMV tRNA-like structure: the specific target for initiation by the TYMV RdRp appears to be 5′-CC(A/G)-3′. The function of the tRNA-like structure would appear to be to prevent internal initiation of negative-strand RNA synthesis and place the 3′-terminal correct initiation site (-ACCA-) in a very accessible location. In addition, tRNA mimicry becomes important here for viral negative-strand RNA synthesis. The TYMV genome terminates in 5′-CC-3′. However, the 3′-terminal A is essential for initiation of negative-strand RNA synthesis, and this is added by the host CCA-tRNA nucleotidyltransferase, which recognizes the viral 3′ tRNA-like structure and adenylates it. Thus, tRNA mimicry creates the proper 5′-CCA-3′ terminus for the viral RdRp to initiate negative strand synthesis. Recent studies show that the RdRp of turnip crinkle
P.666

virus (a carmovirus in the family Tombusviridae) and phage Qβ replicase can also, to varying degrees, initiate transcription in vitro at CCA sequences without unique promoter elements. Thus, initiation at CCA sites with specificity being conferred by preference for 3′ initiation sites and RNA structure may be common among the RdRps encoded by positive-sense RNA viruses (384).
Luteoviruses: Subgenomic RNA, Frameshift, Leaky Ribosome Scanning, Termination Suppression, and Polyprotein
The viruses that were formerly grouped as luteoviruses (“luteo” is Latin for “yellow,” referring to a characteristic symptom produced by these viruses) have recently been reclassified within two genera in the new family of Luteoviridae: Luteovirus (formerly subgroup I) and Polerovirus (formerly subgroup II) (347). Enamovirus is a third genus in this family and consists solely of pea enation mosaic virus type 1 (PEMV1). PEMV1 exists in an interdependent relationship with a second virus, PEMV2. The genome organization of PEMV1 resembles that of the poleroviruses; however, PEMV2 is classified as an umbravirus. Only the luteoviruses and poleroviruses will be discussed here. Viruses within these two genera are grouped as Luteoviridae because of their biological properties, and they are clearly similar in the genes encoded in the 3′ halves of the viral genomes. However, the genetic organization of the 5′ halves of the luteovirus and polerovirus genomes is quite distinct. The luteovirus-encoded RdRp is similar to the RdRp encoded by tombusviruses and umbraviruses, among others; but the polerovirus-encoded RdRp resembles that of the sobemoviruses. The divergent nature of the 5′ halves of the luteovirus and polerovirus genomes has led to the suggestion that these two genera were generated by horizontal gene transfer (229).
Of the ~20 viruses in these two genera, barley yellow dwarf virus (BYDV) (luteovirus, although some isolates may be poleroviruses), and the poleroviruses potato leaf roll virus (PLRV), beet western yellows virus (BWYV), and cereal yellow dwarf virus (CYDV) occur worldwide and cause significant losses in crops of economic importance. Although PLRV infects only potatoes, it can cause devastating disease and high losses. BYDV and CYDV affect a wide range of grains, including barley, oats, wheat, and rye, causing significant losses in these crops annually. The viruses are transmitted in nature by aphids. With the exception of BWYV, most luteoviruses and poleroviruses have very narrow host ranges. This, combined with their phloem restriction, have made them difficult to study. Although complete cDNA clones have been generated for a few of the viral genomes (202,275,385), the phloem limitation of virus infection means that, in contrast to viruses that infect mesophyll cells, neither the cDNAs nor the virions can be mechanically transmitted to plants for experimental studies. Agroinfection has been successfully used to infect plants with the cDNA clone for BWYV (202), but this approach does not efficiently work for many monocotyledonous plants, such as those infected by BYDV. PLRV gene functions have been, in part, studied by expressing the viral genome or individual ORFs in transgenic plants (275). The virions are T = 3 icosahedral particles that are 24 to 30 nm in diameter and composed of 180 copies of the 22-kd CP, some fraction of which has a C-terminal extension of ~50 kd (CP-AT) (229). BYDV-PAV (luteoviruses), and PLRV and BWYV (poleroviruses), are the best characterized Luteoviridae at the molecular level. Each virus has a genome of unsegmented positive-sense ssRNA of ~6 kb. The PLRV genomic RNA has a genome-linked viral-encoded protein (VPg) of 7 kd covalently attached to its 5′ terminus. In contrast, the BYDV-PAV genome does not have this or any other known modification at its 5′ terminus (12). The luteovirus and polerovirus genomes do not contain either a poly(A) tail or a tRNA-like structure at their 3′ end. A combination of approaches has been used to investigate the multiplication of these viruses. These include transfection of protoplasts with virion genomic RNA and transcripts of cloned cDNA, expression of cloned ORFs in E. coli (which also provides viral proteins for generating specific antisera), hybridization studies with sequence-specific probes and immunoblot studies with specific antisera to detect viral RNAs and proteins in infected plants and protoplasts, and in vitro translation of genomic and sgRNAs. Given that infected protoplasts can produce virions, aphids can be fed on protoplast extracts through a membrane to acquire virions with mutated genomes and transmit these to plants. This has allowed for mutational and complementation studies to study the functions of some of the viral proteins in aphid transmission and in systemic infection of plant hosts.
BYDV-PAV genomic RNA encodes six ORFs, numbered 1 through 6 (5′ to 3′) (Fig. 20.14). ORF 2 (60K) is predicted to encode a protein containing the GDD motif characteristic of a viral RdRp. It is translated from the genomic RNA both in vivo and in vitro only as a C-terminal fusion to the protein (39 kd) encoded by ORF 1 by a -1 ribosomal frameshift (72,233). These are the only proteins translated directly from the genome. Consistent with the presence of the GDD motif within the C-terminus of this fused protein, deletion studies show that both ORFs 1 and 2 are essential for viral replication in plant protoplasts (233). Because the ribosomal frameshift appears to occur ≤8% of the time in BYDV-PAV, the majority of the time, ORF 1 is translated into a 39-kd protein, the function of which alone is unknown. Although the 39-kd protein has been proposed to be a helicase, it does not appear to have homology to any known helicases (233). By analogy to other positive-sense viruses, it is assumed that following translation of the genomic RNA, the RdRp (99 kd), perhaps together with the 39-kd protein, uses the genomic positive-strand RNA as a template to synthesize full-length complementary negative-strand RNA, which then serves as template for the replication of additional genomic positive-sense RNA
P.667

and three 3′coterminal sgRNAs (see Fig. 20.14), all of which have been detected in infected plants (169). The largest of these (sgRNA1) functions as a tricistronic mRNA. It is translated into the CP (22 kd), a small amount of CP with a C-terminal 50-kd extension (CP-AT) generated by occasional ribosomal readthrough of the CP stop codon (50,102), and a 17-kd protein which appears to be the MP. ORF 4, which encodes the 17-kd protein, is completely contained within ORF 3 encoding the CP. The initiation codon of ORF 4 is in a better context than that of ORF 3, and mutational studies show that ORF 4 is translated into the 17-kd protein from sgRNA1 by leaky ribosome scanning (76). Mutational studies also show that the 17-kd protein is not required for viral replication or encapsidation in protoplasts, but is required for systemic infection of plants, thus suggesting that it may be a viral MP (48). The protein encoded by ORF 5 is translated only as a C-terminal extension fused to the CP by readthrough of the CP stop codon; thus, it is called RTD, for readthrough domain. Mutational and complementation studies show that it is required for aphid transmission (48), and it is referred to here as AT for the sake of clarity. Subgenomic RNA2 contains only ORF 6, which potentially encodes a small protein that is highly variable in length (4.3 to 7.1 kd) and sequence among different BYDV-PAV–like isolates. The protein encoded by ORF 6 has only been detected in vitro (169). Subgenomic RNA3 does not contain any ORFs. Nevertheless, both sgRNA2 and sgRNA3 accumulate to high levels in infected plant cells. It has been suggested that sgRNA2 and sgRNA3 may be regulatory RNAs (229,230).
FIGURE 20.14 Replication and transcription of barley yellow dwarf virus (BYDV-PAV strain) and potato leaf roll virus (PLRV). TE indicates the location of the translational enhancer.
Although Luteoviridae do not replicate in their aphid vectors, they do follow a circulative pathway that requires virions to be transported across three barriers following acquisition: the hindgut epithelium, across which virions enter the hemocoel, and the basal lamina and plasma membrane of the accessory salivary glands, to which they are actively transported from the hemolymph. Virions are then introduced into the phloem of a plant through the salivary duct as the aphids feed. Electron microscopic studies suggest that virion transport across the hindgut epithelium and accessory salivary gland plasma membrane may occur by receptor-mediated endocytosis (229). Mutational studies with BYDV-PAV suggest that the AT extension in the CP-AT subunits is required for transport of virions from the hemolymph into the salivary glands (48). This transport is an interesting example of the virus taking advantage of a symbiotic relationship. The aphid hemocoel contains a high level of proteins called symbionins that are produced
P.668

by intracellular endosymbiotic bacteria (Buchnera species) and are homologs of the E. coli chaperonin groEL. Symbionins have been shown to bind the AT readthrough domain in BYDV-PAV, PLRV, and BWYV in vitro, and aphid transmission studies with viral mutants suggest that binding of symbionins to the virus particle may protect it from degradation in the aphid (101,143,345). The few CP-AT subunits incorporated into virions are found as a ~58-kd cleavage product that contains CP fused to the N-terminal half of AT, although full-length 72-kd CP-AT can be found in infected plant cells (48,50,233,365). Analysis of these BYDV virions and mutational studies of BWYV AT (33) show that the N-terminal half of AT, fused to CP, is required for aphid transmission. However, synthesis of the full-length 72-kd CP-AT fusion does appear to affect virus accumulation in infected plants (33,48,388).
PLRV also encodes 6 ORFs. The 5′ half of the genome that encodes ORFs 0, 1, and 2 is organized quite differently than the corresponding region of BYDV-PAV (see Fig. 20.14). A viral-encoded VPg is covalently bound to the 5′ end of the genome RNA. ORF 0 (2′K) and ORF 1 (70K) may be translated by leaky ribosome scanning, but this has not been shown experimentally. The function of the ORF 0 encoded product is unknown. Mutational studies with BWYV suggest that ORF 0 is not needed, either for systemic infection or aphid transmission (388). Only ORF 1 and ORF 2 are essential for virus replication in protoplasts. The 70-kd protein encoded by ORF 1 has the catalytic triad characteristic of chymotrypsin-like proteases (PRO) in its N-terminal region and a helicase domain, between which is the VPg sequence. Consistent with VPg (7 kd) being produced by proteolytic processing, it has been identified in PLRV-infected plants at the N-terminus of a 25-kd apparent precursor protein that can bind RNA (274,276). ORF 3 (72K) encodes the putative RdRp since it is predicted to contain the GDD motif. It is only translated as a C-terminal fusion with PRO-VPg by infrequent -1 ribosomal frameshifting, reminiscent of the situation for ORF 1 and 2 in BYDV-PAV (187). Thus, in contrast to viruses like TEV and poliovirus, it would appear that PLRV VPg is produced in great excess over the RdRp.
In contrast to this divergence in the 5′ end of the genome, ORF 3 (22K), ORF 4 (17K), and ORF 5 (56K) correspond to the same ORFs in BYDV-PAV and are also expressed from a subgenomic RNA (sgRNA1) to encode CP, a proposed MP, and AT, respectively (see Fig. 20.14), with AT only translated as the fused CP-AT as the result of occasional readthrough of the CP stop codon (143,223, 228,334,336). There is also a second subgenomic RNA (sgRNA2), which in this case is not predicted to encode any ORFs. The PLRV 17K protein (ORF 4) is proposed to be an MP based on its having properties similar to those of other well-characterized MPs such as the TMV 30-kd protein. In particular, the PLRV 17-kd protein can nonspecifically bind single-stranded nucleic acid in vitro, is phosphorylated, and has been reported to localize to plasmodesmata in infected plants or when expressed in transgenic plants (309,335,336). This corresponds to the suggestion that BYDV-PAV ORF 4 encodes an MP. However, mutational studies of BWYV using agroinfection to introduce the mutated cDNAs into tobacco led to a very different conclusion: that ORF 4 was dispensable for virus systemic infection and aphid transmission, but that the C-terminal half of AT was required for systemic infection and a potential MP (33,388). Thus, the picture is confusing in terms of movement. Given the technical limitations involved in investigating luteovirus infection in plants, studies of BYDV-PAV, PLRV, and BWYV have not directly studied virus movement, nor do they distinguish between local cell-to-cell movement and systemic infection. In addition, the potential functions of the CP in local or long-distance systemic movement have not been addressed, although for BWYV it was concluded that the CP is needed for systemic infection (388). A better understanding of the phloem cell types between which these viruses move and the functions of CP in local and long-distance movement, coupled with direct investigation of luteovirus and polerovirus movement, should clarify this situation.
Luteoviruses and poleroviruses are notable for the sheer number of strategies they employ to regulate and maximize their gene expression: (a) sgRNAs, some of which appear to be regulatory molecules rather than mRNAs; (b) leaky scanning to produce CP and MP (ORF 4), and likely translate ORFs 0 and 1; (c) polyprotein synthesis and autocatalytic processing (poleroviruses) of PRO-VPg, and likely PRO-VPg-RdRp, to produce VPg, probably in different functional forms analogous to TEV and poliovirus; (d) -1 ribosomal frameshifting to produce RdRp; and (e) readthrough to produce CP-AT, the capsid subunit essential for aphid transmission. Beyond the number of strategies, there are some novel luteovirus twists here that have been reported in studies of BYDV-PAV. Frameshifting to produce RdRp occurs at a shifty heptanucleotide sequence (5′-GGGUUUU-3′ in BYDV-PAV, 5′-GGGAAAC-3′ in PLRV) and involves a downstream pseudoknot or hairpin structure (230), as reported for other viruses. However, a higher rate of frameshift was found when the intact BYDV genome was translated in vitro in wheat germ extracts than when a reporter gene, in which the BYDV frameshift site was inserted so that the coding sequence was mostly in the -1 frame, was used (72). Mutational studies identified sequences 4 kb downstream in the 3′-UTR of the BYDV-PAV genome that appear to be required for efficient frameshifting (367). Readthrough to produce CP-AT in BYDV-PAV requires at least five copies of a series of tandem repeats of the sequence 5′-CCN NNN-3′, beginning 12 to 21 nt downstream of the CP stop codon, with no apparent secondary structure in this region. Deletion studies further identify an additional element ~700 nt downstream within ORF 5 that is also needed for readthrough (32). Even given all of this, perhaps one of the most puzzling aspects of BYDV translation is its cap-independent
P.669

nature, and the solution here may be the most novel of all.
A 109 nt sequence element located in the 3′-UTR of BYDV-PAV between ORFs 5 and 6 has been identified as a translational enhancer, and thus named 3′TE (see Fig. 20.14). It appears to mimic a 5′ cap in interacting with eIF4F, either directly or indirectly, to facilitate efficient translation of uncapped mRNAs (366). This conclusion is based on in vitro and in vivo studies using a GUS reporter gene that contained different 5′-UTR sequences (BYDV, TMV, or plasmid) that were or were not capped, in combination with different 3′-UTR sequences [BYDV or plasmid with poly(A) tail]. Without a 5′ cap, the GUS reporter gene is very inefficiently translated in vitro, whether or not a poly(A) tail is present. However, if the GUS reporter is flanked by the 5′-UTR from BYDV upstream and the 3′TE inserted in its 3′-UTR, it is efficiently translated in vitro without a cap, with the level of translation being comparable to that of GUS with a 5′-cap but lacking the 3′TE. The relative enhancing effect of the 3′TE is the same in vitro and in vivo in oat protoplasts, although additional BYDV 3′-UTR sequences are needed in vivo to substitute for a poly(A) tail, whether the 3′TE or a 5′ cap is present. The 3′TE within the 3′-UTR enhances translation of uncapped mRNA when the BYDV 5′-UTR is present upstream of the GUS reporter, but has the same effect without the BYDV 5′-UTR sequences if the 3′TE itself is placed in the 5′-UTR region upstream of the GUS coding sequence. Thus, the 3′TE can functionally substitute for a 5′ cap in this position and, in either position, it was found to decrease the amount of eIF4F needed for maximum translation in vitro. Furthermore, in competition studies, excess 3′-TE RNA inhibits in vitro translation of capped GUS mRNA in trans, and this effect is reversed by addition of excess eIF4F. Thus, the 3′TE appears to act to recruit translation factors and ribosomes by interacting with eIF4F, either directly or indirectly. The BYDV 5′-UTR is proposed to function for long distance 3′–5′ interactions, probably by also interacting with eIF4F or other host factors rather than through direct base pairing, to position the recruited translation machinery at the 5′ end of the viral genome (366). The significance of this translational enhancer being located between ORFs 5 and 6 (see Fig. 20.14) is that it would act to enhance translation of the genome and sgRNA1 to produce BYDV proteins. At the same time, its presence at the 5′-end of sgRNA2, which accumulates to high levels later in infection, could inhibit translation of genomic RNA by effectively competing for eIF4F and translation factors to favor replication and encapsidation. Of course, it could eventually act to inhibit translation of sgRNA1 as well.
Brome Mosaic Virus: Multipartite, Subgenomic RNA
The Bromoviridae comprise five genera: Bromovirus, Cucumovirus, Alfamovirus, Ilarvirus, and Oleavirus (347). All of these viruses have positive-sense tripartite genomes that consist of three separate segments of positive-sense ssRNA. The three genomic segments are separately encapsidated in distinct particles. This separation of gene function on physically distinct RNAs was historically a major advantage before the development of recombinant DNA approaches. Genetic reassortment of the genomic segments between different strains or mutants of the same virus, or different related viruses within these genera, made mapping gene functions relatively straightforward. In addition, studies of viral replication were facilitated by the components of the RdRp being encoded on two different segments distinct from the third genomic RNA that encodes the MP and CP. Thus, the RdRp activities could be mutated separately from promoters for positive-strand RNA and negative-strand RNA synthesis on the third genomic RNA, in effect using this third RNA as a reporter to identify essential replication functions in the RdRp and to investigate the mechanisms of genomic RNA, complementary RNA, and sgRNA synthesis. BMV, the type member of the bromoviruses, together with cowpea chlorotic mottle virus (CCMV) (bromovirus), cucumber mosaic virus (CMV) (cucumovirus), and alfalfa mosaic virus (alfamovirus) are among the best characterized viruses in the Bromoviridae. BMV illustrates many of the principles governing gene expression of multipartite plant viral genomes, and is the focus here. Although BMV combines expression of a sgRNA with the multipartite strategy, different multipartite positive-sense ssRNA plant viruses combine a number of the strategies that have been discussed, with their segmented genome approach, such as polyprotein synthesis and processing by a viral-encoded proteinase (comoviruses); readthrough and sgRNA (tobraviruses); or sgRNA, readthrough, and leaky scanning (hordeiviruses) (123). Multipartite viruses that use the polyprotein approach can have a viral VPg linked to the 5′ ends of the genomic RNAs and 3′ poly(A) tails, as do the comoviruses. The others, in general, have 5′ caps combined with a poly(A) tail, a tRNA-like structure, or no known modification at the 3′ ends of their genome segments.
BMV, although not of major economic importance, is historically important as the first RNA virus for which infectious genomic transcripts were generated in vitro from cDNA clones (8) and a model for investigating how positive-sense RNA plant viruses replicate their genomes and transcribe sgRNA (6,231). More recently, the demonstration that BMV can replicate in yeast has led to a novel approach to study virus replication in vivo and use yeast genetics to identify host factors involved in BMV replication (159). There appear to be no efficient invertebrate vectors for bromoviruses, although beetles and nematodes have been experimentally shown to transmit them. The viruses can be mechanically transmitted, in both the laboratory and field. The virions have T = 3 quasi-icosahedral symmetry and are about ~28 nm in diameter. These are composed of 180 copies of the viral 20-kd CP, with each subunit having a β-barrel structure that is uncharacteristically
P.670

perpendicular to the capsid surface so that the pentameric and hexameric subunit clusters have a bulging knoblike appearance (7,186). The N-termini of the CP subunits are internal and appear to interact with the encapsidated viral genomic RNA. The BMV genome consists of three distinct segments of positive-sense ssRNA that are 3.2 kb (RNA1), 2.9 kb (RNA2), and 2.1 kb (RNA3) in size, each with a 5′ cap (m7GpppGp) and a 3′ tRNA-like structure that contains a pseudoknot and can accept tyrosine in vitro (Fig. 20.15). Density gradient centrifugation shows that these, together with the subgenomic RNA encoding the viral CP (RNA 4), are separately encapsidated into three different particles: (a) 3.2-kb genomic RNA (gRNA) in the highest density particles; (b) 2.9-kb gRNA in the intermediate density particles; and (c) 2.1-kb gRNA and 0.9-kb sgRNA in the lowest density particles (7). The CP sgRNA, like the genomic RNAs, has a 5′ cap and a 3′ tRNAtyr-like structure (see Fig. 20.15).
How the virions are uncoated is not well understood. What is clear is that the three genomic RNAs and subgenomic RNA4 (hereafter [sg]RNA4) are each monocistronic and translated into the protein encoded by the single or the 5′-proximal gene. RNA1 and RNA2 are the only genome segments required for virus replication, as shown by direct transfection of plant protoplasts. These are translated, respectively, into proteins 1a (109 kd) and 2a (94 kd) (see Fig. 20.15), which coordinately act to replicate all three genomic RNAs by way of negative strand intermediates, as well as recognize an internal promoter on RNA3 to transcribe it into the 0.9-kb [sg]RNA4 that encodes the CP. RNA3 itself is translated into the viral MP (32 kd). Consistent with BMV having a positive-sense ssRNA genome and the previously described picture, the three genomic RNAs together are infectious, and each of these, as well as [sg]RNA4, is translated into the corresponding protein in vitro (6). This view of BMV multiplication and gene expression is supported by a variety of experimental studies that were facilitated by the generally high efficiency with which RNA can be transfected into protoplasts and the ability to prepare highly active template-dependent replicase-containing extracts from BMV-infected plants (232), in addition to the segmented nature of the BMV genome. Protein 1a contains conserved motifs characteristic of RNA methyltransferases (N-terminal domain) and helicases (C-terminal domain), and the central region of protein 2a contains the GDD motif characteristic of a viral RdRp. The arrangement and sequences of these resemble those in Sindbis and other alphaviruses, placing BMV in the alphavirus superfamily. Mutations in any of these conserved domains of 1a or 2a block or alter virus RNA replication and sgRNA transcription (6). Consistent with the N-terminus of 1a (methyltransferase) having a role in capping viral genomic
P.671

and subgenomic RNA, 1a expressed in E. coli or yeast has been shown to methylate GTP at the 7 position of guanine in a reaction requiring S-adenosylmethionine and to form an adduct with m(7)GMP (10,178). Evidence further suggests that proteins 1a and 2a interact. Pseudorecombinant studies in which RNA1 and RNA2 from BMV and the bromovirus CCMV were exchanged first suggested that 1a and 2a had to be “compatible”: such pseudorecombinants do not replicate in protoplasts, not even supporting the replication of BMV RNA3, which can be replicated by either homologous 1a/2a gene combination (75). In addition, antisera against BMV 1a coprecipitates 1a and 2a from BMV RdRp-containing extracts (280). The C-terminal helicase region of 1a has been shown to interact with the N-terminal region of 2a by Far Western blotting and yeast two-hybrid assays (9,248), and recombinant studies suggest that the core RdRp region of 2a interacts with 1a as well (321). That the 32-kd protein encoded by the 3a gene is the MP is suggested by several lines of evidence. RNA3 is not needed for viral replication in protoplasts but is essential for virus infectivity in plants. In addition, genetic studies show that deletions in the 3a gene confine virus infection to individual cells; such mutations prevent the appearance of local necrotic lesions on the inoculated leaves of an appropriate plant host (234). The 32-kd protein also has properties reported for other viral MPs, such as the TMV 30-kd protein: it cooperatively binds single-stranded nucleic acids in vitro in a sequence-nonspecific manner, and it has been immunolocalized to plasmodesmata in BMV-infected plants (109,161).
FIGURE 20.15 Multiplication of brome mosaic virus (BMV).
Mutational studies also show that the CP is needed for systemic infection via the phloem, but whether it is required as well for local cell-to-cell movement has not been resolved. Mutations that disrupt the CP of BMV or CCMV have been reported to slow down, but not eliminate, virus spread within the inoculated leaf, based again on the rate of appearance and size of local lesions (7,103). However, mutation of the BMV CP appears to block cell-to-cell spread in some hosts, and studies with chimeric viruses in which the MP and/or CP was exchanged between BMV and CMV suggest a “compatibility” for MP–CP combinations in cell-to-cell movement, although in the latter studies an antagonistic effect of the CMV CP on the BMV MP could not be excluded (239). The important question is whether mutations in the CP affect BMV cell-to-cell movement directly or whether these inhibit local spread within the inoculated leaf through the minor veins. Studies with PVX have shown that infection of an inoculated leaf involves not only virus moving directly from cell to cell, but also virus entering the phloem and exiting locally (292). The question of the mode of cell-to-cell spread is particularly intriguing for BMV given its tripartite genome. Whether moving as encapsidated virus particles or viral RNAs directly complexed with MP, do the genomic RNAs move independently into adjacent uninfected cells until all three (and perhaps [sg]RNA4 as well) accumulate in the same cell, or is there a mechanism to coordinate movement of the three genomic RNAs as they move from cell to cell?
BMV replication occurs in the cytoplasm in association with ER-derived membranes, as reported for other positive-sense RNA viruses. Viral RdRp activity isolated from BMV-infected plants is membrane associated. In addition, immune staining with specific antisera against 1a, 2a, or ER marker proteins, or to detect 5-bromouridine incorporation into replicating viral RNA, show that 1a, 2a, and nascent viral RNA colocalize to cytoplasmic vesicles that also contain ER marker proteins (286). The BMV multiplication cycle is temporally regulated at the level of positive-sense RNA and negative-sense RNA synthesis, and the transcription of [sg]RNA4 to produce the CP, as has also been shown for PVX, TMV, and TYMV. The accumulation of positive-and negative-sense RNA is independently regulated such that late in infection, there is an ~100-fold excess of the genomic RNAs and [sg]RNA. Because [sg]RNA4 transcription is dependent on prior replication of complementary negative-strand RNA, it does not accumulate to high levels until later in infection, at which time efficient translation of [sg]RNA4 into CP appears to compete with that of the nonstructural proteins (1a, 2a, and particularly MP), inhibiting these while large amounts of CP are synthesized for encapsidation of virions (7). The cis-acting sequence elements involved in transcription of BMV [sg]RNA4 and replication of BMV negative-strand RNA and genomic positive-sense RNA have been well characterized in both in vivo studies that analyzed the effects of specific mutations on the accumulation of different RNA species in protoplasts and in vitro studies with BMV template-dependent RdRp preparations from infected plants in which specific templates could be tested and initiation sites more precisely mapped. The 250 nt intercistronic region between the MP and CP genes on RNA3 in particular contains important sequence elements for the regulation of replication as well as transcription. Transcription of [sg]RNA4 initiates internally on negative strand copies of RNA3 within a 100 nt sequence in this intercistronic region located upstream of the CP gene (231) (Fig. 20.16). This subgenomic promoter consists of a core promoter of 20 nt located immediately upstream of the CP gene that directs specific basal transcription of [sg]RNA4, and additional upstream activating sequences that consist of an oligo(A) tract and partial repeats of core promoter sequences that act to increase levels of [sg]RNA4 transcription (108,216).
Replication of BMV RNAs involves cis-acting sequences within the 5′-UTR and 3′-UTR of RNA1, RNA2, and RNA3, as well as internal sequences within the 2a gene of RNA2 and a 150 nt sequence within the intercistronic region of RNA3. This 150 nt sequence is located upstream of the oligo(A) tract and most of the subgenomic promoter, overlapping sequences at the 5′ end of the activating region. The promoter sequences for negative strand RNA synthesis have been mapped to the 3′-terminal 200 nt of the genomic RNAs that include the tRNAtyr-like
P.672

structure (6). Unlike TYMV, encapsidated BMV genomic RNAs terminate in 5′-CCA-3′, but in vitro transcribed genomic RNAs that lack the 3′-terminal A residue can be adenylated by cellular CCA-tRNA nucleotidyltransferase in vitro. Like TYMV, BMV negative-strand RNA synthesis starts at the penultimate C within this terminal 5′-CCA-3′ sequence, and thus it is assumed that adenylation of the 3′ end of BMV positive strand RNAs by host CCA-tRNA nucleotidyltransferase must normally occur in vivo. The role of tRNA mimicry in BMV replication has not been as extensively studied biochemically as it has for TYMV. Interestingly, a recent study of the template requirements for initiation by the RdRp of TYMV and BMV reported that BMV RdRp can initiate synthesis internally at 5′-ACCA-3′ sequences, but does so inefficiently. However, it could efficiently initiate at internal 5′-AUGC-3′ sequences (69). The cis-acting sequences within the 5′-UTR regions of the BMV genomic RNAs are presumed to be involved in initiation of positive-strand RNA synthesis. These, and the 150 nt internal intercistronic sequence required for efficient accumulation of BMV RNA3, all contain a sequence similar to the motif 5′-GGUUCAAyyCC-3′ (y = U or C), which is one of two consensus elements (Box B) found in cell RNA pol III promoters and also corresponds to the invariant residues of tRNA TψC loops (7). Mutations in this sequence within the 5′-UTR of RNA2 or the intercistronic region of RNA3 each reduce the accumulation of the corresponding RNA in vivo, and several proteins from barley extracts have been reported to bind to the Box B–like element within the 5′-UTR of RNA2 or the complement of this element within the 3′-UTR of the negative strand of RNA2 (92,265).
FIGURE 20.16 Internal promoter for brome mosaic virus (BMV) subgenomic RNA4 ([sg]RNA4) encoding the capsid protein (coat or CP). The sequence of the intercistronic region is shown, below which is the 5′-terminal sequence of [sg]RNA4. AUG of the CP is underlined. (From ref. 220, with permission.)
The involvement of Box B–like elements in the replication and/or accumulation of BMV RNA, the binding of host proteins to these elements, and the presence of cellular proteins in partially purified preparations of BMV RdRp (280,281) have been cited as circumstantial evidence for the involvement of host proteins in BMV replication. More direct evidence for this, as well as more detailed analysis of viral replication, has been obtained through studies of BMV replication in yeast (154,155,159). In this system, BMV proteins 1a and 2a are each expressed from separate yeast 2-µ plasmids having an HIS3 (for 1a) or LEU2 (for 2a) selectable marker so that the transformed yeast strain (his3- leu2- trp1- ura3-) can be selected for growth in the absence of histidine and leucine. These are constructed such that the mRNAs encoding 1a or 2a are transcribed from the yeast ADH promoter; however, most of the 5′-UTR and 3′-UTR from RNA1 and RNA2 are missing, so these RNAs cannot be replicated. Replication is assayed by introducing RNA3, either by transfecting yeast coexpressing 1a and 2a with in vitro transcripts of RNA3, or by in vivo transcription of a RNA3 cDNA from a yeast CEN4 plasmid (TRP1 selectable marker) or chromosomal insertion (Fig. 20.17). In these latter two cases, RNA3 cDNA is flanked by the GAL1 promoter and the self-cleaving ribozyme from hepatitis δ virus. Growth in galactose induces transcription of RNA3, and the ribozyme cleaves the transcript at its natural 3′ end. In the presence of BMV 1a and 2a, this RNA3 transcript, which is complete with its natural 5′-UTR and 3′-UTR, is correctly replicated in yeast via its complementary strand, and [sg]RNA4 is transcribed. For purposes of selection or screening, the CP gene on RNA3 can be replaced with the yeast URA3 gene or the bacterial GUS or choramphenicol acetyltransferase (CAT) coding sequence. These will be translated from [sg]RNA4, thus allowing for selection of yeast replicating RNA3 (in the case of transfection of in vitro transcripts) based on uracil-independent growth of the appropriate yeast strain, or screening of RNA3 replication based on GUS or CAT assays. Selection against expression of the URA3 gene (growth in 5-fluoroorotic acid) can also be used to isolate mutants defective in BMV 1a- and 2a-dependent replication of RNA3 (154). The MP coding sequence has also been replaced by CAT to assay for translation of RNA3
P.673

relative to its replication, the latter determined by Southern blotting with appropriate probes (160).
FIGURE 20.17 A yeast system to study brome mosaic virus (BMV) RNA replication. (From ref. 154, with permission.)
The intriguing finding is that RNA3 is faithfully replicated and transcribed in the presence of 1a and 2a in yeast. This suggests that whatever host factors may be involved in BMV replication, yeast must contain equivalent factors that can substitute for those present in plants (159). Beyond this finding, the power of the yeast system is the ability to investigate the independent as well as the coordinate effects of 1a or 2a on replication and transcription of RNA3 and to select for host mutants that block different stages of RNA3 replication and transcription. Using this system, it was found that BMV 1a alone acts to stabilize RNA3 positive-sense transcripts expressed from the GAL1 promoter, increasing their half-life from 5-to-10 minutes to greater than 3 hours. Using a CAT reporter gene in place of the MP coding sequence, this 1a stabilization appeared to block translation of RNA3, which led to the suggestion that 1a interacts with RNA3 to recruit it (and by inference RNA2 and RNA1) away from translation and into RNA replication (160). What sequences does 1a interact with in RNA3?: The intercistronic 150-nt “replication signal” that includes the consensus Box B–like element. Mutational analysis of RNA3 in this 1a-dependent yeast system shows that this 150-nt “enhancer of RNA3 replication” is required for this 1a stabilization of RNA3, and beyond this is sufficient to confer 1a-dependent stabilization when fused to the 5′ end of β-globin RNA (328). Using 5-fluoroorotic acid to select against replication of a chromosomal insertion of RNA3 that expresses the URA3 gene in place of the CP gene, recessive mutations in a number of yeast genes have now been identified that inhibit this BMV 1a- and 2a-dependent replication and transcription of RNA3. Characterization of these and other yeast genes that affect BMV replication and transcription in yeast is a powerful approach for deciphering the involvement of host proteins in RNA virus replication. One yeast protein, Lsm1p, a cytoplasmic protein related to core RNA splicing factors, has been shown to be involved in the 1a stabilization of RNA3 through interactions with the 150-nt element that contains the Box B–like consensus sequence (74). An additional interesting question is why does BMV replicate in yeast at all. This is apparently not true for all positive-sense RNA viruses: to date, only BMV and a few nodaviruses have been reported to replicate in yeast.
Enveloped Viruses
Given the plant cell wall and the movement of plant viruses from cell to cell without going through an extracellular phase, the existence of enveloped plant viruses raises a number of interesting questions in terms of viral adaptation. At what site(s)within the plant cell will these viruses bud to acquire their envelope? Surely the plant cell wall poses problems for budding at the plasma membrane, the site of maturation for most, although not all, enveloped animal viruses. Why would a plant virus have an envelope? Does the envelope and its associated glycoproteins have a role in infecting the plant host, or do they serve a separate function? What is the relationship between the form of the virus that moves from cell to cell to infect the plant and the virion? As already alluded to for tospoviruses such as TSWV (see Plant-to-Plant Transmission), and described in more detail later, the enveloped virion with its glycoproteins may represent an adaptation to a dual lifestyle: that of an “animal-infecting virus” as well as a plant virus. The genomic organization of the tospoviruses, and plant-infecting rhabdoviruses that have been characterized, suggests that they are “animal viruses” that encode one extra, unique protein—a movement protein needed for the virus to invade and infect plants. An important issue then becomes how virus maturation may be regulated in infected plant cells. Being negative-sense (nucleorhabdoviruses and cytorhabdoviruses) or ambisense (tospoviruses), transcripts of cDNA clones are not infectious. Thus, the interactions of these viruses with their hosts have been difficult to study, and a number of the details of their replication are sketchy or inferred by analogy to other, better characterized animal viruses within the same family. These particular plant viruses are included here, not to focus on the details of their replication, but to illustrate possible adaptations of enveloped viruses when infecting a plant.
Tomato Spotted Wilt Virus
Topsoviruses, a genus in the Bunyaviridae, have emerged as serious pathogens of crops in the past 20 years. In nature,
P.674

the viruses are transmitted by thrips, but they can be mechanically transmitted in the laboratory. TSWV, the type member and best characterized of the tospoviruses, is in the current “top ten” of plant viruses in terms of economic losses worldwide (272). The recent emergence of TSWV, as well as a number of other tospoviruses, has been attributed to the increased worldwide prevalence of one of its major vectors, the western flower thrips (Frankliniella occidentalis), and the increased movement of ornamental plants as the result of increased world trade. TSWV infects >900 plant species of monocotyledonous or dicotyledonous plants, but other topsoviruses generally have more narrow host ranges (237). TSWV is a typical Bunyaviridae in terms of virion structure and overall genomic organization. Virions are spherical enveloped particles ~0-to-120 nm in diameter, with surface projections (spikes) composed of two viral-encoded glycoproteins, G1 and G2. The three genomic segments of the viral tripartite genome are associated with the nucleoprotein N and a few copies of the viral RdRp (L protein) to form three separate nucleocapsids within the enveloped particles (see Chapter 49). There is no matrix protein.
TSWV has three genomic ssRNA segments designated L (large), M (middle), and S (small) (Fig. 20.18) that are organized and expressed overall as are the genomic segments of the animal-infecting Bunyaviridae (see Chapter 49). The L segment encodes a single protein, L (330 kd), shown to be the viral RdRp in several animal-infecting Bunyaviridae. The TSWV M segment encodes the viral glycoproteins, G1 and G2, on the complementary strand, and a nonstructural protein NSm (33.6 kd), which is translated from an sgRNA that is 5′ coterminal with the viral genomic M segment. The S segment encodes the nucleoprotein N (30 kd) on the complementary strand, and a nonstructural protein NSs (54 kd), which like NSm, is translated from an sgRNA that corresponds to the 5′ end of the viral genomic S segment. Thus, both the M and S segments of TSWV are expressed by an ambisense strategy (67,180,181) (see Fig. 20.18). All of the Bunyaviridae are principally negative sense viruses in terms of their replication strategy. Thus, TSWV, like other Bunyviridae and negative sense RNA viruses, contains the viral-encoded RdRp (L protein) associated with the nucleocapsids in the enveloped virus particles and in infected plant cells (346). L is the putative RdRp of TSWV based on sequence similarity to the RdRp of other Bunyaviridae and negative sense RNA viruses (66). Consistent with this, detergent-disrupted TSWV virions have been shown to contain an RdRp activity in vitro (4). The L protein is an endonuclease as well as an RdRp. The endonucleolytic activity is required because Bunyviridae, like the segmented negative strand influenza viruses and “ambisense” arenaviruses, require capped primers to initiate transcription of mRNAs. These are acquired from host mRNAs in the cytoplasm, not the nucleus, by a “cap snatching” mechanism (see Chapter 49). For TSWV, primer extension analysis has shown that the two mRNAs transcribed from the S segment contain nonviral sequences 12 to 20 nt in length at their 5′ ends (184) (see Fig. 20.18). In addition, when plants are co-infected with TSWV and alfalfa mosaic virus (AMV) (a Bromoviridae with a genome organization like BMV), the heterogeneous 5′ ends of the TSWV mRNAs can be acquired from the co-infecting AMV RNAs, thus clearly showing that this cap-snatching does occur in the cytoplasm. By analogy to other well-characterized negative strand RNA viruses such as vesicular stomatis virus (VSV), it is generally assumed that the TSWV N protein regulates the switch from mRNA transcription to viral genome replication (see Fig. 20.18). Consistent with this, both TSWV genomic and full-length complementary RNAs are found associated with N protein in RNP particles in infected plants (181). Using antisera generated against NSs expressed from a baculovirus vector in insect cells, NSs has been found associated with
P.675

what has been described as fibrous structures or paracrystalline arrays in the cytoplasm of infected TSWV plant cells (182,237). Its function remains unknown. It is also not known how the viral nucleocapsids are released from virions following their introduction into plant cells by thrips. It is generally assumed by analogy with other enveloped viruses that they are taken up in cytoplasmic vesicles, with release occurring by fusion of the viral envelope with the vesicle membrane (Fig. 20.19).
FIGURE 20.18 Tospovirus replication and gene expression. (Adapted from ref. 272, with permission.)
The distinctive feature of the genomic organization of TSWV when compared with that of the animal-infecting Bunyaviridae is the presence of an additional virus-sense gene in the M segment, which is expressed from an sgRNA (see Fig. 20.18). Evidence suggests that this encodes the viral MP. In infected plant cells, viral RNPs are seen associated with unique large tubular structures that extend into adjacent cells from what appear to be highly modified plasmodesmata. NSm immunolocalizes to these unique tubules, and has been shown to be necessary and sufficient to induce such tubules when transiently expressed in plant protoplasts or insect cells. In addition, NSm immunolocalizes to plasmodesmata in transgenic plants that express this protein (183,273,327). Although viral RNPs are associated with or within these tubules, transient expression studies in plant protoplasts show that N protein is not required for the formation of the tubules. Thus, it has been suggested that viral RNPs move from cell to cell in the plant through these MP-containing tubules (see Fig. 20.19). This picture of TSWV movement in infected plants envisions a pathway quite distinct from and clearly not involving enveloped virions with their associated G1 and G2 glycoproteins. As already discussed, the enveloped virion structure and G1 and G2 glycoproteins are required for thrips recognition and acquisition of TSWV but not for plant infection, as clearly demonstrated by the fact that plant-infectious TSWV lacking the envelope structure and glycoproteins can be generated by repeated mechanical passage in plants (285) (see Plant-to-Plant Transmission). Only thrips in the larval stage can acquire the virus, which they ingest during feeding on plants. Ultrastructural studies show that virions are transported along the lumen of the thrips digestive tract to the midgut, where they appear to cross the midgut wall by endocytosis to enter the hemocoel. From the hemocoel, they invade the salivary glands. However, unlike the Luteoviridae, topsoviruses replicate in their thrips hosts, persistently infecting the insects without being pathogenic. Evidence for this includes the detection of the nonstructural protein NSs in infected thrips and the identification of viral inclusions in endothelial cells, muscle cells, and the salivary glands (237). Using gel overlay and immune labeling assays, two candidate thrips receptor proteins that recognize TSWV glycoproteins have been identified: a midgut protein that can bind both G1 and G2, and a protein found in all tissues except the midgut that recognizes G2 (17,171). The functions of these thrips proteins in virus acquisition and circulation has not been determined.
FIGURE 20.19 Multiplication of tomato spotted wilt virus (TSWV). Stages of virion uncoating have been proposed based on analogy to animal bunyaviruses. DEV, double-enveloped virus; SEV, single-enveloped virus. See text for details. (Adapted from refs. 170 and 272, with permission.)
Where does TSWV virion assembly occur in infected plant cells? For those animal-infecting Bunyaviridae where it has been investigated, the viral G1/G2 polyprotein precursor has a signal sequence so that it is cotranslationally transported into the ER lumen, being processed to G1 and G2 by host cell peptidases and glycosylated as it transits from the ER to the Golgi stacks. The heterodimeric G1:G2 complex contains a Golgi-retention signal, so that virion assembly
P.676

occurs by viral RNPs associating with G1:G2-containing areas of Golgi membranes and budding into the Golgi. These assembled virions are then transported to the cell surface in vesicles, where they are released from the cell as the vesicles fuse with the plasma membrane (see Chapter 49). Until recently, the pathway for TSWV virion morphogenesis in plant cells has not been clear. The TSWV G1/G2 precursor is predicted to contain a signal peptide and has been shown to be processed when expressed in insect cells, where it was also reported to be associated with cellular membranes, including the plasma membrane (3). However, this study done in insect cells does not answer the question concerning where virions mature in infected plant cells. Ultrastructural and immune labeling studies have reported virus particles or virion proteins associated with what morphologically appeared to be ER membrane in infected plants cells or Golgi-like structures in infected thrips cells, leading different authors to state that TSWV acquires its envelope by budding into the ER or the Golgi. However, the identity of these membrane structures was never determined by immune labeling for appropriate ER and Golgi marker proteins. A major advance in this area is the recent development of a plant protoplast system for investigating TSWV infection in which more than >50% of the cells (Nicotiana rustica tobacco cells) can be infected with TSWV particles and maintained for several days (172). Using this synchronous infection system for ultrastructural studies and immune staining for compartment-specific marker proteins, the TSWV glycoproteins G1 and G2 were found to accumulate in Golgi membranes. These areas of the Golgi then appear to wrap around viral RNPs in the cytoplasm to form double-enveloped particles (DEV) (see Fig. 20.19). At later stages of infection, both in the infected protoplasts and in cells in TSWV-infected plants, these cytoplasmic DEV double-enveloped particles can be found fused to each other and fusing to ER membrane to form single-enveloped particles (SEV, the virions) clustered in membrane-bound bodies in the cytoplasm or in the ER (170) (see Fig. 20.19). Thus, rather than be transported in Golgi-derived vesicles to the plant plasma membrane with its cell wall, TSWV appears to have adapted a strategy that allows mature virions to move back from the Golgi to the ER and accumulate there, as well as in the cytoplasm. It is suggested that when thrips feed, they acquire TSWV virions from these sites of accumulation in the ER (170).
FIGURE 20.20 Structure and genome organization of sonchus yellow net virus (SYNV), a nucleorhabdovirus. (From ref. 158, with permission.)
Rhabdoviruses: Sonchus Yellow Net Virus and Lettuce Necrotic Yellows Virus
Plant viruses have historically been categorized as rhabdoviruses based on ultrastructural examination of infected plant cells or virus preparations, which identify enveloped virus particles that are bullet shaped in unfixed preparations or bacilliform when fixed (Fig. 20.20). Virions are 45 to 100 nm wide and 130 to 250 nm long, and in nature are transmitted by aphids, leafhoppers, or planthoppers, depending on the virus. Like the tospoviruses, these viruses infect and multiply in their insect vectors, thus leading a dual lifestyle as an animal-infecting and plant-infecting virus. Approximately 75 plant viruses are currently listed as possible rhabdoviruses, although it is not clear that all of these represent distinct viruses or are in fact rhabdoviruses. About 15 of these viruses have been sufficiently characterized in terms of virion structure and composition, host range, vector transmission, serology, nucleic acid hybridization, and ultrastructural alterations in infected plant cells to be placed in the genus Cytorhabdovirus or Nucleorhabdovirus
P.677

(158). As these names imply, the plant rhabdoviruses are grouped based on the site of virus multiplication, as determined by electron microscropic examination of infected plant cells. Nucleorhabdoviruses form nuclear inclusions and appear to bud from the inner nuclear envelope to accumulate in perinuclear spaces. Cytorhabdoviruses are seen to form at cytoplasmic membranes and accumulate in the cytoplasm. Of these, sonchus yellow net virus (SYNV; a nucleorhabdovirus) and lettuce necrotic yellow virus (LNYV; a cytorhabdovirus) are the best characterized in terms of sequence analysis.
Electron microscopy of purified virions, combined with detergent disruption, gel analysis of viral proteins, and RNA analyses, show that plant rhabdoviruses, as typified by SYNV and LNYV, resemble VSV in structure and composition (158) (see Fig. 20.20). Virions are composed of a lipid envelope from which project spikes made of the viral-encoded G glycoprotein, which is presumed to exist in a trimeric form as in VSV. Within the envelope, the virion core is composed of a helical RNP that consists of the viral genomic unsegmented negative-sense ssRNA (~11 to 14 kb) surrounded by N protein to form the nucleocapsid, in association with a few copies of the viral P and L proteins that make up the RdRp (see Fig. 20.20). The location of the matrix protein M has not been unambiguously determined, but like VSV, it is assumed to be involved in coiling the nucleocapsid and interacting with the internal domains of G (see Chapter 39). The available evidence suggests that replication of the plant rhabdoviruses resembles that of VSV. Treatment of LYNV virions with nonionic detergent activates a viral RdRp that transcribes RNAs complementary to the viral genome in vitro (158). The RdRp activity is associated with loosely coiled nucleocapsids that contain N, L, and P, in addition to the virion ssRNA. Interestingly, similar treatment of SYNV virions does not activate RdRp activity, but such an activity can be extracted from the nuclei of plant cells infected with SYNV (358). This SYNV RdRp activity co-sediments with viral nucleocapsid cores and contains the viral N, L and P proteins, based on copurification and immune precipitation studies (359). Antibody inhibition studies show that L is a functional component of the RdRp activity. Kinetic analysis of the products transcribed in vitro shows that like VSV, SYNV transcription occurs by a stop-start mechanism in which the individual mRNAs for each gene are sequentially transcribed starting at the 3′ end of the viral genome and continuing through to the 5′ end, with the RdRp pausing at intergenic regions between each gene to polyadenylate and terminate the upstream gene, and then transcribe the next gene in order (see Chapter 39). Also like VSV, the relative abundance of each mRNA is determined by the gene order in the viral genome, with the 3′-proximal N mRNA being most abundant and the 5′-proximal L mRNA being transcribed in the lowest amount (359). All of the mRNAs are polyadenylated by the viral RdRp activity. Like VSV, a positive-sense short leader RNA is transcribed from the 3′ end of the genomic RNA; but unlike VSV, the SYNV leader RNA is also polyadenylated (359). Thus, while the picture is one of virions containing RNP cores that can initiate transcription upon uncoating, as one would expect for a negative-sense RNA virus, the SYNV core-associated RdRp appears to require activation within the host cell. This, along with the polyadenylation of the SYNV leader RNA, appears to reflect adaptations necessary for the nuclear multiplication of this virus.
TABLE 20.4 Sequence elements in the intergenic regions of plant and animal rhabdoviruses
Virus | Element I (Upstream Poly[U] Tract) | Element II (Nontranscribed) | Element III (mRNA Start Site)
VSV | ACUUUUUUU | GCU | UUGUC
Rabies virus | ACUUUUUUU | C(N)x | UUGUAG
SYNV | AUUCUUUUU | GG | UUGAAUC
LNYV | AUUCUUUU | G(N)x | CUAAUUU
VSV, vesicular stomatis virus; SYNV, sonchus yellow net virus; LNYV, lettuce necrotic yellow virus. Adapted from ref. 158, with permission.
The complete sequence of the SYNV genome shows an organization that is the same as VSV, with one additional gene sc4 not found in VSV (reviewed in 358) (see Fig. 20.20). The 3′ leader sequence is followed by the genes encoding N, P, M, G, and L in the same order as they occur in VSV (see Chapter 39). The sc4 gene is located between the P and M genes (see Fig. 20.20). The 3′ leader and 5′-proximal noncoding region of SYNV are distinct from those in VSV and other animal-infecting rhabdoviruses, but the intergenic gene junctions are highly conserved (158) (Table 20.4). The sc4 protein is found in virions (see Fig. 20.20) and appears to be phosphorylated in vivo. Although its precise location is unknown, it is solubilized from virions by treatment with nonionic detergents. It has been suggested that sc4 might be the viral MP, although it could also play a role in aphid transmission (158). SYNV induces the
P.678

formation of viroplasms in the nuclei of infected plant cells. The viral N, L, and P proteins have been immunolocalized to these nuclear viroplasms, which appear to be the sites of viral replication and the source of the RdRp activity that can be extracted from nuclei of infected cells (217,359). N and P also appear to contain NLSs: when N or P are individually expressed from a PVX vector (see Fig. 20.8), each accumulates in the nucleus, and if expressed as fusions to GUS, the GUS:N and the GUS:P fusion proteins are also targeted to nuclei (217). Ultrastructural studies show SYNV virions budding at the inner nuclear membrane to accumulate in swollen perinuclear spaces between the inner and outer nuclear envelopes. Thus, the rather striking adaptation to replicate in nuclei, as opposed to VSV, which replicates in the cytoplasm, appears to be a strategy to acquire the viral envelope from the inner nuclear envelope rather than the plant cell plasma membrane. The current model for SYNV multiplication (Fig. 20.21A) proposes that upon entering a cell, the viral nucleocapsid cores are released into the cytoplasm, possibly in association with the ER, and these are transported into the nucleus, where the SYNV RdRp is activated and primary transcription occurs. Viral mRNAs are transported to the cytoplasm, where they are translated, and newly synthesized N, L, and P are transported into the nucleus to continue transcription of viral mRNAs and replicate the viral genome. Presumably, newly synthesized viral M and sc4 proteins also have to be transported to the nucleus: M for virion assembly and sc4 since it is present in virions. Because tunicamycin interrupts SYNV budding at the nuclear envelope and causes nucleocapsids to accumulate at the nuclear periphery, it is proposed that newly synthesized G is transported to the inner nuclear envelope, and virus buds at these sites into the perinuclear space between the inner and outer nuclear membranes (158). This model envisions that viral cores lacking an envelope are exported from the nucleus and move cell to cell, presumably through plasmodesmata, as an alternative to virion assembly (see Fig. 20.21), as is the case for TSWV.
FIGURE 20.21 Multiplication of (A) nucleorhabdoviruses and (B) cytorhaboviruses. (From ref. 158, with permission.)
In the context of the nuclear replication of SYNV, the presence of an inactive form of the RdRp within virions and the polyadenylation of the leader RNA make sense. Packaging of an inactive RdRp provides a mechanism to prevent premature transcription from occurring in the cytoplasm before nucleocapsid cores are transported to the nucleus. Host activation of the RdRp could involve a posttranslational modification, such as phosphorylation of L or P within the RdRp complex, or of the core structure such that it can be transported into the nucleus. Polyadenylation of the leader sequence may prevent this RNA from being degraded within the nucleus. Although there are some
P.679

biochemical and immune localization studies to support aspects of this model, the proposed pathways for viral assembly and movement are primarily based on ultrastructural studies. Cell biological and additional biochemical studies are needed to investigate the interesting questions raised by this model. Essentially nothing is known about the form in which the virus moves from cell to cell to invade the plant, or the process of movement. Perhaps M is required only for virion assembly at the inner nuclear envelope, and flexible nucleocapsids, in association with sc4 as well as P and L, are the form that exits from the nucleus and moves from cell to cell. What regulates whether genomic RNPs are packaged into virions or transported from cell to cell? Could it be posttranslational modifications of sc4, such as phosphorylation or dephosphorylation? If sc4 is not the viral MP, what is the MP? As is clear from studies of TSWV, appropriate mutational studies and cell-based systems are needed to investigate viral morphogenesis and movement, for both the nucleorhabdoviruses and the cytorhabdoviruses. LYNV has not been completely sequenced, but genome mapping studies suggest that it has a genome organization similar to that of SYNV (158). Based exclusively on ultrastructural studies of LYNV and barley yellow striate mosaic virus, replication of cytorhabdoviruses is proposed to occur in the cytoplasm in association with what appear to be ER membranes, and virions appear to assemble by budding into vesicles that may be derived from the ER (158) (see Fig. 20.21). These studies suggest that cytorhabdoviruses also use internal membranes—perhaps the ER—for assembly, and it is again proposed that nonenveloped viral RNPs move from cell to cell by an alternate route. The development of appropriate model cell-based systems for investigating both these genera of rhabdoviruses should help to define the principles involved in the adaptation of enveloped viruses to infecting plants.
Viruses with DNA Genomes
Caulimoviruses: Cauliflower Mosaic Virus
The Caulimoviridae comprises the plant-infecting pararetroviruses. The viruses in this family, like the Hepadnaviridae (see Chapter 76), have circular dsDNA genomes and replicate by a reverse transcription mechanism by way of a positive-sense ssRNA template. The two genera of Caulimoviridae —Caulimovirus (12 viruses) and Badnavirus (13 viruses)—are distinguished based on virion morphology (icosahedral or bacilliform) and genome organization (347). Given its dsDNA genome, CaMV, the type member of the caulimoviruses, was the first plant virus to be cloned and sequenced. Thus, it has been extensively characterized in terms of its molecular biology and host interactions. CaMV, in addition to providing what is still generally the promoter of choice for generating transgenic plants (the 35S promoter), has been a model for investigating the replication and gene expression strategies of the caulimoviruses in particular, and mechanisms of translational control in general. Caulimovirus particles are icosahedral (T = 7), 45 to 50 nm in diameter, with the capsid being composed of subunits of a single protein, CP, which in CaMV exists in two processed forms of 37 kd and 44 kd. CaMV particles also contain minor amounts of three additional viral-encoded proteins: a 15-kd nucleic acid–binding protein, and a protease (PR) and reverse transcriptase (RT) that are synthesized as the PRO-RT polyprotein product of a single ORF. Most caulimoviruses are transmitted in nature by aphids in a noncirculative manner, neither circulating in nor infecting the vector. Although each virus has a fairly narrow host range, individual caulimoviruses cause serious yield losses in economically important crops, such as cauliflower, turnips, and blueberries (144,310). CaMV infects crucifers, including Brassica species, such as turnip and cauliflower.
The CaMV circular dsDNA genome is 8 kb and contains three discontinuities: two in the viral positive strand (same polarity as viral mRNA transcripts) and one in the complementary viral negative strand (Fig. 20.22). There is a short 5′ overlap at each discontinuity, with ribonucleotides often attached to the 5′ ends. These discontinuities are formed by strand displacement synthesis during reverse transcription of the 35S pregenomic positive strand RNA. CaMV encodes seven major ORFs (I to VII). Mutational studies show that ORFs I through VI are essential for viability and infectivity. These encode: the viral MP (I, 45 kd), an aphid transmission factor (ATF, II, 18 kd), a minor capsid component (pIII, 15 kd), a precursor of the capsid protein
P.680

(pre-CP = GAG, IV, 56 kd), a polyprotein (V, POL, 80 kd) that is processed to an aspartic proteinase (PR) and reverse transcriptase (RT) with an RNase H domain (RH), and a multifunctional translational transactivator (TAV, VI, 62 kd) (144) (see Fig. 20.22). These functional assignments are supported by a large number of experimental studies. ORF I is essential for cell-to-cell movement and systemic infection of the plant. The encoded MP has been localized to unique large tubules that contain virus-like particles and extend from plasmodesmata in infected cells, and it can induce these tubules when expressed in cultured cells (208,261,340). ATF forms inclusion bodies in infected cells and has been shown to bind to virus particles. CaMV ATF mutants are infectious when mechanically inoculated onto plants, but they cannot be transmitted by aphids. It is not precisely known how ATF acts. However, aphids which are fed ATF can acquire and transmit ATF-defective CaMV, suggesting that ATF may interact with the cuticular lining of the aphid stylet (307,310). pIII, found associated with virus particles, can bind DNA in a sequence-nonspecific manner and appears to function as a tetramer. It has been suggested that it compacts the viral genomic DNA during virion assembly (60,200). GAG, or pre-CP, as synthesized, contains highly acidic N- and C-terminal regions, which are removed by the viral aspartic proteinase (PR) to form the mature capsid proteins of 44 kd and 37 kd: the 37-kd protein is contained within the 44-kd protein sequence. It is not known whether one or both of these CP forms is the functional capsid protein (144). The polyprotein product of ORF V (POL = PR-RT) if expressed in E. coli or translated in vitro in reticulocyte extracts, self-cleaves into the N-terminal PR (20 to 22 kd) and C-terminal RT (56 kd). PR contains the consensus motif found in aspartic proteinases, and mutation of this motif destroys proteolytic activity and is lethal for the virus. PR processes both the POL polyprotein to PR and RT and the pre-CP (GAG) (341). The expected RNA:DNA replication intermediates and RT, activity have been identified in the cytoplasm of infected cells, and the RT activity has been characterized (27,262). TAV is a translational activator required for the 35S pregenomic RNA to be translated as a polycistronic mRNA (112,311). It also forms inclusion bodies, distinct from the ATF inclusions, that appear to be the site of virus assembly and reverse transcription. Virus particles, pregenomic RNA, and reverse transcriptase all copurify with these inclusions (262,315).
FIGURE 20.22 Genome organization of cauliflower mosaic virus (CaMV). The open circular viral dsDNA with its overhangs (discontinuities) is indicated by the outer two lines. The arrangement of the open reading frames (ORFs) is shown on the main circle, with the six short ORFs within the 35S RNA leader indicated by white boxes. The 35S, 19S, short stop (SS) and essential spliced transcripts are each indicated by the inner circular arrows. (From ref. 144, with permission.)
FIGURE 20.23 Multiplication of cauliflower mosaic virus (CaMV).
Although the early events of caulimovirus uncoating are not well understood, it appears that upon infection, virus particles deliver the viral dsDNA to the nuclear pore, where it is released into the nucleus and the discontinuities are sealed by host enzymes to form a supercoiled minichromosome. Host RNA pol II complexes transcribe these minichromosomes. Transcription is unidirectional, using two viral promoters to produce two major capped and polyadenylated transcripts that are named for their sedimentation characteristics: the 35S RNA (also termed the 35S pregenomic RNA), which is transcribed from the 35S promoter, and the 19S RNA, transcribed from the 19S promoter (Figs. 20.22 and 20.23). The relative amounts of
P.681

these transcripts are determined by the promoter strength. The 35S promoter is very strong owing to the presence of several enhancer elements, which in combination make it a constitutive promoter in most plant cell types. The 19S promoter is relatively weak in vitro, but in vivo could be influenced by the enhancer elements within the 35S promoter region (54,91,129,249,250). The 19S RNA is monocistronic and is translated into TAV. The 35S RNA is translated into the remaining five essential proteins (MP, ATV, pIII, pre-CP [GAG], POL [PR-RT]) by two unusual mechanisms in eukaryotic cells: ribosome shunting (84,113) and reinitiation, the latter of which makes it functionally a polycistronic mRNA (112,311) (see Fig. 20.23). The 35S RNA has 180-nt terminal repeats and, similar to hepadnaviruses and retroviruses, functions both as the major viral mRNA and the template for reverse transcription to synthesize the viral dsDNA. The polyadenylation signal for both the 19S RNA and the 35S RNA is located 180 base pairs downstream of the transcription start site for the 35S RNA. The 180-nt terminal repeats at the ends of the 35S RNA are created by RNA pol II ignoring this polyadenylation signal on its first passage to transcribe around the circular genome and terminate on the second encounter with this signal. The polymerase will occasionally recognize the polyadenylation signal on its first encounter, thus producing a 180 nt “short stop” RNA, the function of which is not known (144) (see Fig. 20.22). Alternatively spliced transcripts of the 35S RNA have also been detected using reporter gene constructs in transiently transfected protoplasts and in CaMV-infected cells. All of these use an acceptor site within ORF II, but differ in using a donor site near the end of the RNA leader region or at sites within ORF I (Fig. 20.22). The function of these spliced transcripts is not known, but mutation of the common splice acceptor site suggests that splicing is essential for viral infectivity (176).
Whereas the 19S RNA can be translated in vitro, the 35S RNA, and most of its spliced variants, cannot because of its polycistronic nature and a long highly structured 600-nt leader. This leader prevented in vitro translation of the 35S RNA until the recent development of a cell-free wheat germ system in which ribosome shunting could occur (138,308). Thus, most of the studies on the translation of the 35S RNA have been done by expressing appropriate dicistronic and polycistronic reporter gene constructs transiently in plant protoplasts or in transgenic plants. The earliest indication that the 35S RNA was polycistronic was the polar effects that certain mutations in ORF VII or ATF had on the expression of viral proteins encoded by the downstream ORFs (145 and citations therein). Most of the ORFs downstream of ORF VII are poorly expressed in protoplasts or transgenic plants unless TAV is present. In particular, transient expression studies with CAT or GUS reporter genes inserted in dicistronic constructs derived from the CaMV 35S RNA or at different sites along the 35S RNA transcript from figwort mosaic virus (also a caulimovirus) showed that these could be expressed, but only if TAV was provided in cis or in trans (112,311). Activation by TAV is specific for downstream ORFs and does not require virus-specific sequence elements, nor does TAV induce internal ribosome binding or ribosome shunting. Rather, TAV acts on ribosomes migrating through and apparently translating regions upstream of the reporter gene, thus suggesting that it acts by allowing ribosomes to reinitiate translation at a downstream ORF.
The 600-nt leader of the CaMV 35S RNA contains seven to nine short ORFs (sORFs) depending on the strain, and both chemical and enzymatic probing show this region to be highly structured (138) (Figs. 20.22 and 20.24). Normally in eukaryotic translation, the presence of such features will inhibit ribosome scanning unless there is an IRES (see Chapter 24) or the ribosomes can bypass or “shunt” around the sORFs and structured region. Expression studies with appropriate reporter gene constructs in protoplasts and transgenic plants first suggested that ribosome shunting is the mechanism by which translation is initiated on the first ORF (VII) in the CaMV 35S RNA (see Fig. 20.24). Of the six sORFs shown within the 35S RNA leader in Figure 20.24, A to D are only 2 to 8 codons each, but E and F are 26 and 33 codons, respectively. Transient expression studies first showed that some regions of the 35S leader are more inhibitory to translation than other regions or the intact 600-nt leader. In particular, the very short sORFs A to D do not inhibit translation of a downstream reporter gene, but E and F are strongly inhibitory to translation of ORF VII or a downstream reporter gene. Insertion of a stable stem-loop structure near the cap or within a duplication of the first 60 nt of the leader inhibits translation, but insertion of the stem-loop or the GUS coding sequence in the middle of the leader does not. That this is not a linear process was shown by expressing the capped 5′ half of the leader and the 3′ half fused to a CAT reporter gene as two distinct molecules in protoplasts: CAT was expressed only when both transcripts were expressed in the same cell. These studies suggested that ribosomes initiate translation on the 35S RNA by cap-dependent scanning, but can bypass or shunt around the central region of the leader. By inserting AUGs at different positions within the leader, the shunt donor site was located in the first 100 nt of the leader, past the termination codon of sORF A, and the shunt acceptor site was mapped to within sORF F (111,113). The development of an in vitro wheat germ translation system in which ribosome shunting can occur has led to a more detailed examination of the shunting mechanism (308). In particular, insertion of the leader between the coding sequences for GUS upstream and CAT downstream prevents expression of CAT activity, clearly showing that an IRES is not present within the leader sequence. By constructing an in-frame fusion of sORF F with the CAT coding sequence, the relative rates of scanning through the leader (translation of the longer F:CAT fusion protein) and shunting (translation of the shorter CAT protein) could be determined, and mutational studies showed that the structure of stem 1 (see st1, Fig. 20.24) is important for
P.682

shunting to occur. Mutations that abolish stem 1 drastically reduce CAT expression, and compensatory mutations that restore stem 1 structure restore CAT expression. In fact, stem 1 and flanking sequences alone will allow shunting, and sORF A preceding stem 1 enhances shunting (84).
FIGURE 20.24 A: Extensive secondary structure of the CaMV 35S RNA leader. Shunt donor (ShD) and Shunt acceptor (ShA) sites and stems (st) are indicated. B: CaMV 35S RNA. Black boxes represent small open reading frames. (From ref. 84, with permission.)
The importance of sORF A was further shown by constructing viruses with mutations that eliminated the various sORFs or structures within the leader. Viable mutants were obtained that were very delayed in the time of appearance of symptoms. Serial mechanical passage of these in turnip plants produced phenotypic revertants that resembled wild-type CaMV in their disease production. Analysis of these showed that sORF A and secondary structure within the central region of the leader are important for viral infectivity and thus presumably ribosome shunting (266). Further investigation of ribosome shunting by in vitro translation in reticulocyte as well as wheat germ extracts and expression of reporter constructs in plant protoplasts showed that proper translation and termination of a short upstream ORF is required for shunting to occur and that TAV increases shunting efficiency (137,267,295). Thus, the shunt-mediated translation appears to require reinitiation, which can be facilitated in the presence of TAV. As to the mechanism of ribosome shunting, a model has been proposed in which scanning 40S subunits and 80S ribosomes translating through sORF A stall when they encounter the stable hairpin structure. Proper termination of translation of sORF A by the 80S ribosomes promotes reinitiation, such that on release of the encoded peptide and dissociation of the 60S subunit, the reinitiation-competent 40S subunit skips over the stem and resumes scanning downstream (137). Why have this elongated 480-nt hairpin in the middle of the leader in the first place, necessitating ribosome shunting at all? Yeast three-hybrid studies show that CP specifically interacts with a purine-rich sequence at the top of this elongated hairpin (128). Thus, ribosome shunting ensures, in the context of this structure, that translation of the 35S RNA and its encapsidation as a template for reverse transcription of the viral dsDNA can both occur.
CaMV replicates by reverse transcription of the 35S RNA. Unlike retroviruses, and more similar to hepadnaviruses, the CaMV dsDNA is packaged into virions, and it does not integrate into host chromosome during normal multiplication. Rather, it exists as autonomously replicating circular minichromosomes in the nuclei of infected cells. However, the mechanism of reverse transcription is more similar in several respects to that of the retroviruses (see Chapter 55) than the hepadnaviruses. Reverse transcription occurs in the cytoplasm. Yeast three-hybrid studies show that the zinc finger motif (C-X2-C-X4-H-X4-C) and an adjacent basic domain in the central region of CP are essential for strong and specific interaction with the purine-rich sequence in 35S RNA leader. This is consistent with a model in which the 35S RNA is first encapsidated and then transcribed within the virus particle (128). Studies suggest that the acidic C- and N-terminal regions of pre-CP, which are cleaved by the viral PR, may regulate packaging of the 35S (pregenomic) RNA and nuclear targeting of the virus particles. Presence of the CP C-terminal acidic domain prevents interaction of the CP with the 35S RNA leader, suggesting that it may ensure that 35S RNA is available as mRNA until late in infection when sufficient virion proteins, including PR (ORF V), which cleaves this domain, are present (128). Cleavage of
P.683

this C-terminal domain would allow CP binding to and encapsidation of 35S RNA, presumably together with bound RT. Like retroviruses, reverse transcription is initiated from a tRNA primer (tRNAmet), which binds to a primer binding site on the 35S RNA at a position ~600 nt downstream of the 35S promoter, which is ~400 nt downstream of the end of the first terminal repeat at the 5′ end of the 35S RNA. Synthesis of the complementary DNA negative strand proceeds to the end of the 35S RNA, where the template switch occurs as the 3′ end of this newly synthesized negative strand DNA melts from the 5′ end of the 35S RNA template and anneals to the terminal repeat at the 3′ end of the same or another 35S RNA. Synthesis of the DNA negative strand continues along the 35S RNA, passing the primer binding site and the 5′ end of the of the molecule (overshooting) to create the 8-nt discontinuity or terminal repeat at the ends of the negative strand DNA. As this proceeds, regions of the RNA template that have been reverse transcribed are digested by RNase H, except for oligo(G) stretches—two for the genome shown in Figure 20.22—which are resistant and serve as primers for DNA positive strand synthesis. Again, the polymerase will overshoot, creating the two discontinuities or short terminal redundancies in the viral positive strand DNA (27, 262) (see Fig. 20.22). Encapsidation of the 35S RNA and reverse transcription within the virus particles appear to occur within the TAV inclusion bodies, and it has been suggested that the TAV matrix may provide accessory scaffolding or chaperone functions important in virus assembly. At this point, the virus particles with their dsDNA can either target back to the nucleus, contributing to the transcription pool, or move from cell to cell, apparently through the plasmodesmal-associated tubules that contain the viral MP (see Fig. 20.23). The fully processed virus CP contains an N-terminal NLS, which is exposed on the surface of virus particles but is masked if the N-terminal acidic domain of pre-CP is present. Thus, the presence of the N-terminal acidic domain keeps pre-CP in the cytoplasm, where it can be targeted to inclusion bodies for virus assembly. Once particles are assembled, cleavage of this domain by the viral PR exposes the CP NLS, and the virus particle can be transported to the nucleus (201). The CP is also phosphorylated by a host casein kinase II, which apparently stabilizes it (201), and it has been reported to be methylated and glycosylated. Not addressed by this model is the question of whether the presence of the N-terminal acidic domain of pre-CP or other CP modifications may play a role in the virus particles being directed to move from cell to cell or bind ATF for aphid acquisition.
Geminiviruses
The Geminiviridae are named for their unusual capsid structure. Virions in this family have paired incomplete (T = 1) icosahedral capsids (gemini = twin moons), ~18 × 30 nm, composed of subunits of a single CP (29 kd) (Fig. 20.25). The viral genomes are covalently closed circular ssDNA (~2.5 to 3.0 kb), with a single ssDNA molecule encapsidated in each geminate particle (193). Geminiviridae comprise three genera based on genome organization, vector specificity, and host range properties (Fig. 20.26). Mastreviruses (type member, maize streak virus [MSV]) have a single genomic component of ssDNA, are transmitted by different leafhopper species and, with two exceptions (bean yellow dwarf virus [BYDV] and tomato yellow dwarf virus [TYDV]), infect monocotyledonous plants. Begomoviruses (type member, bean golden mosaic virus) are transmitted by whiteflies (Bemicia tabaci, A and B biotypes), infect dicotyledonous plants and, with a few exceptions (e.g., some isolates of tomato yellow leaf curl virus [TYLCV]), have two distinct genomic components (A and B) that are both required for infectivity and separately encapsidated. TYLCV has a single genomic component that is similar in its overall organization and sequence of the CP to the A component of the begomoviruses. Curtoviruses (type member, beet curly top virus [BCTV]), like mastreviruses, are transmitted by leafhopper species (except for tomato pseudo-curly top virus, which is transmitted by planthoppers) and have a single genomic component, the organization of which looks like a hybrid of the mastrevirus virion-sense (V) ORFs and the begomovirus complementary-sense (C) ORFs (see Fig. 20.26). Like the begomoviruses, curtoviruses infect dicotyledonous plants (34). With the notable exception of BCTV, individual Geminiviridae have narrow host ranges. Nevertheless, they have emerged in recent years as one of the most serious groups of plant viral pathogens worldwide because of the widespread expansion of the B biotype of B. tabaci and the ability of viruses in mixed infection to give rise to new strains and isolates through recombination (141,150).
FIGURE 20.25 Electron micrograph of virions of bean golden mosaic virus, a begomovirus. (From ref. 5, with permission.)
Viral genes are transcribed bidirectionally from an intergenic region (IR), named the long intergenic region (LIR) in mastreviruses (see Fig. 20.26). Genome sequences for several begomoviruses first showed that this 200-nt IR was identical in the A and B components, and thus it has
P.684

been called the common region in these bipartite viruses (193). The encapsidated ssDNA is the virion-sense positive strand. Viral ORFs were traditionally named based on their being encoded on the virion-sense (V) strand or the complementary-sense (C) strand, which for some viruses were referred to as the rightward (R) or leftward (L) transcribed ORFs (see arrows in Fig. 20.26). For example, AC1 and AL1 referred to the same ORF. Adding to this confusion, ORFs with the same name did not always encode the same function. Thus, CP was encoded by the AV1 or AR1 ORF in begomoviruses, but by ORF V2 in MSV. The nomenclature in Figure 20.26 represents an emerging consensus for naming the viral ORFs. For clarity, individual gene functions, when known, will be referred to. These are summarized in Table 20.5 for the different virus groups, based on mutational and infectivity studies, transient expression assays in protoplasts, and cell-based assays in infected and transgenic plants.
FIGURE 20.26 Genome organization of different genera in the Geminiviridae.
The bipartite begomoviruses, such as TGMV, ACMV, and squash leaf curl virus (SqLCV), encode proteins needed for replication (Rep, Ren), transcriptional regulation (TrAP), and encapsidation (CP) on their A component, and two essential movement proteins (MP and NSP) on the B component (see Fig. 20.26 and Table 20.5). In some begomoviruses, there is an additional ORF, AC4, which for TGMV has been reported to repress transcription of AL1 weakly in transient expression assays in plant protoplasts. However, mutational studies of TGMV show that AC4 is dispensable for virus infection (94,127,269). Mutational and transient expression studies show that Rep (replication initiation) is essential for virus replication. Ren (replication enhancer) is not essential for replication, but it interacts with Rep to increase the efficiency of viral replication (97,312,333). Using appropriate GUS reporter gene constructs in transiently expressing plant protoplasts, TGMV TrAP (transcriptional activator protein) has been shown to activate transcription of the V genes encoding CP and NSP on the A and B component, respectively. TrAP binds ssDNA in a sequence-nonspecific manner, and only weakly binds dsDNA (133,246,330). The biochemical properties of TGMV TrAP expressed from a baculovirus vector in insect cells have been studied. TrAP is a phosphoprotein that binds and requires zinc for optimal interactions with ssDNA. The highly acidic C-terminal domain of TrAP acts as a transcriptional activator. When fused to the DNA binding domain of the yeast transcriptional activator GAL4, it specifically activates expression of a CAT reporter gene driven by a minimal adenovirus E1B promoter with GAL4 binding sites in mouse cells, or of an E. coli lacZ gene expressed from the GAL1 promoter in yeast (133). Thus, it has been suggested that TrAP, like adenovirus E1A (289R) or herpes simplex virus VP16, may act as a transcriptional coactivator, interacting with cellular transcription factors bound to sequence-specific promoter elements to cooperatively recruit the basal transcription machinery. Transcriptional regulation by TrAP is complicated. Analysis of the expression of GUS reporter gene constructs in transgenic plants shows that TrAP activates transcription of the CP promoter in mesophyll cells but derepresses the expression of this promoter in phloem cells (331). CP is required for encapsidation, and studies in which the CP of the curtovirus BCTV was substituted for that of the begomovirus ACMV showed that CP is required for insect acquisition and transmission (31) (see Plant-to-Plant Transmission). The B component encodes two movement proteins because, like most animal DNA viruses, geminiviruses replicate in the nucleus. Thus, NSP and MP are required to cooperate in moving the viral genome across the nuclear envelope,
P.685

through the cytoplasm, and across the cell wall. Studies with SqLCV show that NSP is a nuclear shuttle protein that binds viral ssDNA and transports it between the nucleus and cytoplasm. Like many other rapidly shuttling nuclear proteins, including HIV Rev and adenovirus E1B-55 kd and E4-34 kd, SqLCV NSP contains nuclear localization signals and a leucine-rich nuclear export signal (NES). MP traps NSP-genome complexes in the cytoplasm and, analogous to the MPs encoded by the RNA viruses discussed in this chapter, acts to move these across the cell wall through what appear to be modified plasmodesmata (194). The bipartite begomovirus CP is not required for systemic infection of natural hosts. Mutational and functional studies for TYLCV, including the finding that TYLCV can complement a TGMV TrAP mutant in tobacco protoplasts, suggest that each of the ORFs on its single genomic component encodes functions analogous to the bipartite virus A component (133, 164,246,247,370), except for the extra V2 (MP) ORF and perhaps C4 (see Fig. 20.26). Mutational studies suggest that V2 may encode the MP, and in contrast to the bipartite begomoviruses, CP is also needed for viral movement. C4 affects TYLCV infection, depending on the host, showing that it is does not encode an essential movement protein. It appears to play a role in the development of symptoms (163,370).
TABLE 20.5 Geminivirus gene function
Function | Begomovirusa |  | Curtovirusa | Mastrevirusa
 | TGMV, SqLCV, ACMV | TYLCV
Replication | Rep (AL1, AC1) | Rep (C1) | Rep (C1) | Rep (C1:2)
 | Ren (AL3, AC3) | Ren (C3) | Ren (C3) | Rep A (C1)
Transcription |  |  |  |
Repress Rep | Rep (AL1, AC1), (AL4, AC4) |  |  |
Activate late (V) genes | TrAP (AL2, AC2) | TrAP (C2) |  | Rep A (C1)
Encapsidation and Insect Transmission | CP (AR1, AV1) | CP (V1) | CP (V1) | CP (V1)
Movement | MP (BL1, BC1) | MP (V2) | MP (V3) | MP (V2)
 | NSP (BR1, BV1) | CP (V1) | CP (V1) | CP (V1)
Host activationb | Rep (AL1, AC1) |  | C4 | Rep A
Symptoms | MP (BL1, BC1) | C4 | C4 | MP (V2)
Suppress host defenses | TrAP (AL2, AC2) |  | C2 |
Regulate viral ssDNA | CP (AR1, AV1) | CP (V1) | V2 | CP (V1)
accumulation |  | MP (V2) |  |
TGMV, tomato golden mosaic virus; SqLCV, squash leaf curl virus; ACMV, African cassava mosaic virus; TYLCV, tomato yellow leaf curl virus; WDV, wheat dwarf virus; MSV, maize streak virus; BCTV, beet curly top virus; PCNA, proliferating cell nuclear antigen aFunctions have been determined based on mutational, infectivity, biochemical and cell biological studies with these, as well as several other, bipartite geminiviruses. Not every function has been shown for each virus. TGMV, WDV, and ACMV have been models for replication. TGMV, WDV, and MSV have been models for transcription. SqLCV has been a model for virus movement. BCTV has been a model curtovirus. See recent reviews for additional details and references 34, 130, 132, and 194. bActivation of PCNA transcription, initiation of cell division, and/or bind Rb based on studies with TGMV, BCTV, WDV.
Mastreviruses, such as MSV and wheat dwarf virus (WDV), while having a distinct genome organization from the begomoviruses, encode proteins that carry out analogous functions in viral replication (Rep), transcriptional activation (Rep A and/or Rep), movement (MP), and encapsidation and insect transmission (CP) (see Fig. 20.26 and Table 20.5). One major distinction from the begomoviruses is the processing of viral transcripts. All geminiviral genomes are bidirectionally transcribed to produce mRNAs that are polyadenylated and are likely to be capped; and all of the viral promoters are in the IR (LIR), except those for TrAP and Ren, and perhaps AC4, in begomoviruses. For the TGMV A and B components, a single unspliced V-sense transcript is translated into CP or NSP. The pattern of C-sense transcripts is complicated, but only TrAP and Ren appear to be translated from a bicistronic mRNA, and none of the transcripts is spliced (34,132). In contrast, splicing is essential in MSV and WDV. Rep, which is essential for viral replication, is translated from a spliced transcript that fuses ORFs C1 and C2 (306,377) (see Fig. 20.26). The corresponding unspliced transcript is translated into Rep A (C1), which shares ~200 N-terminal residues with Rep and alone, or together with Rep, activates expression of the V-encoded genes (45,53,142). This is analogous to the role of TrAP in activating CP and NSP transcription, although the mechanisms may not be identical. For WDV, only a single V-sense transcript has been detected that would be translated into MP and CP, but how CP is translated is not known. In MSV, there are two V-sense transcripts that initiate either 1 or
P.686

142 nt upstream of the MP coding sequence. Both of these are spliced within the MP coding sequence. It appears that MSV CP is translated from an abundant spliced form of the former (shorter) transcript, and MP is translated from a low abundance unspliced form of the latter with a 142 nt leader sequence (377). Mutational studies show that both MSV MP and CP are needed for systemic infection (28,195), and transient expression studies in plant protoplasts or plants biolistically bombarded with a GFP:MP fusion suggest that MSV MP has an analogous function to MP in the bipartite begomoviruses, but CP carries out the nuclear shuttling role of NSP (185,209). MSV MP is predicted to have a transmembrane domain, making it quite distinct from the bipartite virus MP. The curtovirus BCTV, like the mastreviruses, produces several V-sense transcripts, consistent with its complex genome organization (see Fig. 20.26). Based on mutational and transient expression studies, BCTV Rep (C1), Ren (C3), and CP (V1) are analogous to these same proteins in begomoviruses or mastreviruses (148,149,324). Like the mastreviruses, BCTV MP (V3) and CP (V1) are both required for systemic infection and thus may perform analogous roles to the SqLCV MP and NSP, or the MSV MP and CP, respectively. BCTV C2 is not analogous to TrAP in that it is not a transcriptional activator. However, both BCTV C2 and TrAP may play a similar role in counteracting host defenses against infection (149,356) (see Plant Responses to Virus Infection). C4 appears to induce cell division in BCTV-infected vascular cells and could function in inducing cells into S phase, as does Rep (189). V2 is unique to the curtoviruses and has been reported to be involved in regulating viral ssDNA accumulation (324).
FIGURE 20.27 Multiplication of begomoviruses. Genome organization of different genera in the Geminiviridae.
Following introduction by the vector, how the viral genome is uncoated and delivered to the nucleus is not known. The identification of viral circular dsDNA as well as genomic ssDNA in infected plants was the first indication that the viral genome replicates through a dsDNA intermediate, as one might expect (Fig. 20.27). Since virion ssDNA is infectious, it appears that the dsDNA replicative form is synthesized from the incoming viral ssDNA genome (the positive strand) by host DNA replication enzymes, with cellular DNA polymerase α-primase complex also synthesizing the primer for synthesis of the complementary DNA strand. In the mastreviruses, such a primer—a ~75-to-80 nt oligodeoxyribonucleotide that contains several ribonucleotides at its 5′ end—is found bound to the viral genome within the small intergenic region (SIR) in virions (see Fig. 20.26). This serves as a primer for synthesis of the viral complementary DNA strand in vitro (34,193). Such a primer is not present in virion ssDNA of begomoviruses or curtoviruses, suggesting that it would have to be synthesized by host enzymes upon infection. Studies of ACMV replication intermediates suggest that such an RNA primer may be synthesized within the IR (302). As shown in Figure 20.27 for the begomoviruses, geminivirus multiplication involves the same nucleocytoplasmic trafficking of viral mRNAs and proteins, and the same temporal regulation of viral gene expression, as the multiplication of nuclear-replicating animal DNA viruses. It is assumed that host RNA pol II complexes transcribe the viral dsDNA template into viral mRNAs. These are then transported to the cytoplasm, where they are translated. The C-sense genes (Rep, TrAP, Ren, MP, and C4, if present) are transcribed first. With the
P.687

exception of the plant virus–specific MP, these correspond to the early genes found in DNA animal viruses and phage, encoding nonstructural proteins for regulating viral gene expression and initiating viral DNA replication. Trap, Rep and Ren are transported to the nucleus, where Rep and Ren initiate synthesis of viral genomic ssDNA by rolling circle replication, apparently in much the same way as the ssDNA phage φX174 (see Chapter 23) (301,326). Probably early in infection, the newly synthesized viral ssDNA positive strands are copied to make additional dsDNA templates for transcription. TrAP (Rep A, Rep, or both, in mastreviruses) will activate transcription of the CP and NSP (late) genes, and as Rep accumulates, it will repress its own transcription (147,332). CP and NSP are synthesized in the cytoplasm and transported to the nucleus. Studies with SqLCV suggest that initially, CP sequesters genomic ssDNA away from the viral dsDNA replication pool without encapsidating it, to make it available for NSP binding (278). NSP–genome complexes are exported to the cytoplasm, where MP will trap them and move them across the cell wall. As CP accumulates, virus particles will be assembled in the nucleus (34,193). In mastreviruses, and perhaps curtoviruses, CP appears to serve a dual role of exporting newly replicated viral ssDNA genomes to the cytoplasm for movement by MP and encapsidating these into virions within the nucleus for insect transmission (185,209).
The sequence identity of the IRs (common regions) in the A and B components of the bipartite begomoviruses such as TGMV and ACMV first suggested that the viral replication origin was located within this region. This was further reinforced by the fact that the IR (or LIR) in all geminiviruses contains a potential stem-loop structure with a conserved nonanucleotide sequence in the loop, 5′-TAATATTAC-3′, which resembles the origin for positive strand synthesis in φX174 and bacterial plasmids that replicate by a rolling circle mechanism. Two approaches first showed that geminiviruses replicate by this mode. Two-dimensional gel electrophoresis of extracts from ACMV-infected plants identified the expected DNA intermediates for rolling circle replication (301). In separate studies, plants were inoculated with plasmids that contained heterodimers of WDV or ACMV, or the genomes of two strains of BCTV cloned as tandem direct repeats in the two possible combinations. In the BCTV studies, two predominant types of progeny genomes were recovered, depending on the order in which the two BCTV strains were cloned, and the sequences of these progeny were consistent with rolling circle replication initiating within the conserved stem-loop structure in the IR (326). The same conclusion was drawn in the WDV and ACMV studies (139,323), and the latter mapped the initiation site for viral positive strand ssDNA synthesis to the conserved nonanucleotide sequence TAATATT↓AC. In vitro biochemical studies show that Rep from WDV, TYLCV, and TGMV is an endonuclease that nicks virion sense ssDNA at this same position (140,191,255). Further biochemical characterization of WDV and TYLCV Rep using appropriately end-labeled ssDNA substrates show that Rep is also a ligase, capable of catalyzing a strand transfer reaction following cleavage at the viral replication origin in vitro. The reaction intermediate is Rep covalently linked to the 5′-end of the cleaved DNA through a phosphodiester bond to tyrosine-103, which identifies this residue as the one mediating DNA cleavage (140,190,191). Thus, analogous to φX174 rolling circle replication, these studies suggest that Rep nicks the viral origin in the positive strand of the dsDNA to initiate replication and remains bound to the 5′ end of the nicked strand as a new virion-sense ssDNA is copied from the complementary strand, presumably by host DNA replication complexes. Rep is also the terminase, with its endonuclease and ligase activities resolving the nascent virion ssDNA into genome-length units and reinitiating synthesis of a new ssDNA positive strand after each round of rolling circle replication. Although TYLCV and TGMV Rep have ATPase activity in vitro, this activity is not DNA dependent, and Rep has only weak homology to consensus helicase motifs.
The conserved potential stem-loop structure containing the invariant nonanucleotide sequence is essential for replication (197,255) and the only element common to the positive strand origins of geminiviruses. However, geminivirus replication origins are, in general, virus specific, a consequence at least in part of Rep being a sequence-specific dsDNA binding protein. The TGMV Rep binding site is a 13-bp element that contains two pentanucleotide repeats (underlined): 5′-GGTAGTAATAGGTAG -3′. It is located upstream of the conserved potential stem-loop, between the TATA box and transcriptional start site for Rep mRNA, and Rep binding to this motif also represses Rep transcription (reviewed in 132). Related but not identical elements located in a similar position are also found in the IR of curtoviruses and other begomoviruses, and the Rep binding site is necessary, but not sufficient, for virus-specific origin recognition in these viruses (51,104). The Rep binding site and a palindromic AG motif, located between the binding site and conserved potential stem-loop, are also essential for origin function in TGMV, (132). Mutations in the TATA box of the Rep promoter, a G box motif, and a CA motif decrease the efficiency of TGMV replication, but whether the contribution of these sequences involves binding of transcription factors or other host factors has not been determined (254). TGMV appears to bind DNA as a dimer but exists in solution as an octamer.
The modular structure of the geminivirus positive strand replication origin is also evident in studies of WDV, although there are multiple rather than a single Rep-binding site (consensus: GTGTGAN22-23GTG(G)TC) (130). A detailed study of WDV Rep binding to its own LIR using gel-shift assays, electron microscopy, and DNase footprinting identifies three distinct Rep-DNA complexes: two high-affinity complexes located in the regions of the two divergent TATA boxes for C-sense and V-sense transcription (see Fig. 20.26), and a low-affinity complex that assembles
P.688

in the region containing the conserved stem-loop under conditions supporting site-specific cleavage of the invariant sequence TAATATT↓AC (45). The WDV stem-loop would form a dsDNA region containing the sequence GTGG(T)GG, and it is proposed that this half binding site directs formation of the low-affinity complex, which would be capable of producing the sequence-specific cleavage within the loop. It is also proposed that the high-affinity complexes in the regions of the V-sense and C-sense TATA boxes may function, respectively, in up-regulation of V-sense transcription and repression of C-sense transcription, although the latter has not been shown to be a property of mastrevirus Rep. The latter high-affinity complex is essential for origin activity, suggesting that a Rep oligomeric complex formed at this site could also contact the low-affinity site, thus bending the DNA and positioning the Rep complex to initiate replication by site-specific nicking of the positive strand (45). A similar bent structure has been proposed for TGMV Rep, mediated by Rep–Ren interactions (132). The DNA binding domain is present in both WDV Rep and Rep A. Thus, an interesting possibility is that Rep A–Rep hetero-oligomers, as well as homo-oligomers of each protein, have the potential to finely regulate different aspects of viral replication and transcription. The involvement of cellular proteins in any or all of these interactions is one area yet to be explored. The situation described for WDV Rep interacting with the LIR resembles in a number of respects that of SV40 large T interacting with the viral origin region (see Chapter 61).
A problem that geminiviruses have in common with the majority of animal DNA viruses is that fully differentiated plant cells lack detectable levels of the DNA replication enzymes that the virus will need for its own replication. DNA replication and cell division in mature plants is restricted to meristems at the growing points of the plant, developing leaves and roots, and the cambium that gives rise to the vascular system. Infection by a number of geminiviruses, such as SqLCV, BCTV, and Abutilon mosaic virus (AbMV), is restricted to the phloem. Studies with SqLCV suggest that, in this situation, the virus replicates in actively dividing procambial cells (developing phloem cells) that will differentiate into phloem (369). Other geminiviruses, such as TGMV and MSV, can infect a variety of differentiated plant cells, and studies suggest that these viruses, similar to DNA animal viruses, may induce cells to synthesize S-phase replication enzymes by a number of possible mechanisms, but without necessarily inducing cell proliferation. Studies of TGMV-infected tobacco plants and of transgenic plants that express TGMV Rep showed that Rep induces synthesis of proliferating cell nuclear antigen (PCNA), the processivity factor for DNA polymerase δ (240), although the cells are not induced to divide. Whether this is a direct or indirect effect of Rep on PCNA transcription is not known. A common strategy of DNA animal viruses such as SV40, adenoviruses, and some human papillomaviruses, is to induce cells into S phase by encoding an immediate early or early protein with the consensus LXCXE motif that will bind to the pocket of the tumor suppressor Rb (and the related p107 and p130) to sequester Rb or target it for degradation (see Chapters 61 and 63). Plant proteins related to RB have been identified (termed RBR, for Rb-related protein). The Rep and Rep A of mastreviruses contain an LXCXE motif, and WDV Rep A (but not Rep) interacts with a plant RBR by means of this motif in yeast two-hybrid assays. The functional significance of this interaction is suggested by studies in wheat protoplasts. Mutation of the LXCXE motif in RepA/Rep complexes reduces the ability of WDV to replicate in these cells. Furthermore, wild-type WDV replication is reduced when these protoplasts are cotransfected with a plasmid that will produce high levels of either the maize RBR ZmRb1 or the human pocket protein p130 (381,382). TGMV Rep has also been reported to interact with a maize RBR in yeast two-hybrid studies, or using a GST pull-down assay to identify complexes when Rep is coexpressed with a GST:RBR fusion protein in insect cells (2). However, this TGMV Rep–RBR interaction appears to be about 10-fold weaker than that of SV40 large T with RBR (179). Begomovirus Rep proteins do not contain the pocket binding motif LXCXE. Deletion studies map the interaction domain in TGMV Rep to 80 residues that overlap the DNA cleavage/ligation, DNA binding, and oligomerization domains of Rep. These 80 residues have no homology to any known plant RBR binding proteins or any other proteins, except for begomovirus Rep proteins, suggesting that whatever the sequences involved in this RBR interaction, it is a novel or previously unrecognized motif (179). Additional studies should establish whether these Rep proteins directly interact with RBRs in vitro. To date, there is no evidence for direct interaction of WDV Rep or TGMV Rep with RBRs in plant cells, nor have the plant RBRs been shown to function in cell cycle control in plants as do Rb and other pocket domain proteins in mammalian cells. The geminiviruses are good models for investigating these aspects of cell cycle control, as well as regulation of DNA replication in plant cells.
Virus Movement
For virus infection to disseminate throughout the plant, the virus first moves from cell to cell within the inoculated leaf and enters the vascular system. For the majority of plant viruses, with the exception of phloem-restricted viruses like the luteoviruses and certain geminiviruses, this involves moving from infected mesophyll cells to bundle sheath cells, and from these into phloem parenchyma and/or companion cells, from which the virus will enter the sieve elements. From the sieve elements, the virus can infect additional sites within the inoculated leaf, as well as follow photoassimilate flow to move to distant leaves and systemically infect the plant (242) (see Fig. 20.5). Phloem-restricted viruses appear to move locally between companion cells,
P.689

phloem parenchyma, and bundle sheath cells, and from leaf to leaf through the sieve elements. Some viruses also move from leaf to leaf through xylem. The study of plant virus-encoded MPs has revealed how viruses can alter plasmodesmata to move from cell to cell and enter phloem tissue. We understand less about how viruses enter into and exit from sieve elements or the xylem to systemically invade the plant.
Movement proteins do more than simply move the viral genome across the barrier of the plant cell wall. They coordinate replication of the viral genome with its directed movement within, as well as between, plant cells. In doing this, MPs use the cellular machinery for trafficking macromolecules. The final act of crossing the cell wall is preceded by a series of regulated events in which MPs interact not only with replicating viral genomes but also with the endomembrane system, the cytoskeletal network, and in the case of geminiviruses, the nuclear import and export machinery. Thus, the study of MP function in the past decade has been to a large extent an investigation of intracellular and intercellular transport in plants. Genetic studies have established that MPs are critical determinants of plant virus host range and pathogenic properties. Thus, as knowledge has been gained about MP function, this has also suggested new approaches for engineering virus-resistant plants.
Approaches to Investigating Virus Movement
A variety of approaches, each designed to address different questions, have been used to investigate MP function (reviewed in 43 and 194). Genetic studies identified the viral gene(s) encoding the MP(s) and defined the role of the MP(s) in infectivity, host range, and pathogenesis. MP null mutants were noninfectious in all host plants, but could replicate and assemble virions in protoplasts. Partially defective MP missense mutants, such as alanine-scanning mutants, could be altered in their host range phenotype, still infecting some host plants but not others, and produce attenuated symptoms. This role in pathogenesis was underscored by the finding that transgenic plants that expressed one of a number of viral MPs phenotypically resembled virus-infected plants. By inserting a GUS or GFP reporter gene into the viral genome, the precise stage at which virus infection was blocked could be determined. This approach identified the path followed by the virus in infecting a leaf and moving long distance from leaf to leaf, and the role of other proteins, such as CP, in affecting virus movement locally or systemically could also be examined (see Fig. 20.5). Immunogold labeling of systemically infected leaves or protoplasts, usually using antisera raised against MPs overexpressed from plasmids in E. coli, and subcellular fractionation of infected plant tissue provided information about MP function based on where the MP was found. In virus-infected or transgenic plants that expressed the MP, some MPs encoded by viruses like TMV or red clover necrotic mosaic virus (RCNMV; a dianthovirus) were localized to plasmodesmata that were not morphologically altered, and there was no evidence of virus particles being present. The MPs encoded by other viruses like CaMV and TSWV were localized to tubules that extended from what appeared to be altered plasmodesmata, and virus-like particles were associated with or within these tubules, consistent with a requirement for CP in cell-to-cell movement. For PVX, virus particles were associated with “swollen” plasmodesmata, but no tubules were present. Consistent with this association with plasmodesmata, most viral MPs (with the exception of SqLCV NSP) cofractionated with cell wall and plasma membrane fractions from infected or transgenic plants. The TMV 30-kd MP and SqLCV MP also cofractionated with ER membrane. Indirect immune fluorescence staining of plant protoplasts infected with the virus or expressing the viral MP and confocal microscopy further showed association of the TMV MP with microtubules, actin filaments, and ER membrane, and the SqLCV MP and NSP with ER membrane and nuclei, respectively. In vitro binding assays showed that a common property of most viral MPs was the ability to bind nucleic acids cooperatively and in a sequence-nonspecific manner, consistent with their role in moving the viral genome. Thus, as first shown for the TMV and RCNMV MPs, the MPs encoded by many positive-sense RNA viruses bound ssRNA and ssDNA in vitro. The begomovirus SqLCV NSP was shown to be an ssDNA binding protein. For viruses, such as TSWV, in which CP is also required for local cell-to-cell movement, the MP (NSm) has been shown to interact with the nucleocapsid protein (N).
The dynamics of MP function and the effects of MPs on plasmodesmata have been investigated using two basic approaches in plants and model studies in plant protoplasts. Dye-coupling studies in which fluorescently tagged dextrans of different sizes were microinjected into tobacco mesophyll cells of transgenic plants that expressed an MP, or co-injected with an E. coli—expressed MP into mesophyll cells in leaves of wild-type plants, were designed to test a particular property of MPs, namely their ability to affect the gating properties of plasmodesmata in the absence of virus infection (Fig. 20.28). By microinjecting fluorescently labeled MP, or unlabeled MP together with RNA or DNA fluorescently labeled with TOTO-1 iodide, the movement of the MP itself or its ability to move nucleic acids in trans could also be tested. As first shown for TMV and RCNMV, the ability to increase the size exclusion limits of plasmodesmata was a common feature of MPs encoded by a number of plant viruses, and the MPs could themselves move from cell to cell and facilitate movement of nucleic acids as well (110,361,376). Concerns about possible artifacts as the result of the high pressure microinjection techniques used in these studies, as well as the effects of posttranslational modifications (most, if not all, MPs are phosphorylated), led to the examination of GFP:MP fusion proteins expressed within mesophyll cells from plasmids that were introduced by biolistic bombardment, or
P.690

expressed from a PVX vector (Fig. 20.29A), with generally the same results (156). A complication in all of these studies was the growing recognition that the gating properties of plasmodesmata were developmentally regulated and that large proteins could move between mesophyll cells at certain developmental stages (156,252). This, and mutational and subcellular fractionation studies that showed that MP expression and function were regulated during infection, led to investigations of mesophyll cells in plants, and plant protoplasts, infected with a virus that expressed either free GFP or a GFP:MP fusion protein (reviewed in 194). Using confocal microscopy, in combination with immunostaining for appropriate marker proteins, the TMV MP was shown to form specific associations with microtubules and microfilaments, as well as the ER, both in infected protoplasts and plants (134,218,224,284). Time course studies could be done in single protoplasts embedded in agarose, or in expanding local lesions on leaves inoculated with the GFP-expressing TMV, because the visibly expanding necrotic lesion and GFP allowed the precise identification of the infected cells visually and by confocal microscopy (134,218) (Fig. 20.30). These studies showed that MP function was regulated. MP did not move beyond the leading edge of the infection front, nor were the gating properties of plasmodesmata altered in cells beyond the expanding lesion, in contrast to the results of microinjection and bombardment studies. In addition, the size exclusion limits of plasmodesmata early in infection (leading edge of the lesion) were increased so that 10-kd dextrans would move from cell to cell, but these had returned to normal late in infection (center of lesion). The associations of the MP with the cytoskeleton and endomembrane system were also found to be temporally regulated, as the MP-associated with replicated viral RNA at ER-membrane derived sites and moved the genomes along microtubules and actin filaments to plasmodesmata (134,251,284). Other aspects of the dynamics of movement and subcellular associations could also be studied in protoplasts expressing viral MPs. The MP encoded by TSWV, CaMV, and other viruses was shown to induce the formation of tubules in transfected protoplasts (reviewed in 194), and the nuclear shuttling of SqLCV NSP and its interactions with MP to redirect NSP to the periphery of the cell were also shown (298,368).
FIGURE 20.28 Dye-coupling studies of red clover necrotic mosaic virus (RCNMV) movement protein (MP) co-injected with 9.4-kd fluorescently tagged dextran into tobacco mesophyll cells. The dextran, when injected alone or with a nonfunctional MP mutant protein, remains in the microinjected cell. When co-injected with wild-type MP, it rapidly moves to surrounding mesophyll cells, indicating that the plasmodesmal gating properties have be altered to allow the passage of larger molecules. (From ref. 110, with permission.)
FIGURE 20.29 Studies in living cells of green fluorescent protein (GFP)–movement protein (MP) fusion proteins expressed from an infectious potato virus X vector (A) or in tobacco mosaic virus (TMV)-infected protoplasts or plants (B). (A courtesy of Dr. Karl Oparka, Scottish Crop Research Institute, Dundee; B from ref. 134, with permission.)
These studies demonstrate that whereas different viruses may solve the problem of moving the viral genome across the cell wall in a number of different ways, there appears to be a finite number of solutions, and these are not unrelated. MPs, and CPs where these are also required, identify replicated progeny genomes and target these away from the replication pool and along a path toward the cell wall that is distinct from insect transmission. MPs alter plasmodesmata to facilitate movement of the viral genome from cell to cell, sometimes morphologically altering them or affecting their formation as well as function. For a few MPs where it has been investigated, specific associations with ER have been reported. This may not be coincidental since the desmotubule at the center of a plasmodesmata is originally derived from the ER. Similarly, given that actin filaments have been shown to be involved in regulating plasmodesmal function, specific associations of MPs with the cytoskeletal network where these have been documented are probably not coincidental either. Although the same studies have not been done for all plants viruses, there are
P.691

four well-developed models for the function of MPs encoded by different virus groups. As additional studies are done, these models will be refined, and a few more may be added.
FIGURE 20.30 Time course of tobacco mosaic virus (TMV) green fluorescent protein (GFP)–movement protein (MP) effects on plasmodesmal gating and associations with the cytoskeleton (microtubules and actin filaments) and endoplasmic reticulum (aggregates) in different cells within an expanding lesion. Because virus is moving outward from the center, cells at the leading edge are at early stages in infection, whereas those at the center are at late stages in infection. (Cartoon based on ref. 134, with permission; figure from
Oparka KJ, Boevink P, Santa Cruz S. Tr Plant Sci 1996;1:412–418
, with permission.)
Cell-to-Cell Movement
Studies of the TMV 30-kd protein established the paradigm for MP function, first showing that contrary to a then commonly held view, plasmodesmata were not just boring holes in the plant cell wall, but rather could be modified by a viral MP. This presented a more dynamic view of plasmodesmata than had been previously held (78). TMV represents the simplest case of a virus that needs only one MP and does not require CP for cell-to-cell movement (Fig. 20.31A). It does require CP for systemic movement through the phloem. The TMV MP has been more extensively characterized than other viral MPs in terms of its effects on the size exclusion limits of plasmodesmata and the details of its regulation and cellular interactions during virus infection (194). In addition to binding viral RNA, the MP interacts with the ER, microtubules, and actin filaments at different stages during the progression of TMV infection. Immune colocalization studies have also localized the TMV MP to sites of viral replication (134,218). The model that has been proposed is that the TMV 30-kd MP binds to replicating viral genomic RNA at ER-anchored replication sites (so-called X bodies) and, at early stages, tracks these along microtubules to establish additional replication sites within the cell. It is suggested that this is the period during which the ER network is disrupted and forms aggregates. From replication sites established in the cortical region of the cell (the periphery), the MP bound to the viral genome is proposed to target it along actin microfilaments to plasmodesmata, where the MP acts to increase the size exclusion limits and move the viral genome into adjacent uninfected cells. The plasmodesmata do not appear to be altered morphologically, and studies suggest that the MP may act like a chaperone to extend the viral genome into a configuration that is compatible with passing through plasmodesmata. Mutational and expression studies show that TMV MP function is regulated in terms of both its synthesis and posttranslational modification. The TMV MP accumulates to high levels early in infection, after which it declines. This appears to be a common property of viral MPs: it has also been documented for other plant viral MPs, including SqLCV NSP and TSWV NSm (183,235,369). Mutational studies suggest that TMV MP function may be regulated by changes in its phosphorylation state (52,360). Temporal regulation of its activity is also evident from studies in expanding TMV lesions. Although the MP localizes to plasmodesmata at both early (leading edge) and late (lesion center) stages of infection, it acts to increase the size exclusion limits of infected cells in the early stage cells at the leading edge, and not at the center (251) (see Fig. 20.30). Recent studies suggest that the TMV MP interacts with a cell wall–associated pectin methylesterase, and mutational studies indicate that this interaction is important for TMV MP function (49).
The bipartite begomoviruses, such as SqLCV, encode two nonstructural movement proteins (NSP and MP) that are required for cell-to-cell movement and, like TMV, do not require CP for local movement. In contrast to TMV and many other plant viruses, these viruses also do not require CP to systemically infect their natural hosts, and it has been suggested that NSP–ssDNA genome complexes may be the form that moves long distance through the phloem, as well as from cell to cell (153,298). As already discussed, NSP and MP are both required to cooperate in moving the viral
P.692

ssDNA genome from its site of replication in the nucleus, to and through the cytoplasm, and across the cell wall (see Fig. 20.31B). SqLCV is phloem limited, which is clearly shown by infecting plants with SqLCV engineered to express free GFP (196). Consistent with this, SqLCV NSP and MP are found only in phloem cells in systemically infected leaves, and it appears that SqLCV infects and replicates in procambial cells. In these immature phloem cells, immunogold labeling shows that MP is associated with unique tubules that extend from and cross the cell walls (369). There are no virus-like particles associated with these tubules, consistent with CP not being needed for movement. These tubules, which are not found in normal uninfected cells, are also labeled with antisera against the ER lumenal binding protein BiP, suggesting that they are derived from the ER. Consistent with this, SqLCV MP cofractionates with ER membrane from infected plants. The cooperative interaction of NSP and MP has been studied using transient expression assays in tobacco protoplasts, where it was also shown that this interaction is regulated (297,298). When each protein is expressed alone, NSP localizes to the nucleus, and MP is found in the cortical cytoplasm at the cell periphery, apparently the consequence of its targeting to the cortical ER (194). However, when NSP is coexpressed with MP in the same cells, NSP is relocalized from the nucleus to the cortical cytoplasm, where it now colocalizes with MP. This interaction is regulated. At late times after cotransfection of these cells, NSP no longer interacts with MP, but rather is found in the perinuclear region of these cells, although MP remains in the cortical cytoplasm (296,298). The model that has been proposed is that NSP, as a nuclear shuttle protein, binds newly replicated viral ssDNA genomes in the nucleus and moves these between the nucleus and cytoplasm. MP, associated with ER-derived tubules, traps these complexes in the cytoplasm and directs them to and across the cell wall. In adjacent uninfected cells, the NSP–genome complex is released, which then targets the viral ssDNA genome to the perinuclear region and delivers it across nuclear pores to initiate a new round of replication (194). The apparent ER origin of the MP-associated tubules and the fact that SqLCV is replicating in actively dividing procambial cells have led to the suggestion that the tubules may be the analog of the desmotubule core of plasmodesmata. Thus, MP is proposed to associate with regions of ER that are destined to form desmotubule, perhaps altering plasmodesmata as they are being formed in the walls of these cells (369). The regulated interaction of NSP with MP, as observed in protoplasts, further suggests that NSP is posttranslationally modified as a consequence of interacting with MP, and it has been proposed that this may involve alterations in the phosphorylation of NSP.
FIGURE 20.31 Models for virus cell-to-cell movement. A: TMV, (B) SqLCV, (C) CaMV and TSWV, where the MP forms tubules for the movement of encapsidated genomes, and (D) examples of triple gene block proteins for a virus that requires (PVX) or does not require (BSMV) CP for local movement. (Modified from ref. 194, with permission.)
Unlike TMV and SqLCV, TSWV, CaMV, as well as comoviruses and nepoviruses, require CP in addition to a dedicated MP for cell-to-cell movement. All of these viruses, like TMV, infect fully differentiated mesophyll cells. The MP encoded by each of these viruses has been immunolocalized in infected plants to large tubular structures that extend from what appear to be modified plasmodesmata that lack a central desmotubule (see Fig. 20.31C). These tubules characteristically extend from the walls of infected cells into neighboring cells and have virus-like particles
P.693

associated with or within them (reviewed in 43 and 194). The role, if any, of cellular components in the formation of these tubular structures remains unknown. Studies that have been done do not show an association with ER, microtubules, or microfilaments. The tubular structures have been reported to form in plant protoplasts or insect cells that transiently express the MP of TSWV (NSm), CaMV (I), or cowpea mosaic virus. These studies show that the MP in each case is necessary and sufficient to induce the formation of these tubules, and neither CP, plasmodesmata, nor any unique plant cell factors are apparently required for this process. CP is required for the formation of the virus-like particles within the tubules (167). The TSWV NSm has recently been shown to interact with the viral nucleocapsid (N) protein (321a). The model that has been proposed, as shown for CaMV and TSWV (see Fig. 20.31C), is that an encapsidated form of the viral genome—a subviral or viral particle—moves from cell to cell guided through the MP-containing tubular structures and altered plasmodesmata. For CaMV, icosahedral virus particles assembled in the cytoplasm and containing newly reverse transcribed viral genomic dsDNA appear to be the form that is transported from cell to cell. For TSWV, this would be assembled nucleocapsids, which are flexuous rods, containing L protein (the RdRp) as well as the viral genomic components. Presumably, specific interactions of the CaMV CP or TSWV N protein with the MP within the tubules is required to target the encapsidated genomes to the tubules and move these through into the next cell. It has been suggested that tubular structures are needed to accommodate the large diameter of the CaMV icosahedral particles or the TSWV RNPs with their L protein (300). An unresolved issue for both CaMV and TSWV is what regulates the choice between movement of the genome from cell to cell as opposed to an alternate path: the assembled virion targeting the viral genome to the nucleus or associating with ATF, in the case of CaMV; or nucleocapsid complexes associating with Golgi stacks to assemble enveloped virions, in the case of TSWV. It might be that posttranslational modifications regulate which path is taken. Studies of TEV suggest that it, too, may use a similar mode to move its genome from cell to cell, with the CI cone structures that align with plasmodesmata performing a function similar to that of the large MP-containing tubular structures in CaMV and TSWV (42,293). CP is also required for cell-to-cell movement of TEV. Although it has not been determined whether the TEV genome is transported from cell to cell as virus particles or as a distinct RNA-CP complex, the finding that cell-to-cell movement requires an assembly-competent CP is consistent with virus particles being transported between cells (81,82).
Requiring CP for cell-to-cell movement does not necessarily require the formation of tubular structures. PVX requires CP, as well as the TGB-encoded proteins, for cell-to-cell movement but moves in the absence of any tubular structures. A number of distinct plant viruses encode an analogous set of essential TGB movement proteins, and it is intriguing that some of these, such as barley stripe mosaic virus (BSMV; a hordeivirus) do not require CP for cell-to-cell movement (192). In fact, like SqLCV, BSMV does not require CP for systemic infection of natural hosts. In the case of PVX, a viral mutant in which GFP replaced the CP gene was found to be confined to single inoculated cells, thus establishing the requirement for CP in cell-to-cell movement. Immune localization studies of infected plant cells and confocal imaging of plants inoculated with PVX that expressed a GFP:CP fusion show that CP localizes to plasmodesmata. Using a virion-specific antiserum, immune electron microscopy further identifies virions within the plasmodesmata of all PVX-infected cell types, leading to the conclusion that PVX virus particles move from cell to cell. However, dye-coupling studies using transgenic plants that express PVX CP show that CP does not affect the gating properties of plasmodesmata (253,299,300). The PVX TGB-encoded 25-kd protein (25K) does affect plasmodesmal gating properties. This was first shown in dye-coupling studies in which PVX viruses that expressed a GUS reporter gene were microinjected into tobacco trichome cells these viruses remained confined to single cells when the 25K protein was not expressed, and only the smallest sized dextrans (4.4 kd as opposed to 10 kd) could now move out of the infected cells (14). However, in infected plant cells, the 25K protein localizes to viral inclusion bodies in the cytoplasm, whereas the TGB-encoded 8-kd (8K) protein localizes to the cell wall. It has been suggested that both the TGB 8-kd and 12-kd proteins may function as membrane anchors since they contain potential transmembrane domains and associate with membranes. In recent studies, plasmids that expressed the PVX 25K protein fused to GFP (GFP:25K) were introduced by biolistic bombardment into transgenic plants that expressed CP, or the TGB 8-kd or 12-kd proteins. The GFP:25K fusion moved from cell to cell in wild-type tobacco plants and tobacco plants that expressed either the 8K or 12K proteins, but it did not move in transgenic plants that expressed either CP or both the 8K and 12K proteins (383).
One model that is consistent with the data is shown in Figure 20.31D, although other models are possible. This model is based, in part, on the 25K protein binding RNA in vitro and having properties similar to the largest TGB protein encoded by BSMV (58 kd) and other viruses. In this model, the 8K and 12K proteins act as membrane anchors. Replicated viral genomic RNA-associated with the 25K protein is targeted to the plasma membrane and plasmodesmata through interactions of the 25K protein with the 8K/12K anchors. This interaction somehow facilitates exchange of the CP for the 25K protein bound to the viral genome, while the 25K protein acts to increase the size exclusion limits of the plasmodesmata and the assembled virions move into neighboring cells. The 25K protein is retained in the infected cell through binding to the 8K/12K membrane-anchored complexes and/or because viral CP
P.694

occludes plasmodesmal sites to prevent its moving through. It has been suggested that early in infection, before CP and the 8K and 12K proteins accumulate, the 25K protein could itself move from cell to cell, creating a “preconditioned” state conducive to virus movement (383). It is also formally possible that the 35K protein and CP both associate with replicated viral genomic RNA as RNPs and, together with the 8K and 12K proteins, participate in assembly of virion complexes once the RNPs are targeted to the membrane sites, or that at sites of replication, CP and viral RNA assembled into virions associate with 25K, and these complexes are then targeted to the cell membrane and wall through interactions of 25K with the 8K/12K complexes. The BSMV TGB-encoded proteins that are analogous to those in PVX are 58 kd (βb), 17 kd (βc) and 14 kd (βd). In BSMV, the 58-kd protein is essential for cell-to-cell movement, and its ability to bind RNA appears to be required for this function (85). RNPs containing BSMV genomic RNA complexed with the 58-kd protein can be isolated from infected plant cells. The 17-kd and 14-kd proteins have potential transmembrane domains and appear to be similar to the PVX 12-kd and 8-kd proteins. A model consistent with the studies of BSMV (85,192) that also draws on parallels to PVX (see Fig. 20.31D) is that the 17-kd and 14-kd proteins act as membrane anchors. The 58-kd protein forms RNP complexes with replicated viral genomic RNA, which are targeted to the plasma membrane and plasmodesmata through interactions with the 17-kd/14-kd anchors. The 58-kd protein, like the TMV MP, then acts to increase the size exclusion limits of the plasmodesmata, and the 58-kd protein genome complexes move into adjacent cells. Other models are also possible, and as for PVX and other viruses encoding TGB proteins, biochemical and cellular studies of the TGB proteins are required to fully understand how these proteins function and interact to facilitate movement.
Long-Distance Movement
Little is understood about how viruses enter, move through, and exit from the phloem, owing largely to technical difficulties associated with investigating phloem cells without damaging them. Most of what is known is based on immunocytochemical and ultrastructural studies, and the analysis of virus mutants or host range variants (242). A complicating factor in determining the role of MPs in viruses entering the phloem and moving systemically is their requirement in cell-to-cell movement, which is a prerequisite for systemic infection. This is also an issue for those viruses in which CP is also needed for cell-to-cell movement. In addition, in analyzing viral mutants it is difficult to discern whether effects on phloem entry or systemic infection directly involve a stage in vascular transport or are the general consequence of a decrease in virus accumulation and efficiency of infection. This becomes an issue if a threshold level of virus accumulation must be reached for systemic spread to successfully occur, or if a lower efficiency in spread allows time for the host to mount a defense response. Some plant viruses are transported through the xylem. We know even less about this process than about phloem transport of viruses, and it will not be discussed here. Whether phloem-restricted viruses follow the same routes that evidence suggests are used by viruses not so restricted has also not been studied in detail.
It has generally been accepted that viruses that infect mesophyll cells and move through the phloem do so along with the flow of nutrients (photoassimilates), exiting from mature leaves by the same path and at the same sites that photoassimilates are exported (the minor veins), and entering developing leaves by the same path and at the same sites (major or “lower order” veins) as photoassimilates are imported. This was suggested by classic studies that showed that plant viruses rapidly move toward the growing regions or young leaves in infected plants, and by more recent studies of CaMV infection in which virus accumulation in systemically infected leaves was found to be similar to that of photoassimilate import (203). This has now been directly shown for PVX infection in tobacco, by comparing spread of PVX expressing GFP with that of carboxyfluorescein (CF), a membrane-impermeant fluorescent solute that is transported through phloem in a manner similar to photoassimilate (292). Although virus transport was slower than that of CF, PVX exited from the same lower order veins (class III) into importing regions of developing leaves as did CF, and following infection of mesophyll cells, moved into the minor veins when these matured. The virus, as well as CF, was unable to enter regions of a leaf that were already actively exporting photoassimlate at the time of virus entry into the leaf.
Studies of the progression of infection for a number of plant virus variants and mutants have identified barriers or “control points” for virus movement from bundle sheath cells into phloem parenchyma cells, or from these into companion cells and then into the sieve elements. Plasmodesmal function between these cell types is also regulated (77); thus, not surprisingly, it appears that both viral and host cell factors control virus entry into the phloem. The majority of plant viruses require CP for long distance movement, whether they require CP for cell-to-cell movement or not. Analysis of CP mutants for a number of these viruses, including TMV, TEV, and RCNMV, suggests that CP is essential for entry into and/or spread through the sieve elements of the phloem, probably in the form of virions (242). In the case of TMV and RCNMV, the ability to assemble virions correlated with efficient systemic infection. Immunocytochemical analysis of infection by TMV CP mutants suggested that CP and encapsidation were not required for movement into minor veins but did appear to increase the efficiency of movement from companion cells into sieve elements (79,343). For PVX, a mutant that lacked CP but expressed GFP was inoculated onto transgenic plants that expressed viral CP, and its movement into grafted leaves that did not express CP was examined (300).
P.695

The PVX mutant systemically infected the CP transgenic rootstock and moved into the grafted nontransgenic leaves, where it remained confined to cells close to major veins because of the lack of CP in the nontransgenic tissue. These studies showed that PVX CP, presumably assembled into virions, is transported through the phloem.
A detailed study using quantitative immune electron microscopy and an MP:GFP fusion to examine cucumber mosaic virus (CMV, a cucumovirus) progression into the minor veins of tobacco raised the interesting possibility that virions may be assembled in sieve elements (26). CMV needs MP (the 3a protein) and CP for cell-to-cell movement. The CMV MP was found associated with plasmodesmata whether it was expressed from infectious CMV or from PVX as an MP:GFP fusion. In minor veins, the MP was clearly present in plasmodesmata connecting companion cells and sieve elements, and in fibrillar formations within the sieve elements. However, in CMV-infected plants, virions were not detected in plasmodesmata, including those between the companion cells and sieve elements, but were found as large aggregates associated with the MP in the sieve elements. It was suggested that the viral genomic RNA, CP, and MP move into the sieve elements as an RNP complex and that virions are subsequently assembled within the sieve elements. Despite the evidence supporting the idea that where CP is required for systemic infection, virions may move through sieve elements, it remains an open point as to whether virions, as such, could pass through the plasmodesmata between sieve elements and companion cells to exit from the phloem.
It has been difficult to distinguish potential functions of MP in phloem entry and systemic movement from its role in cell-to-cell movement. A recent study with RCNMV took advantage of the ability to create partially defective MP mutants using alanine-scanning mutagenesis to identify functions of the viral MP in long distance movement that were distinct from its requirement for cell-to-cell movement (364). Immunocytochemical studies of three different host plants infected with different RCNMV MP mutants showed that MP was required for viral entry into the phloem for systemic infection, acting to facilitate viral movement from phloem parenchyma into companion cells independent of its function in cell-to-cell movement within mesophyll, bundle sheath, and phloem parenchyma.
Plant Responses to Virus Infection
Although plants do not have an immune system, they are not completely defenseless in the face of virus infection. Plants can be nonhosts for or tolerant of infection by particular viruses. In the former instance, there is no evidence of virus replication in the plant, whereas in the latter, virus replicates and can move, but the host shows no or mild disease symptoms and continues to grow. Historically, it has been presumed that in these situations the infecting virus cannot interact with host factors that are involved in its replication or movement. While this may be true in a number of virus–host interactions, the recent demonstration of an innate plant defense response to virus infection suggests other possibilities as well. Potentially susceptible species of plants can also be resistant to infection by viral, bacterial, and fungal pathogens if they contain a dominant or recessive resistance gene, and these have been successfully used in breeding. Little is known about the action of recessive resistance genes; however, dominant resistance (R) genes have been shown to respond to a corresponding avirulence (Avr) gene in the attacking pathogen. This so-called gene-for-gene interaction induces a hypersensitive response that is usually evident by the local production of necrotic lesions (see Fig. 20.10) and involves a series of responses in the plant that include the local production of reactive oxygen species and induction of an apoptotic response, and systemic signaling to induce pathogenesis-related proteins. This hypersensitive response eliminates local infection and protects the plant against further attack. A number of R genes have been cloned in the past few years, and they appear to be involved in signal transduction pathways (reviewed in 56). One of the best characterized R gene responses to virus infection is that of the N gene in tobacco in conferring resistance to TMV, in which the corresponding Avr gene product has been shown to be the viral 126-kd component of the RdRp (258,259). The N gene has been cloned by transposon tagging and, in common with a number of other cloned R genes, it appears to encode a cytoplasmic protein that contains a nucleotide binding site and a region of leucine-rich repeats. Such repeats are known to be important in protein–protein interactions. Strikingly, the amino-terminal domain of the N gene–encoded protein is similar to the cytoplasmic domain of the Drosophila Toll protein and the mammalian interleukin-1 receptor, suggesting that it mediates resistance through a Toll–interleukin-1–type pathway (373).
Mixed virus infections in plants are common. If the two infecting viruses are related (e.g., different strains of a particular virus), one outcome can be the phenomenon of cross protection. As typified in studies of TMV, inoculating plants first with a mild tomato strain of TMV will protect plants against subsequent infection by more virulent strains of TMV. This cross protection response involves the CP of TMV, and it provided the first example of so-called pathogen-derived resistance in which transgenic plants that expressed a viral gene or protein, in this case the TMV CP, were shown to be resistant to virus infection (reviewed in 20 and 70). Subsequently, other viral genes encoding CP, as well as different viral RdRps and MPs, have been used to engineer virus-resistance plants, as have genes encoding known plant antiviral proteins, such as pokeweed antiviral proteins, a class of ribosome-inactivating proteins found in a wide variety of plants (342). The studies of the mechanism
P.696

of pathogen-derived resistance quickly made it apparent that although, at times, such as with transgenic plants expressing the TMV CP, the resistance is mediated by expression of a viral protein, in most cases it is conferred by RNA (RNA-mediated resistance). The expressed viral transgene induces a homology-dependent degradation of the infecting virus genome that is mechanistically related to posttranscriptional cosuppression of a nonviral transgene and corresponding cellular gene in transgenic plants, and homology-dependent posttranscriptional gene silencing in plants (PTGS) (18). These, and other studies (11,283), suggested that plant viruses could be initiators as well as targets of PTGS, also called RNA interference (RNAi), a phenomenon that occurs in plants, animals (e.g., Caenorhabditis elegans and Drosophila) and fungi. As can happen in science, these studies on RNA-mediated resistance and investigation of the phenomenon of plant virus synergy converged to show that PTGS is a plant defense against virus infection and that, not unexpectedly, plant viruses can encode suppressors of PTGS as a counterstrategy.
In contrast to the antagonistic interaction in cross protection, mixed infection of plants by two usually unrelated viruses can be synergistic, producing more severe disease symptoms than would be caused by either virus alone and enhancing the replication and/or spread of one or both viruses. This synergistic interaction occurs in a number of mixed plant virus infections. Many of these involve a potyvirus and any of a number of unrelated viruses, which suggested that rather than the potyvirus affecting replication of the co-infecting virus directly, it was more likely to do so indirectly by modulating host functions. Recent studies of the interactions of potyviruses PVY, TEV, and TVMV with PVX, using viral mutants and transgenic plants, showed that the P1/HC-Pro region of the potyvirus genome is responsible for this synergism (277,348). This was directly shown in two ways. Infectious PVX engineered to express the P1/HC-Pro or HC-Pro of TEV was found to have enhanced pathogenicity in tobacco plants (Fig. 20.32). Similarly, transgenic plants that express the P1/HC-Pro region of TEV or TVMV showed enhanced symptoms when infected with wild-type PVX, which normally produces only mild symptoms on wild-type tobacco. Mutational studies showed that the region of HC-Pro that had been implicated in affecting replication, long distance movement, and pathogenicity of TEV was necessary and sufficient to produce the synergistic increase in disease symptoms, and that both P1 and HC-Pro were required for the increased replication of PVX (277). At the same time, in an attempt to develop a transient assay for investigating PTGS, it was discovered that local injection of A. tumefaciens expressing a 35S-GFP construct not only would silence GFP expression in a transgenic plant locally in the inoculated leaf, as hoped, but also would induce PTGS of the GFP expression systemically throughout the entire plant. This was evident by the fact that these plants were no longer fluorescent under ultraviolet light (354). These and subsequent studies showed that PTGS in plants can be triggered by a systemically transmitted signal that is presumed to be nucleic acid (354,357). By infecting these GFP-silenced transgenic plants with PVX vectors expressing different forms of HC-Pro, or using transgenic tobacco plants that contain a preexisting silenced GUS transgene, it was shown that HC-Pro could suppress the PTGS of GFP or GUS (13,165,357). Small RNAs approximately 23 nt in length that correspond
P.697

to both sense and antisense strands are associated with PTGS, and it has been proposed that these provide the specificity for targeted RNA degradation through association with an RNAse III–like enzyme (131,386). Additional studies have shown that encoding such a suppressor of PTGS is a strategy employed by a number of diverse plant viruses, including TMV, CMV (2b), TGMV (TrAP), cowpea mosaic virus (comovirus), a number of potexviruses (although not PVX), tobacco rattle virus (tobravirus), and tomato bushy stunt virus (tombusvirus, 19K) (356,357). In some cases, the viral-encoded suppressor has been identified (shown in parentheses). Thus, not every plant virus encodes such an RNAi suppressor, or counteracts this defense response in the same way. For viruses that do not, like PVX, it has been suggested that the virus can partially evade this host defense, although it clearly does not replicate at its maximal potential in those host plants in which this has been studied. The viral proteins identified as suppressing PTGS had each been identified in mutational studies as a “pathogenicity” factor that affected virus replication, movement, and/or pathogenesis, driving home the point that the roles of a number of these proteins, such as HC-Pro and CMV 2b, in systemic infection and phloem-dependent transport could be explained by suppression of the host PTGS defense response, rather than the protein directly facilitating active virus movement through plasmodesmata. This raises the possibility that some viral MPs could facilitate cell-to-cell movement by hindering intercellular communication required for spread of a PTGS defense (38). Recent studies with PVX suggest that the 25-kd protein, one of the TGB-encoded movement proteins, can block systemic spread of the PTGS signal (355), thus being responsible for the proposed PVX evasion of the PTGS response. Current studies are identifying host genes involved in PTGS. As the functions of these host genes are determined, we will begin to understand the signaling pathways by which PTGS is induced and how it can be suppressed or evaded.
FIGURE 20.32 PVX viruses that express TEV P1/HC-Pro or HC-Pro show enhanced pathogenicity (PVX-5′TEV, PVX-HC). Expression of P1/HC-Pro or HC-Pro protein is required, since PVX expressing HC-Pro without a start codon (PVX-NoHC) does not show enhanced pathogenicity. (From ref. 277, with permission.)
References
1. AbouHaidar MG, Gellatly D. Potexviruses. In: Granoff A, Webster RG, eds. Encyclopedia of virology, vol. 3. San Diego: Academic Press, 1999;1364–1368.
2. Ach RA, Durfee T, Miller AB, et al. RRB1 and RRB2 encode maize retinoblastoma-related proteins that interact with a plant D-type cyclin and geminivirus replication protein. Mol Cell Biol 1997;17:5077–5086.
3. Adkins S, Choi TJ, Israel BA, et al. Baculovirus expression and processing of tomato spotted wilt tospovirus glycoproteins. Phytopathology 1996;86:849–855.
4. Adkins S, Quadt R, Choi TJ, et al. An RNA-dependent RNA polymerase activity associated with virions of tomato spotted wilt virus, a plant- and insect-infecting bunyavirus. Virology 1995;207:308–311.
5. Agrios GN. Plant pathology. San Diego, Academic Press, 1997.
6. Ahlquist P. Bromovirus RNA replication and transcription. Curr Opin Genet Dev 1992;2:71–76.
7. Ahlquist P. Bromoviruses (Bromoviridae). In: Granoff A, Webster R, eds. Encyclopedia of virology, vol. 1. San Diego: Academic Press, 1999:198–204.
8. Ahlquist P, French R, Janda M, Loesch-Fries LS. Multicomponent RNA plant virus infection derived from cloned viral cDNA. Proc Natl Acad Sci U S A 1984;81:7066–7070.
9. Ahlquist P, Wu SX, Kaesberg P, et al. Protein-protein interactions and glycerophospholipids in bromovirus and nodavirus RNA replication. Arch Virol Suppl 1994;9:135–145.
10. Ahola T, Ahlquist P. Putative RNA capping activities encoded by brome mosaic virus: Methylation and covalent binding of guanylate by replicase protein 1a. J Virol 1999;73:10061–10069.
11. Al-Kaff NS, Covery SN, Kreike MM, et al. Transcriptional and posttranscriptional plant gene silencing in response to a pathogen. Science 1998;279:2113–2115.
12. Allen E, Wang S, Miller WA. Barley yellow dwarf virus RNA requires a cap-independent translation sequence because it lacks a 58 cap. Virology 1999;253:139–144.
13. Anandalakshmi R, Pruss GJ, Ge X, et al. A viral suppressor of gene silencing in plants. Proc Natl Acad Sci U S A 1998;95:13079–13084.
14. Angell SM, Davies C, Baulcombe DC. Cell-to-cell movement of potato virus X is associated with a change in the size-exclusion limit of plasmodesmata in trichome cells of Nicotiana clevelandii. Virology 1996;216:197–201.
15. Aoki S, Takebe I. Infection of tobacco mesophyll protoplasts by tobacco mosaic virus. Virology 1969;39:439–448.
16. Atkins D, Hull R, Wells B, et al. The tobacco mosaic virus 30K movement protein in transgenic tobacco plants is localized to plasmodesmata. J Gen Virol 1991;72:209–211.
17. Bandla MD, Campbell LR, Ullman DE, Sherwood JL. Interaction of tomato spotted wilt tospovirus (TSWV) glycoproteins with a thrips midgut protein, a potential cellular receptor for TSWV. Phytopathology 1998;88:98–104.
18. Baulcombe DC. Mechanisms of pathogen-derived resistance to viruses in transgenic plants. Plant Cell 1996;8:1833–1844.
19. Bawden FC, Pirie NW, Bernal JD, Fankuchen I. Liquid crystalline substances from virus-infected plants. Nature 1936;138:1051–1052.
20. Beachy RN. Mechanisms and applications of pathogen-derived resistance in transgenic plants. Curr Opin Biotechnol 1997;8:215–220.
21. Beier H, Barciszewska M, Krupp G, et al. UAG readthrough during TMV RNA translation: Isolation and sequence of two tRNATyr with suppressor activity from tobacco plants. EMBO J 1984;3:351–356.
22. Beijerinck MW. Uber ein contagium vivum fluidum als ursache der flechenkrankheit der tabaksblatter. 1898. Verh K Acad Wettensch Amst 1989;65:3–21.
23. Bendena WG, Mackie GA. In vitro translation of potexvirus gRNA. Virology 1986;153:220–229.
24. Benfey PN, Chua NH. The cauliflower mosaic virus 35S promoter: combinatorial regulation of transcription in plants. Science 1990;250:959–966.
25. Bernal JD, Fankuchen I. X-ray and crystallographic studies of plant virus preparations. III. J Gen Physiol 1941;25:147–165.
26. Blackman LM, Boevink P, Cruz SS, et al. The movement protein of cucumber mosaic virus traffics into sieve elements in minor veins of Nicotiana clevelandii. Plant Cell 1998;10:525–537.
27. Bonneville J, Hohn T. A reverse transcriptase for cauliflower mosaic virus. The state of the art, 1991. In: Skalka N, Goff S, eds. Reverse transcriptase. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory Press, 1993:357–390.
28. Boulton MI, Steinkellner H, Donson J, et al. Mutational analysis of the virion-sense genes of maize streak virus. J Gen Virol 1989;70:2309–2323.
29. Bozarth CS, Weiland JJ, Dreher TW. Expression of ORF-69 of turnip yellow mosaic virus is necessary for viral spread in plants. Virology 1992;187:124–130.
30. Brantley JD, Hunt AG. The N-terminal protein of the polyprotein encoded by the potyvirus tobacco vein mottling virus is an RNA binding protein. J Gen Virol 1993;74:1157–1162.
31. Briddon RW, Pinner MS, Stanley J, Markham PG. Geminivirus coat protein gene replacement alters insect specificity. Virology 1990;177:85–94.
P.698

32. Brown CM, Dinesh-Kumar SP, Miller WA. Local and distant sequences are required for efficient readthrough of the barley yellow dwarf virus PAV coat protein gene stop codon. J Virol 1996;70:5884–5892.
33. Bruyere A, Brault V, Ziegler-Graff V, et al. Effects of mutations in the beet western yellows virus readthrough protein on its expression and packaging and on virus accumulation, symptoms, and aphid transmission. Virology 1997;230:323–334.
34. Buck K. Geminiviruses (Geminiviridae). In: Granoff A, Webster RG, eds. Encyclopedia of virology, vol. 1. San Diego: Academic Press, 1999:597–606.
35. Buck KW. Comparison of the replication of positive-stranded RNA viruses of plants and animals. Adv Virus Res 1996;47:159–251.
36. Butler PJG, Finch JT, Zimmern D. Configuration of tobacco mosaic virus RNA during virus assembly. Nature 1977;265:217–219.
37. Carr JP, Marsh LE, Lomonossoff GP, et al. Resistance to tobacco mosaic virus induced by the 54-kDa gene sequence requires expression of the 54-kDa protein. Mol Plant Microbe Interact 1992;5: 397–404.
38. Carrington JC. Reinventing plant virus movement. Trends Microbiol 1999;7:312–313.
39. Carrington JC, Cary SM, Dougherty WG. Mutational analysis of tobacco etch virus polyprotein processing: cis and trans proteolytic activities of polyproteins containing the 49-kilodalton proteinase. J Virol 1988;62:2313–2320.
40. Carrington JC, Cary SM, Parks TD, Dougherty WG. A second proteinase encoded by a plant potyvirus genome. EMBO J 1989;8:365–370.
41. Carrington JC, Freed DD. Cap-independent enhancement of translation by a plant potyvirus 5′ nontranslated region. J Virol 1990;64:1590–1597.
42. Carrington JC, Jensen PE, Schaad MC. Genetic evidence for an essential role for potyvirus CI protein in cell-to-cell movement. Plant J 1998;14:393–400.
43. Carrington JC, Kasschau KD, Mahajan SK, Schaad MC. Cell-to-cell and long-distance transport of viruses in plants. Plant Cell 1996;8:1669–1681.
44. Caspar DLD. Radial density distribution in the tobacco mosaic virus particle. Nature 1956;177:928.
45. Castellano MM, Sanz-Burgos AP, Gutierrez C. Initiation of DNA replication in a eukaryotic rolling-circle replicon: Identification of multiple DNA-protein complexes at the geminivirus origin. J Mol Biol 1999;290:639–652.
46. Chapman S, Hills G, Watts J, Baulcombe D. Mutational analysis of the coat protein gene of potato virus X: Effects on virion morphology and viral pathogenicity. Virology 1992;191:223–230.
47. Chapman SN, Kavanagh TA, Baulcombe DC. Potato virus X as a vector for gene expression in plants. Plant J 1992;2:549–557.
48. Chay CA, Gunasinge UB, Dinesh-Kumar SP, et al. Aphid transmission and systemic plant infection determinants of barley yellow dwarf luteovirus-PAV are contained in the coat protein readthrough domain and 17-kDa protein, respectively. Virology 1996;219:57–65.
49. Chen MH, Sheng J, Hind G, et al. Interaction between the tobacco mosaic virus movement protein and host cell pectin methylesterases is required for viral cell-to-cell movement. EMBO J 2000;19:913–920.
50. Cheng SL, Domier LL, D’Arcy CJ. Detection of the readthrough protein of barley yellow dwarf virus. Virology 1994;202:1003–1006.
51. Choi IR, Stenger DC. The strain-specific cis-acting element of beet curly top geminivirus DNA replication maps to the directly repeated motif of the ori. Virology 1996;226:122–126.
52. Citovsky V, McLean BG, Zupan JR, Zambryski P. Phosphorylation of tobacco mosaic virus cell-to-cell movement protein by a developmentally regulated plant cell wall-associated protein kinase. Genes Dev 1993;7:904–910.
53. Collin S, Fernandez-Lobato M, Gooding PS, et al. The two nonstructural proteins from wheat dwarf virus involved in viral gene expression and replication are retinoblastoma-binding proteins. Virology 1996;219:324–329.
54. Covey SN, Lomonossoff GP, Hull R. Characterization of cauliflower mosaic virus DNA sequences which encode major polyadenylated transcripts. Nucleic Acids Res 1981;24:6735–6747.
55. Cronin S, Verchot J, Haldeman-Cahill R, et al. Long-distance movement factor: A transport function of the potyvirus helper component proteinase. Plant Cell 1995;7:549–559.
56. Dangl JL. Piéce de résistance: Novel classes of plant disease resistance genes. Cell 1995;80:363–366.
57. Daros JA, Schaad MC, Carrington JC. Functional analysis of the interaction between VPg-proteinase (NIa) and RNA polymerase (NIb) of tobacco etch potyvirus, using conditional and suppressor mutations. J Virol 1999;73:8732–8740.
58. Daros JA, Carrington JC. RNA binding activity of NIa proteinase of tobacco etch potyvirus. Virology 1997;237:327–336.
59. Dash M. Tulipomania: The story of the world's most coveted flower and the extraordinary passions it aroused. New York: Crown Publishers, 1999.
60. Dautel S, Guidasci T, Pique M, et al. The full-length product of cauliflower mosaic virus open reading frame III is associated with the viral particle. Virology 1994;202:1043–1045.
61. Davenport GF, Baulcombe DC. Mutation of the GKS motif of the RNA-dependent RNA polymerase from potato virus X disables or eliminates virus replication. J Gen Virol 1997;78:1247–1251.
62. Davies C, Hills G, Baulcombe DC. Sub-cellular localization of the 25-kDa protein encoded in the triple gene block of potato virus X. Virology 1993;197:166–175.
63. Dawson WO, Beck DL, Knorr DA, Grantham GL. cDNA cloning of the complete genome of tobacco mosaic virus and production of infectious transcripts. Proc Natl Acad Sci U S A 1986;83:1832–1836.
64. Dawson WO, Bubrick P, Grantham GL. Modifications of the tobacco mosaic virus coat protein gene affecting replication, movement and symptomatology. Phytopathology 1988;78:783–789.
65. Dawson WO, Lehto KM. Regulation of tobamovirus gene expression. Adv Virus Res 1990;38:307–342.
66. de Haan P, Kormelink R, de Oliveira Resende R, et al. Tomato spotted wilt virus L RNA encodes a putative RNA polymerase. J Gen Virol 1991;72:2207–2216.
67. de Haan P, Wagemakers L, Peters D, Goldbach R. The S RNA segment of tomato spotted wilt virus has an ambisense character. J Gen Virol 1990;71:1001–1007.
68. Deiman BA, Koenen AK, Verlaan PW, Pleij CW. Minimal template requirements for initiation of minus-strand synthesis in vitro by the RNA-dependent RNA polymerase of turnip yellow mosaic virus. J Virol 1998;72:3965–3972.
69. Deiman BA, Verlaan PW, Pleij CW. In vitro transcription by the turnip yellow mosaic virus RNA polymerase: A comparison with the alfalfa mosaic virus and brome mosaic virus replicases. J Virol 2000;74:264–271.
70. Deom CM. Engineered resistance. In: Granoff A, Webster RG, eds. Encyclopedia of virology, vol 2. San Diego: Academic Press, 1999:1307–1314.
71. Deom CM, Oliver MJ, Beachy RN. The 30-kilodalton gene product of tobacco mosaic virus potentiates virus movement. Science 1987;237:389–394.
72. Di R, Dinesh-Kumar SP, Miller WA. Translational frameshifting by barley yellow dwarf virus RNA (PAV serotype) in Escherichia coli and in eukaryotic cell-free extracts. Mol Plant Microbe Interact 1993;6:444–452.
73. Diener TO, Owens RA, Hammond RW. Viroids: The smallest and simplest agents of infectious disease. How do they make plants sick? Intervirology 1993;35:186–195.
74. Diez J, Ishikawa M, Kaido M, Ahlquist P. Identification and characterization of a host protein required for efficient template selection in viral RNA replication. Proc Natl Acad Sci U S A 2000;97:3913–3918.
75. Dinant S, Janda M, Kroner PA, Ahlquist P. Bromovirus RNA replication and transcription require compatibility between the polymerase- and helicase-like viral RNA synthesis proteins. J Virol 1993;67:7181–7189.
76. Dinesh-Kumar SP, Miller WA. Control of start codon choice on a plant viral RNA encoding overlapping genes. Plant Cell 1993;5:670–692.
P.699

77. Ding B. Intercellular protein trafficking through plasmodesmata. Plant Molec Biol 1998;38:279–310.
78. Ding B, Turgeon R, Parthasarathy MV. Substructure of freeze-substituted plasmodesmata. Protoplasma 1992;169:28–41.
79. Ding X, Shintaku MH, Carter SA, Nelson RS. Invasion of minor veins of tobacco leaves inoculated with tobacco mosaic virus mutants defective in phloem-dependent movement. Proc Natl Acad Sci U S A 1996;93:11155–11160.
80. Dolja VV, Grama DP, Morozov SY, Atabekov JG. Potato virus X-related single-stranded and double-stranded RNAS. FEBS Lett 1987;214:308–312.
81. Dolja VV, Haldeman R, Robertson NL, et al. Distinct functions of capsid protein in assembly and movement of tobacco etch potyvirus in plants. EMBO J 1994;13:1482–1491.
82. Dolja VV, Haldeman-Cahill R, Montgomery AE, et al. Capsid protein determinants involved in cell-to-cell and long distance movement of tobacco etch virus. Virology 1995;207:1007–1016.
83. Domier LL, Franklin KM, Hunt AG, et al. Infectious in vitro transcripts from cloned cDNA of a potyvirus, tobacco vein mottling virus. Proc Natl Acad Sci U S A 1989;86:3509–3513.
84. Dominguez DI, Ryabova LA, Pooggin MM, et al. Ribosome shunting in cauliflower mosaic virus: Identification of an essential and sufficient structural element. J Biol Chem 1998;273:3669–3678.
85. Donald RG, Lawrence DM, Jackson AO. The barley stripe mosaic virus 58-kilodalton bb protein is a multifunctional RNA binding protein. J Virol 1997;71:1538–1546.
86. Doronin SV, Hemenway C. Synthesis of potato virus X RNAs by membrane-containing extracts. J Virol 1996;70:4795–4799.
87. Dowson Day MJ, Ashurst JL, Mathias SF, et al. Plant viral leaders influence expression of a reporter gene in tobacco. Plant Mol Biol 1993;23:97–109.
88. Dreher TW, Bozarth CS, Bransom KL, et al. The replication and gene expression of turnip yellow mosaic virus. In: Bills DD, Kung SD, eds. Biotechnology and plant protection. Singapore: World Scientific Press, 1995:47–67.
89. Dreher TW, Goodwin JB. Transfer RNA mimicry among tymoviral genomic RNAs ranges from highly efficient to vestigial. Nucleic Acids Res 1998;26:4356–4364.
90. Dreher TW, Tsai CH, Skuzeski JM. Aminoacylation identity switch of turnip yellow mosaic virus RNA from valine to methionine results in an infectious virus [see Comments]. Proc Natl Acad Sci U S A 1996;93:12212–12216.
91. Driesen M, Benito-Moreno R, Hohn T, Fütterer, J. Transcription from the CaMV 19S promoter and autocatalysis of translation from CaMV RNA. Virology 1993;195:203–210.
92. Duggal R, Hall TC. Interaction of host proteins with the plus-strand promoter of brome mosaic virus RNA-2. Virology 1995;214:638–641.
93. Dunigan DD, Zaitlin M. Capping of tobacco mosaic virus RNA: Analysis of a viral-coded guanylyltransferase-like activity. J Biol Chem 1990;265:7779–7786.
94. Eagle PA, Hanley-Bowdoin L. Cis elements that contribute to geminivirus transcriptional regulation and the efficiency of DNA replication. J Virol 1997;71:6947–6955.
95. Eagles RM, Balmori-Melián E, Beck DL, et al. Characterization of NTPase, RNA-binding and RNA helicase activities of the cytoplasmic inclusion protein of tamarillo mosaic potyvirus. Eur J Biochem 1994;224:677–684.
96. Edwards MC. Mapping of the seed transmission determinants of barley stripe mosaic virus. Mol Plant Microbe Interact 1995;8:906–915.
97. Elmer JS, Brand L, Sunter G, et al. Genetic analysis of the tomato golden mosaic virus II: The product of the AL1 coding sequence is required for replication. Nucleic Acids Res 1988;16:7043–7060.
98. Erickson FL, Holzberg S, Calderon-Urrea A, et al. The helicase domain of the TMV replicase proteins induces the N-mediated defence response in tobacco. Plant J 1999;18:67–75.
99. Esau K, Cronshaw J. Relation of tobacco mosaic virus to the host cells. J Cell Biol 1967;33:665–678.
100. Fellers J, Wan J, Hong Y, et al. In vitro interactions between a potyvirus-encoded, genome-linked protein and RNA-dependent RNA polymerase. J Gen Virol 1998;79:2043–2049.
101. Filichkin SA, Brumfield S, Filichkin TP, Young MJ. In vitro interactions of the aphid endosymbiotic SymL chaperonin with barley yellow dwarf virus. J Virol 1997;71:569–577.
102. Filichkin SA, Lister RM, McGrath PF, Young MJ. In vivo expression and mutational analysis of the barley yellow dwarf virus readthrough gene. Virology 1994;205:290–299.
103. Flasinski S, Dzianott A, Pratt S, Bujarski JJ. Mutational analysis of the coat protein gene of brome mosaic virus: Effects on replication and movement in barley and in Chenopodium hybridum. Mol Plant Microbe Interact 1995;8:23–31.
104. Fontes EP, Gladfelter HJ, Schaffer RL, et al. Geminivirus replication origins have a modular organization. Plant Cell 1994;6:405–416.
105. Fraenkel-Conrat H, Williams RC. Reconstitution of active tobacco mosaic virus from its inactive protein and nucleic acid components. Proc Natl Acad Sci U S A 1955;41:690–698.
106. Deleted in page proofs.
107. Franklin RE. Location of the ribonucleic acid in the tobacco mosaic virus particle. Nature 1956;177:928–920.
108. French R, Ahlquist P. Characterization and engineering of sequences controlling in vivo synthesis of brome mosaic virus subgenomic RNA. J Virol 1988;62:2411–2420.
109. Fujita M, Mise K, Kajiura Y, et al. Nucleic acid-binding properties and subcellular localization of the 3a protein of brome mosaic bromovirus. J Gen Virol 1998;79:1273–1280.
110. Fujiwara T, Giesman-Cookmeyer D, Ding B, et al. Cell-to-cell trafficking of macromolecules through plasmodesmata potentiated by the red clover necrotic virus movement protein. Plant Cell 1993;5:1783–1794.
111. Fütterer J, Gordon K, Sanfaçon H, et al. Positive and negative control of translation by the leader of cauliflower mosaic virus pregenomic 35S RNA. EMBO J 1990;9:1697–1707.
112. Fütterer J, Hohn T. Translation of a polycistronic mRNA in the presence of cauliflower mosaic virus transactivator protein. EMBO J 1991;10:3887–3896.
113. Fütterer J, Kiss-László A, Hohn T. Nonlinear ribosome migration on cauliflower mosaic virus 35S RNA. Cell 1993;73:789–802.
114. Gallie DR, Sleat DE, Watts JW, et al. The 5′-leader sequence of tobaccomosaic virus RNA enhances the expression of foreign gene transcripts in vitro and in vivo. Nucleic Acids Res 1997;15:3257–3273.
115. Gallie DR, Walbot V. Identification of the motifs within the tobacco mosaic virus 5′-leader responsible for enhancing translation. Nucleic Acids Res 1992;20:4631–4638.
116. García JA, Riechmann JL, Laín S. Proteolytic activity of the plum pox virus NIa-like protein in Escherichia coli. Virology 1989;170:362–369.
117. Gibbs A. Tymoviruses. In: Granoff A, Webster RG, eds. Encyclopedia of virology, vol. 3. San Diego: Academic Press, 1999:1850–1853.
118. Gierer A, Schramm G. Infectivity of ribonucleic acid from tobacco mosaic virus. Nature 1956;177:702–703.
119. Goelet P, Lomonossoff GP, Butler PJG, et al. Nucleotide sequence of tobacco mosaic virus RNA. Proc Natl Acad Sci U S A 1982;79:5818–5822.
120. Goldbach R, Eggen R, de Jager C, van Kammen A. Genetic organization, evolution and expression of plant viral RNA genomes. In: Fraser RSS, ed. Recognition and response in plant-virus interactions. Heidelberg: Springer-Verlag, 1990:147–162.
121. Golemboski DB, Lomonossoff GP, Zaitlin M. Plants transformed with a tobacco mosaic virus nonstructural gene sequence are resistant to the virus. Proc Natl Acad Sci U S A 1990;87:6311–6615.
122. Goodwin JB, Skuzeski JM, Dreher TW. Characterization of chimeric turnip yellow mosaic virus genomes that are infectious in the absence of aminoacylation. Virology 1997;230:113–124.
123. Granoff A, Webster RG. Encyclopedia of virology. San Diego: Academic Press, 1999:1997.
124. Gray SM, Banerjee N. Mechanisms of arthropod transmission of plant and animal viruses. Microbiol Mol Biol Rev 1999;63:128–148.
P.700

125. Gray SM, Rochon D. Vector transmission of plant viruses. In: Granoff A, Webster RG, eds. Encyclopedia of virology, vol. 3. San Diego: Academic Press, 1999:1899–1910.
126. Grimsley N, Hohn B, Hohn T, Walden R. “Agroinfection,” an alternative route for viral infection of plants by using the Ti plasmid. Proc Natl Acad Sci U S A 1986;83:3282–3286.
127. Groning BR, Hayes RJ, Buck KW. Simultaneous regulation of tomato golden mosaic virus coat protein and AL1 gene expression: Expression of the AL4 gene may contribute to suppression of the AL1 gene. J Gen Virol 1994;75:721–726.
128. Guerra-Peraza O, de Tapia M, Hohn T, Hemmings-Mieszczak M. Interaction of the cauliflower mosaic virus coat protein with the pregenomic RNA leader. J Virol 2000;74:2067–2072.
129. Guilley H, Dudley RK, Jonard G, et al. Transcription of cauliflower mosaic virus DNA: Detection of promoter sequences, and characterization of transcripts. Cell 1982;30:763–773.
130. Gutierrez C. DNA replication and cell cycle in plants: Learning from geminiviruses. EMBO J 2000;19:792–799.
131. Hamilton AJ, Baulcombe DC. A species of small antisense RNA in posttranscriptional gene silencing in plants. Science 1999;286:950–952.
132. Hanley-Bowdoin L, Settlage SB, Orozco BM, et al. Geminiviruses: Models for plant DNA replication, transcription, and cell cycle regulation. Crit Rev Plant Sci 1999;18:71–106.
133. Hartitz MD, Sunter G, Bisaro DM. The tomato golden mosaic virus transactivator (TrAP) is a single-stranded DNA and zinc-binding phosphoprotein with an acidic activation domain. Virology 1999;263:1–14.
134. Heinlein M, Padgett HS, Gens JS, et al. Changing patterns of localization of the tobacco mosaic virus movement protein and replicase to the endoplasmic reticulum and microtubules during infection. Plant Cell 1998;10:1107–1120.
135. Hellmann GM, Shaw JG, Rhoads RE. In vitro analysis of tobacco vein mottling virus NIa cistron: Evidence for virus-encoded protease. Virology 1988;163:554–562.
136. Hemenway C, Weiss J, O’Connel K, Tumer NE. Characterization of infectious transcripts from a potato virus X cDNA clone. Virology 1990;175:365–371.
137. Hemmings-Mieszczak M, Hohn T, Preiss T. Termination and peptide release at the upstream open reading frame are required for downstream translation on synthetic shunt-competent mRNA leaders. Mol Cell Biol 2000;20:6212–6223.
138. Hemmings-Mieszczak M, Steger G, Hohn T. Alternative structures of the cauliflower mosaic virus 35 S RNA leader: Implications for viral expression and replication. J Mol Biol 1997;267:1075–1088.
139. Heyraud F, Matzeit V, Schaefer S, et al. The conserved nonanucleotide motif of the geminivirus stem-loop sequence promotes replicational release of virus molecules from redundant copies. Biochimie 1993;75:605–615.
140. Heyraud-Nitschke F, Schumacher S, Laufs J, et al. Determination of the origin cleavage and joining domain of geminivirus Rep proteins. Nucleic Acids Res 1995;23:910–916.
141. Hill JE, Strandberg JO, Hiebert E, Lazarowitz SG. Asymmetric infectivity of pseudorecombinants of cabbage leaf curl virus and squash leaf curl virus: Implications for bipartite geminivirus evolution and movement. Virology 1998;250:283–292.
142. Hofer JM, Dekker EL, Reynolds HV, et al. Coordinate regulation of replication and virion sense gene expression in wheat dwarf virus. Plant Cell 1992;4:213–223.
143. Hogenhout SA, van der Wilk F, Verbeek M, et al. Potato leafroll virus binds to the equatorial domain of the aphid endosymbiotic GroEL homolog. J Virol 1998;72:358–365.
144. Hohn T. Caulimoviruses: Molecular biology. In: Granoff A, Webster RG, eds. Encyclopedia of virology, vol. 2. San Diego: Academic Press, 1999:1281–1285.
145. Hohn T, Dominguez DI, Schärer-Hernández N, et al. Ribosome shunting in eukaryotes: What the viruses tell me. In: Gallie JBS, ed. A look beyond transcription: Mechanisms determining mRNA stability and translation in plants. Bethesda, Md: American Society of Plant Physiology, 1998:84–95.
146. Hong Y, Levay K, Murphy JF, et al. The potyvirus polymerase interacts with the viral coat protein and VPg in yeast cells. Virology 1995;214:159–166.
147. Hong Y, Stanley J. Regulation of African cassava mosaic virus complementary-sense gene expression by N-terminal sequences of the replication-associated protein AC1. J Gen Virol 1995;76:2415–2422.
148. Hormuzdi SG, Bisaro DM. Genetic analysis of beet curly top virus: Evidence for 3 virion sense genes involved in movement and regulation of single-stranded and double-stranded DNA levels. Virology 1993;193:900–909.
149. Hormuzdi SG, Bisaro DM. Genetic analysis of beet curly top virus: Examination of the roles of L2 and L3 genes in viral pathogenesis. Virology 1995;206:1044–1054.
150. Hou YM, Gilbertson RL. Increased pathogenicity in a pseudorecombinant bipartite geminivirus correlates with intermolecular recombination. J Virol 1996;70:5430–5436.
151. Huisman MJ, Linthorst HJM, Bol JF, Cornelissen BJC. The complete nucleotide sequence of potato virus X and it homologies at the amino acid level with various plus-stranded RNA viruses. J Gen Virol 1988;69:1789–1798.
152. Hunter TR, Hunt T, Knowland J, Zimmern D. Messenger RNA for the coat protein of tobacco mosaic virus. Nature 1976;260:759–764.
153. Ingham DJ, Pascal E, Lazarowitz SG. Both geminivirus movement proteins define viral host range, but only BL1 determines viral pathogenicity. Virology 1995;207:191–204.
154. Ishikawa M, Diez J, Restrepo-Hartwig M, Ahlquist P. Yeast mutations in multiple complementation groups inhibit brome mosaic virus RNA replication and transcription and perturb regulated expression of the viral polymerase-like gene. Proc Natl Acad Sci U S A 1997;94:13810–13815.
155. Ishikawa M, Janda M, Krol MA, Ahlquist P. In vivo DNA expression of functional brome mosaic virus RNA replicons in Saccharomyces cerevisiae. J Virol 1997;71:7781–7790.
156. Itaya A, Woo YM, Masuta C, et al. Developmental regulation of intercellular protein trafficking through plasmodesmata in tobacco leaf epidermis. Plant Physiol 1998;118:373–385.
157. Ivanowski D. Uber die mosaickkranheit der tabakspflanze St. Petersb. Acad Imp Sci Bull 1892;35:67–70.
158. Jackson AO, Goodin M, Moreno I, et al. Plant rhabdoviruses. In: Granoff A, Webster RG, eds. Encyclopedia of virology, vol. 3. San Diego: Academic Press, 1999:1531–1541.
159. Janda M, Ahlquist P. RNA-dependent replication, transcription, and persistence of brome mosaic virus RNA replicons in S. cerevisiae. Cell 1993;72:961–970.
160. Janda M, Ahlquist P. Brome mosaic virus RNA replication protein 1a dramatically increases in vivo stability but not translation of viral genomic RNA3. Proc Natl Acad Sci U S A 1998;95:2227–2232.
161. Jansen KA, Wolfs CJ, Lohuis H, et al. Characterization of the brome mosaic virus movement protein expressed in E. coli. Virology 1998;242:387–394.
162. Johansen IE, Dougherty WG, Keller KE, et al. Multiple determinants affect seed transmission of pea seedborne mosaic virus in Pisum sativum. J Gen Virol 1996;77:3149–3154.
163. Jupin I, De Kouchkovsky F, Jouanneau F, Gronenborn B. Movement of tomato yellow leaf curl geminivirus (TYLCV): Involvement of the protein encoded by ORF C4. Virology 1994;204:82–90.
164. Jupin I, Hericourt F, Benz B, Gronenborn B. DNA replication specificity of TYLCV geminivirus is mediated by the amino-terminal 116 amino acids of the Rep protein. FEBS Lett 1995;362:116–120.
165. Kasschau KD, Carrington JC. A counterdefensive strategy of plant viruses: suppression of posttranscriptional gene silencing. Cell 1998;95:461–470.
166. Kasschau KD, Cronin S, Carrington JC. Genome amplification and long-distance movement functions associated with the central domain of tobacco etch potyvirus helper component-proteinase. Virology 1997;228:251–262.
167. Kasteel DTJ, Wellink J, Goldbach RW, vanLent JWM. Isolation and characterization of tubular structures of cowpea mosaic virus. J Gen Virol 1997;78:3167–3170.
168. Kausche GA, Pfankych E, Ruska H. Die sichtbarmachung von pflanzlichem virus im übermikroskop. Naturwissenschaften 1939;27:292–299.
P.701

169. Kelly L, Gerlach WL, Waterhouse PM. Characterisation of the subgenomic RNAs of an Australian isolate of barley yellow dwarf luteovirus. Virology 1994;202:565–573.
170. Kikkert J, van Lent J, Storms M, et al. Tomato spotted wilt virus particle morphogenesis in plant cells. J Virol 1999;73:2288–2297.
171. Kikkert M, Meurs C, van de Wetering F, et al. Binding of tomato spotted wilt virus to a 94-kDa thrips protein. Phytopathology 1998;88:63–69.
172. Kikkert M, van Poelwijk F, Storms M, et al. A protoplast system for studying tomato spotted wilt virus infection. J Gen Virol 1997;78:1755–1763.
173. Kim KH, Hemenway C. The 58 nontranslated region of potato virus X RNA affects both genomic and subgenomic RNA synthesis. J Virol 1996;70:5533–5540.
174. Kim KH, Hemenway C. Mutations that alter a conserved element upstream of the potato virus X triple block and coat protein genes affect subgenomic RNA accumulation. Virology 1997;232:187–197.
175. Kim KH, Hemenway CL. Long-distance RNA-RNA interactions and conserved sequence elements affect potato virus X plus-strand RNA accumulation. RNA 1999;5:636–645.
176. Kiss-Laszlo Z, Blanc S, Hohn T. Splicing of cauliflower mosaic virus 35S RNA is essential for viral infectivity. EMBO J 1995;14:3552–3562.
177. Klein PG, Klein RR, Rodríguez-Cerezo E, et al. Mutational analysis of the tobacco vein mottling virus genome. Virology 1994;204:759–769.
178. Kong F, Sivakumaran K, Kao C. The N-terminal half of the brome mosaic virus 1a protein has RNA capping-associated activities: Specificity for GTP and S-adenosylmethionine. Virology 1999;259:200–210.
179. Kong LJ, Orozco BM, Roe JL, et al. A geminivirus replication protein interacts with the retinoblastoma protein through a novel domain to determine symptoms and tissue specificity of infection in plants. EMBO J 2000;19:3485–3495.
180. Kormelink R, de Haan P, Meurs C, et al. The nucleotide sequence of the M RNA segment of tomato spotted wilt virus, a Bunyavirus with two ambisense RNA segments [published erratum appears in J Gen Virol 1993;74:790]. J Gen Virol 1992;73:2795–2804.
181. Kormelink R, de Haan P, Peters D, Goldbach R. Viral RNA synthesis in tomato spotted wilt virus-infected Nicotiana rustica plants. J Gen Virol 1992;73:687–693.
182. Kormelink R, Kitajima EW, De Haan P, et al. The nonstructural protein (NSs) encoded by the ambisense S RNA segment of tomato spotted wilt virus is associated with fibrous structures in infected plant cells. Virology 1991;181:459–468.
183. Kormelink R, Storms M, van Lent J, et al. Expression and subcellular localization of the NSM protein of tomato spotted wilt virus (TSWV), a putative viral movement protein. Virology 1994;200:56–65.
184. Kormelink R, van Poelwijk F, Peters D, Goldbach R. Non-viral heterogeneous sequences at the 5′ ends of tomato spotted wilt virus mRNAs. J Gen Virol 1992;73:2125–2128.
185. Kotlizky G, Boulton MI, Pitaksutheepong C, et al. Intracellular and intercellular movement of maize streak geminivirus V1 and V2 proteins transiently expressed as green fluorescent protein fusions. Virology 2000;274:32–38.
186. Krol MA, Olson NH, Tate J, et al. RNA-controlled polymorphism in the in vivo assembly of 180-subunit and 120-subunit virions from a single capsid protein. Proc Natl Acad Sci U S A 1999;96:13650–13655.
187. Kujawa AB, Drugeon G, Hulanicka D, Haenni AL. Structural requirements for efficient translational frameshifting in the synthesis of the putative viral RNA-dependent RNA polymerase of potato leafroll virus. Nucleic Acids Res 1993;21:2165–2171.
188. Laín S, Riechmann JL, García JA. RNA helicase: A novel activity associated with a protein encoded by a positive-strand RNA virus. Nucleic Acids Res 1990;18:7003–7006.
189. Latham JR, Saunders K, Pinner MS, Stanley J. Induction of plant cell division by beet curly top virus gene C4. Plant J 1997;11:1273–1283.
190. Laufs J, Schumacher S, Geisler N, et al. Identification of the nicking tyrosine of geminivirus Rep protein. FEBS Lett 1995;377:258–262.
191. Laufs J, Traut W, Heyraud F, et al. In vitro cleavage and joining at the viral origin of replication by the replication initiator protein of tomato yellow leaf curl virus. Proc Natl Acad Sci U S A 1995;92:3879–3883.
192. Lawrence DM, Jackson AO. Hordeiviruses. In: Granoff A, Webster RG, eds. Encyclopedia of virology, vol. 2. San Diego: Academic Press, 1999:749–753.
193. Lazarowitz SG. Geminiviruses: Genome structure and gene function. Crit Rev Plant Sci 1992;11:327–349.
194. Lazarowitz SG, Beachy RN. Viral movement proteins as probes for investigating intracellular and intercellular trafficking in plants. Plant Cell 1999;11:535–548.
195. Lazarowitz SG, Pinder AJ, Damsteegt VD, Rogers SG. Maize streak virus genes essential for systemic spread and symptom development. EMBO J 1989;8:1023–1032.
196. Lazarowitz SG, Ward BM, Sanderfoot AA, Laukaitis CM. Intercellular and intracellular trafficking: What we can learn from geminivirus movement. In: Lo Schiavo F, Last RL, Morelli G, Raikhel NV, eds. Cellular integration of signalling pathways in plant development, vol. H104. Berlin: Springer-Verlag, 1998.
197. Lazarowitz SG, Wu LC, Rogers SG, et al. Sequence specific interaction with the viral AL1 protein identifies a geminivirus DNA replication origin. Plant Cell 1992;4:799–809.
198. Leathers V, Tanguay R, Kobayashi M, Gallie DR. A phylogenetically conserved sequence within viral 38 untranslated RNA pseudoknots regulates translation. Mol Cell Biol 1993;13:5331–5347.
199. Lebeureir G, Nicolaieff A, Richards KE. Inside-out model for self-assembly of tobacco mosaic virus. Proc Natl Acad Sci U S A 1977;74:149–153.
200. Leclerc D, Burri L, Kajava AV, et al. The open reading frame III product of cauliflower mosaic virus forms a tetramer through a N-terminal coiled-coil. J Biol Chem 1998;273:29015–29021.
201. Leclerc D, Chapdelaine Y, Hohn T. Nuclear targeting of the cauliflower mosaic virus coat protein. J Virol 1999;73:553–560.
202. Leiser RM, Ziegler-Graff V, Reutenauer A, et al. Agroinfection as an alternative to insects for infecting plants with beet western yellows luteovirus. Proc Natl Acad Sci U S A 1992;89:9136–9140.
203. Leisner SM, Turgeon R, Howell SH. Long distance movement of cauliflower mosaic virus in infected turnip plants. Mol Plant Microbe Interact 1992;5:41–47.
204. Lewandowski DJ, Dawson WO. Tobamoviruses. In: Granoff A, Webster RG, eds. Encyclopedia of virology, vol. 3. San Diego: Academic Press, 1999:1780–1783.
205. Lewandowski DJ, Dawson WO. Functions of the 126- and 183-kDa proteins of tobacco mosaic virus. Virology 2000;271:90–98.
206. Li XH, Carrington JC. Complementation of tobacco etch potyvirus mutants by active RNA polymerase expressed in transgenic cells. Proc Natl Acad Sci U S A 1995;92:457–461.
207. Li XH, Valdez P, Olvera RE, Carrington JC. Functions of the tobacco etch virus RNA polymerase (NIb): Subcellular transport and protein-protein interaction with VPg/proteinase (NIa). J Virol 1997;71:1598–1607.
208. Linstead PJ, Hills GJ, Plaskitt KA, et al. The subcellular localization of the gene 1 product of cauliflower mosaic virus is consistent with a function associated with virus spread. J Gen Virol 1988;69:1809–1818.
209. Liu H, Boulton MI, Thomas CL, et al. Maize streak virus coat protein is karyophyllic and facilitates nuclear transport of viral DNA. Mol Plant Microbe Interact 1999;12:894–900.
210. Longstaff M, Brigneti G, Boccard F, et al. Extreme resistance to potato virus X infection in plants expressing a modified component of the putative viral replicase. EMBO J 1993;12:379–386.
211. López-Moya JJ, García JA. Potyviruses (Potyviridae). In: Granoff A, Webster RG, eds. Encyclopedia of virology, vol. 3. San Diego: Academic Press, 1999:1369–1375.
212. MacFarlane SA, Wallis CV, Brown DJF. Multiple virus genes involved in the nematode transmission of pea early browning virus. Virology 1996;219:417–422.
P.702

213. Mahajan S, Dolja VV, Carrington JC. Roles of the sequence encoding tobacco etch virus capsid protein in genome amplification: Requirements for the translation process and a cis-active element. J Virol 1996;70:4370–4379.
214. Maia IG, Seron K, Haenni AL, Bernardi F. Gene expression from viral RNA genomes. Plant Mol Biol 1996;32:367–391.
215. Markham R, Smith KM. Studies on the virus of turnip yellow mosaic. Parasitology 1949;39:330–342.
216. Marsh LE, Dreher TW, Hall TC. Mutational analysis of the core and modulator sequences of the BMV RNA3 subgenomic promoter. Nucleic Acids Res 1988;16:981–995.
217. Martins CR, Johnson JA, Lawrence DM, et al. Sonchus yellow net rhabdovirus nuclear viroplasms contain polymerase-associated proteins. J Virol 1998;72:5669–5679.
218. Mas P, Beachy RN. Distribution of TMV movement protein in single living protoplasts immobilized in agarose. Plant J 1998;15:835–842.
219. Mas P, Beachy RN. Replication of tobacco mosaic virus on endoplasmic reticulum and role of the cytoskeleton and virus movement protein in intracellular distribution of viral RNA. J Cell Biol 1999;147:945–958.
220. Matthews REF. Plant virology. San Diego: Academic Press, 1991.
221. Maule AJ, Wang D. Seed transmission of plant viruses: A lesson in biological complexity. Trends Microbiol 1996;4:153–158.
222. Mayer A. Uber die mosaikkrankheit des tabaks. Die Landwirtschaftlichen Versuchs-Stationen 1886;32:451–467.
223. Mayo MA, Robinson DJ, Jolly CA, Hyman L. Nucleotide sequence of potato leafroll luteovirus RNA. J Gen Virol 1989;70:1037–1051.
224. McLean BG, Zupan J, Zambryski PC. Tobacco mosaic virus movement protein associates with the cytoskeleton in tobacco cells. Plant Cell 1995;7:2101–2114.
225. Meshi T, Watanabe Y, Saito T, et al. Function of the 30 kd protein of tobacco mosaic virus: Involvement in cell to cell movement and dispensibility for replication. EMBO J 1987;6:2557–2563.
226. Miller ED, Kim KH, Hemenway C. Restoration of a stem-loop structure required for potato virus X RNA accumulation indicates selection for a mismatch and a GNRA tetraloop. Virology 1999;260:342–353.
227. Miller ED, Plante CA, Kim KH, et al. Stem-loop structure in the 58 region of potato virus X genome required for plus-strand RNA accumulation. J Mol Biol 1998;284:591–608.
228. Miller JS, Mayo MA. The location of the 5′ end of the potato leafroll luteovirus subgenomic coat protein mRNA. J Gen Virol 1991;72:2633–2638.
229. Miller WA. Luteovirus (Luteoviridae). In: Granoff A, Webster RG, eds. Encyclopedia of virology, vol. 2. San Diego: Academic Press, 1999:901–908.
230. Miller WA, Brown CM, Wang S. New punctuation for the genetic code: Luteovirus gene expression. Semin Virol 1997;8:3–13.
231. Miller WA, Dreher TW, Hall TC. Synthesis of brome mosaic virus subgenomic RNA in vitro by internal initiation on (-)-sense genomic RNA. Nature 1985;313:68–70.
232. Miller WA, Hall TC. Use of micrococcal nuclease in the purification of highly template-dependent RNA-dependent RNA polymerase from brome mosaic virus-infected barley. Virology 1983;125:236–241.
233. Miller WA, Raschova L. Barley yellow dwarf viruses. Annu Rev Phytopathol 1997;35:167–190.
234. Mise K, Allison RF, Janda M, Ahlquist P. Bromovirus movement protein genes play a crucial role in host specificity. J Virol 1993;67:2815–2823.
235. Moore PJ, Fenczik CA, Deom CM, Beachy RN. Developmental changes in plasmodesmata in transgenic tobacco expressing the movement protein of tobacco mosaic virus. Protoplasma 1992;170:115–127.
236. Morozov SY, Miroshnichenko NA, Solovyev AG, et al. Expression strategy of the potato virus X triple gene block. J Gen Virol 1991;72:2039–2042.
237. Moyer JW. Tospoviruses (Bunyaviridae). In: Granoff A, Webster RG, eds. Encyclopedia of virology, vol. 3. San Diego: Academic Press, 1999:1803–1807.
238. Mundry KW, Watkins PAC, Ashfield T, et al. Complete uncoating of the 5′ leader sequence of tobacco mosaic virus RNA occurs rapidly and is required to initiate cotranslational disassembly in vitro. J Gen Virol 1991;72:769–777.
239. Nagano H, Mise K, Okuno T, Furusawa I. The cognate coat protein is required for cell-to-cell movement of a chimeric brome mosaic virus mediated by the cucumber mosaic virus movement protein. Virology 1999;265:226–234.
240. Nagar S, Pedersen TJ, Carrick KM, et al. A geminivirus induces expression of a host DNA synthesis protein in terminally differentiated plant cells. Plant Cell 1995;7:705–719.
241. Nagata T, Storms MMH, Goldbach R, Peters D. Multiplication of tomato spotted wilt virus in primary cell cultures derived from two thrips species. Virus Res 1997;49:59–66.
242. Nelson RE, van Bel AJE. The mystery of virus trafficking into, through and out of vascular tissue. Prog Botany 1998;59:476–533.
243. Nicolaisen M, Johansen E, Poulsen GB, Borkhardt B. The 58 untranslated region from pea seedborne mosaic potyvirus RNA as a translational enhancer in pea and tobacco protoplasts. FEBS Lett 1992;303:169–172.
244. Nishiguchi M, Motoyoshi F, Oshima N. Behaviour of a temperature sensitive strain of tobacco mosaic virus in tomato leaves and protoplasts. J Gen Virol 1978;39:53–61.
245. Nishiguchi M, Motoyoshi F, Oshima N. Further investigation of a temperature-sensitive strain of tobacco mosaic virus: Its behavior in tomato leaf epidemis. J Gen Virol 1980;46:487–500.
246. Noris E, Jupin I, Accotto GP, Gronenborn B. DNA-binding activity of the C2 protein of tomato yellow leaf curl virus. Virology 1996;217:607–612.
247. Noris E, Vaira AM, Caciagli P, et al. Amino acids in the capsid protein of tomato yellow leaf curl virus that are crucial for systemic infection, particle formation, and insect transmission. J Virol 1998;72:10050–10057.
248. O’Reilly EK, Paul JD, Kao CC. Analysis of the interaction of viral RNA replication proteins by using the yeast two-hybrid assay. J Virol 1997;71:7526–7532.
249. Odell JT, Dudley RK, Howell SH. Structure of the 19 S RNA transcript encoded by the cauliflower mosaic virus genome. Virology 1981;111:377–385.
250. Odell JT, Nagy F, Chua NH. Identification of DNA sequences required for activity of the cauliflower mosaic virus 35S promoter. Nature 1985;313:810–812.
251. Oparka KJ, Prior DA, Santa Cruz S, et al. Gating of epidermal plasmodesmata is restricted to the leading edge of expanding infection sites of tobacco mosaic virus (TMV). Plant J 1997;12:781–789.
252. Oparka KJ, Roberts AG, Boevink P, et al. Simple, but not branched, plasmodesmata allow the nonspecific trafficking of proteins in developing tobacco leaves. Cell 1999;97:743–754.
253. Oparka KJ, Roberts AG, Roberts IM, et al. Viral coat protein is targeted to, but does not gate, plasmodesmata during cell-to-cell movement of potato virus X. Plant J 1996;10:805–813.
254. Orozco BM, Gladfelter HJ, Settlage SB, et al. Multiple cis elements contribute to geminivirus origin function. Virology 1998;242:346–356.
255. Orozco BM, Hanley-Bowdoin L. A DNA structure is required for geminivirus replication origin function. J Virol 1996;70:148–158.
256. Osman TA, Buck KW. Complete replication in vitro of tobacco mosaic virus RNA by a template-dependent, membrane-bound RNA polymerase. J Virol 1996;70:6227–6234.
257. Osman TA, Buck KW. The tobacco mosaic virus RNA polymerase complex contains a plant protein related to the RNA-binding subunit of yeast eIF-3. J Virol 1997;71:6075–6082.
258. Padgett HS, Beachy RN. Analysis of a tobacco mosaic virus strain capable of overcoming N gene- mediated resistance. Plant Cell 1993;5:577–586.
259. Padgett HS, Watanabe Y, Beachy RN. Identification of the TMV replicase sequence that activates the N gene-mediated hypersensitive response. Mol Plant Microbe Interact 1997;10:709–715.
260. Pelham H. Leaky UAG termination codon in tobacco mosaic virus RNA. Nature 1978;272:469–471.
261. Perbal MC, Thomas CL, Maule AJ. Cauliflower mosaic virus gene I product (P1) forms tubular structures which extend from the surface of infected protoplasts. Virology 1993;195:281–285.
P.703

262. Pfeiffer P, Hohn T. Involvement of reverse transcription in the replication of cauliflower mosaic virus: A detailed model and test of some aspects. Cell 1983;33:781–789.
263. Pinck M, Yot P, Chapeville F, Duranton H. Enzymatic binding of valine to the 3′-end of TYMV RNA. Nature 1970;226:954–956.
264. Pirone TP, Blanc S. Helper-dependent vector transmission of plant viruses. Annu Rev Phytopathol 1996;34:227–247.
265. Pogue GP, Marsh LE, Hall TC. Point mutations in the ICR2 motif of brome mosaic virus RNAs debilitate (+)-strand replication. Virology 1990;178:152–160.
266. Pooggin MM, Hohn T, Futterer J. Forced evolution reveals the importance of short open reading frame A and secondary structure in the cauliflower mosaic virus 35S RNA leader. J Virol 1998;72:4157–4169.
267. Pooggin MM, Hohn T, Futterer J. Role of a short open reading frame in ribosome shunt on the cauliflower mosaic virus RNA leader. J Biol Chem 2000;275:17288–17296.
268. Pooggin MM, Skryabin KG. The 5′-untranslated sequence of potato virus X RNA enhances the expression of a heme gene in vivo. Mol Gen Genet 1992;234:329–331.
269. Pooma W, Petty ITD. Tomato golden mosaic virus open reading frame AL4 is genetically distinct from its C4 analogue in monopartite geminiviruses. J Gen Virol 1996;77:1947–1951.
270. Powell-Abel P, Nelson RS, De B, et al. Delay of disease development in transgenic plants that express the tobacco mosaic virus coat protein gene. Science 1986;232:738–743.
271. Price M. Examination of potato virus X proteins synthesized in infected tobacco plants. J Virol 1992;66:5658–5661.
272. Prins M, Goldbach R. The emerging problem of tospovirus infection and nonconventional methods of control. Trends Microbiol 1998;6:31–35.
273. Prins M, Storms MMH, Kormelink R, et al. Transgenic tobacco plants expressing the putative movement protein of tomato spotted wilt tospovirus exhibit aberrations in growth and appearance. Transgenic Res 1997;6:245–251.
274. Prufer D, Kawchuk L, Monecke M, et al. Immunological analysis of potato leafroll luteovirus (PLRV) P1 expression identifies a 25 kDa RNA-binding protein derived via P1 processing. Nucleic Acids Res 1999;27:421–425.
275. Prufer D, Schmitz J, Tacke E, et al. In vivo expression of a full-length cDNA copy of potato leafroll virus (PLRV) in protoplasts and transgenic plants. Mol Gen Genet 1997;253:609–614.
276. Prufer D, Tacke E, Schmitz J, et al. Ribosomal frameshifting in plants: A novel signal directs the -1 frameshift in the synthesis of the putative viral replicase of potato leafroll luteovirus. EMBO J 1992;11:1111–1117.
277. Pruss G, Ge X, Shi XM, et al. Plant viral synergism: The potyviral genome encodes a broad-range pathogenicity enhancer that transactivates replication of heterologous viruses. Plant Cell 1997;9:859–868.
278. Qin S, Ward BM, Lazarowitz SG. The bipartite geminivirus coat protein aids BR1 function in viral movement by affecting the accumulation of viral single-stranded DNA. J Virol 1998;72:9247–9256.
279. Qiu WP, Geske SM, Hickey CM, Moyer JW. Tomato spotted wilt Tospovirus genome reassortment and genome segment-specific adaptation. Virology 1998;244:186–194.
280. Quadt R, Jaspars EMJ. Purification and characterization of brome mosaic virus RNA-dependent RNA polymerase. Virology 1990;178:189–194.
281. Quadt R, Kao CC, Browning KS, et al. Characterization of a host protein associated with brome mosaic virus RNA-dependent RNA polymerase. Proc Natl Acad Sci U S A 1993;90:1498–1502.
282. Rajamaki ML, Valkonen JP. The 6K2 protein and the VPg of potato virus A are determinants of systemic infection in Nicandra physaloides. Mol Plant Microbe Interact 1999;12:1074–1081.
283. Ratcliffe R, Harrison BD, Baulcombe DC. A similarity between viral defence and gene silencing in plants. Science 1997;276:1558–1560.
284. Reichel C, Beachy RN. Tobacco mosaic virus infection induces severe morphological changes of the endoplasmic reticulum. Proc Natl Acad Sci U S A 1998;95:11169–11174.
285. Resende RDO, de Haan P, de Avila AC, et al. Generation of envelope and defective interfering RNA mutants of tomato spotted wilt virus by mechanical passage. J Gen Virol 1991;72:2375–2383.
286. Restrepo-Hartwig MA, Ahlquist P. Brome mosaic virus helicase- and polymerase-like proteins colocalize on the endoplasmic reticulum at sites of viral RNA synthesis. J Virol 1996;70:8908–8916.
287. Restrepo-Hartwig MA, Carrington JC. Regulation of nuclear transport of a plant potyvirus protein by autoproteolysis. J Virol 1992;66:5662–5666.
288. Riechmann JL, Laín S, García JA. Infectious in vitro transcripts from a plum pox potyvirus cDNA clone. Virology 1990;177:710–716.
289. Riechmann JL, Laín S, García JA. Identification of the initiation codon of plum pox potyvirus genomic RNA. Virology 1991;185:544–552.
290. Riechmann JL, Laín S, García JA. Highlights and prospects of potyvirus molecular biology. J Gen Virol 1992;73:1–16.
291. Robards AW, Lucas WJ. Plasmodesmata. Annu Rev Plant Phys 1990;41:369–419.
292. Roberts AG, Santa Cruz S, Roberts IM, et al. Phloem unloading in sink leaves of Nicotiana benthamiana: Comparison of a fluorescent solute with a fluorescent virus. Plant Cell 1997;9:1381–1396.
293. Rodriguez-Cerezo E, Findlay K, Shaw JG, et al. The coat and cylindrical inclusion proteins of a potyvirus are associated with connections between plant cells. Virology 1997;236:296–306.
294. Roossinck MJ, Sleat D, Palukaitis P. Satellite RNAs of plant viruses: Structures and biological effects. Microbiol Rev 1992;56:265–279.
295. Ryabova LA, Hohn T. Ribosome shunting in the cauliflower mosaic virus 35S RNA leader is a special case of reinitiation of translation functioning in plant and animal systems. Genes Dev 2000;14:817–829.
296. Sanderfoot AA, Ingham DJ, Lazarowitz SG. A viral movement protein as a nuclear shuttle: The geminivirus BR1 movement protein contains domains essential for interaction with BL1 and nuclear localization. Plant Physiol 1996;110:23–33.
297. Sanderfoot AA, Lazarowitz SG. Cooperation in viral movement: The geminivirus BL1 movement protein interacts with BR1 and redirects it from the nucleus to the cell periphery. Plant Cell 1995;7:1185–1194.
298. Sanderfoot AA, Lazarowitz SG. Getting it together in plant virus movement: Cooperative interactions between bipartite geminivirus movement proteins. Trends Cell Biol 1996;6:353–358.
299. Santa Cruz S, Chapman S, Roberts AG, et al. Assembly and movement of a plant virus carrying a green fluorescent protein overcoat. Proc Natl Acad Sci 1996;93:6286–6290.
300. Santa Cruz S, Roberts AG, Prior DAM, et al. Cell-to-cell and phloem-mediated movement of potato virus X: The role of virions. Plant Cell 1998;10:495–510.
301. Saunders K, Lucy A, Stanley J. DNA forms of the geminivirus African cassava mosaic virus consistent with a rolling circle mechanism of replication. Nucleic Acids Res 1991;19:2325–2330.
302. Saunders K, Lucy A, Stanley J. RNA-primed complementary-sense DNA synthesis of the geminivirus African cassava mosaic virus. Nucleic Acids Res 1992;20:6311–6315.
303. Schaad MC, Haldeman-Cahill R, Cronin S, Carrington JC. Analysis of the VPg-proteinase (NIa) encoded by tobacco etch potyvirus: Effects of mutations on subcellular transport, proteolytic processing, and genome amplification. J Virol 1996;70:7039–7048.
304. Schaad MC, Jensen PE, Carrington JC. Formation of plant RNA virus replication complexes on membranes: Role of an endoplasmic reticulum-targeted viral protein. EMBO J 1997;16:4049–4059.
305. Schaad MC, Lellis AD, Carrington JC. VPg of tobacco etch potyvirus is a host genotype-specific determinant for long distance movement. J Virol 1997;71:8624–8631.
306. Schalk HJ, Matzeit V, Schiller B, et al. Wheat dwarf virus, a geminivirus of graminaceous plants needs splicing for replication. EMBO J 1989;8:359–364.
P.704

307. Schmidt I, Blanc S, Esperandiwu P, et al. Interaction between the aphid transmission factor and virus particles is a part of the molecular mechanism of cauliflower mosaic virus aphid transmission. Proc Natl Acad Sci U S A 1994;91:8885–8889.
308. Schmidt-Puchta W, Dominguez D, Lewetag D, Hohn T. Plant ribosome shunting in vitro. Nucleic Acids Res 1997;25:2854–2860.
309. Schmitz J, Stussi-Garaud C, Tacke E, et al. In situ localization of the putative movement protein (pr17) from potato leafroll luteovirus (PLRV) in infected and transgenic potato plants. Virology 1997;235:311–322.
310. Schoelz JE, Bourque JE. Caulimoviruses: General features. In: Granoff A, Webster RG, eds. Encyclopedia of virology, vol. 2. San Diego: Academic Press, 1999:1275–1281.
311. Scholthof HB, Gowda S, Wu FC, Shepherd RJ. The full-length transcript of a caulimovirus is a polycistronic mRNA whose genes are transactivated by the product of gene VI. J Virol 1992;66:3131–3139.
312. Settlage SB, Miller AB, Hanley-Bowdoin L. Interactions between geminivirus replication proteins. J Virol 1996;70:6790–6795.
313. Shaw JG. Plant viruses. In: Fields BN, Knipe DM, Howley PM, et al, eds. Fundamental virology. Philadelphia: Lippincott-Raven, 1996.367–400.
314. Shaw JG, Plaskitt KA, Wilson TMA. Evidence that tobacco mosaic virus particles disassemble cotranslationally in vivo. Virology 1986;148:326–336.
315. Shepherd RJ, Richins RD, Shalla TA. Isolation and properties of the inclusion bodies of cauliflower mosaic virus. Virology 1979;102:389–400.
316. Shi XM, Miller H, Verchot J, et al. Mutations in the region encoding the central domain of helper component-proteinase (HC-Pro) eliminate potato virus X/potyviral synergism Virology 1997;231:35–42.
317. Shih DS, Lane LC, Kaesberg P. Origin of the small component of brome mosaic virus RNA. J Mol Biol 1972;64:353–362.
318. Singh RN, Dreher TW. Specific site selection in RNA resulting from a combination of nonspecific secondary structure and -CCR- boxes: Initiation of minus strand synthesis by turnip yellow mosaic virus RNA-dependent RNA polymerase. RNA 1998;4:1083–1095.
319. Sit TL, Leclerc D, AbouHaidar MG. The minimal 5′ sequence for in vitro initiation of papaya mosaic potexvirus assembly. Virology 1994;199:238–242.
320. Skuzeski JM, Nichols LM, Gesteland RF, Atkins JF. The signal for a leaky UAG stop codon in several plant viruses includes the two downstream codons. J Mol Biol 1991;218:365–373.
321. Smirnyagina E, Lin NS, Ahlquist P. The polymerase-like core of brome mosaic virus 2a protein, lacking a region interacting with viral 1a protein in vitro, maintains activity and 1a selectivity in RNA replication. J Virol 1996;70:4729–4736.
321a. Soellick T, Uhrig JF, Bucher GL, et al. The movement protein NSm of tomato spotted wilt topsovirus (TSWV): RNA binding, interaction with the TSWV N protein, and identification of interacting plant proteins. Proc Natl Acad Sci U S A 2000;97:2373–2378.
322. Sriskanda VS, Pruss G, Ge X, Vance VB. An eight-nucleoide sequence in the potato virus X 3′ untranslated region is required for both host protein binding and viral multiplication. J Virol 1996;70:5266–5271.
323. Stanley J. Analysis of African cassava mosaic virus recombinants suggests strand nicking occurs within the conserved nonanucleotide motif during the initiation of rolling circle DNA replication. Virology 1995;206:707–712.
324. Stanley J, Latham JR, Pinner MS, et al. Mutational analysis of the monopartite geminivirus beet curly top virus. Virology 1992;191:396–405.
325. Stanley WM. Isolation of a crystalline protein possessing the properties of tobacco-mosaic virus. Science 1935;81:644–645.
326. Stenger DC, Revington G, Stevenson MC, Bisaro DM. Replicational release of geminivirus genomes from tandemly repeated copies: Evidence for rolling circle replication of a plant viral DNA. Proc Natl Acad Sci U S A 1991;88:8029–8033.
327. Storms MMH, Kormelink R, Peters D, et al. The nonstructural NSm protein of tomato spotted wilt virus induces tubular structures in plant and insect cells. Virology 1995;214:485–493.
328. Sullivan ML, Ahlquist P. A brome mosaic virus intergenic RNA3 replication signal functions with viral replication protein 1a to dramatically stabilize RNA in vivo. J Virol 1999;73:2622–2632.
329. Sulzinski MA, Gabard KS, Palukaitis P, Zaitlin M. Replication of tobacco mosaic virus VIII: Characterization of a third subgenomic TMV RNA. Virology 1985;145:132–140.
330. Sunter G, Bisaro DM. Transactivation of geminivirus AR1 and BR1 gene expression by the viral AL2 gene product occurs at the level of transcription. Plant Cell 1992;4:1321–1331.
331. Sunter G, Bisaro DM. Regulation of a geminivirus coat protein promoter by AL2 protein (TrAP): Evidence for activation and derepression mechanisms. Virology 1997;232:269–280.
332. Sunter G, Hartitz MD, Bisaro DM. Tomato golden mosaic virus leftward gene expression: Autoregulation of geminivirus replication protein. Virology 1993;195:275–280.
333. Sunter G, Hartitz MD, Hormuzdi SG, et al. Genetic analysis of tomato golden mosaic virus: ORF AL2 is required for coat protein accumulation while ORF AL3 is necessary for efficient DNA replication. Virology 1990;179:69–77.
334. Tacke E, Prufer D, Salamini F, Rohde W. Characterization of a potato leafroll luteovirus subgenomic RNA: Differential expression by internal translation initiation and UAG suppression. J Gen Virol 1990; 71:2265–2272.
335. Tacke E, Prufer D, Schmitz J, Rohde W. The potato leafroll luteovirus 17K protein is a single-stranded nucleic acid-binding protein. J Gen Virol 1991;72:2035–2038.
336. Tacke E, Schmitz J, Prufer D, Rohde W. Mutational analysis of the nucleic acid-binding 17 kDa phosphoprotein of potato leafroll luteovirus identifies an amphipathic alpha-helix as the domain for protein/protein interactions. Virology 1993;197:274–282.
337. Takamatsu N, Watanabe Y, Meshi T, Okada Y. Mutational analysis of the pseudoknot region in the 38-noncoding region of tobacco mosaic virus RNA. J Virol 1990;64:3686–3693.
338. Takebe I, Otsuki Y, Aoki S. Isolation of tobacco mesophyll cells in intact and active state. Plant Cell Physiol 1968;9:115–124.
339. Tanguay RL, Gallie DR. Isolation and characterization of the 102-kilodalton RNA-binding protein that binds to the 5′ and 3′ translational enhancers of tobacco mosaic virus RNA. J Biol Chem 1996;271:14316–14322.
340. Thomas CL, Maule AJ. Identification of structural domains within the cauliflower mosaic virus movement protein by scanning deletion mutagenesis and epitope tagging. Plant Cell 1995;7:561–572.
341. Torruella M, Gordon K, Hohn T. Cauliflower mosaic virus produces an aspartic proteinase to cleave its polyproteins. EMBO J 1989;8:2819–2825.
342. Tumer NE, Hudak K, Di R, et al. Pokeweed antiviral protein and its applications. Curr Top Microbiol Immunol 1999;240:139–158.
343. Vaewhongs AA, Lommel SA. Virion formation is required for the long-distance movement of red clover necrotic mosaic virus in movement protein transgenic plants. Virology 1995;212:607–613.
344. Valle RP, Drugeon G, Devignes-Morch MD, et al. Codon context effect in virus translational readthrough: A study in vitro of the determinants of TMV and Mo-MuLV amber suppression. FEBS Lett 1992;306:133–139.
345. van den Heuvel JF, Bruyere A, Hogenhout SA, et al. The N-terminal region of the luteovirus readthrough domain determines virus binding to Buchnera GroEL and is essential for virus persistence in the aphid 1997. J Virol 1997;71:7258–7265.
346. van Poelwijk F, Boye K, Oosterling R, et al. Detection of the L protein of tomato spotted wilt virus. Virology 1993;197:468–470.
347. Van Regenmortel MHV, Fauquet CM, Bishop D, et al. Virus taxonomy. Seventh Report of the International Committee on Taxonomy of Viruses. San Diego: Academic Press, 1999.
348. Vance VB, Berger PH, Carrington JC, et al. 58 Proximal potyviral sequences mediate potato virus X/potyviral synergistic disease in transgenic tobacco. Virology 1995;206:583–590.
349. Verchot J, Angell SM, Baulcombe DC. In vivo translation of the triple gene block of potato virus X requires two subgenomic mRNAs. J Virol 1998;72:8316–8320.
350. Verchot J, Carrington JC. Debilitation of plant potyvirus infectivity by P1 proteinase-inactivating mutations and restoration by second-site modifications. J Virol 1995;69:1582–1590.
P.705

351. Verchot J, Carrington JC. Evidence that the potyvirus P1 proteinase functions in trans as an accessory factor for genome amplification. J Virol 1995;69:3668–3674.
352. Verchot J, Herndon KL, Carrington JC. Mutational analysis of the tobacco etch potyviral 35-kDa proteinase: Identification of essential residues and requirements for autoproteolysis. Virology 1992;190:298–306.
353. Verchot J, Koonin EV, Carrington JC. The 35-kDa protein from the N-terminus of a potyviral polyprotein functions as a third virus-encoded proteinase. Virology 1991;185:527–535.
354. Voinnet O, Baulcombe DC. Systemic signalling in gene silencing. Nature 1997;389:553.
355. Voinnet O, Lederer C, Baulcombe DC. A viral movement protein prevents spread of the gene silencing signal in Nicotiana benthamiana. Cell 2000;103:157–167.
356. Voinnet O, Pinto YM, Baulcombe DC. Suppression of gene silencing: A general strategy used by diverse DNA and RNA viruses of plants. Proc Natl Acad Sci U S A 1999;96:14147–14152.
357. Voinnet O, Vain P, Angell S, Baulcombe DC. Systemic spread of sequence-specific transgene RNA degradation in plants is initiated by localized introduction of ectopic promoterless DNA. Cell 1998;95:177–187.
358. Wagner JDO, Choi TJ, Jackson AO. Extraction of nuclei from sonchus yellow net rhabdovirus-infected plants yields a polymerase that synthesizes viral mRNAs and polyadenylated plus-strand leader RNA. J Virol 1996;70:468–477.
359. Wagner JDO, Jackson AO. Characterization of the components and activity of sonchus yellow net rhabdovirus polymerase. J Virol 1997;71:2371–2382.
360. Waigmann E, Chen MH, Bachmaier R, et al. Regulation of plasmodesmal transport by phosphorylation of tobacco mosaic virus cell-to-cell movement protein. EMBO J 2000;19:4875–4884.
361. Waigmann E, Lucas WJ, Citovsky V, Zambryski P. Direct functional assay for tobacco mosaic virus cell-to-cell movement protein and identification of a domain involved in increasing plasmodesmal permeability. Proc Natl Acad Sci U S A 1994;91:1433–1437.
362. Wang D, MacFarlane SA, Maule AJ. Viral determinants of pea early browning virus seed transmission in pea. Virology 1997;234:112–117.
363. Wang D, Maule AJ. Inhibition of host gene expression associated with plant virus replication. Science 1995;267:229–231.
364. Wang HL, Wang Y, Giesman-Cookmeyer D, et al. Mutations in viral movement protein alter systemic infection and identify an intercellular barrier to entry into the phloem long-distance transport system. Virology 1998;245:75–89.
365. Wang JY, Chay C, Gildow FE, Gray SM. Readthrough protein associated with virions of barley yellow dwarf luteovirus and its potential role in regulating the efficiency of aphid transmission. Virology 1995;206:954–962.
366. Wang S, Browning KS, Miller WA. A viral sequence in the 3′-untranslated region mimics a 5′ cap in facilitating translation of uncapped mRNA. EMBO J 1997;16:4107–4116.
367. Wang S, Miller WA. A sequence located 4.5 to 5 kilobases from the 5′ end of the barley yellow dwarf virus (PAV) genome strongly stimulates translation of uncapped mRNA. J Biol Chem 1995;270:13446–13452.
368. Ward BM, Lazarowitz SG. Nuclear export in plants: Use of geminivirus movement proteins for an in vivo cell based export assay. Plant Cell 1999;11:1267–1276.
369. Ward BM, Medville R, Lazarowitz SG, Turgeon R. The geminivirus BL1 movement protein is associated with endoplasmic reticulum-derived tubules in developing phloem cells. J Virol 1997;71:3726–3733.
370. Wartig L, Kheyr-Pour A, Noris E, et al. Genetic analysis of the monopartite tomato yellow leaf curl geminivirus: Roles of V1, V2, and C2 ORFs in viral pathogenesis. Virology 1997;228:132–140.
371. Weiland JJ, Dreher TW. cis-Preferential replication of the turnip yellow mosaic virus RNA genome. Proc Natl Acad Sci U S A 1993; 90:6095–6099.
372. White KA, Bancroft JB, Mackie GA. Mutagenesis of a hexanucleotide sequence conserved in potexvirus RNAs. Virology 1992; 189:817–820.
373. Whitham S, Dinesh-Kumar SP, Choi D, et al. The product of the tobacco mosaic virus resistance gene N: Similarity to toll and the interleukin-1 receptor. Cell 1994;78:1101–1115.
374. Wilson TM. Strategies to protect crop plants against viruses: Pathogen-derived resistance blossoms. Proc Natl Acad Sci U S A 1993;90:3134–3141.
375. Wilson TMA. Cotranslational disassembly of tobacco mosaic virus in vitro. Virology 1984;137:255–265.
376. Wolf S, Deom CM, Beachy RN, Lucas WJ. Movement protein of tobacco mosaic virus modifies plasmodesmatal size exclusion limit. Science 1989;246:377–379.
377. Wright EA, Heckel T, Groenendijk J, et al. Splicing features in maize streak virus virion- and complementary-sense gene expression. Plant J 1997;12:1285–1297.
378. Wu X, Shaw JG. Bidirectional uncoating of the genomic RNA of a helical virus. Proc Natl Acad Sci U S A 1996;93:2981–2984.
379. Wu X, Shaw JG. Evidence that a viral replicase protein is involved in the disassembly of tobacco mosaic virus particles in vivo. Virology 1997;239:426–434.
380. Wu X, Xu Z, Shaw JG. Uncoating of tobacco mosaic virus RNA in protoplasts. Virology 1994;200:256–262.
381. Xie Q, Sanz-Burgos AP, Hannon GJ, Gutierrez C. Plant cells contain a novel member of the retinoblastoma family of growth regulatory proteins. EMBO J 1996;15:4900–4908.
382. Xie Q, Suarez-Lopez P, Gutierrez C. Identification and analysis of a retinoblastoma binding motif in the replication protein of a plant DNA virus: Requirement for efficient viral DNA replication. EMBO J 1995;14:4073–4082.
383. Yang Y, Ding B, Baulcombe DC, Verchot J. Cell-to-cell movement of the 25K protein of potato virus X is regulated by three other viral proteins. MPMI 2000;13:599–605.
384. Yoshinari S, Nagy PD, Simon AE, Dreher TW. CCA initiation boxes without unique promoter elements support in vitro transcription by three viral RNA-dependent RNA polymerases. RNA 2000;6:698–707.
385. Young JL, Kelly L, Larkin PJ, Waterhouse PM. Infectious in vitro transcripts from a cloned cDNA of barley yellow dwarf virus. Virology 1991;180:372–379.
386. Zamore PD, Tuschi T, Sharp PA, Bartel DP. RNAi: Double-stranded RNA directs the ATP-dependent cleavage of mRNA at 21 to 23 nucleotide intervals. Cell 2000;101:25–33.
387. Zelenina DA, Kulaeva OI, Smirnyagina EV, et al. Translation enhancing properties of the 5′-leader of potato virus X genomic RNA. FEBS Lett 1992;296:267–270.
388. Ziegler-Graff V, Brault VDM, Simonis MT, et al. The coat protein of beet western yellows luteovirus is essential for systemic infection but the viral gene products p29 and p19 are dispensable for systemic infection and aphid transmission. Mol Plant Microbe Interact 1996;9:510.


> Table of Contents > Volume I > Section I - General Virology > 21 - Insect Viruses
21
Insect Viruses
Paul D. Friesen
History of Insect Virology
Insect viruses have likely existed as long as insects themselves. These highly diverse pathogens, therefore, have evolved over 350 million years. Insect viruses have long been of interest and concern to humans. The scientific literature of the 16th and 17th centuries was the first to describe diseases of the insects. In the early 19th century, crystalline polyhedral-shaped bodies called polyhedra were first discovered in association with the “wilting” disease of silkworms. It was subsequently established that polyhedra were the causal agents of the disease. By 1920, the silkworm disease was attributed to a filterable virus (13). Then in 1947, Bergold (14) made the landmark discovery that the polyhedra's protein matrix contains rod-shaped virus particles, which we now know to be a characteristic feature of the baculoviruses.
Studies from 1940 to 1960 set the stage for development of insect viruses as biological pesticides, an early interest among insect virologists. Important candidates were the DNA baculoviruses (272). In the 1960s, the discovery and characterization of additional insect virus families, including the polydnaviruses, nudiviruses, nodaviruses, iridoviruses, cypoviruses, and entomopoxviruses, expanded the list of viral insecticide candidates. Also in the 1960s, significant progress was made in establishing insect cell lines (103,135). Soon thereafter, the first plaque assay was reported (136). As a result, studies on the genetics and replication of insect viruses under controlled conditions were possible. Thus, by the mid-1970s, modern research on the molecular biology of insect viruses had begun. Pioneering studies during this period triggered great interest in diverse applications of invertebrate viruses, including their use as agricultural insecticides, vectors for foreign gene expression, and useful models for studies of biological processes. Ultimately in 1975, the first insect virus (a baculovirus) was registered by the U.S. Environmental Protection Agency as an insecticide (20,209). Then, in the early 1980s, the first two published reports of foreign gene expression by engineered baculoviruses appeared (236,270).
Current Impact of Insect Viruses
Cell Biology, Host–Virus Interactions, and Evolution
To date, molecular studies on the replication, assembly, and host interactions of insect viruses have contributed enormously to molecular, cellular, and organismal biology. The ease with which many insect viruses are propagated in cell culture or live animals, the high yields of virus particles or virus-encoded macromolecules, and the simplicity with which many insect viruses can be genetically manipulated represent just a few of the experimental advantages provided by these pathogens. The striking conservation
P.708

of genes and genetic pathways between insects and vertebrates has also facilitated discoveries that are relevant to all animals, humans included. For example, the discovery of inhibitor of apoptosis (IAP) genes in insect viruses (baculoviruses) led to the identification of homologues of these important survival genes in mammals, which subsequently established the importance of IAP in normal development and numerous diseases (204,255,294). Furthermore, the baculoviruses have yielded additional regulators of apoptosis that have provided novel mechanisms for substrate-protease (caspase) inhibition, new strategies for antiapoptosis therapies, and important insight into programmed cell death in both invertebrates and vertebrates (146). In other noteworthy examples of advances in biology, the insect cypoviruses of Reoviridae were the first to reveal the now familiar 7-methyl guanosine cap structure on eukaryotic mRNAs (93). Cricket paralysis virus of Dicistroviridae has provided insight into novel mechanisms for initiation of protein synthesis (256,311). The nodaviruses have revealed the first example of host RNA silencing that is suppressed by an animal virus (184). Additionally, the polydnaviruses have disclosed a remarkable symbiotic relationship between virus and host that involves virus-mediated immune suppression (306). Thus, insect viruses have collectively provided key understanding in numerous aspects of cell biology, host–virus interactions, and pathogenesis.
Insect viruses have also provided unique insight into virus evolution. Because of the close association of insects with plants and other animals, natural exchange and mixing of viruses is accelerated. Insect viruses within the families Poxviridae, Rhabdoviridae, Reoviridae, Picornaviridae, and Parvoviridae all have vertebrate counterparts, leading to speculation that viruses of higher animals arose from insect virus ancestors. Certain insect viruses have co-evolved with unrelated insect virus families. The striking conservation of specific genes among diverse families, including baculoviruses, entomopoxviruses, orthomyxoviruses, ascoviruses, and iridoviruses is consistent with co-evolution of invertebrate viruses. Some insect DNA viruses readily accommodate host-derived transposons and retroid elements, which are especially abundant in arthropods. Stable retention of such mobile genetic elements facilitates virus evolution and likely contributes to the exchange of genes between virus and host organism (253).
Foreign Gene Expression Vectors and Gene Delivery
Among eukaryotic viruses, the insect viruses are the best known efficient and productive vectors for foreign gene expression. The most widely used vectors are those derived from the baculoviruses (67,164). This application is the direct result of molecular studies on these prolific viruses and represents a striking example of the utility of insect viruses for biotechnology and basic research. Baculovirus expression vectors are distinguished by their capacity to produce unusually high levels of biologically active foreign proteins in cultured insect cells and live insects. To date, several thousand genes have been overexpressed by using baculovirus (67,164). Because posttranslational modifications and biological activity of the resulting protein products often mimic or parallel that of mammalian cells, these vectors have provided abundant material for applications in diagnostics, therapeutics, and vaccine development, as well as general studies of biological structure and function. Baculovirus vectors have been improved significantly for efficiency of virus generation, isolation, and protein production, which includes secreted proteins. Insect cell lines have also improved by adaptation to serum-free media and engineering for glycosylation of protein products that better mimics that of mammalian cells (148). The baculoviruses have also been used to express heterologous peptides, usually as fusions in their surface envelope, for immunogen purposes (164). Because of ease of propagation and detailed knowledge of its capsid structure, flock house virus of the RNA virus family Nodaviridae has also been used successfully to express foreign epitopes (8,235,262). Other insect viruses, including the entomopoxviruses, densoviruses, and alphaviruses, have also been exploited as vectors.
In a more recent application, the baculoviruses have also been successfully used as gene transfer vectors for mammalian cells (164). Baculoviruses do not multiply in vertebrates. Nonetheless, when placed under control of mammalian promoters and inserted into the baculovirus genome, foreign genes are readily transduced and expressed after inoculation of a variety of mammalian cell lines. Although the mechanism of virus entry into mammalian cells is unknown, it likely involves the baculovirus envelope fusion protein GP64. GP64 efficiently mediates entry of a variety of pseudotyped envelope viruses into mammalian cells (118,226,268). Recombinant baculoviruses have also been used to stably deliver functional genes to the germline of the silkworm Bombyx mori (322), suggesting that these DNA viruses may also be used for targeted gene insertion and disruption in transgenic insects.
Biopesticides for Insect Control
Insects comprise more than 80% of the existing animal species, outnumbering Homo sapiens 200 million to 1. Often considered the most successful animals on earth, many insect species present serious biomedical concerns for humans and cause significant forest loss and agricultural damage. Thus, it is not surprising that humans have sought to control the insects throughout history. In nature, insect populations are held in balance by diverse factors, including predation, parasitism, and microbial (viral and fungal) infections. Of these regulatory forces, viral pathogens can have profound effects and, thus, have been used by humans for eradication of insect pests.
P.709

Viruses can cause widespread epizootics and morbidity in insects, especially within dense populations. Diseases of pest insects (e.g., gypsy moths, corn earworms, mosquitoes, and others) can alleviate economic hardship and reduce medical concerns. Conversely, diseases of beneficial insects (e.g., honeybees, silkworms, parasitoids, and others) cause economic and ecologic problems. Natural epizootics by viruses have occurred frequently in agricultural and forest settings. One of the most dramatic episodes of virus-mediated insect control occurred in the 1930s in North America. An infestation of the European spruce sawfly was terminated by accidental introduction of the sawfly baculovirus, which persisted and kept sawfly numbers low (3). It should be noted, however, that dependence on natural epizootics for insect pest control is impractical in agriculture because of the unacceptable levels of crop damage that occur before the pest population declines.
Much effort has been invested at the academic and industrial levels in the development of virus-based biopesticides to reduce agricultural dependence on broad-range, environmentally toxic chemical insecticides. Several viruses have already been used as effective, safe, and highly specific biocontrol agents. In the South Pacific, Oryctes virus is used to effectively control of the rhinoceros beetle on coconut plantations (147). In Brazil, the baculovirus Anticarsia gemmatalis nucleopolyhedrovirus (AgMNPV) is used extensively to control the soybean looper (20,156,209). In Europe, another baculovirus is used to control the codling moth, a common pest of fruit crops. Several baculoviruses have been registered in the United States as pesticides, but their implementation has been pursued primarily by the U.S. government agencies. Commercial development of virus insecticides has been sporadic, in part, because of the restricted markets and limitations in efficacy of these biopesticides. Recently, progress has been made to improve insecticidal efficacy by genetic manipulation of baculoviruses through the insertion of insect-specific toxin or hormone genes (156). Various companies and universities have successfully conducted field tests of genetically improved baculovirus pesticides in several countries, including the United States and Great Britain (20,156,209). It is expected that viral insecticides will have an expanded role in integrated pest management programs as environmental concerns increase and insects acquire resistance to chemical pesticides.
Classification of Insect Viruses
Insects are susceptible to highly diverse families of DNA and RNA viruses (Table 21.1). Although some viruses are unique to arthropods, many members of insect virus families have counterparts among vertebrate viruses. Interestingly, insect-specific viruses also have novel properties that are common among insect virus families. A striking example is the use of an occluded virus particle for virus transmission between insect hosts. This morphologic feature is conserved among diverse virus families, including the baculoviruses, entomopoxviruses, and cypoviruses.
This chapter focuses on the virus families that multiply primarily or exclusively in insects: Baculoviridae, Polydnaviridae, Ascoviridae, Nodaviridae, Tetraviridae, and Dicistroviridae. Viruses in which insects are used as temporary hosts or vectors during transmission (e.g., arboviruses) are not included here, nor are virus families that have well-characterized vertebrate counterparts. These viruses and others (entomopoxviruses, iridescent viruses, densoviruses, and cypoviruses) are described elsewhere (205).
Description of Insect Virus Families
Baculoviridae
Classification of Baculoviruses
Members of the family Baculoviridae are taxonomically distinguished by their large, circular genome of double-stranded DNA that is packaged into an enveloped, rod-shaped virion (284). The family name is derived from the Latin term baculum, meaning rod or stick, to describe the virion. Baculoviruses are also characterized by their two morphologically distinct forms of infectious particles: occluded virus (OV) composed of enveloped virions embedded within a crystalline matrix of protein, and budded virus (BV) composed of a single virion enveloped by a plasma-derived membrane. Baculoviruses are divided into two genera (284): the nucleopolyhedroviruses (NPV) and the granuloviruses (GV) that were previously known as nuclear polyhedrosis viruses and granulosis viruses, respectively. For GV, a single virion is embedded within each ovicylindrical-shaped OV particle, which collectively appear as granules in the light microscope. In contrast, NPV have numerous (>20) virions per polyhedral-shaped OV particle (polyhedra) that are several microns in diameter and, thus, easily visualized by light microscopy. OV are produced in the nucleus of NPV-infected cells, whereas OV form after loss of the nuclear membrane in GV-infected cells.
TABLE 21.1 Virus families infecting invertebrates
Characteristics | Virus Family | Genus | Representative Member
dsDNA, enveloped | Baculoviridae | Nucleopolyhedrovirus (NPV) | Autographacalifornicamultiple-capsid NPV (AcMNPV)
 |  | Granulovirus (GV) | Cydia pomonellaGV (CpGV)
 | Polydnaviridae | Ichnovirus | Campoletissonorensisichnovirus (CsIV)
 |  | Bracovirus | Cotesiamelanoscelabracovirus (CcBV)
 | Ascoviridae | Ascovirus | Spodoptera frugiperdaascovirus 1a (SfAV-1a)
 | Nudivirusesa | Unclassified | Heliothus zeavirus 1 (HzV-1)a
 |  |  | Oryctesrhinocerosvirusa
 | Poxviridae | Alphaentomopoxvirus | Melolonthamelolonthaentomopoxvirus
 |  | Betaentomopoxvirus | Amsactamooreientomopoxvirus ‘L’
 |  | Gammaentomopoxvirus | Chironomusluridusentomopoxvirus
dsDNA, nonenveloped | Iridoviridae | Iridovirus | Invertebrate iridescent virus 6 (IIV-6)
 |  | Chloriridovirus | Invertebrate iridescent virus 3 (IIV-3)
ssDNA, nonenveloped | Parvoviridae | Densovirus | Junonia coeniadensovirus
 |  | Pefudensovirus | Periplaneta fuliginosadensovirus
 |  | Brevidensovirus | Aedes aegyptidensovirus
 |  | Iteravirus | Bombyxmoridensovirus
dsRNA, nonenveloped | Reoviridae | Orbivirus | Bluetongue virus
 |  | Cypovirus | Cypovirus 1 (i.e., BmCPV)
 |  | Coltivirus | Colorado tick fever virus
 |  | Seadornavirus | Banna virus
 |  | Idnoreovirus | Idnoreovirus 1
 |  | Fijivirus | Fiji disease virus
 |  | Phtoreovirus | Wound tumor virus
 |  | Oryzavirus | Rice ragged stunt virus
 | Birnaviridae | Entomobirnavirus | DrosophilaX virus
ssRNA, enveloped | Togaviridae | Alphavirus | Sindbis virus
 | Flaviviridae | Flavivirus | Yellow fever virus
 | Rhabdoviridae | Vesiculovirus | Vesicular stomatitis Indiana virus
 | Bunyaviridae | Orthobunyavirus | Bunyamwera virus
 |  | Phlebovirus | Rift Valley fever virus
 |  | Nairovirus | Dugbe virus
retrotransposons | Metaviridae | Errantivirus | Drosophila melanogastergyspy virus
 |  | Semotivirus | Bombyx moriPao virus
ssRNA, nonenveloped | Nodaviridae | Alphanodavirus | Nodamura virus, flock house virus
 | Tetraviridae | Betatetravirus | Nudaurelia capensis β virus
 |  | Omegatetravirus | Nudaurelia capensis ω virus
 | Dicistroviridae | Cripavirus | Cricket paralysis virus
 |  |  | DrosophilaC virus
 | Iflavirus | Iflavirus | Infectious flacherie virus (IFV)
aHeliothus zeavirus 1 and Oryctesrhinocerosvirus (nudiviruses) were previous classified as members of Baculoviridae but were revised by the International Committee on Taxonomy of Viruses (ICTV) to “unclassified.”
Baculovirus-caused disease has been reported in more than 500 different insect species. To date, virus isolates have only been identified in arthropods, primarily from insects of the order Lepidoptera (moths and butterflies). Nonetheless, virus has also been obtained from Hymenoptera (wasps), Diptera (mosquitoes), and some crustaceans (shrimp). The type species for the NPV is Autographa californica multiple-capsid nucleopolyhedrovirus (AcMNPV), which was originally isolated from and named after the alfalfa looper Autographa californica. The type species for the GV is Cydia pomonella granulovirus (CpGV), which
P.710

was isolated from the codling moth Cydia pomonella. In general, baculoviruses have distinct and relatively narrow host ranges that are limited to insects within a single genus or family. Some baculoviruses, AcMNPV included, however, have broad host ranges that include more than 40 different lepidopteran species.
The following section focuses on the molecular biology and biochemical mechanisms of baculovirus replication as a means to compare these unique viruses with the large DNA viruses of vertebrates. Reviews that describe additional aspects on the biology, host range, evolution, pathology, and applications of the baculoviruses are found elsewhere (25,71,132,156,164,297).
Baculovirus Structure: Occluded and Budded Viruses
Baculoviruses sequentially produce BV and OV in their unique, biphasic multiplication cycle. These infectious forms (Fig. 21.1) contain one or more virions composed of a rod-shaped nucleocapsid that is 250 to 300 nm long and 30 to 60 nm in diameter (92). The nucleocapsid is composed of a nucleoprotein core surrounded by a bacilliform
P.711

proteinaceous sheath, referred to as the capsid. The capsid contains ringlike subunits stacked every 4.5 mm in the longitudinal axis. A distinctive morphology at the apical end of the capsid suggests a specialized function, either for DNA packaging, virion budding, nuclear entry, or uncoating (80,295). Several proteins, including an essential 78-kd phosphoprotein, are associated with this end structure. The capsid contains one major 35- to 40-kd capsid protein and additional minor proteins (233,281,288,295). The nucleoprotein core consists of a single molecule of circular, double-stranded DNA associated with protein. The major core protein is a 6.9-kd protaminelike protein, rich in arginine (314).
FIGURE 21.1 Nucleopolyhedrovirus occluded virus (OV) and budded virus (BV) forms. A: Cross-section of an OV particle from a single-capsid nucleopolyhedrovirus (NPV) (SNPV). Single nucleocapsids (NC) are enveloped within a unit membrane (E) and embedded within a matrix of polyhedrin protein (P). The carbohydrate-rich calyx (C) covers the external surface of the OV (~2 µm diameter). B: Cross-section of an OV particle from a multiple-capsid NPV (MNPV). The membrane envelopes (E) contain multiple nucleocapsids and are embedded within the polyhedrin matrix of the OV (~3 µm diameter). C: BV during budding. BV particles contain a single nucleocapsid (NC) (~30 × 250 nm) surrounded by a glycoprotein-containing envelope derived from the plasma membrane of the NPV-infected cell. D: Thin section of an MNPV-infected cell during the late phase of infection. Surrounded by its nuclear membrane (NM), the nucleus contains the virogenic stroma (VS) with associated nucleocapsids (NC). E: Nucleus of an MNPV-infected cell at the beginning of the very late, occlusion phase. Newly assembled nucleocapsids (NC) associate with intranuclear membranes, are enveloped (E), and embedded within the polyhedrin matrix (P). (Electron micrographs were kindly provided by Dr. Malcolm J. Fraser, Jr., University of Notre Dame.)
A distinctive feature of the baculoviruses is the large size (0.15 to 15 µm) and polyhedral or oval shape of the OV particles (Fig. 21.1). The OV mediates virus transmission between insect larvae, the developmental stage most susceptible to viral infection. On ingestion, the OV protein matrix is dissolved by the alkaline pH of the larva's midgut, releasing the occlusion-derived virions (ODV) that initiate infection of the midgut epithelium. The ODV are embedded in a crystalline matrix of the OV particle that is predominantly composed of a single 29-kd protein, designated polyhedrin or granulin for the NPV and GV, respectively. These matrix proteins are closely related. Within the matrix of NPV (Figs. 21.1A and 21.1B), either a single nucleocapsid (SNPV) or multiple nucleocapsids (MNPV) are bundled together and surrounded by a membrane envelope containing virus-encoded proteins (92). The intranuclear membranes used for envelopment may be synthesized
P.712

de novo or represent a modified form of the nuclear membrane (28,275). On their surface, mature OV have an additional covering of protein and carbohydrate, known as the polyhedron envelope or calyx.
The BV form of baculoviruses consists of a nucleocapsid surrounded by a loose-fitting membrane envelope acquired by budding at the plasma membrane surface of the host cell (Fig. 21.1C). The membrane envelope of BV, therefore, is distinct from that which envelopes nucleocapsids embedded within OV. BV is the infectious unit responsible for cell-to-cell transmission within the insect and in cell culture, and thus is the viral component used with the baculovirus expression system. The major virus-specific protein associated with the BV envelope is the envelope fusion protein (EFP). The NPV are subdivided on the basis of their EFP type (232). The EFP of group I NPV (i.e., AcMNPV, OpMNPV) is GP64, whereas group II NPV (i.e., LdMNPV, SeMNPV) contain an F protein. GP64 is the best understood baculovirus EFP. This abundant glycoprotein is required for cell-to-cell infectivity (207) and likely participates in host cell receptor interactions as demonstrated by virus neutralization using GP64-specific antiserum (299). The mechanism of baculovirus entry mediated by GP64 and the F proteins represents an active area of research. Indeed, GP64 has been studied extensively for its remarkable ability to mediate entry of a broad range of enveloped viruses into mammalian cells by using pseudotyping strategies (118,226,268).
Baculovirus Genome Structure
The baculovirus genome is a large (90 to 180 kilo base pair [kbp]) covalently closed, supercoiled circle of double-stranded DNA. To date, the complete nucleotide sequence of an impressive number of baculoviruses has been reported, including that of 19 NPV, 7 granuloviruses, and the most divergent of the baculoviruses Culex nigripalpus NPV isolated from mosquitoes. The available sequence information is sufficient to make meaningful conclusions on the evolution of these invertebrate viruses and the acquisition of host genes (129,132). Extensive transcriptional mapping of multiple baculoviruses has also provided a broad picture of gene organization and regulation of expression. AcMNPV is the best studied and represents the prototype NPV.
The AcMNPV genome (133,894 kbp) consists almost entirely of unique DNA sequences, encoding 337 open reading frames (ORF) of 150 nucleotides or more (2). The ORF are closely spaced on both DNA strands with no apparent organization with respect to temporal expression during infection. Early, late, and very late genes are interspersed throughout the genome. Most ORF are separated by only 2 to 200 nucleotides. These intergenic regions have a high adenosine and thymidine (A + T) content and constitute the promoter and termination sequences for each gene (238). Illustrative of the economy of gene organization, the translational termination codon (usually UAA) often overlaps the polyadenylation signal, AAUAAA. Examples of overlapping ORF exist. Few, if any, introns are found in baculovirus genomes. The rare example of splicing involves expression of the nonessential ie-0 gene (see below), which yields a protein closely related to the essential transcriptional regulator IE1 of baculoviruses (43,166,192,231,274).
The RNA transcripts of AcMNPV genes often initiate from within or extend through an adjacent gene, a phenomenon especially prevalent among viral RNA late in infection (85,166,194). Thus, numerous genes are transcribed into bi- or multicistronic RNA in which the upstream ORF is translated. In addition, multiple examples exist of the transcription of overlapping, antisense RNA. The potential regulatory role of such antisense RNA is unclear. Evidence indicates that the interspersion of different temporal classes of transcripts can have functional significance. For example, activation of the very late promoter of polh, the gene encoding the OV protein polyhedrin, down regulates overlapping, antisense RNA initiated downstream of polh (223). No evidence of promoter interference, however, occurs for a different set of overlapping RNA that are transcribed in the same direction (106).
A distinguishing feature of the baculovirus genome is the presence of multiple copies of interspersed repetitive sequences, known as homologous regions (hrs) (52,110). The hrs act as transcriptional enhancers (110,115) and probably function as origins of viral DNA replication (163,230). AcMNPV contains eight hrs, ranging in size from 30 to 800 bp and accounting for 3% to 4% of the genome. The hrs have a complex modular organization consisting of ~60-bp repeats, each with a highly conserved 28-bp imperfect palindrome (28-mer). The 28-mer is the minimal sequence required for orientation- and position-independent enhancement of promoter activity and DNA replication (180,250). The hrs bind host- and virus-specific proteins. In particular, the transcriptional activator IE1 binds as a dimer to the palindromic 28-mer, an interaction that is required for IE1-mediated stimulation of enhancer activity (165,180,251). Deletion of a single hr (hr5) from the AcMNPV genome reduces transcription of proximal genes, but has no obvious effect on virus replication (250). Thus, the hr elements are functionally redundant. The novel distribution and repetition of the hrs or hr-like elements within multiple baculovirus genomes suggest that these sequences play a critical role in the virus life cycle.
Stages of Baculovirus Replication
Primary and Secondary Infection
Baculovirus multiplication in the insect larva is divided into primary and secondary stages to describe the initial infection of midgut cells and the subsequent infection of secondary tissues, respectively (Figs. 21.2A and 21.2B). Although virus binding to the host cell initiates infection in both stages, aspects of primary and secondary
P.713

infections differ. Secondary infection in the larva most closely resembles that of cultured cells. Most of the details of AcMNPV replication have been obtained by studies of high multiplicity infection of cultured SF21 (or SF9) cells, a convenient cell line derived from the nocturnal moth Spodoptera frugiperda (Lepidoptera; noctuidae). The timing of replication events often varies between viruses and insect hosts.
FIGURE 21.2 Multiplication cycle of a baculovirus (MNPV). A (top): Budded virus (BV)-mediated infection of a cultured cell or non-midgut cell (secondary phase of infection). Enveloped BV in the hemolymph or growth medium attaches to cell surface-receptors (step 1) and enters the cell by endocytosis (step 2). As the endosome acidifies, virus and endosomal envelopes fuse, releasing nucleocapsids into the cytoplasm (step 3). Nucleocapsids proceed to the nucleus (step 4) where they interact end-on with the nuclear pore (step 5). In the nucleus, viral DNA is released from the virion (step 6) and transcription begins (step 7). In association with the newly formed virogenic stroma, viral DNA is replicated and packaged into nucleocapsids (step 8). During the late phase, newly assembled nucleocapsids exit the nucleus (step 9), migrate to the plasma membrane, and bud (step 10), thereby acquiring an envelope fusion protein (EFP) to produce infectious BV (step 11). During the very late phase, nucleocapsids are retained in the nucleus, acquire an envelope (step 12), and are embedded within a crystalline matrix of polyhedrin (step 13) to yield occluded virus (OV) particles. Mature OV are released by cell lysis. B (bottom): OV-mediated infection of a midgut epithelial cell (primary phase of infection). The polyhedrin matrix of larval ingested OV dissolves in the midgut lumen (step 1) to release occlusion-derived virions (ODV) that cross the peritrophic membrane (step 2) and gain access to the columnar epithelial cells. The enveloped ODV fuse with the microvilli membranes (step 3), releasing nucleocapsids into the cytoplasm for nuclear entry (step 4) or transport to the basal membrane side of the midgut cell for budding into the hemocoel or tracheal epithelium. The remaining replication events (steps 6 to 11) are similar to those in cultured cells (Panel A), except that little or no OV forms in the midgut epithelial cells.
Attachment, Endocytosis, and Uncoating
Budded virus (BV) of AcMNPV enters the host cell (Fig. 21.2A) by what appears to be receptor-mediated endocytosis (309). The participating host cell receptor(s) has not been identified. The major glycoprotein of BV, EFP GP64, is required for receptor interaction and fusion with the endosomal membrane (24,130,298). After release within the cytoplasm, nucleocapsids migrate to the nucleus in
P.714

conjunction with virus-induced actin polymerization (38). Nucleocapsids interact end-on with the nuclear pore, enter the nucleus, and uncoat. In this process, the capsid sheath of the nucleocapsid is released from the nucleoprotein core (291). Phosphorylation of the 6.9 K protaminelike core protein by a virus-encapsidated protein kinase promotes DNA release (313). Uncoating occurs rapidly because viral RNA synthesis can be first detected within 15 min after inoculation (43,116,142,169,212,285).
Early Phase
By definition, the early replication phase (from 0 through 6 to 9 hours) precedes virus DNA replication. During this period, baculoviruses express genes encoding transcriptional activators, a virus-specific RNA polymerase activity, DNA replication factors, apoptotic suppressors, and others. These early gene products prepare the cell for the enormous burden imposed by the synthesis of viral nucleic acid and structural components that can constitute more than a third of the cell's mass (Fig. 21.3A). The level and timing of both early and late gene expression is orchestrated to ensure proper temporal assembly of infectious BV and OV. Early viral gene products also block cell-cycle progression, causing infected cells to accumulate in S and G2 /M phases (27,144). In addition, filamentous actin and microtubules are redistributed, causing a dramatic rearrangement of the host cell cytoskeleton that is manifested by nuclear hypertrophy and cell rounding (37,38,254).
Baculovirus gene expression is regulated primarily at the level of transcription and involves a highly coordinated cascade of gene activation events (84,191). Transcription of strictly defined early genes usually peaks between 6 and 12 hours after infection and declines thereafter as late viral transcription accelerates. During this early time, the viral DNA genome adopts a nucleosomelike structure (315). The level of early viral RNA is usually lower than that of late RNA that are transcribed by the virus-encoded RNA polymerase (RNA pol) specific for late genes. Indicating that early transcription is mediated by host RNA pol II, early RNA synthesis is inhibited by α-amanitin (108,143) and early promoters are active in cell-free transcription extracts from uninfected cells (21,97,137,246). Moreover, the structure of early viral promoters resembles that of host RNA pol II promoters, complete with a consensus TATA element located approximately 30 bp upstream from the RNA start site (22,61,113,168,188,246,285). A tetranucleotide CAGT motif found at the RNA start site is common to early promoters and functions as an initiator element (21,245). These core promoter elements also cooperate with upstream-activating elements or more distal transcription enhancers (hrs) to interact with sequence-specific transcription activators. The cis-acting transcriptional control elements for multiple AcMNPV early genes have been studied in detail, including those for ie-1, gp64 EFP, pp31, he65, and p35 (22,61,113,171,246). Indicating that viral structural proteins are not required for early gene expression, viral DNA devoid of protein is infectious. Nonetheless, many early promoters are highly responsive to virus-encoded transactivators, including the multifunctional regulatory protein IE1 (84). It is likely that multiple host transcription factors participate in viral transcription (96,160,168,248).
FIGURE 21.3 Autographa californica multiple-capsid nucleopolyhedrovirus (AcMNPV) infection and apoptosis. A: Infection of Spodoptera frugiperda SF21 cells with wild-type AcMNPV. Very late in infection the highly refractile OV particles (arrow) accumulate in the hypertrophied nucleus of each cell. B: Late stages of apoptotic blebbing. After infection with an AcMNPV p35-deletion mutant, an SF21 cell undergoes apoptosis accompanied by formation of membrane-enveloped apoptotic bodies (arrow). Magnification, 200×. (Micrographs provided by Gulam Manji, University of Wisconsin-Madison.)
The promoters for the immediate early baculovirus genes are highly active in the absence of virus proteins (167,170,246,286). As a consequence, several of these promoters, including those for IE1 and IE2, have been used extensively for high-level gene expression in diverse lepidopteran and dipteran insects using stable or transient transfection protocols (67,84).
The principal transcriptional regulator of early baculovirus genes is IE1, It is highly conserved among baculoviruses and is essential for virus replication (274). When assayed by plasmid transfections, IE1 stimulates early, but not late, baculovirus promoters (22,113,114,167,171, 188,212,229,249,285). This 67-kd transregulator has a
P.715

modular structure. The N-terminal half contains an acidic transactivation domain that is bisected by a small, highly basic domain (165,252,269). Conserved among IE1 of different viruses, this basic domain is required for DNA binding by IE1 and may directly contact the hr enhancer (221). The C-terminal half of IE1 contains other domains required for DNA binding. The C terminus contains an oligomerization domain and a novel nuclear localization signal (219,220). IE1 dimerization is required for nuclear transport. In the nucleus, IE1 augments expression of genes that are cis-linked to the hr enhancers by interacting as a dimer with the 28-bp hr palindromes (110,115,165,180, 212,250,251). On the basis of its interaction with the hrs, the colocalization of IE1 and DNA replication factors (217), and the requirement for IE1 in plasmid replication assays (see below), IE1 also contributes to viral DNA replication (249). The exact replicative functions of IE1 during infection, however, are unclear.
Baculoviruses encode additional transcription activators, including IE0, IE2, and PE38. Although these proteins are conserved among baculoviruses, their role during infection is poorly understood. Derived by RNA splicing, IE0 is identical to IE1, except for 54 exon 0-encoded residues at the N terminus. Possibly because it has redundant regulatory activities (43,167,231,251), IE0 is dispensable for virus replication in the presence of IE1 (192,274). IE2 is a 47-kd leucine zipper, RING finger-containing transactivator (32,286,324). AcMNPV mutants containing loss-of-function ie-2 alleles are viable, but exhibit delays in virus replication (240). On overexpression in plasmid-transfected cells, ie-2 causes cell-cycle arrest (242), but the significance of this activity is unknown. IE2 and the transregulator PE38 colocalize to punctate nuclear structures in transfected cells (170). Containing a leucine zipper and RING finger, PE38 is also a promoter-specific transactivator (169,188,229). AcMNPV pe38-deletion mutants exhibit reduced levels of DNA synthesis and BV production, but are viable (200).
Late Phase
The late phase of the baculovirus life cycle is initiated by viral DNA replication that begins between 6 and 12 hours after infection. The synthesis of new genomic DNA and the expression of late structural genes are necessary for the production of BV, the predominant infectious form generated during this period. Viral late gene expression depends on proper viral DNA replication. For example, inhibition of viral DNA synthesis by using a temperature-sensitive (ts) mutant in the helicase p143 gene (see below) blocks DNA replication at the nonpermissive temperature and abrogates late gene expression and BV production (99). Likewise, treatment of infected cells with double-stranded RNA (dsRNA) to silence known DNA replication factors prevents viral DNA synthesis and blocks late viral transcription (261). The molecular basis for the coupling of late gene expression to DNA replication is unknown, but is common among large DNA viruses.
At least six baculovirus genes, including ie-1, p143, lef-1, lef-2, lef-3,and dna pol, are required for DNA replication (Table 21.2). These genes were originally identified using transient DNA replication assays conducted with plasmids containing an hr enhancer or origin (161,190). Replication factors include a DNA-binding helicase (p143), a putative primase (LEF-1), a primase-associated protein (LEF-2), a single-stranded DNA-binding protein (LEF-3), and a virus-encoded DNA polymerase. The essential function of these replication genes during infection has been confirmed through the analysis of conditionally lethal mutants and deletion mutants (Table 21.2). Although transactivator IE1 stimulates transcription of the early replication genes, it also contributes to DNA replication (161,190,247). The capacity of IE1 to act as a DNA origin (hr)-binding protein and to stimulate homologous recombination suggests that it has a direct role in DNA replication (55,180,251). The dna pol gene is also essential for AcMNPV replication as demonstrated by the loss of virus viability on its deletion (293). The activity of this DNA polymerase has been characterized (123,290). Other genes, includingie-2, lef-7, pe38, and p35, directly or indirectly stimulate replication in transient replication assays (189). Viral factors localize to centers of viral DNA replication within the virogenic stroma that forms within the nucleus (see below) (217).
The mechanisms of baculovirus DNA replication are poorly understood. Although the redundanthr sequences are likely origins of viral DNA replication (163,180, 230,250), this function has not been demonstrated directly. Non-hr sequences have also been implicated as genome replication origins (162,178,318). During infection, multiple unit-length genome fragments and concatamers of defective viral genomes have been detected (178,227). Although these potential replicative forms are consistent with a rolling circle mechanism, no clear mechanism for DNA replication has emerged. Newly replicated, unit-length circles of DNA are packaged within individual nucleocapsids. AcMNPV encodes an alkaline nuclease (an) gene that, when deleted, causes loss of virus viability although viral DNA synthesis is normal (218). Thus, the alkaline nuclease with its endonuclease and 5′ exonuclease activity may participate in viral DNA maturation or packaging.
Nineteen baculovirus genes are required for late gene expression (Table 21.2), as first determined for AcMNPV (185,190,247). These genes, designated late expression factors (lefs), were identified by their ability to support high level expression of a reporter gene placed under control of a virus late promoter and cis-linked to an hr origin or enhancer element (229). Because of the link between DNA replication and late gene expression, several genes required for late gene expression (ie-1, p143, lef-1, lef-2, and lef-3) are required DNA replication factors (Table 21.2). Multiple lefs (ie-2, lef-7, and hcf-1) confer tissue or species specificity, because they are dispensable for late gene expression
P.716

in certain cell lines. In addition, a variety of viral genes contribute to host range, including helicase p143 and host range factor-1 (hrf-1) (39,53,157). Several lefs function directly or indirectly at the level of transcription or messenger RNA (mRNA) stabilization (Table 21.2). Of these genes, four (p47, lef-4, lef-8, and lef-9) have been shown to encode components or subunits of the viral RNA polymerase (117) that is specific for late and very late gene expression (see below). The roles of transcription-specific lefs during infection have been characterized by using conditionally lethal mutations (Table 21.2). During the late phase of infection, baculovirus DNA adopts a nucleoprotein organization distinct from the host DNA that remains in a typical nucleosomal structure (315). The replicative or transcriptional function of this viral nucleoprotein structure is unknown.
TABLE 21.2 Baculovirus DNA replication and late expression factors
Gene | Virus Essentiala | DNA Replicationb | Late Expressionb | Function/Homology | Virus Mutants
ie-1 | YES | + | + | Transcription transactivator, DNA origin binding protein | tsB821
ie-2 |  | + | + | Transcription transactivator, Cell line-specific cell-cycle regulator |
p47 |  | - | + | Late RNA polymerase (RNA pol) component | ts317
p143 |  | + | + | Helicase, DNA binding, ATP binding motif | ts8
dnapol | YES | + | + | DNA polymerase, 3′→5′ exonuclease |
pp31 |  | - | + | Virogenic stroma association
p35 | NO | + | + | Apoptosis suppressor caspase inhibitor |
lef-1 |  | + | + | Primase homology, LEF2 association |
lef-2 |  | + | + | Primase-associated protein? Late, VL expression | VLD1
lef-3 |  | + | + | ssDNA binding, p143association |
lef-4 |  | - | + | Late RNA pol component, guanyl transferase, 5′ triphosphatase | ts538
lef-5 |  | + | + | Transcription initiation with TFIIS homology (Zn ribbon) |
lef-6 |  | + | + | Vaccinia virus RNA pol homology |
lef-7 | NO | + | + | Cell line-specific DNA replication | vlef-7-AG
lef-8 |  | - | + | Late RNA pol component | tsS1
lef-9 |  | - | + | Late RNA pol component |
lef-10 |  | - | + | Unknown |
lef-11 | YES | - | + | Unknown |
lef-12 | NO | - | + | Cell line-specific |
pe38 | NO | + | + | Transactivator of p143 |
an | YES | - | - | 5′→3′ exo- and endonuclease viral DNA maturation or packaging |
hcf-1 |  | + | + | Cell line-specific, late and VL expression |
vlf-1 | YES | - | - | VL expression integrase/resolvase DNA replication | tsB837
aGene is designated “essential” as determined by direct deletion or replacement within the AcMNPV genome. TFIIS, transcription factor IIS; VL, very late. bGene is required for viral DNA replication or late gene expression.
The baculoviruses are unique among nuclear-replicating DNA viruses in that they switch from host RNA pol II for early transcription to a novel RNA pol for late and very late transcription. The virus-encoded RNA pol retains specificity for late virus promoters in vitro and is distinguished from other host RNA polymerases by its resistance to α-amanitin and tagetitoxin, which are inhibitors of RNA pol II and III, respectively (91,97,142,319). The late RNA pol complex includes virus proteins p47, LEF-4, LEF-8, and LEF-9 as well as other proteins (12,117).
Late RNA transcripts initiate from a nucleotide motif containing the sequence (A/G/T)TAAG, which is the primary element for late and very late promoter activity (191). All genes encoding proteins synthesized in abundance during the late phase, including the major capsid protein vp39, the 6.9K basic core protein, and gp64 EFP, possess this late promoter motif. Nucleotide substitutions within the TAAG motif reduce late promoter activity (208). Moreover, fewer than 18 nucleotides surrounding
P.717

this initiation site are sufficient to direct high level late gene expression. This simple promoter organization is reminiscent of yeast mitochondrial promoters and the T-odd bacteriophage promoters. Certain late genes have multiple TAAG motifs, each serving as an independent RNA initiation site. For example, the vp39 capsid gene is transcribed from three autonomous TAAG motifs at -57, -105, and -321 relative to the ORF (288). Such an arrangement may boost transcription levels for gene products needed in abundance. It is noteworthy that some early genes (p35, gp64, pp31, and ie-1) are also transcribed late in infection. This late transcription is most often mediated by late TAAG-containing elements that overlap the early promoter elements (22,113,212,245).
Very Late Phase
The final, very late stage of infection is characterized by the hyperexpression of occlusion-specific genes and the production of mature OV from 18 through 76 hours after infection or until cell lysis (Figs. 21.3A and 21.4). The very late phase is marked by a dramatic increase in transcription of polh that encodes the major matrix protein of the OV. The temporally regulated hyperexpression of polh and its nonessential nature for BV production form the basis of the baculovirus expression vector system. Foreign genes are commonly placed under control of the polh promoter replacing the polh ORF to obtain high levels of expression very late in infection of cultured cells or whole larvae (164). This expression system has been extended to include other late promoters, including that of the hyperexpressed p10 gene (see below).
FIGURE 21.4 The very late, occlusion stage of Autographa californica multiple-capsid nucleopolyhedrovirus (AcMNPV) infection. Multiple occluded virus (OV) particles (P) form on the inside edge of the hypertrophied nucleus near the nuclear membrane (NM). Dense fibrillar structures (FS) often form in the nucleus and cytoplasm (C). (Electron micrograph was provided by Dr. Peter Faulkner and Dr. Gregory Williams, Queens University.)
The baculovirus-encoded RNA pol mediates very late gene transcription. The promoters of the hypertranscribed genes (polh and p10) contain the late TAAG motif and are positively regulated by the 50 nucleotides constituting the noncoding leader of their gene (208,224,308). This region between the TAAG and the ORF is responsible for the very late burst of transcriptional activity that distinguishes very late genes from late genes. Insertion of the burst sequences immediately downstream from a late promoter, however, is not sufficient to convert it to a very late promoter (208). These burst sequences may interact with activation factors responsible for the stimulation of transcription at this late time. Host factors likely participate in transcription of very late genes (96). The virus-encoded very late factor-1 (VLF-1) is a likely candidate for a positive activator of very late gene expression (198). VLF-1 forms a complex with the burst sequences and stimulates very late transcription by an unknown mechanism (206,323). VLF-1 is an essential protein (Table 21.2) because deletion of its gene causes loss of AcMNPV viability (292). As expected, loss of VLF-1 compromises very late gene expression, but also significantly reduces virus DNA accumulation and packaging, suggesting an additional role for VLF-1 in DNA replication and nucleocapsid assembly.
The p10 gene is the other very late, hyperexpressed gene of baculoviruses. It encodes a small coiled coil-domain protein (P10) that associates with expansive fibrillar structures (Fig. 21.4) that assemble in the nucleus and cytoplasm late in infection (213). P10 is nonessential for replication and OV formation (296,310). It may function to disrupt the nuclear membrane or stabilize OV particles.
Virus Assembly, Budding, and Occlusion
Nucleocapsids assemble during the late and very late phases of infection. New capsids appear at the edge of the stromal matte located in the virogenic stroma (Fig. 21.1D), a poorly understood virus-induced nucleoprotein structure centered within the nucleus. Partially filled nucleocapsids with DNA strands connecting the core with the virogenic stroma have been observed, suggesting that the virogenic stroma may be the site of viral DNA replication, condensation, and encapsulation (80,325). A major viral protein associated with the virogenic stroma is phosphoprotein pp31, which is capable of DNA binding by a phosphorylation-dependent mechanism (29,112). RNA may also serve as a structural component of the virogenic stroma (325).
Newly assembled nucleocapsids exit the nucleus by budding or by transport through nuclear pores (Fig. 21.2) (309). Nucleocapsid maturation is sensitive to the actin-depolymerizing drug cytochalasin D, suggesting a critical role for actin in this morphogenic process (37,216). The nuclear envelope is removed on transport to the plasma membrane. By interacting end-on with the plasma membrane, single nucleocapsids bud from the cell surface (Fig. 21.1C) and acquire the envelope fusion protein EFP GP64, which is also required for the budding process (225).
P.718

The rate of BV release from AcMNPV-infected cells increases exponentially from 10 to 20 hours and then declines through 36 hours (177).
Late in infection (>18 hours), OV particles accumulate in the nucleus of AcMNPV-infected cells (Figs. 21.3A and 21.4). OV production accelerates as BV formation shuts down. Virion occlusion involves a number of processes, including virus-induced modification of the nuclear membrane and nuclear transport of polyhedrin, the OV matrix protein (149,309). Nucleocapsids align along nuclear membrane segments and acquire an envelope before encasement by polyhedrin (Fig. 21.1E). OV formation begins on the inside edge of the infected nucleus (Fig. 21.4). Time-lapse video microscopy has indicated that the number of OV per cell is established early and, with time, each particle increases in size (196). Maturation of the OV includes deposition of the polyhedron envelope (calyx) over the particle's surface. OV are released from the nucleus on cytolysis very late in infection (196). Multiple virus genes are involved in OV production. Loss of the 25K protein gene of AcMNPV causes the easily recognized few polyhedra (FP) phenotype, which is characterized by reduced OV accumulation, limited intranuclear envelopment of nucleocapsids, and increased production of BV (10,26,127). The function of the cytoplasmic 25K protein remains unknown. A gene involved in calyx formation has also been identified (98).
Disease Progression in Insects
Horizontal transmission of baculoviruses is mediated by the OV, the form of the virus that is most stable and resistant to environmental degradation. Primary infection occurs in the midgut epithelium (Fig. 21.2B) of the insect larva (25,71). Infection is initiated by larval ingestion of virus-contaminated food. On entry in the midgut lumen, the OV particles dissolve in response to the alkaline environment, thereby releasing occlusion-derived virions (ODV). These virions pass through the peritrophic membrane (Fig. 21.2B), facilitated by the activity of virus-encoded proteases (enhancins) first discovered in the GV (181). ODV subsequently bind to the brush border membrane of columnar epithelial cells and enter, apparently by direct fusion with the plasma membranes (Fig. 21.2B). Infection proceeds in a manner similar to that of a cultured cell, with the interesting exception that newly synthesized EFP GP64 is transported unidirectionally to the basal membrane side of the midgut cell (159). This directionality likely promotes nucleocapsid budding at the basal lamina, allowing early access of uncoated but enveloped nucleocapsids to the hemocoel and tracheal epithelium for rapid systemic spread. Indeed, reduction of early synthesis of GP64 selectively lowered the per os virulence of an AcMNPV mutant, suggesting an important role for early GP64 in this transport phenomenon (303). Formation of OV in midgut cells of most lepidopteran hosts is rare. Some baculoviruses, including the mosquito (Diptera) NPV, however, are restricted to the midgut and produce OV in the nucleus of these cells (25).
Budded virus produced in midgut cells is responsible for the secondary phase of infection (Fig. 21.2A). Virus is spread by hemocytes (blood cells), the epithelial cells lining the tracheal network, or both (25,71). With highly susceptible hosts, secondary infection can affect virtually all the internal tissues of the larva. In the final phases, the larva is converted into a milky white liquid, consisting mostly of OV particles. This process, referred to as melting or liquification, is facilitated by virus-encoded cathepsin and chitinase that cooperate to breakdown the larval cuticle (skin) (128). In a typical AcMNPV infection, more than 108 OV particles are produced per larva, a yield that constitutes more than 10% of the dry weight of the insect. On rupture of the cuticular exoskeleton, OV are released into the environment for transmission to other insects. It is noteworthy that, unlike vertebrate viruses, the death of the host represents a successful conclusion to the baculovirus life cycle because liquidification facilitates virus spread to susceptible hosts. Nonetheless, persistent baculovirus infection has been detected in the absence of significant mortality (141).
Baculovirus-Mediated Alterations of the Host
Baculoviruses have dramatic effects on the host cell, altering both cytoskeletal and nuclear structure (see above) and causing shutdown of host protein and RNA synthesis (33,222). These viruses, however, also control their insect hosts at the physiologic and behavioral levels (213). For example, infected larvae often display the abnormal behavior of wandering away or climbing to the top of vegetation, where they succumb while hanging from a leaf or branch. This strategy likely facilitates virus dispersal. A baculovirus-encoded protein tyrosine phosphatase gene (ptp) that contributes to this virus-induced wandering has been identified (158). Because wandering is a normal behavior for late stage, uninfected caterpillars and is regulated by a cellular ptp, it is postulated that baculoviruses acquired an ancestral host ptp and maintained it because of the conferred selective advantage. In another example, baculoviruses arrest development of their larval hosts by controlling the activity of ecdysone, the steroid hormone that triggers molting (214). The baculovirus egt gene encodes an ecdysteroid uridine diphosphate (UDP)-glucose or galactose transferase that is secreted from infected cells and transfers glucose or galactose to these ecdysteroids, thereby inhibiting cell entry of the hormone. Virus-produced egt protein blocks larval molting (213). Larval developmental arrest is correlated with increased virus production because egt deletion mutants produce less virus and cause early mortality (215). The overall effect of egt depends on virus dose and the developmental stage at the time of inoculation. Nonetheless, the increased speed of kill of egt deletion mutants has been exploited in the generation of recombinant baculoviruses for improved insecticidal activity (156).
P.719

Apoptosis and Apoptotic Suppressors
The replicative success of baculoviruses depends on virus-mediated suppression of apoptosis. Apoptosis or programmed cell death (PCD) is a highly conserved pathway for cellular self-destruction that regulates development and tissue homeostasis. It plays an important role in virus pathogenesis and likely represents an antivirus defense by the host. To counteract this suicide response that causes premature cell death, the baculoviruses have evolved novel apoptotic suppressors that block virus-induced apoptosis (47,48,204). Because these viral proteins function in phylogenetically diverse organisms, baculoviruses have also provided important insight into the biochemical components of PCD and its regulation.
The AcMNPV mutants that lack PCD suppressors cause widespread apoptosis (49,50,133). Apoptosis of cultured Spodoptera frugiperda SF21 cells, a model system for studies of invertebrate PCD (48,49,50,139,175,176,196), includes fragmentation of cellular and viral DNA and dismemberment of the infected cell into extracellular vesicles called apoptotic bodies (Fig. 21.3B). SF21 cells are sensitive both to virus infection and also to other apoptotic stimuli, including ultraviolet (UV) radiation, actinomycin D, calcium ionophores, okadaic acid, and hydrogen peroxide (Fig. 21.5A). In SF21 cells, apoptosis reduces virus yields by as much as 10,000 times (50,133). Moreover, the infectivity of apoptosis-causing AcMNPV mutants in Spodoptera frugiperda larvae is 25 to 1,000 times lower than that of wild type virus, suggesting that apoptosis impedes baculovirus multiplication in larvae (50). The reduced infectivity of AcMNPV mutants lacking PCD suppressors is correlated with increased apoptosis in larvae and reduced virus spread, further supporting the role of apoptosis as a host defense mechanism (46). Nonetheless, baculovirus-induced apoptosis is tissue- and species-specific. For example, cultured Trichoplusia ni TN368 cells fail to undergo apoptosis when infected by AcMNPV mutants that cause apoptosis of SF21 cells (50,133). In T. ni larvae, the infectivity of these mutants is comparable to that of wild type virus. The molecular basis of this cellular resistance to virus-induced apoptosis is not understood.
Although the mechanisms by which baculoviruses trigger apoptosis are unknown, virus DNA synthesis is a key contributor. One of the earliest apoptotic events during AcMNPV infection is the activation of host cell caspases (Fig. 21.5A) (15,176). The caspases are a highly conserved family of cysteinyl aspartate-specific proteases that are necessary effectors of apoptosis (273). Proteolytic activation of the proenzyme form of Sf-caspase-1, the principal executioner caspase in SF21 cells, coincides with the initiation of virus DNA replication (79,175,176,197,265). Thus, apoptotic signaling must occur at or before this time, suggesting that viral DNA replication or viral late gene expression triggers apoptosis (51,175). Current evidence indicates that virus binding to cell surface receptors is not sufficient, but that viral gene expression is required (51,175). When overproduced by plasmid transfection, transactivator IE1 is sufficient to induce limited apoptosis in SF21 cells (241). Moreover, when IE1 is depleted through RNA silencing, apoptosis is not triggered during infection (307). It is likely, however, that the role of IE1 in triggering apoptosis is indirect because IE1 contributes to viral DNA replication and viral DNA synthesis is required to induce apoptosis. Indeed, RNA silencing of AcMNPV replicative lefs (DNA synthesis genes) blocks AcMNPV-induced apoptosis, but silencing of nonreplicative lefs (late gene expression factors) does not (261).
FIGURE 21.5 Baculovirus suppressors of apoptosis. A: Pathway to apoptosis. Baculovirus infection or genotoxic agents trigger apoptosis of Spodoptera frugiperda cells, which leads to proteolytic activation of the caspases from their inactive proforms. P35 inhibits active caspases, including Sf-caspase-1, whereas P49 inhibits an activated upstream caspase. Baculovirus inhibitor of apoptosis (IAP) blocks procaspase activation at a step upstream of P49. B: Comparison of baculovirus apoptotic regulators. The IAP contain two baculovirus iap repeat (BIR) motifs and a C-terminal RING finger motif. Viral IAP, Op-IAP, and Cp-IAP, closely resemble Sf-IAP, a cellular IAP from the host S. frugiperda. Caspase inhibitors P49 and P35 are 49% identical and contain aspartate residues (Asp94 and Asp87) required for caspase cleavage. P49 contains a 120-residue insertion (crosshatched) unrelated to P35. C: Mechanism of caspase inhibition by P35. In uncleaved P35 (left), the prominent reactive site loop (RSL), with the Asp87caspase cleavage site at the apex, is solvent-exposed, whereas the N terminus is buried. During cleavage, P35 undergoes a dramatic conformation change (right) in which the RSL folds backward and the N-terminus is exposed and enters the active site of the targeted caspase, forming a stable, inhibitory complex.
The baculoviruses have evolved mechanisms to block virus-induced apoptosis at multiple steps in the death pathway (Fig. 21.5A). They encode two mechanistically distinct
P.720

types of apoptotic suppressors: the inhibitors of apoptosis (IAP) and the caspase inhibitors (P35 and P49). These proteins (Fig. 21.5B) prevent premature host cell death and thereby promote virus multiplication (48,146,204). Identification of functional iaps in lepidopteran insects (Fig. 21.5B) suggests that baculoviruses originally acquired these apoptotic regulators from the host cell (140,266). This possibility is consistent with the strong selective advantage conferred to the virus by the capacity to prevent virus-induced apoptosis (183). Although baculoviruses encode multiple apoptotic suppressors, usually one per genome is sufficient. For example, AcMNPV encodes a functional copy of p35 and two nonfunctional copies of iap (51,105). Lacking p35, OpMNPV encodes a functional iap (iap3) and three nonfunctional iaps (19,199).
Baculovirus IAP were the first discovered members of the IAP family, which now includes proteins from invertebrates and vertebrates (204,255,294). The IAP are defined by their highly conserved Cys and His-containing motif called the baculovirus iap repeat (BIR). This approximate 65-residue motif coordinates Zn and is required for IAP antiapoptotic function. Baculovirus Op-IAP and Cp-IAP (Fig. 21.5B) from OpMNPV and CpGV, respectively, contain two BIR and a C-terminal RING finger motif (19,54). The RING domain, which is required for antiapoptotic activity of many IAP, functions by binding E2 ubiquitin-conjugating proteins to ubiquitinate various substrates, including caspases, for degradation (294). The BIR mediate homo-oligomerization of Op-IAP that appears to be required for antiapoptotic activity (139). OpIAP's BIR also interact with cellular proapoptotic factors. In Drosophila melanogaster, these death factors include Reaper, Hid, and Grim (300,301). The relevance of these interactions is unknown, however, because OpIAP fails to block apoptosis in cultured Drosophila cells (316,331). Conversely, the interaction of these same proapoptotic proteins, including caspases, is important in the antiapoptotic function and regulation of DIAP1, the principal cellular IAP of Drosophila (294). Consistent with an anticaspase mechanism, Op-IAP prevents the appearance of caspase activity in vivo and blocks the proteolytic activation ofSf-caspase-1 by an upstream, apical caspase (176,197,265). Op-IAP functions upstream from baculovirus caspase inhibitors P49 and P35 (331), and, thus, likely inhibits apical caspase activation (Fig. 21.5A). The molecular mechanism by which the BIR contributes to viral IAP antiapoptotic activity remains to be determined. Nonetheless, the viral IAP function at a conserved step in the apoptotic pathway because they can prevent apoptosis induced by diverse signals in cells from invertebrates and vertebrates (47,204).
First discovered in AcMNPV (49), P35 is a universal suppressor of apoptosis. Ectopic expression of the p35 gene prevents PCD in plants, nematodes, flies, moths, and mammals, as well as human cells (146). Accounting for its widespread effectiveness, protein P35 (35 kd) functions as a broad-specificity substrate-inhibitor of the caspases. P35 is cleaved by the target caspase at Asp87 and forms a stable, stoichiometric complex (15,30,328). The 2.2 Å crystal structure of P35 reveals that the Asp87 cleavage site is located at the apex of a novel solvent-exposed reactive site loop (Fig. 21.5C), the orientation of which is critical to the anticaspase activity of P35 (75,330). Caspase-mediated cleavage induces a dramatic conformational change in the reactive site loop that stabilizes the covalent link between P35 and the caspase (Fig. 21.5C) in a novel mechanism of substrate-protease inhibition (59,321). To block virus-induced apoptosis, P35 must be synthesized early in infection before the activation of host caspases (134). Likewise, early synthesis of baculovirus P49 is required to block virus-induced apoptosis (331). First identified in Spodoptera littoralis NPV (63), P49 has 49% amino acid identity with P35 and contains a predicted reactive site loop with a cleavage site at Asp94 (Fig. 21.5B). As with P35, P49 is a substrate-inhibitor of caspases, but it also targets apical caspases that are upstream and distinct from those inhibited by P35 (145,234,331). Thus, baculoviruses have evolved multiple caspase inhibitors with different target specificities. No cellular homologs of p35 or p49 have been identified to date.
Host Transposons
The baculoviruses are one of the few families of animal viruses that accommodate the frequent and spontaneous insertion of host-derived, transposable elements (83). By virtue of their nuclear replication and flexibility with respect to size of their DNA genome, baculoviruses are vulnerable to the insertion of resident transposons. Because of their relative abundance and mobility, arthropod transposons represent important insertional mutagens and can have a significant influence on virus and host evolution. Transposon insertion provides genetic diversity and potentially novel genes to the recipient virus. Indeed, the capacity of baculoviruses to act as a landing platform for these elements has led to the identification of new families of lepidopteran transposons and their development for stable transformation of insects (see below).
Baculovirus mutants with transposon insertions are often distinguished by their altered plaque morphology, including the few polyhedra (FP) phenotype that exhibits reduced OV accumulation. Several FP-causing lepidopteran transposons, including Piggy-Bac (previously designated IFP2), IFP2.2, IFP1.6, TFP3, and hitchhiker, have been identified by their insertion at or near the FP locus that encodes the 25K protein gene (9,10,11,34,82). These middle-to-highly repetitive elements are characterized by their small size and terminal inverted repeats that sometimes flank a transposaselike ORF. Piggy-Bac is a 2.47-kb autonomous transposon active in the moth T. ni (81). Significantly, Piggy-Bac was the first nondrosophilid transposon for which stable germline transformation was demonstrated (121). Piggy-Bac and other TTAA-specific elements have now been used for gene transfer in the Lepidoptera, Diptera, Coleoptera, and Hymenoptera, and, most importantly,
P.721

in insect species (i.e., mosquitoes) of medical and agricultural significance for which P-element transformation has not been possible (122).
Also discovered as a baculovirus insertion, transposable element D (TED) is a 7.5-kb, middle-repetitive retrotransposon of T. ni (83,86,202). TED has a retrovirus-like organization with gag, pol, and env genes that are flanked by long terminal repeats, and is classified as a errantiviruses within the family Metaviridae (65). Unlike the smaller nonretroid transposons of Lepidoptera, TED assembles viruslike gag-containing particles, complete with protease and reverse transcriptase activities (120,182). Moreover, the TED env gene encodes a membrane-associated glycoprotein that could function as a viral envelope protein (228). The recent finding that the TED env protein and other errantivirus env proteins bear striking sequence similarity to the baculovirus group II envelope fusion (F) proteins has raised the intriguing possibility that errantiviruses acquired their env gene from baculoviruses through an ancient integration or excision event (195,232). Not ruled out is the possibility that baculoviruses have acquired env (F) genes through errantivirus insertion, as is the case for the AcMNPV insertion mutant carrying TED (86,202). The novel interaction between baculoviruses and metaviruses could also facilitate interspecies shuttling of passenger viruses (83).
Polydnaviridae
Classification and Structure of Polydnaviruses
The polydnaviruses are large DNA viruses that are distinguished by their obligate and mutualistic association with their hosts, the endoparasitic wasps (order Hymenoptera). The family Polydnaviridae derives its name from the taxonomically characteristic polydisperse DNA comprising its multisegmented genome (305). Virions contain numerous double-stranded, supercoiled DNA molecules with sizes ranging from approximately 5 to more than 30 kbp (173,306). Depending on the virus, 15 to 30 different DNA molecules exist with an estimated genomic complexity of 150 to more than 250 kbp. Virion DNA is generated from proviral DNA integrated within the host wasp genome; thus, the virus is transmitted vertically. The proviral DNA is also polydisperse within the host genome where certain DNA are the linear equivalent of the virion-packaged circular segments (56,77,107,320). Because polydnaviruses do not replicate outside the host wasp, it is unknown whether virion DNA represents the entire virus genome.
FIGURE 21.6 Morphologic features of polydnaviruses. A: Schematic structure of an ichnovirus. An inner (IM) and outer (OM) membrane surrounds the nucleocapsid (NC). B: Electron micrograph of an ichnovirus. IM and OM (IM and OM) envelope the lenticular nucleocapsids (NC) of uniform size. C: Electron micrograph of bracovirus in the calyx fluid (CF) of a female parasitoid wasp. A single membrane envelope (E) surrounds multiple nucleocapsids (NC) that are observed end-on or laterally. An epithelial cell (EC) of the calyx is also observed. (Electron micrographs provided by Dr. Donald B. Stoltz, Dalhousie University. Modified with permission from ref. 276.)
The best-characterized polydnaviruses are from endoparasitic wasps. These predatory insects lay their eggs, accompanied by virus, in the body of a living insect, wherein the parasitic eggs hatch and the offspring develop. Polydnaviruses have been isolated from the Ichneumonidae and Braconidae families of wasps and are correspondingly divided into two genera: the ichnoviruses and the bracoviruses (304). These genera are morphologically distinct. The ichnovirus virion is complex, resembling that of the ascoviruses (see below). The virions are ellipsoid or quasi-cylindric with a uniform size of approximately 90 × 300 nm (Figs. 21.6A and 21.6B). The nucleocapsid is enveloped by two unit membranes, derived from the nucleus during virion morphogenesis and by budding from the plasma membrane of the host cell. In contrast, bracovirus
P.722

nucleocapsids are rod-shaped with a uniform diameter (35 to 40 nm) and variable length (30 to 200 nm). They have a single membrane envelope, which is derived from the nucleus and surrounds one or more nucleocapsids (Fig. 21.6C). Polydnavirus particles contain approximately 20 different polypeptides. Evidence exists that some structural proteins can be produced by the expression of integrated, proviral DNA, rather than virion DNA (304).
Polydnavirus Genome Organization
Unique among animal viruses, the polydnavirus genome consists of an interrelated assortment of double-stranded, closed DNA circles. Virion DNA molecules (designated by letters) are not equimolar. They are polymorphic in length and exist in multiple topologies that include superhelical and relaxed circular forms (173,306). For example, the 568-kbp genome of Cotesia congregata bracovirus (CcBV) consists of 30 circles of dsDNA ranging from 5 to 30 kbp (66). Although each segment encodes at least one gene, more than 70% of the CcBV genome is composed of noncoding DNA and, thus, is unlike classic genomes of DNA viruses. Resembling host DNA, many CcBV genes contain introns (69%). Interestingly, both bracovirus- and ichnovirus-encapsidated genomes lack blocks of genes that are characteristic of known virus families (i.e., DNA replication genes). This arrangement may be the direct result of the lack of virus replication outside the wasp. Rather, virion-packaged DNA encodes a number of novel gene families that contribute to the pathogenic functions of the virus in the parasitized host (see below). In the case of the ichnovirus prototype, Campoletis sonorensis polydnavirus (CsIV), the encapsidated genome is composed of 22 nonredundant DNA segments (306). The approximate 315-kbp CsIV genome also contains more than 67 kbp of partially redundant segments. Each CsIV genome segment encodes at least one gene, but also contains portions that are homologous to other segments. Several of the ichnovirus segments are likely derived by recombination from larger segments and, thus, are described as “nested” segments (173,306).
Proviral DNA is present as dispersed, integrated segments within the wasp genome and is inherited in a Mendelian fashion. The exact mechanism by which the polydnavirus genome is replicated is unknown (173,306). Evidence exists that bracovirus proviral DNA segments within the wasp genome are amplified before excision and packaging. In the few cases where the relationship between virion and proviral DNA is known, the largest or master DNA segments within the wasp genome are flanked by direct repeats. For example, the 16-kbp integrated W segment of CsIV is flanked by 1.2-kb repeats (56). Within the W segment, additional 350-bp repeats generate nested segments R and M, apparently by homologous recombination during amplification in the female wasp. In the wasp genome, CsIV segment B is flanked by 59-bp direct repeats that are removed during excision and circularization (77). This finding and others are consistent with a mechanism in which proviral segments are excised from the wasp genome, possibly by recombination, before amplification (107). The presence of chromosomal sites lacking proviral DNA in tissues supporting viral replication is consistent with this later mechanism (107).
Polydnavirus Life Cycle in the Host Wasp
The polydnaviruses play a critical role in the life cycle of the endoparasitic wasps. The mutualistic interaction between virus and wasp is a central determinant of the genetic composition and multiplication strategy of these novel viruses. Polydnaviruses multiply in the oviducts of female wasps as a normal step in the development of the reproductive tract (Fig. 21.7). Replication is under hormonal control and initiates during pupal development (173,306). Virus DNA replication and virion assembly occurs primarily in the nuclei of epithelial calyx cells comprising the wasp's oviducts (Fig. 21.7). In mature females, the virions are released from
P.723

the calyx cells into the oviduct lumen, either by budding (ichnoviruses) or by cell lysis (bracoviruses). Polydnavirus particles accumulate to high density in the calyx fluid (Fig. 21.6C) and are deposited along with the egg and wasp secretions during oviposition.
FIGURE 21.7 Polydnavirus transmission. Polydnavirus particles form in the epithelial cells of adult female ovaries and are released into the calyx fluid (top inset) where they accumulate to high densities. In the first step of parasitization (top), the wasp egg is injected along with virus and venom into a lepidopteran larva during oviposition. During endoparasitic development (bottom), polydnavirus-encoded gene products suppress the larval immune response, allowing the wasp egg to develop. After parasitization, the wasp larva spins a cocoon, pupates, and emerges as an adult to repeat the process. (From Dr. Bruce A. Webb, University of Kentucky; modified with permission.)
Despite the presence of high concentrations of virions, polydnaviruses cause no obvious pathology in wasps. RNA transcripts from some genomic segments have been detected in wasp ovaries and evidence indicates that viral RNA produced in wasps differ from RNA produced in parasitized hosts (23,287). Although virus particles are confined to the female reproductive tract, viral DNA is also present in many tissues of adult females and males (78). The predominant form of the viral DNA in males is the integrated proviral form, but a minor component of extrachromosomal DNA has also been detected.
Polydnavirus Effects on the Parasitized Host Larva
On parasitization, both virus and the wasp's egg are delivered to the recipient caterpillar (Fig. 21.7). The caterpillar normally mounts an immune response that encapsulates and destroys the intruding egg, a process mediated in part by hemocytes of the open circulatory system. In the case of polydnavirus-carrying ichneumonid and braconid wasps, however, the accompanying virus suppresses encapsulation and the larva's immune response, allowing proper development of the wasp egg. When the egg is experimentally injected into the larva in the absence of virus, the egg is destroyed, thereby demonstrating a definitive role for virus-mediated abrogation of the host immune response (64). As such, the relationship between polydnavirus and wasp is mutualistic. The wasp requires the virus for protection from the immune response of the parasitized larva and the virus requires the wasp for genetic survival and replication.
The most obvious physiologic effect of the polydnaviruses is in the parasitized insect host, where larval immunity and development are altered (173,306). Neither virus replication nor virus assembly occurs in parasitized larva. Virion DNA, however, is long-lived and viral RNA transcription occurs throughout parasitization, principally in larval hemocytes, fatbody, and other tissues. In caterpillars, the primary immune response to parasitization is encapsulation of the wasp egg that includes direct attachment of layers of larval hemocytes. Polydnaviruses suppress encapsulation by altering the physiology of the capsule-forming hemocytes (granulocytes and plasmatocytes) (277). Some polydnavirus gene products are secreted and may affect other hemocytes and tissues. In the case of Microplitis demolitor bracovirus (MdBV), virus gene products induce apoptosis in a specific subclass of hemocytes that are involved in the encapsidation response (278). Many hemocytes, however, survive throughout parasitization and support virus gene expression.
The polydnavirus genome encodes the factors required to evade and suppress the immune response of the parasitized caterpillar. The complete nucleotide sequence of several polydnavirus genomes has revealed multiple gene families that likely contribute to immune modulation (66,173,306). The need for multiple copies of related viral genes is unknown, but variations and repetition may facilitate differential patterns of expression or specific tissue targeting during parasitization (23). A large gene family common to the bracoviruses and ichnoviruses consists of the viral ankyrin (vankyrin) genes (66,173,306). These genes are expressed in hemacytes and fatbody during parasitization and encode proteins with ankyrin repeat domains that belong to the Iκβ family of proteins (174,289). Two vankyrin genes of MdBV exhibit normal Iκβ activity by inhibiting NF-κβ responsive genes when exogenously expressed in Drosophila cells (289). Insect genes encoding antimicrobial peptides and those involved in cellular immunity are often subject to NF-κβ regulation. Thus, the Iκβ activities of the vankyrin gene family could disrupt these immune response genes, thereby contributing to suppression of the larval immune system. Another large family of polydnavirus genes encodes proteins with sequence similarities to protein tyrosine phosphatases (PTP). Cellular PTP regulate receptor–mediated signal transduction pathways, suggesting that the polydnavirus PTP may function similarly to down-regulate immune response pathways. The function of other interesting polydnavirus gene families, including those predicted to encode epidermal growth factor-related proteins, cysteine-rich motif proteins, vinnexin, and rep proteins, are also unknown (66,173,279,306).
Ascoviridae
Classification and Structure of Ascoviruses
First discovered in the 1970s, the ascoviruses are classified as a single genus, ascovirus, within the family Ascoviridae (72) that primarily infects the lepidoptera (moths and butterflies). The name ascovirus is derived from the Greek word askós (sac), describing the large membrane-bound vesicles that are associated with virus development. The formation of these virion-containing vesicles (69) is unique among viruses and represents the distinguishing feature of Ascoviridae. Depending on the species, ascovirus particles are allantoid (kidney-shaped), ovoidal, or bacilliform in shape (Fig. 21.8A). The virions (~400 × 130 nm) have an electron-dense core surrounded by two-unit membrane envelopes (Fig. 21.8B). At least 12 different proteins, ranging in size from 11 to 200 kd, are present in virions (74). The ascovirus genome is a double-stranded circle of DNA ranging in size from approximately 115 to 180 kbp with a complex organization (18,42,69,74). On the basis of the nucleotide sequence information available, the ascoviruses represent a unique family of insect viruses that are most closely related to the invertebrate iridoviruses (271).
Stages of Ascovirus Replication
Ascovirus multiplication is poorly understood. For the most part, studies have been limited to cytologic
P.724

observations in tissues of infected moth larvae (203). The first visible sign of infection is nuclear and cellular hypertrophy in which the diameter of the infected cell increases 5- to 10-fold (70). As replication proceeds, the nucleus fragments and the cell divides into 20 to 30 membrane-bound vesicles with assembling virions (Fig. 21.8C). This process involves extensive invagination of the plasma membrane and mimics that which occurs during apoptosis. Indeed, Spodoptera frugiperda ascovirus (SfAV) encodes an active hostlike caspase that participates in the process of vesicle formation (16). This finding raises the interesting possibility that ascoviruses have evolved novel mechanisms to manipulate and promote apoptosislike events in the host to facilitate virus packaging and thereby enhance virus transmission. Once formed, the apoptoticlike vesicles dissociate from the cell and are released into the hemolymph. As the vesicles accumulate, basement membranes surrounding the tissue are disrupted and the hemocoel fills with approximately 108 vesicles per milliliter, turning the hemolymph a milky white color (69). During oviposition, female endoparasitic wasps pick up the virus-encapsulating vesicles and transfer them to new hosts, thus playing an important role in ascovirus transmission.
FIGURE 21.8 Ascoviruses. A: Nucleocapsid of Trichoplusia ni ascovirus. The surface of the kidney-shaped particle is reticular in appearance. B: Cross-section of two adjacent virions of Scotogramma ascovirus. A multilayered membrane surrounds the nucleocapsid. C: Intracellular vesicles formed during ascovirus infection. Dark-staining bodies are membrane-bound vesicles (VM) that contain Autographa precationis ascovirus particles (arrowheads). The VM are collectively bordered by a basement membrane. (Provided by Dr. Brian A. Federici, University of California-Riverside and Dr. J. J. Hamm, USDA-ARS, Tifton, GA; modified with permission from refs. 68,73.)
Ascovirus Transmission and Disease Progression
In the laboratory, ascovirus transmission is accomplished by pricking the host with a fine pin contaminated with virus-containing vesicles (70). A dose of 10 vesicles is sufficient to infect over 90% of inoculated insects. In nature, however, endoparasitic wasps transmit ascoviruses during egg-laying through vesicle contamination of the ovipositor. For example, during oviposition of leek moth pupae, the ichneumonid wasp Diadromus pulchellus transmits Diadromus pulchellus ascovirus (DpAV), which multiplies in the insect host during parasitization (18). DpAV can be found in the wasp reproductive tract, but appears to replicate poorly there. Because survival of D. pulchellus wasps in the laboratory is positively correlated with the presence of DpAV, a mutualistic relationship between the ascovirus and its wasp vector is suspected (17).
The host range of ascoviruses may include only a few closely related species or extend to species in different
P.725

families (203). These DNA viruses cause a slow, chronic infection in lepidopteran (moth) larvae or pupae. The disease causes reduced feeding, aberrant development, and death within 2 to 6 weeks. Little obvious pathology exists during the early stages of infection, but developmental arrest occurs later. Some larvae exhibit a milky discoloration. Different ascoviruses exhibit different tissue tropisms. For example, SfAV selectively multiplies in fat body, whereas other viruses multiply in diverse tissues.
Nudiviruses
Classification and Structure of Nudiviruses
Although historically categorized as nonoccluded baculoviruses, the nudiviruses are currently an unclassified family of DNA viruses that are only distantly related to the baculoviruses. As with the baculoviruses, they have rod-shaped, enveloped nucleocapsids that contain a large circular, double-stranded DNA genome (31). The virus envelope is acquired in the nucleus and sometimes a second-unit membrane is obtained on budding from the plasma membrane. The nudiviruses lack an occluded form, unlike the baculoviruses. This difference limits their survival outside the host and may contribute to their persistent or latent infections.
Nudivirus Genomics, Persistence, and Transmission
Heliothis zea virus (HzV-1) is the best-studied nudivirus. It was originally isolated from a persistently infected cell line from the corn earworm Heliothis zea (104). HzV-1 has a very large (~228,089 bp) circular, double-stranded DNA genome (40). Analysis of its complete genome sequence revealed no baculovirus-like hr regions, limited sequence similarity to some lepidopteran baculovirus genes, and no evidence for an occlusion-specific gene (i.e., polyhedrin or granulin), thus confirming its very distant relationship to members of Baculoviridae. In addition to productive infections, HzV-1 readily establishes persistent infections and has provided a useful model for insect virus persistence and latency (31). Persistent infections include stable integration of HzV-1 DNA (187), the production of defective interfering particles, and low-level replication of virus that can cause lytic infection of naïve cells. The establishment or maintenance of viral persistence is associated with the synthesis of a single 2.9-kb RNA transcript from HzV-1, referred to as the persistency-associated transcript (PAT1) (36). The function of PAT1 is unknown. HzV-1 infected cells are also resistant to superinfection. This immunity is not because of an acquired resistance to virus-induced apoptosis (179).
Another unclassified, but noteworthy, nudivirus is Oryctes virus. Distinguished by its unique tail-like structure protruding from one end, this 130-kb DNA virus causes a fatal infection of adults and larvae of the rhinoceros beetle Oryctes rhinoceros (326,327). Oryctes virus has been enormously successful as a control agent of this serious insect pest of palm plantations in the Asia-Pacific region (147). Virus transmission occurs primarily through contaminated food sources or through mating. Despite its success as a biocontrol agent, little is know about the molecular biology of Oryctes virus.
Nodaviridae
Classification of Nodaviruses
Members of the family Nodaviridae are small riboviruses with a single-stranded, positive-sense genome of two RNA. The bipartite genome is packaged within a single, nonenveloped virion (~30 nm diameter) with T = 3 icosahedral symmetry (7,150,259). The genome organization and replication strategy of the nodaviruses is among the simplest of known viruses (Fig. 21.9). As such, the nodaviruses are powerful models for exploring strategies of virus replication, virion assembly, host interactions, and RNA silencing.
The nodaviruses are divided into two genera, alpha and beta, that infect insects and fish, respectively. The family name originated from Nodamura virus, which was first discovered in mosquitoes near the Japanese village of Nodamura (257). The best-studied insect nodaviruses include Nodamura virus (NoV), black beetle virus (BBV), and flock house virus (FHV). Other alpha nodaviruses include Pariacoto virus (PaV), New Zealand virus, Boolarra virus, Manawatu virus, and gypsy moth (Lymantria ninayi) virus. Most members of the alpha genus were isolated from insects of Australasia. NoV is the only nodavirus with the capacity to multiply in vertebrates (7). Nonetheless, on
P.726

transfection of genomic RNA, nodaviruses can replicate in cells from highly diverse organisms, including mammals, nematodes, plants, and the yeast Saccharomyces cerevisae (4,193,239,263).
FIGURE 21.9 Nodavirus genome organization and assembly. Positive-sense genomic RNA 1 and 2 encode the replicase (protein A) and capsid precursor protein (protein α), respectively. RNA 1 also generates subgenomic RNA 3, which encodes protein B2, a suppressor of host RNA silencing. Assembled from capsid precursor α, provirions undergo a maturation cleavage, producing capsid proteins β and γ. Infectious virions contain RNA 1 and 2 in equimolar ratios.
Virion Structure of the Nodaviruses
The nodaviruses have provided enormous insight into icosahedral virus assembly and maturation. The structures of BBV, FHV, NoV, and PaV have been determined at atomic resolution (see images at http://www.virology.wisc.edu/virusworld/ or http://www.viperdb.scripps.edu/) (76,138,282, 329). Each virion contains 180 copies of the same capsid protein (Fig. 21.10A). Sixty triangular units, consisting of three similarly folded capsid proteins, form an icosahedral lattice with T = 3 symmetry (150,259). Three capsid proteins form a prominent peak at the quasi–three-fold axis. At the two-fold axes, conserved C-terminal residues of the capsid protein make contact with duplexed genomic RNA that is highly ordered and stabilize the capsid protein interface (76). Remarkably, the crystal structure of Pariacoto virus, the most distantly related of the insect nodaviruses, reveals a dodecahedral cage of ordered RNA (Fig. 21.10B) that constitutes 35% (1,500 nucleotides) of the single-stranded RNA genome (282). These RNA interact extensively with the basic N-terminal region of 60 subunits of the capsid protein. A specific nucleotide sequence of the PaV genome is not required, however, to form the ordered structure of RNA (155,282). Interestingly, C-terminal residues of the capsid protein are required for RNA encapsulation (258). At the five-fold axes, the capsid proteins form a pentameric helical bundle that has been proposed to participate in release of the genomic RNA on virus penetration into the host cell's cytosol (41).
The nodavirus provirion is assembled from 180 copies of the appromiate 43-kd capsid precursor α. During virus morphogenesis (Fig. 21.9), α is cleaved very near its C terminus to generate capsid proteins β and γ (87,95,138). For FHV, this postassembly cleavage occurs autocatalytically between residues Asn363 and Ala364, located on the inside surface of the virion. This cleavage event is required for infectivity and virion stability (95,260). In addition, this maturation cleavage or the resulting protein γ may be necessary for an undefined event (i.e., a conformational rearrangement) occurring after cell attachment that is needed for uncoating and release of the genomic RNA in the cytosol (302).
Nodavirus Genome Organization
The nodavirus genome consists of two single-stranded, messenger-active RNA, RNA 1 and 2, that are 7mG-capped, but not polyadenylated (Fig. 21.9). The 3′ ends of both RNA have an unknown structure or unidentified factor attached. RNA 1 (~3.1 kb) encodes the functions required for RNA transcription and replication, whereas RNA 2 (~1.4 kb) encodes capsid precursor α. Both RNA are required for infectivity and are packaged within the same virion (172,264). Biological functions have been studied by expression of genomic RNA or infectious cDNA in heterologous systems, including baculovirus vectors, vaccinia virus vectors, and transformed yeast (4,58,62,87,151,153, 239). RNA 1 carries all the information necessary for
P.727

autonomous replication (94). It encodes at least two polypeptides, proteins A and B2 (Fig. 21.9). Protein A (~112 kd) is an RNA-dependent RNA polymerase (RdRp) that is required for nodavirus RNA replication (6,94,111,239,317). Encoded by the 3′ end of RNA 1, protein B2 (~12 kd) is translated from subgenomic RNA 3 (Fig. 21.9) that is abundant in infected cells, but not packaged into virions (88,109). Protein B2 is a suppressor of host-mediated RNA silencing (see below). Nodavirus genome RNA 2 encodes the capsid precursor protein α (Fig. 21.9). Thus, the functions necessary for genome replication (RNA 1) and virus transmission (RNA 2) are segregated onto different genetic elements.
FIGURE 21.10 Comparison of nodavirus and tetravirus structures. A (top): Image reconstructions of a T = 3 nodavirus (flock house virus) and a T = 4 tetravirus (Nudaurelia capensis ω virus). The average particle diameter for the nodaviruses and tetraviruses is 320 Å and 415 Å, respectively. A (bottom): Subunit arrangement of the nodavirus (T = 3) and the tetravirus (T = 4) virion. Each subunit is indicated by a trapezoid. Nodaviruses contain 60 subunits of three similarly folded capsid proteins (A, B, and C) that form a prominent peak at the quasi-threefold axis top image). Tetraviruses contain 240 capsid protein subunits (A, B, C, and D) in which 12 subunits comprise each triangular face of the virion. (See images at http://www.virology.wisc.edu/virusworld/ or http://www.viperdb.scripps.edu/.) B: Arrangement of nodavirus genomic RNA within the virion of Pariacoto virus. The symmetrically arranged shell of helical RNA (lighter) contacts capsid proteins on the inside surface of the virion (darker). (Adapted with permission from Dr. John E. Johnson, Scripps Research Institute, La Jolla, CA. Images of Pariacoto virus were kindly provided by Jean-Yves Sgro, Institute for Molecular Virology, University of Wisconsin-Madison.)
Stages of Nodavirus Replication
Flock house virus and closely related BBV exhibit prolific multiplication in Drosophila melanogaster cell lines (90,95,264), which provide a highly tractable system in which to dissect virus replication. To date, the mechanisms of nodavirus attachment and entry are unknown. Virus replication is cytoplasmic. Uncoated genomic RNA 1 is translated to produce the protein A-containing RdRp that is insensitive to actinomycin D. Newly synthesized viral RNA are detected by 2 hours after inoculation and continue to accumulate through 20 hours, eventually comprising up to 50% of the total cellular RNA (87,89,95). Protein A-mediated viral RNA replication occurs on the outer mitochondrial membranes, probably within membrane-bound spherical structures that resemble those formed during togavirus infections (201). Nodavirus RNA synthesis is regulated. The replication of RNA 1 and 2 is coupled, ensuring the production of an equal ratio of both genomic RNA. During infection, RNA 1 must be generated before RNA 2 (5), which subsequently represses synthesis of subgenomic RNA 3 (94). Cis-acting sequences required for (+) and (-) strand RNA transcription and RNA 3 suppression have been identified (7). Translation of RNA 2 during infection yields abundant levels of the capsid precursor α which, on capsid assembly, is cleaved to generate β and γ (Fig. 21.9). Despite the presence of an equimolar ratio of RNA 1 and 2 throughout infection, synthesis of capsid protein α predominates because of the ability of RNA 2 to out compete RNA 1 for rate-limiting translation factors (89). Virion assembly copackages an equimolar ratio of RNA 1 and 2 by an unknown mechanism (172). Owing to the segmented genome, reassortment of genomic RNA has been detected on mixed infections of cultured cells. Moreover, the nodaviruses can generate defective interfering particles at high multiplicities of infection and can establish persistent infections in cell culture that are resistant to superinfection (57).
A significant advance in nodavirology is the recent discovery that protein B2, the product of subgenomic RNA 3, functions to suppress RNA silencing that is mounted by the host cell in response to infection (184). Although this suppression of RNA interference (RNAi) has been documented for plant viruses, the RNAi suppressor activity of nodavirus B2 is the first demonstrated example of that by an animal virus. Capable of targeting and destroying RNA from viruses and transposons, RNAi may be a primordial form of innate immunity (60). Thus, the virus-encoded RNAi suppressor activity of B2 is thought to enhance virus replication (152,184). B2 proteins from FHV and NoV virus suppress the RNAi response in invertebrates and vertebrate cells, respectively (184,186). Indeed, NoV B2 binds double-stranded RNA and inhibits Dicer-mediated RNA cleavage as demonstrated by in vitro assays (280). The crystal structure of a C-terminal truncation indicates that FHV B2 binds on a single face of duplex RNA as a four-helix bundle-containing dimer in a sequence-independent manner (35). Besides an RNA silencing response, Drosophila cells also mount an apoptotic response on nodavirus infection. Both alpha and beta-nodaviruses have the capacity to trigger apoptosis during replication in their host cell (119,267). In FHV-infected Drosophila cells, virus-mediated depletion of the endogenous inhibitor of apoptosis DIAP1 (see above) is correlated with triggering apoptosis because overexpression of DIAP1 blocks FHV-induced apoptosis (267).
Tetraviridae
Classification of Tetraviruses
The tetraviruses contain a single-stranded, positive-sense RNA genome that is packaged into a nonenveloped, icosahedral virion. The approximate 40 nm diameter virions have T = 4 symmetry, which forms the basis of the family name (“tetra” from Greek tettares, meaning “four”). The tetraviruses are the only known nonenveloped viruses with T = 4 symmetry (100,150). To date, all tetraviruses have been isolated from insects of the order Lepidoptera (moths and butterflies). The family Tetraviridae is divided into betatetravirus and omegatetravirus genera with Nudaurelia capensis β virus (NβV) and Nudaurelia capensis ω virus (NωV) as the type species, respectively (126). Viruses of both genera replicate in the cytoplasm.
Virion Structure
Cryo-electron microscopy (EM) reconstructions have distinguished the basic structural features of the T = 4 symmetry of the tetraviruses (Fig. 21.10) (150). The atomic structure of NωV has also been resolved (210,211), providing the first structure of a T = 4 virus. Tetravirus particles are composed of 240 capsid protein subunits. Twelve chemically identical capsid proteins comprise each triangular face of the virion (Fig. 21.10). The NωV capsid precursor is cleaved after Asn570 near the C terminus in a postassembly mechanism that is analogous to the cleavage of nodavirus capsid precursors required for virus infectivity (see above). The T = 4 capsid protein arrangement of tetraviruses is readily distinguished from the T = 3 arrangement of the smaller nodaviruses that have 60 fewer capsid proteins per particle (Fig. 21.10). Nonetheless, the tertiary structure of capsid
P.728

proteins of both virus families is strikingly similar. This conservation and the requirement for a postassembly cleavage of capsid proteins raise the possibility that the tetraviruses and nodaviruses evolved from a common ancestor (150).
Tetravirus Genome Structure and Organization
The tetravirus RNA genome is either mono- or bipartite. The betatetravirus genome consists of a single (monopartite) RNA of approximately 5.5 kb, whereas the omegatetravirus genome consists of two (bipartite) RNAs of approximately 2.5 and 5.5 kb. The genomic RNA are capped at their 5′ end and have a unique tRNA-like structure at their 3′ end (1,125).
The 6,625-nucleotide NβV genome RNA contains two large ORF (102). The 5′ proximal ORF has the potential to encode a 214-kd RNA-dependent RNA polymeraselike protein complete with motifs characteristic of methyltransferase, nucleotide binding or helicase, and RNA polymerase activities. The steps by which this predicted polyprotein is proteolytically processed are unknown. The 66-kd NβV capsid protein is encoded by the 3′ proximal ORF, which is almost entirely overlapped by the replicase ORF but in a different (+1) reading frame. It is likely, therefore, that the capsid protein is translated from a previously detected 2.5-kb subgenomic RNA (102). Thosea asigna virus (TaV), a related betatetravirus, synthesizes a 2.5-kb subgenomic RNA that also encodes the capsid protein (243).
Helicoverpa armigera stunt virus (HaSV), an omegatetravirus, contains two genomic RNA (101,125). RNA1 (5,300 bases) possesses a single ORF covering 96% of the RNA and likely encodes the RNA replicase. RNA2 (2,478 bases) encodes the 71-kd HaSV capsid protein that is closely related (66% identical) to the capsid protein of NωV (1). During assembly, the capsid precursor is cleaved near its C terminus to generate an approximate 62-kd capsid protein and a smaller 7-kd sister polypeptide. RNA2 of HaSV also contains a 5’ proximal ORF, which encodes a 17-kd protein of unknown function (125). It is unknown whether both RNA 1 and 2 of the omegatetraviruses are packaged within the same particle.
Stages of Replication
Tetraviruses replicate in the cytoplasm of infected cells whereupon crystalline arrays of virus particles accumulate within cytoplasmic vesicles (131). The lack of cell lines permissive for these viruses has hindered studies on virus replication. Nonetheless, Providence virus, a betatetravirus isolated from a persistently infected lepidopteran midgut cell line, has recently been shown to multiply in lepidopteran cell lines (244). Newly synthesized genomic and subgenomic RNA, as well as virus-encoded capsid proteins and newly assembled virions, were readily detected on infection of cultured cells. Thus, this system may provide useful information on tetravirus replication strategies.
Tetravirus Transmission, Pathology, and Ecology
The tetraviruses are the only known RNA viruses restricted to insects, specifically those within the order Lepidoptera. Infection of larvae can be initiated by the ingestion of virus-contaminated foods (124). Virus multiplication is most often restricted to the foregut and midgut cells, even on injection of infectious virus into the hemolymph of larvae. Virus-mediated killing of midgut cells may account for the stunting pathology associated with HaSV. In general, susceptible insect larvae exhibit a wide range of pathogenic effects that include rapid death, an extended wasting disease, or a delay in pupation (100). Larval death occurs within 4 to 7 days and is usually accompanied by discoloration, flaccidity, and sometimes liquefaction. Tetravirus infections occur sporadically in natural populations. Thus, ecologic aspects of virus spread and the existence of virus reservoirs are poorly understood. Nevertheless, these insect viruses are natural biopesticides that have been observed to control certain insects. Darna trima virus and Thosea asigna (or Setothosea asigna) virus have been successfully applied as biopesticides in oil palm plantations. Generally, development of these viruses for pest control has been limited (100).
Dicistroviridae
Classification
Members of Dicistroviridae are small, nonenveloped riboviruses with icosahedral symmetry (Table 21.1). Although these viruses physically resemble the vertebrate picornaviruses, nucleotide sequence comparisons (154,283,312) indicated that they are members of a taxonomically distinct family (44). The best-characterized dicistrovirus is Cricket paralysis virus (CrPV), the type species within the Cripavirus genus of Dicistroviridae. Other cripaviruses include the well-studied dipteran Drosophila C virus, hemipteran Rhopulosiphum padi virus, and Black queen cell virus from honeybees (45).
Virion Structure
The physicochemical properties of the virions of the cripaviruses are strikingly similar to those of the vertebrate picornaviruses. These icosahedral riboviruses (<40 nm diameter, ρ = 1.35 to 1.37 g/mL) contain four capsid proteins (VP1, VP2, VP3, and VP4) that are arranged in a pseudo T = 3 lattice. The 2.4 Å resolution crystal structure of CrPV revealed a capsid conformation and virion morphology that is nearly identical to that of the picornaviruses (283). Unlike the human enteroviruses, CrPV, however, lacks the distinguishing deep depression (canyon) at the five-fold axis or a VP1 pocket. These differences suggest that the mechanism of receptor binding is distinct from that of the picornaviruses. Interestingly, the proteolytic processing of VP0 → VP3 + VP4 appears to be autocatalytic, which suggests that CrPV capsid assembly more closely resembles
P.729

that of the insect nodaviruses and tetraviruses than the vertebrate picornaviruses (283).
Genome Organization and Novel Translation Initiation
The CrPV and serologically related DCV possess a single-stranded, messenger-sense RNA genome of 9,185 and 9,264 nucleotides, respectively (154,312). The genomes are divided into two major ORF (Fig. 21.11) which, when translated, generate two separate polyproteins that are proteolytically processed. Preceded by a 5′ untranslated region (UTR), ORF1 encodes proteins with predicted RNA helicase, picornavirus 3C-like protease, and RNA-dependent RNA polymerase activities. ORF2 is preceded by an intergenic UTR (~200 nucleotides) and encodes the capsid proteins. Thus, unlike the picornaviruses, the capsid proteins and nonstructural replication proteins are encoded by the 3′ and 5′ halves of the genome, respectively (Fig. 21.11).
During CrPV and DCV infection, the capsid proteins are produced in great excess compared with the nonstructural proteins (45). Accounting for the differential levels of expression, CrPV possesses two internal ribosome entry sites (IRES), each located upstream from the two ORF (312). Thus, the CrPV genome represents a naturally occurring bicistronic messenger RNA. Most interestingly, ORF2 begins with a noncognate CCU triplet rather than an AUG codon, suggesting a novel mechanism for translation initiation (312). Indeed, the IRES within the intergenic UTR (Fig. 21.11) assembles an 80S ribosome in the absence of initiator Met-tRNAi and canonical initiation factors to initiate protein synthesis from the second codon GCU, which is positioned within the A site of the ribosome (256,311). This novel mechanism for IRES-mediated translation initiation involves a pseudoknot-like structure within the IRES that can substitute for the usual interactions between Met-tRNAi and the P-site initiator codon (237). Similar mechanisms for IRES-mediated translational initiation have been demonstrated for other Dicistroviruses, including Rhopulosiphum padi virus and Plautia stali intestinal virus, suggesting that this feature is common to this virus family.
FIGURE 21.11 Genome organization of the dicistroviruses. The single-stranded RNA genome of CrPV and DCV possess two open reading frames (ORF1 and ORF2) separated by an ~200-nucleotide spacer. An internal ribosome entry site (IRES) precedes both ORF. ORF1 encodes replicative functions (helicase, protease, and RNA-dependent RNA polymerase), whereas ORF2 encodes capsid proteins VP0, VP1, and VP2. VP3 and VP4 are generated by processing of precursor VP0. VPg and an untranslated region (5′ UTR) are located at the 5′ end of the genomic RNA. By contrast, the vertebrate picornavirus genome possesses a single ORF and, therefore, must synthesize equimolar levels of capsid proteins and replicative functions from the 5′ and 3′ ends, respectively.
Cripavirus Ecology and Transmission
Cricket paralysis virus was originally isolated in 1970 from Australian crickets Teleogryllus oceanicus and T. Commodus. Because of its ability to cause paralysis of the hind limbs of early-instar cricket nymphs, CrPV is named appropriately. CrPV has one of the widest experimental host ranges of any of the insect viruses and is capable of infecting invertebrate species of diverse orders, including the Diptera, Lepidoptera, Orthoptera, Hymenoptera, and Hemiptera (45). Little is known, however, of the distribution of CrPV within nature. Experimental inoculation by injection leads to virus multiplication and death of a number of insect hosts. CrPV transmission can also occur per os through contaminated food sources. In contrast to CrPV, DCV has a more restricted host range. DCV has been isolated from wild or laboratory strains of Drosophila melanogaster (45). It can be transmitted per os to adult flies or larvae, causing death. In addition, DCV is transmitted horizontally between infected and uninfected adults.
References
1. Agrawal DK, Johnson JE. Sequence and analysis of the capsid protein of Nudaurelia capensis omega virus, an insect virus with T = 4 icosahedral symmetry. Virology 1992;190:806–814.
2. Ayres MD, Howard SC, Kuzio J, et al. The complete DNA sequence of Autographa californica nuclear polyhedrosis virus. Virology 1994;202:586–605.
3. Balch RE, Bird FT. A disease of the European spruce sawfly, Gilpinia hercyniae (Htg) and its place in natural control. Scientific Agriculture 1944;25:65–73.
4. Ball LA. Cellular expression of a functional nodavirus RNA replicon from vaccinia virus vectors. J Virol 1992;66:2335–2345.
5. Ball LA. Replication of the genomic RNA of a positive-strand RNA animal virus from negative-sense transcripts. Proc Natl Acad Sci U S A 1994;91:12443–12447.
6. Ball LA. Requirements for the self-directed replication of flock house virus RNA 1. J Virol 1995;69:720–727 [published erratum appears in J Virol 1995;69:2722].
7. Ball LA, Johnson KL. Nodaviruses of insects. In: Miller LK, Ball LA, eds. The Insect Viruses. New York and London: Plenum Publishing; 1998:225–267.
8. Barassi C, Soprana E, Pastori C, et al. Induction of murine mucosal CCR5-reactive antibodies as an anti-human immunodeficiency virus strategy. J Virol 2005;79:6848–6858.
9. Bauser CA, Elick TA, Fraser MJ. Characterization of hitchhiker, a transposon insertion frequently associated with baculovirus FP mutants derived upon passage in the TN-368 cell line. Virology 1996;216:235–237.
10. Beames B, Summers MD. Location and nucleotide sequence of the 25K protein missing from baculovirus few polyhedra (FP) mutants. Virology 1989;168:344–353.
11. Beames B, Summers MD. Sequence comparison of cellular and viral copies of host cell DNA insertions found in Autographa californica nuclear polyhedrosis virus. Virology 1990;174:354–363.
P.730

12. Beniya H, Funk CJ, Rohrmann GF, et al. Purification of a virus-induced RNA polymerase from Autographa californica nuclear polyhedrosis virus-infected Spodoptera frugiperda cells that accurately initiates late and very late transcription in vitro. Virology 1996;216:12–19.
13. Benz GA. Introduction: Historical perspectives. In: Granados RR, Federici BA, eds. The Biology of Baculoviruses. Boca Raton, FL: CRC Press; 1986:1–35.
14. Bergold GH. Die Isolierung des polyeder-virus und die natur der polyeder. Z. Naturforsch Teil B 1947;2b:122–143.
15. Bertin J, Mendrysa SM, LaCount DJ, et al. Apoptotic suppression by baculovirus P35 involves cleavage by and inhibition of a virus-induced CED-3/ICE-like protease. J Virol 1996;70:6251–6259.
16. Bideshi DK, Tan Y, Bigot Y, et al. A viral caspase contributes to modified apoptosis for virus transmission. Genes Dev 2005;19:1416–1421.
17. Bigot Y, Rabouille A, Doury G, et al. Biological and molecular features of the relationships between Diadromus pulchellus ascovirus, a parasitoid hymenopteran wasp (Diadromus pulchellus) and its lepidopteran host, Acrolepiopsis assectella. J Gen Virol 1997;78:1149–1163.
18. Bigot Y, Rabouille A, Sizaret PY, et al. Particle and genomic characteristics of a new member of the Ascoviridae: Diadromus pulchellus ascovirus. J Gen Virol 1997;78:1139–1147.
19. Birnbaum MJ, Clem RJ, Miller LK. An apoptosis-inhibiting gene from a nuclear polyhedrosis virus encoding a polypeptide with Cys/His sequence motifs. J Virol 1994;68:2521–2528.
20. Black BC, Brennan LA, Dierks PM, et al. Commercialization of baculovirus insecticides. In: Miller LK, ed. The Baculoviruses. New York and London: Plenum Publishing; 1997:341–381.
21. Blissard GW, Kogan PH, Wei R, et al. A synthetic early promoter from a baculovirus: roles of the TATA box and conserved start site CAGT sequence in basal levels of transcription. Virology 1992;190:783–793.
22. Blissard GW, Rohrmann GF. Baculovirus gp64 gene expression: analysis of sequences modulating early transcription and transactivation by IE1. J Virol 1991;65:5820–5827.
23. Blissard GW, Smith OP, Summers MD. Two related viral genes are located on a single superhelical DNA segment of the multipartite Campoletis sonorensis virus genome. Virology 1987;160:120–134.
24. Blissard GW, Wenz JR. Baculovirus gp64 envelope glycoprotein is sufficient to mediate pH-dependent membrane fusion. J Virol 1992;66:6829–6835.
25. Bonning BC. Baculoviruses: biology, biochemistry, and molecular biology. In: Gilberet LI, Iatrou K, Gill SS, eds. Comprehensive Molecular Insect Science. San Diego: Elsevier; 2005:233–270.
26. Braunagel SC, Burks JK, Rosas-Acosta G, et al. Mutations within the Autographa californica nucleopolyhedrovirus FP25K gene decrease the accumulation of ODV-E66 and alter its intranuclear transport. J Virol 1999;73:8559–8570.
27. Braunagel SC, Parr R, Belyavskyi M, et al. Autographa californica nucleopolyhedrovirus infection results in Sf9 cell cycle arrest at G2/M phase. Virology 1998;244:195–211.
28. Braunagel SC, Summers MD. Autographa californica nuclear polyhedrosis virus, PDV, and ECV viral envelopes and nucleocapsids: structural proteins, antigens, lipid and fatty acid profiles. Virology 1994;202:315–328.
29. Broussard DR, Guarino LA, Jarvis DL. Mapping functional domains in AcMNPV pp31. Virology 1996;222:318–331.
30. Bump NJ, Hackett M, Hugunin M, et al. Inhibition of ICE family proteases by baculovirus antiapoptotic protein p35. Science 1995;269:1885–1888.
31. Burand JP. Nudiviruses. In: Miller LK, Ball LA, eds. The Insect Viruses. New York and London: Plenum Publishing; 1998:69–90.
32. Carson DD, Guarino LA, Summers MD. Functional mapping of an AcNPV immediately early gene which augments expression of the IE-1 trans-activated 39K gene. Virology 1988;162:444–451.
33. Carstens EB, Tjia ST, Doerfler W. Infection of Spodoptera frugiperda cells with Autographa californica nuclear polyhedrosis virus. I. Synthesis of intracellular proteins after virus infection. Virology 1979;99:386–398.
34. Cary LC, Goebel M, Corsaro BG, et al. Transposon mutagenesis of baculoviruses: analysis of Trichoplusia ni transposon IFP2 insertions within the FP-locus of nuclear polyhedrosis viruses. Virology 1989;172:156–169.
35. Chao JA, Lee JH, Chapados BR, et al. Dual modes of RNA-silencing suppression by Flock House virus protein B2. Nature Structural & Molecular Biology 2005;12:952–957.
36. Chao YC, Lee ST, Chang MC, et al. A 2.9-kilobase noncoding nuclear RNA functions in the establishment of persistent Hz-1 viral infection. J Virol 1998;72:2233–2245.
37. Charlton CA, Volkman LE. Sequential rearrangement and nuclear polymerization of actin in baculovirus-infected Spodoptera frugiperda cells. J Virol 1991;65:1219–1227.
38. Charlton CA, Volkman LE. Penetration of Autographa californica nuclear polyhedrosis virus nucleocapsids into IPLB Sf 21 cells induces actin cable formation. Virology 1993;197:245–254.
39. Chen CJ, Quentin ME, Brennan LA, et al. Lymantria dispar nucleopolyhedrovirus hrf-1 expands the larval host range of Autographa californica nucleopolyhedrovirus. J Virol 1998;72:2526–2531.
40. Cheng CH, Liu SM, Chow TY, et al. Analysis of the complete genome sequence of the Hz-1 virus suggests that it is related to members of the Baculoviridae. J Virol 2002;76:9024–9034.
41. Cheng RH, Reddy VS, Olson NH, et al. Functional implications of quasi-equivalence in a T = 3 icosahedral animal virus established by cryo-electron microscopy and x-ray crystallography. Structure 1994;2:271–282.
42. Cheng XW, Carner GR, Brown TM. Circular configuration of the genome of ascoviruses. J Gen Virol 1999;80:1537–1540.
43. Chisholm GE, Henner DJ. Multiple early transcripts and splicing of the Autographa californica nuclear polyhedrosis virus IE-1 gene. J Virol 1988;62:3193–3200.
44. Christian P, Carstens E, Domier L, et al. Dicistroviridae. In: Fauquet CM, Mayo MA, Maniloff J, et al., eds. Virus Taxonomy, 8th Report of the International Committee on Taxonomy of Viruses. San Diego: Elsevier; 2005.
45. Christian PD, Scotti PD. Picornalike viruses of insects. In: Miller LK, Ball LA, edrs. The Insect Viruses. New York and London: Plenum Publishing; 1998:301–336.
46. Clarke TE, Clem RJ. In vivo induction of apoptosis correlating with reduced infectivity during baculovirus infection. J Virol 2003;77:2227–2232.
47. Clem RJ. Regulation of programmed cell death by baculoviruses. In: Miller LK, ed. The Baculoviruses. New York and London: Plenum Publishing; 1997:237–261.
48. Clem RJ. Baculoviruses and apoptosis: the good, the bad, and the ugly. Cell Death Differ 2001;8:137–143.
49. Clem RJ, Fechheimer M, Miller LK. Prevention of apoptosis by a baculovirus gene during infection of insect cells. Science 1991;254:1388–1390.
50. Clem RJ, Miller LK. Apoptosis reduces both the in vitro replication and the in vivo infectivity of a baculovirus. J Virol 1993;67:3730–3738.
51. Clem RJ, Miller LK. Control of programmed cell death by the baculovirus genes p35 and iap. Mol Cell Biol 1994;14:5212–5222.
52. Cochran MA, Faulkner P. Location of homologous DNA sequences interspersed at five regions in the baculovirus Autographa californica nuclear polyhedrosis virus genome. J Virol 1983;45:961–970.
53. Croizier G, Croizier L, Argaud O, et al. Extension of Autographa californica nuclear polyhedrosis virus host range by interspecific replacement of a short DNA sequence in the p143 helicase gene. Proc Natl Acad Sci U S A 1994;91:48–52.
54. Crook NE, Clem RJ, Miller LK. An apoptosis-inhibiting baculovirus gene with a zinc finger-like motif. J Virol 1993;67:2168–2174.
55. Crouch EA, Passarelli AL. Genetic requirements for homologous recombination in Autographa californica nucleopolyhedrovirus. J Virol 2002;76:9323–9334.
56. Cui L, Webb BA. Homologous sequences in the Campoletis sonorensis polydnavirus genome are implicated in replication and nesting of the W segment family. J Virol 1997;71:8504–8513.
57. Dasgupta R, Selling B, Rueckert R. Flock house virus: a simple model for studying persistent infection in cultured Drosophila cells. Arch Virol 1994;9(suppl):121–132.
P.731

58. Dasmahapatra B, Dasgupta R, Saunders K, et al. Infectious RNA derived by transcription from cloned cDNA copies of the genomic RNA of an insect virus. Proc Natl Acad Sci U S A 1986;83:63–66.
59. dela Cruz WP, Friesen PD, Fisher AJ. Crystal structure of baculovirus P35 reveals a novel conformational change in the reactive site loop after caspase cleavage. J Biol Chem 2001;276:32933–32939.
60. Denli AM, Hannon GJ. RNAi: an ever-growing puzzle. Trends Biochem Sci 2003;28:196–201.
61. Dickson JA, Friesen PD. Identification of upstream promoter elements mediating early transcription from the 35,000-molecular-weight protein gene of Autographa californica nuclear polyhedrosis virus. J Virol 1991;65:4006–4016.
62. Dong XF, Natarajan P, Tihova M, et al. Particle polymorphism caused by deletion of a peptide molecular switch in a quasiequivalent icosahedral virus. J Virol 1998;72:6024–6033.
63. Du Q, Lehavi D, Faktor O, et al. Isolation of an apoptosis suppressor gene of the Spodoptera littoralis nucleopolyhedrovirus. J Virol 1999;73:1278–1285.
64. Edson KM, Vinson SB, Stoltz DB, et al. Virus in a parasitoid wasp: suppression of the cellular immune response in the parasitoid's host. Science 1981;211:582–583.
65. Eickbush T, Boeke JD, Sandmeyer SB, et al. In: Fauquet CM, Mayo MA, Maniloff J, Desselberger U, Ball LA, eds. Virus Taxonomy, 8th Report of the International Committee on Taxonomy of Viruses. San Diego: Elsevier; 2005.
66. Espagne E, Dupuy C, Huguet E, et al. Genome sequence of a polydnavirus: insights into symbiotic virus evolution. Science 2004;306:286–289.
67. Farrell PJ, Swevers L, Iatrou K. Insect cell culture and recombinant protein expression systems. In: Gilberet LI, Iatrou K, Gill SS, eds. Comprehensive Molecular Insect Science. San Diego: Elsevier; 2005:475–507.
68. Federici BA. A new type of insect pathogen in larvae of the Clover cutworm Scotogramma trifolii. J Invertebr Pathol 1982;40:41–54.
69. Federici BA. Enveloped double-stranded DNA insect virus with novel structure and cytopathology. Proc Natl Acad Sci U S A 1983;80:7664–7668.
70. Federici BA. Viral pathobiology in relation to insect control. In: Beckage NE, Thompson SN, Federici BA, eds. Parasites and Pathogens of Insects. San Diego, CA: Academic Press, Inc.; 1993: 81–101.
71. Federici BA. Baculovirus pathogenesis. In: Miller LK, ed. The Baculoviruses. New York and London: Plenum Publishing; 1997:33–59.
72. Federici BA, Bigot Y, Granados RR, eds. Virus Taxonomy, 8th Report of the International Committee on Taxonomy of Viruses. San Diego: Elsevier; 2005.
73. Federici BA, Hamm JJ, Styer EL. Ascoviridae. In: Adams JR, Bonami JR, eds. Atlas of Invertebrate Viruses. Boca Raton, FL: CRC Press; 1991:339–349.
74. Federici BA, Vlak JM, Hamm JJ. Comparative study of virion structure, protein composition and genomic DNA of three ascovirus isolates. J Gen Virol 1990;71:1661–1668.
75. Fisher AJ, Cruz W, Zoog SJ, et al. Crystal structure of baculovirus P35: role of a novel reactive site loop in apoptotic caspase inhibition. EMBO J 1999;18:2031–2039.
76. Fisher AJ, Johnson JE. Ordered duplex RNA controls capsid architecture in an icosahedral animal virus. Nature 1993;361:176–179.
77. Fleming JG, Summers MD. Polydnavirus DNA is integrated in the DNA of its parasitoid wasp host. Proc Natl Acad Sci U S A 1991;88:9770–9774.
78. Fleming JGW, Summers MD. Campoletis sonorensis endoparasitic wasps contain forms of C. sonorensis virus DNA suggestive of integrated and extrachromosomal polydnavirus DNAs. J Virol 1986;57:552–562.
79. Forsyth CM, Lemongello D, LaCount DJ, et al. Crystal structure of an invertebrate caspase. J Biol Chem 2004;279:7001–7008.
80. Fraser MJ. Ultrastructural observations of virion maturation in Autographa californica nuclear polyhedrosis virus infected Spodoptera frugiperda cell cultures. Journal of Ultrastructure and Molecular Structure Research 1986;95:189–195.
81. Fraser MJ, Cary L, Boonvishudhi K, et al. Assay for movement of lepidopteran transposon IFP2 in insect cells using a baculovirus genome as a target DNA. Virology 1995;211:397–407.
82. Fraser MJ, Smith GE, Summers MD. Acquisition of host cell DNA sequences by baculoviruses: relationship between host DNA insertions and FP mutants of Autographa californica nuclear polyhedrosis virus and Galleria mellonella nuclear polyhedrosis viruses. J Virol 1983;47:287–300.
83. Friesen PD. Invertebrate transposable elements in the baculovirus genome: characterization and significance. In: Beckage NE, Thompson SN, Federici BA, eds. Parasites and Pathogens of Insects. San Diego, CA: Academic Press; 1993:147–178.
84. Friesen PD. Regulation of baculovirus early gene expression. In: Miller LK, ed. The Baculoviruses. New York and London: Plenum Publishing; 1997:141–166.
85. Friesen PD, Miller LK. Temporal regulation of baculovirus RNA: overlapping early and late transcripts. J Virol 1985;54:392–400.
86. Friesen PD, Nissen MS. Gene organization and transcription of TED, a lepidopteran retrotransposon integrated within the baculovirus genome. Mol Cell Biol 1990;10:3067–3077.
87. Friesen PD, Rueckert RR. Synthesis of black beetle virus proteins in cultured Drosophila cells: differential expression of RNAs 1 and 2. J Virol 1981;37:876–886.
88. Friesen PD, Rueckert RR. Black beetle virus: messenger for protein B is a subgenomic viral RNA. J Virol 1982;42:986–995.
89. Friesen PD, Rueckert RR. Early and late functions in a bipartite RNA virus: evidence for translational control by competition between viral mRNAs. J Virol 1984;49:116–124.
90. Friesen PD, Scotti P, Longworth J, et al. Propagation in Drosophila line 1 cells and an infection-resistant subline carrying endogenous black beetle virus-related particles. J Virol 1980;741:741–747.
91. Fuchs LY, Woods MS, Weaver RF. Viral transcription during Autographa californica nuclear polyhedrosis virus infection: a novel RNA polymerase induced in infected Spodoptera frugiperda cells. J Virol 1983;43:641–646.
92. Funk CJ, Braunagel SC, Rohrmann GF. Baculovirus structure. In: Miller LK, ed. The Baculoviruses. New York and London: Plenum Publishing; 1997:7–27.
93. Furuichi Y, Miura K. A blocked structure at the 5′ terminus of mRNA from cytoplasmic polyhedrosis virus. Nature 1975;253:374–375.
94. Gallagher TM, Friesen PD, Rueckert RR. Autonomous replication and expression of RNA 1 from black beetle virus. J Virol 1983;46:481–489.
95. Gallagher TM, Rueckert RR. Assembly-dependent maturation cleavage in provirions of a small icosahedral insect ribovirus. J Virol 1988;62:3399–3406.
96. Ghosh S, Jain A, Mukherjee B, et al. The host factor polyhedrin promoter binding protein (PPBP) is involved in transcription from the baculovirus polyhedrin gene promoter. J Virol 1998;72:7484–7493.
97. Glocker B, Hoopes RR Jr, Hodges L, et al. In vitro transcription from baculovirus late gene promoters: accurate mRNA initiation by nuclear extracts prepared from infected Spodoptera frugiperda cells. J Virol 1993;67:3771–3776.
98. Gombart AF, Pearson MN, Rohrmann GF, et al. A baculovirus polyhedral envelope-associated protein: genetic location, nucleotide sequence, and immunocytochemical characterization. Virology 1989;169:182–193.
99. Gordon JD, Carstens EB. Phenotypic characterization and physical mapping of a temperature-sensitive mutant of Autographa californica nuclear polyhedrosis virus defective in DNA synthesis. Virology 1984;138:69–81.
100. Gordon KHJ, Hanzlik TN. Tetraviruses. In: Miller LK, Ball LA, eds. The Insect Viruses. New York and London: Plenum Publishing; 1998:269–295.
101. Gordon KHJ, Johnson KN, Hanzlik TN. The larger genomic RNA of Helicoverpa armigera stunt tetravirus encodes the viral RNA polymerase and has a novel 3′-terminal tRNA-like structure. Virology 1995;208:84–98.
102. Gordon KHJ, Williams MR, Hendry DA, et al. Sequence of the genomic RNA of Nudaurelia beta virus (Tetraviridae) defines a novel virus genome organization. Virology 1999;258:42–53.
P.732

103. Grace TDC. Establishment of four strains of cells from insect tissues grown in vitro. Nature 1962;195:788–789.
104. Granados RR, Nguyen T, Cato B. An insect cell line persistently infected with a baculovirus-like particle. Intervirology 1978;10:309–317.
105. Griffiths CM, Barnett AL, Ayres MD, et al. In vitro host range of Autographa californica nucleopolyhedrovirus recombinants lacking functional p35, iap1 or iap2. J Gen Virol 1999;80:1055–1066.
106. Gross CH, Rohrmann GF. Analysis of the role of 5’ promoter elements and 3’ flanking sequences on the expression of a baculovirus polyhedron envelope protein gene. Virology 1993;192:273–281.
107. Gruber A, Stettler P, Heiniger P, et al. Polydnavirus DNA of the braconid wasp Chelonus inanitus is integrated in the wasp's genome and excised only in later pupal and adult stages of the female. J Gen Virol 1996;77:2873–2879.
108. Grula MA, Buller PL, Weaver RF. α-Amanitin-resistant viral RNA synthesis in nuclei isolated from nuclear polyhedrosis virus-infected Heliothis zea larvae and Spodoptera frugiperda cells. J Virol 1981;38:916–921.
109. Guarino LA, Ghosh A, Dasmahapatra B, et al. Sequence of the black beetle virus subgenomic RNA and its location in the viral genome. Virology 1984;139:199–203.
110. Guarino LA, Gonzalez MA, Summers MD. Complete sequence and enhancer function of the homologous DNA regions of Autographa californica nuclear polyhedrosis virus. J Virol 1986;60: 224–229.
111. Guarino LA, Kaesberg P. Isolation and characterization of an RNA-dependent RNA polymerase from black beetle virusinfected Drosophila melanogaster cells. J Virol 1981;40:379–386.
112. Guarino LA, Mistretta TA, Dong W. DNA binding activity of the baculovirus late expression factor PP31. Virus Res 2002;90:187–195.
113. Guarino LA, Smith M. Regulation of delayed-early gene transcription by dual TATA boxes. J Virol 1992;66:3733–3739.
114. Guarino LA, Summers MD. Functional mapping of a trans-activating gene required for expression of a baculovirus delayed-early gene. J Virol 1986;57:563–571.
115. Guarino LA, Summers MD. Interspersed homologous DNA of Autographa californica nuclear polyhedrosis virus enhances delayed-early gene expression. J Virol 1986;60:215–223.
116. Guarino LA, Summers MD. Nucleotide sequence and temporal expression of a baculovirus regulatory gene. J Virol 1987;61:2091–2099.
117. Guarino LA, Xu B, Jin J, et al. A virus-encoded RNA polymerase purified from baculovirus-infected cells. J Virol 1998;72:7985–7991.
118. Guibinga GH, Friedmann T. Baculovirus GP64-pseudotyped HIV-based lentivirus vectors are stabilized against complement inactivation by codisplay of decay accelerating factor (DAF) or of a GP64-DAF fusion protein. Mol Ther 2005;11:645–651.
119. Guo YX, Wei T, Dallmann K, et al. Induction of caspase-dependent apoptosis by betanodaviruses GGNNV and demonstration of protein alpha as an apoptosis inducer. Virology 2003;308:74–82.
120. Hajek KL, Friesen PD. Proteolytic processing and assembly of gag and gag-pol proteins of TED, a baculovirus-associated retrotransposon of the gypsy family. J Virol 1998;72:8718–8724.
121. Handler AM, McCombs SD, Fraser MJ, et al. The lepidopteran transposon vector, piggyBac, mediates germ-line transformation in the Mediterranean fruit fly. Proc Natl Acad Sci U S A 1998;95:7520–7525.
122. Handler M, O’Brochta DA. Transposable elements for insect transformation. In: Gilberet LI, Iatrou K, Gill SS, eds. Comprehensive Molecular Insect Science. San Diego: Elsevier; 2005:437–474.
123. Hang X, Guarino LA. Purification of Autographa californica nucleopolyhedrovirus DNA polymerase from infected insect cells. J Gen Virol 1999;80:2519–2526.
124. Hanzlik TN, Dorrian SJ, Gordon KHJ, et al. A novel small RNA virus isolated from the cotton bollworm, Helicoverpa armigera. J Gen Virol 1993;74:1805–1810.
125. Hanzlik TN, Dorrian SJ, Johnson KN, et al. Sequence of RNA2 of the Helicoverpa armigera stunt virus (Tetraviridae) and bacterial expression of its genes. J Gen Virol 1995;76:799–811.
126. Hanzlik TN, Gordon KHJ, Gorbalenya AE, et al. Tetraviridae. In: Fauquet CM, Mayo MA, Maniloff J, et al., eds. Virus Taxonomy, 8th Report of the International Committee on Taxonomy of Viruses. San Diego: Elsevier; 2005.
127. Harrison RL, Jarvis DL, Summers MD. The role of the AcMNPV 25K gene, “FP25”, in baculovirus polh and p10 expression. Virology 1996;226:34–46.
128. Hawtin RE, Zarkowska T, Arnold K, et al. Liquefaction of Autographa californica nucleopolyhedrovirus-infected insects is dependent on the integrity of virus-encoded chitinase and cathepsin genes. Virology 1997;238:243–253.
129. Hayakawa T, Rohrmann GF, Hashimoto Y. Patterns of genome organization and content in lepidopteran baculoviruses. Virology 2000;278:1–12.
130. Hefferon KL, Oomens AG, Monsma SA, et al. Host cell receptor binding by baculovirus GP64 and kinetics of virion entry. Virology 1999;258:455–468.
131. Hendry D, Agrawal D. Small RNA viruses of insects: Tetraviridae. In: Webster RG, Granoff A, eds. Encyclopedia of Virology. London: Academic Press; 1994.
132. Herniou EA, Olszewski JA, Cory JS, et al. The genome sequence and evolution of baculoviruses. Annu Rev Entomol 2003;48:211–234.
133. Hershberger PA, Dickson JA, Friesen PD. Site-specific mutagenesis of the 35-kilodalton protein gene encoded by Autographa californica nuclear polyhedrosis virus: cell line-specific effects on virus replication. J Virol 1992;66:5525–5533.
134. Hershberger PA, LaCount DL, Friesen PD. The apoptotic suppressor P35 is required early during baculovirus replication and is targeted to the cytosol of infected cells. J Virol 1994;68:3467–3477.
135. Hink WF. Established insect cell line from the cabbage looper, Trichoplusiani. Nature 1970;226:466–467.
136. Hink WF, Vail PV. A plaque assay for titration of alfalfa looper nuclear polyhedrosis virus in a cabbage looper TN-368 cell line. J Invertebr Pathol 1973;22:168–174.
137. Hoopes RR, Rohrmann GF. In vitro transcription of baculovirus immediate early genes: accurate messenger RNA initiation by nuclear extracts from both insect and human cells. Proc Natl Acad Sci U S A 1991;88:4513–4517.
138. Hosur MV, Schmidt T, Tucker RC, et al. Structure of an insect virus at 3.0 Å resolution. Proteins 1987;2:167–176.
139. Hozak RR, Manji GA, Friesen PD. The BIR motifs mediate dominant interference and oligomerization of inhibitor of apoptosis Op-IAP. Mol Cell Biol 2000;20:1877–1885.
140. Huang Q, Deveraux QL, Maeda S, et al. Evolutionary conservation of apoptosis mechanisms: lepidopteran and baculoviral inhibitor of apoptosis proteins are inhibitors of mammalian caspase-9. Proc Natl Acad Sci U S A 2000;97:1427–1432.
141. Hughes DS, Possee RD, King LA. Activation and detection of a latent baculovirus resembling Mamestra brassicae nuclear polyhedrosis virus in M. brassicae insects. Virology 1993;194:608–615.
142. Huh NE, Weaver RF. Categorizing some early and late transcripts directed by the Autographa californica nuclear polyhedrosis virus. J Gen Virol 1990;71:2195–2200.
143. Huh NE, Weaver RF. Identifying the RNA polymerases that synthesize specific transcripts of the Autographa californica nuclear polyhedrosis virus. J Gen Virol 1990;71:195–202.
144. Ikeda M, Kobayashi M. Cell-cycle perturbation in Sf9 cells infected with Autographa californica nucleopolyhedrovirus. Virology 1999;258:176–188.
145. Jabbour AM, Ekert PG, Coulson EJ, et al. The p35 relative, p49, inhibits mammalian and Drosophila caspases including DRONC and protects against apoptosis. Cell Death Differ 2002;9:1311–1320.
146. Jabbour AM, Hawkins CJ. The P35 family of apoptosis inhibitors. Current Genomics 2004;5:215–229.
147. Jackson TA, Crawford AM, Glare TR. Oryctes virus—time for a new look at a useful biocontrol agent. J Invertebr Pathol 2005;89:91–94.
148. Jarvis DL. Developing baculovirus-insect cell expression systems for humanized recombinant glycoprotein production. Virology 2003;310:1–7.
P.733

149. Jarvis DL, Bohlmeyer DA, Garcia AJ. Requirements for nuclear localization and supramolecular assembly of a baculovirus polyhedrin protein. Virology 1991;185:795–810.
150. Johnson JE, Reddy V. Structural studies of nodaviruses and tetraviruses. In: Miller LK, Ball LA, eds. The Insect Viruses. New York and London: Plenum Publishing; 1998:171–221.
151. Johnson KL, Price BD, Ball LA. Recovery of infectivity from cDNA clones of nodamura virus and identification of small nonstructural proteins. Virology 2003;305:436–451.
152. Johnson KL, Price BD, Eckerle LD, et al. Nodamura virus nonstructural protein B2 can enhance viral RNA accumulation in both mammalian and insect cells. J Virol 2004;78:6698–6704.
153. Johnson KN, Ball LA. Recovery of infectious pariacoto virus from cDNA clones and identification of susceptible cell lines. J Virol 2001;75:12220–12227.
154. Johnson KN, Christian PD. The novel genome organization of the insect picorna-like virus Drosophila C virus suggests this virus belongs to a previously undescribed virus family. J Gen Virol 1998;79:191–203.
155. Johnson KN, Tang L, Johnson JE, et al. Heterologous RNA encapsidated in Pariacoto virus-like particles forms a dodecahedral cage similar to genomic RNA in wild-type virions. J Virol 2004;78:11371–11378.
156. Kamita SG, Kang K-D, Hammock BD, et al. Genetically modified baculoviruses for pest insect control. In: Gilberet LI, Iatrou K, Gill SS, eds. Comprehensive Molecular Insect Science. San Diego: Elsevier; 2005:271–322.
157. Kamita SG, Maeda S. Sequencing of the putative DNA helicase-encoding gene of the Bombyx mori nuclear polyhedrosis virus and fine-mapping of a region involved in host range expansion. Gene 1997;190:173–179.
158. Kamita SG, Nagasaka K, Chua JW, et al. A baculovirus-encoded protein tyrosine phosphatase gene induces enhanced locomotory activity in a lepidopteran host. Proc Natl Acad Sci U S A 2005;102:2584–2589.
159. Keddie BA, Aponte GW, Volkman LE. The pathway of infection of Autographa californica nuclear polyhedrosis virus in an insect host. Science 1989;243:1728–1730.
160. Kogan PH, Blissard GW. A baculovirus gp64 early promoter is activated by host transcription factor binding to CACGTG and GATA elements. J Virol 1994;68:813–822.
161. Kool M, Ahrens CH, Goldbach RW, et al. Identification of genes involved in DNA replication of the Autographa californica baculovirus. Proc Natl Acad Sci U S A 1994;91:11212–11216.
162. Kool M, Goldbach RW, Vlak JM. A putative non-hr origin of DNA replication in the HindIII-K fragment of Autographa californica multiple nucleocapsid nuclear polyhedrosis virus. J Gen Virol 1994;75:3345–3352.
163. Kool M, Voeten JT, Goldbach RW, et al. Identification of seven putative origins of Autographa californica multiple nucleocapsid nuclear polyhedrosis virus DNA replication. J Gen Virol 1993;74:2661–2668.
164. Kost TA, Condreay JP, Jarvis DL. Baculovirus as versatile vectors for protein expression in insect and mammalian cells. Nat Biotechnol 2005;23:567–75.
165. Kovacs GR, Choi J, Guarino LA, et al. Functional dissection of the Autographa californica nuclear polyhedrosis virus immediate-early 1 transcriptional regulatory protein. J Virol 1992;66:7429–7437.
166. Kovacs GR, Guarino LA, Graham BL, et al. Identification of spliced baculovirus RNAs expressed late in infection. Virology 1991;185:633–643.
167. Kovacs GR, Guarino LA, Summers MD. Novel regulatory properties of the IE1 and IE0 transactivators encoded by the baculovirus Autographa californica multicapsid nuclear polyhedrosis virus. J Virol 1991;65:5281–5288.
168. Krappa R, Behn-Krappa A, Jahnel F, et al. Differential factor binding at the promoter of early baculovirus gene PE38 during viral infection: GATA motif is recognized by an insect protein. J Virol 1992;66:3494–3503.
169. Krappa R, Knebel-Mörsdorf D. Identification of the very early transcribed baculovirus gene PE-38. J Virol 1991;65:805–812.
170. Krappa R, Roncarati R, Knebel-Morsdorf D. Expression of PE38 and IE2, viral members of the C3HC4 finger family, during baculovirus infection: PE38 and IE2 localize to distinct nuclear regions. J Virol 1995;69:5287–5293.
171. Kremer A, Knebel-Mörsdorf D. The early baculovirus he65 promoter: on the mechanism of transcriptional activation by IE1. Virology 1998;249:336–351.
172. Krishna NK, Schneemann A. Formation of an RNA heterodimer upon heating of nodavirus particles. J Virol 1999;73:1699–1703.
173. Kroemer JA, Webb BA. Polydnavirus genes and genomes: emerging gene families and new insights into polydnavirus replication. Annu Rev Entomol 2004;49:431–456.
174. Kroemer JA, Webb BA. Ikappabeta-related vankyrin genes in the Campoletis sonorensis ichnovirus: temporal and tissue-specific patterns of expression in parasitized Heliothis virescens lepidopteran hosts. J Virol 2005;79:7617–7628.
175. LaCount DJ, Friesen PD. Role of early and late replication events in induction of apoptosis by baculoviruses. J Virol 1997;71:1530–1537.
176. LaCount DJ, Hanson SF, Schneider CL, et al. Caspase inhibitor P35 and inhibitor of apoptosis Op-IAP block in vivo proteolytic activation of an effector caspase at different steps. J Biol Chem 2000;275:15657–15664.
177. Lee HH, Miller LK. Isolation, complementation, and initial characterization of temperature sensitive mutants of the baculovirus Autographa californica nuclear polyhedrosis virus. J Virol 1979;31:240–252.
178. Lee HY, Krell PJ. Generation and analysis of defective genomes of Autographa californica nuclear polyhedrosis virus. J Virol 1992;66:4339–4347.
179. Lee JC, Chao YC. Apoptosis resulting from superinfection of Heliothis zea virus 1 is inhibited by p35 and is not required for virus interference. J Gen Virol 1998;79:2293–2300.
180. Leisy DJ, Rasmussen C, Kim HT, et al. The Autographa californica nuclear polyhedrosis virus homologous region 1a: identical sequences are essential for DNA replication activity and transcriptional enhancer function. Virology 1995;208:742–752.
181. Lepore LS, Roelvink PR, Granados RR. Enhancin, the granulosis virus protein that facilitates nucleopolyhedrovirus (NPV) infections, is a metalloprotease. J Invertebr Pathol 1996;68:131–140.
182. Lerch RA, Friesen PD. The baculovirus-integrated retrotransposon TED encodes gag and pol proteins that assemble into viruslike particles with reverse transcriptase. J Virol 1992;66:1590–1601.
183. Lerch RA, Friesen PD. The 35-kilodalton protein gene (p35) of Autographa californica nuclear polyhedrosis virus and the neomycin resistance gene provide dominant selection of recombinant baculoviruses. Nucleic Acids Res 1993;21:1753–1760 [published erratum in Nucl Acids Res 1993;21:2962].
184. Li H, Li WX, Ding SW. Induction and suppression of RNA silencing by an animal virus. Science 2002;296:1319–1321.
185. Li L, Harwood SH, Rohrmann GF. Identification of additional genes that influence baculovirus late gene expression. Virology 1999;255:9–19.
186. Li WX, Li H, Lu R, et al. Interferon antagonist proteins of influenza and vaccinia viruses are suppressors of RNA silencing. Proc Natl Acad Sci U S A 2004;101:1350–1355.
187. Lin CL, Lee JC, Chen SS, et al. Persistent Hz-1 virus infection in insect cells: evidence for insertion of viral DNA into host chromosomes and viral infection in a latent status. J Virol 1999;73:128–139.
188. Lu A, Carstens EB. Immediate-early baculovirus genes transactivate the p143 gene promoter of Autographa californica nuclear polyhedrosis virus. Virology 1993;195:710–718.
189. Lu A, Krell PJ, Vlak JM, et al. Baculovirus DNA replication. In: Miller LK, ed. The Baculoviruses. New York and London: Plenum Publishing; 1997:171–191.
190. Lu A, Miller LK. The roles of eighteen baculovirus late expression factor genes in transcription and DNA replication. J Virol 1995;69:975–982.
191. Lu A, Miller LK. Regulation of baculovirus late and very late gene expression. In: Miller LK, ed. The Baculoviruses. New York and London: Plenum Publishing; 1997:193–211.
P.734

192. Lu L, Rivkin H, Chejanovsky N. The immediate-early protein IE0 of the Autographa californica nucleopolyhedrovirus is not essential for viral replication. J Virol 2005;79:10077–10082.
193. Lu R, Maduro M, Li F, et al. Animal virus replication and RNAi-mediated antiviral silencing in Caenorhabditis elegans. Nature 2005;436:1040–1043.
194. Lübbert H, Doerfler W. Mapping of early and late transcripts encoded by the Autographa californica nuclear polyhedrosis virus genome: Is viral RNA spliced? J Virol 1984;50:497–506.
195. Malik HS, Henikoff S, Eickbush TH. Poised for contagion: evolutionary origins of the infectious abilities of invertebrate retroviruses. Genome Res 2000;10:1307–1318.
196. Manji GA, Friesen PD. Apoptosis in motion. An apical, P35-insensitive caspase mediates programmed cell death in insect cells. J Biol Chem 2001;276:16704–16710.
197. Manji GA, Hozak RR, LaCount DJ, et al. Baculovirus inhibitor of apoptosis functions at or upstream of the apoptotic suppressor P35 to prevent programmed cell death. J Virol 1997;71:4509–4516.
198. McLachlin JR, Miller LK. Identification and characterization of vlf-1, a baculovirus gene involved in very late gene expression. J Virol 1994;68:7746–7756.
199. Means JC, Muro I, Clem RJ. Silencing of the baculovirus Op-iap3 gene by RNA interference reveals that it is required for prevention of apoptosis during Orgyia pseudotsugata M nucleopolyhedrovirus infection of Ld652Y cells. J Virol 2003;77:4481–4488.
200. Milks ML, Washburn JO, Willis LG, et al. Deletion of pe38 attenuates AcMNPV genome replication, budded virus production, and virulence in heliothis virescens. Virology 2003;310:224–234.
201. Miller DJ, Schwartz MD, Ahlquist P. Flock house virus RNA replicates on outer mitochondrial membranes in Drosophila cells. J Virol 2001;75:11664–11676.
202. Miller DW, Miller LK. A virus mutant with an insertion of a copia-like transposable element. Nature 1982;299:562–564.
203. Miller LK. Ascoviruses. In: Miller LK, Ball LA, eds. The Insect Viruses. New York and London: Plenum Publishing; 1998:91–102.
204. Miller LK. Baculovirus regulation of apoptosis. Seminars in Virology 1998;8:445–452.
205. Miller LK, Ball LA, eds. The Insect Viruses. New York and London: Plenum Publishing; 1998.
206. Mistretta TA, Guarino LA. Transcriptional activity of baculovirus very late factor 1. J Virol 2005;79:1958–1960.
207. Monsma SA, Oomens AG, Blissard GW. The GP64 envelope fusion protein is an essential baculovirus protein required for cell-to-cell transmission of infection. J Virol 1996;70:4607–4616.
208. Morris TD, Miller LK. Mutational analysis of a baculovirus major late promoter. Gene 1994;140:147–153.
209. Moscardi F. Assessment of the application of baculoviruses for control of lepidoptera. Annu Rev Entomol 1999;44:257–289.
210. Munshi S, Liljas L, Cavarelli J, et al. The 2.8 A structure of a T = 4 animal virus and its implications for membrane translocation of RNA. J Mol Biol 1996;261:1–10.
211. Munshi S, Liljas L, Johnson JE. Structure determination of Nudaurelia capensis omega virus. Acta Crystallographica Section D-Biological Crystallography 1998;54:1295–1305.
212. Nissen MS, Friesen PD. Molecular analysis of the transcriptional regulatory region of an early baculovirus gene. J Virol 1989;63:493–503.
213. O’Reilly DR. Auxiliary genes of baculoviruses. In: Miller LK, ed. The Baculoviruses. New York and London: Plenum Publishing; 1997:267–300.
214. O’Reilly DR, Miller LK. A baculovirus blocks insect molting by producing ecdysteroid UDP-glucosyl transferase. Science 1989;245:1110–1112.
215. O’Reilly DR, Miller LK. Improvement of a baculovirus pesticide by deletion of the egt gene. Biotechnology (N Y) 1991;9:1086–1089.
216. Ohkawa T, Volkman LE. Nuclear F-actin is required for AcMNPV nucleocapsid morphogenesis. Virology 1999;264:1–4.
217. Okano K, Mikhailov VS, Maeda S. Colocalization of baculovirus IE-1 and two DNA-binding proteins, DBP and LEF-3, to viral replication factories. J Virol 1999;73:110–119.
218. Okano K, Vanarsdall AL, Rohrmann GF. Characterization of a baculovirus lacking the alkaline nuclease gene. J Virol 2004;78:10650–10656.
219. Olson VA, Wetter JA, Friesen PD. Oligomerization mediated by a helix-loop-helix-like domain of baculovirus IE1 is required for early promoter transactivation. J Virol 2001;75:6042–6051.
220. Olson VA, Wetter JA, Friesen PD. Baculovirus transregulator IE1 requires a dimeric nuclear localization element for nuclear import and promoter activation. J Virol 2002;76:9505–9515.
221. Olson VA, Wetter JA, Friesen PD. The highly conserved basic domain I of baculovirus IE1 is required for hr enhancer DNA binding and hr-dependent transactivation. J Virol 2003;77:5668–5677.
222. Ooi BG, Miller LK. Regulation of host RNA levels during baculovirus infection. Virology 1988;166:515–523.
223. Ooi BG, Miller LK. Transcription of the baculovirus polyhedrin gene reduces the levels of an antisense transcript initiated downstream. J Virol 1990;64:3126–3129.
224. Ooi BG, Rankin C, Miller LK. Downstream sequences augment transcription from the essential initiation site of a baculovirus polyhedrin gene. J Mol Biol 1989;210:721–736.
225. Oomens AG, Blissard GW. Requirement for GP64 to drive efficient budding of Autographa californica multicapsid nucleopolyhedrovirus. Virology 1999;254:297–314.
226. Oomens AG, Wertz GW. The baculovirus GP64 protein mediates highly stable infectivity of a human respiratory syncytial virus lacking its homologous transmembrane glycoproteins. J Virol 2004;78:124–135.
227. Oppenheimer DI, Volkman LE. Evidence for rolling circle replication of Autographa californica M nucleopolyhedrovirus genomic DNA. Arch Virol 1997;142:2107–2113.
228. Ozers MS, Friesen PD. The Env-like open reading frame of the baculovirus-integrated retrotransposon TED encodes a retrovirus-like envelope protein. Virology 1996;226:252–259.
229. Passarelli AL, Miller LK. Three baculovirus genes involved in late and very late gene expression: ie-1, ie-n, and lef-2. J Virol 1993;67:2149–2158.
230. Pearson MN, Bjornson RM, Pearson GD, et al. The Autographa californica baculovirus genome: evidence for multiple replication origins. Science 1992;257:1382–1384.
231. Pearson MN, Rohrmann GF. Splicing is required for transactivation by the immediate early gene 1 of the Lymantria dispar multinucleocapsid nuclear polyhedrosis virus. Virology 1997;235:153–165.
232. Pearson MN, Rohrmann GF. Transfer, incorporation, and substitution of envelope fusion proteins among members of the Baculoviridae, Orthomyxoviridae, and Metaviridae (insect retrovirus) families. J Virol 2002;76:5301–5304.
233. Pearson MN, Russell RLQ, Rohrmann GF, et al. P39, a major baculovirus structural protein: immunocytochemical characterization and genetic location. Virology 1988;167:407–413.
234. Pei Z, Reske G, Huang Q, et al. Characterization of the apoptosis suppressor protein P49 from the Spodoptera littoralis nucleopolyhedrovirus. J Biol Chem 2002;277:48677–48684.
235. Peng M, Dai CB, Chen YD. Expression and immunoreactivity of an epitope of HCV in a foreign epitope presenting system. World J Gastroenterol 2005;11:3363–3367.
236. Pennock GD, Shoemaker C, Miller LK. Strong and regulated expression of Escherichia coli beta-galactosidase in insect cells with a baculovirus vector. Mol Cell Biol 1984;4:399–406.
237. Pisarev AV, Shirokikh NE, Hellen CU. Translation initiation by factor-independent binding of eukaryotic ribosomes to internal ribosomal entry sites. C R Biologies 2005;328:589–605.
238. Possee RD, Rohrmann GF. Baculovirus genome organization and evolution. In: Miller LK, ed. The Baculoviruses. New York and London: Plenum Publishing; 1997:109–140.
239. Price BD, Rueckert RR, Ahlquist P. Complete replication of an animal virus and maintenance of expression vectors derived from it in Saccharomyces cerevisiae. Proc Natl Acad Sci U S A 1996;93:9465–9470.
240. Prikhod’ko. EA, Lu A, Wilson JA, et al. In vivo and in vitro analysis of baculovirus ie-2 mutants. J Virol 1999;73:2460–2468.
241. Prikhod’k o. EA, Miller LK. Induction of apoptosis by baculovirus transactivator IE1. J Virol 1996;70:7116–7124.
P.735

242. Prikhod’k o. EA, Miller LK. Role of baculovirus IE2 and its RING finger in cell cycle arrest. J Virol 1998;72:684–692.
243. Pringle FM, Gordon KH, Hanzlik TN, et al. A novel capsid expression strategy for Thosea asigna virus (Tetraviridae). J Gen Virol 1999;80:1855–1863.
244. Pringle FM, Johnson KN, Goodman CL, et al. Providence virus: a new member of the Tetraviridae that infects cultured insect cells. Virology 2003;306:359–370.
245. Pullen SS, Friesen PD. The CAGT motif functions as an initiator element during early transcription of the baculovirus transregulator ie-1. J Virol 1995;69:3575–3583.
246. Pullen SS, Friesen PD. Early transcription of the ie-1 transregulator gene of Autographa californica nuclear polyhedrosis virus is regulated by DNA sequences within its 5’ noncoding leader region. J Virol 1995;69:156–165.
247. Rapp JC, Wilson JA, Miller LK. Nineteen baculovirus open reading frames, including LEF-12, support late gene expression. J Virol 1998;72:10197–10206.
248. Rasmussen C, Rohrmann GF. Characterization of the Spodoptera frugiperda TATA-binding protein: nucleotide sequence and response to baculovirus infection. Insect Biochem Mol Biol 1994;24:699–708.
249. Ribeiro BM, Hutchinson K, Miller LK. A mutant baculovirus with a temperature-sensitive IE-1 transregulatory protein. J Virol 1994;68:1075–1084.
250. Rodems SM, Friesen PD. The hr5 transcriptional enhancer stimulates early expression from the Autographa californica nuclear polyhedrosis virus genome but is not required for virus replication. J Virol 1993;67:5776–5785.
251. Rodems SM, Friesen PD. Transcriptional enhancer activity of hr5 requires dual-palindrome half sites that mediate binding of a dimeric form of the baculovirus transregulator IE1. J Virol 1995;69:5368–5375.
252. Rodems SM, Pullen SS, Friesen PD. DNA-dependent transregulation by IE1 of Autographa californica nuclear polyhedrosis virus: IE1 domains required for transactivation and DNA binding. J Virol 1997;71:9270–9277.
253. Rohrmann GF, Karplus PA. Relatedness of baculovirus and gypsy retrotransposon envelope proteins. BMC Evolutionary Biology 2001;1:1.
254. Roncarati R, Knebel-Mörsdorf D. Identification of the early actin-rearrangement-inducing factor gene, arif-1, from Autographa californica multicapsid nuclear polyhedrosis virus. J Virol 1997;71:7933–7941 [published erratum J Virol 1998;72:888–889].
255. Salvesen GS, Duckett CS. IAP proteins: blocking the road to death's door. Nat Rev Mol Cell Biol 2002;3:401–410.
256. Sasaki J, Nakashima N. Methionine-independent initiation of translation in the capsid protein of an insect RNA virus. Proc Natl Acad Sci U S A 2000;97:1512–1515.
257. Scherer WF, Hurlbut HS. Nodamura virus from Japan: a new and unusual arbovirus resistant to diethyl ether and chloroform. Am J Epidemiol 1967;86:271–285.
258. Schneemann A, Marshall D. Specific encapsidation of nodavirus RNAs is mediated through the C terminus of capsid precursor protein alpha. J Virol 1998;72:8738–8746.
259. Schneemann A, Reddy V, Johnson JE. The structure and function of nodavirus particles: a paradigm for understanding chemical biology. Adv Virus Res 1998;50:381–446.
260. Schneemann A, Zhong WD, Gallagher TM, et al. Maturation cleavage required for infectivity of a nodavirus. J Virol 1992;66:6728–6734.
261. Schultz KL, Friesen PD. Replicative LEFs are required for AcMNPV-induced apoptosis. 2005 (submitted).
262. Scodeller EA, Tisminetzky SG, Porro F, et al. A new epitope presenting system displays a HIV-1 V3 loop sequence and induces neutralizing antibodies. Vaccine 1995;13:1233–1239.
263. Selling BH, Allison RF, Kaesberg P. Genomic RNA of an insect virus directs synthesis of infectious virions in plants. Proc Natl Acad Sci U S A 1990;87:434–438.
264. Selling BH, Rueckert RR. Plaque assay for black beetle virus. J Virol 1984;51:251–253.
265. Seshagiri S, Miller LK. Baculovirus inhibitors of apoptosis (IAPs) block activation of Sf-caspase-1. Proc Natl Acad Sci U S A 1997;94:13606–13611.
266. Seshagiri S, Vucic D, Lee J, et al. Baculovirus-based genetic screen for antiapoptotic genes identifies a novel IAP. J Biol Chem 1999;274:36769–36773.
267. Settles EW, Fiore D, Friesen PD. Nodavirus infection induces apoptosis by depletion of Drosophila inhibitor of apoptosis protein DIAP1. 2005 (submitted).
268. Sinn PL, Burnight ER, Hickey MA, et al. Persistent gene expression in mouse nasal epithelia following feline immunodeficiency virus-based vector gene transfer. J Virol 2005;79:12818–12827.
269. Slack JM, Blissard GW. Identification of two independent transcriptional activation domains in the Autographa californica multicapsid nuclear polyhedrosis virus IE1 protein. J Virol 1997;71:9579–9587.
270. Smith GE, Summers MD, Fraser MJ. Production of human beta interferon in insect cells infected with a baculovirus expression vector. Mol Cell Biol 1983;3:2156–2165.
271. Stasiak K, Renault S, Demattei MV, et al. Evidence for the evolution of ascoviruses from iridoviruses. J Gen Virol 2003;84:2999–3009.
272. Steinhaus EA. Principles of Insect Pathology. New York: McGraw-Hill; 1947.
273. Stennicke HR, Ryan CA, Salvesen GS. Reprieval from execution: the molecular basis of caspase inhibition. Trends Biochem Sci 2002;27:94–101.
274. Stewart TM, Huijskens I, Willis LG, et al. The Autographa californica multiple nucleopolyhedrovirus ie0-ie1 gene complex is essential for wild-type virus replication, but either IE0 or IE1 can support virus growth. J Virol 2005;79:4619–4629.
275. Stoltz DB, Pavan C, Da Cunha AB. Nuclear polyhedrosis virus: a possible example of de novo intranuclear membrane morphogenesis. J Gen Virol 1973;19:145–150.
276. Stoltz DB, Vinson SB. Viruses and parasitism in insects. Adv Virus Res 1979;24:125–171.
277. Strand MR. Microplitis demolitor polydnavirus infects and expresses in specific morphotypes of Pseudoplusia includens haemocytes. J Gen Virol 1994;75:3007–3020.
278. Strand MR, Pech LL. Microplitis demolitor polydnavirus induces apoptosis of a specific haemocyte morphotype in Pseudoplusia includens. J Gen Virol 1995;76:283–291.
279. Strand MR, Witherell RA, Trudeau D. Two Microplitis demolitor polydnavirus mRNAs expressed in hemocytes of Pseudoplusia includens contain a common cysteine-rich domain. J Virol 1997;71:2146–2156.
280. Sullivan CS, Ganem D. A virus-encoded inhibitor that blocks RNA interference in mammalian cells. J Virol 2005;79:7371–7379.
281. Summers MD, Smith GE. Baculovirus structural polypeptides. Virology 1978;84:390–402.
282. Tang L, Johnson KN, Ball LA, et al. The structure of pariacoto virus reveals a dodecahedral cage of duplex RNA. Nat Struct Biol 2001;8:77–83.
283. Tate J, Liljas L, Scotti P, et al. The crystal structure of cricket paralysis virus: the first view of a new virus family. Nat Struct Biol 1999;6:765–774.
284. Theilmann DA, Blissard GW, Bonning B, et al. Baculoviridae. In: Fauquet CM, Mayo MA, Maniloff J, et al., eds. Virus Taxonomy, 8th Report of the International Committee on Taxonomy of Viruses. San Diego: Elsevier; 2005.
285. Theilmann DA, Stewart S. Identification and characterization of the IE-1 gene of Orgyia pseudotsugata multicapsid nuclear polyhedrosis virus. Virology 1991;180:492–508.
286. Theilmann DA, Stewart S. Molecular analysis of the trans-activating IE-2 gene of Orgyia pseudotsugata multicapsid nuclear polyhedrosis virus. Virology 1992;187:84–96.
287. Theilmann DA, Summers MD. Identification and comparison of Campoletis sonorensis virus transcripts expressed from four genomic segments in the insect hosts Campoletis sonorensis and Heliothis virescens. Virology 1988;167:329–341.
288. Thiem SM, Miller LK. Identification, sequence, and transcriptional mapping of the major capsid protein gene of the baculovirus Autographa californica nuclear polyhedrosis virus. J Virol 1989;63:2008–2018.
P.736

289. Thoetkiattikul H, Beck MH, Strand MR. Inhibitor kappaB-like proteins from a polydnavirus inhibit NF-kappaB activation and suppress the insect immune response. Proc Natl Acad Sci U S A 2005;102:11426–11431.
290. Tomalski MD, Wu JG, Miller LK. The location, sequence, transcription and regulation of a baculovirus DNA polymerase gene. Virology 1988;167:591–600.
291. Tweeten KA, Bulla LAJ, Consigli RA. Characterization of an extremely basic protein derived from granulosis virus nucleocapsids. J Virol 1980;33:866–876.
292. Vanarsdall AL, Okano K, Rohrmann GF. Characterization of a baculovirus with a deletion of vlf-1. Virology 2004;326:191–201.
293. Vanarsdall AL, Okano K, Rohrmann GF. Characterization of the replication of a baculovirus mutant lacking the DNA polymerase gene. Virology 2005;331:175–180.
294. Vaux DL, Silke J. IAPs, RINGs and ubiquitylation. Nat Rev Mol Cell Biol 2005;6:287–297.
295. Vialard JE, Richardson CD. The 1,629-nucleotide open reading frame located downstream of the Autographa californica nuclear polyhedrosis virus polyhedrin gene encodes a nucleocapsid-associated phosphoprotein. J Virol 1993;67:5859–5866.
296. Vlak JM, Klinkenberg FA, Zaal KJM, et al. Functional studies on the p10 gene of Autographa californica nuclear polyhedrosis virus using a recombinant expressing a p10-b-galactosidase fusion gene. J Gen Virol 1988;69:765–776.
297. Volkman LE. Nucleopolyhedrovirus interactions with their insect hosts. Adv Virus Res 1997;48:313–348.
298. Volkman LE, Goldsmith PA. Mechanism of neutralization of budded Autographa-californica nuclear polyhedrosis virus by a monoclonal antibody inhibition of entry by adsorptive endocytosis. Virology 1985;143:185–195.
299. Volkman LE, Goldsmith PA, Hess RT, et al. Neutralization of budded Autographa californica NPV by a monoclonal antibody: identification of the target antigen. Virology 1984;133:354–362.
300. Vucic D, Kaiser WJ, Harvey AJ, et al. Inhibition of reaper-induced apoptosis by interaction with inhibitor of apoptosis proteins (IAPs). Proc Natl Acad Sci U S A 1997;94:10183–10188.
301. Vucic D, Kaiser WJ, Miller LK. Inhibitor of apoptosis proteins physically interact with and block apoptosis induced by Drosophila proteins HID and GRIM. Mol Cell Biol 1998;18:3300–3309.
302. Walukiewicz HE, Johnson JE, Schneemann A. Morphological changes in the T = 3 capsid of flock house virus during cell entry. J Virol 2006;80:615–622.
303. Washburn JO, Chan EY, Volkman LE, et al. Early synthesis of budded virus envelope fusion protein GP64 enhances Autographa californica multicapsid nucleopolyhedrovirus virulence in orally infected Heliothis virescens. J Virol 2003;77:280–290.
304. Webb BA. Polydnavirus biology, genome structure, and evolution. In: Miller LK, Ball LA, eds. The Insect Viruses. New York and London: Plenum Publishing; 1998:105–139.
305. Webb BA, Beckage NA, Hayakwa Y, et al. Polydnaviridae. In: Fauquet CM, Mayo MA, Maniloff J, et al., eds. Virus Taxonomy, 8th Report of the International Committee on Taxonomy of Viruses. San Diego: Elsevier; 2005.
306. Webb BA, Strand MR. The biology and genomics of polydnaviruses. In: Gilberet LI, Iatrou K, Gill SS, eds. Comprehensive Molecular Insect Science. San Diego: Elsevier; 2005:323–360.
307. Wetter JA, Fiore D, Friesen PD. Transregulator IE1 is required for AcMNPV-induced apoptosis of permissive and nonpermissive insect cells 2005. (unpublished data).
308. Weyer U, Possee RD. Functional analysis of the p10 gene 5′ leader sequence of the Autographa californica nuclear polyhedrosis virus. Nucleic Acids Res 1988;16:3635–3654.
309. Williams GV, Faulkner P. Cytological changes and viral morphogenesis during baculovirus infection. In: Miller LK, ed. The Baculoviruses. New York and London: Plenum Publishing; 1997:61–107.
310. Williams GV, Rohel DZ, Kuzio J, et al. A cytopathological investigation of Autographa californica nuclear polyhedrosis virus p10 gene function using insertion-deletion mutants. J Gen Virol 1989;70:187–202.
311. Wilson JE, Pestova TV, Hellen CUT, et al. Initiation of protein synthesis from the A site of the ribosome. Cell 2000;102:511–520.
312. Wilson JE, Powell MJ, Hoover SE, et al. Naturally occurring dicistronic cricket paralysis virus RNA is regulated by two internal ribosome entry sites. Mol Cell Biol 2000;20:4990–4999.
313. Wilson ME, Consigli RA. Functions of a protein kinase activity associated with purified capsids of the granulosis virus infecting Plodia interpunctella. Virology 1985;143:526–535.
314. Wilson ME, Mainprize TH, Friesen PD, et al. Location, transcription, and sequence of a baculovirus gene encoding a small arginine-rich polypeptide. J Virol 1987;61:661–666.
315. Wilson ME, Miller LK. Changes in the nucleoprotein complexes of a baculovirus DNA during infection. Virology 1986;151:315–328.
316. Wright CW, Means JC, Penabaz T, et al. The baculovirus anti-apoptotic protein Op-IAP does not inhibit Drosophila caspases or apoptosis in Drosophila S2 cells and instead sensitizes S2 cells to virus-induced apoptosis. Virology 2005;335:61–71.
317. Wu SX, Ahlquist P, Kaesberg P. Active complete in vitro replication of nodavirus RNA requires glycerophospholipid. Proc Natl Acad Sci U S A 1992;89:11136–11140.
318. Wu Y, Carstens EB. Initiation of baculovirus DNA replication: early promoter regions can function as infection-dependent replicating sequences in a plasmid-based replication assay. J Virol 1996;70:6967–6972.
319. Xu B, Yoo S, Guarino LA. Differential transcription of baculovirus late and very late promoters: fractionation of nuclear extracts by phosphocellulose chromatography. J Virol 1995;69:2912–2917.
320. Xu D, Stoltz D. Polydnavirus genome segment families in the ichneumonid parasitoid Hyposoter fugitivus. J Virol 1993;67:1340–1349.
321. Xu G, Cirilli M, Huang Y, et al. Covalent inhibition revealed by the crystal structure of the caspase-8/p35 complex. Nature 2001;410:494–497.
322. Yamao M, Katayama N, Nakazawa H, et al. Gene targeting in the silkworm by use of a baculovirus. Genes Dev 1999;13:511–516.
323. Yang S, Miller LK. Activation of baculovirus very late promoters by interaction with very late factor 1. J Virol 1999;73:3404–3409.
324. Yoo S, Guarino LA. The Autographa californica nuclear polyhedrosis virus ie2 gene encodes transcriptional regulator. Virology 1994;202:746–753.
325. Young JC, MacKinnon EA, Faulkner P. The architecture of the virogenic stroma in isolated nuclei of Spodoptera frugiperda cells in vitro infected by Autographa californica nuclear polyhedrosis virus. J Struct Biol 1993;110:141–153.
326. Zelazny B. Studies on Rhabdionvirus oryctes I. Effect on larvae of Oryctes rhinoceros and inactivation of the virus. J Invertebr Pathol 1972;20:235–246.
327. Zelazny B. Studies on Rhabdionvirus oryctes II. Effect on adults of Oryctes rhinoceros. J Invertebr Pathol 1973;27:122–131.
328. Zhou Q, Krebs JF, Snipas SJ, et al. Interaction of the baculovirus anti-apoptotic protein p35 with caspases. Specificity, kinetics, and characterization of the caspase/p35 complex. Biochemistry (Mosc) 1998;37:10757–10765.
329. Zlotnick A, Reddy VS, Dasgupta R, et al. Capsid assembly in a family of animal viruses primes an autoproteolytic maturation that depends on a single aspartic acid residue. J Biol Chem 1994;269:13680–13684.
330. Zoog SJ, Bertin J, Friesen PD. Caspase inhibition by Baculovirus P35 requires interaction between the reactive site loop and the beta-sheet core. J Biol Chem 1999;274:25995–26002.
331. Zoog SJ, Schiller JJ, Wetter JA, et al. Baculovirus apoptotic suppressor P49 is a substrate inhibitor of initiator caspases resistant to P35 in vivo. EMBO J 2002;21:5130–5140.


> Table of Contents > Volume I > Section I - General Virology > 22 - Viruses and Prions of Yeasts, Fungi, and Unicellular Organisms
22
Viruses and Prions of Yeasts, Fungi, and Unicellular Organisms
Reed B. Wickner
P.738

Prions, retroviruses, ds (double-stranded) RNA viruses, ss (single-stranded) RNA viruses, and dsDNA viruses have all been found in simple eukaryote hosts, and the experimental advantages of these systems has made some of these the most thoroughly characterized of their classes. This is an overview of these infectious entities and their unique aspects, with some emphasis on recent developments.
All of the viruses, prions, and retrotransposons (or retroviruses) of yeast and fungi have wholly intracellular life cycles. These viruses have forsaken the extracellular route of transmission, being passed from cell to cell either vertically or by cytoplasmic mixing, such as occurs in mating, or in hyphal anastomosis (fusion) of filamentous fungi. They resemble, in this regard, the plant cryptoviruses and the intracisternal A–type particles (retroelements) and LINEs (retroposons) of mammals. It has been argued that the high frequency of mating and hyphal fusion of fungi in nature makes an extracellular phase dispensable for these viruses. Indeed, many wild Saccharomyces cerevisiae carry the RNA viruses (215), and it is difficult to find strains of S. cerevisiae that lack the Ty retrotransposons. Nor is the direct cell-to-cell route of infection completely neglected by mammalian viruses, those of the herpes group and HIV being prime examples.
However, this mode of transmission means that these viruses must balance the need to spread and propagate against consideration for the viability of their host. Furthermore, the fact that most of these elements are widespread means that the hosts have been selected for the ability to protect themselves. This is clearly seen in the Ty elements, which tend to target sites that can tolerate an insertion. The Ty elements, particularly Ty3, regulate their transcription such that most transposition occurs on mating. This design optimizes the chances of infecting the potentially unoccupied genome of the mating partner. The copy numbers of several of the RNA replicons (L-A dsRNA, L-BC dsRNA, and 20S RNA) are repressed by the host Ski proteins acting in translation (200,242,263,312) and mRNA stability (150). Likewise, the host blocks Ty1 retrotransposition at several levels: translation, virus particle and DNA stability, and the structure of the chromatin target (61,146,160,184, 190,236).
Most of the viruses and prions discussed here can best be viewed as selfish RNA or DNA (or selfish protein), but the killer satellite dsRNAs clearly benefit their hosts by allowing them to kill competitors. The [Het-s] prion of Podospora is unique among prions described to date in being necessary for a normal cellular function, namely, heterokaryon incompatibility (64).
It is striking that many of the viruses and retroelements discussed use some form of ribosomal frameshifting to make a Gag-Pol fusion protein. This is not surprising for the retroelements, but it was not expected for the dsRNA genomes. Ribosomal frameshifting (in contrast to splicing or RNA editing) provides a mechanism for viruses whose mRNA is their genome to obtain two proteins with overlapping sequence from one mRNA without producing mutant genomes (148). Other translational tricks used include readthrough of stop codons and internal ribosome entry.
The use of S. cerevisiae as a model host for viruses of plants and insects promises to facilitate the understanding of these viruses (151,235), but it will not be dealt with here. Surprisingly, a mammalian defense against retroviruses, the APOBEC3 cytidine deaminases that are preferentially incorporated into retrovirions also have affinity for the Ty1 Gag, are incorporated into Ty1 particles, and block retrotransposition by deaminating the viral genome (93).
Double-Stranded RNA Viruses
The fungal dsRNA viruses were first detected in 1948 as “La France” disease of cultivated mushrooms in Pennsylvania, and its study led to the first description of fungal viruses in 1962. The antiviral agents helenine and statolon, discovered in Penicillium in the 1950s, later proved to be fungal virus dsRNA that was inducing interferon production (reviewed in 34).
The dsRNA viruses are found in many fungal species (Table 22.1), and include the single-segment Totiviridae, the oligosegmented Partitiviridae, the potyviruslike Hypoviridae that limit the virulence for chestnut trees of the chestnut blight fungus Cryphonectria parasitica, and reoviruses of the same species.
L-A Virus of Saccharomyces cerevisiae, Type Species of the Totiviridae
Some strains of S. cerevisiae secrete a protein toxin that is lethal to other strains, but to which they themselves are immune (Fig. 22.1) (197). This “killer character” of some
P.739

strains is inherited as a non-Mendelian genetic element, and its study led to the discovery of the L-A dsRNA virus and its satellites M1, M2, M28, and so on, each M encoding a different toxin immunity specificity.
TABLE 22.1 dsRNA, ssRNA, and dsDNA Viruses of Simple Eukaryotes
Virus | Host Species | kb | Features (ref)
dsRNA viruses
Totiviridae |  |  | One segment, Gag-Pol, T=1 icosahedral
L-A | Saccharomyces cerevisiae | 4.6 | Type species
M1, M2, M28 | S. cerevisiae | 1.6–1.8 | Satellites of L-A; killer toxins (308)
L-BC | S. cerevisiae | 4.6 | (308)
Hv190S | Helminthosporrium victoriae | 4.5 | Coat protein phosporylated; internal translation initiation (134)
P1-H, P4-H, P6-H | Ustilago maydis | 2.6–6.1 | Killer toxin (176)
AfV-S, AfV-F | Aspergillus foetidus |  | (36)
AnV-S, AnV-S | Aspergillus niger |  | (36)
YIV | Yarrowia lipolytica |  | (136)
LRV | Leishmania braziliensis | 5.28 | (275)
GLV | Giardia lamblia | 6.27 | Infectious; transformation (300)
TVV | Trichomonas vaginalis | 4.6 | (165)
 | Zygosaccharomyces bailii | 4.0, 2.9, 1.9 | Killer toxin (237)
 | Eimeria |  | (264)
 | Blastomyces dermatitidis | 5.0 | (175)
Partitiviridae |  |  | Two segments
 | Atkinsonella hypoxylon | 2.2, 2.1, 1.8 | (222)
 | Penicillium crysogenum |  | (34)
 | Penicillium stoloniferum |  | (34)
 | Agaricus bisporus |  | (34)
 | Rhizoctonia solani | 2.2, 2.0 | (113)
Hypoviridae
CHV1-EP713 | Cryphonectria parasitica |  | Hypovirulence-associated virus
Reoviridae
 | C. parasitica | 1–3 (11 segs) | Hypovirulence-associated virus (142)
ssRNA replicons
Narnaviridae |  |  | Naked RNA viruses
20S RNA | S. cerevisiae | 2.5 | (107)
23S RNA | S. cerevisiae | 2.9 | (105)
NB631 RNA | C. parasitica | 2.7 | (279)
dsDNA viruses
PBCV-1 and many others | Chlorella | 333 | (293)
L-A Virion Structure
The icosahedral structures of L-A and the Ustilago virus P4 are unusual in that they combine T = 1 symmetry with 120 coat protein molecules per particle (Fig. 22.2) (46,108,214). This same symmetry has been found in the cores of all other dsRNA viruses examined, including reovirus, rotavirus, bluetongue virus, aquareovirus, and bacteriophage φ6 (see Chapters 24, 53, 54, and 55). Because sequence data suggest that different dsRNA viruses each arose independently from different ssRNA viruses (177), rather than one being descended from the other, their common structure suggests that there is something about this structure that is well adapted to the intraviral replication pattern of dsRNA viruses.
The combination of 120 subunits and T = 1 icosahedral symmetry implies that individual coat protein monomers can be in either of two environments. This expectation has been verified as subtly different morphology of the nonequivalent Gag protomers (214) (Fig. 22.2). The packing of the dsRNA within the particles is less dense than is typical for dsDNA viruses, possibly reflecting the fact that in both replication and transcription, the genome must translocate sequentially past the RNA-dependent RNA polymerase immobilized on the particle wall, and this requires more space than is required by the static DNA genomes (39). The L-A virions also have 10- to 15-Å pores, which allow entry of nucleotides and exit of (+) strand transcripts, but do not allow the dsRNA genome
P.740

to exit or degradative enzymes to enter (214). A trench on the outer virion surface contains His154 of Gag, the site of the mRNA decapping activity, and several nearby residues essential for this activity have been identified (281).
FIGURE 22.1 The killer phenomenon of S. cerevisiae. A sensitive strain of yeast was spread as a lawn, and streaks of a killer strain (above) or a nonkiller strain (below) were applied. After 2 days’ incubation, the lawn of the sensitive strain has not grown in a zone around the killer strain. The secreted protein killer toxin, and immunity to the toxin, are encoded by M1, a satellite dsRNA of the L-A dsRNA virus.
L-A Genome Structure
The L-A (+) strand has two overlapping open reading frames (ORFs) (Fig. 22.3A) (148). They are gag, encoding the 76-kd major coat protein, and pol, encoding the 100-kd Pol domain of the Gag-Pol fusion protein (118,148). The pol ORF includes the consensus amino acid sequence patterns typical of viral RNA-dependent RNA polymerases. Three in vitro single-stranded RNA-binding domains have also been localized to Pol (118,239,240), the central one cryptic unless an adjacent inhibitory region is deleted (Fig. 22.3A). Pol residues 67 to 213 are necessary for packaging of the viral (+) strands (117,240). Neither 5′ cap structure nor 3′ poly(A) has been found on either strand of genomic L-A dsRNA or M1 dsRNA (33), but there is, at each 3′ end, an uncoded base that can be either A or G (28).
FIGURE 22.2 L-A dsRNA virus capsid at 3.4-Å resolution from x-ray crystallography (214,281). A: Overall organization of the L-A capsid. Identical subunits occupy two different environments, with ’A’ subunits contacting the twofold and fivefold axes and ’B’ subunits contacting the threefold axes. B: A single ’A’ subunit is shown with the trench on the outside surface including His154, the site of the decapping activity.
The M dsRNAs each encode, in their 5′ portion, a preprotoxin protein (23,82,193,262) (Fig. 22.3B). The M1 (+) strand has an internal encoded polyA region whose length shows frequent clonal variation, presumably due to transcriptase stuttering (270), and a substantial 3′ region that encodes no protein but contains essential cis sites (106,115,133,256,267). Sites on the L-A and M1 (+) strands necessary for packaging and (-) strand synthesis have been determined (Fig. 22.3), and some limits have been set on the possible transcription signals.
Stages in the Replication Cycle
The L-A replication cycle and the closely related cycle of its satellites are shown in Fig. 22.4 (108,116). L-A dsRNA-containing viral particles synthesize (+) ssRNA in a conservative reaction (116,141), and these new (+) strands are then extruded from the particle (116). There they serve as mRNA for the production of the Gag and
P.741

the Gag-Pol fusion proteins. These proteins then assemble with a viral (+) strand to form new particles. The newly assembled viral particles carry out the synthesis of (-) strands on the (+) strand template to form dsRNA and complete the cycle (116).
FIGURE 22.3 A: Sites and encoded proteins of the L-A (+) strand. The sites responsible for -1 ribosomal frameshifting, (+) ssRNA packaging, and replication are shown. The pseudoknot makes the ribosome pause over the slippery site, where the tRNAs can unpair from the mRNA and re-pair in the -1 frame with correct base pairing of the nonwobble bases. Functional domains in the Pol region are also indicated. 7mGp indicates the cap-binding site at His154 of Gag. B: Coding and cis sites of M1 (+) strand. The analogous and homologous processing of the K1 preprotoxin encoded by M1 is compared to that of preproinsulin.
In addition to their appropriating viral proteins from L-A, the replication cycle of the satellite dsRNAs, M1, S (deletion mutants of M1), and X (a 530-base pair [bp] deletion mutant of L-A) are similar to that of L-A itself, except that they replicate more than once within the viral particle until it is full (Fig. 22.4). Only a single (+) ssRNA is packaged per particle (115), so L-A and M are separately encapsidated. Because the particle capacity is determined by the structure of Gag to be sufficient to accommodate one full-length L-A dsRNA molecule, and the M and X dsRNAs are much smaller, new M or X (+) strand transcripts are often retained within the viral particles, where they are converted to new dsRNA molecules. Then, all new (+) strands are extruded from the now full particle (108,109). This is called the headful replication mechanism (in contrast to the headful packaging mechanism of many DNA bacteriophage) (108,109). This implies that extrusion of the transcripts is a mechanical consequence of the head being full, rather than an active process. Both (+) and (-) strands are synthesized within the viral particles, but at different points in the cycle, so the replication is conservative, intraviral, and asynchronous, and it fills the capsid (headful mechanism).
FIGURE 22.4 Replication cycles of L-A virus and its satellite dsRNAs, M and X. The packaging region of the Pol domain of Gag-Pol binds to the packaging site of (+) strands as the Gag domain associates with other Gag molecules. This ensures packaging of viral plus strands (117,118). L-A particles have only one dsRNA molecule per particle. But the smaller M or X dsRNAs replicate within the viral coat until they fill the head (108,109).
P.742

Transcription Reaction ([+] Strand Synthesis)
As in the Reoviridae, the transcription reaction for L-A is conservative (116,313), resulting in the overall process of viral replication being conservative (220). However, in Aspergillus foetidus slow virus and Penicillium stoloniferum slow virus (35), dsRNA transcription is semiconservative. The difference between conservative and semiconservative reactions concerns whether there is repairing of the template (-) strand with the parental (+) strand that was (in either case) displaced during the synthesis.
Treatment of L-A virus particles with very low ionic strength results in their rupture and release of the dsRNA. These opened empty particles can be reisolated free of RNA and carry out a dsRNA template-dependent reaction that is, like the in vivo reaction, conservative (120). This reaction is highly template specific, using only L-A, M, and X dsRNAs (all physiological templates), but not L-BC, φ6, or rotavirus dsRNAs (120). Because X dsRNA retains only 25 bp of the end of L-A from which the transcription reaction starts (109), the signal recognized by the transcriptase is most likely within this region, perhaps within the terminal 6 bp that are in common among L-A, M1, and M2 (138,288). The template-dependent transcription reaction requires very high concentrations of polyethylene glycol (20%), suggesting that the transcriptase has a low affinity for the dsRNA template (120). Because the dsRNA is normally formed within and stays inside the viral particles, the RNA polymerase sees a very high effective concentration and does not need to have a particularly high affinity.
Translation
The translation apparatus is a prime battleground for the fight between an RNA virus and its host. For example, interferon acts primarily by blocking viral translation. This can also be seen in picornaviruses, where cleavage of a cap-binding component inactivates host translation (see Chapter 24), or influenza virus cap-stealing and anti-interferon measures (see Chapter 47). Studies of the L-A virus and its satellites have likewise led to the suggestion that translation of viral proteins is the critical event determining the balance between virus and host.
P.743

Ribosomal Frameshifting
The gag and pol ORFs of L-A overlap by 130 nucleotides (nt), and the Pol protein is expressed only as a fusion protein with the major coat protein, Gag (Fig. 22.3A) (118,148). The mechanism of formation of this Gag-Pol fusion protein is a -1 ribosomal frameshift (84), very similar to those described in Rous sarcoma virus, many mammalian retroviruses, coronaviruses, and several plant viruses (149), and reviewed in (11,30).
There are two features of the mRNA that determine the frequency of -1 ribosomal frameshifts (Fig. 22.3A). The “slippery site” is a sequence of the form X XXY YYZ, where the gag reading frame is shown. This sequence allows the tRNAs reading XXY and YYZ to each move back one base on the mRNA and still have their nonwobble bases correctly paired (149). X can be any base, but Y can be only A or U, probably because the frequency with which unpairing of the tRNAs from the 0 frame codons (XXY and YYZ) is also important, and because A site-pairing is stronger than P site-pairing (29,84). Z can be any base but G, suggesting that specific tRNAs are more able to frameshift than others (41). The second component determining frameshift efficiency is the presence of a strong secondary structure, usually an RNA pseudoknot, just downstream of the slippery site, to slow ribosomal movement at this point (29,84). The location of this secondary structure is particularly critical (29), and a pseudoknot is far more effective in promoting frameshifting than a simple stem-loop of the same overall melting energy. The pseudoknot, more than the simple stem-loop, should halt melting of the stem at a unique point because the rotation of the stem is limited by the downstream stem. This precisely positions the ribosome with the slippery site in the A and P sites (232).
The efficiency of -1 frameshifting, and thus the ratio of Gag-Pol fusion protein to Gag protein produced, is critical for viral propagation (87), as is the efficiency of +1 frameshifting for Ty1 retrotransposition frequency. A twofold change away from L-A's normal 1.9% efficiency results in failure to propagate the M1 satellite dsRNA. L-A propagation is less sensitive, but the antibiotics sparsomycin, which increases ribosomal frameshifting, and anisomycin, which has the opposite effect, can cure L-A (86). The Gag-Pol-to-Gag ratio is likely to be important for viral assembly. Excess Gag-Pol (high frameshift efficiency) may result in starting too many particles and winding up with too little Gag to complete any of them. In contrast, excess Gag might result in particles closing before the packaging domain of Pol has had a chance to find a viral (+) strand (86).
Host genes affecting the efficiency of -1 frameshifting are called MOF (maintenance of frame) (87,88). The differential effects of specific host mutations on frameshifting at specific slippery sites suggest that drugs similarly affecting frameshifting might target specific viruses (88). MOF9 is the 5S rRNA, showing a role for this 60S subunit component in maintenance of reading frame (89). MOF4 is UPF1, one of the components of the nonsense-mediated decay system (67), and thus Upf1p plays roles in both monitoring reading frame and in the destabilization of mRNAs with premature termination codons. MOF2 proved to be identical to SUI1 (encoding a subunit of translation initiation factor 3 [eIF3]), and, like MOF4, it has effects on both nonsense-mediated decay and maintenance of reading frame (68). However, the prospect of using drugs affecting ribosomal frameshifting is limited by the finding of a mammalian gene, Edr (embryonal carcinoma differentiation regulated), that uses -1 ribosomal frameshifting in its expression (268).
60S Subunits—Critical to Viral Propagation
Mutations in any of 20 chromosomal genes (called MAK for maintenance of killer) that result in diminished levels of free 60S ribosomal subunits also produce loss of M dsRNA and decreased copy number of L-A dsRNA (95,223). Mutations diminishing the supply of free 40S subunits generally had no such effect (223). The deficiency of 60S subunits results in selectively decreased rates of translation of mRNAs, which, like L-A mRNA, lack 5′ cap and 3′ poly(A) (95). These mak mutations are suppressed by the ski mutations that derepress translation of nonpoly(A) mRNAs (289).
Gag Decapping Activity—Necessary for M Expression
The L-A and L-BC Gag proteins each covalently bind the 5′ cap from any RNA in vitro (18). L-A Gag covalently attaches 7mGMP from the cap to His154 in a reaction that requires only Mg2+ (19). Modification of His154 destroys Gag's ability to covalently bind cap, resulting in loss of killer toxin expression from M1 without affecting propagation of the M1 satellite virus (19). Mutation of the SKI1/XRN1 gene encoding the 5′ to 3′ exoribonuclease, specific for uncapped RNAs and responsible for the major mRNA decay pathway (145), results in restoration of expression of killer toxin despite the mutation of His154 of Gag (200). It has been proposed that the virus decaps cellular mRNAs to decoy the Ski1p exoribonuclease from degrading the capless viral mRNA (200).
SKI Antiviral System Blocks Translation of Viral [Nonpoly(A)] mRNA
The sole essential function of four of the SKI genes of S. cerevisiae is the repression of viral copy number, particularly control of M (16,17,242,271,289). The SKI proteins repress three unrelated viral systems: L-A and its satellites, L-BC (a dsRNA virus), and the ssRNA replicon called 20S RNA (10,203,289). Detailed studies of SKI2 suggested
P.744

that the system acts by limiting translation of viral mRNA (200,312). Because all of these are cytoplasmic replicons, and none was known to have either 5′ caps or 3′ polyA structures, it was speculated that the SKI system recognized the absence of one or both of these structures typical of eukaryotic cellular mRNAs (312). That SKI2 also represses translation of RNA polymerase I transcripts (probably lacking cap and/or polyA) supports this idea (312).
Electroporation of mRNAs into spheroplasts shows that the Ski2, Ski3, Ski6, Ski7, and Ski8 proteins inhibit the translation of mRNA specifically if it lacks a 3′ polyA structure (16,17,200). Kinetic studies indicate that both the initial rates and the duration of translation are affected by the Ski proteins. The Ski proteins also affect a minor mRNA degradation pathway (150).
Among the SKI genes, only SKI6 is essential for growth in the absence of M dsRNA (16,17,238,271,312). Ski2p has helicase motifs, a glycine-arginine–rich domain, and is highly homologous to two mammalian genes (312). Ski3p has the TPR amino acid repeat pattern (238), while Ski8p has a different sequence repeat first identified in β-transducin (271). Ski2p, Ski3p, and Ski8p form a cytoplasmic complex (31). Ski6p is homologous to RNAse PH, a tRNA-processing enzyme (16), and is part of a nuclear complex of exoribonucleases that has a role in rRNA processing (210). The ski6 mutants produce abnormal 60S ribosomal subunits and show abnormalities in processing of 5.8S rRNA (16). Ski7p has homology to EF1-a, an elongation factor, suggesting that it is involved in the translation process (17).
SLH1 is a yeast homolog of SKI2, and like ski2δ, slh1δ has elevated L-A copy number (199). The ski2δ slh1δ double mutants show dramatically increased L-A, L-BC, and M1 dsRNA copy numbers, but grow normally in the abscence of the L-A and M1 viruses (263). Remarkably, the ski2δ slh1δ cells show the same in vivo translation kinetics of nonpoly(A) mRNA as they do for poly(A)+ mRNA, despite the presence of normal amounts of competing poly(A)+ mRNA (263). Thus, the translation apparatus is indifferent to the 3′ poly(A) structure, except for the action of the Ski proteins and Slh1p. This suggests that the role of the eukaryote 3′ poly(A), like that of Ski2p and Slh1p, is to allow cells to distinguish their own mRNAs from those of invading viral genomes.
Posttranslational Modification
Kex1, Kex2 Proteases and Discovery of Prohormone Proteases
The kex1 and kex2 mutants were first isolated because of their inability to produce the “killer” toxin encoded by the M1 satellite dsRNA (KEX, from killer expression) (309). The kex2 mutants have a defect in mating specific to cells of the α mating type, and kex2/kex2 homozygous diploids are defective for sporulation (186). The α-specific mating defect was partially explained by the finding that the cells failed to secrete the “a” pheromone (186), a peptide that prepares cells of the opposite (“a”) mating type for mating by arresting them in the G1 phase of the cell cycle. The failure to secrete killer toxin and a pheromone was explained by the finding that KEX2 encodes a protease that cleaves C-terminal to pairs of basic amino acid residues (154), and that KEX1 encodes a carboxypeptidase that can remove the pair of basic amino acids (62,90). These were the cleavages needed to convert the toxin and α pheromone proproteins to their mature forms (Fig. 22.3B).
The specificities of the Kex proteases are the same as those needed to process preproinsulin (Fig. 22.3B), prepro-opiomelanocortin, and other mammalian prohormones, but the enzymes responsible for these maturation cleavages had been elusive. Several genes and enzymes with homology to Kex2p were identified, and they are indeed involved in these prohormone processing steps (reviewed in 248).
The Kex2p-homologous enzymes are also involved in the proteolytic processing of some mammalian viral proteins. Mutant CHO cells resistant to Sindbis virus and Newcastle disease virus were made sensitive by expression of the Kex2p-homolog, mouse furin, or by expression of Kex2p itself (211).
N-Acetylation of Gag by Mak3p—Necessary for Assembly
MAK3, like MAK10 and MAK31, is necessary for the propagation of the L-A dsRNA virus. Mak3p is homologous to N-acetyltransferases (286), and the N-acetylation of the L-A Gag protein is lost in a mak3 mutant host, resulting in failure of viral assembly (287). Mak3p recognizes the N-terminal four amino acid residues of Gag (285), and this signal can be transferred to β-galactosidase, producing MAK3-dependent N-terminal acetylation. Like L-A, the major coat proteins of Rous sarcoma virus, tobacco mosaic virus, turnip yellow mosaic virus, alfalfa mosaic virus, and potato X virus are N-terminally acetylated.
The only three host proteins known to be necessary for L-A propagation, Mak3p, Mak10p, and Mak31p (306), form a complex (243), indicating that Mak10p and Mak31p are also involved in N-acetylation of the coat protein. In addition to its action on Gag, the Mak3p acetylase is also responsible for modification of the α5 and α6 proteasome subunits (170), and both mak3 and mak10 mutants grow poorly on ethanol or glycerol (83,185,286).
Viral Assembly
The headful replication mechanism implies that the coat protein determines the structure of the head, not the genome. This is typical of isometric viruses, and in fact expression of the Gag protein alone produces empty particles that are morphologically indistinguishable from normal L-A virions (117). Normal L-A particles have a T = 1 icosahedral structure with an asymmetric unit consisting of a dimer of Gag (214). Each particle has only one or two
P.745

Gag-Pol fusion proteins (perhaps as a dimer). The requirement for the Mak3p-catalyzed N-acetylation of Gag for assembly suggests that the Mak3/10/31 complex is involved in this process.
The existence of a Gag-Pol fusion protein, the ssRNA-binding activity of its Pol domain, and the fact that (+) ssRNA is the species encapsidated to form new viral particles, led to a model of assembly and packaging that has been supported by subsequent findings (Fig. 22.4) (118). The Pol domain of the Gag-Pol fusion protein recognizes and binds to a packaging site on the viral (+) strands. Then (or concomitantly), the Gag domain of the fusion protein associates with the free Gag protein. This leads to encapsidation of a single (+) strand per particle if there is only one Gag-Pol fusion protein (or one dimer) per particle.
In vivo, Pol residues 67 to 213 of the Gag-Pol fusion protein are necessary for packaging of (+) strands, but not for assembly of morphologically normal viral particles (117,240). One of the three single-stranded RNA-binding domains of Pol is located within this region and is necessary for the packaging (240) (Fig. 22.3A).
The packaging site recognized is an internal stem-loop sequence about 400 nt from the 3′ end with an A residue bulging from the 5′ side of the stem (Fig. 22.3A) (115). Binding requires the stem structure but not the sequence of the stem. In contrast, the sequence of the loop is important. The protruding A residue must be present and must be an A (115). A similar site, similarly located on the M1 (+) strand, was found (115) by examining the predicted folded structure of the M1 sequence (133), and another was found by studying sequences involved in exclusion of M1 (267). Either the L-A or M1 stem-loops are sufficient for binding, but the addition of 10 bp from the 5′ side of either one improves the binding substantially (115,267). Both the L-A and M1 sites contain direct repeat sequences whose significance has not yet been determined. A site with the same structure has also been found in a similar location in the M28 satellite dsRNA (261).
The L-A and M1 sites can each serve as a portable packaging signal in vivo, directing packaging of heterologous transcripts by L-A virus or by proteins produced from the L-A cDNA clone (115,117). The heterologous transcripts were packaged alone in viral particles, confirming the prediction of the headful replication model that a single (+) strand is initially packaged per particle.
The ratio of Gag-Pol fusion protein to Gag can be altered in vivo by adjusting the efficiency of ribosomal frameshifting and, as discussed, this ratio is important for M1 satellite dsRNA propagation but less so for L-A itself (85,87). Whereas M1 or X particle assembly can fail in a Gag-poor cell, an L-A (+) strand could be its own supply of Gag that will not be exhausted until completion of the particle makes the L-A (+) strand no longer available to the ribosomes. This form of cis-packaging could explain the differential effect of frameshift efficiency on M1 and L-A propagation.
Replication ([–] Strand Synthesis)
Newly assembled viral particles contain an L-A (+) strand and are capable of converting it to the dsRNA form when supplied with nucleoside triphosphates (116). The particles formed in this reaction have all the properties of mature L-A particles and can carry out the transcription reaction.
To study the detailed mechanism of the replication reaction, it was necessary to establish a template-dependent in vitro reaction. The opened empty particles, when supplied with viral (+) strands, Mg2+, nucleoside triphosphates, and a low concentration of polyethylene glycol, carry out (-) strand synthesis to form dsRNA (119). Only L-A, M, or X (+) strand templates are active in this reaction, supporting the notion that it accurately reflects the in vivo reaction.
A maximally active template requires both sequences at the 3′ end of the L-A (or X), plus strand and internal sequences (the internal replication enhancer) overlapping the packaging signal (109). The 3′ end of L-A (+) strands has a stem-loop whose structure is necessary for template activity. Although the sequence of the loop and that of the 3′ terminal four nucleotides are important, that of the stem is not. Despite the requirements for these structures and sequences in the context of L-A, the 3′ terminal 33 nucleotides of M1's (+) strand can substitute for the L-A 3′ end, although there is little or no similarity between the two sequences (Fig. 22.3) (109). The internal replication enhancer and the 3′ end site must be bound together for optimal template activity in the replication reaction (121). However, they need not be covalently attached and can simply be hydrogen bonded. This suggests that the RNA polymerase binds first to the internal site and is thus brought close to the 3′ end site where polymerization is to begin.
Because the RNA-dependent RNA polymerase consensus domains defined by Kamer and Argos (159) have since been found in essentially all (+) ssRNA and dsRNA viruses examined, the detailed mutagenesis of the most highly conserved of these regions was carried out using the L-A cDNA clone (241). This has defined the extent of the domains necessary for the propagation of the M1 satellite dsRNA. Interestingly, homologous regions from Reovirus or Sindbis virus RNA polymerases could partially substitute for that of L-A (241).
Other Factors Affecting L-A, M, and L-BC Replication
Mutation of either POR1, encoding the major mitochondrial outer membrane porin, or NUC1, encoding the major mitochondrial nuclease, results in derepression of L-A copy number (83,192). A similar effect results from mutation of scs1/lbc2 (131), encoding a subunit of serine palmitoyltransferase. MKT1 is necessary for M2 propagation, but not for M1 (305). Several natural variants of L-A have been described based on their interactions with MKT1, M2 dsRNA, and mak mutations affecting levels of free 60S
P.746

ribosomal subunits, but the mechanisms of these interactions have not yet been determined (reviewed in 306).
Totiviridae Using Internal Initiation to Make RNA Pol
The 190S virus of Helminthosporium victoriae (Hv190SV) is a totivirus that does not make a coat protein–RNA polymerase fusion protein and does not use ribosomal frameshifting in its gene expression. Instead, the termination codon for the coat protein overlaps with the initiation codon for the RNA polymerase, the sequence being … GGA CAA TGAGT G … (147). The RNA polymerase is detected only as a separate protein, and it is apparently translated by the occasional reinitiation of ribosomes that have just terminated at the end of the coat protein part of the mRNA.
Two viruses of the filamentous fungus Sphaeropsis sapinea, a pathogen of pine trees, are closely related to Hv190SV in sequence, and they use the same translation strategy to express their RNA-dependent RNA polymerase (147).
Leishmania dsRNA Viruses
Leishmania is a flagellated protozoan that causes cutaneous, visceral, or mucosal infections of man. Leishmania virus (LRV1-1) was first discovered as an RNA species associated with cytoplasmic, 32-nm virus particles (282). A similar virus (LRV1-4) was found in another strain and shown to be associated with an RNA polymerase activity (310). A survey of 71 Leishmania isolates showed related viruses present in 12, all of which were Leishmania braziliensis or Leishmania Guyanensis, originating in the Amazon basin (137). These species cause cutaneous and mucocutaneous forms of leishmaniasis, but not all such isolates carry the virus, nor is there evidence that the virus affects pathogenicity.
The replication cycle of LRV appears to be quite similar to that of the L-A virus of S. cerevisiae (303). The structure of LRV likewise closely resembles L-A (275). The two major ORFs, ORF2 and ORF3, overlap by 71 nt, with ORF3 in the +1 frame relative to ORF2 (Fig. 22.5) (275). ORF2 encodes the major coat protein (37), and ORF3 has the consensus patterns typical of viral RNA-dependent RNA polymerases. This suggests that a Gag-Pol fusion protein might be made (275), and an in vitro translation product of the predicted size (37) is a candidate for this protein. The sequence of the overlap region suggests a possible Ty1-like +1 shift site or a pseudoknot-promoted hop (275). The striking similarity of the LRV1 pol amino acid sequence with that of L-A of S. cerevisiae goes far beyond the RNA polymerase consensus domains (275).
A small ORF of 228 nt (ORF1) is present upstream of ORF2 in LRV1-1 (275), and two such small upstream ORFs are found in the closely related LRV1-4 (259). The absence of the spliced leader sequence common to all Leishmania cellular mRNAs suggests that this upstream region may be untranslated.
FIGURE 22.5 Genome structure and expression of Leishmania virus, LRV1 (275), and the Giardia virus, GLV (300). There are several similarities of these viruses to each other and to the Saccharomyces virus, L-A, which has led to their classification together as totiviruses.
The capsid protein of LRV has an endonuclease activity that cuts viral (+) strands at GAUC*CG, 320 nt from the 58 end in LRV1-4 (195). The role of this unique activity is not yet clear.
Giardia lamblia Virus
The Giardiavirus (GLV) totivirus has a single-segment, 6.1-kb, double-stranded RNA genome and is capable of infection from outside the cell (298). Its host, Giardia lamblia, is a primitive eukaryote with two nuclei but no mitochondria, Golgi, or endoplasmic reticulum. This protozoan is a flagellated intestinal parasite of mammals with a wide distribution.
Unlike other known viruses of fungi or parasites discussed here, GLV is found in the culture supernatant and readily infects G. lamblia cells. Infected cells contain 36-nm isometric particles composed of a major 100-kd protein and a minor 190-kd protein (209). Purified viral (+) ssRNA can be reintroduced into a virusfree strain by electroporation, and a new infection can be initiated in this way (122). Inserting luciferase within an in vitro transcript of a
P.747

cDNA clone of GLV, replacing most of the Gag ORF, and electroporating the hybrid RNA into GLV-infected Giardia trophozoites, resulted in stable expression of luciferase in the recipient cells and the production of viral particles able to transmit luciferase expression to newly infected cells (75).
The structure of the GLV genome (Fig. 22.5) (298) has several features in common with other Totiviridae and with certain animal viruses. There are two major ORFs. The 5′ ORF encodes the 100-kd major coat protein. The 3′ ORF has the typical RNA-dependent RNA polymerase motifs, and it is expressed only as a fusion protein with the 5′ ORF (298). The 210-nt overlap region of the gag and pol ORFs has a slippery site C CCU UUA (gag frame shown) followed closely by a predicted pseudoknot, suggesting that the fusion protein is formed by a -1 ribosomal frameshift.
The 5′ noncoding region of the GLV genome has seven AUG codons, each followed by a very short reading frame (298). This feature appears to be common among the Cryphonectria hypoviruses, LRV1, and GLV. The 5′ and 3′ UTRs are necessary for replication of the luciferase hybrid viruses, but the 5′ 265 nt of the Gag coding region further promotes expression of luciferase in these hybrids without affecting transcript levels, indicating a translational control mechanism (76). The results are consistent with an internal ribosome entry site bypassing the small upstream ORFs.
Trichomonas Virus and Host Phenotypic Variation
Many strains of Trichomonas vaginalis carry 33-nm viral particles composed of an 85-kd major coat protein and containing 5.5-kb dsRNA (299). This 5.5-kb dsRNA in fact consists of three distinct dsRNA species that do not cross-hybridize (165). Sequence analyses of two of the species indicate that each has a typical totivirus structure with overlapping 5′ Gag and 3′ Pol ORFs (276). Like the LRV1 totivirus, the Pol ORF is in the +1 frame relative to Gag (276). Remarkably, the presence of the virus is correlated with a phenotypic variation of the host cells (297). Expression of a major surface antigen switches on and off in cells carrying the virus, but its transcription is always off in virusfree strains (166). Cells often lose the virus on serial passage, and loss of the virus is always accompanied by loss of phenotypic variation (297).
Partitiviridae
The Partitiviridae have a bipartite genome with the two segments separately encapsidated in particles containing the proteins encoded by both segments (36). This group includes viruses of the filamentous fungi Penicillium and Aspergillus, and the mushroom Agaricus, as well as many other fungi. It also includes a large group of plant cryptoviruses (20,217), whose genome is dsRNA and whose biology is much like that of the systems discussed in detail here.
Atkinsonella hypoxylon Partitivirus 2H
This isolate of Atkinsonella hypoxylon strain 2H has three dsRNA segments of 2180, 2135, and 1790 nt. Segment 1 encodes an RNA-dependent RNA polymerase, and segment 2 encodes a 74-kd protein that may be the major coat protein (222). The third segment does not appear to encode a protein (222).
Viruses Reducing Virulence of Cryphonectria Parasitica
The American chestnut tree was devastated by the accidental introduction, in 1905, of the pathogenic fungus Cryphonectria parasitica, along with an oriental variety of the chestnut tree (reviewed in 143,221). The fungus virtually eliminated the upper parts of the chestnut trees in the eastern United States, but the root systems are not killed and shoots continue to emerge, only to have their growth limited by the reattack of the fungus. C. parasitica had a similar effect in Europe, but, in the 1950s, the emergence of fungal strains in Italy with markedly reduced virulence to the trees was noted. These “hypovirulent” strains (Fig. 22.6), later also found in Michigan, could transmit their hypovirulence by hyphal anastomosis to virulent strains, and this was used successfully for the biological control of chestnut blight in Europe. Hypovirulent strains also show decreased asexual spore formation, decreased production of laccase (a phenol oxidase possibly involved in pathogenesis), and reduction in pigment formation (reviewed in 221).
FIGURE 22.6 Virulent (uninfected, right) and hypovirulent (virus infected, left) Cryphonectria parasitica (chestnut blight fungus) inoculated into chestnut trees. Infection of the fungus by any of several hypoviruses attenuates its virulence toward the trees. (Photo courtesy of Dr. Donald Nuss.)
FIGURE 22.7 Coding information and protein processing of the Cryphonectria parasitica virus, L. The sites of action of the p29 and p48 proteases are indicated. This virus is now designated CHV1-EP713, the type member of the Hypoviridae. (Adapted from ref. 221, with permission.)
P.748

The cytoplasmically inherited factor that reduces the pathogenicity of the fungus and produces these hypovirulence-associated traits is any of several apparently unrelated dsRNA replicons called hypoviruses (reviewed in 221) (6,74,208). The hypoviruses include those related to the (+) strand RNA plant potyviruses, single-stranded mitochondria-associated viruses, and true reoviruses.
Genome Structure
The most thoroughly studied hypovirulence-producing virus is CHV1-EP713, the L-dsRNA of hypovirulent C. parasitica strain EP713, a 12,712-bp molecule whose (+) strand has two long ORFs, ORFA and ORFB (Fig. 22.7) (265). Each ORF encodes a papainlike cysteine protease in its N-terminal portion that self-cleaves the primary translation products at least once (Fig. 22.7) (56,266). The presence of related papainlike proteases and helicase domains, as well as RNA-dependent RNA polymerase motifs, indicates that L-dsRNA of C. parasitica is related to the potyviruses, a group of (+) ssRNA viruses of plants (178).
The ORFA and ORFB overlap by a single nucleotide, with the UAA termination codon of the first overlapping with the AUG codon of the second (265), suggesting a reinitiation mechanism for the expression of ORFB. The translation of ORFA also poses an interesting problem, as the 5’ noncoding region contains six short ORFs (265). Whether ribosomes initiate internally as in the case of picornaviruses (see Chapter 24) or use these tiny ORFs for regulatory purposes, as in the GCN4 gene of S. cerevisiae (144), is not yet clear.
Virus Replication in Intracellular Vesicles
Unlike other mycoviruses, most of the C. parasitica dsRNAs described to date are not associated with virus particles. Rather, they are found in intracellular vesicles (91,139), with an RNA polymerase activity producing both ssRNA and dsRNA (110). This situation is reminiscent of the membrane association of in vivo RNA synthesis of many (+) strand RNA viruses, supporting the notion that this virus is related to the (+) strand RNA potyviruses.
Virus Induction of Hypovirulence
CHV1-EP713 has very specific effects on certain genes. For example, the laccase gene encodes a phenol oxidase believed to be involved in pathogenesis. Transcription of the laccase gene is repressed by CHV1-EP713 infection (53,244), an effect that can be produced by expression of just the p29 protease encoded by part of ORFA (55). Although p29 is sufficient to alter fungal phenotypes, it is neither necessary nor sufficient to cause hypovirulence (66). Deletion of p29 from the virus results in decreased induction of the hypovirulence-associated traits, but no decrease in hypovirulence itself. The symptom-determining domain of p29 has now been localized to the interval Phe25 to Gln73 of p29 (278). The effect of CHV1-EP713 on laccase appears to be transmitted by an influence on the inositol triphosphate–calcium signal transduction system of the fungus, possibly explaining the multiple phenotypic effects of hypovirulence (182). The CHV1-EP713 hypovirus also upregulates the cppk1 protein kinase and prevents activation of the HOG pathway MAP kinases, resulting in hypersensitivity to osmotic stress (169,224).
Another recently identified effect of p29 is an inhibition of the RNA silencing system, common to most eukaryotic systems (221). RNA silencing has an antiviral effect in many systems, and the potyvirus homolog of p29, HC-pro, antagonizes RNA silencing in its host (161). The homology of p29 to the potyvirus HC-pro suggested that p29 might have a similar effect.
Cryparin, a hydrophobic cell surface protein, is also reduced in hypovirulent strains, an effect mediated at transcription (323). Another gene, Vir2, was isolated based on its decreased transcription in a hypovirulent strain.
P.749

Although no effect was seen on virulence itself, deletion of this gene partially mimics some of the hypovirulent-associated traits, with decreased asexual sporulation and fruiting body formation and impaired sexual crossing ability (322). The hypovirulence-associated traits are thus caused by specific effects of viral gene products, rather than by the presence of a replicating dsRNA.
Recently, G protein signaling has been implicated in the induction of hypovirulence by CHV1-EP713. Hypovirus infection leads to decreased expression of the host Gia (an inhibitory subunit of G protein) and a concomitant increase in cAMP levels (45,52). Moreover, disruption of cpg-1, the gene for Gia, results (in an uninfected strain) in elevated cAMP levels, total loss of virulence, and the development of the same associated phenotypes seen on virus-induced hypovirulence (125).
Infectious cDNA Clones and Biological Control of Chestnut Blight
Introduction of complete cDNA clones of L-dsRNA under control of the C. parasitica glyceraldehyde-3-phosphate dehydrogenase promoter resulted in both a complete hypovirulence phenotype of the fungus and the launching of the RNA replicon in a form transmissible to other strains (54). In addition to its usefulness in studying the mechanism of the effects of CHV1-EP713 dsRNA on the cell, this infectious cDNA clone method is an important advance in attempts to control chestnut blight. Although artificial inoculation of trees with hypovirulent fungal strains in Europe resulted in spread of the hypovirulence dsRNAs to virulent strains and control of the blight, this approach has not succeeded in the United States. CHV RNA spreads by fusion of the growing fungal cells with other cells, a process called hyphal anastomosis, but not by sexual crosses (5). Hyphal anastomosis requires that strains have identical alleles at several different loci determining compatibility. The number of compatibility groups is apparently much greater in the United States, limiting the spread of the hypovirulence dsRNA. In fact, limiting the spread of debilitating viruses is the presumed function of this heterokaryon incompatibility system (see [Het-s]—A Prion of Podospora Responsible for a Normal Function section).
In contrast, infectious cDNA incorporated into the C. parasitica genome, while generating dsRNA replicons, will also naturally spread to other mating and vegetative compatibility groups through sexual transmission (54,221). It is thus expected to be more effective in the biological control of chestnut blight than the natural virus, and early results support this expectation (reviewed in 221).
Recently, the cDNA clone has also been used to introduce CHV1-EP713 into other plant-pathogenic fungi of the order Diaporthales (257). Infection produced both phenotypic changes and a decrease of virulence in these heterologous hosts.
A Reovirus of Cryphonectria
Two strains of C. parasitica have been found carrying reoviruslike elements associated with hypovirulence (99,227). Strains C18 and 9B21 each have 11 dsRNA segments ranging in size from about 1 to 3 kb and associated with 60-nm virus particles, unlike the vesicles in which the potyviruslike Hypoviridae are found. These 11 segments are present in equimolar amounts, and transmission studies show that either all or none of the segments are transmitted, suggesting that they are parts of a single viral genome. The C18 and 9B21 genomes are not closely related, and sequencing shows that 9B21 is related to the Coltivirus group (e.g., Colorado tick fever virus) (279). As has been shown for the L-A dsRNA virus system with the killer trait (98), these reovirus particles can be introduced into Cryphonectria spheroplasts and transmit the hypovirulence traits (142). This system adds new dimensions to the study of both hypovirulence and the Reoviridae.
Single-Stranded RNA Replicons
20S RNA
In 1971, a stable species of RNA, intermediate in size between 18S and 25S rRNAs, dubbed 20S RNA, was found to appear specifically in cells exposed to the condition used to induce meiosis and sporulation—namely, when acetate is supplied as the carbon source in the absence of a nitrogen source (158). The ability to produce 20S RNA was then found to be inherited as a non-Mendelian genetic element, distinct from other known elements (132). It was not connected with meiosis, except that the same culture conditions are used to induce both (132). 20S RNA was finally proven to be an independent RNA replicon whose copy number is inducible in acetate (203). Its sequence shows that its 2,500 nucleotides encode a single 95-kd protein with some similarities to the RNA-dependent RNA polymerases of RNA phages and RNA viruses (204,249). W dsRNA, a minor species inducible by growth at high temperature (304), proved to have the same sequence as 20S RNA (204,249). Electron micrographs of purified 20S RNA showed about 50% circular molecules (203), but biochemical experiments indicate that the RNA itself is not circular (250). Recently, the terminal sequences of 20S RNA were shown to be 5′GGGGC …… GCCCC-OH3′ (251), suggesting that a circular structure may have been formed by hydrogen bonding.
20S RNA is cytoplasmic and lacks a coat protein (311) but is bound by its 91-kd RNA polymerase (126), and these complexes synthesize 20S RNA and its complementary strand (127). An infectious clone of 20S RNA has now been developed and used to show the importance of terminal nucleotides (107).
P.750

23S RNA
T dsRNA was discovered as a minor species of dsRNA easily detected in cells lacking L-A and L-BC, and shown to be, like W dsRNA, an independent replicon inducible by growth of cells at high temperature (304). T has the same sequence as 23S ssRNA (104). 23S RNA has substantial homology with 20S RNA, and likewise appears to encode an RNA-dependent RNA polymerase (104), with which it is associated in extracts (103). 23S and 20S are closely related independent replicons, much like L-A and L-BC (107).
An infectious cDNA clone of 23S RNA has been developed and used to study the terminal sequence requirements for replication (105).
Control of 20S and 23S RNA Replication
The copy numbers for 20S RNA and 23S RNA are controlled by media conditions, requiring acetate as the carbon source and the absence of a nitrogen source for their 10,000-fold induction (103,158,203). Both are also induced by growing cells at 37°, and at least 20S is repressed by the SKI system (203,304). The SKI effect apparently reflects the absence of 3’ poly(A) on 20S mRNA.
The Cryphonectria parasitica Mitochondrial Replicon NB631 ds RNA
Polashock and Hillman (234) described a mitochondrial dsRNA species in C. parasitica strain NB631. If one assumes the mitochondrial genetic code (UGA = Trp), then the NB631 dsRNA has a single long ORF that encodes an RNA-dependent RNA polymerase. This RNA polymerase is most closely related to those of 20S and 23S RNAs, and all are more closely related to RNA phage such as Qβ, than to RNA viruses of higher organisms (233,249). The degree of similarity is such that these elements must be very close relatives. Nevertheless, 20S RNA and 23S RNA are primarily ssRNA replicons with small amounts of the dsRNA replicative form found in cells, whereas NB631 has been identified as a dsRNA element.
NB631 dsRNA is transferred by hyphal anastomosis, like other C. parasitica RNA replicons, but unlike those and other viruses of filamentous fungi, it is also efficiently transmitted by meiotic spore formation if the female parent had the virus (233).
Retroviruses (Retroelements)
Retroviruses, Retrotransposons, Retroposons, and Retrointrons
Retroelements (Table 22.2) all share their use of reverse transcriptase in their propagation. The retrotransposons of fungi and parasitic micro-organisms (Table 22.3) resemble mammalian retroviruses in all essentials, except for their lacking an env (envelope) gene and, in part for this reason, are restricted to propagation without leaving the intracellular environment (Fig. 22.8). Nonetheless, the frequency with which these cells mate in nature is so high that most of these elements are widely distributed in their respective species. The retroposons are one step further removed in that they lack the long terminal repeat (LTR) structure, and their transposition process differs from those of the other groups. These elements resemble the mammalian LINE elements, but they have the advantage of readily detectable transposition and facile host genetics for their study. For example, Tad, of Neurospora, can retrotranspose between nuclei of a heterokaryon (173). Excellent reviews of retrotransposons include (22,128,187,296).
TABLE 22.2 Groups of Retroelements
Element | env | LTRs | RT | Examples
Retrovirus | + | + | + | RSV, HIV
Retrotransposon | - | + | + | Ty1-5
Retroposon | - | - | + | LINEs, Tad
Retrointron | - | - | + | Intron al1 of COX1
LTR, long terminal repeat; RT, reverse transcriptase; RSV, Rous sarcoma virus.
A group of reverse-transcriptase-encoding introns in mitochondrial DNA of S. cerevisiae has also been identified (164) (reviewed by 181). These are introns aI1 and aI2 of the COX1 (cytochrome oxidase subunit I) gene. These introns are capable of retrotransposition both into their normal location and into heterologous locations, both in vitro (164) and in vivo (213). These retroelements lack LTRs and have only a single ORF. Their properties suggest that introns may have begun as parasitic elements.
The retrotransposons are also divided based on amino acid sequence homologies and gene order in the pol domain into the copia-like and the gypsy-like elements. Copia and gypsy are retroelements of Drosophila. Because Ty3 is more similar to gypsy than to Ty1, it is likely that Ty3 and Ty1 entered the yeast genomes at different times, and thus that horizontal transfer of these elements does occur.
Structure of Tys and Other Retroelements
The Ty elements of S. cerevisiae each have LTRs of 245 to 371 bp, separated by a unique region of 4.7 to 5.6 kb (Fig. 22.9) (21). The major Ty RNA transcript begins within the 5′ LTR (at base 241 from the 5′ end in Ty1) and ends at base 289 of the 3′ LTR, 45 bp from the 3′ end of the element. This provides the basis for the conventional division of retroviral LTRs into the U3 region (present only at the 3′ end of the Ty RNA, but located at the 5′ end of the LTR), the R region (repeated at both ends of Ty RNA), and the
P.751

U5 region (present only at the 5′ end of Ty RNA, but at the 3′ end of the LTR).
TABLE 22.3 Retrotransposons of Simple Eukaryotes
Retrovirus (copy no.) | Host species | LTRs | ε (unique) | Groupa | Reference
Ty1, Ty2 (217,34) | Saccharomyces cerevisiae | δ–334–8 bp | 5.2 kb | Copia | (22)
Ty3 (41) | S. cerevisiae | σ–340 bp | 4.7 | Gypsy | (140)
Ty4 (32) | S. cerevisiae | τ–371 bp | 5.6 | Copia | (140)
Ty5 (7) | S. cerevisiae | 245 bp |  | Copia | (296)
Tf1, Tf2 | Schizosaccharomyces pombe | 349–358 bp | 4.4 | Gypsy | (188)
DIRS-1 | Dictyostelium discoideum | ITRs | 4.2 |  | (38)
DRE | D. discoideum | Complex |  |  | (198)
Tp1 | Physarum polycephalum | 277 bp | 8.3 | Copia | (255)
CfT-1 | Cladosporium fulvum | 427 bp | 6.1 | Gypsy | (206)
pCal | Candida albicans | 280 bp | 5.9 | Copia | (205)
CRE1 | Crithidia fasciculata | — |  | LINE | (123)
SLACS, CZAR | Trypanosoma brucei, Trypanosoma cruzi | — | 6.7 | LINE | (3)
TOC1 | Chlamydomonas reinhardtii | 217, 237 bp | 4.6 |  | (73)
Tad | Neurospora | — | 7.0 | LINE | (173)
aBased on amino acid sequence homology and gene order, retrotransposons may be divided into those similar to the copia element or the gypsy element of Drosophila (82). Copy numbers of S. cerevisiaeretrotransposons in the genome are from ref. 154. LINE-like elements are retroposons, lacking LTRs. LTR, long terminal repeat; ITR, inverted terminal repeat.
Ty1 through Ty4 all have two overlapping ORFs, TYA, corresponding to gag, and TYB, homologous to the pol of mammalian retroviruses. Like mammalian retroviruses and gypsy, Ty3 has the gene order protease (PR)–reverse transcriptase (RT)–RNase H (RH)–integrase (IN) in the pol ORF (140), whereas Ty1 and Ty2 have the copia order PR-IN-RT-RH (58,302).
FIGURE 22.8 The Ty replication cycle. It is likely that all retrotransposons follow this cycle.
Replication Cycle of Saccharomyces cerevisiae Ty Elements
The Ty replication cycle resembles that of mammalian retroviruses, except that it begins and ends with the integrated form of the genome (Fig. 22.8). Ty transcripts made with RNA polymerase II are translated to make the Gag and Gag-Pol fusion proteins. These proteins assemble, packaging the Ty RNA to make particles that are homologs of the
P.752

core particles of retroviruses. The reverse transcriptase and RNase H make a dsDNA copy of the genome, and integrase inserts this into the genome, producing a short repeat of the chromosomal integration site.
FIGURE 22.9 Genome structure and expression of Ty1. Gag and Gag-Pol are the primary translation products, which are processed by cleavage with the viral protease to form the proteins shown. (Adapted from ref. 129, with permission.)
Reverse Transcription
The reverse transcriptase and RNase H–homologous domains are present in the Ty1 particles as a 60-kd protein that is produced by proteolytic processing of the 190-kd Gag-Pol fusion protein (Fig. 22.9) (129). Isolated Ty1 particles have reverse transcriptase that is active on either the endogenous Ty1 RNA or externally added templates. The Ty particles are also open to externally added enzymes, indicating that they are not impermeable shells but have pores. This porous structure may help explain how pseudogene formation can occur (81).
The mechanism of reverse transcription of Ty RNA is largely the same as that for mammalian retroviruses. The primer for reverse transcription is tRNAiMet, with ten nucleotides of the 3′ acceptor stem complementary to a site on the Ty1 (+) strand just 3′ to the 5′ LTR, called the (-) primer-binding site (-PBS) (44). This tRNA is specifically packaged in viral particles (44). Interestingly, although the primer function of the initiator tRNAMet depends on its complementarity with the -PBS, its packaging is independent of this complementarity (44). This indicates that the tRNAiMet is recognized by some other component of the Ty virus particle and that it is probably not the acceptor stem of the tRNA that is recognized.
Ty1 cDNA synthesis unexpectedly requires DBR1, encoding the enzyme that debranches the lariat structure produced by intron excision by cleaving the 2′ to 5′ linkage at the branchpoint (43). Dbr1p acts by cleaving a 2′ → 5′ linkage between the ribonuclotide at the 5′ end of Ty1 RNA and an internal Ty1 ribonucleotide (47).
Interestingly, Ty3, unlike Ty1 or mammalian retroviruses, has a bipartite PBS, mediating initiation of cDNA synthesis, transcription, and genome dimerization (124).
Integration
Ty3 shows a tight specificity for target sites, integrating 16 or 17 bp upstream of the 5′ ends of tRNA coding regions (40). The DRE element of Dictyostelium discoideum and the spliced leader-specific elements SLACS, CZAR, and CRE1 of trypanosomes have similar integration target specificity (3,123,198). Other genes transcribed by RNA polymerase III, such as 5S ribosomal RNA and U6 small nuclear RNA, are similarly targets for Ty3 (40). The basis for this site specificity is a specific interaction of Ty3 integrase with the PolIII transcription factor TFIIIC (8) and recognition of the TPB and Brf1 subunits of TFIIIB (321). Thus, the integration apparatus recognizes the transcription apparatus, not the transcription initiation site or the promoter itself. Ty5 targets heterochromatin sites for integration (324) as
P.753

a result of an interaction between the integrase and Sir4p, a component of the silencing apparatus (317).
Other Tys are capable of insertion at many different sites, with Ty1 producing a 5-bp duplication of the target DNA (111), but these sites tend to be within 750 bases of a tRNA gene or other RNA polymerase III–transcribed gene (168). Ty1 insertions in RNA polII–transcribed genes tend to be in the 5′ part of the URA3, LYS2, and CAN1 genes (96, 190, 216), with control regions targeted far more often than the ORFs.
An in vitro integration system using Ty1 viral particles produced from an element carrying a copy of the E. coli supF gene and, as target, λ DNA from a multiple amber mutant suppressible by supF, shows that linear double-stranded DNA substrates carrying the terminal 12 bp at each end of the LTR are sufficient for the integration reaction to occur at normal efficiency (97). There are also no nucleotide requirements. The substrate DNA must have 3′ hydroxyls, suggesting that the reaction involves covalent attachment of these 3′ ends to the target DNA. Unlike mammalian retroviruses, Ty1's IN does not remove two terminal bases in the process of integration (97), probably because in Ty1 the -PBS is immediately adjacent to the U5 part of the LTR. In fact, the purified IN protein is capable of carrying out an integration model reaction without other components of the viral particle (212).
Expression
Control of Transcription
Transcription of Ty1, Ty2, Ty4, and Ty5 is inhibited in diploid cells by the action of the a1/α2 encoded by the MAT locus (60). In the wild, the haploid phase for yeast is transient, and cells soon mate and spend most of their time as diploids. Is the 20× higher transcription of Ty1 in haploids a preparation for mating and the possible opportunity to hop into a new genome? Transcription of Ty3 and Ty5 are derepressed by exposure of cells to the mating pheromones (59,163,292). Ty3 transposition is, in fact, induced in mating cells, and Ty3 transposing from the genome of one mating partner to that of the other occurs at high rates (174). Here, the interpretation of preparation to transpose into the potentially Ty3-free genome of the mating partner seems clear.
Filamentous growth, associated with starvation, also mobilizes Ty as a result of elevated transcription produced by the Kss1 MAP kinase cascade (61). Again, a stressful condition results in Ty mobility.
DNA damage, induced by ultraviolet irradiation or 4-nitroquinoline-1-oxide, also induces Ty1 transposition by inducing transcription of the element (27). Is this effect adaptive for Ty1 as a first step in finding a new home, or is it a consequence of a failure of the host anti-Ty system? Retroelements must cajole the cellular RNA polymerase II into transcribing their proviral form to make viral RNA. They are constrained, however, to place the controlling sequences inside the limits of the element. Although most mammalian retroviruses have enhancers in their LTRs upstream of the start site of transcription, Ty1 and Ty2 elements have major transcriptional control sequences downstream of both the transcript start site and the translation start site, most of them inside the unique region. Ty1 has two major downstream sites responsible for its haploid-specific transcription: the sterile responsive element binds Ste12p, and another site (block II or PRTF) binds Mcm1p (60,100).
Effect of Ty Insertion on Cellular Genes
Insertion of Ty elements into the control regions of cellular genes can activate, inactivate, or alter the control of the target gene (101,314) (reviewed in 187). The Ty insertions often move the normal regulatory sequences 5 kb away from the target gene, eliminating the normal regulation. Insertions of Ty whose 5′ end is close to the 5′ end of the target gene impose the Ty transcriptional control on the target gene. This produces a divergent transcription of the Ty element and the target gene, but both are under mating-type control because of the effect of the Ty control region.
Chromosomal Genes Regulating Ty Transcription
Mutant cellular genes that have come under control of Ty1 have been used extensively to investigate the cellular genes affecting the transcription of Ty1 itself (57,315,316). Second-site mutations (suppressors) that restore the normal expression of the target genes have defined a large group of genes, called SPT, that include the TATA-binding factor TFIID, the genes encoding histones, and many general transcription factors with effects on many genes (e.g., SNF2, SNF5, SNF6, GAL11, SIN1). In addition, the control of the target genes by mating type and mating pheromones have led to studies of effects of the mating-type and pheromone control pathway genes on Ty itself. For example, STE12 controls Ty1 transcription, as do the genes upstream of STE12 in the mating-type control kinase cascade (102).
+1 Ribosomal Frameshifting
Like mammalian retroviruses, Ty elements direct the synthesis of a Gag protein and a Gag-Pol fusion protein (Fig. 22.10). For reasons that are not yet clear, Saccharomyces Ty element uses +1 ribosomal frameshifting, whereas all animal retroviruses use -1 frameshifting (or readthrough of a terminator) to make Gag-Pol (reviewed in 11,274). As shown by studies of the L-A dsRNA virus, yeast can perform -1 ribosomal frameshifts by the same simultaneous slippage mechanism used by retroviruses.
The mechanisms of the +1 frameshifts in Ty1 or Ty2 (Fig. 22.10) and Ty3 all involve the combination of starvation for a rare tRNA and an unusual tRNA able to perform the frameshift (15,112). In the case of Ty1, the slippery site on the mRNA is CUU-AGG-C. The ribosomes are slowed by the AGG codon at the ribosomal A site. This codon is
P.754

recognized by a tRNAArg that is present in low abundance in yeast, so it is called a hungry codon. The tRNALeu, located at the P site while the A site is waiting for the AGG codon to be occupied, has as its anticodon UAG, and is capable of pairing with either the 0 frame CUU codon or the +1 frame codon UUA. When it slips into the +1 frame, the GGC codon can be easily recognized by an abundant tRNAGly species, and the ribosomes then continue in the +1 pol reading frame to make Gag-Pol fusion protein (15).
FIGURE 22.10 Mechanism postulated for +1 ribosomal frameshifting of Ty1. Ty3 frameshifting involves the new tRNA pairing in the +1 frame without a shift of the peptidyl tRNA as for Ty1 (295). (Adapted from ref. 15, with permission.)
The efficiency of the Ty1 +1 ribosomal frameshift depends on the scarcity of the tRNAArg recognizing the AGG codon. Thus, artificially oversupplying this tRNA lowers frameshift efficiency (15) and also lowers transposition frequency (318). Likewise, deletion of the gene for this tRNAArg increases the efficiency of frameshifting and lowers the frequency of transposition (162). Like the similar experiments done with the L-A dsRNA virus of S. cerevisiae, these results suggest that drugs affecting frameshifting efficiency might be useful as antivirals.
The Ty3 frameshift site is GCG-AGU-U and, like that of Ty1, is based on a hungry codon in the ribosomal A site, namely, AGU (112). AGU is recognized by a low-abundance tRNASer, so the ribosome pauses at this point. But the tRNAAlaCGC that decodes the GCG codon in the P site cannot slip +1 and re-pair. Rather, it is believed that the valine tRNA simply pairs out of frame (295). A downstream sequence may stimulate Ty3 frameshifting by interacting with rRNA (274).
Proteolytic Processing and Phosphorylation
Ty1 Gag is expressed as a primary translation product of about 58 kd, most of which is processed by the Ty1 protease to form the 54-kd major particle protein (1). After Pol is synthesized as a 190-kd Gag-Pol fusion protein, it is processed through several intermediates to form a 23-kd protease, the 90-kd integrase, and the 60-kd reverse transcriptase–RNase H (Fig. 22.9) (129).
Packaging: RNA Sites and Protein Requirements
The Ty1 RNA site determining packaging has been localized to within a 381-nt region between nt 239 and 620 (Fig. 22.10) (319). The RNA structure recognized and the parts of Gag or Gag-Pol proteins that recognize this region have not yet been determined.
Host Limitations on Ty Transposition Efficiency
Although normal cells have about 35 chromosomal copies of Ty1, most of which are probably transposition competent (71), transposition is a relatively rare event. Many studies of the mechanism of transposition have used a high-copy plasmid with a GAL1-promoted Ty1 carrying a marker (e.g., HIS3 in the antisense orientation with an artificial intron in the sense orientation) to facilitate detection of transposition (69). When Ty1 transposition is induced with such a plasmid, although Ty1 RNA is increased only a few fold over that derived from the normal chromosomal Ty1 copies, the frequency of transposition increases about 100-fold, suggesting a block to transposition that is saturable by Ty1 mRNA (70). This blockade of Ty1 transposition is enhanced by an increase of Ty1 copy number (130). Transposition is normally blocked at several levels, including transcription (152), translation and processing of viral proteins (61,70), virus assembly, cDNA synthesis or stability, and chromatin structure. Many host genes have been identified whose mutation derepresses Ty1 transposition (reviewed in 187), analogous to the effect of ski mutations on RNA virus copy number.
Mutation of the cellular rad6 gene, encoding an ubiquitin-conjugating enzyme, increases the frequency of Ty transposition at either URA3 or CAN1 and changes the distribution of insertions (230). This effect is not caused by altered Ty transcript levels and was seen even when retrotransposition from a GAL1-promoted Ty1 was studied. Rad6p alters chromatin structure by monoubiquitination of histone H2B on Lys123 (247), suggesting that the Rad6p effect on Ty1 transposition is on the nature of the
P.755

target. Indeed, rad6 mutations specifically affecting silencing have the same altered Ty1 transposition as the deletion (114).
Another case of target-level regulation of Ty1 retrotransposition is found on mutation of CAC3, encoding a subunit of chromatin assembly factor, and HIR3, a histone transcription regulation gene (236). Here again, both the frequency of integration and the distribution of insertions is affected by alterations of the structure of the target (146).
Mutation of the FUS3 mitogen-activated protein (MAP) kinase results in a more than 20-fold increased Ty1 transposition frequency (61). Ty1 transcript levels and primary translation products were not affected by fus3, but virus particle–associated processing products of Pol and Ty cDNA were each elevated 10-fold or greater in the mutant. The Fus3 kinase is activated by exposure to the mating pheromones via a cascade of kinases, so this explains the inhibition of Ty1 transposition by exposure to mating pheromones (320). Although Fus3 may act indirectly to block Ty1 transposition, several observations suggest a direct action (61). Gag is phosphorylated (207), and this phosphorylation is increased concomitant with the inhibition of transposition that occurs when cells are treated with mating pheromone, which is known to activate Fus3 (320). Gag has several consensus sites for Fus3 phosphorylation.
Also inhibiting Ty1 retrotransposition are components of the nucleotide excision repair/transcription factor TFIIH (184), SSL2, RAD27, and RAD3, encoding DNA helicases with roles in both nucleotide excision repair and in the basal transcription factor TFIIH. Mutants in these genes show elevated frequencies of Ty1 retrotransposition without alterations of the distribution of integration sites (184). There is no elevation of Ty1 proteins, but the level of Ty1 cDNA is elevated, and its half-life is prolonged (183,277). These results indicate that Ssl2p, Rad27, and Rad3p destabilize Ty1 cDNA (184).
It is thus apparent that the host has several levels of defense against Ty1 attack: stability of viral particles, stability of cDNA, and structure of the target sites.
Schizosaccharomyces pombe Retroelements
The Tf1 and Tf2 elements of S. pombe are unusual in that a single ORF encodes both Gag and Pol (188). From the primary 140-kd translation product, the viral protease cleaves the proteins that form the viral particles (189). In view of the strict requirement for the ratio of Gag to Gag-Pol in Ty1 (162,318) and retroviruses, the assembly process in Tf1 and Tf2 must be significantly different. In log phase cells, the ratio of Gag to IN in particles is close to 1, whereas in stationary cells, it is quite high (7). Selective degradation of the non-Gag protein components alters the ratio after particle formation (7).
The priming mechanism of Tf1 is also unique. Instead of tRNA priming as for other retrotransposons and retroviruses, Tf1 (-) strand DNA synthesis is primed by the first 11 nucleotides at the 5′ end of the viral RNA, which is complementary to the primer-binding site (191). A hairpin is formed, which is nicked to separate the first 11 nucleotides from the 5′ end of the RNA and give it a 3′ OH that can serve as a primer for strong-stop DNA synthesis.
Candida albicans Retrotransposon as a Plasmid
Most retrotransposons have minute amounts of cDNA present in normal strains, but that of C. albicans (pCal) produces 50 to 100 copies per cell of linear dsDNA in a particular strain of Candida (205). pCal is a member of the Ty1/copia group found in integrated form in most strains, and the basis for its high free levels is not yet known. pCal is also unique among retrotransposons in that it uses readthrough of a stop codon to make its Gag-Pol fusion, as in murine leukemia virus (205).
Summary of Retroelements
The mating type and pheromone control of Ty transcription is clearly adapted to maximize transposition activity at the time when a potentially unoccupied genome becomes available (mating), and to minimize potential damage to the host, whose health is indispensable for survival. Ty gets moving when the host's genome seems in danger, perhaps in an effort to find a safe haven. The host limits retrotransposition at several levels, apparently to prevent damage to its genome.
Among the many interesting questions about Ty elements are: Why do all Tys use +1 frameshifting, but mammalian retroviruses use -1 frameshifting or termination readthrough to make their Gag-Pol fusion proteins? How does RNA polymerase II know to stop in the 3′ LTR, but to keep going in the identical sequence in the 5′ LTR? The bewildering array of retroelements continues to amaze.
DNA Viruses: chlorella Viruses
Chlorella is a unicellular eukaryotic alga with a rigid cell wall and a single chloroplast (reviewed in 293). Most Chlorella species are free living, but several, called collectively zoochlorellae, live as endosymbionts (intracellular symbionts) of Hydra or Paramecium.
An attempt to isolate zoochlorellae free of their Hydra or Paramecium host often induces multiplication of a virus that grows and kills the zoochlorellae. These viruses are called HVCV (Hydra viridis Chlorella virus) or PBCV (Paramecium bursaria Chlorella virus). Hundreds of Chlorella viruses have been isolated directly from fresh water and are
P.756

found throughout the world. They are grown on cultured zoochlorellae and form lytic plaques on agar plates.
Chlorella viruses are large (150–230 nm), polyhedral particles containing 5% to 10% lipid. The dsDNA genome of PBCV-1, the best studied Chlorella virus, is 333 kb, one of the largest viruses known. PBCV-1 DNA is linear with (a) terminal inverted repeats of 2.2 kb, (b) terminal hairpin structures, and (c) shorter direct repeats within the inverted terminal repeats. All three characteristics are in common with the poxviruses, vaccinia virus, and African swine fever virus. Some other features are shared with the iridoviruses.
Chlorella virus DNA is heavily methylated, with 5-methylcytosine accounting for as much as 47% of C residues and 6-methyladenine for up to 37% of A residues. Surprisingly, the Chlorella viruses encode their own methylases. They have also been found to encode a variety of restriction endonucleases, similar in properties and, in many cases, in specificity to bacterial type II restriction endonucleases. The variety of such methylases and restriction endonucleases has only begun to be explored, but it is clear that a wide variety of specificities will be found (218). The function of these enzymes is completely unclear, and there is evidence against their being required for either degradation of host DNA or exclusion of other coinfecting viruses (reviewed in 218).
It is not surprising to find glycosylated viral proteins, and the 54-kd major capsid protein of PBCV-1 has a carbohydrate component of about 5 kd. What is unexpected is that the virus encodes products that determine the glycosylation of Vp54 (301). Antivirus monoclonal antibodies directed against the carbohydrate moiety of Vp54 were used to select resistant mutants. The resulting virus mutants had altered glycoprotein moieties, but unaltered Vp54 amino acid sequence, indicating that the virus encodes either its own glycosyl transferases or products that control the host enzymes.
The complete sequence of PBCV-1 showed that the 330,742-bp genome encodes enzymes for synthesis of hyaluronic acid, aspartate transcarbamylase (uracil biosynthesis), an EF-3 homolog (translation elongation factor), 10 tRNA genes, genes with self-splicing type I introns, and numerous enzymes involved in nucleic acid metabolism.
Large DNA viruses of marine brown algae have also been described (reviewed in 294).
Prions of Saccharomyces and Podospora
The concept of an infectious protein arose in studies of the transmissible spongiform encephalopathies (TSEs), such as scrapie of sheep, mad cow disease, and Creutzfeldt-Jakob disease of humans (see Chapter 80). Based on genetic evidence (Fig. 22.11), two non-Mendelian genetic elements of S. cerevisiae, [URE3] and [PSI], were identified as prion (infectious protein) forms of Ure2p and Sup35p, respectively (307). This conclusion is supported by extensive further evidence and both appear to be transmissible amyloidoses, a remarkably close parallel to the mammalian disease. Two further amyloid based prions, [Het-s] of the filamentous fungus Podospora anserine (64) and [PIN+] of S. cerevisiae (78), have since been found. An infectious protein consisting of an enzyme whose active form is essential for activation of its own inactive precursor, can also be an infectious protein, and two such cases have been described (167,246).
[URE3]—A Transmissible Amyloidosis of Ure2p
When yeast has a good nitrogen source, such as ammonia, Ure2p, by binding the transcription factor Gln3p, shuts off transcription of genes encoding enzymes and transporters needed for the utilization of poor nitrogens sources, such as DAL5 (63). In 1971, Lacroute described a non-Mendelian genetic element of S. cerevisiae called [URE3], which allowed cells to take up ureidosuccinate despite the presence of a rich nitrogen source (180). Ureidosuccinate is the product of aspartate transcarbamylase in uracil biosynthesis, and because of chance resemblance to allantoate (a poor nitrogen source), it is taken up from the medium by Dal5p, the allantoate transporter, and is repressed by ammonium via Ure2p action. Chromosomal ure2 mutants have the same effects as [URE3], but in addition they fail to propagate the [URE3] genetic element (2,307).
Genetic Evidence That [URE3] Is a Prion
Three lines of genetic evidence indicate that [URE3] is actually an altered form of Ure2p that has lost its activity in repressing nitrogen metabolic enzymes through Gln3p but has acquired the ability to convert the normal Ure2p to this altered form (Fig. 22.11) (307). First, [URE3] is efficiently cured by growth of cells on guanidine HCl, but the curing is reversible in that [URE3] derivatives may again be selected from the cured strain (307). Second, overproduction of Ure2p leads to a 20- to 100-fold increase in the frequency with which [URE3] arises de novo (307). Third, Ure2p is required for propagation of the [URE3] nonchromosomal gene, but the phenotypes of ure2δ and [URE3] are essentially identical. These three features are strongly predicted by the prion model, but not if [URE3] were a nucleic acid replicon—a virus or plasmid (307). These three properties, none of which were known for the mammalian TSEs, also served to identify [PSI+] as a prion form of Sup35p (307).
Ure2p is partially protease resistant in extracts of [URE3] strains, such as the amyloid of PrP in brains of TSE-infected animals (202). Deletion analysis showed that the part of Ure2p responsible for nitrogen regulation is residues 90 to 354, while the part responsible for the prion change is
P.757

the N-terminal 65 residues (202) (Fig. 22.12). Moreover, the generation and propagation of [URE3] was unaffected by the repression or derepression of nitrogen regulation, eliminating some alternative models. [URE3] truly does arise de novo, and it is the Ure2 protein, not the URE2 mRNA or the copy number of the URE2 gene that induces [URE3] to arise (201).
FIGURE 22.11 Three genetic criteria for a prion. These are unusual features, expected of a prion but not of a nucleic acid replicon. (Adapted from ref. 307, with permission.)
Amyloid of Ure2p Is [URE3]
Ure2p–green fluorescent protein fusions were found to be aggregated in [URE3] cells, indicating that aggregation is involved in the [URE3] change (94). The Ure2p prion domain synthetic peptide can form amyloid, and this domain also directs the conversion of the full-length native Ure2p into amyloid (Fig. 22.13B) (283). The product of this reaction can seed further amyloid filament formation in vitro, suggesting that the [URE3] phenomenon is a transmissible amyloidosis of yeast (283), and filaments of Ure2p can be seen by electron microscopy specifically in cells infected with [URE3] (273).
Infectious Amyloid of Ure2p
Infection by amyloid of recombinant protein was first achieved for [Het-s] and then for [PSI+]. Amyloid formed in vitro from recombinant Ure2p efficiently infects yeast cells with [URE3] (25). The infectivity of Ure2p amyloid resides in particles that are no less than 20 nm in size, a minimum of about 40 molecules (25). Very large filaments are not easily introduced into yeast cells, but contain abundant infectivity that is revealed by sonication. Prion variants of [URE3] have been described (260), and amyloid made from recombinant Ure2p induces the appearance of at least three distinct variants of [URE3] (25). Extracts of each variant are again infectious and induce the appearance of the corresponding [URE3] variant (25). Fractionation of amyloid of recombinant Ure2p produces some fractions in the
P.758

20 to 200 nm range whose infectivity is nearly as high as that of extracts.
FIGURE 22.12 Domains of prion proteins (254).
Structure of Ure2p Amyloid
Native Ure2p is composed of a C-terminal functional domain, whose structure resembles glutathione-S-transferases (residues 95–354) (24,202,291), and an unstructured N-terminal domain (residues 1–94) (202,231) (Fig. 22.14). On conversion to the infectious amyloid form, the C-terminal domain is largely unchanged in structure (12,24), and the prion domain (1,2,3,4,5,6,7,8,9,10,11,12,13,14,15,16,17,18,19,20,21,22,23,24,25,26,27,28,29,30,31,32,33,34,35,36,37,38,39,40,41,42,43,44,45,46,47,48,49,50,51,52,53,54,55,56,57,58,59,60,61,62,63,64,65) assumes an extremely stable amyloid form (13,283). Residues 66 to 94 remain unstructured in the amyloid form and are called the tether because they attach the structured C-termini to the structured amyloid core. The prion domain is rich in β-sheet structure (283), and the Ure2p10-39 fragment has a parallel in-register β-sheet structure (42). Ure2p is inactivated for its nitrogen regulation function apparently simply because it is aggregated and thus relatively inaccessible to Gln3p (12).
[PSI]—A Transmissible Amyloidosis of Sup35p
In 1965, Cox described [PSI], a non-Mendelian genetic element of S. cerevisiae that increases the efficiency of nonsense suppression by classical tRNA suppressors (65). Like [URE3] and Ure2p, [PSI] is reversibly curable (194,269), overexpression of Sup35p increases the frequency with which [PSI] arises by 100-fold (48,80), the phenotype of [PSI] is like that of sup35 mutants, and SUP35 is necessary for propagation of [PSI] (92,284). This logical parallel with [URE3] and Ure2p indicated that [PSI] is also a prion form of Sup35p (307).
Amyloid Formation by Sup35p In Vitro
Sup35p is aggregated in [PSI+] strains, but not in [psi–] strains (226,228), and the in vitro aggregation of native soluble Sup35p seeded by the prion form from [PSI+] cells will continue indefinitely as long as fresh native Sup35p is supplied (229). Furthermore, synthetic prion domain peptide spontaneously forms amyloid in vitro (172). In addition, the full-length Sup35p, made in Escherichia coli, forms β-sheet-rich filaments spontaneously when diluted out of denaturant, a process that can be accelerated specifically by an extract from [PSI+] cells (135).
Amyloid formed from recombinant Sup35p transmits [PSI+] to cells, inducing the appearance of several prion variants (171,280). Extracts of cells bearing a variant are infectious and transmit the variant carried by the strain from which the extract was made. Moreover, seeding soluble Sup35p with an extract amplifies amyloid transmitting
P.759

that prion variant. Adjusting the conditions under which amyloid is formed strongly biases the variant encoded by the amyloid formed (280). These results will be valuable in efforts to determine the structural differences between prion variants and the mechanisms of their faithful propagation.
FIGURE 22.13 Role of chaperone Hsp104 in propagation of the [PSI] prion of S. cerevisiae (49,51). Overproduction of Hsp104 cures the [PSI] prion by renaturing aggregates of Sup35p. Normal levels of Hsp104 are needed for [PSI] propagation, perhaps because it has a role in breaking up aggregates to ensure each daughter cell gets at least one aggregate.
Chaperone Involvement in [PSI] Propagation
Chernoff found that either overproduction of Hsp104p or deletion of the HSP104 gene resulted in the inability of cells to propagate [PSI] (Fig. 22.13) (49,51). This finding is important because it at once supported the prion model for [PSI], was the first proof of involvement of a chaperone in a prion phenomenon, and provides a potential pathway to treatment of prion diseases. Because Hsp104 disaggregates denatured proteins in vivo (225), overproduction of Hsp104 probably cures [PSI] by disaggregating the aggregated Sup35p (Fig. 22.13). Normal levels of Hsp104 may promote [PSI] stability by breaking large filaments into smaller ones (155,157,219). The involvement of Hsp70s and Hsp40s, as well as Hsp90 cochaperones has also been demonstrated, but the mechanisms involved are not yet clear (4,50,153,156,179).
Amino Acid Content and Length, Not Sequence, Determines [URE3] and [PSI] Prion Domains
The presence of repeat sequences in the Sup35p prion domain and the fact that single amino acid mutations can prevent prion propagation might suggest that there are critical sequences for prion propagation. However, randomly shuffling either the Ure2 prion domain or the Sup35 prion domain produced sequences that were in all five cases tested for each protein capable of assuming a prion form (252,253). This implies that the amino acid content determines prion formation, not sequence. In addition, prion domain length must be at least ~50 residues (253).
[URE3] and [PSI+] Are Diseases of Yeast
Yeast prions are infectious and quite stable. Moreover, they arise de novo in about 1 in 106 cells, so no substantial population can be isolated from them. If they were advantageous to yeast, they would surely be often found in the wild. A survey of 70 wild yeast strains has failed to turn up any strains carrying either [URE3] or [PSI+], indicating that both are a net disadvantage to the host. In contrast, the 2 µ DNA plasmid, the L-BC dsRNA virus, and the 20S and 23S ssRNA replicons were found in 38, 8, 14, and 1 strains, respectively, although none of these selfish infectious
P.760

nucleic acids encode anything but proteins to promote their own duplication (215).
FIGURE 22.14 Amyloid of Ure2p. Above: Model of formation and structure of amyloid of Ure2p. The prion domain and tether are unstructured in the normal form. The nitrogen regulation domain has a GST-like structure that is unchanged in the amyloid form. The prion domain is believed to assume a parallel in-register β-sheet form in the amyloid state. Bottom left: Electron micrograph of negative-stained Ure2p amyloid filaments. Bottom right: Scanning transmission electron micrographs of Ure2p amyloid filaments (13).
Prion Variants
Strains of the mammalian TSEs were described early on, characterized by different incubation period, symptoms and signs, and distributions of brain lesions (32). Independent isolates of [PSI+], [URE3], or [PIN+] may likewise have various intensity of phenotype or stability (26,80,260). These prion variants breed true, and extracts of a strain carrying a given variant of [PSI+] or [URE3] transmit almost exclusively that variant by transformation (25,171,280). One of the main challenges is to determine the protein structural differences underlying these variants and the mechanism of their transmission.
[PIN+]—A prion that generates other prions
Derkatch and Liebman found that although overproduction of Sup35p induces the high-frequency appearance of [PSI+] in some strains, others did not show this effect (79). Their analysis showed that this effect was due to the presence of a nonchromosomal genetic element in the strains in which [PSI+] generation was inducible. The Rnq1 (rich in N and Q) protein showed a self-propagating aggregation (272), and indeed Rnq1 amyloid formation proved to be the basis of the [PIN+] nonchromosomal gene (78). Overproduction of other N/Q-rich proteins likewise has [PIN+]-like activity (without being themselves prions) as does the [URE3] prion (78). Moreover, [PIN+] also modestly promotes de novo generation of [URE3] (26). [PIN+] probably promotes generation of prions by other N/Q-rich proteins by rare cross-seeding.
[Het-s]—A Prion of Podospora Responsible for a Normal Function
When two colonies of the same strain of filamentous fungus meet, they fuse their cellular processes (called hyphae) in a process called hyphal anastomosis, vegetative fusion, or heterokaryon formation. This allows exchange of cytoplasm and even nuclei, as well as cooperation between the colonies in obtaining nutrients. However, a virus initially present in only one colony will spread throughout the other colony, so the process is tightly controlled, requiring
P.761

identity of the two strains at six to ten special chromosomal loci, called het loci in Podospora anserina. Fusion of two strains that differ at a het locus begins, but it is quickly arrested with death of the few fused hyphae and formation of a barrier to further hyphal fusion. This is called the heterokaryon incompatibility reaction (Fig. 22.15) (reviewed in 258).
FIGURE 22.15 The [Het-s] prion of Podospora anserina is required for heterokaryon incompatibility (64). (Adapted from ref. 64, with permission.)
One of the het genes of Podospora is het-s, with alleles het-s and het-S encoding a 289-residue protein differing at 14 positions (290), although the difference at residue 33 is sufficient to trigger the incompatibility reaction (77).
Rizet found that het-s strains could show the incompatibility reaction only if they also carried a non-Mendelian genetic element, called [Het-s] (245). [Het-s] could be “cured” from a male strain by mating, but from the cured strain, [Het-s] cells arose at a frequency of about 10-7 (14). This is the reversible curing criteria for a prion.
Coustou et al. made the case that [Het-s] is a prion of the protein encoded by het-s (64). They showed that overproduction of the Het-s protein increased the frequency with which [Het-s] arose and that the Het-s protein is relatively protease resistant in strains carrying [Het-s]. Moreover, deletion of the het-s gene makes a cell unable to propagate the [Het-s] non-Mendelian genetic element (64).
The prion domain of the HET-s protein is the C-terminal residues 218 to 289, of which residues 228 to 289 are unstructured in the native form (9). The HET-s prion domain is not N/Q rich, but forms amyloid filaments in vitro that are infectious for cells not carrying the prion (196). The demonstration that amyloid formed in vitro from recombinant HET-s protein was the first demonstration of its kind for any prion (196).
Beyond its obvious interest as a new prion, [Het-s] is particularly important because it is the first case in which a prion appears to be responsible for a normal cellular function. Heterokaryon incompatibility is observed in most filamentous fungi, usually controlled by chromosomal genes that have no particularly unusual features. In this case, it requires the [Het-s] prion to be observed. This suggests that other prions may be found responsible for normal cellular functions.
However, another interpretation of [Het-s] is possible, based on a [Het-s]–based meiotic drive system. Mating a female het-s [Het-s] strain with an het-S strain results in death of het-S meiotic segregants that received [Het-s] cytoplasm (72). Thus, one could view the [Het-s] prion as a device for the preferential inheritance of the het-s allele by a meiotic drive mechanism.
Perspective
The discovery of prions of yeast and fungi has resolved the debate over whether prions could exist and widened the scope of this concept, showing that it is not unique to a single mammalian protein. The possibility is now open for exploring the mechanisms of amyloid and prion generation and propagation using yeast, and using these systems to devise approaches to the many heretofore intractable amyloid diseases. Likewise, studies of retroelements, RNA viruses, and DNA viruses of unicellular organisms have provided extensive information about each virus group, much of it more easily obtained because of the facile genetics of these systems.
References
1. Adams SE, Mellor J, Gull K, et al. The functions and relationships of Ty-VLP proteins in yeast reflect those of mammalian retroviral proteins. Cell 1987;49:111–119.
2. Aigle M, Lacroute F. Genetical aspects of [URE3], a non-Mendelian, cytoplasmically inherited mutation in yeast. Mol Gen Genet 1975;136:327–335.
3. Aksoy S, Williams S, Chang S, Richards FF. SLACS retrotransposon from Trypanosoma brucei gambiense is similar to mammalian LINEs. Nucleic Acids Res 1990;18:785–792.
4. Allen KD, Wegrzyn RD, Chernova TA, et al. Hsp70 chaperones as modulators of prion life cycle: novel effects of Ssa and Ssb on the Saccharomyces cerevisiae prion [PSI+]. Genetics 2005;169:1227–1242.
5. Anagnostakis SL. Biological control of chestnut blight. Science 1982;215:466–471.
6. Anagnostakis SL, Day PR. Hypovirulence conversion in Endothia parasitica. Phytopathology 1979;69:1226–1229.
7. Atwood A, Lin J-H, Levin HL. The retrotransposon Tf1 assembles virus-like particles that contain an excess Gag relative to integrase because of a regulated degradation process. Mol Cell Biol 1996;16:338–346.
8. Aye M, Dildine SL, Claypool JA, Jourdain S, Sandmeyer SB. A truncation mutant of the 95-kilodalton subunit of transcription factor IIIC reveals asymmetry in Ty3 integration. Mol Cell Biol 2001;21:7839–7851.
9. Balguerie A, Dos Reis S, Ritter C, et al. Domain organization and structure–function relationship of the HET-s prion protein of Podospora anserina. EMBO J 2003;22:2071–2081.
10. Ball SG, Tirtiaux C, Wickner RB. Genetic control of L-A and L-BC dsRNA copy number in killer systems of Saccharomyces cerevisiae. Genetics 1984;107:199–217.
11. Baranov PV, Gesteland RF, Atkins JF. P-site tRNA is a crucial initiator of ribosomal frameshifting. RNA 2004;10:221–230.
P.762

12. Baxa U, Speransky V, Steven AC, Wickner RB. Mechanism of inactivation on prion conversion of the Saccharomyces cerevisiae Ure2 protein. Proc Natl Acad Sci U S A 2002;99:5253–5260.
13. Baxa U, Taylor KL, Wall JS, et al. Architecture of Ure2p prion filaments: the N-terminal domain forms a central core fiber. J Biol Chem 2003;278:43717–43727.
14. Beisson-Schecroun J. Incompatibilte cellulaire et interactions nucleo-cytoplasmiques dans les phenomenes de barrage chez Podospora anserina. Ann Genet 1962;4:3–50.
15. Belcourt MF, Farabaugh PJ. Ribosomal frameshifting in the yeast retrotransposon Ty: tRNAs induce slippage on a 7 nucleotide minimal site. Cell 1990;62:339–352.
16. Benard L, Carroll K, Valle RCP, Wickner RB. Ski6p is a homolog of RNA-processing enzymes that affects translation of non-poly(A) mRNAs and 60S ribosomal subunit biogenesis. Mol Cell Biol 1998;18:2688–2696.
17. Benard L, Carroll K, Valle RCP, Wickner RB. The Ski7 antiviral protein is an EF1-α homolog that blocks expression of non-poly(A) mRNA in Saccharomyces cerevisiae. J Virol 1999;73:2893–2900.
18. Blanc A, Goyer C, Sonenberg N. The coat protein of the yeast double-stranded RNA virus L-A attaches covalently to the cap structure of eukaryotic mRNA. Mol Cell Biol 1992;12:3390–3398.
19. Blanc A, Ribas JC, Wickner RB, Sonenberg N. His154 is involved in the linkage of the Saccharomyces cerevisiae L-A double-stranded RNA virus gag protein to the cap structure of mRNAs and is essential for M1 satellite virus expression. Mol Cell Biol 1994;14:2664–2674.
20. Boccardo G, Milne RG, Luisoni E, Lisa V, Accotto GP. Three seedborne cryptic viruses containing double-stranded RNA isolated from white clover. Virology 1985;147:29–40.
21. Boeke JD, LaCroute F, Fink GR. A positive selection for mutants lacking orotidine-5′-phosphate decarboxylase activity in yeast: 5-fluoro-orotic acid resistance. Mol Gen Genet 1984;197:345–346.
22. Boeke JD, Sandmeyer SB. Yeast transposable elements. In: Broach JR, Pringle JR, Jones EW, eds. The Molecular and Cellular Biology of the Yeast Saccharomyces cerevisiae: Genome Dynamics, Protein Synthesis and Energetics. Plainview, NY: Cold Spring Harbor Laboratory Press; 1991:193–261.
23. Bostian KA, Elliott Q, Bussey H, Burn V, Smith A, Tipper DJ. Sequence of the preprotoxin dsRNA gene of type I killer yeast: multiple processing events produce a two-component toxin. Cell 1984;36:741–751.
24. Bousset L, Belrhali H, Melki R, Morera S. Crystal structures of the yeast prion Ure2p functional region in complex with glutathione and related compounds. Biochemistry 2001;40:13564–13573.
25. Brachmann A, Baxa U, Wickner RB. Prion generation in vitro: amyloid of Ure2p is infectious. EMBO J 2005;24:3082–3092.
26. Bradley ME, Edskes HK, Hong JY, Wickner RB, Liebman SW. Interactions among prions and prion “strains” in yeast. Proc Natl Acad Sci U S A 2002;99(suppl 4):16392–16399.
27. Bradshaw VA, McEntee K. DNA damage activates transcription and transposition of yeast Ty retrotransposons. Mol Gen Genet 1989;218:465–474.
28. Brennan VE, Field L, Cizdziel P, Bruenn JA. Sequences at the 3′ ends of yeast viral dsRNAs: proposed transcriptase and replicase initiation sites. Nucleic Acids Res 1981;9:4007–4021.
29. Brierley I, Jenner AJ, Inglis SC. Mutational analysis of the “slippery-sequence” component of a coronavirus ribosomal frameshifting signal. J Mol Biol 1992;227:463–479.
30. Brierley I, Pennell S. Structure and function of the stimulatory RNAs involved in programmed eukaryotic -1 ribosomal frameshifting. Cold Spring Harb Symp Quant Biol 2001;66:233–248.
31. Brown JT, Bai X, Johnson AW. The yeast antiviral proteins Ski2p, Ski3p and Ski8p exist as a complex in vivo. RNA 2000;6:449–457.
32. Bruce ME. Scrapie strain variation and mutation. Br Med Bull 1993;49:822–838.
33. Bruenn J, Keitz B. The 5′ ends of yeast killer factor RNAs are pppGp. Nucleic Acids Res 1976;3:2427–2436.
34. Buck KW. Fungal viruses, double-stranded RNA and interferon induction. In: Lemke PA, ed. Viruses and Plasmids in Fungi. New York, NY: Marcel Dekker; 1979:1–42.
35. Buck KW. Replication of double-stranded RNA mycoviruses. In: Lemke PA, ed. Viruses and Plasmids in Fungi. New York, NY: Marcel Dekker; 1979:93–160.
36. Buck KW. From interferon induction to fungal viruses. Eur J Epidemiol 1988;4:395–399.
37. Cadd TL, Keenan MC, Patterson JL. Detection of Leishmania RNA virus 1 proteins. J Virol 1993;67:5647–5650.
38. Cappello J, Handelsman K, Lodish HF. Sequence of Dictyostelium DIRS-1: an apparent retrotransposon with inverted terminal repeats and an internal circle junction sequence. Cell 1985;43:105–115.
39. Caston JR, Trus BL, Booy FP, Wickner RB, Wall JS, Steven AC. Structure of L-A virus: a specialized compartment for the transcription and replication of double-stranded RNA. J Cell Biol 1997;138:975–985.
40. Chalker DL, Sandmeyer SB. Ty3 integrates within the region of RNA polymerase II transcription initiation. Genes Dev 1992;6:117–128.
41. Chamorro M, Parkin N, Varmus HE. An RNA pseudoknot and an optimal heptameric shift site are required for highly efficient ribosomal frameshifting on a retroviral messenger RNA. Proc Natl Acad Sci U S A 1992;89:713–717.
42. Chan JCC, Oyler NA, Yau W-M, Tycko R. Parallel β-sheets and polar zippers in amyloid fibrils formed by residues 10-39 of the yeast prion protein Ure2p. Biochemistry 2005;44:10669–10680.
43. Chapman KB, Boeke JD. Isolation and characterization of the gene encoding yeast debranching enzyme. Cell 1991;65:483–492.
44. Chapman KB, Bystrom AS, Boeke JD. Initiator methionine tRNA is essential for Ty1 transposition in yeast. Proc Natl Acad Sci U S A 1992;89:3236–3240.
45. Chen B, Gao S, Choi GH, Nuss DL. Extensive alteration of fungal gene transcript accumulation and elevatioin of G-protein-regulated cAMP levels by a virulence-attenuating hypovirus. Proc Natl Acad Sci U S A 1996;93:7996–8000.
46. Cheng RH, Caston JR, Wang G-J, et al. Fungal virus capsids are cytoplasmic compartments for the replication of double-stranded RNA formed as icosahedral shells of assymetric Gag dimers. J Mol Biol 1994;244:255–258.
47. Cheng Z, Menees TM. RNA branching and debranching in the yeast retrovirus-like element Ty1. Science 2004;303:240–243.
48. Chernoff YO, Derkach IL, Inge-Vechtomov SG. Multicopy SUP35 gene induces de-novo appearance of psi-like factors in the yeast Saccharomyces cerevisiae. Curr Genet 1993;24:268–270.
49. Chernoff YO, Lindquist SL, Ono B-I, Inge-Vechtomov SG, Liebman SW. Role of the chaperone protein Hsp104 in propagation of the yeast prion-like factor [psi+]. Science 1995;268:880–884.
50. Chernoff YO, Newnam GP, Kumar J, Allen K, Zink AD. Evidence for a protein mutator in yeast: role of the Hsp70-related chaperone Ssb in formation, stability and toxicity of the [PSI+] prion. Mol Cell Biol 1999;19:8103–8112.
51. Chernoff YO, Ono B-I. Dosage-dependent modifiers of PSI-dependent omnipotent suppression in yeast. In: Brown AJP, Tuite MF, McCarthy JEG, eds. Protein Synthesis and Targeting in Yeast. Berlin: Springer-Verlag; 1992: 101–107.
52. Choi GH, Chen B, Nuss DL. Virus-mediated or transgenic suppression of a G protein α subunit and attenuation of fungal virulence. Proc Natl Acad Sci U S A 1995;92:305–309.
53. Choi GH, Larson TG, Nuss DL. Molecular analysis of the laccase gene from the chestnut blight fungus and selective suppression of its expression in an isogenic hypovirulent strain. Mol Plant Microbe Interact 1992;5:119–128.
54. Choi GH, Nuss DL. Hypovirulence of chestnut blight fungus conferred by an infectious viral cDNA. Science 1992;257:800–803.
55. Choi GH, Nuss DL. A viral gene confers hypovirulence-associated traits to the chestnut blight fungus. EMBO J 1992;11:473–477.
P.763

56. Choi GH, Shapira R, Nuss DL. Cotranslational autoproteolysis involved in gene expression from a double-stranded RNA genetic element associated with hypovirulence of the chestnut blight fungus. Proc Natl Acad Sci U S A 1991;88:1167–1171.
57. Ciriacy M, Freidel K, Lohning C. Characterization of trans-acting mutations affecting Ty and Ty-mediated transcription in Saccharomyces cerevisiae. Curr Genet 1991;20:441–448.
58. Clare J, Farabaugh PJ. Nucleotide sequence of a yeast Ty element: evidence for an unusual mechanism of gene expression. Proc Natl Acad Sci U S A 1985;82:2828–2833.
59. Clark DJ, Bilanchone VW, Haywood LJ, Dildine SL, Sandmeyer SB. A yeast sigma composite element, Ty3, has properties of a retrotransposon. J Biol Chem 1988;263:1413–1423.
60. Company M, Errede B. Identification of a Ty1 regulatory sequence responsive to STE7 and STE12. Mol Cell Biol 1988;8:2545–2554.
61. Conte DJ, Barber E, Banerjee M, Garfinkel DJ, Curcio MJ. Posttranslational regulation of Ty1 retrotransposition by mitogen-activated protein kinase Fus3. Mol Cell Biol 1998;18:2502–2513.
62. Cooper A, Bussey H. Characterization of the yeast KEX1 gene product: a carboxypeptidase involved in processing secreted precursor proteins. Mol Cell Biol 1989;9:2706–2714.
63. Cooper TG. Transmitting the signal of excess nitrogen in Saccharomyces cerevisiae from the Tor proteins to the GATA factors: connecting the dots. FEMS Microbiol Rev 2002;26:223–238.
64. Coustou V, Deleu C, Saupe S, Begueret J. The protein product of the het-s heterokaryon incompatibility gene of the fungus Podospora anserina behaves as a prion analog. Proc Natl Acad Sci U S A 1997;94:9773–9778.
65. Cox BS. PSI, a cytoplasmic suppressor of super-suppressor in yeast. Heredity 1965;20:505–521.
66. Craven MG, Pawlyk DM, Choi GH, Nuss DL. Papain-like protease p29 as a symptom determinant encoded by a hypovirulence-associated virus of the chestnut blight fungus. J Virol 1993;67:6513–6521.
67. Cui Y, Dinman JD, Peltz SW. Mof4-1 is an allele of the UPF1/IFS2 gene which affects both mRNA turnover and -1 ribosomal frameshifting efficiency. EMBO J 1996;15:5726–5736.
68. Cui Y, Gonzalez CI, Kinzy TG, Dinman JD, Peltz SW. Mutations in the MOF2/SUI1 gene affect both translation and nonsense-mediated mRNA decay. RNA 1999;5:1–12.
69. Curcio MJ, Garfinkel DJ. Single-step selection for Ty1 element retrotransposition. Proc Natl Acad Sci U S A 1991;88:936–940.
70. Curcio MJ, Garfinkel DJ. Posttranslational control of Ty1 retrotransposition occurs at the level of protein processing. Mol Cell Biol 1992;12:2813–2825.
71. Curcio MJ, Sanders NJ, Garfinkel DJ. Transcriptional competence and transcription of endogenous Ty elements in Saccharomyces cerevisiae: implications for regulation of transposition. Mol Cell Biol 1988;8:3571–3581.
72. Dalstra HJP, Swart K, Debets AJM, Saupe SJ, Hoekstra RF. Sexual transmission of the [Het-s] prion leads to meiotic drive in Podospora anserina. Proc Natl Acad Sci U S A 2003;100:6616–6621.
73. Day A, Rochaix JD. A transposon with an unusual LTR arrangement from Chlamydomonas reinhardtii contains an internal tandem array of 76 bp repeats. Nucleic Acids Res 1991;19:1259–1266.
74. Day PR, Dodds JA, Elliston JE, Jaynes RA, Anagnostakis SL. Double-stranded RNA in Endothia parasitica. Phytopathology 1977;67:1393–1396.
75. De-Chao Y, Wang AL, Wang CC. Amplification, expression and packaging of a foreign gene by Giardiavirus in Giardia lamblia. J Virol 1996;70:8752–8757.
76. De-Chao Y, Wang CC. Identification of cis-acting signals in the giardiavirus (GLV) genome required for expression of firefly luciferase in Giardia lamblia. RNA 1996;2:824–834.
77. Deleu C, Clave C, Begueret J. A single amino acid difference is sufficient to elicit vegetative incompatibility in the fungus Podospora anserina. Genetics 1993;135:45–52.
78. Derkatch IL, Bradley ME, Hong JY, Liebman SW. Prions affect the appearance of other prions: the story of [PIN]. Cell 2001;106:171–182.
79. Derkatch IL, Bradley ME, Zhou P, Chernoff YO, Liebman SW. Genetic and environmental factors affecting the de novo appearance of the [PSI+] prion in Saccharomyces cerevisiae. Genetics 1997;147:507–519.
80. Derkatch IL, Chernoff YO, Kushnirov VV, Inge-Vechtomov SG, Liebman SW. Genesis and variability of [PSI] prion factors in Saccharomyces cerevisiae. Genetics 1996;144:1375–1386.
81. Derr LK, Strathern JN, Garfinkel DJ. RNA-mediated recombination in S. cerevisiae. Cell 1991;67:355–364.
82. Dignard D, Whiteway M, Germain D, Tessier D, Thomas DY. Expression in yeast of a cDNA copy of the K2 killer toxin gene. Mol Gen Genet 1991;227:127–136.
83. Dihanich M, Van Tuinen E, Lambris JD, Marshallsay B. Accumulation of viruslike particles in a yeast mutant lacking a mitochondrial pore protein. Mol Cell Biol 1989;9:1100–1108.
84. Dinman JD, Icho T, Wickner RB. A -1 ribosomal frameshift in a double-stranded RNA virus of yeast forms a gag-pol fusion protein. Proc Natl Acad Sci U S A 1991;88:174–178.
85. Dinman JD, Ruiz-Echevarria MJ, Czaplinski K, Peltz SW. Peptidyl-transferase inhibitors have antiviral properties by altering programmed -1 ribosomal frameshifting efficiencies: development of model systems. Proc Natl Acad Sci U S A 1997;94:6606–6611.
86. Dinman JD, Ruiz-Echevarria MJ, Peltz SW. Translating old drugs into new treatments: ribosomal frameshifting as a target for antiviral agents. Trends Biotechnol 1998;16:190–196.
87. Dinman JD, Wickner RB. Ribosomal frameshifting efficiency and gag/gag-pol ratio are critical for yeast M1 double-stranded RNA virus propagation. J Virol 1992;66:3669–3676.
88. Dinman JD, Wickner RB. Translational maintenance of frame: mutants of Saccharomyces cerevisiae with altered -1 ribosomal frameshfiting efficiencies. Genetics 1994;136:75–86.
89. Dinman JD, Wickner RB. 5S rRNA is involved in fidelity of translational reading frame. Genetics 1995;141:95–105.
90. Dmochowska A, Dignard D, Henning D, Thomas DY, Bussey H. Yeast KEX1 gene encodes a putative protease with a carboxypeptidase B-like function involved in killer toxin and alpha factor proecursor processing. Cell 1987;50:573–584.
91. Dodds JA. Association of type 1 viral-like dsRNA with club-shaped particles in hypovirulent strains of Endothia parasitica. Virology 1980;107:1–12.
92. Doel SM, McCready SJ, Nierras CR, Cox BS. The dominant PNM2-mutation which eliminates the [PSI] factor of Saccharomyces cerevisiae is the result of a missense mutation in the SUP35 gene. Genetics 1994;137:659–670.
93. Dutko JA, Shafer A, Kenny AE, Cullen BR, Curcio MJ. Inhibition of a yeast LTR retrotransposon by human APOBEC3 cytidine deaminases. Curr Biol 2005;12:661–666.
94. Edskes HK, Gray VT, Wickner RB. The [URE3] prion is an aggregated form of Ure2p that can be cured by overexpression of Ure2p fragments. Proc Natl Acad Sci U S A 1999;96:1498–1503.
95. Edskes HK, Ohtake Y, Wickner RB. Mak21p of Saccharomyces cerevisiae, a homolog of human CAATT-binding protein, is essential for 60S ribosomal subunit biogenesis. J Biol Chem 1998;273:28912–28920.
96. Eibel H, Philippsen P. Preferential integration of yeast transposable element Ty into a promoter region. Nature 1984;307:386–388.
97. Eichinger DJ, Boeke JD. A specific terminal structure is required for Ty1 transposition. Genes Dev 1990;4:324–330.
98. El-Sherbeini M, Bostian KA. Viruses in fungi: infection of yeast with the K1 and K2 killer virus. Proc Natl Acad Sci U S A 1987;84:4293–4297.
99. Enebak SA, Hillman BI, MacDonald WL. A hypovirulent isolate of Cryphonectria parasitica with multiple, genetically unique dsRNA segments. Molec Plant Microbe Interact 1994;7:590–595.
100. Errede B. MCM1 binds to a transcriptional control element in Ty1. Mol Cell Biol 1993;13:57–62.
101. Errede B, Cardillo TS, Sherman F, Dubois E, Deschamps J, Wiame JM. Mating signals control expression of mutations resulting from insertion of a transposable repetitive element adjacent to diverse yeast genes. Cell 1980;22:427–436.
102. Errede B, Cardillo TS, Wever G, Sherman F. Studies on transposable elements in yeast. I. ROAM mutations causing increased expression of yeast genes: their activation by signals directed toward conjugation functions and their formation by insertion of Ty1 repetitive elements. Cold Spring Harbor Symp Quant Biol 1981;45:593–602.
P.764

103. Esteban LM, Fujimura T, Garcia-Cuellar M, Esteban R. Association of yeast viral 23S RNA with its putative RNA-dependent RNA polymerase. J Biol Chem 1994;269:29771–29777.
104. Esteban LM, Rodriguez CN, Esteban R. T double-stranded RNA (dsRNA) sequence reveals that T and W dsRNAs form a new RNA family in Saccharomyces cerevisiae. Identification of 23 S RNA as the single-stranded form of T dsRNA. J Biol Chem 1992;267:10874–10881.
105. Esteban R, Fujimura T. Launching the yeast 23S RNA narnavirus shows 5′ and 3′ cis-acting signals for replication. Proc Natl Acad Sci U S A 2003;100:2568–2573.
106. Esteban R, Fujimura T, Wickner RB. Internal and terminal cis-acting sites are necessary for in vitro replication of the L-A double-stranded RNA virus of yeast. EMBO J 1989;8:947–954.
107. Esteban R, Vega L, Fujimura T. Launching of the yeast 20S RNA narnavirus by expressing the genomic or antigenomic viral RNA in vivo. J Biol Chem 2005;280:33725–33734.
108. Esteban R, Wickner RB. Three different M1 RNA-containing viruslike particle types in Saccharomyces cerevisiae: in vitro M1 double-stranded RNA synthesis. Mol Cell Biol 1986;6:1552–1561.
109. Esteban R, Wickner RB. A deletion mutant of L-A double-stranded RNA replicates like M1 double-stranded RNA. J Virol 1988;62:1278–1285.
110. Fahima T, Kazmierczak P, Hansen DR, Pfeifer P, Alfen NKV. Membrane-associated replication of an unencapsidated double-stranded RNA of the fungus, Cryphonectria parasitica. Virology 1993;195:81–89.
111. Farabaugh PJ, Fink GR. Insertion of the eukaryotic transposable element Ty1 creates a 5 base pair duplication. Nature 1980;286:352–356.
112. Farabaugh PJ, Zhao H, Vimaladithan A. A novel programmed frameshift expresses the POL3 gene of retrotranposon Ty3 of yeast: frameshifting without tRNA slippage. Cell 1993;74:93–103.
113. Finkler A, Ben-Zvi BS, Koltin Y, Barash I. Transcription and in vitro translation of the dsRNA virus isolated from Rhizoctonia solani. Virus Genes 1988;1:205–219.
114. Freiberg G, Mesccar AD, Huang H, Hong JY, Liebman SW. Characterization of novel rad6/ubc2 ubiquitin-conjugating enzyme mutants in yeast. Curr Genet 2000;37:221–233.
115. Fujimura T, Esteban R, Esteban LM, Wickner RB. Portable encapsidation signal of the L-A double-stranded RNA virus of S. cerevisiae. Cell 1990;62:819–828.
116. Fujimura T, Esteban R, Wickner RB. In vitro L-A double-stranded RNA synthesis in virus-like particles from Saccharomyces cerevisiae. Proc Natl Acad Sci U S A 1986;83:4433–4437.
117. Fujimura T, Ribas JC, Makhov AM, Wickner RB. Pol of gag-pol fusion protein required for encapsidation of viral RNA of yeast L-A virus. Nature 1992;359:746–749.
118. Fujimura T, Wickner RB. Gene overlap results in a viral protein having an RNA binding domain and a major coat protein domain. Cell 1988;55:663–671.
119. Fujimura T, Wickner RB. Replicase of L-A virus-like particles of Saccharomyces cerevisiae. In vitro conversion of exogenous L-A and M1 single-stranded RNAs to double-stranded form. J Biol Chem 1988;263:454–460.
120. Fujimura T, Wickner RB. Reconstitution of template-dependent in vitro transcriptase activity of a yeast double-stranded RNA virus. J Biol Chem 1989;264:10872–10877.
121. Fujimura T, Wickner RB. Interaction of two cis sites with the RNA replicase of the yeast L-A virus. J Biol Chem 1992;267:2708–2713.
122. Furfine ES, Wang CC. Transfection of the Giardia lamblia double-stranded RNA virus into Giardia lamblia by electroporation of a single-stranded RNA copy of the viral genome. Mol Cell Biol 1990;10:3659–3663.
123. Gabriel A, Yen TJ, Schwartz DC, et al. A rapidly rearranging retrotransposon within the miniexon gene locus of Crithidia fasciculata. Mol Cell Biol 1990;10:615–624.
124. Gabus C, Ficheux D, Rau M, Keith G, Sandmeyer SB, Darlix J-L. The yeast Ty3 retrotransposon contains a 5′→3′ bipartite primer-binding site and encodes nucleocapsid protein NCp9 functionally homologous to HIV-1 NCp7. EMBO J 1998;17:4873–4880.
125. Gao S, Nuss DL. Distinct roles for two G-protein α subunits in fungal virulence, morphology and reproduction revealed by targeted gene disruption. Proc Natl Acad Sci U S A 1996;93:14122–14127.
126. Garcia-Cuellar MP, Esteban LM, Fujimura T, Rodriguez-Cousino N, Esteban R. Yeast viral 20S RNA is associated with its cognate RNA-dependent RNA polymerase. J Biol Chem 1995;270:20084–20089.
127. Garcia-Cuellar MP, Esteban R, Fujimura T. RNA-dependent RNA polymerase activity associated with the yeast viral p91/20S RNA ribonucleoprotein complex. RNA 1997;3:27–36.
128. Garfinkel DJ. Genome evolution mediated by Ty elements in Saccharomyces. Cytogenet Genome Res 2005;110:63–69.
129. Garfinkel DJ, Hedge A-M, Youngren SD, Copeland TD. Proteolytic processing of pol-TYB proteins from the yeast retrotransposon Ty1. J Virol 1991;65:4573–4581.
130. Garfinkel DJ, Nyswaner K, Wang J, Cho J-Y. Post-transcriptional cosuppression of Ty1 retrotransposition. Genetics 2003;165:83–99.
131. Garnepudi VR, Zhao C, Beeler T, Dunn T. Serine palmitoyltransferase (scs1/lcb2) mutants have elevated copy number of the L-A dsRNA virus. Yeast 1997;13:299–304.
132. Garvik B, Haber JE. New cytoplasmic genetic element that controls 20S RNA synthesis during sporulation in yeast. J Bacteriol 1978;134:261–269.
133. Georgopoulos DE, Hannig EM, Leibowitz MJ. Sequence of the M1-2 region of killer virus double-stranded RNA. Basic Life Sci 1986;40:203–213.
134. Ghabrial SA. New developments in fungal virology. Adv Virus Res 1994;43:303–388.
135. Glover JR, Kowal AS, Shirmer EC, Patino MM, Liu J-J, Lindquist S. Self-seeded fibers formed by Sup35, the protein determinant of [PSI+], a heritable prion-like factor of S. cerevisiae. Cell 1997;89:811–819.
136. Groves DP, Clare JJ, Oliver SG. Isolation and characterization of a double stranded RNA virus like particle from the yeast Yarrowia lipolytica. Curr Genet 1983;7:185–190.
137. Guilbride L, Myler PJ, Stuart K. Distribution and sequence divergence of LRV1 viruses among different Leishmania species. Mol Biochem Parisitol 1992;54:101–104.
138. Hannig EM, Leibowitz MJ. Structure and expression of the M2 genomic segment of a type 2 killer virus of yeast. Nucleic Acids Res 1985;13:4379–4400.
139. Hansen DR, Alfen NKV, Gillies K, Powell WA. Naked dsRNA association with hypovirulence in Endothia parasitica is packaged in fungal vesicles. J Gen Virol 1985;66:2605–2614.
140. Hansen LJ, Chalker DL, Sandmeyer SB. Ty3, a yeast retrotransposon associated with tRNA genes, has homology to animal retroviruses. Mol Cell Biol 1988;8:5245–5256.
141. Herring AJ, Bevan EA. Yeast virus-like particles possess a capsid-associated single-stranded RNA polymerase. Nature 1977;268:464–466.
142. Hillman BI, Supyani S, Kondo H, Suzuki N. A reovirus of the fungus Cryphonectria parasitica that is infectious as particles and related to the coltivirus genus of animal pathogens. J Virol 2004;78:892–898.
143. Hillman BI, Suzuki N. Virus of the chestnut blight fungus, Cryphonectria parasitica. Adv Virus Res 2004;63:423–472.
144. Hinnebusch AG, Liebman SW. Protein synthesis and translational control in Saccharomyces cerevisiae. In: Broach JR, Pringle JR, Jones EW, eds. The Molecular and Cellular Biology of the Yeast Saccharomyces: Genome Dynamics, Protein Synthesis and Energetics. Cold Spring Harbor, NY: Cold Spring Harbor Press; 1991: 627–735.
145. Hsu CL, Stevens A. Yeast cells lacking 5′→3′ exoribonuclease 1 contain mRNA species that are poly(A) deficient and partially lack the 5′ cap structure. Mol Cell Biol 1993;13:4826–4835.
146. Huang H, Hong JY, Burck CL, Liebman SW. Host genes that affect the target-site distribution of the yeast retrotransposon Ty1. Genetics 1999;151:1393–1407.
147. Huang S, Ghabrial SA. Organization and expression of the double-stranded RNA genome of Helminthosporium victoriae 190S virus, a totivirus infecting a plant pathogenic filamentous fungus. Proc Natl Acad Sci U S A 1996;93:12541–12546.
P.765

148. Icho T, Wickner RB. The double-stranded RNA genome of yeast virus L-A encodes its own putative RNA polymerase by fusing two open reading frames. J Biol Chem 1989;264:6716–6723.
149. Jacks T, Madhani HD, Masiarz FR, Varmus HE. Signals for ribosomal frameshifting in the Rous sarcoma virus gag-pol region. Cell 1988;55:447–458.
150. Jacobs-Anderson JS, Parker R. The 3′ to 5′ degradation of yeast mRNAs is a general mechanism for mRNA turnover that requires the SKI2 DEVH box protein and 3′ to 5′ exonucleases of the exosome complex. EMBO J 1998;17:1497–1506.
151. Janda M, Ahlquist P. RNA-dependent replication, transcription and persistence of Brome Mosaic virus RNA replicons in S. cerevisiae. Cell 1993;72:961–970.
152. Jiang YW. Transcriptional cosuppression of yeast Ty1 retrotransposons. Genes Dev 2002;16:467–478.
153. Jones G, Song Y, Chung S, Masison DC. Propagation of yeast [PSI+] prion impaired by factors that regulate Hsp70 substrate binding. Mol Cell Biol 2004;24:3928–3937.
154. Julius D, Brake A, Blair L, Kunisawa R, Thorner J. Isolation of the putative structural gene for the lysine-arginine-cleaving endopeptidase required for the processing of yeast prepro-alpha factor. Cell 1984;36:309–318.
155. Jung G, Jones G, Masison DC. Amino acid residue 184 of yeast Hsp104 chaperone is critical for prion-curing by guanidine, prion propagation, and thermotolerance. Proc Natl Acad Sci U S A 2002;99:9936–9941.
156. Jung G, Jones G, Wegrzyn RD, Masison DC. A role for cytosolic Hsp70 in yeast [PSI+] prion propagation and [PSI+] as a cellular stress. Genetics 2000;156:559–570.
157. Jung G, Masison DC. Guanidine hydrochloride inhibits Hsp104 activity in vivo: a possible explanation for its effect in curing yeast prions. Curr Microbiol 2001;43:7–10.
158. Kadowaki K, Halvorson HO. Appearance of a new species of ribonucleic acid during sporulation in Saccharomyces cerevisiae. J Bacteriol 1971;105:826–830.
159. Kamer G, Argos P. Primary structural comparison of RNA-dependent polymerase from plant, animal and bacterial viruses. Nucleic Acids Res 1984;12:7269–7282.
160. Kang XL, Yadao F, Gietz RD, Kunz BA. Elimination of the yeast RAD6 ubiquitin conjugase enhances base-pair transitions and G. C-T.A transversions as well as transposition of the Ty element: implications for the control of spontaneous mutation. Genetics 1992;130:285–294.
161. Kasschau KD, Carrington JC. A counterdefensive strategy of plant viruses: suppression of posttranscriptional gene silencing. Cell 1998;95:461–470.
162. Kawakami K, Pande S, Faiola B, et al. A rare tRNA-Arg(CCU) that regulates Ty1 element ribosomal frameshifting is essential for Ty1 retrotransposition in Saccharomyces cerevisiae. Genetics 1993;135:309–320.
163. Ke N, Irwin PA, Voytas DF. The pheromone response pathway activates transcription of Ty5 retrotransposons located within silent chromatin. EMBO J 1997;16:6272–6280.
164. Kennell JC, Moran JV, Perlman PS, Butow RA, Lambowitz AM. Reverse transcriptase activity associated with maturase-encoding group II introns in yeast mitochondria. Cell 1993;73:133–146.
165. Khoshnan A, Alderete JF. Multiple double-stranded RNA segments are associated with virus particles infecting Trichomonas vaginalis. J Virol 1993;67:6950–6955.
166. Khoshnan A, Alderete JF. Trichomonas vaginalis with a double-stranded RNA virus has upregulated levels of phenotypically variable immunogen mRNA. J Virol 1994;68:4035–4038.
167. Kicka S, Silar P. PaASK1, a mitogen-activated protein kinase kinase kinase that controls cell degeneration and cell differentiation in Podospora anserina. Genetics 2004;166:1241–1252.
168. Kim JM, Vanguri S, Boeke JD, Gabriel A, Voytas DF. Transposable elements and genome organization: a comprehensive survey of retrotransposons revealed by the complete Saccharomyces cerevisiae genome sequence. Genome Res 1998;8:464–478.
169. Kim MJ, Choi JW, Park SM, Cha BJ, Yang MS, Kim DH. Characterization of a fungal protein kinase from Cryphonectria parasitica and its transcriptional upregulation by hypovirus. Mol Microbiol 2002;45:933–941.
170. Kimura Y, Takaoka M, Tanaka S, et al. Nα.-acetylation and proteolytic activity of the yeast 20S proteasome. J Biol Chem 2000;275:4635–4639.
171. King CY, Diaz-Avalos R. Protein-only transmission of three yeast prion strains. Nature 2004;428:319–323.
172. King C-Y, Tittmann P, Gross H, Gebert R, Aebi M, Wuthrich K. Prion-inducing domain 2-114 of yeast Sup35 protein transforms in vitro into amyloid-like filaments. Proc Natl Acad Sci U S A 1997;94:6618–6622.
173. Kinsey JA. Transnuclear retrotransposition of the Tad element of Neurospora. Proc Natl Acad Sci U S A 1993;90:9384–9387.
174. Kinsey PT, Sandmeyer SB. Ty3 transposes in mating populations of yeast: a novel transposition assay for Ty3. Genetics 1995;139:81–94.
175. Kohno S, Fujimura T, Rulong S, Kwon-Chung KJ. Double-stranded RNA virus in the human pathogenic fungus Blastomyces dermatitidis. J Virol 1994;68:7554–7558.
176. Koltin Y. The killer system of Ustilago maydis: secreted polypeptides encoded by viruses. In: Koltin Y, Leibowitz MJ, eds. Viruses of Fungi and Simple Eukaryotes. New York, NY: Marcel Dekker; 1988: 209–242.
177. Koonin EV. Evolution of double-stranded RNA viruses: a case of polyphyletic origin from different groups of positive-stranded RNA viruses. Semin Virol 1992;3:327–339.
178. Koonin EV, Choi GH, Nuss DL, Shapira R, Carrington JC. Evidence for common ancestry of a chestnut blight hypovirulence-associated double-stranded RNA and a group of positive-strand RNA plant viruses. Proc Natl Acad Sci U S A 1991;88:10647–10651.
179. Kryndushkin DS, Smirnov VN, Ter-Avanesyan MD, Kushnirov VV. Increased expression of hsp40 chaperones, transcriptional factors, and ribosomal protein rpp0 can cure yeast prions. J Biol Chem 2002;277:23702–23708.
180. Lacroute F. Non-Mendelian mutation allowing ureidosuccinic acid uptake in yeast. J Bacteriol 1971;106:519–522.
181. Lambowitz AM, Zimmerly S. Mobile group II introns. Ann Rev Genetics 2004;38:1–35.
182. Larson TG, Choi GH, Nuss DL. Regulatory pathways governing modulation of fungal gene expression by a virulence-attenuating mycovirus. EMBO J 1992;11:4539–4548.
183. Lee BS, Bi L, Garfinkel DJ, Bailis AM. Nucleotide excision repair/TFIIH helicases RAD3 and SSL2 inhibit short-sequence recombination and Ty1 retrotransposition by similar mechanisms. Mol Biol Cell 2000;20:2436–2445.
184. Lee B-S, Lichtenstein CP, Faiola B, et al. Posttranslational inhibition of Ty1 retrotransposition by nucleotide excision repair/transcription factor TFIIH subunits Ssl2p and Rad3p. Genetics 1998;148:1743–1761.
185. Lee Y-J, Wickner RB. MAK10, a glucose-repressible gene necessary for replication of a dsRNA virus of Saccharomyces cerevisiae, has T cell receptor α-subunit motifs. Genetics 1992;132:87–96.
186. Leibowitz MJ, Wickner RB. A chromosomal gene required for killer plasmid expression, mating, and spore maturation in Saccharomyces cerevisiae. Proc Natl Acad Sci U S A 1976;73:2061–2065.
187. Lesage P, Todeschini AL. Happy together: the life and times of Ty retrotransposons and their hosts. Cytogenet Genome Res 2005;110:70–90.
188. Levin HL, Boeke JD. Demonstration of retrotransposition of the Tf1 element in fission yeast. EMBO J 1992;11:1145–1153.
189. Levin HL, Weaver DC, Boeke JD. Novel gene expression mechanism in a fission yeast retroelement: Tf1 proteins are derived from a single primary translation product. EMBO J 1993;12:4885–4895.
190. Liebman SW, Newman G. A ubiquitin-conjugating enzyme, RAD6, affects the distribution of Ty1 retrotransposon integration positions. Genetics 1993;133:499–508.
191. Lin J-H, Levin HL. A complex structure in the mRNA of Tf1 is recognized and cleaved to generate the primer of reverse transcription. Genes Dev 1997;11:270–285.
192. Liu Y, Dieckmann CL. Overproduction of yeast virus-like particle coat protein genome in strains deficient in a mitochondrial nuclease. Mol Cell Biol 1989;9:3323–3331.
193. Lolle S, Skipper N, Bussey H, Thomas DY. The expression of cDNA clones of yeast M1 double-stranded RNA in yeast confers both killer and immunity pheonotypes. EMBO J 1984;3:1283–1387.
P.766

194. Lund PM, Cox BS. Reversion analysis of [psi-] mutations in Saccharomyces cerevisiae. Genet Res 1981;37:173–182.
195. MacBeth KJ, Patterson JL. Single-site cleavage in the 5′ untranslated region of Leishmaniavirus RNA is mediated by the viral capsid protein. Proc Natl Acad Sci U S A 1995;92:8994–8998.
196. Maddelein ML, Dos Reis S, Duvezin-Caubet S, Coulary-Salin B, Saupe SJ. Amyloid aggregates of the HET-s prion protein are infectious. Proc Natl Acad Sci U S A 2002;99:7402–7407.
197. Makower M, Bevan EA. The inheritance of a killer character in yeast (Saccharomyces cerevisiae). Proc Int Congr Genet 1963;XI:1:202.
198. Marschalek R, Hofmann J, Schumann G, Gosseringer R, Dingermann T. Structure of DRE, a retrotransposable element which integrates with position specificity upstream of Dictyostelium discoideum tRNA genes. Mol Cell Biol 1992;12:229–239.
199. Martegani E, Vanoni M, Mauri I, Rudoni S, Saliola M, Alberghina L. Identification of gene encoding a putative RNA-helicase, homologous to SKI2, in chromosome VII of Saccharomyces cerevisiae. Yeast 1997;13:391–397.
200. Masison DC, Blanc A, Ribas JC, Carroll K, Sonenberg N, Wickner RB. Decoying the cap-mRNA degradation system by a dsRNA virus and poly(A)-mRNA surveillance by a yeast antiviral system. Mol Cell Biol 1995;15:2763–2771.
201. Masison DC, Maddelein M-L, Wickner RB. The prion model for [URE3] of yeast: spontaneous generation and requirements for propagation. Proc Natl Acad Sci U S A 1997;94:12503–12508.
202. Masison DC, Wickner RB. Prion-inducing domain of yeast Ure2p and protease resistance of Ure2p in prion-containing cells. Science 1995;270:93–95.
203. Matsumoto Y, Fishel R, Wickner RB. Circular single-stranded RNA replicon in Saccharomyces cerevisiae. Proc Natl Acad Sci U S A 1990;87:7628–7632.
204. Matsumoto Y, Wickner RB. Yeast 20 S RNA replicon. Replication intermediates and encoded putative RNA polymerase. J Biol Chem 1991;266:12779–12783.
205. Matthews GD, Goodwin TJD, Butler MI, Berryman TA, Poulter RTM. pCal, a highly unusual Ty1/copia retrotransposon from the pathogenic yeast Candida albicans. J Bacteriol 1997;179:7118–7128.
206. McHale MT, Roberts IN, Noble SM, et al. CfT-1: an LTR-retrotransposon in Cladosporium fulvum, a fungal pathogen of tomato. Mol Gen Genet 1992;233:337–347.
207. Mellor M, Fulton AM, Dobson MJ, Wilson SM, Kingsman SM, Kingsman AJ. A retrovirus-like strategy for the expression of a fusion protein encoded by yeast transposon Ty1. Nature 1985;313:243–246.
208. Mertens PPC, Hillman BI, Suzuki N. In: Fauquet CM, Mayo MA, Maniloff J, Desselberger U, Ball LA, eds. VIIIth Report of the International Committee on Taxonomy of Viruses. London: Elsevier; 2005.
209. Miller RL, Wang AL, Wang CC. Purification and characterization of the Giardia lamblia double-stranded RNA virus. Mol Biochem Parasitol 1988;28:189–196.
210. Mitchell P, Petfalski E, Shevchenko A, Mann M, Tollervey D. The exosome, a conserved eukaryotic RNA processing complex containing multiple 3′→5′ exoribonucleases. Cell 1997;91:457–466.
211. Moehring JM, Inocencio NM, Robertson BJ, Moehring TJ. Expression of mouse furin in a Chinese hamster cell resistant to Pseudomonas exotoxin A and viruses complements the genetic lesion. J Biol Chem 1993;268:2590–2594.
212. Moore SP, Garfinkel DJ. Correct integration of model substrates by Ty1 integrase. J Virol 2000;74:11522–11530.
213. Mueller MW, Allmaier M, Eskes R, Schweyen RJ. Transposition of group II intron aI1 in yeast and invasion of mitochondrial genes at new locations. Nature 1993;366:174–176.
214. Naitow H, Canady MA, Wickner RB, Johnson JE. L-A dsRNA virus at 3. 4 Angstroms resolution reveals particle architecture and mRNA decapping mechanism. Nat Struct Biol 2002;9:725–728.
215. Nakayashiki T, Kurtzman CP, Edskes HK, Wickner RB. Yeast prions [URE3] and [PSI+] are diseases. Proc Natl Acad Sci U S A 2005;102:10575–10580.
216. Natsoulis G, Thomas W, Roghmann MC, Winston F, Boeke JD. Ty1 tranposition in Saccharomyces cerevisiae is nonrandom. Genetics 1989;123:269–279.
217. Natsuaki T, Natsuaki KT, Okuda S, et al. Relationships between the cryptic and temperate viruses of alfalfa, beet and white clover. Intervirology 1986;25:69–75.
218. Nelson M, Zhang Y, Van Etten JL. DNA methyltransferases and DNA site-specific endonucleases encoded by chlorella viruses. In: Jost JP, Saluz HP, eds. DNA Methylation: Molecular Biology and Biological Significance. Basel: Birkhauser Verlag; 1993:186–211.
219. Ness F, Ferreira P, Cox BS, Tuite MF. Guanidine hydrochloride inhibits the generation of prion “seeds” but not prion protein aggregation in yeast. Mol Cell Biol 2002;22:5593–5605.
220. Newman AM, Elliot SG, McLaughlin CS, Sutherland PA, Warner RC. Replication of double-stranded RNA of the virus-like particles of Saccharomyces cerevisiae. J Virol 1981;38:263–271.
221. Nuss DL. Hypovirulence: mycoviruses at the fungal-plant interface. Nat Rev Microbiol 2005;3:632–642.
222. Oh C-S, Hillman BI. Genome organization of a partitivirus from the filamentous ascomycete Atkinsonella hypoxylon. J Gen Virol 1995;76:1461–1470.
223. Ohtake Y, Wickner RB. Yeast virus propagation depends critically on free 60S ribosomal subunit concentration. Mol Cell Biol 1995;15:2772–2781.
224. Park SM, Choi ES, Kim MJ, Cha BJ, Yang MS, Kim DH. Characterization of HOG1 homologue, CpMK1, from Cryphonectria parasitica and evidence for hypovirus-mediated perturbation of its phosphorylation in response to hypertonic stress. Mol Microbiol 2004;51:1267–1277.
225. Parsell DA, Kowal AS, Singer MA, Lindquist S. Protein disaggregation mediated by heat-shock protein Hsp104. Nature 1994;372:475–478.
226. Patino MM, Liu J-J, Glover JR, Lindquist S. Support for the prion hypothesis for inheritance of a phenotypic trait in yeast. Science 1996;273:622–626.
227. Paul CP, Fulbright DW. Double-stranded RNA molecules from Michigan hypovirulent isolates of Endothia parasitica vary in size and sequence homology. Phytopathology 1988;78:751–755.
228. Paushkin SV, Kushnirov VV, Smirnov VN, Ter-Avanesyan MD. Propagation of the yeast prion-like [PSI+] determinant is mediated by oligomerization of the SUP35-encoded polypeptide chain release factor. EMBO J 1996;15:3127–3134.
229. Paushkin SV, Kushnirov VV, Smirnov VN, Ter-Avanesyan MD. In vitro propagation of the prion-like state of yeast Sup35 protein. Science 1997;277:381–383.
230. Picologlou S, Brown N, Leibman SW. Mutations in RAD6, a yeast gene encoding a ubiquitin-conjugating enzyme, stimulate retrotransposition. Mol Cell Biol 1990;10:1017–1022.
231. Pierce MM, Baxa U, Steven AC, Bax A, Wickner RB. Is the prion domain of soluble Ure2p unstructured?. Biochemistry 2005;44:321–328.
232. Plant EP, Dinman JD. Torsional restraint: a new twist on frameshifting pseudoknots. Nucleic Acids Res 2005;30:1825–1833.
233. Polashock JJ, Bedker PJ, Hillman BI. Movement of a small mitochondrial double-stranded RNA element of Cryphonectria parasitica: ascospore inheritance and implications for mitochondrial recombination. Mol Gen Genet 1997;256:566–571.
234. Polashock JJ, Hillman BI. A small mitochondrial double-stranded (ds) RNA element associated with a hypovirulent strain of the chestnut blight fungus and ancestrally related to yeast cytoplasmic T and W dsRNAs. Proc Natl Acad Sci U S A 1994;91:8680–8684.
235. Price BD, Rueckert RR, Ahlquist P. Complete replication of an animal virus and maintenance of expressioin vectors derived from it in Saccharomyces cerevisiae. Proc Natl Acad Sci U S A 1996;93:9465–9470.
236. Qian Z, Huang H, Hong JY, et al. Yeast Ty1 retrotransposition is stimulated by a synergistic interaction between mutations in chromatin assembly factor I and histone regulatory proteins. Mol Cell Biol 1998;18:4783–4792.
P.767

237. Radler F, Herzberger S, Schonig I, Schwarz P. Investigation of a killer strain of Zygosaccharomyces bailii. J Gen Microbiol 1993;139:495–500.
238. Rhee SK, Icho T, Wickner RB. Structure and nuclear localization signal of the SKI3 antiviral protein of Saccharomyces cerevisiae. Yeast 1989;5:149–158.
239. Ribas JC, Fujimura T, Wickner RB. A cryptic RNA-binding domain in the Pol region of the L-A dsRNA virus Gag-Pol fusion protein. J Virol 1994;68:6014–6020.
240. Ribas JC, Fujimura T, Wickner RB. Essential RNA binding and packaging domains of the Gag-Pol fusion protein of the L-A double-stranded RNA virus of Saccharomyces cerevisiae. J Biol Chem 1994;269:28420–28428.
241. Ribas JC, Wickner RB. RNA-dependent RNA polymerase consensus sequence of the L-A double-stranded RNA virus: definition of essential domains. Proc Natl Acad Sci U S A 1992;89:2185–2189.
242. Ridley SP, Sommer SS, Wickner RB. Superkiller mutations in Saccharomyces cerevisiae suppress exclusion of M2 double-stranded RNA by L-A-HN and confer cold sensitivity in the presence of M and L-A-HN. Mol Cell Biol 1984;4:761–770.
243. Rigaut G, Shevchenko A, Rutz B, Wilm M, Mann M, Seraphin B. A generic protein purification method for protein complex characterization and proteome exploration. Nat Biotechnol 1999;17:1030–1032.
244. Rigling D, Alfen NKV. Regulation of laccase biosynthesis in the plant pathogenic fungus Cryphonectria parasitica by double-stranded RNA. J Bacteriol 1991;173:8000–8003.
245. Rizet G. Les phenomenes de barrage chez Podospora anserina: analyse genetique des barrages entre les souches s et S. Rev Cytol Biol Veg 1952;13:51–92.
246. Roberts BT, Wickner RB. A class of prions that propagate via covalent auto-activation. Genes Dev 2003;17:2083–2087.
247. Robzyk K, Recht J, Osley MA. Rad6-dependent ubiquitination of histone H2B in yeast. Science 2000;287:501–504.
248. Rockwell NC, Thorner JW. The kindest cuts of all: crystal structures of Kex2 and furin reveal secrets of precursor processing. Trends Biochem Sci 2004;29:80–87.
249. Rodriguez CN, Esteban LM, Esteban R. Molecular cloning and characterization of W double-stranded RNA, a linear molecule present in Saccharomyces cerevisiae. Identification of its single-stranded RNA form as 20 S RNA. J Biol Chem 1991;266:12772–12778.
250. Rodriguez-Cousino N, Esteban R. Both yeast W double-stranded RNA and its single-stranded form 20S RNA are linear. Nucleic Acids Res 1992;20:2761–2766.
251. Rodriguez-Cousino N, Solorzano A, Fujimura T, Esteban R. Yeast positive-strand virus-like RNA replicons. 20S and 23S RNA terminal nucleotide sequences and 3′ end secondary structures resemble those of RNA coliphages. J Biol Chem 1998;273:20363–20371.
252. Ross ED, Baxa U, Wickner RB. Scrambled prion domains form prions and amyloid. Mol Cell Biol 2004;24:7206–7213.
253. Ross ED, Edskes HK, Terry MJ, Wickner RB. Primary sequence independence for prion formation. Proc Natl Acad Sci U S A 2005;102:12825–12830.
254. Ross ED, Minton AP, Wickner RB. Prion domains: sequences, structures and interactions. Nat Cell Biol 2005;7:1039–1044.
255. Rothnie HM, McCurrach KJ, Glover LA, Hardman N. Retrotransposon-like nature of Tp1 elements: implications for the organization of highly repetitive, hypermethylated DNA in the genome of Physarum polycephalum. Nucleic Acids Res 1991;19:279–286.
256. Russell PJ, Bennett AM, Love Z, Baggott DM. Cloning, sequencing and expression of a full-length cDNA copy of the M1 double-stranded RNA virus from the yeast, Saccharomyces cerevisiae. Yeast 1997;13:829–836.
257. Sasaki A, Onoue M, Kanematsu S, et al. Extending chestnut blight hypovirus host range within diaporthales by biolistic delevery of viral cDNA. Mol Plant Microbe Interact 2005;15:780–789.
258. Saupe SJ. Molecular genetics of heterokaryon incompatibility in filamentous ascomycetes. Microbiol Mol Biol Rev 2000;64:489–502.
259. Scheffter S, Widmer G, Patterson JL. Complete sequence of Leishmania RNA virus 1-4 and identification of conserved sequences. Virology 1994;199:479–483.
260. Schlumpberger M, Prusiner SB, Herskowitz I. Induction of distinct [URE3] yeast prion strains. Mol Cell Biol 2001;21:7035–7046.
261. Schmitt MJ. Cloning and expression of a cDNA copy of the viral K28 killer toxin gene in yeast. Mol Gen Genet 1995;246:236–246.
262. Schmitt MJ, Tipper DJ. Genetic analysis of maintenance and expression of L and M double-stranded RNAs from yeast killer virus K28. Yeast 1992;8:373–384.
263. Searfoss AM, Wickner RB. 3′ Poly(A) is dispensable for translation. Proc Natl Acad Sci U S A 2000;97:9133–9137.
264. Sepp T, Entzeroth R, Mertsching J, Hofschneider PH, Kandolf R. Novel ribonucleic acid species in Eimeria nieschilzi are associated with RNA-dependent RNA polymerase activity. Parasitol Res 1991;77:581–584.
265. Shapira R, Choi GH, Nuss DL. Virus-like genetic organization and expression strategy for a double-stranded RNA genetic element assocaited with biological control of chestnut blight. EMBO J 1991;10:731–739.
266. Shapira R, Nuss DL. Gene expression by a hypovirulence-associated virus of the chestnut blight fungus involves two papain-like protease activities. J Biol Chem 1991;266:19419–19425.
267. Shen Y, Bruenn JA. RNA structural requirements for RNA binding, replication, and packaging in the yeast double-stranded RNA virus. Virology 1993;195:481–491.
268. Shigemoto K, Brennan J, Walls E, et al. Identification and characterization of a developmentally regulated mammalian gene that utilizes -1 ribosomal frameshifting. Nucleic Acids Res 2001;29:4079–4088.
269. Singh AC, Helms C, Sherman F. Mutation of the non-Mendelian suppressor ψ in yeast by hypertonic media. Proc Natl Acad Sci U S A 1979;76:1952–1956.
270. Sommer SS, Wickner RB. Double-stranded RNAs that encode killer toxins in Saccharomyces cerevisiae: unstable size of M double-stranded RNA and inhibition of M2 replication by M1. Mol Cell Biol 1984;4:1747–1753.
271. Sommer SS, Wickner RB. Gene disruption indicates that the only essential function of the SKI8 chromosomal gene is to protect Saccharomyces cerevisiae from viral cytopathology. Virology 1987;157:252–256.
272. Sondheimer N, Lindquist S. Rnq1: an epigenetic modifier of protein function in yeast. Mol Cell 2000;5:163–172.
273. Speransky V, Taylor KL, Edskes HK, Wickner RB, Steven A. Prion filament networks in [URE3] cells of Saccharomyces cerevisiae. J Cell Biol 2001;153:1327–1335.
274. Stahl G, Ben Salem S, McCarty G, Raman A, Shah M, Farabaugh PJ. Programmed +1 translational frameshifting in the yeast Saccharomyces cerevisiae results from the disruption of translational error correction. Cold Spring Harb Symp Quant Biol 2001;66:249–258.
275. Stuart KD, Weeks R, Guilbride L, Myler PJ. Molecular organization of Leishmania RNA virus 1. Proc Natl Acad Sci U S A 1992;89:8596–8600.
276. Su HM, Tai JH. Genomic organization and sequence conservation in type I Trichomonas vaginalis viruses. Virology 1996;222:470–473.
277. Sundararajan A, Lee BS, Garfinkel DJ. The Rad27 (Fen-1) nuclease inhibits Ty1 mobility in Saccharomyces cerevisiae. Genetics 2003;163:55–67.
278. Suzuki N, Chen B, Nuss DL. Mapping of a hypovirus p29 protease symptom determinant domain with sequence similarity to potyvirus HC-Pro protease. J Virol 1999;73:9478–9484.
279. Suzuki N, Supyani S, Maruyama K, Hillman BI. Complete genome sequence of Mycoreovirus-1/Cp9B21, a member of a novel genus within the family Reoviridae, isolated from the chestnut blight fungus, Cryphonectra parasitica. J Gen Virol 2004;85:3437–3448.
280. Tanaka M, Chien P, Naber N, Cooke R, Weissman JS. Conformational variations in an infectious protein determine prion strain differences. Nature 2004;428:323–328.
P.768

281. Tang J, Naitow H, Gardner NA, et al. The structural basis of recognition and removal of cellular mRNA 7-methyl G ‘caps’ by a viral capsid protein: a unique viral response to hose defense. J Mol Recogn 2005;18:158–168.
282. Tarr PI, Aline RF, Smiley BL, Scholler J, Keithly J, Stuart K. LR1: a candidate RNA virus of Leishmania. Proc Natl Acad Sci U S A 1988;85:9572–9575.
283. Taylor KL, Cheng N, Williams RW, Steven AC, Wickner RB. Prion domain initiation of amyloid formation in vitro from native Ure2p. Science 1999;283:1339–1343.
284. TerAvanesyan A, Dagkesamanskaya AR, Kushnirov VV, Smirnov VN. The SUP35 omnipotent suppressor gene is involved in the maintenance of the non-Mendelian determinant [PSI+] in the yeast Saccharomyces cerevisiae. Genetics 1994;137:671–676.
285. Tercero JC, Dinman JD, Wickner RB. Yeast MAK3 N-acetyltransferase recognizes the N-terminal four amino acids of the major coat protein (gag) of the L-A double-stranded RNA virus. J Bacteriol 1993;175:3192–3194.
286. Tercero JC, Riles LE, Wickner RB. Localized mutagenesis and evidence for post-transcriptional regulation of MAK3, a putative N-acetyltransferase required for dsRNA virus propagation in Saccharomyces cerevisiae. J Biol Chem 1992;267:20270–20276.
287. Tercero JC, Wickner RB. MAK3 encodes an N-acetyltransferase whose modification of the L-A gag N-terminus is necessary for virus particle assembly. J Biol Chem 1992;267:20277–20281.
288. Thiele DJ, Hannig EM, Leibowitz MJ. Multiple L double-stranded RNA species of Saccharomyces cerevisiae: evidence for separate encapsidation. Mol Cell Biol 1984;4:92–100.
289. Toh-e A, Wickner RB. “Superkiller” mutations suppress chromosomal mutations affecting double-stranded RNA killer plasmid replication in Saccharomyces cerevisiae. Proc Natl Acad Sci U S A 1980;77:527–530.
290. Turcq B, Deleu C, Denayrolles M, Begueret J. Two allelic genes responsible for vegetative incompatibility in the fungus Podospora anserina are not essential for cell viability. Mol Gen Genet 1991;288:265–269.
291. Umland TC, Taylor KL, Rhee S, Wickner RB, Davies DR. The crystal structure of the nitrogen catabolite regulatory fragment of the yeast prion protein Ure2p. Proc Natl Acad Sci U S A 2001;98:1459–1464.
292. Van Arsdell SW, Stetler GL, Thorner J. The yeast repeated element sigma contains a hormone-inducible promoter. Mol Cell Biol 1987;7:749–759.
293. Van Etten JL. Unusual life style of giant chlorella viruses. Annu Rev Genet 2003;37:153–195.
294. Van Etten JL, Meints RH. Giant viruses infecting algae. Ann Rev Microbiol 1999;53:447–494.
295. Vimaladithan A, Farabaugh PJ. Special peptidyl-tRNA molecules can promote translational frameshifiting without slippage. Mol Cell Biol 1994;14:8107–8116.
296. Voytas DF, Boeke JD. Ty1 and Ty5 of Saccharomyces cerevisiae. In: Craig NL, Gellert CRM, Lambowitz AL, eds. Mobile DNA II. Washington, DC: ASM Press; 2002:631–662.
297. Wang A, Wang CC, Alderete JF. Trichomonas vaginalis phenotypic variation occurs only among trichomonads infected with the double-stranded RNA virus. J Exp Med 1987;166:142–150.
298. Wang AL, Wang CC. Discovery of a specific double-stranded RNA virus in Giardia lamblia. Mol Biochem Parasitol 1986;21:269–276.
299. Wang AL, Wang CC. The double-stranded RNA in Trichomonas vaginalis may originate from virus-like particles. Proc Natl Acad Sci U S A 1986;83:7956–7960.
300. Wang AL, Yang H-M, Shen KA, Wang CC. Giardiavirus double-stranded RNA genome encodes a capsid polypeptide and a gag-pol-like fusion protein by a translational frameshift. Proc Natl Acad Sci U S A 1993;90:8595–8589.
301. Wang I-N, Li Y, Que Q, et al. Evidence for virus-encoded glycosylation specificity. Proc Natl Acad Sci U S A 1993;90:3840–3844.
302. Warmington JR, Waring RB, Newlon CS, Inge KJ, Oliver SG. Nucleotide sequence characterization of Ty1-17, a class II transposon from yeast. Nucleic Acids Res 1985;13:6679–6693.
303. Weeks R, Aline RF, Myler PJ, Stuart K. LRV1 viral particles in Leishmania guyanensis contain double-stranded or single-stranded RNA. J Virol 1992;66:1389–1393.
304. Wesolowski M, Wickner RB. Two new double-stranded RNA molecules showing non-mendelian inheritance and heat inducibility in Saccharomyces cerevisiae. Mol Cell Biol 1984;4:181–187.
305. Wickner RB. Killer systems in Saccharomyces cerevisiae: three distinct modes of exclusion of M2 double-stranded RNA by three species of double-stranded RNA, M1, L-A-E, and L-A-HN. Mol Cell Biol 1983;3:654–661.
306. Wickner RB. Yeast RNA virology: the killer systems. In: Broach JR, Pringle JR, Jones EW, eds. The Molecular and Cellular Biology of the Yeast Saccharomyces: Genome Dynamics, Protein Synthesis, and Energetics. Plainview, NY: Cold Spring Harbor Laboratory Press; 1991:263–296.
307. Wickner RB. [URE3] as an altered URE2 protein: evidence for a prion analog in S. cerevisiae. Science 1994;264:566–569.
308. Wickner RB. Double-stranded RNA virueses of yeast. Microbiol Rev 1996;60:250–265.
309. Wickner RB, Leibowitz MJ. Two chromosomal genes required for killing expression in killer strains of Saccharomyces cerevisiae. Genetics 1976;82:429–442.
310. Widmer G, Comeau AM, Furlong DB, Wirth DF, Patterson JL. Characterization of a RNA virus from the parasite Leishmania. Proc Natl Acad Sci U S A 1989;86:5979–5982.
311. Widner WR, Matsumoto Y, Wickner RB. Is 20S RNA naked? Mol Cell Biol 1991;11:2905–2908.
312. Widner WR, Wickner RB. Evidence that the SKI antiviral system of Saccharomyces cerevisiae acts by blocking expression of viral mRNA. Mol Cell Biol 1993;13:4331–4341.
313. Williams TL, Leibowitz MJ. Conservative mechanism of the in vitro transcription of killer virus of yeast. Virology 1987;158:231–234.
314. Williamson VM, Cox D, Young ET, Russell DW, Smith M. Characterization of transposable element-associated mutations that alter yeast alcohol dehydrogenase II expression. Mol Cell Biol 1983;3:20–31.
315. Winston F. Analysis of SPT genes: a genetic approach toward analysis of TFIID, histones, and other transcription factors of yeast. In: McKnight SL, Yamamoto KR, eds. Transcription Regulation. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory Press; 1992:1271–1293.
316. Winston F, Chaleff DT, Valent B, Fink GR. Mutations affecting Ty-mediated expression of the HIS4 gene in Saccharomyces cerevisiae. Genetics 1984;107:179–197.
317. Xie W, Gai X, Zhu Y, Zappulla DC, Sternglanz R, Voytas DF. Targeting of the yeast Ty5 retrotransposon to silent chromatin is mediated by interactions between integrase and Sir4p. Mol Cell Biol 2001;21:6606–6614.
318. Xu H, Boeke JD. Host genes that influence transposition in yeast: the abundance of a rare tRNA regulates Ty1 transposition frequency. Proc Natl Acad Sci U S A 1990;87:8360–8364.
319. Xu H, Boeke JD. Localization of sequences required in cis for yeast Ty1 element transposition near the long terminal repeats: analysis of mini-Ty elements. Mol Cell Biol 1990;10:2695–2702.
320. Xu H, Boeke JD. Inhibition of Ty1 transposition by mating pheromones in Saccharomyces cerevisiae. Mol Cell Biol 1991;11:2736–2743.
321. Yieh L, Hatzis H, Kassavetis G, Sandmeyer SB. The Brf and TATA-binding protein subunits of the RNA polymerase III transcription factor IIIB mediate position-specific integration of the gypsy-like element Ty3. J Biol Chem 2000;275:29800–29807.
322. Zhang L, Churchill ACL, Kazmierczak P, Kim D-H, Van Alfen NK. Hypovirulence-associated traits induced by a mycovirus of Cryphonectria parasitica are mimicked by targeted inactivation of a host gene. Mol Cell Biol 1993;13:7782–7792.
323. Zhang L, Villalon D, Sun Y, Kazmierczak P, Van Alfen NK. Virus-associated down-regulation of the gene encoding cryparin, an abundant cell-surface protein from the chestnut blight fungus, Cryphonectria parasitica. Gene 1994;139:59–64.
324. Zou S, Voytas DF. Silent chromatin determines target preference of the Saccharomyces retrotransposon Ty5. Proc Natl Acad Sci U S A 1997;94:7412–7416.


> Table of Contents > Volume I > Section I - General Virology > 23 - Bacteriophages
23
Bacteriophages
Allan M. Campbell
History
Bacterial viruses (generally called bacteriophages or simply phages) were discovered independently by Twort and d’Herelle as filtrable, transmissible agents of bacterial lysis (26,73). Although their relevance to animal and plant viruses was not universally accepted, phages proved so tractable to experimentation that information about their nature was soon forthcoming. For example, their ability to form isolated plaques on bacterial lawns was noted, and d’Herelle correctly attributed the linearity of plaque assays to the self-replicating nature of the phage particles (as expected for a subcellular pathogen) rather than to the cooperative effect of many particles (as expected for a typical poison).
The early hope that phage might be used to combat pathogenic bacteria (either therapeutically or in decontamination of the environment, such as in purifying water supplies) did not materialize at that time. Starting in the 1920s, phages were widely used in the typing of bacterial strains of medical interest.
A new era in phage research was initiated in the early 1940s by Max Delbrück, Salvador Luria, and their disciples. Their efforts laid the groundwork for the use of phage in the fundamental experiments of molecular biology, but the work itself is notable for its de-emphasis of biochemistry and its focus on basic biologic information relevant to the mechanism of self-replication. The techniques used were simple, mainly microbiologic, and some of the questions investigated had already received indicative answers in the previous two decades. What was new was an emphasis on sharp, incisive answers, quantitative where appropriate, and the development of a few standardized systems.
Conditions were determined for the rapid, reproducible attachment of phage to bacterial cells, allowing synchronous infection of all the cells in a culture, with the resulting one-step growth. The effect of varying the ratio of phage to bacteria (multiplicity of infection) was analyzed as a problem in random statistics. It was also shown that infected cells pass through an eclipse phase, where infectious phage is unrecoverable from infected cells, and that infectious particles appear at a later time (4). The ability of one phage to exclude another, and of co-infecting phage to
P.770

interact productively either genetically (by recombination) or phenotypically (by complementation or phenotypic mixing) or both (as in the production of viable phage from cells multiply infected with radiation-damaged particles) was rigorously documented. Quantitative analysis at a comparable level was introduced into animal virology, with the development of plaque assays on tissue monolayers. Thus, the foundations of modern animal virology (independent of its molecular aspects) go back to the phage work of the 1940s.
Studies of phage genetics started in the 1940s with the construction of linkage maps (40) and continued in the 1950s with Benzer's (12) analysis of fine structure genetics of the T4rII genes and with the discovery and use of conditionally lethal mutations in λ and T4, which allowed dissection of the developmental programs of phages (17,31). The rII work depended conceptually on the prior discovery of phenotypic mixing (59), which showed that when mutants of the same phage co-infect a cell, phage gene products are drawn from a common pool. And the later conditional lethal studies depended on the operational protocol laid out in the rII studies.
Serious phage biochemistry was initiated in the 1930s, when Schlesinger (67) determined that phage particles were about 50% DNA and 50% protein. It did not enter into the mainstream of phage work until the 1950s, when Hershey and Chase (40) showed, by radiolabeling, that the phosphorus (DNA) entered the cell during T2 infection, but that most of the sulfur (protein) did not. The experiment followed the demonstration of the eclipse phase, and the use of electron microscopy to show that empty phage heads remain attached to the cell envelope and that the DNA of virions could be separated from the protein shell by osmotic shock (2). Concurrently, the enzymology of T4 infection was developed in detail, clearly indicating that the phage was introducing instructions for proteins present neither in the uninfected cell nor in the virion.
It was reported in the 1920s that many bacterial strains harbored phage permanently and secreted it into the medium, so that every culture contained phage. Such strains are called lysogenic. The Luria-Delbrück school initially chose to ignore lysogeny, in part, because the phenomenon might have been explainable simply by the adherence of extracellular phage particles to the bacterial surface and their occasional detachment from it. Increased rigor was introduced by Lwoff (55) who showed (a) that when individual cells were allowed to divide and daughter cells separated into different drops of liquid by micromanipulation, both daughters retained the ability to produce phage; (b) that an occasional cell lysed and liberated a burst of phage (so that it was unnecessary to postulate secretion by living cells); and (c) that certain treatments (e.g., ultraviolet light or other agents that induce the SOS response) induce mass lysis and phage liberation by all cells of the culture. As with infected cells in the eclipse phase, no infectious phage were found when lysogenic cells were artificially disrupted.
Phages capable of producing lysogenic complexes are called temperate, and the noninfectious form in which phage genetic information is transmitted is called prophage. Of the temperate phages, coliphage λ has been studied most intensively, partly because it grows in the K-12 strain of Escherichia coli, for which conjugational and transductional mapping were possible by the 1950s. It was soon shown that prophage has a specific location on the bacterial map, and later that its genome is linearly inserted into the continuity of the bacterial chromosome (21,50).
From 1950 onward, the virtues of a simple identifiable genome with rigorous genetics that could be simultaneously introduced into (or induced to replicate in) all the cells of a culture made phage the favored experimental material for many of the classic experiments of molecular biology, such as the demonstration of DNA breakage and joining during genetic recombination, and the proof of the triplet code. In the 1960s, λ, in particular, became the model for study of the genetic hierarchy controlling a simple developmental program. Although the initial investigations on conditionally lethal mutations were pursued in far more depth with T4 than with λ, λ had some inherent advantages: The initiation of the entire program of the lytic cycle from two promoters directly controlled by repressor, the uniformity of the DNA molecules extracted from virions, and the specific probes for different parts of the genome provided by specialized transducing phages and deletions or substitutions (whose locations could be seen via heteroduplex mapping) made the effects of genetic manipulation on molecular events readily interpretable; and the existence of alternative pathways toward lysis or lysogeny added to the interest.
From 1970 to about 2000, phage work merged with the rest of biology because artificial cloning allows the application to many systems of the techniques early available for phage. Currently is seen a resurgence of interest in phages, not just as model systems for molecular and cellular biology, but also for evolutionary genomics, ecology, and bacterial pathogenesis (2,20). Even phage therapy, the dream of the 1920s, which was largely abandoned after the discovery of antibiotics, is being revisited, and has been shown to be effective against some pathogens that are refractory to antibiotic treatment (14,59).
Virulent Phages
As with viruses in general, phages can be divided into those with RNA genomes (mostly small and single stranded), those with small DNA genomes (generally less than 10 kilobases [kb], mostly single stranded), and those with medium to large DNA genomes (30–200 kb). The last group includes most of the temperate phages, as well as the first virulent phages to be studied intensively.
P.771

Large DNA Phages
The classic T coliphages selected for study by the Luria-Delbrück school fall into four groups: T1 (~50 kb); T2, T4, and T6 (~170 kb); T3 and T7 (40 kb); and T5 (~130 kb). The members of a group have similar virion morphology and can produce viable recombinants in mixed infection.
Phage T4
Virion
The phage T4 was the object of many classic experiments. More than 200 T4 genes were identified through mutational studies. The virion contains 43 phage-encoded proteins, of which 16 are located in the head that encapsidates the DNA, and 27 form the tail through which DNA passes into the cell during infection. The head is an elongated T = 13 icosahedron with an extra equatorial row of capsomeres. The tail consists of a hollow core (surrounded by a contractile sheath) that terminates in a baseplate to which are attached six fibers. The whole apparatus functions to inject phage DNA into the interior of the cell. The tips of the tail fibers make initial contact with lipopolysaccharide surface receptors on the bacterium. Once the phage is anchored by tail fiber attachment, random motion brings the baseplate into contact with the cell surface. Either this contact or the tail fiber attachment itself triggers conformational changes in the tail: the center of the baseplate opens like a shutter, allowing the tip of the core to pass through, and the sheath contracts, driving the core through the cell envelope, after which DNA is released into the cell. The double-stranded DNA is distinctive in containing hydroxymethylcytosine (HMC) (heavily glucosylated) rather than cytosine. It is cyclically permuted and terminally repetitious—that is, the sequences of various molecules can be represented as ABCDEFGHAB, DEFGHABCDE, GHABCDEFGH, and so on. This is most simply demonstrated by allowing the DNA to separate into single strands and then reannealing with complementary strands from other virions, generating circular duplexes with single-stranded tails (Fig. 23.1).
FIGURE 23.1 Genesis (in vivo) and demonstration (in vitro) of circular permutation of T4. Within infected cells, replication generates a DNA network with linear concatemeric segments. From these, headfuls of DNA, cut randomly, are packaged. Thus, DNA extracted from virions has random endpoints. When single strands reassociate, the complementary strands, in general, have different starting points and, thus, pair as shown.
P.772

DNA Transactions
Infection triggers a massive degradation of cytosine-containing host DNA with subsequent enzymatic conversion of deoxycytosine monophosphate to deoxyhydroxymethylcytosine monophosphate. The phage encodes enzymes that perform these and other conversions of deoxyribonucleotides, which are then used in phage replication. Bidirectional replication is initiated at several origins along the DNA, and elongation is performed by a complex of phage-encoded enzymes, leading- and lagging-strand synthesis proceeding coordinately from a single replication complex. Because no mechanism exists for priming synthesis at the extreme 5′ end of the lagging strand, this first round of replication produces linear molecules with protruding 3′ ends.
Soon after infection, these early replication origins cease to function (because initiation there requires priming by RNA made by host RNA polymerase, whose promoter recognition specificity is altered). Late replication initiates at recombination intermediates formed by invasion of 3′ ends into homologous double-stranded DNA. Because of the terminal redundancy, such homologous sequences are available, even in single infection. As replication proceeds, repeated invasions of this kind generate a complex network of intracellular viral DNA, which includes end-to-end concatemers (the preferred packaging substrate for T4). In packaging, empty heads are first assembled then filled with DNA. Cutting is coordinated with packaging, so that headful lengths are cut to size after the head is filled. The packaging length exceeds the genome length, hence the terminal redundancy. The position of molecular ends along the concatemer is close to random.
This picture of the DNA transactions has genetic consequences; in fact, much of it was inferred from genetic studies that preceded the biochemistry and molecular biology. First, the recombination rate in T4 infection is very high, producing a linkage map thousands of centimorgans in length. It was early noted that this corresponded to about one recombination per replication cycle. Second, the linkage map is circular, as expected if virion DNA has random endpoints. Third, when cells are infected with phages of two different genotypes, some of the progeny particles can carry different information within the terminal duplication; for example, in a mixed infection between T4 and T4h, some progeny plaques contain phage of both h and h+ genotypes. Another mechanism that generates mixed plaques is packaging of heteroduplex DNA recombination intermediates. Both types of heterozygous progeny are demonstrable (70).
Finally, there are genetic implications of headful packaging. If the length of the terminal overlap represents the difference between packaging length (determined by head size) and genome length, then that length should change in a predictable manner if either packaging length or genome length is deliberately altered. The first test was to alter genome length with a nonlethal deletion. The prediction that this would increase the length of the terminal overlap and, therefore, the fraction of particles heterozygous for any locus in the genome was fulfilled (72). Later experiments with other phages that use headful packaging (e.g., P22) showed that increasing the genome length by insertion of extra DNA has the reverse effect of decreasing the terminal overlap.
The opposite experiment, where genome length remains constant but packaging length changes, was accomplished through examination of virions with abnormal morphology. Preparations of T4 contain a small fraction of virions whose heads are isometric rather than elongated, separable from the majority type by ultracentrifugation. Certain treatments (e.g., phage development in the presence of amino acid analogs) induce formation of giant particles with the same diameter as normal virions but additional rows of capsomeres, approaching helical tubes in shape. Missense mutations in the major capsid protein can increase the proportion of both isometric and giant particles. Both types of abnormal particle inject their DNA into cells. The packaging capacity of isometric particles is about 67% that of normal virions; accordingly, single infection is unproductive, but multiple infections allow a normal cycle through recombination between molecules of less than genome length with random endpoints. Giant particles have longer than normal DNA (up to several genome lengths) and a correspondingly high degree of heterozygosity when coming from mixed infection. They are also highly resistant to ultraviolet light because of complementation and recombination between damaged genomes.
Regulation
The genes whose products are needed for phage DNA synthesis and host DNA breakdown, including those mediating nucleotide metabolism and the seven proteins of the replication complex, are all expressed immediately after infection, being transcribed from promoters recognizable by E. coli RNA polymerase with σ70. With time, early synthesis shuts off and other genes that code for virion components and lysis genes are activated. The shutoff of early genes is effected at both the transcriptional and the translational levels. Translational control is sometimes autogenous, as for the DNA polymerase gp43 and the single-stranded binding protein gp32; many other early genes are controlled by a dedicated translational repressor, the product of the regA gene, itself an early gene subject to autogenous control (5,78). (In phage work, gp means gene product, not glycoprotein, as elsewhere in this book.)
Transcriptional control operates on three different types of T4 promoters. The early promoters have sequences approximating the consensus for E. coli σ70 (with a small, but apparently real difference in consensus). Middle promoters require E. coli polymerase with σ70, in addition to the T4-specified positive regulators MotA and AsiA (1). Their hallmark is a sequence TGCTT at around -32. Late promoters follow -12 consensus TATAAATA. They are transcribed by
P.773

E. coli holoenzyme, with a phage-coded σ factor (gp55) replacing σ70. In normal infection, late promoter activation requires concurrent DNA replication. In vitro, activation can be achieved by nicks or gaps on the nontranscribed strand near the promoter; treatments that create damage in vivo can also induce some replication-independent transcription.
In vitro, activation of late transcription by nicks or gaps requires three replication proteins, gp45, gp44 and gp62, which form a sliding clamp that loads at the nick or gap and moves along the DNA (34). An RNA polymerase-associated protein, gp33, is also required, as well as gp55. Transcription cannot be stimulated by bringing the DNA interruption spatially close to the promoter through catenation of DNA molecules; enhancement is seen only when all signals are on the same DNA double helix, as expected from the sliding clamp model. The exact relationship between these in vitro results and the in vivo dependence of late transcription on replication is unknown.
Some other ancillary changes during infection can reinforce the temporal sequence, but are not essential for it. For example, the α subunit of RNA polymerase becomes adenosine diphosphate (ADP)-ribosylated a few minutes after infection by the action of either of two phage gene products: gpalt, which is activated during virion assembly and injected along with the DNA, and gpmod. ADP-ribosylation modifies polymerase specificity, but both successful infection and shutoff of host promoters occur in its absence (in alt/mod double mutants), perhaps because of a multiplicity of functionally overlapping shutoff mechanisms. Shutoff of host transcription is also effected by a T4-encoded transcriptional terminator protein (Alc), which recognizes cytosine-containing DNA.
Thus, the chemical marking of phage DNA by HMC is used as a passover signal: transcription of the host's cytosine (C)-containing DNA is first reduced by the Alc protein (44) and then C-containing DNA is degraded. T4 also has some noteworthy features with no known regulatory role, such as genes that are discontinuous because of intron splicing or ribosomal skipping (10,77).
Assembly
Once late genes are expressed, the stage is set for assembling virions. The T4 virion was the first biologic structure of comparable complexity whose pathways of assembly were worked out from a combination of physical and genetic knowledge. The major technical factors facilitating the study were (a) the availability of conditionally lethal mutations in genes for individual virion proteins; (b) the fact that the final steps of the pathway were readily executed in vitro so that reactions in the pathway could be distinguished from irrelevant interactions or side reactions that do not contribute to the yield of functional plaque-forming particles; and (c) the facility of operations by then standard in phage work (e.g., assay for complexes stable to dilution).
The results of these studies suggested several general principles whose rationalization as effective strategies and extension to other phages have been subsequently assessed and updated. One of these is the repeated use of subassembly pathways rather than a single linear pathway. Thus, heads, tails, tail fibers, and soluble protein (gp63) catalyzing tail fiber addition are all made separately. Heads and tails combine first to form complexes that are both visible by electron microscopy and stable to dilution, and finally tail fibers are added to the complex. The tail consists of a baseplate (to which the fibers attach) composed of a central hub surrounded by six wedges. Hub and wedges are made separately, then combined to form the baseplate (Fig. 23.2). Likewise, in tail fiber assembly, the distal and proximal segments are assembled separately, then combined immediately before addition to the head–tail complex. The most obvious advantage of subassembly pathways is that mistakes in assembly can be rejected for each pathway separately, rather than ruining entire virions.
A second general rule is that linear elements are built from the end in (toward their junction with the rest of the virion). In tail assembly, baseplates are made first, then the core and sheath are added to them. Likewise, wedges are formed by adding different protein units successively, beginning with one of the outermost units, and finishing with the one that interacts with the hub. This strategy ensures that the intermediates of the subassembly pathway cannot compete with the final product for assembly into the virion. The order of assembly of the wedges themselves may be prescribed by allosteric changes on addition to the complex or by the recognition of binding sites that contain elements of more than one of the proteins already present. In fiber addition to head–tail complexes, fibers do not add efficiently to baseplates until heads and tails are joined, apparently because the bend in the fibers contacts the head–tail junction and interacts with it. A protein (gpwac) in the collar serves this function in vitro, although it is not essential for plaque formation in vivo. In free virions, fibers are frequently wrapped around the tail sheath, becoming extended only under specific conditions.
The joining of fibers to head–tail complexes attracted attention early because it proceeds by catalysis of a noncovalent interaction. The catalyst (gp63) also functions as an RNA ligase that apparently acts during (but is not essential for) DNA synthesis. Protein catalysis of a one-step noncovalent interaction was novel at the time, and its discovery was too far in advance of later work on chaperonins to have wide impact.
Tail assembly raised the question of length determination. The core and sheath are both formed by polymerization of single protein species. Core assembly is initiated through nucleation on the baseplate, followed by addition of subunits to build the structure. How is the number of subunits counted to ensure the observed uniformity among
P.774

virions? The answer (better documented for λ than for T4) is by use of a linear measuring stick protein that is embedded within the core and eliminated when assembly is complete (45).
FIGURE 23.2 Assembly pathway of T4 tails. Proteins must be added in the indicated order, except that gp11, gp12, and gp9 (indicated by †) can be added at later times as well. (From ref. 22, with permission.)
The T4 tail fiber is a bent, linear structure with several specific protein monomers or dimers arranged end to end, terminating in a dimer of gp37. This protein at the tip of the tail fiber is so arranged that its amino acid sequence (and hence its genetic map) is colinear with the fiber axis (9). The specificity for host cell receptors and neutralizing antibodies lies in the distal portion, near the tip, which is also the location of mutations for altered host range.
The pathway of capsid formation in T4 (as for isometric capsids of any virus) is still understood in less depth than tail assembly, but several established features are noteworthy. Some of these are better understood for other phages (λ, P22) and inferred for T4. The capsid is synthesized first, and it is filled with DNA later. This fits with the determination of DNA content by head size, but it is more directly established by the association of capsids assembled early with DNA made late in infection (53). Second, capsids are not built directly into their final form; rather, capsid proteins associate with an internal scaffolding protein, which fills the interior of the prohead and is later extruded through holes in the protein shell, which expands to its final shape before DNA enters. Both scaffolding protein (gp24) and the major head protein (gp23) have a shape-determining role (inferred from the aberrations in shape caused by certain missense mutations [15]). Probably both proteins are added to the structure concurrently. How these proteins actually determine the elongated icosahedral shape is unknown, and the intermediate states are no better understood than for any other closed lattice. After the prohead expands and assumes a more obviously icosahedral shape, two decoration proteins, gphoc and gpsoc, are added at regular positions in the lattice; neither protein is essential for formation of functional virions. Third, assembly requires nucleation from one vertex, in which minor capsid proteins, noncapsid proteins, and host chaperonins (groEL) all participate. This unique vertex becomes the portal vertex through which DNA enters the virion and to which the tail later attaches. DNA packaging requires two phage proteins (gp16 and gp17) that probably act at the portal vertex but are not present in the final virion. Protein gp17 has been identified as the endonuclease that cuts the DNA from the concatemer during packaging (13). Another packaging gene, gp49, is needed for processing the DNA substrate. Only linear DNA is packaged, but intracellular T4 DNA becomes highly branched during replication and recombination; gp49 resolves Holliday junctions and other branched structures, creating packageable lengths of linear DNA (53). Fourth, processing of gp23 takes place concurrently with assembly. Figure 23.3 presents the
P.775

general scheme for virion assembly in double-stranded DNA phages.
FIGURE 23.3 Generalized assembly pathway for dsDNA phages with tailed virions, such as T4 and λ. (From ref. 21, with permission.)
Lysis
The final stage of the T4 cycle is cellular lysis, releasing virions into the medium. Lysis requires two gene products: a lysozyme (gpe), which attacks the bonds joining N-acetylglucosamines in the rigid murein layer, and a holin (gpt), which ruptures the inner membrane, allowing the lysozyme to reach its substrate. Other genes affect the timing of lysis. The status of gpt as a holin is not fully established and rests largely on analogy to λ gpS (81). In e t+ mutants, the cell dies and the membrane potential collapses at the normal time of lysis, whereas in e+ t mutants, the cell continues to produce lysozyme and intracellular phage long after the normal time of lysis.
It is clearly desirable to coordinate the time of lysis with the rest of the lytic cycle, but no regulatory system serving this function has been identified. The timing of lysis appears to be determined largely by the accumulation of gpt, formed coordinately with other late proteins. One genetic system that regulates time of lysis under certain conditions is the rII locus. T4r mutants were discovered by their ability to form larger than normal plaques, and the rII mutants have the related property of inability to plate on strains expressing the rex genes of λ, which provided the selective conditions for Benzer's classic studies on fine structure genetics (11). Their effect on lysis and plaque size, however, is attributable to the absence, in rII mutants, of lysis inhibition. When a cell infected with T4r+ is superinfected before lysis by another T4 particle, lysis is delayed and intracellular phage development continues, for a period of up to several hours beyond the normal latent period of 24 minutes. The rIIA and rIIB membrane proteins must mediate this response and must likewise destroy membrane damage inflicted by the λ rex system in response to superinfection, but their mechanism of action is unknown.
Phage T7
Each group of T phages has unique properties. This brief account of phage T7 is intended to indicate some major differences from the T4 paradigm. The phage T7 virion contains 39,936 base pairs (bp) of linear double-stranded DNA (completely sequenced). It is terminally redundant (as is T4) but not cyclically permuted. The length of the terminal overlap is 160 bp (29). Immediately after infection, host RNA polymerase initiates transcription from a promoter near the left end of the molecule, whose products include an antirestriction factor, a protein kinase that phosphorylates and inactivates E. coli RNA polymerase, a new T7-specific RNA polymerase, and a DNA ligase. After a few minutes, T7 polymerase replaces host polymerase and all transcription takes place on the 81% of the genome toward the right end. The first genes transcribed by T7 polymerase (nearer to the left end) include a DNA polymerase and recombination genes. Later, after replication ensues, the late genes encoding virion components and at least one lysis gene are expressed. Late gene expression does not require replication, as it does in T4, and the host polymerase is replaced rather than reprogrammed. Even without inactivation of host polymerase, the T7 RNA polymerase competes so effectively for nucleoside triphosphates that it redirects almost all transcription to T7 promoters, a feature that has been exploited in the design of T7-based expression vectors for DNA cloning.
The first cycle of DNA replication proceeds bidirectionally from a unique origin of the linear monomer. As with T4, concatemers are probably generated through strand invasion of terminal segments into other molecules within the 160-bp terminal repeat. Replication then generates concatemers in which the unique 39,616 viral sequences
P.776

alternate with single copies of the 160-bp repeat. If complete virion DNA molecules with repeats at both ends were cut and packaged from such concatemers, half of the genomes would lack terminal repeats. It was suggested that T7 might solve the problem by cutting the DNA in opposite strands at the two ends of the repeat, creating protruding 160-base 5′ ends, followed by DNA synthesis to produce flush ends.
The actual solution is apparently more complicated and wasteful. Replication of one strand initiated from a nick near the 160-bp segment proceeds leftward through the 160-bp segment to a reverse repeat beyond the segment. The displaced strand is then nicked at the end of the reverse repeat, which folds back and initiates synthesis rightward through the 160-bp segment. Thus, two copies of the 160-bp segment are present, which can be trimmed to size and packaged (23). Packaging proceeds from right to left processively along the concatemer (71). Because T7 packages the DNA between two specific sites, the amount of DNA per head is not fixed by head size. From study of T7 variants with deletions or duplications, the packaging limits of T7 are about 85% to 103% of normal genome length (F. W. Studier, personal communication).
Small DNA Phages
Some phages package small covalently closed circles of (+) strand genomic DNA in their virions. There are two groups: isometric and filamentous. Although the two groups are not detectably related in sequence and differ in modes of attachment, packaging, and egress, their replication mechanisms are similar.
Isometric Phages
The prototype isometric phage is φ × 174. The virion (25–35 nm) has an icosahedral T = 1 capsid, composed of three polypeptide species: gpF (60 copies), gpG (60 copies), and gpH (12 copies). gpG and gpH are considered spike proteins and can be physically removed without disrupting the integrity of the capsid. The spike proteins are necessary for attachment to cells, and gpH enters the infected cell with the DNA and participates in phage development. Such participation is not essential for all productive infection, because transfection by pure (+) strand DNA from virions leads to some phage production.
Once within the cell, the DNA becomes coated with single-stranded binding protein (Ssb), then begins to replicate. The first cycle (parental single strand → double-stranded replicative form [RF]) is mediated entirely by host enzymes. Transcription by host DNA-dependent RNA polymerase at a unique site near a DNA hairpin provides a primer, which is extended by the host replication complex and then digested away. At completion of the cycle, the new DNA strand is ligated to give a covalently closed circle (the RF). Transcription from RF by host RNA polymerase leads to production of phage proteins, among them a dimeric protein gpA, which works only in cis (i.e., an A-mutant cannot be complemented in trans, perhaps because the protein binds rapidly and irreversibly to DNA near the site of transcription). Rolling circle replication is initiated when gpA binds to RF at a specific origin site and nicks its parental (+) strand, which is then extended by the action of a host-specified DNA helicase (Rep) followed by the host elongation complex. The displaced 5′ end is not free but remains bound to the growing point through the gpA dimer. The displaced strand is coated with Ssb and remains single stranded (no lagging-strand synthesis). When one genome length of DNA has been synthesized and the growing point comes to the origin, the displaced DNA is cut from the newly synthesized DNA and its ends are ligated, giving a single-stranded circle and a double-stranded (RF) circle, both of which can recycle through further rounds of replication. Thus, a fraction of the (+) strands in infected cells are linear and from monomer to dimer length, whereas both (+) and (-) strands are present as monomer circles.
With time, virion proteins accumulate and form empty proheads, and concurrently a phage-specified DNA-binding protein (gpC) is made. On some of the (+) strands, gpC competes with Ssb for binding to the Rep-gpA complex, and these interact with proheads to become encapsidated into virions. Thus, the DNA is directed toward packaging before it encounters the prohead (6). The replicating pool then ceases to expand as (+) strands are packaged (Fig. 23.4). The multiplication cycle ends with lysis, mediated by the phage gpE protein. The mode of gpE action is uncertain, but it does not involve either a lysozyme or a holin (81).
Filamentous DNA Phages
The virions of filamentous phages, of which phage fd is the prototype, differ from those of most helical viruses in that the capsid surrounds a DNA molecule that is not linear but circular and, therefore, is doubled back on itself, although unpaired. The replication cycle of the filamentous DNA phages is similar to that of the isometric phages. Infection is initiated by adsorption of the end of a virion to the terminus of an F-coded pilus, used during bacterial conjugation. The details of DNA entry are obscure. As with φ × 174, ssDNA formed at late times is coated with a phage-specified DNA-binding protein (gp5) that directs the DNA to packaging rather than to recycling. Packaging is concomitant with egress. The major coat protein (gp8) is embedded in the cell membrane. As phage DNA enters the membrane, gp5 is exchanged for a helical capsid of gp8. Subunits of gp8 are proteolytically processed as they are added to phage DNA, and virions are extruded through the cell envelope without loss of cell viability. Except for a few enveloped phages, these are the only phages whose egress does not require lysis.
The filamentous phages (especially M13) are popular as cloning vectors because of their high yields, absence of a packaging limit, and the single-strandedness of the
P.777

product. Cloning is generally accomplished through cutting and ligation of RF DNA, followed by transfection. Filamentous phages have also had extensive use in phage display libraries.
FIGURE 23.4 Replication of Φ × 174. The DNA injected from the virion as a closed ring of single-stranded (+) DNA is first replicated by host enzymes to give the supercoiled double-stranded replicating form (RF). Early after infection (left), the (+) strand is cleaved by the phage-coded gpA, and rolling circle replication is initiated. One cycle of replication produces one SS and one RF DNA. At late times, interaction with gpC initiates rolling circle replication, but here the SS DNA is packaged into virions. In early replication, SS DNA are coated with the host single-strand binding protein Ssb; in late replication, they are coated with gpC until packaging.
RNA Phages
The common RNA coliphages have isometric T = 1 virions, each containing a single linear single-stranded RNA molecule about 4 kb in length, encoding three to four genes and capable of assuming extensive secondary structure. Some of them enter bacterial cells by attachment to the sides of F pili (rather than the ends, as with the filamentous DNA phages). As with the filamentous phages, they are only able to infect bacteria that harbor the F plasmid. The four genes of phage MS2 encode the coat protein (C), an RNA-dependent RNA polymerase (P), a lysin (L), and a fourth protein (A, for assembly) present in one copy per virion. The genes are arranged in the order 5′A-C-(L)-P3′, where the L gene overlaps the 3′ end of C and the 5′ end of P.
In these phages, there is no known distinction between replication and transcription. All RNA copies are full length, and gene expression is controlled at the translational level. Nevertheless, they have developed a program of temporal control exquisitely tailored to their needs. The A gene at the 5′ end is available for translation only in nascent RNA that has not yet folded into its most stable secondary configuration, a reasonable strategy for obtaining one copy per virion. The C gene, on the other hand, is available for translation at all times. The P gene is under a more complex control. Translation of the C gene is needed to open the secondary structure that otherwise sequesters the P ribosome binding site; but coat protein itself, binding to the RNA upstream of the P gene, inhibits polymerase translation. The first control delays the onset of phage replication whenever conditions for protein synthesis are poor; the second means that, as with T4 or T7, synthesis at late times is diverted to virion components (in this case, coat protein), with minimal competition from polymerase synthesis. The L gene lacks a ribosome binding site of its own. Lysin synthesis results from reattachment of ribosomes that initiated at the ribosome binding site for C, then disengaged as a result of high-frequency frameshifting and reattached at the AUG for L (46). By tying the accumulation of lysin to the rate of coat protein synthesis, this arrangement should help coordinate the time of lysis with the rest of phage development.
In broad outline, the mechanism of RNA synthesis is similar to that of most linear single-stranded RNA viruses. RNA phage replication enjoys the distinction of being the first system in which in vitro replication of a nucleic acid was shown to initiate at a specific origin (33). In conjunction with three host proteins (elongation factors Tu and Ts and ribosomal protein S1, all part of the machinery for host protein synthesis), the phage polymerase initiates replication at the 3′ end of a (+) strand. Generally, several subsequent initiations take place at the same end before the first (-) strand is completed. When completed (-) strands dissociate from their (+) strand templates, they are used in a similar manner as templates for (+) strand synthesis.
Because of their small size and rapid mutation rate, RNA phage genomes have been used in studies of in vitro evolution, where enzyme is supplied and those RNA molecules
P.778

structurally capable of the most rapid rate of multiplication are selected (42). The most consistent result was selection for much smaller molecules, which always include the terminal sequences recognized by the polymerase. The results are instructive with respect to the defective interfering particles that accumulate in vivo during the high-multiplicity passage of many viruses. In the absence of added template, the replicase can also create short sequences de novo and copy them.
Temperate Phages
Temperate phages are mostly large (>20 kb) double-stranded DNA viruses. Three prototypes can be distinguished based on their modes of establishment of lysogeny. The first, represented by coliphage λ, inserts DNA into the chromosome at one or a few preferred sites. The second, represented by phage Mu-1, inserts it anywhere in the host chromosome by use of a phage-coded transposase. In the third, represented by phage P1, prophage DNA is not inserted into the chromosome but instead is maintained as a plasmid. Some other phages (e.g., satellite phage P4) can be maintained either as inserted prophages or as plasmids. The inserted state can be stably maintained only if the phage genes for autonomous replication are repressed, whereas in the plasmid state some replication functions are expressed without killing the cell.
Phage λ
The development of λ has become a paradigm for gene control in development. An infected cell has one of two options: either to lyse and produce viral progeny or to survive as a lysogen. Once a cell is committed to one of these pathways, several safeguards stabilize the decision.
The λ virion is isometric, with a T = 7 configuration of capsomeres and a long tail terminating in a single fiber. The virion DNA is a 48,502-bp linear molecule with complementary 12-base 5′ overhangs. Once injected into the cell, the DNA ends pair and are ligated by host ligase to generate a covalently closed circle. Figure 23.5 shows a genetic map of λ in its circular form.
Commitment
After infection, host RNA polymerase initiates transcription at three promoters: pL, pR, and pR′. The pL and pR transcripts each contain one gene (N and cro, respectively). The pR′ transcript contains no genes. The Cro protein binds to the operators controlling pL and pR and represses transcription from them; however, because cro itself is transcribed
P.779

from pR, the Cro concentration never reaches a level where repression is complete. The gpN protein is an antiterminator, which allows transcription at pL and pR to read through ordinary termination signals. The seminal early observations leading to this conclusion were (a) that the λ gene exo, which is downstream of N, requires for expression both a functional gpN (suppliable in trans) and a derepressed pL (in cis), and (b) that terminators of ordinary bacterial operons (e.g., trp) are read through when placed downstream of pL in the presence of gpN (33,54).
FIGURE 23.5 Genetic map of λ in its circular (replicating) form. Genes are shown inside the circle; sites are outside. Transcripts are shown inside the circle. Genes are clustered according to function in the phage life cycle. The bor and lom genes affect host phenotype in lysogens. Functions of most other phage genes and sites are discussed in the text. Some genes with minor or unknown functions are not shown.
Antitermination by gpN is effected by binding to specific RNA sequences (nut sites) that are generated early in the transcripts from pL and pR. The nutR RNA includes a binding site (boxA) for host protein NusA, and a stem-loop sequence (boxB) specific for λ's gpN. NusA (the principal elongation factor for E. coli RNA polymerase) is the product of one of the nus genes, isolated by screening for mutants with an “N undersupply” phenotype, so that even λN+ behaves like an N- mutant on nus mutant hosts. Various λ-related phages have distinct N specificities determined by the sequence in the boxB loop. The gpN–NusA complex bound to nut RNA interacts with the RNA polymerase that has passed the nut site and is transcribing downstream from it and modifies transcription so that normal termination signals are no longer recognized. The complex N-NusA–RNA polymerase -nutR site is stabilized by interaction with other host factors: NusB, NusG, and ribosomal protein S10 (56).
The result of antitermination is that both leftward and rightward transcription proceed beyond the primary terminators (tL1 and tR1, respectively). The leftward transcript includes several genes whose functions are not essential to either lytic or lysogenic development, although some of them play ancillary roles in DNA replication (exo, β) or lysogenization (cIII). The rightward transcript includes cII (whose product promotes lysogenization), replication genes O and P, and gene Q, the antiterminating positive regulator of late transcription.
The CII protein is a positive effector of transcription initiating at site pE within cII and proceeding leftward beyond pR through genes cI and rexAB. The CI protein (repressor) binds to the same operator sites as Cro and represses transcription from pL and pR, thus stopping all transcription characteristic of the lytic cycle.
If CII were formed at high concentration in all infected cells, they all should become lysogenic. In fact, among cells under the same ambient conditions, some commit to lysis and others to lysogeny, presumably because of stochastic fluctuations in early molecular events. The critical biochemical players are CII (which is metabolically unstable because of proteolysis); CIII (which stabilizes CII in a manner dependent on the phage-to-bacterial ratio); and Cro, which accumulates with time and represses synthesis of CII. Cro accumulation, thus, functions as a developmental clock; when its concentration becomes high, CII decays and the cell is committed to lysis. Quantitative kinetic analysis under conditions that favor either the lytic or the lysogenic response supports such a model (48).
In those cells where repression is established, further events are needed to ensure stable lysogeny. First, repressor synthesis must continue in the lysogen so that the lytic cycle functions are shut off permanently. Once repression is established, pR transcription stops and CII disappears. Repressor does not disappear as well, because cI transcription commences from the maintenance promoter pM immediately to the left of oR.
The oR and oL operators are tripartite, with three binding sites separated by short spacers. Both repressor and Cro recognize these binding sites, but with different relative affinities. Cro binds most tightly to oR3 (which represses leftward transcription from pM) and less tightly to oR2 and oR1 (repressing rightward transcription from pR). Repressor, on the other hand, binds tightly and cooperatively to oR2 and oR1, which both represses transcription from pR and stimulates transcription from pM. At high repressor concentration (unsustainable in the steady state), repressor also binds to oR3 and represses its own synthesis (Table 23.1). Thus, once a high concentration of repressor is achieved through transcription from pE, repression is self-sustaining (58). The inhibition by Cro of spontaneous initiation at pM reinforces the decision to follow the lytic pathway.
Commitment to lysogeny requires both repression of lytic cycle genes and insertion of phage DNA into the host chromosome. Insertion is mediated by the phage-coded integrase (Fig. 23.6). The structural gene for integrase, int, is transcribed from two promoters: the major leftward promoter pL and a CII-activated promoter pI. The latter is the important promoter for lysogenization. Its control by CII ensures that insertion occurs in those cells where repression is established.
Integrase promotes reciprocal recombination between sites on phage and host DNA, which inserts the phage DNA into the continuity of the host chromosome. The
P.780

recombination occurs within a 15-bp sequence that is identical in phage and host. Both in vivo and in vitro, the minimal length of specific sequence required in the attB partner is 21 bp, and that in the attP partner is about 240 bp. A linear attB molecule functions in vitro, but attP must be supercoiled for optimal activity.
TABLE 23.1 Gene regulation by repressor (R) and Cro (C) at one oR
Leftward Transcription from pM | oR3 | oR2 | oR1 | Rightward Transcription from pR
(cl♦) |  |  |  | (croØ)
Low | — | — | — | On
On | — | R | R | Off
Off | R | R | R | Off
Off | C | — | — | On
Off | C | C | — | Off
Off | C | — | C | Off
Off | C | C | C | Off
Adapted from ref. 63, with permission.
FIGURE 23.6 Insertion of λ DNA into the bacterial chromosome. Top: Overall process. Bottom: Detail of action at the crossover point. The 15-bp identity between phage and host DNA is stippled. The heavy bars overlying the phage DNA are Int-binding sites. The 3′ end of the int gene overlaps the right site. (Reproduced from ref. 18, with permission.)
Integrase has two DNA binding sites. The strong binding sites (in the N-terminal part of the molecule) recognize arm sites, which are located on attP at positions -130, -80, +60, +70, and +80 (where 0 is the center of the 15-bp identity) (Fig. 23.7). Integrase molecules bound to these sites on DNA, bent appropriately by the host-encoded DNA bending integration host factor (IHF) protein, are so positioned that they can bind (in their C-terminal domains) to core sites, which are symmetrically disposed about the crossover point and approach the consensus 5′CAACTTNNT3′. Core sites are present in both attP and attB. The actual crossover then takes place by an exchange on the left between the top strands of the two double helices to create a Holliday junction, and resolution by exchange between the bottom two strands. The nicking site in the top strands is 7 bp to the left of the nicking site in the bottom strands. The process was once imagined to require branch migration of the Holliday junction between the two sites. Recent data, however, favor strand swapping between nicking and sealing, so that the Holliday structure exists only at the midpoint between the two sites (60). The left-right orientation here is determined by the positions of the arm sites on the attP partner, not by the core sequences themselves (47). Host and phage sites are aligned by protein–protein and DNA–protein interaction, and DNA–DNA recognition is restricted to the 7-bp overlap segment where branch migration occurs.
Commitment to lysogeny is further reinforced by a third CII-activated promoter, pAQ, located within gene Q reading leftward. By inhibiting Q translation, this antisense transcript apparently minimizes Q-promoted late gene transcription characteristic of the lytic cycle.
Lysogeny
Once established, the lysogenic state is quite stable. Lysogenic cells divide to give lysogenic progeny. Lysogeny can break down either through spontaneous switching to the lytic cycle (which happens about once every 104 cell divisions in an actively growing culture) or by spontaneous loss of prophage with cell survival (which happens less than once every 106 cell divisions). As long as repressor is present, cI transcription from pM continues, and more repressor is made. If repressor concentration rises so high as to saturate oR3, then repressor synthesis ceases until it returns to a lower level. Likewise, once the prophage is stably inserted into the chromosome, it remains so; a low rate of integrase synthesis occurs from the pI promoter (not activated by CII), but essentially no excisionase (a phage-coded protein required for excision, although not for insertion).
FIGURE 23.7 Sequence of λ attP and λ attB, showing binding sites for proteins required for insertion and/or excision. P1, P2, P1′, P2′, P3′ (arm binding sites for Int); C, C′, B, B′ (core binding sites for Int); H1, H2, H8 (IHF binding sites); X1, X2 (Xis binding sites); FI (Fis binding site). Curved arrows indicate portions of strand exchange in core. (Reproduced from ref. 49, with permission.)
P.781

P.782

Some ancillary factors reinforce this stability. One of these is the need for antitermination by gpN to initiate lytic development. This requirement puts a double lock on the system, because any transcripts made during a momentary unblocking of the operator sites will not get anywhere until the gpN that has been made by the first transcript can extend other transcripts. Because gpN is unstable and accidents should be rare, this will seldom happen. Stabilization of lysogeny is one reason that has been suggested for the use by λ of antitermination (rather than simply mutating the termination sites). Poising the lysis or lysogeny decision to depend on molecular fluctuations may be another reason.
Escape from Lysogeny
About once every 104 cell divisions, stability breaks down. Detailed knowledge of what happens in those rare cells is unavailable, but the rate is strongly depressed in recA- hosts. This fact suggests that these spontaneous transitions to lytic development have the same primary basis as the mass induction of this transition by exposure to ultraviolet light or other DNA-damaging agents. In that case, the initial event is the activation of the proteolytic activity of RecA protein by products of DNA degradation (e.g., single-stranded DNA). RecA is not a conventional protease, but it accelerates the specific cleavage of the host LexA protein, which can autocatalyze the same cleavage under extreme conditions. LexA is a repressor for many DNA repair functions, and RecA-promoted LexA cleavage turns these genes on. As with LexA, λ repressor is sensitive to RecA-enhanced autoproteolysis (48).
RecA activation is one means of inducing the switch to lysis in almost all cells of a lysogenic culture. Another method makes use of λ cIts mutants, which form a thermolabile repressor. With an appropriate mutant, lysogeny is quite stable at 30°C, but a shift to 43°C rapidly inactivates repressor in all cells. After derepression, transcription initiates from pL and pR. One early consequence of pL transcription is excision of the prophage from the chromosome. Whereas insertion requires only one phage-coded protein, integrase, excision requires a second protein, excisionase, as well. Excisionase is encoded by a gene xis, upstream from int and overlapping it by 20 bp. The CII-dependent pI promoter used during lysogenization lies at the 5′ end of xis, and the start site is within xis so that the pI transcript makes only integrase. From the pL transcript, int and xis are expressed coordinately.
The mechanism of excisionase (Xis) action is not fully understood. Excisionase binds to two specific sites in the left arm of attR, bends the DNA, and interacts with integrase; one of the two excisionase molecules can be replaced by a host DNA-bending protein, Fis. Conventional enzymes are pure catalysts, and the nature of the catalysts cannot determine the direction of the reaction. Superficially, excisionase appears to reverse the integrase reaction; however, in excision as in insertion, cutting and resealing on the left precede cutting on the right; therefore, excision is not a true reversal of insertion. What remains unsolved is why integrase alone fails to promote the true reversal as expected if the proteins are behaving as true catalysts.
The integrase reaction can be dissected into three stages: (a) pairing (synapsis), with formation of a DNA-protein complex; (b) cutting and joining (catalysis); and (c) separation of DNA products, with dissociation of the protein. Much evidence indicates that directionality is determined at synapsis, and that integrase acts as a true catalyst at stage b (i.e., a single DNA molecule can undergo repeated rounds of forward and reverse reaction [8]). The dismantling of the protein-DNA complex at stage c has been investigated less thoroughly; only if the proteins are released in reusable form can their role in the overall process be truly catalytic. In an analogous reaction (transposition by phage Mu), the final step requires remodeling or degradation by the ATP requiring protease ClpX, so the transposition is not a truly catalytic process (16).
The pL transcript is subject to posttranscriptional control. In infected cells, either before commitment or after commitment to lysis, int and xis are cotranscribed; however, little integrase is made. This is because of exonucleolytic (3′ → 5′) degradation of the transcript after cleavage by host enzyme RNase III at a site (sib) downstream of att. This process (retroregulation) prevents untimely or wasteful synthesis of integrase. Retroregulation does not affect pL transcripts made from a derepressed prophage, because the sib site is at the other end of the prophage. It also does not affect pI transcripts, which terminate within sib and, therefore, are resistant to RNase III. Because the pL transcript is made by an RNA polymerase molecule operating in the antitermination mode and reading through sib, it is degraded; this is another function for antitermination in the λ life cycle. Despite the elegance and apparent utility of the retroregulation mechanism, deletion or mutation of the sib site has no observed effect on λ development as normally studied in the laboratory.
The potentiality of controlling insertion and excision differentially provides a rationale for the use of arm sites by λ integrase. Some related site-specific recombinases recognize only core sites, but in those cases do not recognize directionality.
When lytic development is induced in a lysogen, a small fraction (~10-5) of the particles produced result from abnormal excision that follows from breakage and joining of DNA at sites other than the att sites. If the excised DNA includes the cos sites and is within the packaging limits of the λ virion, it can be packaged and used to infect other cells. Thus, a lysate produced by induction can transfer host genes that lie close to the λ insertion site (e.g., gal or bio) into recipient cells. This specialized transduction is a form of natural cloning. The transduced bacterial DNA segment need not replace its homolog in the recipient; instead, the cell becomes lysogenic for the specialized transducing phage and is diploid for the transduced segment (Figs. 23.8 and 23.9).
FIGURE 23.8 Genesis of λ gal specialized transducing phage. Arrows indicate positions of breaking and joining of heterologous DNA in a particular isolate. The m and m′ indicate the ends of mature λ DNA (equivalent to cos). (Reproduced from ref. 18, with permission.)
FIGURE 23.9 Lysogenization by λ gal (bottom line) to produce a heterogenote with two copies of gal separated by λ DNA. (Reproduced from ref. 18, with permission.)
P.783

The genesis of specialized transducing phages may be comparable to the acquisition of oncogenes by retroviruses. Although the mechanisms can differ substantially, specialized transduction has provided a useful model because the entire process can be followed in the laboratory. With retroviruses, until very recently, the critical events have generally occurred in nature from progenitors of inferred structure.
Lytic Development
Lytic development can be studied either in infected cells or in derepressed lysogens. Because of the high degree of synchrony obtainable, the method of choice has usually been thermal induction of lysogens carrying cIts prophages. The genetic program and its readout are well understood. At early times, most transcription is from pL and pR. The only protein of the pL transcript that is essential for lytic development is gpN. The pR transcript contains three important genes: O and P (replication) and Q (late gene activation). As time proceeds, gpQ accumulates and causes antitermination of the short transcript starting at pR′ (downstream from Q). The mechanism of antitermination differs from that performed by gpN. The recognition elements for antitermination overlap the promoter. Q antitermination also requires a pause site close to the start site. The gpQ binds to the complex of DNA and paused σ70-containing RNA polymerase, and it replaces σ70 in the complex. The gpQ-containing polymerase then transcribes downstream DNA without stopping at ordinary termination signals (65).
At any rate, as gpQ accumulates, transcription of genes for lysis and virion formation becomes increasingly rapid. Concurrently, the rate of transcription from pL and pR decreases as Cro accumulates, producing an orderly transition from early gene expression to late gene expression.
Bidirectional DNA replication initiates from an origin within gene O. The gpO protein recognizes the origin and also recognizes gpP, which in turn recruits the host DnaB helicase into the initiation complex. Disassembly of the initiation complex to leave an elongation complex requires three host heat shock proteins (DnaJ, DnaK, and GrpE). Elongation proceeds, as in the host, by the combined action of DnaB helicase, DnaG primase, and Pol III holoenzyme, the polymerase. Theta-form replication can reproduce monomer circles, but a switch to rolling circle replication occurs in some molecules. λ rolling circle replication (which predominates at late times) differs from that of φX in two major respects. First, the tails are double stranded rather than single stranded, because lagging-strand synthesis takes place on the displaced strand. Second, tails can grow to multigenomic lengths rather than stopping when a single genome has been spun off.
Multigenomic tails are the primary substrates for λ packaging. Empty proheads are first assembled, composed mainly of the major capsid protein gpE. Later, DNA enters the prohead, which increases in size and becomes more conspicuously icosahedral, and the smaller
P.784

decoration protein gpD is added to the shell, with gpD hexamers interspersed among gpE trimers in a T = 7 arrangement.
Efficient DNA packaging requires the presence of specific sequences (called cos, for cohesive site) at both ends of the packaged genome; hence, multigenomic tails or multimeric circles are good packaging substrates and monomer circles are poor ones. Cutting at cos is effected by a heterodimeric protein, terminase, whose subunits are encoded by λ genes Nul and A. DNA molecules are packaged from left to right so a DNA monomer can be cut from the concatemer at its left end early in packaging and at its right end after the DNA has entered the virion. The cos site (~200 bp in length) has three components: a binding site (cosB), recognized by gpNul before the DNA is cut at either end; a nicking site (cosN), at which DNA is cut at sites 12 bp apart in the two strands to generate the packaged single-strand overhangs of virion DNA; and a termination site (cosQ), required for the final nicking at the right end (24). Packaging is processive. After one genome is packaged, the next genome to the right can be packaged with no requirement for recognition of cosB on the second or subsequent genomes (32).
Because λ packages the DNA between two cos sites, the amount of DNA per head can be changed by deletions or insertions (as in T7). The packaging limits are from about 79% to 110% of normal λ length. Internal cos sites artificially placed within λ at less than or near the lower limit can be packaged uncut, as though scanning for cos sites becomes more efficient as the head fills. λ-based in vitro packaging systems have been used for efficient delivery of cos-containing plasmid-cloning vectors (cosmids) into E. coli cells.
Table 23.2 indicates the packaging limits for some phages described in this chapter. Those with headful packaging are listed with the same upper and lower limits. In fact, some random variation is found around the mean value. Alternative forms with different head sizes, such as the isometric and giant particles of T4 or the λ virions formed by D- mutants, are not considered.
TABLE 23.2 DNA cutting and packaging
Phage | Packaging Substrate | First Cut | Second Cut | Packaging Limits (% of Genome)
T4 | Concatemer | Random | Headful | 102
P22 | Concatemer | pac site | Headful | 109
λ | Concatemer | cos site | Cos site | 79–110
T7 | Concatemer | Terminal overlap | Terminal repeat | 85–103
φ X 174 | Dimer ss of rolling circle | Replication origin | Replication origin | Limited
M13 | Dimer ss of rolling circle | Replication origin | Replication origin | Unlimited
Mu-1 | Inserted monomer | Near left end | Headful | 105
P1 | Concatemer | Pac site | Headful | 110
Genome Organization
The functional clustering of genes on the λ map is notable. Not only do genes acting in a single pathway (head formation, tail formation, replication) lie together on the map, but genes for DNA binding lie close to their target sites, products of adjacent genes in a cluster frequently interact directly, and even within genes determinants are ordered so that they lie close to the elements with which they interact. For example, the cosB site is at the end of cos, next to the Nul gene whose product recognizes cosB; Nul, in turn, lies next to A, whose product forms the terminase heterodimer with gpNul. In both head and tail clusters, the same tendency is observed, the tail fiber gene J being most distal from the head cluster. The att site is adjacent to the int gene, and cI and cro are close to their target sites. The N-terminus of gpO recognizes the ori site that lies within the 5′ end of O, whereas the C-terminus interacts with the product of the adjacent P gene. The clustering of major functional groups could increase regulatory efficiency, but the finer orderings may be more related to the disruptive effect of recombination on coevolved functions.
Phage Mu-1 as a Model Transposon
Mu-1 first attracted attention as a phage capable of inducing bacterial mutations at a high rate. The mutations proved to be insertions of Mu-1 into random sites on the host chromosome, disrupting the genes or operons into which it inserted.
As with λ, Mu-1 can follow two alternative developmental pathways, leading on the one hand to a transcriptionally quiescent prophage and on the other to a lytic cycle with replication, packaging, and lysis. In λ, the DNA transactions in these two pathways are distinct. Insertion plays no role in λ replication, which proceeds normally if either the int gene or the att sites are deleted. With Mu-1, on the other hand, replication and insertion are minor variations of a common pathway, transposition. In Mu-1 replication, transposition happens many times during each cycle of infection, which has made it a system of choice for studying
P.785

the biochemistry of transposition (compared with most bacterial transposons, which transpose naturally at rates such as 10-6 per cell division).
Mu-1 DNA is inserted into host DNA at all stages of its life cycle, even in the virion. When linear DNA from the virion is injected into a cell and the Mu-specific transposase is made, the first step in replication is transposition of Mu-1 DNA into the chromosome. Among bacterial transposons, the transposition mechanism can be either replicative (generating transposon copies in both the donor and the target site) or conservative (excising the transposon from the donor and inserting it into the target site). In cells destined to become lysogenic, the initial transposition is conservative rather than replicative. In cells destined to lyse, Mu-1 undergoes repeated rounds of replicative transposition.
The initial steps of replicative and conservative transposition are the same. The 3′ ends of the two transposon strands undergo strand transfer reactions with target DNA at positions displaced by five base pairs. Replication then initiates from the recessed 3′ ends of the target DNA. In conservative transposition, the nicked donor DNA adjacent to the transposon is cut in the other strand and digested away; replication fills the gap, and ligation incorporates the parental transposon bodily into the target site (Fig. 23.10). In replicative transposition, the donor strands remain attached to the 5′ transposon ends, and replication proceeds through the transposon with ligation to the free 5′ donor ends at the opposite end of the transposon. This produces two semiconserved transposon copies, each joined to donor DNA at one end and target DNA at the other (58). Replicative transposition from a chromosomal donor produces two inserted copies accompanied by chromosomal rearrangement (inversion or excision); if replicative transposition happened from a linear infecting molecule (unaccompanied by subsequent recombination), it would linearize the chromosome.
FIGURE 23.10 Transposition of Mu phage. A: The stage immediately following strand transfer. B: The oligonucleotide sequence (12345) of the target molecule has been replicated. In conservative transposition (Con), the donor DNA is digested away and the Mu DNA is inserted into the target DNA, flanked by a direct oligonucleotide repeat; this is the usual fate of infecting DNA, where the donor is linear DNA (Mu and some flanking host sequence). In replicative transposition (Rep), replication from the 3′ ends shown in (B) continues through the Mu, terminating with ligation to the free 5′ end of donor DNA. This is the mechanism of Mu replication in the infected cell, where donor and target DNA (both circular) are derived from the host chromosome. Mu DNA, with left and right ends indicated; donor DNA; target DNA.
In Mu-1 packaging, the left end of the inserted DNA is recognized, and cutting takes place within the flanking DNA, 50 to 150 bp to the left of the left end. Packaging is then by headfuls, and the headful length is longer than the genome length. Therefore, 500 to 3,000 bp of DNA on the right end of the virion molecule is host DNA. Thus, virion DNA molecules have random segments of host DNA at their termini. When virion DNA is separated into single strands and reannealed, the host sequences are visibly unpaired when viewed in the electron microscope.
An internal segment of Mu-1 DNA about 3 kb in length is invertible through the action of a phage-coded invertase, so reannealed molecules are sometimes unpaired in this segment as well. The gene for the tail fiber protein spans one boundary of the invertible segments so that two types of tail fibers with different host specificities can be formed, depending on the orientation. Thus, if Mu-1 grown on E. coli K-12 encounters an alternative host such as Citrobacter, the rare particle that attaches to Citrobacter can invade and replicate. The rate of inversion is about 10-5 per generation.
P.786

Certain other phages (e.g., P1) have related invertible segments.
In lysogens, inserted Mu-1 can occasionally transpose without induction of a full lytic cycle. Thus, inserted Mu-1 behaves in all respects as a bacterial transposon.
Phage P1 as a Model Plasmid
The P1 virion contains about 100 kb of linear double-stranded DNA in an isometric T = 16 capsid. As in T4, the DNA is cyclically permuted and terminally redundant. Unlike T4 (but like Salmonella phage P22, a relative of λ), processive packaging does not initiate at random but instead at specific pac sites. After infection, reciprocal recombination within the terminal overlap creates a circular DNA molecule of about 90 kb. Some of this recombination is mediated by a site-specific recombinase (Cre) whose target site (lox) is close to the pac site. The Cre–lox system has proved useful for generating controlled deletions and rearrangements during development of multicellular eukaryotes.
The cell can now enter either a lytic cycle or a lysogenic cycle. Unlike λ or Mu-1, the lysogenic alternative entails replication of the circular P1 DNA as a plasmid and, therefore, requires expression of phage-coded replication genes. In lysogens, P1 is maintained at low copy number (about one per chromosome) and has an efficient partitioning mechanism so that both daughters of a dividing cell receive a P1 copy. The mechanism is similar to that used by other stringently controlled low copy number plasmids (e.g., the fertility factor F) and, in some respects, to that of the bacterial chromosome. The partitioning mechanism could potentially become ineffective if homologous recombination created a dimeric molecule, which could not pass into both daughter cells; this problem is greatly diminished by the site-specific lox–Cre recombination, which rapidly and reversibly equilibrates monomers with dimers. The elements for replication and partitioning (except lox–Cre) are localized in 1.5 kb of P1 DNA that can replicate as a plasmid when circularized; it includes a specific replication origin (oriR), its cognate replication initiator (repA), and a DNA sequence (incA) that controls replication by binding and sequestering repA (80).
In cells destined to lyse, P1 DNA replication (as that of λ) proceeds in both a θ form and a rolling circle mode, the latter providing the packaging substrate. The replication origin used is distinct from the plasmid origin oriR. Rare mistakes lead to occasional packaging of random fragments of host DNA instead of phage DNA. Such fragments are responsible for the generalized transduction of bacterial genes. Generalized transduction at detectable frequencies is observed for most phages that use headful packaging, but not by wild type λ, probably because in λ both cutting (at both ends) and injection require the specific cosN sequence, whereas in P1 or P22 initial cutting at sequences resembling pac sites can initiate processive packaging. Mutations that relax the specificity and thereby increase the frequency of transduction have been isolated in both P22 and P1 (68,76).
Defective Phages and Phagelike Objects
The fact that Mu-1 can behave as a transposon and P1 as a plasmid underscores some of the commonality between phages and nonviral elements. Transposable elements are common in bacteria, and most of them seem to use a biochemistry similar to that of Mu-1. Most bacterial transposons are smaller than Mu-1, going down to simple insertion sequences a few hundred base pairs long; and typical transposons carry genes affecting conspicuous bacterial traits such as antibiotic resistance (19). Transposition is usually conservative for some elements, replicative for others. Those using replicative transposition frequently resolve the resulting co-integrate structures through use of a site-specific recombinase that acts on a sequence internal to the element. Some transposons integrate and excise by a recombination mechanism similar in some respects to λ insertion (69).
Bacterial plasmids fall into two general groups: elements with small genomes, present in many copies per cell and replicating randomly with respect to the cell division cycle, and larger elements similar in size to phage P1, present in one or a few copies per cell and partitioned regularly at cell division. Conjugative plasmids resemble viruses as autonomous elements capable of infecting cells, but they differ from them in the absence of an extracellular phase.
DNA sequences closely related to those of temperate phages are found in the genomes of many natural bacteria. For example, Southern hybridization of enteric bacteria with λ DNA usually turns up some λ-related sequences (64). Most of these are probably defective prophages— remnants of previous lysogenization that have since lost phage function through deletion or mutation. The K-12 strain of E. coli is naturally lysogenic for λ but also harbors four λ-related elements: DLP12, Rac, e14, and Qin. Such elements, in principle, could be of some value to the host or could even be precursors rather than descendants of complete phages; however, each defective prophage contains an array of genes from different functional clusters of the phage genome, frequently in the same order found in active phages, so that a role as host elements seems contrived. Defective lysogens arise from active lysogens in the laboratory by prophage mutations, and they frequently retain superinfection immunity, induction of lysis by DNA damage, and production of structures resembling phage heads, tails, or complete virions.
Many natural strains liberate (or produce on induction) such phagelike or phage-related particles, which have not been shown to be infectious. Many bacteria also produce proteins (bacteriocins) that are toxic to other strains of the same bacterial species but not to the producing strain.
P.787

Bacteriocins are sometimes encoded on plasmids and act through diverse mechanisms. Operationally, some phagelike objects qualify as bacteriocins.
For example, many natural strains of Bacillus subtilis and several other Bacillus species harbor a prophagelike element, phage of Bacillus subtilis (PBS), that has been localized on the chromosome. After SOS induction, the cells lyse and liberate many virionlike particles with tails and DNA-filled heads. This is not simply a phage whose sensitive host remains to be discovered, because most particles contain random segments of host DNA with no significant preference for packaging prophage DNA. As with a bacteriocin, these particles kill other Bacillus cells. The producing strain is resistant, at least sometimes because the particles fail to be adsorbed. Several varieties of PBS exist, each with a different killing specificity (82).
The PBS has some similarity to mutants of generalized transducing phages that have lost (in this case, completely) their extreme preference for initiating packaging at phage-specified pac sites. Its wide distribution and the variety of killing specificities suggest that the bacteriocinlike activity confers a selective advantage to the host. Inasmuch as some bacteriocins are single protein molecules, a DNA-filled virion seems an especially clumsy and expensive kind of bacteriocin to have been so successful in evolution.
Evolution and Natural Biology of Phages
For historical reasons, the coliphages have become workhorses of molecular biology and remain among the most thoroughly understood biologic objects. Phages are found throughout the prokaryotic world in a variety comparable with that of eukaryotic viruses, including enveloped virions with double-stranded RNA genomes (74), linear DNA genomes with protein covalently bound to their 5′ ends (66), and satellite viruses (e.g., P4, which forms virions with the capsid protein of its helper virus P2, induces late gene function from P2 prophage, lysogenizes P2 lysogens using its own integrase but can establish a plasmid state in P2 nonlysogens, and represses its own genes by the use of antisense RNA rather than a protein repressor) (51). Compared with our knowledge of phage development in infected cells, little is known about their natural ecology or population biology. Some aspects are worthy of note.
Abundance
In some natural environments, phagelike particles are much more numerous than one might suspect from plaque assays on susceptible hosts. In estuaries, concentrations as high as 108 have been reported. If most of these are infectious (and they may very well not be), they potentially could play a major role in the natural cycling of the biosphere (36).
Metagenomics
From aquatic communities, a simple, clear separation of viral particles from other materials is available. Amplification and sequencing of nucleic acids from the fraction indicates a tremendous diversity of previously unknown phage types, as well as marked differences among phage populations derived from different habitats (30).
Host Defense Mechanisms
Bacteria have evolved mechanisms for phage resistance, and phages have evolved counterstrategies, presumably indicating in some measure the significant impact that phage infection can have. A host defense mechanism unique to prokaryotes is restriction/modification. Restriction enzymes damage DNA that has not undergone chemical modification at specific sites (most frequently methylation) by cleaving it either at those sites or nearby; nonspecific exonucleases then degrade the resulting linear fragments. Cells protect their own DNA from the restriction enzymes they make by modifying it. A phage that escapes restriction becomes modified and is fully infectious on a restricting host in the next cycle; so the strategy can be effective for the host only if the strains sensitive to a given phage have various restriction specificities. A strain with a rare restriction specificity will exclude almost all phage it encounters and will be favored over one with a common specificity; so, eventually the rare specificity will become common. The recognition sites for restriction enzymes are frequently symmetrical, even if the cleavage takes place at a variable distance from the recognition site; this allows the modification of either strand to prevent cleavage, which ensures that, during semiconservative replication, a new strand that has not yet been modified is protected from destruction.
Phages have many strategies for avoiding restriction. The first level is a paucity of recognition sequences. Phages of Bacillus, where many known restriction enzymes recognize four-base palindromes, have few such palindromes in their DNA; coliphages are deficient in six-base palindromes, which are sites for some of the enzymes they naturally encounter (43). Various phages also have enzymes that destroy s-adenosylmethionine, a cofactor for restriction (T3), expedite modification of phage DNA before restriction enzymes can cleave (λ), or block recognition sites by wholesale, nonspecific DNA modification (T4).
Some restriction enzymes are encoded by chromosomal genes, but many are encoded by phages or plasmids. Many resistance mechanisms contributing to defense of the host may, in fact, be manifestations of competition between extrachromosomal elements preserving their cellular territories.
One element may exclude others by diverse mechanisms and, in many cases, exclusion may be an incidental side effect of the phage life cycle. The repressors of temperate prophages (essential for the internal stability
P.788

of lysogens) render the lysogens immune to superinfection by phage of the carried type, and this superinfection immunity probably selects for diversification of repressor specificities. Certain phages (e.g., η phages of Salmonella) encode enzymes that alter the polysaccharide surface receptors used in phage attachment, so that lysogens not only are immune but also cannot be penetrated by DNA of the same type. The alteration also takes place during the lytic cycle and reduces phage loss from attachment to fragments of cell envelope after lysis. The λ-related phage HKO22 has a variant of the λN gene that competes with λN when λ infects an HKO22 lysogen and causes termination rather than antitermination of early λ transcripts (61). The λ Rex proteins trigger a collapse of membrane potential when a λ lysogen is infected with certain other phages (e.g., T4 rII mutants), preventing the production of viral progeny (62). The Lit protease (encoded by the defective λ-related prophage e14) is activated by the major head protein of T4 to hydrolyze its specific substrate, elongation factor Ef-Tu (35). These last three mechanisms do not protect the infected cell but may protect other cells in a colony by impeding viral replication.
Natural Recombination
The study of natural isolates has provided some perspectives on variation and recombination among phages in nature. The λ-related (lambdoid) phages are a good example.
The way that phage workers have approached taxonomy differs substantially from the method used by many medical virologists. In medical virology, once a virus such as measles is identified as a disease agent, many isolates from different clinical sources are examined, and those sharing some acceptable degree of similarity to the type virus are classified as measles virus. For epidemiology, some such approach is necessary. Phage workers are not epidemiologists, and their interest in natural variation is relatively recent. Many investigators have been more interested in developing highly defined experimental systems. To that end, each isolate is given its own name. λ refers only to the prophage present in E. coli K-12 and its laboratory descendants; K-12 refers to one bacterial isolate, not to other natural strains with similar properties. Workers with a different perspective might have classified all lambdoid phages as natural variants of λ, and the same can be said of other phage groups such as T4 and its relatives (25).
The lambdoid phages have a common genetic map and the ability to generate viable hybrids when crossed in the laboratory. They came from various sources (usually from lysogenic bacteria) isolated over the past 70 years from Europe, Asia, and the United States. Genetic variation among the lambdoid phages is apparent from both functional specificity and DNA sequence. For example, phages with at least a dozen repressor specificities have been isolated; where the sequences are known, homologies between heterospecific repressor genes are barely discernible. Phages with different repressors have corresponding differences in their cro genes and operator sites.
Lambdoid phages also exhibit major variations in virion structure. Those phages (e.g., λ) that plate on E. coli K-12 have long, flexible tails terminating in a single fiber that attaches to the malB chemotaxis protein of the outer membrane. Phages such as P22 (from Salmonella) have short, stubby tails and attach to the lipopolysaccharide 0-antigen of smooth strains of Enterobacteria, including E. coli (27). And, in certain phage heads (e.g., HK97's), morphologically similar to that of λ, the major capsid proteins are covalently joined into multimers that are catenated to create an indissoluble chainmail configuration (28).
If the λ sequence is compared with that of any other lambdoid phage (or, equivalently, if heteroduplexes of the two phages are constructed), the general result is that the sequences match closely in some parts of the genome, whereas homologies are weak or absent in others. This is not because some sequences are highly conserved, because another phage pair shows a different set of matching segments; instead, the whole pattern strongly indicates that it is generated by frequent natural recombination so that in any phage pair, some portions of their genomes are of recent common ancestry. When defective prophages are compared with known lambdoid phages, they likewise are closely related to different phages in different segments. For example, the defective prophage DLP12 has an int gene and a partially deleted xis gene related to phage P22, followed by segments homologous to λ's exo and P/ren genes, followed by analogs (qsr′) of λ QSR unrelated to any known lambdoid phage, followed by cos DNA similar to that of λ. Thus, all the lambdoid phages, including the defective prophages, seem to be drawn from a common gene pool.
Among the lambdoid phages, some genes that may serve viral functions have been borrowed from outside the λ pool. Gene 12 of P22 occupies the same position in the genome as λ gene P, but gene 12 is a homolog of the bacterial dnaB gene, whereas λ gpP recruits the host DnaB helicase to participate in phage replication. Wild type λ has a gene for side tail fibers (stf) that facilitate phage attachment. (In the λ commonly used in laboratories, stf has been inactivated by a frameshift.) The stf gene is closely related to tail fiber genes of other groups of coliphages (37). Most lambdoid phages encode a true lysozyme that hydrolyzes glycosidic bonds; λ, instead, makes a transglycosylase that attacks the same bonds but has no detectable homology to lysozyme (81). The λ lysozyme may have been appropriated from some external source, as yet unidentified.
Sequence comparisons of a wide variety of phages and prophages indicate that most double-stranded DNA phage genomes are chimeric products of both ongoing and ancient gene exchange (39). Thus, even apparently unrelated phages seem to have occasionally drawn genes from a common pool.
P.789

In their natural ecology, phages exhibit many of the same features observed in eukaryotic viruses, and they will probably find increasing use as model systems.
Evolutionary Conservation and Relation to Eukaryotic Viruses
Among living things, viruses have been notably refractory to conventional phylogenetic analysis. There are groups of closely related viruses (like the lambdoid phages or the herpeviruses), but the relationship of one group to another remains unclear. Most large, double-stranded viruses have been thought to have chimeric origins, perhaps including some host-derived genes. Because viruses can potentially evolve rapidly, each virus could be no older than the host it now inhabits.
At the other extreme, viruses could be very ancient. It might be that, not only have viruses coexisted with cells from the beginning of cellular life, but also that present day viruses are direct descendants of viruses present at that time. Some molecular data suggest that the divergence of viral types from one another antedates the divergence of the major domains of cellular life — prokaryotes, eukaryotes, and archaea. For example, the repressor genes or the integrase genes diverge so greatly among different lambdoid phages that their homology can be barely recognizable, and straightforward molecular clock calculations (with all their pitfalls) suggest divergence times hundreds of millions, if not billions, of years (20). Even more striking are the results of structural comparisons of the adenoviruses of vertebrates with the DNA bacteriophages PRD1 and the ds RNA viruses of mammals (reovirus) and bacteria (Pseudomonas phage φ6) (7). With no detectable sequence homology, the structural proteins nevertheless are strikingly similar in tertiary structure and the position of protein folds, and the overall virion organizations likewise have many common features. Unless these result from extreme evolutionary convergence, these structures and the genes encoding them probably originated very early, quite possibly before the divergence from one another of their present hosts.
Phage-Borne Genes for Bacterial Toxins and Other Proteins Affecting Host Phenotype
In the prototypical temperate phages (λ, Mu), most of the genome (especially genes needed for lytic growth) is strongly down-regulated in the prophage. For this reason, lysogeny is generally not an overt property of a bacterial strain, and many natural bacteria harbor prophages that remain unrecognized unless they show inducible lysis (not seen with all temperate phages) or unless a phage-sensitive bacterial host is available. Lysogeny by some phages, however, markedly affects host phenotype—a phenomenon known as lysogenic conversion.
Lysogenic conversions frequently entail changes in the bacterial surface, and they sometimes affect the virulence of pathogenic bacteria. Their existence raises the questions of how the relevant genes became phage-associated, what advantage (if any) they confer on the phage, and how expression of the acquired genes is influenced by the phage's biology.
Gene Acquisition
The genesis of transducing phages by abnormal excision (Fig. 23.8) is one way that a phage can acquire host genes. This mode places the acquired genes next to the phage att site. Other genes (e.g., those for antibiotic resistance) may enter the phage genome in transposons. The phage-borne genes for some bacterial toxins (diphtheria, cholera) are adjacent to att sites, whereas others (e.g., Shiga toxin) are not.
Selective Value for the Phage
Some conversions (such as those described earlier by the ε phages of Salmonella) may benefit a phage by altering phage receptors on the bacterial surface. Some lambdoid phages have a gene (nmpC) with homology and partial functional equivalence to the major E. coli outer membrane protein gene ompC (whose product is a receptor for many phages). NmpC may replace OmpC, altering the cell's adsorption characteristics. Both these changes affect the antigenic specificity of the lysogen and could influence its ability to survive in a human host.
Phage λ makes two proteins (Bor and Lom) that can increase a lysogen's ability to colonize the human intestine, thereby indirectly expanding the phage's habitat.
Relation to Phage Biology
Most of the genes described previously are expressed in lysogens, using promoters distinct from those that transcribe phage genes. Thus the bor gene (Fig. 23.5) is transcribed in the opposite direction from the λ late operon in which it is embedded. Transcription of the genes for diphtheria and cholera toxins is controlled by host transcription factors and is responsive to cues such as iron concentration.
Unlike most other temperate phages, the cholera phage (CTXφ) is a single-stranded filamentous DNA phage similar to M13. Toxin expression from the integrated prophages is controlled by host factors (ToxR and ToxT). When phage replication is induced, however, the excised phage genome makes large amounts of toxin independently of ToxR and ToxT. The genes for Shiga toxin are in a lambdoid phage downstream of pR′ (Fig. 23.5). Although they can be expressed in the prophage from an iron-regulated promoter, high-level expression requires induction of the phage lytic cycle with concomitant Q-mediated antitermination. Phage-mediated lysis may also promote the liberation
P.790

of toxin into the medium (75). Thus, the phage lytic cycle may contribute significantly to the pathogenesis of toxin-producing bacteria.
References
1. Adelman K, Brody EN, Buckle M. Stimulation of bacteriophage T4 middle transcription by the proteases MutA and AsiA occurs at two distinct steps in the transcription cycle. Proc Natl Acad Sci U S A 1998;95:15247–15252.
2. Adhya S, Black L, Friedman D, et al. 2004 ASM Conference on the new phage biology: “phage summit.” Mol Microbiol 2005;55:1300–1314.
3. Anderson TF. The reactions of bacterial viruses with their host cells. Botan Rev 1949;15:464–505.
4. Anderson TF, Doermann AH. The intracellular growth of bacteriophages II. The growth of T3 studied by sonic disintegration and by T6-cyanide lysis of infected cells. J Gen Physiol 1952;35:657–667.
5. Andrake M, Guild N, Hsu T, et al. DNA polymerase of bacteriophage T4 is an autogenous translational repressor. Proc Natl Acad Sci U S A 1988;85:7942–7946.
6. Aoyama A, Hamatake RK, Hayashi M. In vitro synthesis of bacteriophage ΦX174 by purified components. Proc Natl Acad Sci U S A 1983;80:4195–4199.
7. Bamford DH, Burnett RM, Stuart DI. Evolution of viral structure. Theor Popul Biol 2002;61:461–470.
8. Bankhead TM, Etzel BJ, Wolven F, et al. Mutations at residue 282, 286 and 293 of phage lambda integrase exert pathway-specific effects on synapsis and catalysis in recombination. J Bacteriol 2003;185:2653–2666.
9. Beckendorf SK. Structure of the distal half of the bacteriophage T4 tail fiber. J Mol Biol 1973;73:37–53.
10. Belfort M, Ehrenman K, Chandry PS. Genetic and molecular analysis of RNA splicing in Escherichia coli. Methods Enzymol 1990;181:521–539.
11. Benzer S. The elementary units of heredity. In: McElroy WD, Glass B, eds. The Chemical Basis of Heredity. Baltimore: Johns Hopkins Press; 1957:76–93.
12. Benzer S. On the topology of the genetic fine structure. Proc Natl Acad Sci U S A 1959;45:1607–1620.
13. Bhattacharyya SP, Rao VB. A novel terminase activity associated with the DNA packaging protein gp17 of bacteriophage T4. Virology 1993;196:34–44.
14. Biswas B, Adhya S, Wishart P, et al. Bacteriophage therapy rescues mice bacteremic from a clinical isolate of vancomycin-resistant Enterococcus faecium. Infect Immun 2002;70:204–210.
15. Black L, Showe M. Morphogenesis of the T4 head. In: Mathews C, Kutter E, Mosig G, et al., eds. Bacteriophage T4. Washington, DC: ASM Publications; 1983:219–245.
16. Burton BM, Baker TA. Mu transpososome architecture ensures that unfolding by ClpX or proteolysis by ClpXP remodels but does not destroy the complex. Chem Biol 2003;10:403–472.
17. Campbell A. Sensitive mutants of bacteriophage λ. Virology 1961;14:22–32.
18. Campbell A. Genetic structure. In: Hershey AD, ed. The Bacteriophage Lambda. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory; 1971:13–44.
19. Campbell A. Transposons and their evolutionary significance. In: Nei M, Koehn RK, eds. Evolution of Genes and Proteins. Sunderland, MA: Sinauer; 1983.
20. Campbell A. The future of bacteriophage biology. Nat Rev Genet 2003;4:271–277.
21. Campbell AM. Episomes. Adv Genet 1962;11:101–146.
22. Casjens S, Hendrix R. Control mechanisms in dsDNA bacteriophage assembly. In: Calendar R, ed. The Bacteriophages. New York: Plenum Press; 1988:15–91.
23. Chung Y-B, Nardone C, Hinkle DC. Bacteriophage T7 packaging. III. A “hairpin” end formed on T7 concatemers may be an intermediate in the primary reaction. J Mol Biol 1990;216:939–948.
24. Cue D, Feiss M. A site required for termination of packaging of the phage λ chromosome. Proc Natl Acad Sci U S A 1993;90:9290–9294.
25. Desplate C, Krisch AM. The diversity and evolution of the T4-type bacteriophages. Res Microbiol 2003;154:259–267.
26. d’Herelle F. Sur un microbe invisible antagonist des bacilles dysenterique. Comptes Rendus de l'Academe des Sciences 1917;165:373–375.
27. Dhillon TS, Poon AP, Chan D, Clark AJ. General transducing phages like Salmonella phage P22 isolated using a smooth strain of Eschericha coli as host. FEMS Microbiol Lett 1998;161:129–133.
28. Duda RL. Protein chainmail: catenated protein in viral capsids. Cell 1998;94:55–60.
29. Dunn J, Studier W. Complete nucleotide sequence of bacteriophage T7 DNA and the location of T7 genetic elements. J Mol Biol 1983;166:477–535.
30. Edwards RA, Rohwer F. Viral metagenomics. Nat Rev Microbial 2005;3:504-510.
31. Epstein RH, Bolle A, Steinberg CM, et al. Physiological studies of conditional lethal mutants of bacteriophage T4D. Cold Spring Harb Symp Quant Biol 1963;28:375–394.
32. Feiss M, Sippy J, Miller G. Processive action of terminase during sequential packaging of bacteriophage λ chromosomes. J Mol Biol 1985;186:759–771.
33. Franklin NC. Altered reading of genetic signals fused to the N operon of bacteriophage λ: genetic evidence for modification of polymerase by the protein product of the N gene. J Mol Biol 1974;89:33–48.
34. Geiduschek EP, Fu T-J, Kassavetes GA, et al. Transcripted activation by a topologically linkable protein: forging a connection between replication and gene activity. Nucleic Acids Molecular Biology 1997;11:130–135.
35. Gieorgiu T, Yu Y-TN, Ekanwe S, et al. Specific peptide-activated proteolytic cleavage of Escherichia coli elongation factor Tu. Proc Natl Acad Sci U S A 1998;95:2891–2895.
36. Goyal SM, Gerba CP, Bitton G, eds. Phage Ecology. New York: John Wiley & Sons; 1987.
37. Haggard-Ljungquist E, Halling C, Calendar R. DNA sequences of the tail fiber genes of bacteriophage P2: evidence for horizontal transfer of tail fiber genes among unrelated bacteriophages. J Bacteriol 1992;174:1462–1977.
38. Haruna I, Spiegelman S. Specific template requirements of RNA replicases. Proc Natl Acad Sci U S A 1965;54:579–587.
39. Hendrix RW, Smith MCM, Burns RN, et al. Evolutionary relationships among diverse bacteriophages and prophages. All the world's a phage. Proc Natl Acad Sci U S A 1999;95:2192–2197.
40. Hershey AD, Chase M. Independent functions of viral protein and nucleic acid in growth of bacteriophage. J Gen Physiol 1952;36:31–56.
41. Hershey AD, Rotman R. Linkage among genes controlling inhibition of lysis in a bacterial virus. Proc Natl Acad Sci U S A 1948; 34:89–96.
42. Kacian DL, Mills DR, Kramer FR, et al. A replicating RNA molecule suitable for a detailed analysis of extracellular evolution and replication. Proc Natl Acad Sci U S A 1972;69:3038–3042.
43. Karlin S, Burge C, Campbell AM. Statistical analysis of counts and distributions of restriction sites in DNA sequences. Nucleic Acids Res 1992;20:1363–1370.
44. Kashlev M, Nudler E, Goldfarb A, et al. Bacteriophage T4 Alc protein: a transcription termination factor sensing local modification of DNA. Cell 1993;75:147–154.
45. Katsura I, Hendrix R. Length determination in bacteriophage lambda tails. Cell 1984;39:691–698.
46. Kestelein RA, Remaut E, Fiers W, et al. Lysis gene expression of RNA phage MS2 depends on a frameshift during translation of the overlapping coat protein gene. Nature 1982;285:35–41.
47. Kitts PA, Nash HA. Homology-dependent interactions in phage site-specific recombination. Nature 1987;329:346–348.
48. Kobiler O, Rokney A, Friedman N, et al. Quantitative kinetic analysis of the bacteriophage lambda genetic network. Proc Natl Acad Sci 2005;102:4470–4475.
49. Landy A. Dynamic, structural and regulatory aspects of λ site-specific recombination. Annu Rev Biochem 1989;58:913–949.
50. Lederberg EM, Lederberg J. Genetic studies of lysogenicity in Escherichia coli. Genetics 1953;38:51–64.
P.791

51. Lindquist BH, Dehó G, Calendar R. Mechanisms of genome propagation and helper exploitation by satellite phage P49. Microbiol Rev 193;57:683–702.
52. Little JW. Mechanism of specific LexA cleavage: Autodigestion and the role of RecA coprotease. Biochimie 1991;73:411–422.
53. Luftig RB, Wood WB, Okinawa R. Bacteriophage T4 head morphogenesis. On the nature of gene 49–defective heads and their role as intermediates. J Mol Biol 1971;57:553–573.
54. Luzzati D. Regulation of λ exonuclease synthesis: role of the N gene product and λ repressor. J Mol Biol 1970;49:515–519.
55. Lwoff A. Lysogeny. Bacteriol Rev 1953;17:269–337.
56. Mason SW, Li J, Greenblatt J. Host factor requirements for processive antitermination of transcription and suppression of pausing by the N protein of bacteriophage lambda. J Biol Chem 1992; 267:19418–19426.
57. Merril CR, Biswas B, Coulton R, et al. Long-circulating bacteriophage as antibacterial agents. Proc Natl Acad Sci U S A 1996; 93:3188–3192.
58. Mizuuchi K, Craigie R. Mechanism of bacteriophage Mu transposition. Annu Rev Genet 1986;20:385–430.
59. Novick A, Szilard L. Virus strains of identical phenotype but different genotype. Science 1951;113:34–35.
60. Nunes-Duby SE, Azaro MA, Landy A. Swapping DNA strands and sensing homology without branch migration in lambda site-specific recombination. Curr Biol 1995;5:139–148.
61. Oberto J, Weisberg RA, Gottesman ME. Structure and function of the nun gene and the immunity region of the lambdoid phage HK022. J Mol Biol 1989;207:675–693.
62. Parma DH, Snyder M, Soboleosh S, et al. The Rex system of bacteriophage λ: tolerance and altruistic cell death. Genes Dev 1992;6:497–510.
63. Ptashne M. A Genetic Switch: Phage Lambda Revisted, 3rd ed. Cambridge, MA: Cell Press and Blackwell; 2004.
64. Riley M, Anilionis A. Conservation and variation of nucleotide sequences within related bacterial genomes: Enterobacteria. J Bacteriol 1980;143:366–376.
65. Roberts JW, Yarnell W, Bartlett E, et al. Antitermination by bacteriophage lambda Q protein. Cold Spring Harb Symp Quant Biol 1998;63:319–325.
66. Salas M. Phages with protein attached to their DNA ends. In: Calendar R, ed. The Bacteriophages. New York: Plenum Press; 1988:169–192.
67. Schlesinger M. The Feulgen reaction of the bacteriophage substance. Nature 1936;138:508–509.
68. Schmieger H, Backhaus H. The origin of DNA in transducing particles in P22-mutants with increased transduction-frequencies (HT-mutants). Molecular and General Genetics 1973;120:181–190.
69. Scott JR. Sex and the single circle: conjugative transposons. J Bacteriol 1992;174:6005–6010.
70. Séchaud J, Streisinger G, Emrich J, et al. Chromosome structure in phage T4. II. Terminal redundancy and heterozygosis. Proc Natl Acad Sci U S A 1965;54:1333–1339.
71. Son M, Watson RH, Sewer P. The direction and rate of phage T7 DNA packaging in vitro. Virology 1993;196:282–289.
72. Streisinger G, Emrich J, Stahl MM. Chromosome structure in phage T4. III. Terminal redundancy and length determination. Proc Natl Acad Sci U S A 1967;57:292–295.
73. Twort F. An investigation on the nature of ultramicroscopic viruses. Lancet 1915;189:1241–1243.
74. Van Etten JL, Burbank DE, Cuppels PA, et al. Semiconservative replication of double-stranded RNA by a virion-associated RNA polymerase. J Virol 1980;33:769–783.
75. Waldor MK. Bacteriophage biology and bacterial virulence. Trends Microbiol 1998;6:295–297.
76. Wall JD, Harriman PD. Phage P1 mutants with altered transducing abilities for Escherichia coli. Virology 1974;59:532–544.
77. Weiss RB, Huang WM, Dunn DM. A nascent peptide is required for ribosomal bypass of the coding gap in bacteriophage T4 gene 60. Cell 1990;62:117–126.
78. Winter RB, Morrissey L, Gauss P, et al. Bacteriophage T4 regA protein binds to mRNAs and prevents translation initiation. Proc Natl Acad Sci U S A 1987;84:7822–7826.
79. Wommack KE, Colwell RR. Viroplankton: viruses in aquatic ecosystems. Microbiol Mol Biol Rev 2000;64:69–114.
80. Yarmolinsky MB, Sternberg N. Bacteriophage P1. In: Calendar R, ed. The Bacteriophages. New York: Plenum Press; 1988:291–418.
81. Young R. Bacteriophage lysis: mechanism and regulation. Microbiol Rev 1992;56:430–481.
82. Zahler SA. Temperate bacteriophage of Bacillus subtilis. In: Calendar R, ed. The Bacteriophages. New York: Plenum Press; 1988:559–592.


> Table of Contents > Volume I > Section II - Specific Virus Families > Picornaviridae > 24 - Picornaviridae: The Viruses and Their Replication
24
Picornaviridae: The Viruses and Their Replication
Vincent R. Racaniello
P.796

Members of the Picornaviridae are nonenveloped viruses with a single-stranded RNA (ssRNA) genome of positive polarity. This virus family contains many important human and animal pathogens, including poliovirus, hepatitis A virus, foot-and-mouth disease virus (FMDV), and rhinovirus. The name of the virus family was intended to convey the small size of the viruses (pico, a small unit of measurement [10-12]) and the type of nucleic acid that constitutes the viral genome (RNA).
Picornaviruses have played important roles in the development of modern virology. Foot-and-mouth disease virus was the first animal virus to be discovered, by Loeffler and Frosch in 1898 (239). Poliovirus was isolated 10 years later (228), a discovery spurred by the emergence of epidemic poliomyelitis at the turn of the 20th century. The discovery in 1949 that poliovirus could be propagated in cultured cells led to studies of viral replication (112). The plaque assay, an essential method for quantification of viral infectivity, was developed with poliovirus (106). The first RNA-dependent RNA polymerase identified was that of mengovirus (26), a picornavirus, and the synthesis of a precursor polyprotein from which viral proteins are derived by proteolytic processing was first identified in poliovirus-infected cells (361). The first infectious DNA clone of an animal RNA virus was that of poliovirus (315), and the first three-dimensional structures of animal viruses determined by x-ray crystallography were those of poliovirus (179) and rhinovirus (330). Poliovirus RNA was the first messenger RNA (mRNA) shown to lack a 5′ cap structure (175,281). This observation was subsequently explained by the finding that the genome RNA of poliovirus, and other picornaviruses, is translated by internal ribosome binding (197,297), a process now known to occur on cellular mRNA (201,242).
TABLE 24.1 Members of the family picornaviridae
Genus | Number of Serotypes | Type Species | Other Members
Aphthovirus | 7 | Foot-and-mouth disease virus O | Foot-and-mouth disease viruses A and C, Asia 1, SAT 1, SAT 2, SAT 3
Cardiovirus | 2 | Encephalomycarditis virusa | Theiller's murine encephalomyelitis virus
Enterovirus | 100 | Poliovirus 1 | Polioviruses 2 and 3
 |  |  | Bovine enteroviruses 1 and 2
 |  |  | Human coxsackieviruses A1–A22, and A24
 |  |  | Human coxsackieviruses B1–B5
 |  |  | Human echoviruses 1–7,9,11–12,24,27, 29–33
 |  |  | Human enteroviruses 68–71
 |  |  | Porcine enteroviruses 8–10
 |  |  | Simian enteroviruses 1–18
Erbovirus | 2 | Equine rhinitis virus |
Hepatovirus | 2 | Human hepatitis A virus | Simian hepatitis A virus
Kobuvirus | 2 | Bovine kobuvirus | Aichi virus
Parechovirus | 2 | Human parechovirus 1 | Human parechovirus 2
Rhinovirus | 103 | Human rhinovirus 1A | Human rhinoviruses 2–100
 |  |  | Bovine rhinoviruses 1–3
Teschovirus | 11 | Porcine teschovirus |
SAT, South African type. aStrains of this virus include mengovirus, Columbia-SK virus, and maus Elberfeld virus.
Because they cause such serious diseases, poliovirus and FMDV have been the best-studied picornaviruses. Research on poliovirus has produced two effective vaccines, and it is likely that poliomyelitis will be eradicated from the globe in the near future. The World Health Organization has established a future goal of cessation of vaccination, at which time all poliovirus stocks must be destroyed. When this historic event takes place, all research on this virus will cease. Poliovirus is truly a virus with a brilliant past, but with no future.
Classification
The family Picornaviridae is composed of nine genera: aphthovirus, cardiovirus, enterovirus, erbovirus, hepatovirus,
P.797

kobuvirus, parechovirus, rhinovirus, and teschovirus (Table 24.1), which all contain viruses that infect vertebrates.
The aphthoviruses (FMDV) infect cloven-footed animals (e.g., cattle, goats, pigs, and sheep), but rarely infect humans. Seven serotypes of this virus have been identified, and within each serotype, are many subtypes. These viruses are highly labile and rapidly lose infectivity at pH values of less than 7.0.
Two clusters of cardioviruses exist. The encephalomyocarditislike viruses (encephalomyocarditis virus, Columbia SK virus, Maus Elberfeld virus, and mengovirus) are murine viruses, which can also infect other hosts, including humans, monkeys, pigs, elephants, and squirrels. The second cluster includes the Theiler's murine encephalomyelitis viruses. Strains such as GDVII cause a disease in mice that resembles poliomyelitis. The TO strains of Theiler's viruses are less virulent and cause a chronic demyelinating disease that resembles multiple sclerosis.
Enteroviruses replicate in the alimentary tract and, as might be expected, they are resistant to low pH. This genus includes poliovirus (3 serotypes), coxsackievirus (23 serotypes), echovirus (28 serotypes), human enterovirus (4 serotypes), and many nonhuman enteric viruses.
The erbovirus genus contains two serotypes of equine rhinitis B virus that were formerly known as equine rhinovirus types 2 and 3.
Formerly a member of the enterovirus genus, human hepatitis A virus (one serotype) has been reclassified into a separate genus, hepatovirus. This reclassification was based on a number of unique properties of the virus, including nucleotide and amino acid sequence dissimilarity with other picornaviruses, replication in cell culture without cytopathic effect, and the existence of only one serotype.
The kobuvirus genus is composed of bovine kobuvirus and Aichi virus, a newly recognized (1989) gastroenteritis virus of humans.
The parechovirus genus contains two serotypes of human parechovirus that were previously classified as echoviruses types 22 and 23. Studies of the nucleotide sequence of the viral genome revealed no greater than 30% amino acid identity with other picornaviruses. In addition, the capsid consists of three, not four, capsid proteins. These and other differences led to the reclassification of these viruses (356).
There are 101 serotypes of rhinoviruses, so named because they replicate in the nasopharynx. Recently, it has been demonstrated that rhinoviruses may also replicate in the lower respiratory tract. These acid-labile viruses are important agents of the common cold.
The teschovirus genus consists of 11 serotypes of porcine teschovirus. Some strains can cause polioencephalitis in pigs, also called Teschen disease.
Virion Structure
Physical Properties
Picornavirus virions are spherical with a diameter of about 30 nm (Fig. 24.1). The particles are simple, and consist of a protein shell surrounding the naked RNA genome. The virus particles lack a lipid envelope, and their infectivity is insensitive to organic solvents. Cardioviruses, enteroviruses, hepatoviruses, and parechoviruses are acid stable and retain infectivity at pH values of 3.0 and lower. In contrast, rhinoviruses and aphthoviruses are labile at pH values of less than 6.0. Differences in pH stability influence the sites of replication of the virus. For example, rhinoviruses and aphthoviruses replicate in the respiratory tract and need not be acid stable. Because they are acid labile, they cannot replicate in the alimentary tract. Cardioviruses, enteroviruses, hepatoviruses, and parechoviruses pass through the stomach to gain access to the intestine and, therefore, must be resistant to low pH. The structural basis for the acid lability of FMDV is partly understood (see Entry by Endocytosis).
The buoyant densities of picornaviruses are quite different (Table 24.2). Cardioviruses and enteroviruses have a buoyant density of 1.34 g/mL, that of FMDV is 1.45 g/mL, and rhinoviruses have an intermediate value (1.40 g/mL). The reason for the difference lies in the permeability of the viral capsid to cesium. The capsid of poliovirus does not allow cesium to reach the RNA interior; hence, the virus bands at an abnormally light buoyant density (118). In contrast, aphthovirus capsids contain pores that allow cesium to enter (2). The rhinovirus capsid is permeable to cesium, but the presence of polyamines in the capsid interior limits the amount of cesium that can enter, which provides an explanation for the intermediate buoyant density value of these viruses (118).
Ratio of Particles to Infectious Viruses
The ratio of particles to infectious virus is determined by dividing the number of virus particles in a sample (determined by electron microscopy or spectrophotometric measurements) by the plaque titer, yielding the particle-to-plaque forming unit (pfu) ratio. This ratio is a measurement of the fraction of virus particles that can complete an infectious cycle. The particle-to-pfu ratio of poliovirus ranges from 30 to 1,000, and that of other picornaviruses is in the same range. The high particle-to-pfu ratio may be caused by the presence of lethal mutations in the viral genome. This explanation, however, probably does not apply to all picornaviruses; it has been shown that the infectivity of aphthovirus RNA approaches one infectious unit per molecule. An alternative explanation is that all viruses do not successfully complete an infectious cycle because they fail at one of several steps that must be completed, including attachment, entry, replication, and assembly.
FIGURE 24.1 Structural features of picornaviruses. A: Electron micrograph of negatively stained poliovirus (270,000× magnification). (Courtesy of N. Cheng and D. M. Belnap.) B: Schematic of the picornavirus capsid, showing the pseudoequivalent packing arrangement of VP1, VP2, and VP3. VP4 is on the interior of the capsid. The biologic protomer (gray) is not the same as the icosahedral asymmetric subunit (triangle expanded at right). C: Diagram of how the eight β-strands of each capsid protein form a wedgelike structure with loops connecting the strands. These loops decorate the surface of the particle and give each subunit distinctive morphology and antigenicity. In many picornaviruses, the neutralizing antigenic sites are located in the BC loops of VP1 and VP3 and in the EF loop of VP2. These loops can accommodate extra amino acids without affecting the framework of the capsid (From ref. 61, with permission.) D–F: Ribbon diagrams of polioviruses VP1, VP2, and VP3, showing the common β-barrel structure that is also common to many other viral capsid proteins. The N- and C-termini of each capsid protein are separated by almost 50 Å. (C–F, adapted from ref. 179, with permission.) G: Model of poliovirus type 1, Mahoney, based on x-ray crystallographic structure determined at 2.9 Å (From ref. 179, with permission.) The model is highlighted by radial depth cuing so that portions of the model farthest from the center are bright. The fivefold axis of symmetry is marked; it is characterized by a prominent star-shaped mesa. Surrounding the fivefold axis is the canyon, which is the receptor-binding site. At the threefold axis is a propeller-shaped feature. H: Model of poliovirus type 1, Mahoney, made by image reconstruction from cryoelectron microscopy data. The resolution is 20 Å. The star-shaped mesa, canyon, and propeller are clearly visible.
P.798

P.799

High-resolution Structure of the Virion
The capsids of picornaviruses are composed of four structural proteins: VP1, VP2, VP3, and VP4. The exception is the parechoviruses, which contain only three capsid polypeptides: VP1, VP2, and VP0, the uncleaved precursor to VP2 + VP4. In their elaboration on the principles of virus structure, Caspar and Klug (68) concluded that the best way to build a shell with nonidentical subunits is to arrange the proteins with icosahedral symmetry. An icosahedron is a solid composed of 20 triangular faces and 12 vertices (Fig. 24.1). The smallest number of subunits that can be used to compose such a solid is 60. The results of x-ray diffraction studies, electron microscopic observations, and biochemical studies of virus particles and their dissociation products led to the hypothesis that the picornavirus capsid contains 60 structural proteins arranged into an icosahedral lattice (332). Our understanding of the structure of picornaviruses took an enormous leap in 1985 when the atomic structures of poliovirus type 1 (179) and human rhinovirus type 14 (330) were determined by x-ray crystallography. Since then, the high-resolution structures of many other picornaviruses have been determined.
The basic building block of the picornavirus capsid is the protomer, which contains one copy each of VP1, VP2, VP3, and VP4. The shell is formed by VP1 to VP3, and VP4 lies on its inner surface. VP1, VP2, and VP3 have no sequence homology, yet all three proteins have the same topology: they form an eight-stranded, antiparallel β-barrel (also called a β-barrel jelly roll or a Swiss-roll β-barrel) (Fig. 24.1). This domain is a wedge-shaped structure made up of two antiparallel β-sheets. One β-sheet forms the wall of the wedge, and the second, which has a bend in the center, forms both a wall and the floor. The wedge shape facilitates the packing of structural units to form a dense, rigid protein shell. Packing of the β-barrel domains is strengthened by a network of protein–protein contacts on the interior of the capsid, particularly around the fivefold axes. This network, which is formed by the N-terminal extensions of VP1 to VP3 as well as VP4, is essential for the stability of the virion. VP4 differs significantly from the other three proteins in that it has an extended conformation. This protein is similar in position and conformation to the NH2-terminal sequences of VP1 and VP3 and functions as a detached NH2-terminal extension of VP2 rather than an independent capsid protein.
The main structural differences among VP1, VP2, and VP3 lie in the loops that connect the β-strands and the N- and C-terminal sequences that extend from the β-barrel domain. These amino acid sequences give each picornavirus its distinct morphology and antigenicity. The C-termini are located on the surface of the virion, and the N-termini are on the interior, indicating that significant rearrangement of the P1 precursor occurs on proteolytic cleavage.
Resolution of the structures of poliovirus and rhinovirus yielded a great surprise: the β-barrel domains were strikingly similar in structure to those of plant viruses (i.e., southern bean mosaic virus and tomato bushy stunt virus) whose structures had been solved 5 years earlier. Yet the capsid proteins of these viruses bear no sequence homology with those of the picornaviruses. It has since become apparent that similar protein topology is found in the capsid proteins of many plant, insect, and vertebrate positive-stranded RNA viruses as well as in the DNA-containing papovaviruses and adenoviruses. These findings suggest that either the polypeptides evolved from a common ancestor or that the β-barrel domain is one of the few ways to allow proteins to pack to form a sphere.
Surface of the Virion
Resolution of the structures of poliovirus and human rhinovirus revealed that the surfaces of these viruses have a corrugated topography; a prominent, star-shaped plateau (mesa) is found at the fivefold axis of symmetry, surrounded by a deep depression (canyon) and another protrusion at the threefold axis (Fig. 24.1). It was originally proposed that the canyon is the receptor-binding site, and
P.800

this hypothesis has been proved for poliovirus and rhinovirus. Not all picornaviruses have canyons, however. The surfaces of aphthoviruses and cardioviruses lack canyons and are much smoother in appearance. As will be discussed later, other features of these viruses serve as receptor-binding sites.
TABLE 24.2 Physical properties of some picornaviruses
Genus | pH Stability | Virion Buoyant Density | Sedimentation Coefficient
Aphthovirus | Labile, <7 | 1.43–1.45 | 142–146S
Cardiovirus | Stable, 3–9 | 1.34 | 160S
Enterovirus | Stable, 3–9 | 1.34 | 160S
Hepatovirus | Stable | 1.34 | 160S
Rhinovirus | Labile, <6 | 1.40 | 160S
Interior of the Virion
A network formed by the N-termini on the interior of the capsid contributes significantly to the stability of the virion. At the fivefold axis of symmetry, the N-termini of five VP3 molecules form a cylindrically parallel β-sheet. This structure is surrounded by five three-stranded β-sheets formed by the N-termini of VP4 and VP1. The myristate group attached to the N-terminus of VP4 mediates the interaction between these two structures (77). Interactions among pentamers are stabilized by a seven-stranded β-sheet, composed of four β-strands of the VP3 β-barrel and one strand from the N-terminus of VP1 that surround a two-stranded β-sheet made from the N-terminus of VP2 from a neighboring pentamer (114).
Poliovirus genomes containing an extra 1,500 nucleotides can be successfully packaged, indicating that the interior of the capsid is not fully occupied (10). It has been suggested that picornaviral capsids are stabilized by interactions with the RNA genome, based on findings with bean pod mottle virus, which is related to picornaviruses. In this virus, ordered RNA can be observed at the threefold axis, and packaging of viral RNA stabilizes subunit interactions (74,234). Little information is available about the arrangement of the RNA genome of picornaviruses because the nucleic acid is usually not visible. Nevertheless, a few nucleotides have been tentatively identified in a similar location in the structures of P3 /Sabin and rhinovirus type 14 (23,114). In the atomic structure of poliovirus P2/Lansing, RNA bases have been observed stacking with conserved aromatic residues of VP4 (231). This interaction could play a role in capsid stability or uncoating.
Hydrophobic Pocket
Within the core of VP1, just beneath the canyon floor of many picornaviruses, is a hydrophobic tunnel or pocket. In poliovirus types 1 and 3, the pocket is believed to contain sphingosine (114). An unidentified lipid has been found in human rhinoviruses types 1A and 16, a C16 fatty acid has been modeled in the pocket of coxsackievirus B3 (157,213,272) and coxsackievirus A21 is believed to carry myristic acid (394). In contrast, the pocket of human rhinovirus type 14 is empty (23).
The same hydrophobic pocket is also the binding site for antipicornavirus drugs such as the WIN compounds produced by Sterling-Winthrop (351) as well as similar molecules produced by Schering-Plough (Kenilworth, NJ) and Janssen Pharmaceuticals (Titusville, NJ) (18,85). Some of these drugs have been evaluated in clinical trials, such as pleconaril for treatment of common colds caused by rhinoviruses (303). These hydrophobic, sausage-shaped compounds bind tightly in the hydrophobic tunnel, displacing any lipid that is present. As will be discussed later, such drugs inhibit either binding or uncoating. Drug-dependent mutants of poliovirus spontaneously lose infectivity at 37°C, probably because they do not contain lipid in the pocket (271).
Myristate
Myristic acid (n-tetradecanoic acid) is covalently linked to glycine at the amino terminus of VP4 of most picornaviruses (77). This residue is an integral part of the viral capsid. The N-termini of VP3 intertwine around the fivefold axis to form a twisted tube of parallel β-structure (179). The five myristyl groups extend from the N-termini of VP4 and cradle the twisted tube formed by VP3 (77). The myristyl groups interact with amino acid side chains of VP4 and VP3. Mutagenesis of VP4 has revealed a role for myristic acid modification in virus assembly and in the stability of the capsid (19,243,244,245,268).
Neutralizing Antigenic Sites
Although the atomic structures of many picornaviruses have been solved, they provide no insight into why some picornaviruses, such as rhinovirus, occur in so many serotypes, whereas there are only three serotypes of
P.801

poliovirus (Table 24.1). Viral serotype is determined by the connecting loops and C-termini of the capsid proteins that decorate the outer surface of the virion. These contain the major neutralization antigenic sites of the virus. Such sites are defined by mutations that confer resistance to neutralization with monoclonal antibodies directed against the viral capsid (259,260,346).
Genome Structure and Organization
General Features
The genome of picornaviruses is a single positive-stranded RNA molecule. The viral RNA is infectious because it is translated on entry into the cell to produce all the viral proteins required for viral replication. Picornavirus genomic RNA is unique because it is covalently linked at the 5′ end to a protein called VPg (virion protein, genome linked) (116,230). VPg is covalently joined to the 5′-uridylylate moiety of the viral RNA by an O4-(5′-uridylyl)-tyrosine linkage. The tyrosine that is linked to the viral RNA is always the third amino acid from the N-terminus. VPg of different picornaviruses varies in length from 22 to 24 amino acid residues and is encoded by a single viral gene, except in the genome of FMDV, which encodes three VPg genes (117). VPg is not required for infectivity of poliovirus RNA; if it is removed from viral RNA by treatment with proteinase, the specific infectivity of the viral RNA is not reduced. VPg is not found on viral mRNA that is associated with cellular ribosomes and undergoing translation; these mRNA contain only uridine 5′-phosphate (pU) at their 5′ ends. Poliovirus mRNA differs from virion RNA only by the lack of VPg (280,301). VPg is removed from virion RNA by a host protein called unlinking enzyme (13). It is not known whether removal of VPg is a prerequisite for association with ribosomes or is a result of that association. Although VPg-linked RNA can be translated in cell-free extracts, it is possible that VPg is rapidly cleaved from the RNA such that only RNA lacking VPg are translated (138,264,387). VPg is present on nascent RNA chains of the replicative intermediate RNA and on negative-stranded RNA, which has led to the suggestion that VPg is a primer for poliovirus RNA synthesis (279,300). The role of VPg in viral RNA synthesis is discussed in subsequent sections.
Nucleotide sequence analysis of many picornavirus RNA has revealed a common organizational pattern (Fig. 24.2). The genomes vary in length from 7,209 to 8,450 bases. The 5′-noncoding regions of picornaviruses are long (624 to 1,199 nucleotides) and highly structured (Fig. 24.3). This region of the genome contains sequences that control genome replication and translation (see viral RNA synthesis). The 5′-noncoding region contains the internal ribosome entry site (IRES) that directs translation of the mRNA by internal ribosome binding. The 5′-untranslated regions of aphthoviruses and cardioviruses contain a poly(C) tract that varies in length among different virus strains (80 to 250 nucleotides in cardioviruses, 100 to 170 nucleotides in aphthoviruses). Among cardioviruses,
P.802

longer poly(C) length is associated with higher virulence in animals (105,159).
FIGURE 24.2 Organization of the picornavirus genome. Top: Diagram of the viral RNA genome, with the genome-linked protein VPg at the 5′ end, the 5′ untranslated region, the protein coding region, the 3′ untranslated region, and the poly(A) tail. L is a leader protein encoded in the genomes of cardioviruses and aphthoviruses but not other picornaviruses. Coding regions for the viral proteins are indicated. Bottom: Processing pattern of picornavirus polyprotein. The coding region has been divided into three regions, P1, P2, and P3, which are separated by nascent cleavage by two viral proteinases, 2Apro and 3Cpro. Intermediate and final cleavage products are indicated. The proteinase responsible for cleavage of VP0 has not been identified. Proteins Lpro and 2Apro carry out cleavages described in Figure 24.10. The remaining cleavages are carried out by 3Cpro and its precursor, 3CDpro.
FIGURE 24.3 Two major classes of picornavirus internal ribosome entry site (IRES). Left: The 5′ untranslated region of poliovirus. Right: The same region from encephalomyocarditis virus. The IRES is indicated by a box. Predicated secondary and tertiary structures (RNA pseudoknots) are labeled. The poliovirus IRES is a type I IRES, also found in the genomes of other enteroviruses and rhinoviruses. The genomes of cardioviruses and aphthoviruses contain a type II IRES. The GNRA (G, guanine; N, nucleotide; R, purine; A, adenine) loop and pyrimidine-rich region are features that are conserved in both the type I and type II IRES. The IRES of hepatoviruses differs from the type I and type II IRES and probably constitutes a third class. (Adapted from
Stewart SR, Semler BL. RNA determinants of picornavirus cap-independent translation initiation. Seminars in Virology 1997;8:242–255
, with permission.)
The 3′-noncoding region of picornaviruses is short, ranging in length from 47 nucleotides for human rhinovirus 14 to 125 bases for encephalomyocarditis virus. This region also contains secondary structure, including a pseudoknot, that has been implicated in controlling viral RNA synthesis (196). The entire 3′-noncoding region of poliovirus and rhinovirus is not required, however, for infectivity (58,368). Both poliovirus virion RNA and mRNA contain a 3′ stretch of poly(A) (400). Negative-stranded RNA contains a 5′ stretch of poly(U), which is copied to form poly(A) of the positive strand (399). The average length of the poly(A) tail varies from 35 nucleotides in encephalomyocarditis virus to 100 nucleotides in aphthoviruses (6). Viral RNA from which the poly(A) tract is removed is noninfectious (355).
The results of biochemical studies of poliovirus-infected cells had predicted the presence of a single, long, open reading frame (ORF) on the viral RNA that is processed to form individual viral proteins (361). This hypothesis was proved when the nucleotide sequence of the poliovirus genome was determined, which revealed that the viral RNA encodes a single ORF (218,316). A similar strategy for viral gene expression occurs during the replication of all picornaviruses. The polyprotein is cleaved during translation, so that the full-length product is not observed. Cleavage is carried out by virus-encoded proteinases to yield 11 to 12 final cleavage products. Some of the uncleaved precursors also have functions during replication.
To unify the nomenclature of picornavirus proteins, the polyprotein has been divided into three regions: P1, P2, and P3. Aphthoviruses and cardioviruses encode a leader (L) protein before the P1 region. The P1 region encodes the viral capsid proteins, whereas the P2 and P3 regions encode proteins involved in protein processing (2Apro, 3Cpro, 3CDpro) and genome replication (2B, 2C, 3AB, 3BVPg, 3CDpro, 3Dpol).
Infectious DNA Clones of Picornavirus Genomes
Recombinant DNA techniques allow the introduction of mutations anywhere in the genome of most animal viruses. An infectious DNA clone—a double-stranded copy of the viral genome carried on a bacterial plasmid—or RNA transcripts derived by in vitro transcription, can be introduced into cultured cells by transfection to recover infectious virus. The first infectious DNA clone of an animal RNA virus was that of poliovirus (315). The infectivity of cloned poliovirus DNA (103 pfu/µg) is much lower than that of genomic RNA (106 ppfu/µg). The development of plasmid vectors incorporating promoters for bacteriophage SP6, T7,
P.803

or T3 RNA polymerase for the production of RNA transcripts in vitro enabled the production of infectious picornavirus RNA from cloned DNA (378). Such RNA transcripts have an infectivity approaching that of genomic RNA. A similar approach has been adopted for the recovery of many other picornaviruses from cloned DNA copies of the viral genome.
Stages of Replication
Replication of picornaviruses occurs in the cell cytoplasm. The first step is attachment to a cell receptor (Fig. 24.4). The RNA genome is then uncoated, a process that involves structural changes in the capsid. Once the positive-stranded viral RNA enters the cytoplasm, it is translated to provide viral proteins essential for genome replication and the production of new virus particles. The viral proteins are synthesized from a polyprotein precursor, which is cleaved nascently. Cleavages are carried out mainly by two viral proteinases, 2Apro and 3Cpro or 3CDpro. Among the proteins synthesized are the viral RNA-dependent RNA polymerase and accessory proteins required for genome replication and mRNA synthesis. The first step in genome replication is copying of the positive-stranded RNA to form a negative-stranded intermediate; this step is followed by the production of additional positive strands. These events occur on small membranous vesicles that are induced by several virus proteins. Once the pool of capsid proteins is sufficiently large, encapsidation begins. Coat protein precursor P1 is cleaved to produce an immature protomer, which then assembles into pentamers. Newly synthesized, positive-stranded RNA associates with pentamers to form the infectious virus. Empty capsids that are found in infected cells are likely to be a storage form of pentamers.
The entire time required for a single replication cycle ranges from 5 to 10 hours, depending on many variables, including the particular virus, temperature, pH, host cell, and multiplicity of infection. Many picornaviruses are released as the cell loses its integrity and lyses. Other picornaviruses (e.g., hepatitis A virus) are released from cells in the absence of cytopathic effect.
Attachment
Cellular Receptors and Coreceptors
Picornaviruses initiate infection of cells by first attaching to a receptor on the host cell membrane. The nature of picornavirus receptors remained obscure until 1989, when the receptors for poliovirus and the major group rhinoviruses were identified (149,258,358). Receptors for many other members of this virus family have since been identified (Table 24.3). Different types of cell surface molecules serve as cellular receptors for picornaviruses, and some are shared among picornaviruses and members of other virus families. For example, the cell surface protein CD55 is a receptor for certain coxsackieviruses A and B, echoviruses, and enterovirus 70, and the poliovirus receptor, CD155, is a receptor for alphaherpesviruses. For some picornaviruses (e.g., poliovirus and rhinovirus), a single type of receptor is sufficient for entry of viruses into cells. For other viruses, a second molecule, or coreceptor, is needed for virus entry into cells. For example, coxsackievirus A21, which attaches to CD55, requires intercellular adhesion molecule 1 (ICAM-1) for entry into cells (342). The precise role of coreceptors in picornavirus entry is not yet known.
One Type of Receptor Molecule for Virus Binding and Entry
The poliovirus receptor (PVR, CD155) was identified by DNA transformation (258). It was known that mouse cells are not susceptible to poliovirus infection because they lack cellular receptors (254). Mouse cells are permissive to poliovirus replication, because introduction of poliovirus RNA into these cells leads to the synthesis of infectious viruses (180,181). Poliovirus-susceptible mouse cells were produced by introducing human genomic DNA into mouse cells (257). Cloning of the human poliovirus receptor gene revealed that the receptor is a integral membrane protein and a member of the immunoglobulin (Ig) superfamily of proteins, with three extracellular Ig-like domains: a membrane-distal V-type domain followed by two C2-type domains (258) (Fig. 24.5). The results of three different types of experiments led to the conclusion that the first Ig-like domain contains the site that binds poliovirus. Cells expressing the first Ig-like domain of PVR, either alone or as a hybrid with other Ig-like proteins, are susceptible to infection with poliovirus (221,266,339,340). Mutations in the first Ig-like domain of PVR interfere with poliovirus binding (20,49,267). Finally, models of the poliovirus–PVR complex produced from cryoelectron microscopy data indicate that only domain 1 contacts the virus surface (45,168,396) (Fig. 24.5). Mutations that affect receptor binding map to the virion–PVR interface as determined by these structural studies.
Production of PVR in mice is sufficient to overcome the lack of susceptibility of this species to poliovirus infection (222,318). Because PVR transgenic mice develop poliomyelitis after inoculation with poliovirus by different routes, they have proved to be a valuable model for studying the pathogenesis of poliomyelitis (314). PVR transgenic mice are not susceptible to infection by the oral route, the natural route of infection in humans, for reasons that have not been elucidated (406). PVR is synthesized in many tissues in transgenic mice, yet the main sites of poliovirus replication are the brain and spinal cord (222,319). This restricted tropism is regulated by the interferon (IFN)-α/β response, which limits viral replication in extraneural organs (188).
FIGURE 24.4 Overview of the picornavirus replication cycle. Virus binds to a cellular receptor (1) and the genome is uncoated (2). VPg (virion protein, genome linked) is removed from the viral RNA, which is then translated (3). The polyprotein is cleaved nascently to produce individual viral proteins (4). RNA synthesis occurs on membrane vesicles (not drawn to scale in this diagram). Viral (+) strand RNA is copied by the viral RNA polymerase to form full-length (-) strand RNAs (5), which are then copied to produce additional (+) strand RNA (6). RNA synthesis takes place on membranous vesicles induced by viral proteins. Early in infection, newly synthesized (+) strand RNA is translated to produce additional viral proteins (7). Later in infection, the (+) strands enter the morphogenetic pathway (8). Newly synthesized virus particles are released from the cell by lysis (9).
P.804

P.805

Expression of PVR on cultured cells derived from different animal species leads to susceptibility to poliovirus infection. It, therefore, seems likely that PVR is the only molecule required for poliovirus binding and entry. The observation that a monoclonal antibody directed against the lymphocyte homing receptor, CD44, blocks poliovirus binding to cells suggests that this protein might be a coreceptor for poliovirus entry (344,345). It was subsequently shown that CD44 is not a receptor for poliovirus and is not required for poliovirus infection of cells that produce PVR (57,121). It seems likely that PVR and CD44 are associated in the cell membrane (122) and that anti-CD44 antibodies block poliovirus attachment by blocking the poliovirus-binding sites on PVR.
Orthologs of the pvr gene are present in the genomes of a number of mammals, including those not susceptible to poliovirus infection (189). The amino acid sequence of domain 1 of PVR varies extensively among the nonsusceptible mammals, especially in the regions known to contact poliovirus. The absence of a poliovirus-binding site on these PVR molecules, therefore, explains why poliovirus infection is restricted to simians.
The PVR is an adhesion molecule that participates in the formation of adherens junctions through interaction with nectin-3, a related immunoglobulinlike protein (273). The PVR is also a recognition molecule for natural killer (NK) cells, and interacts with CD226 and CD96 on NK cells to stimulate their cytotoxic activity (56,125). The UL141 protein of cytomegalovirus (CMV) blocks surface expression of PVR, leading to evasion of NK cell-mediated killing (370). PVR and related proteins also serve as entry receptors for alphaherpesviruses (354).
The cell surface receptor for the major group of human rhinoviruses (90 serotypes) was identified by using monoclonal antibodies directed against the cellular binding site to isolate the receptor protein from susceptible cells. Amino acid sequence analysis of the purified protein revealed that it is ICAM-1, an integral membrane protein that is also a member of the immunoglobulin superfamily of proteins (149,358,371). The normal cellular functions of ICAM-1 are to bind its ligand, lymphocyte function–associated antigen 1 (LFA-1) on the surface of lymphocytes and to promote a wide range of immunologic functions (377). Erythrocytes infected with Plasmodium falciparum gain the ability to bind ICAM-1 on endothelial cells, allowing the parasite to become sequestered in tissues. ICAM-1 is expressed on the surfaces of many tissues, including the nasal epithelium, which is the entry site for rhinoviruses.
Mutagenesis of ICAM-1 DNA has revealed that the binding site for rhinovirus is located in the first Ig-like domain (250,317,357). The binding sites for two other known ligands of ICAM-1, LFA-1 and Plasmodium falciparum–infected erythrocytes, are also located in the first domain. A model of the rhinovirus–ICAM-1 complex produced from cryoelectron microscopy data, combined with x-ray structures of both components, confirms that only domain 1 of ICAM-1 contacts the virus surface (43,66,223,286). The residues of ICAM-1 that contact rhinovirus are located in the BC, CD, DE, and FG loops of the first amino-terminal domain. These findings agree with the results of mutational analysis identifying amino acids crucial for virus binding.
A comparison of the structures of virus–receptor complexes of three different picornaviruses reveals that, although the receptors bind within the canyon, the orientation of the receptors bound to their viruses are strikingly different (Fig. 24.5). The footprint of CD155 on poliovirus is significantly larger than that of ICAM-1 on rhinovirus; the extent of contact between CAV21 and ICAM-1 is the least of the three virus-receptor combinations. The extra surface area on poliovirus includes the knob of VP3 and the C-terminus of VP1 from the fivefold-related promoter in the southeast corner of the road map describing the contact of PVR on poliovirus. As will be discussed later, these differences may account for some of the differences in kinetic and affinity constants between the two virus–receptor complexes.
Receptors and Coreceptors Needed for Infection
Many enteroviruses bind to decay-accelerating factor (DAF, or CD55), a member of the complement cascade (Table 24.3). For most of these viruses, however, interaction with CD55 is not sufficient for infection. For example, coxsackievirus A21 binds to CD55, but infection does not occur unless ICAM-1 is also present (342). Some coxsackie B viruses that bind CD55 may require αvβ6-integrin as a coreceptor (5), whereas some echoviruses that bind integrin α2β1 or CD55 are believed to require β2-microglobulin as a coreceptor (391).
A specific role for coreceptors in virus entry is illustrated by coxsackievirus B3 entry into polarized epithelial cells (86). The coxsackievirus and adenovirus receptor, CAR, mediates cell entry of all coxsackie B viruses (47). CAR
P.806

is not present on the apical surface of epithelial cells that line the intestinal and respiratory tracts, but is a component of the tight junction and is inaccessible to virus entry. Coxsackie B viruses also bind a second receptor, CD55, which is present on the apical surface of epithelial cells. Coxsackievirus B3 binding to CD55 activates Abl kinase, which in turn triggers Rac-dependent actin rearrangements leading to virus movement to the tight junction where it can bind CAR and enter cells (86).
TABLE 24.3 Cell receptors for Picornaviruses
Virus Receptor | Type of Receptor | Coreceptor |  | References
Foot-and-mouth disease virus (cell culture adapted) | Heparan sulfate | Glycosaminoglycan |  | (193)
Foot-and-mouth disease virus | αvβ3, αvβ8 | Integrin |  | (192,275)
Encephalomyocarditis virus | Vcam-1 | lg-like |  | (184)
 | Sialylated glycophorin A (for hemagglutination only) | Carbohydrate |
Polioviruses 1–3 | Pvr | lg-like |  | (258)
Coxsackieviruses A13, A18, A21 | Icam-1 | lg-like |  | (81)
Coxsackievirus A21 | Decay-accelerating factor (CD55) | SCR-like (complement cascade) | Icam-1 | (342)
Coxsackievirus A9 | αvβ3, αvβ6 | Integrin |  | (326,392)
Coxsackieviruses B1–B6 | Car (coxsackievirus- adenovirus receptor) | lg-like |  | (47)
Coxsackieviruses B1, B3, B5 | Decay-accelerating factor (CD55) | scr-like (complement cascade) | αvβ6-Integrin | (5,341)
Echoviruses 1, 8 | α2β1-Integrin (VIa-2) | Integrin | β2-Microglobulin | (48,391)
Parechovirus 1 | αvβ1, αvβ3 (Vitronectin receptor) | Integrin |  | (375)
Echoviruses 3, 6, 7, 11–13, 20, 21, 24, 29, 33 | Decay-accelerating factor (CD55) | SCR-like (complement cascade) | β2-Microglobulln | (46,312,390,391)
Enterovirus 70 | Decay-accelerating factor (CD55) Sialic acid | SCR-like(complement cascade) Carbohydrate |  | (210) (9)
Bovine enterovirus | Sialic acid | Carbohydate |  | (404)
Hepatitis A virus | HAVcr-1 | lg-like, mucin-like |  | (209)
Major group rhinoviruses (91 serotypes) | Icam-1 | lg-like |  | (149,358,371)
Minor group rhinoviruses (10 serotypes) | Low-density lipoprotein receptor protein family | Signaling receptor |  | (178)
Rhinovirus 87 | Sialic acid | Carbohydrate |  | (376)
lg, lmmunoglobulin; SCR, short consensus repeat.
Alternative Receptors
Some viruses bind to different cell surface receptors, depending on the virus isolate or the cell line (Table 24.3). Foot-and-mouth disease virus A12 attaches to cells through the integrin αvβ3 (275). The O strain of FMDV, which has been passaged many times in cell culture, however, cannot bind to αvβ3; instead, this virus uses cell surface heparan sulfate (193). The type A12 strain cannot infect cells that do not express αvβ3, even when heparan sulfate is present on the cell surface. Laboratory adaptation of FMDV in cultured cells expressing low levels of αvβ3 can lead to the selection of a virus that binds an alternative receptor.
How Picornaviruses Attach to Cell Receptors
As discussed previously, the capsids of picornaviruses are composed of four proteins arranged with icosahedral symmetry. Among the family members, the capsid proteins are arranged similarly, but the surface architecture varies. These differences account for both the diverse serotypes and the varied modes of interaction with cell receptors. For example, the capsids of polioviruses, rhinoviruses, and coxsackieviruses have a groove, or canyon, surrounding each fivefold axis of symmetry. In contrast, cardioviruses and aphthoviruses do not have canyons.
The canyons of poliovirus, rhinovirus, and coxsackievirus have been shown to be the sites of interaction with cell receptors. Mutation of amino acids that line the canyons of poliovirus and rhinovirus can alter the affinity of binding to receptors (82,83,84,165,235). Models of the interaction of poliovirus, rhinovirus, and coxsackievirus with their cellular receptors have been produced from cryoelectron microscopy and x-ray crystallographic data (43,45,67,168,223,286,396). As discussed, these models reveal that only domain 1 of PVR or ICAM-1 penetrates
P.807

the canyon of the respective virus (Fig. 24.5). For both rhinovirus and poliovirus, the footprint of the receptor defined by structural models agrees with the results of mutational data.
FIGURE 24.5 Interaction of poliovirus with its cellular receptor. A: Model of the poliovirus receptor produced from homology modeling and the density map from cryoelectron microscopy data of a virus-receptor complex. (From ref. 45, with permission.) Immunoglobulinlike domains are labeled. The receptor contacts the virus only through domain 1; principal loops involved in the contact are labeled. Carbohydrate side chains have been modeled on domains 1 and 2. B: Image reconstruction of poliovirus type 1 and a soluble form of poliovirus receptor (PVR), lacking the transmembrane and cytoplasmic domains. (From ref. 45, with permission.) Domain 1 of PVR binds in the canyon of the virus; no other receptor domains contact the particle. There are 60 receptor binding sites on each viral capsid; the complexes were produced with saturating amounts of PVR, and all binding sites on the capsid are occupied. C: Side view of a fragment of low-density lipoprotein receptor (LDLR) bound to a pentamer of rhinovirus 2. Five copies of a fragment of LDLR are shown interacting with the capsid at the plateau surrounding the fivefold axis of symmetry. (From ref. 386, with permission.) D: Interaction of a picornavirus protomer with receptors of three different viruses. (From ref. 394, with permission.)
Although the capsids of at least two minor group rhinoviruses possess a canyon around the fivefold axes, it is not the binding site for the minor group receptor, low-density lipoprotein receptor (LDLR) (Fig. 24.5). Rather, the minor group receptor binds close to the fivefold axis, on the star-shaped dome that is surrounded by the canyon (174,386). Sequence and structural comparisons have revealed why major and minor group rhinoviruses recognize different receptors. A lysine at position 224 of VP1, which is conserved in all minor group rhinoviruses, is the key amino acid that interacts with a negatively charged cluster of LDLR (386). The electrostatic attraction between Lys1224 and the acidic cluster in LDLR might initiate contact between virus and receptor. Neighboring hydrophobic and basic residues
P.808

in VP1 could then lead to tight binding between virus and receptor. The conserved lysine is not present in VP1 of major group rhinoviruses, providing an explanation for failure of these viruses to bind LDLR. An exception is rhinovirus 85, a major group serotype that has the conserved lysine; presumably, it does not bind LDLR because of other amino acid differences in neighboring hydrophobic and basic VP1 residues.
Beneath the canyon floor is the hydrophobic pocket that opens at the base of the canyon and extends toward the fivefold axis of symmetry (see The Hydrophobic Pocket). The pocket appears to be occupied in many picornaviruses with a fatty acid or related compound. Certain antiviral drugs (e.g., the WIN compounds first identified by Sterling-Winthrop, Inc) displace the lipid and bind tightly within the pocket (351). Binding of such drugs to rhinovirus 14 causes conformational changes in the canyon that prevent attachment to cells (302). In contrast, drug binding to rhinoviruses 1A, 3, and 16 and to poliovirus causes smaller structural changes in the capsid (148,156,176). Inhibition of rhinovirus 16 binding by these compounds is probably not a consequence of altering the receptor-binding site, but rather the result of preventing conformational changes required for receptor binding. Such compounds do not inhibit binding of poliovirus, but rather uncoating (255).
It was originally believed that the picornavirus canyons were too deep and narrow to allow penetration by antibody molecules, which contain adjacent immunoglobulin domains (329). This physical barrier was believed to hide amino acids crucial for receptor binding from the immune system. Structural studies of a rhinovirus–antibody complex, however, revealed that antibody does penetrate deep into the canyon, as does ICAM-1 (350). The shape of the picornavirus canyon, therefore, is not likely to play a role in concealing virus from the immune system.
The capsids of some picornaviruses, including coxsackievirus A9 and FMDV, do not have prominent canyons. These viruses are believed to attach to cell receptors through surface loops. In FMDV, an Arg-Gly-Asp sequence in the flexible βG-βH loop of the capsid protein VP1 is recognized by integrin receptors on cells (119). Arg-Gly-Asp–containing peptides block attachment of FMDV (39), and alteration of this sequence interferes with virus binding (247). In coxsackievirus A9, the Arg-Gly-Asp sequence is present in a 17–amino acid extension of the C-terminus of VP1 and is also the site of attachment to cell receptors (69,326). Alteration of this sequence does not abolish binding to cells, suggesting that the virus can bind to another cell surface receptor (185).
As discussed, FMDV binds alternative receptors, either integrin or heparan sulfate, depending on the virus isolate. The binding site for heparan sulfate on cell culture-adapted FMDV is a shallow depression on the virion surface, where the three major capsid proteins, VP1, VP2, and VP3, are located (124). Binding specificity is controlled by two preformed sulfate-binding sites on the capsid. Residue 56 of VP3 is a critical regulator of receptor recognition. In field isolates of the virus, this amino acid is histidine. Adaptation to cell culture selects for viruses with an arginine at this position, which forms the high-affinity, heparan sulfate–binding site.
Kinetics and Affinity of the Virus–Receptor Interaction
The affinity and kinetics of picornaviruses binding to soluble forms of their receptors have been studied by surface plasmon resonance. Such parameters are important because they describe the interaction of virus with receptor, which enables a better understanding of the reaction and its comparison with other systems. Two classes of receptor-binding sites, with distinct binding affinities, exist on the capsids of poliovirus and rhinovirus (66,251,396). The association rates for the two binding classes are 25 and 13 times higher for the poliovirus–sPVR interaction than for the rhinovirus–sICAM interaction at 20°C. The greater association rate of poliovirus and PVR may be caused, in part, by differences in the extent of contact between virus and receptor. In contrast, whereas two dissociation rate constants exist for the poliovirus–PVR interaction, only one has been reported for the rhinovirus 3–ICAM interaction. The dissociation rates for the poliovirus–sPVR interaction are 1.5 times and 2.0 times faster than for the rhinovirus–sICAM interaction, indicating greater instability of the former complex. The affinity constants for the poliovirus–sPVR interaction are 19 times and 6 times greater than those reported for the rhinovirus–sICAM-1 complex.
In contrast to the observations with poliovirus and rhinovirus, a single class of binding site was found on echovirus 11 for a soluble form of its receptor, CD55 (229). The affinity of this interaction is at least fourfold lower than either of the binding sites on poliovirus for sPVR. The association rate for the interaction between echovirus 11 and CD55 is faster than that of poliovirus–sPVR and rhinovirus–sICAM-1. One explanation for these findings is that the contact between echovirus 11 and CD55 is more extensive than that of the other two virus–receptor complexes. The binding site for CD55 on echovirus 11 may also be more accessible than those of PVR and ICAM-1. The dissociation rate for the echovirus–CD55 interaction is at least 97 times faster than that of either the poliovirus–sPVR or the rhinovirus–sICAM-1 interaction. These findings are consistent with a more accessible binding site for CD55 on echovirus 11, compared with the receptor-binding sites on poliovirus and rhinovirus. Atomic interactions between CD55 and echovirus 11 may be weaker than between the other two viruses and their receptors. The faster dissociation rate of the echovirus 11–CD55 complex may be related to the finding that the interaction does not lead to structural changes of the virus particle (312), as occurs with poliovirus and rhinovirus.
P.809

Why do poliovirus and rhinovirus have two classes of receptor-binding sites? The receptors for both viruses make contacts at two major sites on the virus surface, one in a cleft on the south rim of the canyon, and a second on the side of the mesa on the north rim. These two contact sites may correspond to the two classes of binding sites. Two classes of binding sites may also be a consequence of the structural flexibility exhibited by both viruses, which may cause exposure of different binding sites. Normally internal parts of the poliovirus and rhinovirus capsid proteins have been shown to be transiently displayed on the virion surface, a process called breathing (232,233). As to be discussed later, the interaction of poliovirus and rhinovirus with their cellular receptors leads to irreversible and more extensive structural changes. In contrast to the findings with poliovirus and rhinovirus, binding of echovirus 11 with CD55 can be described by a simple 1:1 binding model. Such behavior, which would be expected for the interaction of two preformed binding sites, is consistent with the fact that the echovirus–CD55 interaction does not result in detectable structural changes in the capsid (312).
Entry into Cells
Once picornaviruses have attached to their cellular receptor, the viral capsid must dissociate to release the RNA genome, which then enters the cytoplasm, the site of picornavirus replication. For some picornaviruses, interaction with a cell receptor serves only to concentrate virus on the cell surface; release of the genome is a consequence of low pH or perhaps the activity of a coreceptor. For other picornaviruses, the cell receptor is also an unzipper and initiates conformational changes in the virus that lead to release of the genome.
Formation of a Pore in the Cell Membrane
The interaction of poliovirus with its receptor, PVR, leads to major structural changes in the virus. The resulting particles, called altered, or A, particles, contain the viral RNA but have lost the internal capsid protein VP4. In addition, the N-terminus of VP1, which is normally on the interior of the capsid, is on the surface of the A particle (123). This sequence of VP1 is hydrophobic and, as a result, the A particles have an increased affinity for membranes compared with the native virus particle. In one hypothesis for poliovirus entry, receptor binding leads to these conformational changes; the exposed lipophilic N-terminus of VP1 then inserts into the cell membrane, forming a pore through which the viral RNA can travel to the cytoplasm (Fig. 24.6). The finding that A particles, when added to lipid bilayers, induce the formation of ion channels supports this hypothesis (372). Models of the A particle produced from cryoelectron microscopy provide insight into uncoating of the poliovirus genome (44). Compared with the native virus, capsid domains in the A particle have moved up to 9 Å, in a process that has been compared with the movements of Earth's tectonic plates. These movements produce gaps between the capsid subunits, and it is hypothesized that the gaps in the area where VP1, VP2, and VP3 meet could allow the emergence of VP4 and the N-terminus of VP1. In this model, VP4 and the VP1 N-terminus are extruded at the tip of the propellerlike structure and are arranged around the mesa at the fivefold axis of symmetry. There, the five predicted amphipathic helices at the N-termini of VP1 would be in position to insert into the plasma membrane. A pore is formed, and then VP3, which forms a plug blocking the fivefold axis, is moved, allowing the RNA to exit the particle. Additional support for this model of entry comes from cryoelectron microscopy reconstruction of a complex of poliovirus bound to PVR-decorated liposomes, which reveals that receptor binding brings a viral fivefold axis close to the membrane (59).
It is not known whether VP4 released from the viral capsid leaves the cell, or participates in pore formation, but it is clear that this protein is required for an early stage of cell entry. A virus containing a mutation at amino acid 28 of VP4 can bind to cells and be converted to A particles, but these are blocked at a subsequent step in virus entry (269). Amino acid changes at this position of VP4 reduce the conductance of ion channels and the translocation of viral RNA (93). These findings suggest that VP4 plays a more central role in pore formation than previously believed. VP4 and VP2 are produced, during virus assembly, from the precursor VP0, which remains uncleaved until RNA encapsidation. Cleavage of VP0, therefore, can be viewed as a way of priming the capsid for uncoating because cleavage separates VP4 from VP2.
Although the A particle has biochemical and structural properties consistent with an entry intermediate, its role in entry has been questioned by the results of experiments demonstrating that poliovirus can replicate at 25°C, a temperature at which A particle formation cannot be detected (104). The A particle detected at higher temperatures may be a stable end product and an exaggerated form of an uncoating intermediate, which could be unstable and difficult to detect. The A particle is likely to be similar to the uncoating intermediate, however, and thus warrants further study.
It is not known whether poliovirus RNA enters the cell at the plasma membrane or from within endosomes (Fig. 24.6). Drugs (e.g., bafilomycin A1) that block acidification of endosomes through their inhibition of proton transport into the vesicles, do not inhibit poliovirus infection (298). These drugs effectively inhibit infection by viruses that enter the cytoplasm from acidic endosomes, such as influenza virus and Semliki Forest virus. Furthermore, arrest of the clathrin-dependent endocytic pathway by overexpression of dynamin mutants that prevent clathrin-coated pit budding had no effect on poliovirus replication, but inhibited growth of rhinovirus type 16 (96). Although it is likely that poliovirus RNA could enter at either the plasma or
P.810

endosomal membrane, endocytosis alone is not sufficient to trigger poliovirus uncoating. For example, antibody-coated poliovirus particles cannot efficiently infect cells expressing Fc receptors, which are efficiently endocytosed (21,246). This finding suggests that PVR-mediated conformational changes in poliovirus are crucial to the uncoating process.
FIGURE 24.6 Model for poliovirus entry into cells. A: Overview of poliovirus entry. The 160S native virus particle binds its cellular receptor, poliovirus receptor (PVR), and at temperatures greater than 33°C, undergoes a receptor-mediated conformational transition, leading to the production of altered (A) particles. These particles, which may be entry intermediates, are hydrophobic and have lost capsid protein VP4. The N-terminus of VP1, normally on the interior of the capsid, is translocated to the surface. The viral RNA, shown as a curved line, may exit the particle from the plasma membrane or from within endosomes. B: Hypothetic mechanism for translocation of poliovirus RNA across the cell membrane. At the left is a cross-section of a virus particle that has just bound poliovirus receptor (PVR) at the cell surface. PVR docks on the capsid in the canyon, above the hydrophobic pocket. The path of VP1 egress would not preclude continued binding to PVR. The viral RNA is in the capsid, and lipid has exited from the hydrophobic pocket. At right, the extruded N-termini of VP1 form a pore in the cell membrane through which the viral RNA may pass. The dark triangle is the VP3 β-cylinder, which could move out of the way like a float valve. (From ref. 59, with permission.)
Binding of ICAM-1 to certain major group rhinoviruses (e.g., rhinoviruses 3 and 14) is sufficient to cause release of the RNA genome from the capsid (182). Structural analysis of rhinovirus 3 complexed with ICAM-1 reveals that receptor interaction causes a 4% expansion of the virus particle (395). Particle expansion is caused by expansive movement of the capsid pentamers along the fivefold axis, which leads to loosening of interprotomer contacts. For rhinovirus 14, particle expansion is accompanied by movement of viral protein VP1 to open a 10-Å-diameter channel at the fivefold axis for exit of the RNA genome (172). Bound ICAM-1 is believed to maintain the viral capsid in an expanded open state to allow release of the viral genome.
Entry by Endocytosis
Some picornaviruses (e.g., FMDV and rhinovirus) enter cells by receptor-mediated endocytosis, and uncoating may be triggered by acidification of the endosomal, pH-dependent pathway (65,247). Infection of cells by these viruses is inhibited by weak bases and ionophores that block the acidification of endosomes (64,65). Consistent with this mechanism of entry, FMDV that has been coated with antibody can bind to, and infect, cells that express Fc receptors, in contrast to poliovirus, discussed earlier (246). The cell receptor for FMDV is, therefore, a hook: it does not induce uncoating-related changes in the virus particle, but rather serves only to tether the virus to the cell and bring it into the endocytic pathway.
The mechanism by which low pH causes disassembly of the FMDV capsid has been illuminated by structural and genetic studies. At a pH of approximately 6.5, the viral capsid dissociates to pentamers, releasing the viral RNA (385). Examination of the atomic structure of the virus revealed a high density of histidine residues lining the pentamer interface (2). These residues confer stability to the capsid; because the pKa of histidine is 6.8, close to the pH at which the virus dissociates, protonation of the side chains of the histidines might cause electrostatic repulsion, leading to disassembly (90). To test this hypothesis, a histidine residue at position 142 of VP3 was changed to arginine by mutagenesis. The resulting capsids were more stable at low pH than wild-type capsids (111), supporting the proposed role of the histidine residue in acid-catalyzed disassembly.
FIGURE 24.7 The hydrophobic pocket in the picornavirus capsid. A: Cellular lipid bound in the hydrophobic pocket of poliovirus type 1. Side view of a protomer, consisting of one copy each of VP1, VP2, VP3, and VP4. RNA is below, and the fivefold axis of symmetry is at the upper right. Gray spheres represent what is believed to be a molecule of sphingosine bound in the hydrophobic pocket. The lipid is just below the canyon floor. B: WIN52084 bound in the hydrophobic pocket. These drugs displace the lipid from the pocket, thereby blocking infectivity. (From ref. 351, with permission.) C: Drug bound in the poliovirus pocket. R78206, a WIN-like compound, bound in the poliovirus capsid. The bound drug is the small white molecule at the base of the canyon. The drug appears to be exposed on the surface but is actually in the hydrophobic pocket. The capsid model is shown in a radial depth-cued representation, in which atoms are colored according to whether they are near the center of the virus (black) or far from the center (white). Residues at the bottom of the canyon are dark because they are at a position of low radius. The bound drug is not depth cued. (From ref. 148, with permission.)
P.811

Uncoating of certain rhinoviruses within endosomes requires low pH, which causes particle expansion and the opening of a 10 Å diameter pore at the fivefold axis through which the RNA is presumed to exit (172). These structural changes are remarkably similar to those observed when rhinoviruses 3 and 14 are treated with ICAM-1 at neutral pH (172,173,395).
Regulation of Uncoating by Cellular Molecules
The hydrophobic pocket located below each protomer surface appears to be a critical regulator of the receptor-induced structural transitions of poliovirus. As discussed, in some picornaviruses, this pocket is occupied by a lipid (Fig. 24.7). The icosahedral symmetry of the capsid would allow each virion to contain up to 60 lipid molecules. In some picornaviruses (e.g., rhinovirus types 3 and 14), the pockets are apparently empty (23,407).
The lipids that occupy the hydrophobic pocket are thought to contribute to the stability of the native virus particle by locking the capsid in a stable configuration and preventing conformational changes. Removal of the lipid is probably necessary to provide the capsid with sufficient flexibility to undergo the changes that permit the RNA to leave the shell. This hypothesis comes from the study of antiviral drugs, such as the WIN compounds, that displace the lipid and bind tightly in the hydrophobic pocket. These antiviral compounds block breathing of
P.812

the rhinovirus capsid, the process by which normally internal parts of the capsid proteins are transiently displayed on the virion surface (232). Polioviruses containing bound WIN compounds can bind to cells, but the interaction with PVR does not result in the production of A particles (120,405). WIN compounds appear to inhibit poliovirus infectivity by preventing PVR-mediated conformational alterations that are required for uncoating. Additional support for the role of lipids in uncoating comes from the analysis of poliovirus mutants that cannot replicate unless WIN compounds are present (271). Such WIN-dependent mutants spontaneously convert to altered particles at 37°C, in the absence of the cell receptor, probably because of the absence of lipid in the hydrophobic pocket. The lipids can be considered to be switches that determine whether the virus is stable (lipid present) or will uncoat (lipid absent). It is not known what causes lipid release from the capsid. PVR docks onto the poliovirus capsid just above the hydrophobic pocket (Fig. 24.6), which suggests that the interaction of the virus with receptor may initiate structural changes in the virion that lead to the release of the lipid. Incubation of poliovirus with PVR for short periods at low temperatures appears to result in loss of the lipid (45).
Translation of the Viral RNA
Internal Ribosome Binding: The Internal Ribosome Entry Site
Once the picornavirus positive-stranded genomic RNA is released into the cell cytoplasm, it must be translated because it cannot be copied by any cellular RNA polymerase and no viral enzymes are brought into the cell within the viral capsid. Several experimental findings led to the belief that translation of the picornavirus genome was accomplished by an unusual mechanism. The positive-stranded RNA genomes lack 5′-terminal cap structures; although virion RNA is linked to the viral protein VPg, this protein is removed by a cellular unlinking enzyme on entry of the RNA into the cell (12). Furthermore, picornavirus genomes are efficiently translated in infected cells despite inhibition of cellular mRNA translation. Determination of the nucleotide sequence of poliovirus positive-stranded RNA revealed a 741-nucleotide 5′-untranslated region that contains seven AUG codons (218,316). Similar 5′-noncoding regions were subsequently found in other picornaviruses and shown to contain highly ordered RNA structures (322,349). These findings led to the suggestion that ribosomes do not scan through picornaviral 5′-untranslated regions, but rather bind to an internal sequence. The 5′-untranslated region of poliovirus positive-stranded RNA was subsequently shown to contain a sequence that promotes internal binding of the 40S ribosomal subunit, and it was called the internal ribosome entry site (IRES) (Fig. 24.8).
All picornavirus RNA contain an IRES, as do other viral and some cellular mRNA (242). Viral IRES have been placed in five groups, based on a variety of criteria, including primary sequence, secondary structure, location of the initiation codon, and activity in different cell types. In the type I IRES (found in the genomes of enteroviruses and rhinoviruses), and the type III IRES (hepatitis A virus), the initiation codon is located 50 to 100 nucleotides beyond the 3′-end of the IRES, whereas it is located at the 3′-end of a type II IRES (cardioviruses and aphthoviruses). The type V IRES is found in the genome of members of the Dicistroviridae, and the IRES of hepatitis C virus is classified as a type IV IRES.
There is little nucleotide sequence conservation among IRES. Picornavirus IRES contain extensive regions of RNA secondary structure (Fig. 24.3) that is not strictly conserved but is crucial for ribosome binding. One sequence motif that is conserved among picornavirus IRES is a GNRA sequence (G, guanine; N, any nucleotide; R, purine; A, adenine) in stem-loop IV of the type I IRES and in stem-loop I of the type II IRES. Another conserved element is an Yn-Xm-AUG motif, in which Yn is a pyrimidine-rich region and Xm is a 15- to 25-nucleotide spacer followed by an AUG codon. Translation initiation mediated by a type I IRES involves binding of the 40S ribosomal subunit to the IRES and scanning of the subunit to the AUG initiation codon. The 40S subunit probably binds at the AUG initiation codon of a type II IRES.
Mechanism of Internal Ribosome Binding
Different sets of translation initiation proteins are needed for internal initiation mediated by various IRES. Internal ribosome binding on the hepatitis A virus IRES requires all of the initiation proteins, including eIF4E. A subset of translation initiation proteins is required for the activity of most picornavirus IRES.
Translation initiation via a type I IRES involves binding of the 40S ribosomal subunit to the IRES, followed by scanning of the subunit to the initiation codon. The 40S subunit may bind directly to the RNA, or might be recruited to the IRES by interacting with translation initiation proteins. In cells infected with some picornaviruses, eIF4G is cleaved, inactivating the translation of most cellular mRNA. This observation led to the belief that eIF4G is not required for function of the IRES of poliovirus and other picornaviruses. The C-terminal fragment of eIF4G, which contains binding sites for eIF3 and eIF4A (Fig. 24.9), however, stimulates IRES-mediated translation (60,285). These findings have led to a model in which the 40S ribosomal subunit is recruited to the IRES through interaction with eIF3 bound to the C-terminal domain of eIF4G, which binds directly to the IRES (Fig. 24.9). Stimulation of IRES function by the C-terminal proteolytic fragment of eIF4G may explain the observation that IRES activity is enhanced in cells in which the poliovirus protease 2Apro is expressed (161). Protease 2Apro is one of the picornaviral proteinases
P.813

responsible for cleavage of eIF4G. Although the IRES of most picornaviruses function with cleaved eIF4G, that of hepatitis A virus requires intact eIF4G (55). The 40S ribosomal subunit binds at or near the AUG initiation codon of the type II IRES, and no scanning occurs.
FIGURE 24.8 Discovery of the internal ribosome entry site (IRES). A: Bicistronic messenger RNA (mRNA) assay used to discover the IRES. (From ref. 297, with permission.) Plasmids were constructed that encode two reporter molecules, thymidine kinase (tk) and chloramphenicol acetyl transferase (cat), separated by an IRES (solid line) or a spacer (dotted line). After introduction into mammalian cells, the plasmids give rise to mRNA of the structure shown in the figure. In uninfected cells (top line), both reporter molecules can be detected, although cat synthesis is inefficient without an IRES and is probably caused by reinitiation. In poliovirus-infected cells, 5′ end-dependent initiation is inhibited, and no proteins are detected without an IRES, demonstrating internal ribosome binding. B: Circular mRNA assay for an IRES. Circular mRNA were constructed and translated in vitro in cell extracts. In the absence of an IRES, no protein is observed because 5′-end initiation requires a free 5′-end. Inclusion of an IRES allows protein translation from the circular mRNA, demonstrating internal ribosome binding. (From ref. 72, with permission.)
FIGURE 24.9 Models for translation initiation complex formation. In 5′ end–dependent initiation, the 40S subunit is recruited to the messenger RNA (mRNA) through its interaction with eIF3, which binds eIF4G. The latter initiation factor is part of eIF4F, which also contains eIF4A, a helicase to unwind RNA secondary structure, and eIF4E, the cap-binding protein. Binding of eIF4E to the cap thus positions eIF4E at the 5′-end and positions the 40S subunit on the mRNA. In IRES-dependent translation, a 5′-end is not required. The eIF3–40S complex is believed to be recruited to the RNA by the interaction of eIF4G with the IRES.
The poliovirus IRES functions poorly in reticulocyte lysates, in which capped mRNA can be translated efficiently. Addition of a cytoplasmic extract to reticulocyte lysates restores efficient translation from this IRES. These observations led to the suggestion that ribosome binding to the IRES requires cell proteins other than the canonical translation proteins. Such proteins have been identified by their ability to bind the IRES and restore internal initiation in reticulocyte lysates. One host protein identified by this approach is the La protein, which binds to the 3′-end of the poliovirus IRES (256). This protein is associated with the 3′-termini of newly synthesized small RNA, including transcripts of cellular RNA polymerase III. La protein is present in low amounts in reticulocyte lysates; addition of the protein to such lysates stimulates the activity of the poliovirus IRES (256). La is a nuclear protein that is relocalized to the cytoplasm in poliovirus-infected cells (347). La protein
P.814

is also required for efficient function of the encephalomyocarditis virus IRES (214).
Polypyrimidine tract-binding protein, a regulator of pre-mRNA splicing, also binds the poliovirus IRES (170). Removal of this protein from a cell extract with an RNA affinity column inhibits the function of the encephalomyocarditis virus IRES, but does not affect translation by 5′ end–dependent initiation (206). The deficiency in IRES function is restored by adding the purified protein back to the lysate. The depleted lysate, however, still supports the function of the IRES from Theiler's murine encephalomyocarditis virus, another picornavirus. It was subsequently shown that the requirement for polypyrimidine tract-binding protein by the encephalomyocarditis virus IRES depends on the nature of the reporter and the size of an A-rich bulge in the IRES (207). Polypyrimidine tract-binding protein is required for the function of the IRES of poliovirus and rhinovirus (187).
HeLa cell extracts also contain unr, an RNA-binding protein with five cold-shock domains that is required for IRES function (186). Recombinant unr stimulates the function of the rhinovirus IRES in the reticulocyte lysate and acts synergistically with recombinant polypyrimidine tract-binding protein to stimulate translation mediated by the rhinovirus IRES. However, unr does not augment the stimulation of the poliovirus IRES by polypyrimidine tract-binding protein.
Ribosome-associated poly r(C)-binding proteins bind at multiple sites within the poliovirus IRES (52,128). One binding site for these proteins has been identified within stem loop IV of the poliovirus IRES (52). Mutations in this region that abolish binding of poly r(C)-binding proteins cause decreased translation in vitro. Furthermore, depletion of poly r(C)-binding proteins from HeLa cell translation extracts results in inhibition of poliovirus IRES function (53). When this assay was used to survey a wide range of picornaviral IRES elements, it was found that poly r(C)-binding proteins are required for function of the type I, but not the type II, IRES (389). A second binding site for poly r(C)-binding proteins has been identified within a cloverleaf RNA structure that forms within the first 108 nucleotides of the positive-stranded poliovirus RNA genome (128,289). The interaction of poly r(C)-binding proteins with this part of the RNA has been proposed to regulate whether a positive-stranded RNA molecule is translated or replicated.
Murine proliferation-associated protein 1 (Mpp-1) is required for the function of the foot-and-mouth disease virus IRES. This protein binds to a central domain of the viral IRES and acts synergistically with polypyrimidine tract-binding protein to increase the binding of eIF4F. It has been suggested that Mpp-1 may determine the tissues in which the IRES functions. To test this hypothesis, a recombinant virus was constructed by replacing the IRES of Theiler's virus with that of FMDV. Theiler's virus replicates in the mouse brain, but the recombinant virus cannot, possibly because of the absence of Mpp-1 in this organ (307).
No single cellular protein has been identified that is essential for the function of all viral IRES. A common property of cellular proteins needed for IRES activity is that they are RNA-binding proteins that can form multimers with the potential to contact the IRES at multiple points. This observation has led to the hypothesis that such proteins may act as RNA chaperones, maintaining the IRES in a structure that permits it to bind directly to the translational machinery (191). IRES that do not require such chaperones may fold properly without the need for cellular proteins.
Processing of the Viral Polyprotein
Picornavirus proteins are synthesized by the translation of a single, long, ORF encoded by the viral positive-stranded RNA genome, followed by cleavage of the polyprotein by virus-encoded proteinases (Figs. 24.2 and 24.10). This strategy allows the synthesis of multiple protein products from a single RNA genome. The polyprotein is not observed in infected cells because it is processed as soon as the protease coding sequences have been translated. The polyprotein precursor is processed cotranslationally by intramolecular reactions (in cis) in what are called primary cleavages, followed by secondary processing in cis or in trans (intermolecular). Picornavirus genomes encode three proteinases: Lpro, 2Apro, and 3Cpro or 3CDpro, which carry out cleavage of the polyprotein.
In contrast to other picornaviruses, the first protein encoded in the genome of cardioviruses and aphthoviruses is the L protein (Figs. 24.2 and 24.10). The L protein of FMDV is a proteinase that releases itself from the polyprotein by cleaving between its C-terminus and the N-terminus of VP4. Based on sequence analysis, it was suggested that FMDV Lpro is related to thiol proteases (145). This prediction was supported by the results of site-directed mutagenesis, which showed that Cys-51 and His-148 are the active-site amino acids (306,323). The atomic structure of Lpro reveals that it consists of two domains, with a topology related to that of papain, a thiol proteinase (152) (Fig. 24.11). The active-site His is located at the top of the central α-helix, and substrate binds in the groove between the two domains (Fig. 25.11). Besides releasing itself from the polyprotein, Lpro also cleaves the translation initiation factor eIF4G, causing inhibition of cellular translation (97). The cardiovirus L protein, which does not have proteolytic activity, is released from the P1 precursor by 3Cpro (288).
In cells infected with enteroviruses or rhinoviruses, the primary cleavage between P1 and P2 is mediated by 2Apro. Several cellular proteins are cleaved by 2Apro, including eIF4GI, eIF4GII, Pabp, and heart muscle dystrophin (24,146,147,200,212,225). In the protein precursor of rhinovirus, poliovirus, and some other enteroviruses, the cleavage site for 2Apro is between tyrosine and glycine.
FIGURE 24.10 Primary cleavages of picornavirus polyprotein. In cells infected with enteroviruses and rhinoviruses, nascent P1 is cleaved from P2 by 2Apro. In cells infected with cardioviruses and aphthoviruses, the P1–P2 junction is cleaved by 3Cpro. The 2A proteins of these viruses are not proteinases, but they cause their own release at the junction with 2B. In all viruses shown, the P2–P3 cleavage is carried out by 3Cpro. In hepatoviruses and parechoviruses, 3Cpro also carries out primary cleavage at the 2A–2B junction. The Lpro proteinase of foot-and-mouth disease virus catalyzes its release from VP4.
FIGURE 24.11 Three-dimensional structures of hepatitis A virus 3Cpro, rhinovirus 2Apro, and Lpro of foot-and-mouth disease virus. Below each is the cellular proteinase that is structurally similar to each viral enzyme. Only the globular domain of Lpro is shown because the remaining residues have no counterpart in papain. Catalytic residues are drawn as balls and sticks. The rhinovirus 2Apro structure is a model that was predicted before the crystal structure was solved. (Adapted from
Seipelt J, Guarne A, Bergmann E, et al. The structures of piconaviral proteinases. Virus Res 1999;62:159–168
, with permission.)
P.815

P.816

Other sites cleaved by 2Apro include threonine-glycine and phenylalanine-glycine in certain coxsackieviruses and echoviruses. Based on sequence alignments, it was suggested that the structure of 2Apro would resemble that of small bacterial chymotrypsinlike proteinases (e.g., Streptomyces griseus proteinase A) and would possess a catalytic triad consisting of His-20, Asp-38, and an active-site nucleophile of Cys-109 rather than serine (41). The results of site-directed mutagenesis and the resolution of the atomic structure of rhinovirus and coxsackievirus B4 2Apro confirm that these residues comprise the active site and that the fold of 2Apro is very similar to that of S. griseus proteinase A (40,299,353,403) (Fig. 24.11). However, 2Apro differs from all known chymotrypsinlike proteinases in that the N-terminal domain is not a β-barrel, but rather a four-stranded antiparallel β-sheet. The larger C-terminal domain contains a six-stranded antiparallel β-barrel. The active site catalytic triad is located in a cleft between the two domains. Another unusual feature of 2Apro is a tightly bound zinc ion located at the beginning of the C-terminal domain. Biochemical and structural studies indicate that zinc is essential for the structure of the enzyme (299,352,388).
The 2A protein of hepatoviruses and parechoviruses does not have proteolytic activity and has no known function. The primary cleavage between the capsid protein precursor and the P2 region of these viruses is carried out by 3Cpro (Fig. 24.10) (199,337,338).
The 2A protein of aphthoviruses and cardioviruses does not have proteolytic activity and is not related to other picornavirus 2A proteins. In cells infected with these viruses, the VP1-2A cleavage is not carried out by 2A, but rather by 3Cpro (288). Aphthovirus 2A protein is only 18 amino acids in length, yet this protein can catalyze autocleavage at the junction with 2B, even in heterologous polyproteins (334). The 2A protein of cardioviruses is 150 amino acids long, yet only the last 19 amino acids, plus the first amino acid from 2B, proline, are required for cleavage from 2B (102). Mutations within the conserved amino acid sequence Asn-Pro-Gly-Pro, which contains the cleavage site Gly-Pro, disrupt cleavage (288). The mechanism of aphthovirus- and cardiovirus 2A–mediated cleavage is not understood. It has been suggested that aphthovirus and cardiovirus 2A might modify the ribosome, causing the translational machinery to skip the synthesis of a glycyl-prolyl peptide bond at the C-terminus of 2A (103). If this model is correct, it would represent a novel mechanism for the release of proteins from a polyprotein precursor without enzymatic cleavage.
All picornaviruses encode 3Cpro, which carries out a primary cleavage between 2C and 3A (Fig. 24.10). In hepatoviruses and parechoviruses, 3Cpro also cleaves between 2A and 2B (Fig. 24.10). Unlike the other picornavirus proteinases, 3Cpro also carries out secondary cleavages of the P1 and P2 precursors. Poliovirus 3Cpro cleaves only at the Gln-Gly dipeptide; however, 3Cpro of other picornaviruses has less strict cleavage specificities and cleaves at other sites, including Gln-Ser, Gln-Ile, Gln-Asn, Gln-Ala, Gln-Thr, and Gln-Val. Clearly, other determinants of cleavage exist because not all such dipeptides in picornavirus polyproteins are cleaved by 3Cpro. Additional determinants include accessibility of the cleavage site to the enzyme, recognition of secondary and tertiary structures in the substrate by the enzyme, and amino acid sequences surrounding the cleavage site. For example, efficient cleavage of poliovirus Gln-Gly pairs requires an Ala at the P4 position (Gln is residue P1, numbering is toward the N-terminus) (51).
Sequence comparisons with cellular proteinases led to the prediction that 3Cpro folds similarly to the chymotrypsinlike serine proteinases (41,141,142,143,144). The putative catalytic triad was believed to consist of His-40, Asp-71 (aphthoviruses and cardioviruses) or Glu-71 (enteroviruses and rhinoviruses), and Cys-147 as the nucleophilic residue, in contrast to serine in cellular serine proteinases. These predictions have been confirmed by site-directed mutagenesis and by resolution of the atomic structures of rhinovirus, hepatitis A virus, poliovirus, and FMDV 3Cpro (71,150,162,211,248,270,299). The viral enzyme folds into two equivalent β-barrels like chymotrypsin (Fig. 24.11), but differs in some of the connecting loops, the orientation of the catalytic residues, and in areas needed for transition-state stabilization. The acidic member of the catalytic triad, Glu or Asp, points away from the active-site His and, therefore, is not believed to assist in catalysis. However, 3Cpro also binds viral RNA (see discussion of genome replication and mRNA synthesis), and this binding site is distal from the active site of the enzyme. The presence of this RNA-binding site imposes evolutionary constraints on 3Cpro that are not found in other proteinases.
Both 3Cpro and 2Apro are active in the nascent polypeptide and release themselves from the polyprotein by self-cleavage. After the proteinases have been released, they cleave the polyprotein in trans. The cascade of processing events varies for different picornaviruses. In cells infected with rhinovirus and enteroviruses, the initial event in the processing cascade is the release of the P1 precursor from the nascent P2–P3 protein by 2Apro. The activity of 2Apro does not depend on whether it is cleaved from the precursor (169), but further processing of P1 by 3CDpro does not occur unless 2Apro is released from P1 (278,402). Next, 3CDpro is released from the P3 precursor by autocatalytic cleavage. This proteinase, which contains the entire sequence of the viral RNA polymerase, carries out secondary cleavage of glutamine-glycine dipeptides in poliovirus P1 far more efficiently than 3Cpro (203,401). Both 3Cpro and 3CDpro process proteins of the P2 and P3 regions with similar efficiency. The 3Dpol sequence within 3CDpro may be required to recognize structural motifs in properly folded P1, allowing efficient processing
P.817

by the 3Cpro part of the enzyme. The presence of multiple activities in a single protein is not found among eukaryotic proteinases and is an example of how the coding capacity of small viral genomes can be maximized. Not all picornaviruses require 3CDpro to process P1; aphthoviruses, cardioviruses, and hepatoviruses produce 3Cpro that can cleave P1 without additional viral protein sequence.
An advantage of the polyprotein strategy is that expression can be controlled by the rate and extent of proteolytic processing. Alternative use of cleavage sites can also produce proteins with different activities. For example, because 3CDpro is required for processing of the poliovirus capsid protein precursor P1, the extent of capsid protein processing can be controlled by regulating the amount of 3CDpro that is produced. Because 3CDpro does not possess RNA polymerase activity, some of it must be cleaved to allow RNA replication.
A final processing step occurs during maturation, when VP0 is cleaved to form VP4 and VP2. This event is discussed later.
Viral RNA Synthesis
In the 1950s, it was believed that the genome of RNA viruses was replicated by the cellular DNA-dependent RNA polymerase, through an intermediate DNA strand. The replication of RNA viruses, therefore, was thought to occur entirely in the cell nucleus. In the early 1960s, studies of mengovirus showed that virus infection results in the induction of a cytoplasmic enzyme that can synthesize viral RNA in the presence of actinomycin D (27). This observation suggested that viral genome replication occurred through a virus-specific RNA-dependent RNA polymerase because cellular RNA synthesis is DNA dependent; it occurs in the nucleus and is sensitive to actinomycin D. A similar cytoplasmic, actinomycin D-resistant genome replication system was discovered in poliovirus-infected cells (25). Since then, most studies of picornavirus RNA synthesis have been carried out with poliovirus.
In poliovirus-infected cells, the positive-stranded genome is amplified to about 50,000 copies per cell through a negative-stranded intermediate. Three forms of viral RNA have been identified in the cell; single-stranded RNA, replicative intermediate (RI), and replicative form (RF). Single-stranded RNA, the most abundant form, is exclusively positive-stranded; free negative strands have never been detected in infected cells. RI is full-length RNA from which six to eight nascent strands are attached. RI is largely of positive polarity with nascent negative strands, although the opposite configuration has been detected. RF is a double-stranded structure, consisting of one full-length copy of the positive and negative strands. Viral RNA synthesis is asymmetric; the synthesis of positive strands is 30 to 70 times greater than the synthesis of negative strands (133,282).
Viral RNA-dependent RNA Polymerase, 3Dpol
The first evidence for a viral RNA-dependent RNA polymerase activity came from experiments in which lysates from cells infected with mengovirus or poliovirus were assayed for viral RNA polymerase activity by the incorporation of a radioactive nucleotide into viral RNA (27). Initial experiments demonstrated that the viral RNA polymerase is associated with a cellular membrane fraction, subsequently shown to be comprised of smooth membranes, which was called the RNA replication complex (135). A major component of the replication complex was a viral protein that migrated at 63,000 d on polyacrylamide gels (therefore, called p63), which was suggested to be the viral RNA-dependent RNA polymerase. Other viral and host proteins, including 2BC, 2C, 3AB, and 3Cpro, however, were detected in the RNA replication complexes.
A limitation of this early work was that replication complexes only copied viral RNA already present in the complex, and did not respond to added RNA. Attempts were made, therefore, to purify a template-dependent enzyme from membrane fractions of infected cells, using a poly(A) template and an oligo(U) primer. A poly(U) polymerase activity was purified from poliovirus-infected cells, which could also copy poliovirus RNA in the presence of an oligo(U) primer. Highly purified preparations contained only p63, the major viral protein found in membranous replication complexes (115,379). This protein is the poliovirus RNA polymerase, now known as 3Dpol. In the absence of an oligo(U) primer, 3Dpol cannot copy poliovirus RNA. Recombinant 3Dpol purified from bacteria or insect cells also requires the presence of an oligo(U) primer to copy poliovirus RNA (276,311). 3Dpol, therefore, is a template- and primer-dependent enzyme that can copy poliovirus RNA. Its molecular weight predicted from the amino acid sequence is 53 kd.
The structures of three of the four types of polymerases, DNA-dependent DNA polymerase, DNA-dependent RNA polymerase, and RNA-dependent DNA polymerase (reverse transcriptase), are characterized by analogy with a right hand, consisting of a palm, fingers, and thumb. The palm domain contains the active site of the enzyme. The first structure of an RNA-dependent RNA polymerase is that of poliovirus 3Dpol, first determined at 2.6 Å resolution by x-ray crystallography (163). New structures of 3Dpol from poliovirus and three rhinovirus serotypes provide resolution of virtually all amino acids in the protein, offering a complete picture of the enzyme (240,367). The enzyme has the same overall shape as other polymerases, although the
P.818

fingers and thumb differ (Fig. 24.12). The palm domain, which is similar to that of other polymerases, contains four conserved amino acid motifs that are found in other RNA-dependent polymerases. 3Dpol also contains a fifth motif between the palm and thumb subdomains, which is found in RNA-dependent but not DNA-dependent polymerases. The fingers and thumb domains are closely opposed, resulting in an encircled active site (Fig. 24.12). Template and primer molecules that contact the front face of 3Dpol probably use the opening for nucleotide exchange, as do other polymerases.
FIGURE 24.12 Three-dimensional structure of poliovirus 3Dpol. A: Ribbon diagram depicting thumb, palm, and individual fingers subdomains. (From ref. 367, with permission.) B: Substrate binding sites on 3Dpol. Residues implicated in VPg (virion protein, genome linked) binding, the nucleotide binding pocket, and template and nascent strand are outlined. Asp-406, thought to bind cre, is labeled. (From ref. 89, with permission.)
The RNA polymerase 3Dpol is produced by cleavage of a precursor protein, 3CDpro, which is highly active as a proteinase but has no polymerase activity. Resolution of the 3Dpol structures provides an explanation of how polymerase activity is suppressed in 3CDpro and activated by cleavage. The N-terminus of 3Dpol is buried in a surface pocket where it makes hydrogen bonds that position Asp238, an essential residue that selects for the 2′ OH group of substrate rNTP (ribonucleoside triphosphate), in the active site. On proteolysis, the N-terminal Gly is believed to push Asp-238 a distance of 1.4 Å into the catalytic site. Proteolytic processing of 3CDpro, therefore, produces a complete active site of the polymerase.
In addition to its enzymatic activity, poliovirus 3Dpol is also a cooperative ssRNA-binding protein and can unwind duplex RNA without the need for adenosine triphosphate hydrolysis (75,290). Consistent with these findings, two regions of polymerase–polymerase interaction have been observed in 3Dpol protein crystals. The first, called interface I, is extensive and involves more than 23 amino acid side chains between the thumb of one polymerase and the back of the palm of another (Fig. 24.13). Repetition of this interaction in a head-to-tail fashion results in long fibers of polymerase molecules 50 Å in diameter. A similar interface was observed in crystals of 3Dpol of rhinovirus 14 but not rhinoviruses 16 or 1b (240). When RNA is modeled into the 3Dpol structure based on the location of DNA in the crystal structure of DNA bound to human immunodeficiency virus type 1 reverse transcriptase, it falls along the fibers formed by interface I interactions. Interface II is formed by N-terminal polypeptide segments, which may lead to a network of polymerase fibers in combination with interactions at interface I. These N-terminal polypeptide segments may originate from different polymerase molecules. The N-terminus of 3Dpol is required for enzyme activity, which would support the idea that interface II interactions are of functional consequence. Furthermore, intermolecular cross-linking has been observed between cysteines engineered at Ala-29 and Ile-441 of poliovirus 3Dpol (177). The observation of oligomeric sheets of purified polymerase by electron microscopy (241) implies that a second set of contacts must exist to align fibers of polymerase formed along interface l. Polymerase-containing oligomeric structures resembling those seen with purified 3Dpol were observed on the surface of vesicles isolated from
P.819

poliovirus-infected cells (241). Because picornavirus RNA synthesis occurs on membranous vesicles, the concept of a flat, catalytic lattice is mechanistically attractive.
FIGURE 24.13 Interactions among 3Dpol molecules in protein crystals. A: The manner in which four polymerase molecules interact is shown. Interface I, between the front of the thumb subdomain of one molecule and the back of the palm subdomain of another, leads to head-to-tail fibers of the enzyme. Interface II, formed by interactions between the two N-terminal regions of the polymerase (white), is a result of contacts between polymerase molecules in neighboring fibers. B: Model of how 3Dpol might oligomerize on RNA. Shown are two fibers formed by interface I interactions. Each fiber contains four polymerase molecules. The two fibers interact across interface II; the axis of each is shown in black. (From ref. 163, with permission.)
The viral nucleoproteins of negative-stranded RNA viruses are also cooperative ssRNA-binding proteins. The function of these proteins is to allow multiple rounds of RNA synthesis by keeping the RNA single stranded and preventing base-pairing between template and product. The ssRNA-binding properties of 3Dpol may have a similar function in infected cells.
Modeling of the template and primer on the 3Dpol structures reveals that both are located on the front face of the enzyme (Fig. 24.12). The binding site for VPg, the primer for RNA synthesis (see below), however, is located on the back side of the palm near the base of the thumb (Fig. 24.12) (241). Because uridylation of VPg takes place at the same polymerase active site used for chain elongation, it must occur through the opposite side of the nucleotide channel used for chain elongation. How the uridylated VPg is transferred to the front side of the polymerase for use in priming RNA synthesis, is not known. The primer might be transferred through the nucleotide channel, or, as suggested by experimental results, to another polymerase molecule (365).
Viral Accessory Proteins
The poliovirus capsid proteins are not required for viral RNA synthesis; the region of the viral genome that encodes these proteins can be deleted without affecting the ability of viral RNA to replicate in cells (208). The capsid coding regions of rhinovirus, Theiler's virus, and mengovirus, however, contain a cis-acting RNA sequence required for genome replication (238,252,253). A cis-acting RNA sequence required for RNA replication has also been identified in the poliovirus protein 2C coding region (140). Genetic and biochemical studies implicate most proteins of the P2 and P3 regions of the genome in RNA synthesis.
P.820

2A Protein
As discussed above, 2Apro protein is necessary for proteolytic cleavage of the polyprotein. The protein also appears to have a role in RNA replication. A deletion within the 2Apro coding sequence severely inhibits replication of subgenomic replicons, which lack the capsid region and are not dependent on proteolytic activity of 2Apro to release the P1 region (80). In another approach, a second IRES element was placed in the poliovirus genome before the 2Apro coding region, effectively alleviating the need for the processing activity of the enzyme. Such viruses are viable (263). Deletion of part of the coding region for 2Apro is lethal, however. These results suggest that 2Apro also plays a role in viral RNA replication. By using a cell-free replication system, it was possible to determine the effect of 2Apro on each step of the replication cycle (205). The results show that 2Apro stimulates the initiation of negative-strand synthesis, but has no effect on positive-strand synthesis. How 2Apro achieves this affect is not known, but it has been suggested that the proteinase might modify a cellular protein required for negative-strand RNA synthesis (205).
2B Protein
The 2B protein is a small, hydrophobic membrane-associated protein that is involved at an early step of viral RNA synthesis. Alterations of the 2B protein of poliovirus and coxsackievirus lead to viruses with defects in RNA synthesis (202,380). Adaptation of rhinoviruses to mouse cells is mediated in part by amino acid changes in 2B, which allow viral RNA synthesis in this host cell (167). The C-terminus of 2B contains a hydrophobic region and a conserved putative amphipathic α-helix that appear to be crucial to the function of the protein and its association with membranes (381). Protein 2B has been called a viroporin, a protein that oligomerizes and inserts into membranes to create channels (3,139). The exact role of 2B in RNA synthesis, however, is not known. Synthesis of protein 2B leads to an inhibition of protein secretion from the Golgi apparatus (32,100) and permeabilization of membranes (3,7,335,382,383), which may play a role in release of virus from cells. Protein 2B is also partly responsible for the proliferation of membranous vesicles in infected cells, which are the sites of viral RNA replication. Because protein 3A has the same effect, it is not clear whether altered membrane proliferation is responsible for the RNA-defective phenotype in 2B mutants.
2C Protein
Protein 2C is a highly conserved protein with membrane-, RNA-, and NTP-binding regions (29,107,109,324,325). The structure of 2C suggests that it contains three domains, with amphipathic α-helices at both the N- and C-termini that mediate peripheral association with membranes (224,366), and a central region with NTP-binding domains. Mutations responsible for resistance of poliovirus and echovirus to guanidine hydrochloride, which blocks viral RNA replication, are located in the 2C protein (219,308,309). This compound has been shown to inhibit specifically the initiation of negative-stranded RNA synthesis and has no effect on initiation of positive-stranded RNA synthesis or on elongation on either strand (35). The nucleoside triphosphatase (NTPase) activity of protein 2C is inhibited by guanidine (305). Protein 2C shares amino acid homology with known RNA helicases, proteins encoded by most positive-stranded RNA viruses with large genomes. These enzymes are believed to be necessary to unwind double-stranded RNA structures that form during RNA replication. Purified protein 2C, however, does not have RNA helicase activity (325). Alteration of conserved amino acids within the NTPase domain of 2C results in loss of viral infectivity; 2C, therefore, may have two functions during viral RNA synthesis: as an NTPase, and directing replication complexes to cell membranes. Synthesis of 2C causes disassembly of the Golgi apparatus and endoplasmic reticulum (ER), and formation of vesicular structures similar, but not identical to, those that constitute the replication complex (8,76).
2BC Protein
Much of protein 2BC, the precursor to 2B and 2C, remains uncleaved during infection, and its presence is critical to viral replication (292). Synthesis of 2BC causes membrane permeabilization to a greater degree than 2B synthesis alone (7), and leads to the formation of vesicles that are more similar to those formed during viral infection than does protein 2C (8,76). The C-terminus of 2B and the N-terminus of 2C may interact intramolecularly in 2BC, and protein cleavage may cause a conformational change that alters the properties of 2B and 2C individually (32,384). Larger 2BC-containing precursors are also required for certain steps of replication (204), although an intact 2C -3A junction is not strictly required (292).
3AB Protein
A strongly hydrophobic region in the C-terminus of 3A mediates the association of 3A and its precursor, 3AB, with membranes (99,359,373). Mutations in the hydrophobic region of 3A yield replication-defective viruses (131,226). Changes in viral host range have been mapped to changes in 3A protein (42,167,226,284). The solution structure of 3A demonstrates that it is a homodimer, with the dimer interface located in the central region of the protein (359). The requirement for 3A dimerization during infection has not been explored. Protein 3B, also known as VPg, plays an indispensable role in viral replication by acting as a protein primer for viral RNA synthesis (see below). The cis-acting replication element serves as a template for the
P.821

uridylylation of VPg. Protein 3AB is believed to anchor VPg in membranes for the priming step of RNA synthesis. The purified protein greatly stimulates 3Dpol activity in vitro (291,310,320) as well as the proteolytic activity of 3CDpro (262). 3AB interacts with 3Dpol and 3CDpro in infected cells and with 3Dpol in the yeast two-hybrid system (183). Mutations in 3Dpol that disrupt its interaction with 3AB result in viruses with defects in protein processing and viral RNA synthesis (131,132). A complex of 3AB and 3CDpro also binds the 3′-terminal sequence of poliovirus RNA.
Cellular Accessory Proteins
Early studies of poliovirus replication using purified components suggested that a host cell protein is required for copying the viral RNA by 3Dpol in the absence of an oligo(U) primer (94). Although this protein was never identified, the concept of a host factor required for poliovirus replication endured, largely because an ample precedent was seen for the participation of host cell components in a viral RNA replicase. The best-studied example is the RNA replicase of the bacteriophage Qβ, which is a multisubunit enzyme consisting of a 65-kd virus-encoded protein and three host proteins: ribosomal protein S1 and translation factors EF-Tu and EF-Ts (164). The 65-kd viral protein has no RNA polymerase activity in the absence of the host factors but has sequence similarity with known RNA-dependent RNA polymerases. A subunit of the translation initiation factor eIF-3 is part of the polymerase from brome mosaic virus (313). Two different experimental systems have been used to provide additional evidence that poliovirus RNA synthesis requires host cell components.
When purified poliovirus RNA is incubated in vitro with a cytoplasmic extract prepared from cultured, permissive cells, the viral RNA is translated, the resulting protein is proteolytically processed, and the genome is replicated and assembled into new infectious virus particles (264). When guanidine, an inhibitor of poliovirus RNA synthesis, is included in the reaction, complexes are formed, but elongation cannot occur (35). The preinitiation complexes can be isolated free of guanidine and, when added to new cytoplasmic extracts, RNA synthesis occurs. In the absence of cytoplasmic extract, preinitiation complexes do not synthesize viral RNA (34). These results indicate that one or more soluble cellular components are required for the initiation of viral RNA replication. A similar conclusion comes from studies in which poliovirus RNA is injected into oocytes derived from the African clawed toad, Xenopus laevis. Poliovirus RNA cannot replicate in Xenopus oocytes unless it is coinjected with a cytoplasmic extract from human cells (126).
Cellular poly r(C)-binding proteins are required for poliovirus RNA synthesis. These proteins bind to a cloverleaf-like secondary structure that forms in the first 108 nucleotides of positive-stranded RNA (Fig. 24.14). Binding of poly r(C)-binding protein to the cloverleaf is necessary for the binding of viral protein 3CDpro to the opposite side of the same cloverleaf (15,16,128,289). Formation of a ribonucleoprotein complex composed of the 5′ cloverleaf, 3CDpro, and a cellular protein is essential for the initiation of viral RNA synthesis (15). The human cell protein required for replication of poliovirus RNA in Xenopus oocytes has also been identified as poly r(C)-binding protein (128). A model of how these interactions lead to viral RNA synthesis is shown in Figure 24.14.
Another candidate for a host protein that is essential for poliovirus RNA synthesis is poly(A)-binding protein 1. This protein interacts with poly r(C)-binding protein, 3CDpro, and the 3′-poly(A) tail of poliovirus RNA, circularizing the genome (37,171) (Fig. 24.14). Formation of this circular ribonucleoprotein complex is required for negative-strand RNA synthesis.
A Protein-linked Primer for RNA Synthesis
As discussed, poliovirus 3Dpol is a primer-dependent enzyme that will not copy poliovirus RNA in vitro without an oligo(U) primer. The discovery of VPg linked to poliovirus genome RNA, as well as to the 5′ end of newly synthesized positive- and negative-stranded RNA, suggested that VPg might be involved in the initiation of RNA synthesis. This hypothesis was supported by the finding that both VPg and a uridylylated form of the protein, VPg-pUpU, can be found in infected cells (87). Furthermore, VPg-pUpU can be synthesized in vitro in a membrane fraction from poliovirus-infected cells (363). It was also argued that a precursor of VPg, known as 3AB, is likely to participate in the initiation reaction. 3AB is a membrane-bound polypeptide and, therefore, an ideal candidate to act as a VPg donor in membranous replication complexes. Viruses containing a mutation in 3AB that decreases its hydrophobicity are defective in initiation of RNA synthesis, in vitro uridylylation of VPg, and in vivo synthesis of positive-stranded viral RNA (131,132). Because no protein larger than VPg has been detected linked to nascent RNA strands, it is likely that 3AB is rapidly cleaved by the proteinase 3Cpro to form VPg-linked RNA. Additional evidence that VPg can serve as a primer for poliovirus RNA synthesis comes from experiments in which synthetic VPg is first uridylylated in vitro, then added to an in vitro polymerase reaction containing a poly(A) template and 3Dpol (294). The labeled, uridylylated VPg is extended to form poly(U). Poliovirus RNA replication is primed by a genome-linked protein, a mechanism also involved in adenovirus DNA replication. A model for VPg priming of poliovirus RNA synthesis is shown in Figure 24.14.
The template for uridylylation of VPg is an RNA hairpin, the cis-acting replication element, cre, located in the coding region of picornaviruses (293,321,398) (Fig. 24.14). Indications are that cre-dependent VPg uridylylation appears to be involved only in (+) strand RNA synthesis, and not in synthesis of the (-) strand (265,274).
FIGURE 24.14 Model for the synthesis of poliovirus (-) strand RNA. A: Linkage of VPg (virion protein, genome linked) to poliovirus genomic RNA. The phosphodiester bond between VPg and uridine is cleaved by a cellular enzyme to produce viral messenger RNA (mRNA). B: Slide-back mechanism for uridylylation of VPg. 3CDpro, and 3Dpol·VPg bind cre RNA. U is linked to the tyrosine hydroxyl group in VPg using A-5 as template nucleotide. VPgpU slides back to hydrogen bond with A-6 followed by the addition of a second U on the A-5 template nucleotide. Conserved nucleotides are bold, nucleotides involved in the slideback are boxed. (From ref. 295, with permission.) C: Model of poliovirus (-) strand RNA synthesis. The (+) strand template is at top, showing the 5′-cloverleaf structure, the internal cre sequence, and the 3′ pseudoknot. A ribonucleoprotein complex is formed when poly r(C)-binding protein (PCBP- and 3CDpro bind the cloverleaf structure. The ribonucleoprotein complex interacts with PABP1, which is bound to the 3′-poly(A) sequence, producing a circular template. Protease 3CDpro cleaves membrane-bound 3AB to produce VPg and 3A. The cre sequence binds 3Dpol, 3CDpro, and VPg. VPg-pUpU is synthesized by 3Dpol using the sequence AAACA of cre as template. The complex is transferred to the 3′ end of the genome, and 3Dpol uses VPg-pUpU to prime RNA synthesis.
P.822

P.823

Cellular Site of RNA Synthesis
Messenger RNA and genome synthesis of picornaviruses, like that of most RNA viruses, occurs in the cytoplasm of the cell. Picornavirus infection leads to the proliferation and rearrangement of intracellular membranes in infected cells. The ER and Golgi apparatus are destroyed in this process, and the cytoplasm fills with double-membraned vesicles (92,336). Viral RNA replication occurs on the cytoplasmic surfaces of these vesicles (50,76,110). Membrane localization of viral RNA replication proteins may ensure high local concentrations of replication components and hence increase the rates or efficiencies of replication reactions. It has also been suggested that membrane localization of viral RNA replication proteins could promote their oligomerization (241).
The origin of poliovirus-induced vesicles has been a matter of debate. It has been suggested that poliovirus-induced vesicles are morphologically similar to COPII vesicles, which are involved in anterograde transport (333). The COPII proteins Sec13 /31 were shown to colocalize with the viral 2B protein on the surface of the vesicles. The authors of this study found that viral vesicles bud from the ER, but do not fuse with the ER–Golgi intermediate compartment, and suggested that the cellular COPII machinery participates in the induction of vesicles suitable for poliovirus replication. The inhibition of poliovirus and rhinovirus RNA replication by brefeldin A, however, directly contradicts this hypothesis (129,190,249). Brefeldin A interferes with formation of COPI, but not COPII or autophagic vesicles, by inhibiting the exchange of guanosine triphosphate (GDP) for guanosine triphosphate (GTP) by the adenosine diphosphate (ADP) ribosylation factor, ARF. It seems unlikely, however, that virus-induced membrane vesicles derive from the COPI pathway, because they appear to derive from the ER (50,333). Poliovirus proteins 3A and 2BC are sufficient to induce the formation of vesicles that are biochemically and ultrastructurally similar to those observed in virus-infected cells (360). Because viral proteins 2A and 2BC are known to localize to the ER, a plausible hypothesis is that they promote vesicle formation from this site (99).
The vesicles induced during poliovirus and rhinovirus infection appear to be derived from the cellular autophagosomal pathway. In response to a variety of stimuli, including cellular starvation, cells break down cytoplasmic proteins and organelles within autophagosomes, double-membraned structures that mature and become degradative. The poliovirus-induced vesicles bear several hallmarks of autophagosomes, including their double-membraned structure, the presence of cytoplasmic content within the vesicles (336), and colocalization with autophagosomal markers latency-associated membrane protein 1 (LAMP1) and LC3 (194). In support of the autophagosomal origin of virus-induced vesicles, stimulation of autophagy increased virus yield, whereas inhibition of the autophagosomal pathway by drugs or small interfering RNA (siRNA) reduced virus yield (194). These findings indicate that components of the cellular autophagosomal pathway are subverted to provide membranous supports for viral RNA replication complexes.
At least two viral proteins, 2C and 3AB, bring the replication complex to membranous vesicles. As discussed 3AB is a hydrophobic protein that anchors the protein primer VPg in the membrane for RNA synthesis. Protein 3AB binds 3Dpol and 3CDpro, thereby recruiting the replication complex to membranes. Protein 2C has an RNA-binding domain, which could also anchor viral RNA to membranes in the replication complexes (108).
Translation and Replication of the Same RNA Molecule
The genomic RNA of picornaviruses is not only mRNA but also the template for synthesis of negative-stranded RNA. How does the viral polymerase, traveling in a 3′ to 5′ direction on the positive strand, avoid collisions with ribosomes translating in the opposite direction? It is believed that a mechanism exists to avoid the two processes occurring simultaneously. In vitro experiments using inhibitors of protein synthesis demonstrate that, when ribosomes are frozen on the viral RNA, replication of the RNA is
P.824

inhibited. In contrast, when ribosomes are released from the viral RNA, its replication is increased (36). These results suggest that replication and translation cannot occur on the same template simultaneously.
It has been proposed that the cloverleaf structure in the 5′-noncoding region of poliovirus positive-stranded RNA regulates whether the RNA is translated or replicated (127). In this model, early in infection, binding of poly r(C)-binding protein to the cloverleaf structure stimulates translation. Once 3CDpro has been synthesized, it binds to the cloverleaf structure (Fig. 24.15), represses translation, and stimulates RNA synthesis. Although this model has some experimental support, it does not account for the fact that viral RNA translation and RNA replication both occur for several hours in infected cells.
Whether there exist mechanisms to regulate translation and replication of an RNA, experimental evidence indicates that some ribosome and RNA polymerase collisions do occur. This conclusion is based on the isolation of a poliovirus variant whose genome contains an insertion of a 15 nucleotide sequence from 28S ribosomal RNA (rRNA) (70). Apparently, the RNA polymerase collided with a ribosome, copied 15 nucleotides of rRNA, and then returned to the viral RNA template.
FIGURE 24.15 Model for the switch between translation and (-) strand RNA synthesis. Viral proteins 3CDpro, VPg (virion protein, genome linked), PABP, and poly r(C)-binding protein (PCBP) interact with each other and the ends of the viral RNA to form a circular RNP complex. Inhibition of translation initiation clears the viral RNA of translating ribosomes (top). When the template RNA is cleared of ribosomes, VPg-pUpU associates with the 3′ end of the viral RNA and forms the circular preinitiation RNA replication complex (middle). Negative-strand synthesis initiates by the elongation of the VPg-pUpU by 3Dpol (bottom).
Discrimination of Viral and Cellular RNA
The RNA-dependent RNA polymerases of picornaviruses are template-specific enzymes. Poliovirus 3Dpol copies only viral RNA, not cellular mRNA, in infected cells. The purified enzyme, however, will copy any polyadenylated RNA if provided with an oligo(U) primer. This observation has led to the suggestion that template specificity probably resides in the interaction of replication proteins with sequence elements in the viral RNA. The cis-acting RNA elements located within the coding region of picornaviruses, which direct the uridylylation of VPg, are binding sites for 3CDpro (Fig. 24.15). The 3′-noncoding region of the viral positive-stranded RNA contains an RNA pseudoknot conserved among picornaviruses that is believed to play a role in the specificity of copying by 3Dpol (196). Disruption of the pseudoknot by mutagenesis produces viruses that have impaired RNA synthesis, indicating the importance of the structure in the synthesis of negative-stranded RNA. 3Dpol or 3CDpro cannot bind to the 3′ end of poliovirus RNA unless 3AB is present. The interaction of 3AB–3Dpol may determine the specificity of binding to the 3′ pseudoknot.
Despite experimental results that underscore the importance of the pseudoknot in RNA synthesis, polioviruses from which the entire 3′-noncoding region of the viral RNA has been removed are able to replicate (58,368). This finding has led to the suggestion that template specificity imparted by terminal structures of RNA might be of greater importance early in infection. During the initiation phases of replication, the 3′ pseudoknot structure might facilitate template selection when few viral polymerase molecules are available and membrane association has not yet provided high concentrations of replication components. Later, determinants of template selection by the polymerase might include the membrane association of the RNA polymerase. Template specificity may also be conferred by the position of the 3Dpol gene at the very 3′ end of the viral RNA; translation places the polymerase at the 3′ end of the genome, ready for initiation.
A cloverleaf-like structure that forms in the 5′-noncoding region also plays an important role in template specificity. The finding that a mutation in a cloverleaf-like structure in the 5′-noncoding region that affects RNA synthesis could be complemented by a suppressor mutation in 3Cpro led to the suggestion that 3Cpro might bind the cloverleaf and play a role in viral RNA replication (17). It was subsequently found that 3CDpro binds the cloverleaf structure in the positive strand, together with a cellular protein, now known to be poly r(C)-binding protein, that is required for complex formation (15,16,289). The RNA-binding domain of 3CDpro is contained within the 3Cpro portion of the protein, on the opposite face of the molecule from the site involved in proteolysis. Mutations within this domain abolish complex formation and RNA replication without affecting viral protein processing. 3CDpro, therefore, plays an important role in viral RNA synthesis by participating
P.825

in formation of a ribonucleoprotein complex at the 5′ end of the positive-stranded RNA. A role for these interactions in viral RNA replication is suggested in the model in Figure 24.14.
Origins of Diversity
Misincorporation of Nucleotides
As with all other RNA viruses, the picornaviruses have very high error rates, because of misincorporation during chain elongation and the lack of proofreading ability in RNA polymerases. With error frequencies as high as one misincorporation per 103 to 104 nucleotides, RNA virus populations exist as quasispecies, or mixtures of many different genome sequences (101).
It has been suggested that RNA viruses exist on the threshold of error catastrophe, to maximize diversity and adaptability (101). A moderate increase in error frequency would be expected to destroy the virus population. In one study, it was estimated that each poliovirus genome synthesized after multiple rounds of replication in an infected cell contains two point mutations (88). In the presence of the antiviral drug ribavirin, each poliovirus genome contained 15 point mutations, and yields of poliovirus in infected cells were 0.00001% of untreated cells. Similar observations have been made with FMDV (151). These findings demonstrate that RNA viruses do exist at the error threshold, and that ribavirin is an RNA virus mutagen that inhibits virus replication by increasing the RNA polymerase error rate beyond the threshold.
High RNA virus error rates are believed to be necessary to enable survival of the virus population under selective pressure. Consequently, viruses with less error-prone RNA polymerases should be at a competitive disadvantage in complex environments such as an infected animal. To test this hypothesis, a poliovirus mutant resistant to the antiviral effects of ribavirin was isolated (304). Resistance to ribavirin was conferred by a single amino acid change in 3Dpol that reduces errors during replication. The high fidelity mutant virus replicated and spread poorly in mice, and was unable to compete with a low fidelity virus. The results indicate that mutations benefit viral populations, particularly in an infected animal.
Recombination
Recombination, the exchange of nucleotide sequences among different genome RNA molecules, was first discovered in cells infected with poliovirus, and was subsequently found to occur during infection with other positive- and negative-stranded RNA viruses. The frequency of recombination, which is calculated by dividing the yield of recombinant virus by the sum of the yields of parental viruses, can be relatively high. In one study of poliovirus and foot-and-mouth disease virus, the recombination frequency was 0.9%, leading to the estimation that 10% to 20% of the viral genomes recombine in one growth cycle. When poliovirus recombination is studied by quantitative polymerase chain reaction, obviating the necessity to select for viable viruses, the recombination frequency for marker loci 600 nucleotides apart is 2 × 10-3, similar to estimates obtained using selectable markers (198). RNA recombination also occurs in natural infections. For example, intertypic recombinants among the three serotypes of Sabin poliovirus vaccine strains are readily isolated from the intestines of vaccinees; some recombinants contain sequences from all three serotypes (62). The significance of these recombinants is unknown, but it has been suggested that such viruses are selected for their improved ability to replicate in the human alimentary tract compared with the parental viruses. Recombination in nature has also been demonstrated among nonpolio enteroviruses (348).
Poliovirus recombination, which mainly occurs between nucleotide sequences of the two parental genome RNA strands that have a high percentage of nucleotide identity, is called base pairing dependent (Fig. 24.16). RNA recombination is believed to be coupled with the process of genome RNA replication: it occurs by template switching during negative strand synthesis, as first demonstrated in poliovirus-infected cells (217) and subsequently in cell-free extracts (364). The RNA polymerase first copies the 3′ end of one parental positive strand, then switches templates and continues synthesis at the corresponding position on a second parental positive strand (Fig. 24.16). Template switching in poliovirus-infected cells occurs predominantly during negative-strand synthesis because the concentration of positive-strand acceptors for template switching is 30 to 70 times higher than that of negative-strand acceptors. This template-switching mechanism of recombination
P.826

is also known as copy-choice. A prediction of the copy-choice mechanism is that recombination frequencies should be lower between different poliovirus serotypes, a prediction that has been verified experimentally. For example, recombination between poliovirus types 1 and 2 occurs about 100 times less frequently than among type 1 polioviruses (the different poliovirus serotypes differ by about 15% in their nucleotide sequences) (215). The cause of template switching is not known, but it might be triggered by pausing of the polymerase during chain elongation.
FIGURE 24.16 RNA recombination. Schematic diagram of RNA recombination in picornavirus-infected cells by template switching, or copy choice. Two parental genomes, the acceptor and donor, are shown as a line and box. The RNA polymerase, a black oval, is shown copying the 3′ end of donor RNA and switching to the acceptor genome (middle). As a result of this template switch, the recombinant RNA shown is formed (bottom).
Assembly of Virus Particles
Morphogenesis of picornaviruses has been studied extensively because the 60-subunit capsid is relatively simple and the assembly intermediates can be readily detected in infected cells (Fig. 24.17). During the synthesis of the P1 protein, the capsid protein precursor, the central β-barrel domains form, and intramolecular interactions among the surfaces of these domains lead to formation of the structural units. Once P1 is released from the 2A protein, the VP0–VP3 and VP3–VP1 bonds are cleaved by proteinase 3CDpro. These cleavage sites are located in flexible regions between the β-barrels; considerable movement of the aminotermini and carboxyltermini occurs after cleavage, but the contacts between β-barrels are not disturbed (179). In the mature capsid, the carboxyltermini of VP1, VP2, and VP3 are on the outer surface of the capsid, whereas the aminotermini are on the interior, where they participate in an extensive network of interactions among protomers. This process produces the first assembly intermediate in the poliovirus pathway, the 5S protomer, the immature structural unit consisting of one copy each of VP0, VP3, and VP1. Five protomers then assemble to form a pentamer, which sediments at 14S. Cleavage of P1 is probably required for assembly of the pentamer (287). This conclusion is supported by examination of the virion structure. The β-cylinder at the fivefold axis of symmetry is formed from the N-termini of neighboring VP3 molecules; the cylinder is surrounded by a bundle composed of the aminotermini of VP0 and VP1. For these interactions to occur, proteolytic cleavage of the capsid proteins must occur to allow movement of the aminotermini.
FIGURE 24.17 Morphogenesis of picornaviruses. The capsid protein precursor, P1, folds nascently, is cleaved from P2, and then is further cleaved to VP0 + VP3 + VP1 by 3CDpro. Protomers (5S) self-assemble into 14S pentamers, and pentamers assemble into 80S empty capsids. In one model of encapsidation, RNA is threaded into the empty capsid, producing a 150S provirion in which VP0 is uncleaved. Another possibility is that pentamers assemble around the RNA genome and that empty capsids are storage depots for pentamers. Cleavage of VP0 is the final morphogenetic step that produces the infectious 160S virion. The proteinase responsible for the cleavage of VP0 is unknown. (Adapted from
Hellen CUT, Wimmer E. Human Enterovirus Infections. Washington, DC: American Society for Microbiology Press, 1995
, with permission.)
Pentamers are important intermediates in the assembly of all picornaviruses (54,327). They can self-assemble in vitro or in vivo into 80S empty capsids; in one model of assembly, newly synthesized viral RNA is inserted into these particles to form the provirion (195), in which the capsid protein VP0 remains uncleaved. This assembly model would seemingly require an opening in the empty capsid through which the RNA can enter. Examination of the high-resolution x-ray crystallographic structure of these particles does not provide evidence for such an opening (38). This finding does not exclude this morphogenetic pathway because the pore might be dynamic and not observed in the crystals. In an alternative morphogenesis pathway, 4S pentamers assemble with virion RNA to form provirions. In this model, for which there is some experimental support (283), the empty capsids found in infected cells serve as storage depots for 14S pentamers.
The final morphogenetic step involves cleavage of most of the VP0 molecules to VP4 + VP2. The proteinase that carries out this final maturation cleavage has not been identified. The VP0 scissile bond is located on the interior of empty capsids and mature virions and is inaccessible to viral or cellular proteinases. The presence of a conserved serine in VP2 near one of the cleaved termini of VP2 led to a model that cleavage occurs by a novel autocatalytic serine proteaselike mechanism in which basic viral RNA groups serve as proton abstracters during the cleavage reaction (22). Replacement of ser-10, however, does not impair VP0 cleavage (166). In another hypothesis, a conserved histidine in VP2 is involved in catalysis, together with the viral RNA (38,91).
The structure of the 80S particle reveals differences in the network formed by the N-terminal extensions of the capsid
P.827

proteins on the inner surface of the shell, compared with the native virion (38). In empty capsids, VP4 and the entire N-terminal extensions of VP1 and VP2 are disordered, and many stabilizing interactions that are present in the mature virion are not present. Thus, cleavage of VP0 establishes the ordered N-terminal network, an interlocking seven-stranded β-sheet formed by residues from adjacent pentamers. This network results in an increase in particle stability and the acquisition of infectivity.
The picornavirus encapsidation process is highly specific, resulting in packaging of only positive-stranded RNA, and not viral mRNA, negative-stranded viral RNA, or any cellular RNA (280,282). VPg is probably not an encapsidation signal because VPg-containing negative-stranded RNA is not packaged. The coupling of encapsidation to viral RNA synthesis may explain the selective packaging of viral positive-stranded RNA. In infected cells, newly synthesized RNA is packaged into virions within 5 minutes, whereas incorporation of capsid proteins in virions requires at least 20 minutes (28). The pool of viral RNA available for packaging, therefore, is small, whereas the pool of capsid proteins is large. If capsid formation is inhibited with p-fluorophenylalanine, the accumulated RNA cannot be packaged after removal of the inhibitor (160). These results suggest that packaging of the viral genome is linked to RNA synthesis, and would explain why only RNA containing VPg are encapsidated.
During its synthesis, the P1 capsid protein precursor is linked to myristic acid at the aminoterminal glycine residue of VP4 that is exposed after removal of the initiation Met residue (77). The myristate groups, which form part of a network of interactions between subunits that form when protomers assemble into pentamers, cluster around the fivefold axis of symmetry and stabilize the β-cylinder that is made by the amino termini of five copies of VP3. Mutagenesis indicates that the myristate group plays a role in stabilizing pentamers and, therefore, virions (19,243,244,245,268).
Effects of Viral Multiplication on the Host Cell
Inhibition of 5′ End–dependent mRNA Translation
Cleavage of eIF4G
In cultured mammalian cells, poliovirus infection results in inhibition of cellular protein synthesis. By 2 hours after infection, polyribosomes are disrupted, and translation of nearly all cellular mRNA stops and is replaced by viral mRNA translation (Fig. 24.18). Poliovirus mRNA, but not capped mRNA, can be translated in extracts from infected cells. In such extracts, the eIF4GI /II component of the translation initiation factor eIF4F has been cleaved (113,328,374). Cleavage of eIF4G separates the N-terminal eIF4E-binding domain of eIF4G from the C-terminal fragment (Fig. 24.19). The assumption that the C-terminal fragment of eIF4G cannot support the translation of capped mRNA has been proved incorrect (11). It is now believed that picornavirus-induced translational inhibition is not caused by inability of p100 to support capped mRNA translation, but to the viral RNA outcompeting host cell mRNA for the limiting concentration of p100. Optimal function of the IRES does require the C-terminal fragment of eIF4G, which, as discussed previously, is necessary to anchor 40S
P.828

ribosomal subunits to the IRES. Although both eIF4GI and eIF4GII are cleaved in poliovirus- and rhinovirus-infected cells, the kinetics of shutoff of host translation correlates with cleavage of eIF4GII and not eIF4GI (146,362).
FIGURE 24.18 Inhibition of cellular translation in cells infected with poliovirus. A: Protein synthesis in poliovirus-infected and uninfected cells at different times after infection. Poliovirus infection results in inhibition of host cell translation beginning about 1 hour after infection. The increase in translation beginning 3 hours after infection is caused by the synthesis of viral proteins. B: Polyacrylamide gel showing inhibition of cellular translation. At different times after infection (top of each lane), cells were incubated with 35S-methionine for 15 minutes; the cell extracts were then fractionated on an SDS-polyacrylamide gel. By 5 hours after infection, host translation is markedly inhibited and replaced by the synthesis of viral proteins, identified at the right.
FIGURE 24.19 Two mechanisms for regulating eIF4F activity in picornavirus-infected cells. The proteins 4E-BP1 and 4E-BP1 bind eIF4E and prevent it from interacting with eIF4G. 4E-BP1 binds eIF4E when it is dephosphorylated, an event that occurs in cells infected with poliovirus and encephalomyocarditis virus. Cleavage of eIF4G takes place in cells infected with poliovirus, rhinovirus, and foot-and-mouth disease virus, among others. Cleavage reduces the efficiency of translation of capped messenger RNA (mRNA). 5′ end-dependent initiation is inhibited because capped mRNA cannot compete with viral mRNA for the translation machinery.
Both forms of eIF4G are cleaved by protease 2Apro of poliovirus and rhinovirus (146,362). In vitro cleavage of eIF4G by purified 2Apro of rhinovirus is inefficient unless eIF4G is bound to eIF4E (158). This finding indicates that eIF4G is not cleaved as an individual polypeptide, but rather as part of the eIF4F complex. Binding of eIF4E to eIF4G may induce conformational changes in eIF4G that make it a more efficient substrate for the protease. Poliovirus 2Apro efficiently cleaves eIF4GI, but not eIF4GII, consistent with the differential cleavage of these proteins during virus infection (146). The Lpro protein cleaves eIF4GI in cells infected with FMDV. The cleavage sites in eIF4GI for the two proteinases are different: Lpro cleaves between Gly-479 and Arg-480, whereas 2Apro cleaves between Arg-486 and Gly-487 (216,227).
Modulation of eIF4E Activity
Two related low molecular-weight cell proteins, 4E-BP1 and 4E-BP2, bind to eIF4E and inhibit translation by 5′ end–dependent scanning, but not by internal ribosome entry (Fig. 24.19) (296). 4E-BP1 is identical to a protein called PHAS-I (phosphorylated heat- and acid-stable protein regulated by insulin), which was previously known to be an important phosphorylation substrate in cells treated with insulin and growth factors (236). Phosphorylation of 4E-BP1 in vitro blocks its association with eIF4E. Binding of either 4E-BP1 or 4E-BP2 to eIF4E does not prevent it from interacting with the 5′ cap but does inhibit binding to eIF4G. Consequently, active eIF4F is not formed. eIF4G and the 4E-BP have a common sequence motif that binds eIF4E. Treatment of cells with hormones and growth factors leads to the phosphorylation of 4E-BP1 and its release from eIF4E. Those mRNA with extensive secondary structure in the 5′-untranslated region, which are translated poorly, are preferentially sensitive to the phosphorylation state of 4E-BP1. As expected, translation by internal ribosome binding is not affected when 4E-BP1 is dephosphorylated. Binding of extracellular ligands leads to phosphorylation of 4E-BP through a signaling pathway that includes the target of rapamycin (393).
Infection with several picornaviruses causes alteration of the phosphorylation state of 4E-BP1 and 4E-BP2 (Fig. 24.19). Infection of cells with encephalomyocarditis virus causes inhibition of cellular translation, but in contrast to the shutoff that occurs in poliovirus-infected cells, shutoff of cellular protein synthesis occurs late in infection and is not mediated by cleavage of eIF4G. Infection with encephalomyocarditis virus induces dephosphorylation of 4E-BP1, which then binds eIF4E to prevent it from forming eIF4F (108). Translation of cellular mRNA is inhibited, but that of the viral RNA is not inhibited because it contains an IRES. Dephosphorylation of 4E-BP1 also occurs late in cells infected with poliovirus, but this event does not coincide with inhibition of cellular translation, which occurs earlier in infection (134).
Inhibition of Cellular RNA Synthesis
Infection of cells with picornaviruses leads to a rapid inhibition of host cell RNA synthesis catalyzed by all three classes of DNA-dependent RNA polymerase. RNA polymerases I, II, and III from poliovirus-infected cells are enzymatically active, suggesting that accessory proteins may be the target of transcriptional inhibition. Studies of in vitro systems have demonstrated the inhibition of specific transcription factors required by each of the three RNA polymerases. The RNA polymerase factor TFIID, which is a
P.829

multiprotein complex, is inactivated in poliovirus-infected cells (220). This inactivation appears to be caused, at least in part, by cleavage of a subunit of TFIID, the TATA-binding protein, by protease 3Cpro (79). A pol III DNA-binding transcription factor, TFIIC, is also cleaved and inactivated by 3Cpro (78). The target of 3Cpro is a subunit of TFIIIC, which contacts the pol III promoter. The pol I transcription factors SL-1 (selectivity factor) and UBF (upstream binding factor), are inactivated in poliovirus-infected cells by 3Cpro, resulting in inhibition of pol I transcription (30,331).
Because poliovirus replication occurs in the cytoplasm, cleavage of RNA polymerase transcription factors requires that the viral proteinase 3Cpro enters the nucleus. 3Cpro lacks a nuclear localization signal (NLS), but the precursor 3CDpro enters the nucleus by virtue of an NLS in protein 3Dpol. Transcription factors in the nucleus are then cleaved by either 3CDpro or 3Cpro that is released by autocatalysis (343). Rhinovirus 16 3CDpro has also been shown to enter the nucleus (14).
Inhibition of Nuclear Import
Infection of cells with poliovirus and rhinovirus results in the cytoplasmic accumulation of nuclear proteins, such as La protein discussed above. Viral infection leads to a block in nuclear import by preventing the docking of nuclear import receptor–cargo complexes at the cytoplasmic face of the nuclear pore complex. The defect in nuclear import is a consequence of the proteolysis of two protein components of the nuclear pore complex, Nup153 and p62 (154,155).
Inhibition of Protein Secretion
Transport of both secretory and plasma membrane proteins is blocked in picornavirus-infected cells (100). The 2B and 2BC proteins block protein secretion from the Golgi apparatus, and the 3A protein blocks vesicular traffic from the ER (31,99,335). Inhibition of protein secretion by poliovirus protein 3A is not required for viral growth in cell culture (98). Because the 3A protein prevents secretion of cytokines (98) and major histocompatibility complex I (MHC-I)-dependent antigen presentation (95), however, it is likely to modulate the innate and adaptive immune responses of the host and, therefore, the outcome of infection. Inhibition of protein secretion in cells infected by FMDV is caused not by protein 3A but by protein 2BC (261).
Cytopathic Effects
When cells are productively infected with poliovirus, they develop the characteristic morphologic changes known as cytopathic effects. These include condensation of chromatin, nuclear blebbing, proliferation of membranous vesicles, changes in membrane permeability, leakage of intracellular components, and shriveling of the entire cell. The cause of cytopathic effects is unknown. One hypothesis is that leakage of lysosomal contents is partly responsible (153). Although cellular RNA, protein, and DNA synthesis are inhibited during the first few hours of infection, they cannot account for cytopathic effects.
When poliovirus reproduction is hindered by certain drugs or other restrictive conditions, cell death occurs through induction of apoptosis (369). Although certain manifestations of cytopathic effects and apoptosis are similar (e.g., chromatin condensation and nuclear deformation), the pathways leading to their induction differ (4). During productive infections of cultured cells with poliovirus, apoptosis is blocked by a virus-encoded inhibitor (369). Viral replication and central nervous system injury in mice infected with poliovirus, however, are associated with apoptosis (136). Viral inducers of apoptosis include proteins 2C, 2Apro, and 3Cpro (33,137,237), and inhibitors of apoptosis include Lpro, 2B, and 3A (63,98,130,277,397). The ability of different strains of Theiler's murine encephalomyelitis virus to induce apoptosis may be a determinant of disease. The TO strain of Theiler's virus, which causes a persistent demyelinating disease in mice, encodes an additional protein, L* (73). This protein is produced by initiation from an AUG that is 13 nucleotides downstream from the initiator AUG of the polyprotein, in a different reading frame. In contrast, nondemyelinating strains of the virus (e.g., GDVII) do not encode L*. It was subsequently found that L* has antiapoptotic properties in macrophages and is critical for virus persistence (130) and prevents antiviral cytotoxic T-cell activation (397). The ability of L* to inhibit apoptosis may be a key factor in determining whether infection of mice results in acute disease or persistence and demyelination.
Perspectives
Since the identification in 1908 of poliovirus as the etiologic agent of poliomyelitis, research on the virus has waxed and waned. With each lull in activity, questions were raised about whether it was productive to continue research on the virus. Each time, new technologies emerged that allowed the field to advance and become active once again. Today, research on poliovirus is as vibrant as ever. Many questions remain about nearly every stage of the replicative cycle, and an unprecedented array of experimental techniques and reagents are available to address them. We are on the verge of understanding the dynamics of the virion as it binds to the receptor and releases its nucleic acid. Why has poliovirus selected its particular receptor? Does the interaction lead to intracellular signaling that is beneficial for the virus? How is the genome extruded from the virus particle? Does the mechanism of RNA synthesis in infected cells resemble that which occurs in vitro? What is the mechanism for the production of virus-induced vesicles in infected cells? Why does RNA synthesis occur on
P.830

membranes, and how are translation and replication regulated so that the processes do not collide? What other host proteins are involved in RNA synthesis, and what are their roles? How does the viral RNA enter the virion, and what causes the dramatic reorganization of the interior during the final stages of maturation? Because poliovirus is a model system, its study provides a unique opportunity to address fundamental questions in virology. In the previous version of this chapter, I wondered whether future iterations would contain as much information about poliovirus. However, the difficulties encountered in the effort to globally eradicate poliovirus (1) have allowed research on this virus to continue. Whether poliovirus eradication will be achieved is a matter of debate, and so as of this writing, it is unclear if research on poliovirus will endure, or another picornavirus will fill the void and serve as a model system for studying RNA virus replication and pathogenesis.
References
1. Resurgence of wild poliovirus type 1 transmission and consequences of importation—21 countries, 2002—2005. MMWR Morb Mortal Wkly Rep 2006;55:145–150.
2. Acharya R, Fry E, Stuart D, et al. The three-dimensional structure of foot-and-mouth disease virus at 2.9 Å resolution. Nature 1989;337:709–716.
3. Agirre A, Barco A, Carrasco L, et al. Viroporin-mediated membrane permeabilization. Pore formation by nonstructural poliovirus 2B protein. J Biol Chem 2002;277:40434–40441.
4. Agol VI, Belov GA, Bienz K, et al. Two types of death of poliovirus-infected cells: caspase involvement in the apoptosis but not cytopathic effect. Virology 1998;252:343–353.
5. Agrez MV, Shafren DR, Gu X, et al. Integrin alpha v beta 6 enhances coxsackievirus B1 lytic infection of human colon cancer cells. Virology 1997;239:71–77.
6. Ahlquist P, Kaesberg P. Determination of the length distribution of poly(A) at the 3’ terminus of the virion RNAs of EMC virus, poliovirus, rhinovirus, RAV-61 and CPMV and of mouse globin mRNA. Nucleic Acids Res 1979;7:1195–1204.
7. Aldabe R, Barco A, Carrasco L. Membrane permeabilization by poliovirus proteins 2B and 2BC. J Biol Chem 1996;271:23134–23137.
8. Aldabe R, Carrasco L. Induction of membrane proliferation by poliovirus proteins 2C and 2BC. Biochem Biophys Res Commun 1995;206:64–76.
9. Alexander DA, Dimock K. Sialic acid functions in enterovirus 70 binding and infection. J Virol 2002;76:11265–11272.
10. Alexander L, Lu HH, Wimmer E. Polioviruses containing picornavirus type 1 and/or type 2 internal ribosomal entry site elements: genetic hybrids and the expression of a foreign gene. Proc Natl Acad Sci U S A 1994;91:1406–1410.
11. Ali IK, McKendrick L, Morley SJ, et al. Truncated initiation factor eIF4G lacking an eIF4E binding site can support capped mRNA translation. EMBO J 2001;20:4233–4242.
12. Ambros V, Baltimore D. Purification and properties of a HeLa cell enzyme able to remove the 5’- terminal protein from poliovirus RNA. J Biol Chem 1980: 255:6739–6744.
13. Ambros V, Pettersson RF, Baltimore D. An enzymatic activity in uninfected cells that cleaves the linkage between poliovirion RNA and the 5’ terminal protein. Cell 1978;15:1439–1446.
14. Amineva SP, Aminev AG, Palmenberg AC, et al. Rhinovirus 3C protease precursors 3CD and 3CD’ localize to the nuclei of infected cells. J Gen Virol 2004;85:2969–2979.
15. Andino R, Rieckhof GE, Achacoso PL, et al. Poliovirus RNA synthesis utilizes an RNP complex formed around the 5’-end of viral RNA. EMBO J 1993;12:3587–3598.
16. Andino R, Rieckhof GE, Baltimore D. A functional ribonucleoprotein complex forms around the 5’ end of poliovirus RNA. Cell 1990;63:369–380.
17. Andino R, Rieckhof GE, Trono D, et al. Substitutions in the protease (3Cpro) gene of poliovirus can suppress a mutation in the 5’ noncoding region. J Virol 1990;64:607–612.
18. Andries K, Dewindt B, Snoeks J, et al. Two groups of rhinoviruses revealed by a panel of antiviral compounds present sequence divergence and differential pathogenicity. J Virol 1990;64:1117–1123.
19. Ansardi DC, Luo M, Morrow CD. Mutations in the poliovirus P1 capsid precursor at arginine residues VP4-ARG34, VP3-ARG223, and VP1-ARG129 affect virus assembly and encapsidation of genomic RNA. Virology 1994;199:20–34.
20. Aoki J, Koike S, Ise I, et al. Amino acid residues on human poliovirus receptor involved in interaction with poliovirus. J Biol Chem 1994;269:8431–8438.
21. Arita M, Horie H, Nomoto A. Interaction of poliovirus with its receptor affords a high level of infectivity to the virion in poliovirus infections mediated by the Fc receptor. J Virol 1999;73:1066–1074.
22. Arnold E, Luo M, Vriend G, et al. Implications of the picornavirus capsid structure for polyprotein processing. Proc Natl Acad Sci U S A 1987;84:21–25.
23. Arnold E, Rossmann MG. Analysis of the structure of a common cold virus, human rhinovirus 14, refined at a resolution of 3.0 A. J Mol Biol 1990;211:763–801.
24. Badorff C, Lee GH, Lamphear BJ, et al. Enteroviral protease 2A cleaves dystrophin: evidence of cytoskeletal disruption in an acquired cardiomyopathy. Nat Med 1999;5:320–326.
25. Baltimore D, Eggers HJ, Franklin RM, et al. Poliovirus-induced RNA polymerase and the effects of virus-specific inhibitors on its production. Proc Acad Sci U S A 1963;49:843–849.
26. Baltimore D, Franklin RM. A new ribonucleic acid polymerase appearing after mengovirus infection of L-cells. J Biol Chem 1963;238:3395–3400.
27. Baltimore D, Franklin RM. Properties of the mengovirus and poliovirus RNA polymerases. Cold Spring Harb Symp Quant Biol 1963;28:105–108.
28. Baltimore D, Girard M, Darnell JE. Aspects of the synthesis of poliovirus RNA and the formation of virus particles. Virology 1966;29:179–189.
29. Banerjee R, Echeverri A, Dasgupta A. Poliovirus-encoded 2C polypeptide specifically binds to the 3’-terminal sequences of viral negative-strand RNA. J Virol 1997;71:9570–9578.
30. Banerjee R, Weidman MK, Navarro S, et al. Modifications of both selectivity factor and upstream binding factor contribute to poliovirus-mediated inhibition of RNA polymerase I transcription. J Gen Virol 2005;86:2315–2322.
31. Barco A, Carrasco L. A human virus protein, poliovirus protein 2BC, induces membrane proliferation and blocks the exocytic pathway in the yeast Saccharomyces cerevisiae. EMBO J 1995;14:3349–3364.
32. Barco A, Carrasco L. Identification of regions of poliovirus 2BC protein that are involved in cytotoxicity. J Virol 1998;72:3560–3570.
33. Barco A, Feduchi E, Carrasco L. Poliovirus protease 3C(pro) kills cells by apoptosis. Virology 2000;266:352–360.
34. Barton DJ, Black EP, Flanegan JB. Complete replication of poliovirus in vitro: preinitiation RNA replication complexes require soluble cellular factors for the synthesis of VPg-linked RNA. J Virol 1995;69:5516–5527.
35. Barton DJ, Flanegan JB. Synchronous replication of poliovirus RNA: initiation of negative-strand RNA synthesis requires the guanidine-inhibited activity of protein 2C. J Virol 1997;71:8482–8489.
36. Barton DJ, Morasco BJ, Flanegan JB. Translating ribosomes inhibit poliovirus negative-strand RNA synthesis. J Virol 1999;73:10104–10112.
37. Barton DJ, O’Donnell BJ, Flanegan JB. 5’ cloverleaf in poliovirus RNA is a cis-acting replication element required for negative-strand synthesis. EMBO J 2001;20:1439–1448.
P.831

38. Basavappa R, Syed R, Flore O, et al. Role and mechanism of the maturation cleavage of VP0 in poliovirus assembly: structure of the empty capsid assembly intermediate at 2.9 A resolution. Protein Sci 1994;3:1651–1669.
39. Baxt B, Becker Y. The effect of peptides containing the arginine-glycine-aspartic acid sequence on the adsorption of foot-and-mouth disease virus to tissue culture cells. Virus Genes 1990;4:73–83.
40. Baxter NJ, Roetzer A, Liebig HD, et al. Structure and dynamics of coxsackievirus B4 2A proteinase, an enzyme involved in the etiology of heart disease. J Virol 2006;80:1451–1462.
41. Bazan JF, Fletterick RJ. Viral cysteine proteases are homologous to the trypsin-like family of serine proteases: structural and functional implications. Proc Natl Acad Sci U S A 1988;85:7872–7876.
42. Beard CW, Mason PW. Genetic determinants of altered virulence of Taiwanese foot-and-mouth disease virus. J Virol 2000;74:987–991.
43. Bella J, Kolatkar PR, Marlor CW, et al. The structure of the two amino-terminal domains of human ICAM-1 suggests how it functions as a rhinovirus receptor and as an LFA-1 integrin ligand. Proc Natl Acad Sci U S A 1998;95:4140–4145.
44. Belnap DM, Filman DJ, Trus BL, et al. Molecular tectonic model of virus structural transitions: the putative cell entry states of poliovirus. J Virol 2000;74:1342–1354.
45. Belnap DM, McDermott Jr BM, Filman DJ, et al. Three-dimensional structure of poliovirus receptor bound to poliovirus. Proc Natl Acad Sci U S A 2000;97:73–78.
46. Bergelson JM, Chan M, Solomon KR, et al. Decay-accelerating factor (CD55), a glycosylphosphatidylinositol-anchored complement regulatory protein, is a receptor for several echoviruses. Proc Natl Acad Sci U S A 1994;91:6245–6249.
47. Bergelson JM, Cunningham JA, Droguett G, et al. Isolation of a common receptor for coxsackie B viruses and adenoviruses 2 and 5. Science 1997;275:1320–1323.
48. Bergelson JM, Shepley MP, Chan BM, et al. Identification of the integrin VLA-2 as a receptor for echovirus 1. Science 1992;255:1718–1720.
49. Bernhardt G, Harber J, Zibert A, et al. The poliovirus receptor: Identification of domains and amino acid residues critical for virus binding. Virology 1994;203:344–356.
50. Bienz K, Egger D, Pasamontes L. Association of polioviral proteins of the P2 genomic region with the viral replication complex and virus-induced membrane synthesis as visualized by electron microscopic immunocytochemistry and autoradiography. Virology 1987;160:220–226.
51. Blair WS, Semler BL. Role for the P4 amino acid residue in substrate utilization by the poliovirus 3CD proteinase. J Virol 1991;65:6111–6123.
52. Blyn LB, Swiderek KM, Richards O, et al. Poly(rC) binding protein 2 binds to stem-loop IV of the poliovirus RNA 5’ noncoding region: identification by automated liquid chromatography-tandem mass spectrometry. Proc Natl Acad Sci U S A 1996;93:11115–11120.
53. Blyn LB, Towner JS, Semler BL, et al. Requirement of poly(rC) binding protein 2 for translation of poliovirus RNA. J Virol 1997;71:6243–6246.
54. Boege U, Ko DS, Scraba DG. Toward an in vitro system for picornavirus assembly: purification of mengovirus 14S capsid precursor particles. J Virol 1986;57:275–284.
55. Borman AM, Kean KM. Intact eukaryotic initiation factor 4G is required for hepatitis A virus internal initiation of translation. Virology 1997;237:129–136.
56. Bottino C, Castriconi R, Pende D, et al. Identification of PVR (CD155) and Nectin-2 (CD112) as cell surface ligands for the human DNAM-1 (CD226) activating molecule. J Exp Med 2003;198:557–567.
57. Bouchard MJ, Racaniello VR. CD44 is not required for poliovirus replication. J Virol 1997;71:2793–2798.
58. Brown DM, Cornell CT, Tran GP, et al. An authentic 3’ noncoding region is necessary for efficient poliovirus replication. J Virol 2005;79:11962–11973.
59. Bubeck D, Filman DJ, Hogle JM. Cryo-electron microscopy reconstruction of a poliovirus-receptor-membrane complex. Nature Structure & Molecular Biology 2005;12:615–618.
60. Buckley B, Ehrenfeld E. The cap-binding protein complex in uninfected and poliovirus-infected HeLa cells. J Biol Chem 1987;262:13599–13606.
61. Burke KL, Almond JW, Evans DJ. Antigen chimeras of poliovirus. Prog Med Virol 1991;38:56–68.
62. Cammack N, Phillips A, Dunn G, et al. Intertypic genomic rearrangements of poliovirus strains in vaccinees. Virology 1988;167:507–514.
63. Campanella M, de Jong AS, Lanke KW, et al. The coxsackievirus 2B protein suppresses apoptotic host cell responses by manipulating intracellular Ca2+ homeostasis. J Biol Chem 2004;279:18440–18450.
64. Carrillo EC, Giachetti C, Campos RH. Early steps in FMDV replication: further analysis of the effects of chloroquine. Virology 1985;147:118–125.
65. Carrillo EC, Giachetti C, Campos RH. Effect of lysosomotropic agents on the foot-and-mouth disease virus replication. Virology 1984;135:542–545.
66. Casasnovas JM, Springer TA. Kinetics and thermodynamics of virus binding to receptor. Studies with rhinovirus, intercellular adhesion molecule-1 (ICAM-1), and surface plasmon resonance. J Biol Chem 1995;270:13216–13224.
67. Casasnovas JM, Stehle T, Liu JH, et al. A dimeric crystal structure for the N-terminal two domains of intercellular adhesion molecule-1. Proc Natl Acad Sci U S A 1998;95:4134–4139.
68. Caspar DL, Klug A. Physical principles in the construction of regular viruses. Cold Spring Harb Symp Quant Biol 1962;27:1–22.
69. Chang KH, Day C, Walker J, et al. The nucleotide sequences of wild-type coxsackievirus A9 strains imply that an RGD motif in VP1 is functionally significant. J Gen Virol 1992;73:621–626.
70. Charini WA, Todd S, Gutman GA, et al. Transduction of a human RNA sequence by poliovirus. J Virol 1994;68:6547–6552.
71. Cheah KC, Leong LE, Porter AG. Site-directed mutagenesis suggests close functional relationship between a human rhinovirus 3C cysteine protease and cellular trypsin-like serine proteases. J Biol Chem 1990;265:7180–7187.
72. Chen C, Sarnow P. Initiation of protein synthesis by the eukaryotic translational apparatus on circular RNAs. Science 1995;268:415–417.
73. Chen HH, Kong WP, Zhang L, et al. A picornaviral protein synthesized out of frame with the polyprotein plays a key role in a virus-induced immune-mediated demyelinating disease. Nat Med 1995;1:927–931.
74. Chen ZG, Stauffacher C, Li Y, et al. Protein-RNA interactions in an icosahedral virus at 3.0 A resolution. Science 1989;245:154–159.
75. Cho MW, Richards OC, Dmitrieva TM, et al. RNA duplex unwinding activity of poliovirus RNA-dependent RNA polymerase 3Dpol. J Virol 1993;67:3010–3018.
76. Cho MW, Teterina N, Egger D, et al. Membrane rearrangement and vesicle induction by recombinant poliovirus 2C and 2BC in human cells. Virology 1994;202:129–145.
77. Chow M, Newman JF, Filman D, et al. Myristylation of picornavirus capsid protein VP4 and its structural significance. Nature 1987;327:482–486.
78. Clark ME, Hämmerle T, Wimmer E, et al. Poliovirus proteinase 3C converts an active form of transcription factor IIIC to an inactive form: a mechanism for inhibition of host cell polymerase III transcription by poliovirus. EMBO J 1991;10:2941–2947.
79. Clark ME, Lieberman PM, Berk AJ, et al. Direct cleavage of human TATA-binding protein by poliovirus protease 3C in vivo and in vitro. Mol Cell Biol 1993;13:1232–1237.
80. Collis PS, O’Donnell BJ, Barton DJ, et al. Replication of poliovirus RNA and subgenomic RNA transcripts in transfected cells. J Virol 1992;66:6480–6488.
81. Colonno RJ, Callahan PL, Long WJ. Isolation of a monoclonal antibody that blocks attachment of the major group of human rhinoviruses. J Virol 1986;57:7–12.
82. Colonno RJ, Condra JH, Mizutani S, et al. Evidence for the direct involvement of the rhinovirus canyon in receptor binding. Proc Natl Acad Sci U S A 1988;85:5449–5453.
83. Colston E, Racaniello VR. Soluble receptor-resistant poliovirus mutants identify surface and internal capsid residues that control interaction with the cell receptor. EMBO J 1994;13:5855–5862.
P.832

84. Colston EM, Racaniello VR. Poliovirus variants selected on mutant receptor-expressing cells identify capsid residues that expand receptor recognition. J Virol 1995;69:4823–4829.
85. Cox S, Buontempo PJ, Wright-Minogue J, et al. Antipicornavirus activity of SCH 47802 and analogs: in vitro and in vivo studies. Antiviral Res 1996;32:71–79.
86. Coyne CB, Bergelson JM. Virus-induced Abl and Fyn kinase signals permit coxsackievirus entry through epithelial tight junctions. Cell 2006;124:119–131.
87. Crawford NM, Baltimore D. Genome-linked protein VPg of poliovirus is present as free VPg and VPg-pUpU inpoliovirus-infected cells. Proc Natl Acad Sci U S A 1983;80:7452–7455.
88. Crotty S, Maag D, Arnold JJ, et al. The broad-spectrum antiviral ribonucleoside ribavirin is an RNA virus mutagen. Nat Med 2000;6:1375–1379.
89. Crowder S, Kirkegaard K. Complete three-dimensional structures of picornaviral RNA-dependent RNA polymerases. Structure 2004;12:1336–1339.
90. Curry S, Abrams CC, Fry E, et al. Viral RNA modulates the acid sensitivity of foot-and-mouth disease virus capsids. J Virol 1995;69:430–438.
91. Curry S, Fry E, Blakemore W, et al. Dissecting the roles of VP0 cleavage and RNA packaging in picornavirus capsid stabilization: the structure of empty capsids of foot-and-mouth disease virus. J Virol 1997;71:9743–9752.
92. Dales S, Eggers HJ, Tamm I, et al. Electron Microscopic Study of the Formation of Poliovirus. Virology 1965;26:379–389.
93. Danthi P, Tosteson M, Li QH, et al. Genome delivery and ion channel properties are altered in VP4 mutants of poliovirus. J Virol 2003;77:5266–5274.
94. Dasgupta A, Zabel P, Baltimore D. Dependence of the activity of the poliovirus replicase on a host cell protein. Cell 1980;19:423–429.
95. Deitz SB, Dodd DA, Cooper S, et al. MHC I-dependent antigen presentation is inhibited by poliovirus protein 3A. Proc Natl Acad Sci U S A 2000;97:13790–13795.
96. DeTulleo L, Kirchhausen T. The clathrin endocytic pathway in viral infection. EMBO J 1998;17:4585–4593.
97. Devaney MA, Vakharia VN, Lloyd RE, et al. Leader protein of foot-and-mouth disease virus is required for cleavage of the p220 component of the cap-binding protein complex. J Virol 1988;62:4407–4409.
98. Dodd DA, Giddings Jr TH, Kirkegaard K. Poliovirus 3A protein limits interleukin-6 (IL-6), IL-8, and beta interferon secretion during viral infection. J Virol 2001;75:8158–8165.
99. Doedens JR, Giddings Jr TH, Kirkegaard K. Inhibition of endoplasmic reticulum-to-Golgi traffic by poliovirus protein 3A: genetic and ultrastructural analysis. J Virol 1997;71:9054–9064.
100. Doedens JR, Kirkegaard K. Inhibition of cellular protein secretion by poliovirus proteins 2B and 3A. EMBO J 1995;14:894–907.
101. Domingo E, Holland JJ. RNA virus mutations and fitness for survival. Annu Rev Microbiol 1997;51:151–178.
102. Donnelly ML, Gani D, Flint M, et al. The cleavage activities of aphthovirus and cardiovirus 2A proteins. J Gen Virol 1997;78:13–21.
103. Donnelly ML, Luke G, Mehrotra A, et al. Analysis of the aphthovirus 2A/2B polyprotein ‘cleavage’ mechanism indicates not a proteolytic reaction, but a novel translational effect: a putative ribosomal ‘skip’. J Gen Virol 2001;82:1013–1025.
104. Dove AW, Racaniello VR. Cold-adapted poliovirus mutants bypass a postentry replication block. J Virol 1997;71:4728–4735.
105. Duke GM, Osorio JE, Palmenberg AC. Attenuation of Mengo virus through genetic engineering of the 5’ noncoding poly(C) tract. Nature 1990;343:474–476.
106. Dulbecco R. Production of plaques in monolayer tissue cultures by single particles of an animal virus. Proc Natl Acad Sci U S A 1952;38:747–752.
107. Echeverri A, Banerjee R, Dasgupta A. Amino-terminal region of poliovirus 2C protein is sufficient for membrane binding. Virus Res 1998;54:217–223.
108. Echeverri AC, Dasgupta A. Amino terminal regions of poliovirus 2C protein mediate membrane binding. Virology 1995;208:540–553.
109. Echeverri AC, Dasgupta A. Amino terminal regions of poliovirus 2C protein mediate membrane binding. Virology 1995;208:540–553.
110. Egger D, Teterina N, Ehrenfeld E, et al. Formation of the poliovirus replication complex requires coupled viral translation, vesicle production, and viral RNA synthesis. J Virol 2000;74:6570–6580.
111. Ellard FM, Drew J, Blakemore WE, et al. Evidence for the role of His-142 of protein 1C in the acid-induced disassembly of foot-and-mouth disease virus capsids. J Gen Virol 1999;80:1911–1918.
112. Enders JF, Weller TH, Robbins FC. Cultivation of the Lansing strain of poliomyelitis virus in cultures of various human embryonic tissues. Science 1949;109:85–87.
113. Etchison D, Milburn SC, Edery I, et al. Inhibition of HeLa cell protein synthesis following poliovirus infection correlates with the proteolysis of a 220,000-dalton polypeptide associated with eukaryotic initiation factor 3 and a cap binding protein complex. J Biol Chem 1982;257:14806–14810.
114. Filman DJ, Syed R, Chow M, et al. Structural factors that control conformational transitions and serotype specificity in type 3 poliovirus. EMBO J 1989;8:1567–1579.
115. Flanegan JB, Baltimore D. Poliovirus-specific primer-dependent RNA polymerase able to copy poly(A). Proc Acad Sci U S A 1977;74:3677–3680.
116. Flanegan JB, Petterson RF, Ambros V, et al. Covalent linkage of a protein to a defined nucleotide sequence at the 5’-terminus of virion and replicative intermediate RNAs of poliovirus. Proc Natl Acad Sci U S A 1977;74:961–965.
117. Forss S, Schaller H. A tandem repeat gene in a picornavirus. Nucleic Acids Res 1982;10:6441–6450.
118. Fout GS, Medappa KC, Mapoles JE, et al. Radiochemical determination of polyamined in poliovirus and human rhinovirus 14. J Biol Chem 1984;259:3639–3643.
119. Fox G, Parry NR, Barnett PV, et al. The cell attachment site on foot-and-mouth disease virus includes the amino acid sequence RGD (arginine-glycine-aspartic acid). J Gen Virol 1989;70:625–637.
120. Fox MP, Otto MJ, McKinlay MA. Prevention of rhinovirus and poliovirus uncoating by WIN 51711, a new antiviral drug. Antimicrob Agents Chemother 1986;30:110–116.
121. Freistadt MS, Eberle KE. CD44 is not required for poliovirus replication in cultured cells and does not limit replication in monocytes. Virology 1996;224:542–547.
122. Freistadt MS, Eberle KE. Physical association between CD155 and CD44 in human monocytes. Mol Immunol 1997;34:1247–1257.
123. Fricks CE, Hogle JM. Cell-induced conformational change in poliovirus: externalization of the amino terminus of VP1 is responsible for liposome binding. J Virol 1990;64:1934–1945.
124. Fry EE, Lea SM, Jackson T, et al. The structure and function of a foot-and-mouth disease virus-oligosaccharide receptor complex. EMBO J 1999;18:543–554.
125. Fuchs A, Cella M, Giurisato E, et al. Cutting edge: CD96 (tactile) promotes NK cell-target cell adhesion by interacting with the poliovirus receptor (CD155). J Immunol 2004;172:3994–3998.
126. Gamarnik AV, Andino R. Replication of poliovirus in Xenopus oocytes requires two human factors. EMBO J 1996;15:5988–5998.
127. Gamarnik AV, Andino R. Switch from translation to RNA replication in a positive-stranded RNA virus. Genes Dev 1998;12:2293–2304.
128. Gamarnik AV, Andino R. Two functional complexes formed by KH domain containing proteins with the 5’ noncoding region of poliovirus RNA. RNA 1997;3:882–892.
129. Gazina EV, Mackenzie JM, Gorrell RJ, et al. Differential requirements for COPI coats in formation of replication complexes among three genera of Picornaviridae. J Virol 2002;76:11113–11122.
130. Ghadge GD, Ma L, Sato S, et al. A protein critical for a Theiler's virus-induced immune system-mediated demyelinating disease has a cell type-specific antiapoptotic effect and a key role in virus persistence. J Virol 1998;72:8605–8612.
131. Giachetti C, Hwang S-S, Semler BL. cis-Acting lesions targeted to the hydrophobic domain of a poliovirus membrane protein involved in RNA replication. J Virol 1992;66:6045–6057.
P.833

132. Giachetti C, Semler BL. Molecular genetic analysis of poliovirus RNA replication by mutagenesis of a VPg precursor polypeptide. In: Brinton MA, Heinz FX, eds. New Aspects of Positive-Strand RNA Viruses. Washington, DC: American Society for Microbiology; 1990:83–93.
133. Giachetti C, Semler BL. Role of a viral membrane polypeptide in strand-specific initiation of poliovirus RNA synthesis [published errata appeared in J Virol 1991;65(7):3972 and 1991;65(10):5653]. J Virol 1991;65:2647–2654.
134. Gingras AC, Svitkin Y, Belsham GJ, et al. Activation of the translational suppressor 4E-BP1 following infection with encephalomyocarditis virus and poliovirus. Proc Natl Acad Sci U S A 1996;93:5578–5583.
135. Girard M, Baltimore D, Darnell JE. The poliovirus replication complex: sites for synthesis of poliovirus RNA. J Mol Biol 1967;24:59–74.
136. Girard S, Couderc T, Destombes J, et al. Poliovirus induces apoptosis in the mouse central nervous system. J Virol 1999;73:6066–6072.
137. Goldstaub D, Gradi A, Bercovitch Z, et al. Poliovirus 2A protease induces apoptotic cell death. Mol Cell Biol 2000;20:1271–1277.
138. Golini F, Semler BL, Dorner AJ, et al. Protein-linked RNA of poliovirus is competent to form an initiation complex of translation in vitro. Nature 1980;287:600–603.
139. Gonzalez ME, Carrasco L. Viroporins. FEBS Lett 2003;552:28–34.
140. Goodfellow I, Chaudhry Y, Richardson A, et al. Identification of a cis-acting replication element within the poliovirus coding region. J Virol 2000;74:4590–4600.
141. Gorbalenya AE, Blinov VM, Donchenko AP. Poliovirus-encoded proteinase 3C: a possible evolutionary link between cellular serine and cysteine proteinase families [published erratum appears in FEBS Lett 1986;201(1):179]. FEBS Lett 1986;194:253–257.
142. Gorbalenya AE, Donchenko AP, Blinov VM, et al. Cysteine proteases of positive strand RNA viruses and chymotrypsin-like serine proteases. A distinct protein superfamily with a common structural fold [see comments]. FEBS Lett 1989;243:103–114.
143. Gorbalenya AE, Donchenko AP, Koonin EV, et al. N-terminal domains of putative helicases of flavi- and pestiviruses may be serine proteases. Nucleic Acids Res 1989;17:3889–3897.
144. Gorbalenya AE, Koonin EV, Blinov VM, et al. Sobemovirus genome appears to encode a serine protease related to cysteine proteases of picornaviruses. FEBS Lett 1988;236:287–290.
145. Gorbalenya AE, Koonin EV, Lai MM. Putative papain-related thiol proteases of positive-strand RNA viruses. Identification of rubi- and aphthovirus proteases and delineation of a novel conserved domain associated with proteases of rubi-, alpha-, and coronaviruses. FEBS Lett 1991;288:201–205.
146. Gradi A, Svitkin YV, Imataka H, et al. Proteolysis of human eukaryotic translation initiation factor eIF4GII, but not eIF4GI, coincides with the shutoff of host protein synthesis after poliovirus infection. Proc Natl Acad Sci U S A 1998;95:11089–11094.
147. Gradi A, Svitkin YV, Sommergruber W, et al. Human rhinovirus 2A proteinase cleavage sites in eukaryotic initiation factors (eIF) 4GI and eIF4GII are different. J Virology 2003;77:5026–5029.
148. Grant RA, Hiremath CN, Filman DJ, et al. Structures of poliovirus complexes with anti-viral drugs: implications for viral stability and drug design. Curr Biol 1994;4:784–797.
149. Greve JM, Davis G, Meyer AM, et al. The major human rhinovirus receptor is ICAM-1. Cell 1989;56:839–847.
150. Grubman MJ, Zellner M, Bablanian G, et al. Identification of the active-site residues of the 3C proteinase of foot- and-mouth disease virus. Virology 1995;213:581–589.
151. Gu CJ, Zheng CY, Zhang Q, et al. An antiviral mechanism investigated with ribavirin as an RNA virus mutagen for foot-and-mouth disease virus. J Biochem Mol Biol 2006;39:9–15.
152. Guarne A, Tormo J, Kirchweger R, et al. Structure of the foot-and-mouth disease virus leader protease: a papain- like fold adapted for self-processing and eIF4G recognition. EMBO J 1998;17:7469–7479.
153. Guskey LE, Smith PC, Wolff DA. Patterns of cytopathology and lysosomal enzyme release in poliovirus- infected HEp-2 cells treated with either 2-(alpha-hydroxybenzyl)-benzimidazole or guanidine HCl. J Gen Virol 1970;6:151–161.
154. Gustin KE, Sarnow P. Effects of poliovirus infection on nucleo-cytoplasmic trafficking and nuclear pore complex composition. EMBO J 2001;20:240–249.
155. Gustin KE, Sarnow P. Inhibition of nuclear import and alteration of nuclear pore complex composition by rhinovirus. J Virol 2002;76:8787–8796.
156. Hadfield AT, Diana GD, Rossmann MG. Analysis of three structurally related antiviral compounds in complex with human rhinovirus 16. Proc Natl Acad Sci U S A 1999;96:14730–14735.
157. Hadfield AT, Lee W, Zhao R, et al. The refined structure of human rhinovirus 16 at 2.1 5 A resolution: implications for the viral life cycle. Structure 1997;5:427–441.
158. Haghighat A, Svitkin Y, Novoa I, et al. The eIF4G-eIF4E complex is the target for direct cleavage by the rhinovirus 2A proteinase. J Virol 1996;70:8444–8450.
159. Hahn H, Palmenberg AC. Encephalomyocarditis viruses with short poly(C) tracts are more virulent than their mengovirus counterparts. J Virol 1995;69:2697–2699.
160. Halperen S, Eggers HJ, Tamm I. Evidence for uncoupled synthesis of viral RNA and viral capsids. Virology 1964;24:36–46.
161. Hambidge SJ, Sarnow P. Translational enhancement of the poliovirus 5’ noncoding region mediated by virus-encoded polypeptide 2A. Proc Natl Acad Sci U S A 1992;89:10272–10276.
162. Hammerle T, Hellen CU, Wimmer E. Site-directed mutagenesis of the putative catalytic triad of poliovirus 3C proteinase. J Biol Chem 1991;266:5412–5416.
163. Hansen JL, Long AM, Schultz SC. Structure of the RNA-dependent RNA polymerase of poliovirus. Structure 1997;5:1109–1122.
164. Happe M, Jockusch H. Phage Qbeta replicase: cell-free synthesis of the phage-specific subunit and its assembly with host subunits to form active enzyme. Eur J Biochem 1975;58:359–366.
165. Harber J, Bernhardt G, Lu H-H, et al. Canyon rim residues, including antigenic determinants, modulate serotype-specific binding of polioviruses to mutants of the poliovirus receptor. Virology 1995;214:559–570.
166. Harber JJ, Bradley J, Anderson CW, et al. Catalysis of poliovirus VP0 maturation cleavage is not mediated by serine 10 of VP2. J Virol 1991;65:326–334.
167. Harris JR, Racaniello VR. Amino acid changes in proteins 2B and 3A mediate rhinovirus type 39 growth in mouse cells. J Virol 2005;79:5363–5373.
168. He Y, Bowman VD, Mueller S, et al. Interaction of the poliovirus receptor with poliovirus. Proc Natl Acad Sci U S A 2000;97:79–84.
169. Hellen CU, Facke M, Krausslich HG, et al. Characterization of poliovirus 2A proteinase by mutational analysis: residues required for autocatalytic activity are essential for induction of cleavage of eukaryotic initiation factor 4F polypeptide p220. J Virol 1991;65:4226–4231.
170. Hellen CU, Witherell GW, Schmid M, et al. A cytoplasmic 57-kDa protein that is required for translation of picornavirus RNA by internal ribosomal entry is identical to the nuclear pyrimidine tract-binding protein. Proc Natl Acad Sci U S A 1993;90:7642–7646.
171. Herold J, Andino R. Poliovirus RNA replication requires genome circularization through a protein-protein bridge. Mol Cell 2001;7:581–591.
172. Hewat EA, Blaas D. Cryoelectron microscopy analysis of the structural changes associated with human rhinovirus type 14 uncoating. J Virol 2004;78:2935–2942.
173. Hewat EA, Neumann E, Blaas D. The concerted conformational changes during human rhinovirus 2 uncoating. Mol Cell 2002;10:317–326.
174. Hewat EA, Neumann E, Conway JF, et al. The cellular receptor to human rhinovirus 2 binds around the 5-fold axis and not in the canyon: a structural view. EMBO J 2000;19:6317–6325.
175. Hewlett MJ, Rose JK, Baltimore D. 5’-terminal structure of poliovirus polyribosomal RNA is pUp. Proc Natl Acad Sci U S A 1976;73:327–330.
176. Hiremath CN, Grant RA, Filman DJ, et al. The binding of the anti-viral drug WIN51711 to the Sabin strain of type 3 poliovirus: structural comparison with drug binding to rhinovirus 14. Acta Crystallogr D Biol Crystallogr 1995;51:473–489.
P.834

177. Hobson SD, Rosenblum ES, Richards OC, et al. Oligomeric structures of poliovirus polymerase are important for function. EMBO J 2001;20:1153–1163.
178. Hofer F, Gruenberger M, Kowalski H, et al. Members of the low density lipoprotein receptor family mediate cell entry of a minor-group common cold virus. Proc Natl Acad Sci U S A 1994;91:1839–1842.
179. Hogle JM, Chow M, Filman DJ. Three-dimensional structure of poliovirus at 2.9 Å resolution. Science 1985;229:1358–1365.
180. Holland JJ, McLaren JC, Syverton JT. The mammalian cell virus relationship III. Production of infectious poliovirus by non-primate cells exposed to poliovirus ribonucleic acid. Proc Soc Proceeding of the Society for Experimental Biology and Medicine 1959;100:843–845.
181. Holland JJ, McLaren JC, Syverton JT. The mammalian cell virus relationship IV. Infection of naturally insusceptible cells with enterovirus ribonucleic acid. J Exp Med 1959;110:65–80.
182. Hoover-Litty H, Greve JM. Formation of rhinovirus-soluble ICAM-1 complexes and conformational changes in the virion. J Virol 1993;67:390–397.
183. Hope DA, Diamond SE, Kirkegaard K. Genetic dissection of interaction between poliovirus 3D polymerase and viral protein 3AB. J Virol 1997;71:9490–9498.
184. Huber SA. VCAM-1 is a receptor for encephalomyocarditis virus on murine vascular endothelial cells. J Virol 1994;68:3453–3458.
185. Hughes PJ, Horsnell C, Hyypia T, et al. The coxsackievirus A9 RGD motif is not essential for virus viability. J Virol 1995;69:8035–8040.
186. Hunt SL, Hsuan JJ, Totty N, et al. unr, a cellular cytoplasmic RNA-binding protein with five cold-shock domains, is required for internal initiation of translation of human rhinovirus RNA. Genes Dev 1999;13:437–448.
187. Hunt SL, Jackson RJ. Polypyrimidine-tract binding protein (PTB) is necessary, but not sufficient, for efficient internal initiation of translation of human rhinovirus-2 RNA. RNA 1999;5:344–359.
188. Ida-Hosonuma M, Iwasaki T, Yoshikawa T, et al. The alpha/beta interferon response controls tissue tropism and pathogenicity of poliovirus. J Virol 2005;79:4460–4469.
189. Ida-Hosonuma M, Sasaki Y, Toyoda H, et al. Host range of poliovirus is restricted to simians because of a rapid sequence change of the poliovirus receptor gene during evolution. Arch Virol 2003;148:29–44.
190. Irurzun A, Perez L, Carrasco L. Involvement of membrane traffic in the replication of poliovirus genomes: effects of brefeldin A. Virology 1992;191:166–175.
191. Jackson RJ, Hunt SL, Reynolds JE, et al. Cap-dependent and cap-independent translation—Operational distinctions and mechanistic interpretations. Curr Top Microbiol Immunol 1995;203:1–29.
192. Jackson T, Clark S, Berryman S, et al. Integrin alphavbeta8 functions as a receptor for foot-and-mouth disease virus: role of the beta-chain cytodomain in integrin-mediated infection. J Virol 2004;78:4533–4540.
193. Jackson T, Ellard FM, Ghazaleh RA, et al. Efficient infection of cells in culture by type O foot-and-mouth disease virus requires binding to cell surface heparan sulfate. J Virol 1996;70:5282–5287.
194. Jackson WT, Giddings Jr TH, Taylor MP, et al. Subversion of cellular autophagosomal machinery by RNA viruses. Public Library of Science Biology 2005;3:e156.
195. Jacobson MF, Baltimore D. Morphogenesis of poliovirus I. Association of the viral RNA with coat protein. J Mol Biol 1968;3:369–378.
196. Jacobson SJ, Konings DA, Sarnow P. Biochemical and genetic evidence for a pseudoknot structure at the 3’ terminus of the poliovirus RNA genome and its role in viral RNA amplification. J Virol 1993;67:2961–2971.
197. Jang SK, Krausslich H-G, Nicklin MJH, et al. A segment of the 5’ nontranslated region of encephalomyocarditis virus RNA directs internal entry of ribosomes during in vitro translation. J Virol 1988;62:2636–2643.
198. Jarvis TC, Kirkegaard K. Poliovirus RNA recombination: mechanistic studies in the absence of selection. EMBO J 1992;11:3135–3145.
199. Jia XY, Summers DF, Ehrenfeld E. Primary cleavage of the HAV capsid protein precursor in the middle of the proposed 2A coding region. Virology 1993;193:515–519.
200. Joachims M, Van Breugel PC, Lloyd RE. Cleavage of poly(A)-binding protein by enterovirus proteases concurrent with inhibition of translation in vitro. J Virology 1999;73:718–727.
201. Johannes G, Carter MS, Eisen MB, et al. Identification of eukaryotic mRNAs that are translated at reduced cap binding complex eIF4F concentrations using a cDNA microarray. Proc Natl Acad Sci U S A 1999;96:13118–13123.
202. Johnson KL, Sarnow P. Three poliovirus 2B mutants exhibit noncomplementable defects in viral RNA amplification and display dosage-dependent dominance over wild-type poliovirus. J Virol 1991;65:4341–4349.
203. Jore J, De Geus B, Jackson RJ, et al. Poliovirus protein 3CD is the active protease for processing of the precursor protein P1 in vitro. J Gen Virol 1988;69:1627–1636.
204. Jurgens C, Flanegan JB. Initiation of poliovirus negative-strand RNA synthesis requires precursor forms of p2 proteins. J Virol 2003;77:1075–1083.
205. Jurgens CK, Barton DJ, Sharma N, et al. 2Apro is a multifunctional protein that regulates the stability, translation and replication of poliovirus RNA. Virology 2006;345:346–357.
206. Kaminski A, Hunt SL, Patton JG, et al. Direct evidence that polypyrimidine tract binding protein (PTB) is essential for internal initiation of translation of encephalomyocarditis virus RNA. RNA 1995;1:924–938.
207. Kaminski A, Jackson RJ. The polypyrimidine tract binding protein (PTB) requirement for internal initiation of translation of cardiovirus RNAs is conditional rather than absolute. RNA 1998;4:626–638.
208. Kaplan G, Racaniello VR. Construction and characterization of poliovirus subgenomic replicons. J Virol 1988;62:1687–1696.
209. Kaplan G, Totsuka A, Thompson P, et al. Identification of a surface glycoprotein on African green monkey kidney cells as a receptor for hepatitis A virus. EMBO J 1996;15:4282–4296.
210. Karnauchow TM, Tolson DL, Harrison BA, et al. The HeLa cell receptor for enterovirus 70 is decay-accelerating factor (CD55). J Virol 1996;70:5143–5152.
211. Kean KM, Teterina NL, Marc D, et al. Analysis of putative active site residues of the poliovirus 3C protease. Virology 1991;181:609–619.
212. Kerekatte V, Keiper BD, Badorff C, et al. Cleavage of poly(A)-binding protein by coxsackievirus 2A protease in vitro and in vivo: another mechanism for host protein synthesis shutoff? J Virology 1999;73:709–717.
213. Kim SS, Smith TJ, Chapman MS, et al. Crystal structure of human rhinovirus serotype 1A (HRV1A). J Mol Biol 1989;210:91–111.
214. Kim YK, Jang SK. La protein is required for efficient translation driven by encephalomyocarditis virus internal ribosomal entry site. J Gen Virol 1999;80:3159–3166.
215. King AM. Preferred sites of recombination in poliovirus RNA: an analysis of 40 intertypic cross-over sequences. Nucleic Acids Res 1988;16:11705–11723.
216. Kirchweger R, Ziegler E, Lamphear BJ, et al. Foot-and-mouth disease virus leader proteinase: purification of the Lb form and determination of its cleavage site on eIF-4 gamma. J Virol 1994;68:5677–5684.
217. Kirkegaard K, Baltimore D. The mechanism of RNA recombination in poliovirus. Cell 1986;47:433–443.
218. Kitamura N, Semler BL, Rothberg PG, et al. Primary structure, gene organization and polypeptide expression of poliovirus RNA. Nature 1981;291:547–553.
219. Klein M, Hadaschik D, Zimmermann H, et al. The picornavirus replication inhibitors HBB and guanidine in the echovirus-9 system: the significance of viral protein 2C. J Gen Virol 2000;81:895–901.
220. Kliewer S, Dasgupta A. An RNA polymerase II transcription factor inactivated in poliovirus-infected cells copurified with transcription factor TFIID. Mol Cell Biol 1988;8:3175–3182.
221. Koike S, Ise I, Nomoto A. Functional domains of the poliovirus receptor. Proc Natl Acad Sci U S A 1991;88:4104–4108.
222. Koike S, Taya C, Kurata T, et al. Transgenic mice susceptible to poliovirus. Proc Natl Acad Sci U S A 1991;88:951–955.
P.835

223. Kolatkar PR, Bella J, Olson NH, et al. Structural studies of two rhinovirus serotypes complexed with fragments of their cellular receptor. EMBO J 1999;18:6249–6259.
224. Kusov YY, Probst C, Jecht M, et al. Membrane association and RNA binding of recombinant hepatitis A virus protein 2C. Arch Virol 1998;143:931–944.
225. Kuyumcu-Martinez NM, Joachims M, Lloyd RE. Efficient cleavage of ribosome-associated poly(A)-binding protein by enterovirus 3C protease. J Virology 2002;76:2062–2074.
226. Lama J, Sanz MA, Carrasco L. Genetic analysis of poliovirus protein 3A: characterization of a non-cytopathic mutant virus defective in killing Vero cells. J Gen Virol 1998;79 (Pt 8):1911–1921.
227. Lamphear BJ, Yan R, Yang F, et al. Mapping the cleavage site in protein synthesis initiation factor eIF-4 gamma of the 2A proteases from human Coxsackievirus and rhinovirus. J Biol Chem 1993;268:19200–19203.
228. Landsteiner K, Popper E. Mikroscopische präparate von einem menschlichen und zwei affentückermarker. Wiener Klinische Wochenschrift 1908;21:1930.
229. Lea SM, Powell RM, McKee T, et al. Determination of the affinity and kinetic constants for the interaction between the human virus echovirus 11 and its cellular receptor, CD55. J Biol Chem 1998;273:30443–30447.
230. Lee YF, Nomoto A, Detjen BM, et al. A protein covalently linked to poliovirus genome RNA. Proc Natl Acad Sci U S A 1977;74:59–63.
231. Lentz KN, Smith AD, Geisler SC, et al. Structure of poliovirus type 2 Lansing complexed with antiviral agent SCH48973: comparison of the structural and biological properties of three poliovirus serotypes. Structure 1997;5:961–978.
232. Lewis JK, Bothner B, Smith TJ, et al. Antiviral agent blocks breathing of the common cold virus. Proc Natl Acad Sci U S A 1998;95:6774–6778.
233. Li Q, Yafal AG, Lee YM, et al. Poliovirus neutralization by antibodies to internal epitopes of VP4 and VP1 results from reversible exposure of these sequences at physiological temperature. J Virol 1994;68:3965–3970.
234. Li T, Chen Z, Johnson JE, et al. Conformations, interactions, and thermostabilities of RNA and proteins in bean pod mottle virus: investigation of solution and crystal structures by laser Raman spectroscopy. Biochemistry 1992;31:6673–6682.
235. Liao S, Racaniello V. Allele-specific adaptation of poliovirus VP1 B-C loop variants to mutant cell receptors. J Virol 1997;71:9770–9777.
236. Lin TA, Kong X, Haystead TA, et al. PHAS-I as a link between mitogen-activated protein kinase and translation initiation [see comments]. Science 1994;266:653–656.
237. Liu J, Wei T, Kwang J. Avian encephalomyelitis virus nonstructural protein 2C induces apoptosis by activating cytochrome c/caspase-9 pathway. Virology 2004;318:169–182.
238. Lobert PE, Escriou N, Ruelle J, et al. A coding RNA sequence acts as a replication signal in cardioviruses. Proc Natl Acad Sci U S A 1999;96:11560–11565.
239. Loeffler F, Frosch P. Report of the Commission for Research on foot-and-mouth disease. In: Hahon N, ed. Selected Papers on Virology. Englewood Cliffs, NJ: Prentice-Hall; 1964: 64–68.
240. Love RA, Maegley KA, Yu X, et al. The crystal structure of the RNA-dependent RNA polymerase from human rhinovirus: a dual function target for common cold antiviral therapy. Structure 2004;12:1533–1544.
241. Lyle JM, Bullitt E, Bienz K, et al. Visualization and functional analysis of RNA-dependent RNA polymerase lattices. Science 2002;296:2218–2222.
242. Macejak DG, Sarnow P. Internal initiation of translation mediated by the 5’ leader of a cellular mRNA. Nature 1991;353:90–94.
243. Marc D, Drugeon G, Haenni AL, et al. Role of myristoylation of poliovirus capsid protein VP4 as determined by site-directed mutagenesis of its N-terminal sequence. EMBO J 1989;8:2661–2668.
244. Marc D, Girard M, van der Werf S. A Gly1 to Ala substitution in poliovirus capsid protein VP0 blocks its myristoylation and prevents viral assembly. J Gen Virol 1991;72:1151–1157.
245. Marc D, Masson G, Girard M, et al. Lack of myristoylation of poliovirus capsid polypeptide VPφ prevents the formation of virions or results in the assembly of noninfectious virus particles. J Virol 1990;64:4099–4107.
246. Mason PW, Baxt B, Brown F, et al. Antibody-complexed foot-and-mouth disease virus, but not poliovirus, can infect normally insusceptible cells via the Fc receptor. Virology 1993;192:568–577.
247. Mason PW, Rieder E, Baxt B. RGD sequence of foot-and-mouth disease virus is essential for infecting cells via the natural receptor but can be bypassed by an antibody-dependent enhancement pathway. Proc Natl Acad Sci U S A 1994;91:1932–1936.
248. Matthews DA, Smith WW, Ferre RA, et al. Structure of human rhinovirus 3C protease reveals a trypsin-like polypeptide fold, RNA-binding site, and means for cleaving precursor polyprotein. Cell 1994;77:761–771.
249. Maynell LA, Kirkegaard K, Klymkowsky MW. Inhibition of poliovirus RNA synthesis by brefeldin A. J Virol 1992;66:1985–1994.
250. McClelland A, deBear J, Yost SC, et al. Identification of monoclonal antibody epitopes and critical residues for rhinovirus binding in domain 1 of ICAM-1. Proc Natl Acad Sci U S A 1991;88:7993–7997.
251. McDermott Jr BM, Rux AH, Eisenberg RJ, et al. Two distinct binding affinities of poliovirus for its cellular receptor. J Biol Chem 2000;275:23089–23096.
252. McKnight KL, Lemon SM. Capsid coding sequence is required for efficient replication of human rhinovirus 14 RNA. J Virol 1996;70:1941–1952.
253. McKnight KL, Lemon SM. The rhinovirus type 14 genome contains an internally located RNA structure that is required for viral replication. RNA 1998;4:1569–1584.
254. McLaren LC, Holland JJ, Syverton JT. The mammalian cell-virus relationship I. Attachment of poliovirus to cultivated cells of primate and non-primate origin. J Exp Med 1959;109:475–485.
255. McSharry JJ, Caliguiri LA, Eggers HJ. Inhibition of uncoating of poliovirus by arildone, a new antiviral drug. Virology 1979;97:307–315.
256. Meerovitch K, Svitkin YV, Lee HS, et al. La autoantigen enhances and corrects aberrant translation of poliovirus RNA in reticulocyte lysate. J Virol 1993;67:3798–3807.
257. Mendelsohn C, Johnson B, Lionetti KA, et al. Transformation of a human poliovirus receptor gene into mouse cells. Proc Natl Acad Sci U S A 1986;83:7845–7849.
258. Mendelsohn CL, Wimmer E, Racaniello VR. Cellular receptor for poliovirus: molecular cloning, nucleotide sequence, and expression of a new member of the immunoglobulin superfamily. Cell 1989;56:855–865.
259. Minor PD, Ferguson M, Evans DM, et al. Antigenic structure of polioviruses of serotypes 1, 2 and 3. J Gen Virol 1986;67:1283–1291.
260. Minor PD, Schild GC, Bootman J, et al. Location and primary structure of a major antigenic site for poliovirus neutralization. Nature 1983;301:674–679.
261. Moffat K, Howell G, Knox C, et al. Effects of foot-and-mouth disease virus nonstructural proteins on the structure and function of the early secretory pathway: 2BC but not 3A blocks endoplasmic reticulum-to-Golgi transport. J Virol 2005;79:4382–4395.
262. Molla A, Harris KS, Paul AV, et al. Stimulation of poliovirus proteinase 3Cpro-related proteolysis by the genome-linked protein VPg and its precursor 3AB. J Biol Chem 1994;269:27015–27020.
263. Molla A, Paul AV, Schmid M, et al. Studies on dicistronic polioviruses implicate viral proteinase 2Apro in RNA replication. Virology 1993;196:739–747.
264. Molla A, Paul AV, Wimmer E. Cell-free, de novo synthesis of poliovirus. Science 1991;254:1647–1651.
265. Morasco BJ, Sharma N, Parilla J, et al. Poliovirus cre(2C)-dependent synthesis of VPgpUpU is required for positive- but not negative-strand RNA synthesis. J Virol 2003;77:5136–5144.
266. Morrison ME, Racaniello VR. Molecular cloning and expression of a murine homolog of the human poliovirus receptor gene. J Virol 1992;66:2807–2813.
267. Morrison ME, Yuan-Jing H, Wien MW, et al. Homolog scanning mutagenesis reveals poliovirus receptor residues important for virus binding and replication. J Virol 1994;68:2578–2588.
P.836

268. Moscufo N, Chow M. Myristate-protein interactions in poliovirus: interactions of VP4 threonine 28 contribute to the structural conformation of assembly intermediates and the stability of assembled virions. J Virol 1992;66:6849–6857.
269. Moscufo N, Yafal AG, Rogove A, et al. A mutation in VP4 defines a new step in the late stages of cell entry by poliovirus. J Virol 1993;67:5075–5078.
270. Mosimann SC, Cherney MM, Sia S, et al. Refined x-ray crystallographic structure of the poliovirus 3C gene product. J Mol Biol 1997;273:1032–1047.
271. Mosser AG, Rueckert RR. WIN 51711-dependent mutants of poliovirus type 3: evidence that virions decay after release from cells unless drug is present. J Virol 1993;67:1246–1254.
272. Muckelbauer JK, Kremer M, Minor I, et al. The structure of coxsackievirus B3 at 3.5 A resolution. Structure 1995;3:653–667.
273. Mueller S, Wimmer E. Recruitment of nectin-3 to cell-cell junctions through trans-heterophilic interaction with CD155, a vitronectin and poliovirus receptor that localizes to alpha(v)beta3 integrin-containing membrane microdomains. J Biol Chem 2003;278:31251–31260.
274. Murray KE, Barton DJ. Poliovirus CRE-dependent VPg uridylylation is required for positive-strand RNA synthesis but not for negative-strand RNA synthesis. J Virol 2003;77:4739–4750.
275. Neff S, Sa-Carvalho D, Rieder E, et al. Foot-and-mouth disease virus virulent for cattle utilizes the integrin alpha(v)beta3 as its receptor. J Virol 1998;72:3587–3594.
276. Neufeld KL, Richards OC, Ehrenfeld E. Purification, characterization and comparison of poliovirus RNA polymerase from native and recombinant sources. J Biol Chem 1991;266:24212–24219.
277. Neznanov N, Kondratova A, Chumakov KM, et al. Poliovirus protein 3A inhibits tumor necrosis factor (TNF)-induced apoptosis by eliminating the TNF receptor from the cell surface. J Virol 2001;75:10409–10420.
278. Nicklin MJ, Krausslich HG, Toyoda H, et al. Poliovirus polypeptide precursors: expression in vitro and processing by exogenous 3C and 2A proteinases. Proc Natl Acad Sci U S A 1987;84:4002–4006.
279. Nomoto A, Detjen B, Pozzatti R, et al. The location of the polio genome protein in viral RNAs and its implication for RNA synthesis. Nature 1977;268:208–213.
280. Nomoto A, Kitamura N, Golini F, et al. The 5’-terminal structures of poliovirion RNA and poliovirus mRNA differ only in the genome-linked protein VPg. Proc Natl Acad Sci U S A 1977;74:5345–5349.
281. Nomoto A, Lee YF, Wimmer E. The 5’ end of poliovirus mRNA is not capped with m7G(5’)ppp(5’)np. Proc Natl Acad Sci U S A 1976;73:375–380.
282. Novak JE, Kirkegaard K. Improved method for detecting poliovirus negative strands used to demonstrate specificity of positive-strand encapsidation and the ratio of positive to negative strands in infected cells. J Virol 1991;65:3384–3387.
283. Nugent CI, Kirkegaard K. RNA binding properties of poliovirus subviral particles. J Virol 1995;69:13–22.
284. Nunez JI, Baranowski E, Molina N, et al. A single amino acid substitution in nonstructural protein 3A can mediate adaptation of foot-and-mouth disease virus to the guinea pig. J Virol 2001;75:3977–3983.
285. Ohlmann T, Rau M, Morley SJ, et al. Proteolytic cleavage of initiation factor eIF-4 gamma in the reticulocyte lysate inhibits translation of capped mRNAs but enhances that of uncapped mRNAs. Nucleic Acids Res 1995;23:334–340.
286. Olson NH, Kolatkar PR, Oliveira MA, et al. Structure of a human rhinovirus complexed with its receptor molecule. Proc Natl Acad Sci U S A 1993;90:507–511.
287. Palmenberg AC. In vitro synthesis and assembly of picornaviral capsid intermediate structures. J Virol 1982;44:900–906.
288. Palmenberg AC, Parks GD, Hall DJ, et al. Proteolytic processing of the cardioviral P2 region: primary 2A/2B cleavage in clone-derived precursors. Virology 1992;190:754–762.
289. Parsley TB, Towner JS, Blyn LB, et al. Poly (rC) binding protein 2 forms a ternary complex with the 5’- terminal sequences of poliovirus RNA and the viral 3CD proteinase. RNA 1997;3:1124–1134.
290. Pata JD, Schultz SC, Kirkegaard K. Functional oligomerization of poliovirus RNA-dependent RNA polymerase. RNA 1995;1:466–477.
291. Paul AV, Cao X, Harris KS, et al. Studies with poliovirus polymerase 3Dpol. Stimulation of poly(U) synthesis in vitro by purified poliovirus protein 3AB. J Biol Chem 1994;269:29173–29181.
292. Paul AV, Mugavero J, Molla A, et al. Internal ribosomal entry site scanning of the poliovirus polyprotein: implications for proteolytic processing. Virology 1998;250:241–253.
293. Paul AV, Rieder E, Kim DW, et al. Identification of an RNA hairpin in poliovirus RNA that serves as the primary template in the in vitro uridylylation of VPg. J Virol 2000;74:10359–10370.
294. Paul AV, van Boom JH, Filippov D, et al. Protein-primed RNA synthesis by purified poliovirus RNA polymerase. Nature 1998;393:280–284.
295. Paul AV, Yin J, Mugavero J, et al. A “slide-back” mechanism for the initiation of protein-primed RNA synthesis by the RNA polymerase of poliovirus. J Biol Chem 2003;278:43951–43960.
296. Pause A, Belsham GJ, Gingras AC, et al. Insulin-dependent stimulation of protein synthesis by phosphorylation of a regulator of 5’-cap function [see comments]. Nature 1994;371:762–767.
297. Pelletier J, Sonenberg N. Internal initiation of translation of eukaryotic mRNA directed by a sequence derived from poliovirus RNA. Nature 1988;334:320–325.
298. Perez L, Carrasco L. Entry of poliovirus into cells does not require a low-pH step. J Virol 1993;67:4543–4548.
299. Petersen JF, Cherney MM, Liebig HD, et al. The structure of the 2A proteinase from a common cold virus: a proteinase responsible for the shut-off of host-cell protein synthesis. EMBO J 1999;18:5463–5475.
300. Pettersson RF, Ambros V, Baltimore D. Identification of a protein linked to nascent poliovirus RNA and to the polyuridylic acid of negative-strand RNA. J Virol 1978;27:357–365.
301. Pettersson RF, Flanegan JB, Rose JK, et al. 5’-Terminal nucleotide sequences of polio virus polyribosomal RNA and virion RNA are identical. Nature 1977;268:270–272.
302. Pevear DC, Fancher MJ, Felock PJ, et al. Conformational change in the floor of the human rhinovirus canyon blocks adsorption to HeLa cell receptors. J Virol 1989;63:2002–2007.
303. Pevear DC, Hayden FG, Demenczuk TM, et al. Relationship of pleconaril susceptibility and clinical outcomes in treatment of common colds caused by rhinoviruses. Antimicrob Agents Chemother 2005;49:4492–4499.
304. Pfeiffer JK, Kirkegaard K. Increased fidelity reduces poliovirus fitness and virulence under selective pressure in mice. Public Library of Science Pathogens 2005;1:e11.
305. Pfister T, Wimmer E. Characterization of the nucleoside triphosphatase activity of poliovirus protein 2C reveals a mechanism by which guanidine inhibits poliovirus replication. J Biol Chem 1999;274:6992–7001.
306. Piccone ME, Zellner M, Kumosinski TF, et al. Identification of the active-site residues of the L proteinase of foot-and-mouth disease virus. J Virol 1995;69:4950–4956.
307. Pilipenko EV, Pestova TV, Kolupaeva VG, et al. A cell cycle-dependent protein serves as a template-specific translation initiation factor. Genes Dev 2000;14:2028–2045.
308. Pincus SE, Diamond DC, Emini EA, et al. Guanidine-selected mutants of poliovirus: mapping of point mutations to polypeptide 2C. J Virol 1986;57:638–646.
309. Pincus SE, Wimmer E. Production of guanidine-resistant and -dependent poliovirus mutants from cloned cDNA: mutations in polypeptide 2C are directly responsible for altered guanidine sensitivity. J Virol 1986;6:793–796.
310. Plotch SJ, Palant O. Poliovirus protein 3AB forms a complex with and stimulates the activity of the viral RNA polymerase, 3Dpol [published erratum appears in J Virol 1996;70(1):682]. J Virol 1995;69:7169–7179.
311. Plotch SJ, Palant O, Gluzman Y. Purification and properties of poliovirus RNA polymerase expressed in Escherichia coli. J Virol 1989;63:216–225.
312. Powell RM, Ward T, Evans DJ, et al. Interaction between echovirus 7 and its receptor, decay-accelerating factor (CD55): evidence for a secondary cellular factor in A-particle formation. J Virol 1997;71:9306–9312.
P.837

313. Quadt R, Kao CC, Browning KS, et al. Characterization of a host protein associated with brome mosaic virus RNA-dependent RNA polymerase. Proc Natl Acad Sci U S A 1993;90:1498–1502.
314. Racaniello VR. One hundred years of poliovirus pathogenesis. Virology 2006;344:9–16.
315. Racaniello VR, Baltimore D. Cloned poliovirus complementary DNA is infectious in mammalian cells. Science 1981;214:916–919.
316. Racaniello VR, Baltimore D. Molecular cloning of poliovirus cDNA and determination of the complete nucleotide sequence of the viral genome. Proc Natl Acad Sci U S A 1981;78:4887–4891.
317. Register RB, Uncapher CR, Naylor AM, et al. Human-murine chimeras of ICAM-1 identify amino acid residues critical for rhinovirus and antibody binding. J Virol 1991;65:6589–6596.
318. Ren R, Costantini FC, Gorgacz EJ, et al. Transgenic mice expressing a human poliovirus receptor: A new model for poliomyelitis. Cell 1990;63:353–362.
319. Ren R, Racaniello V. Human poliovirus receptor gene expression and poliovirus tissue tropism in transgenic mice. J Virol 1992;66:296–304.
320. Richards OC, Ehrenfeld E. Effects of poliovirus 3AB protein on 3D polymerase-catalyzed reaction. J Biol Chem 1998;273:12832–12840.
321. Rieder E, Paul AV, Kim DW, et al. Genetic and biochemical studies of poliovirus cis-acting replication element cre in relation to VPg uridylylation. J Virol 2000;74:10371–10380.
322. Rivera V, Welsh J, Maizel JJ. Comparative sequence analysis of the 5’-noncoding region of the enteroviruses and rhinoviruses. Virology 1988;165:42–50.
323. Roberts PJ, Belsham GJ. Identification of critical amino acids within the foot-and-mouth disease virus leader protein, a cysteine protease. Virology 1995;213:140–146.
324. Rodriguez PL, Carrasco L. Poliovirus protein 2C contains two regions involved in RNA binding activity. J Biol Chem 1995;270:10105–10112.
325. Rodriguez PL, Carrasco L. Poliovirus protein 2C has ATPase and GTPase activities. J Biol Chem 1993;268:8105–8110.
326. Roivainen M, Hyypia T, Piirainen L, et al. RGD-dependent entry of coxsackievirus A9 into host cells and its bypass after cleavage of VP1 protein by intestinal proteases. J Virol 1991;65:4735–4740.
327. Rombaut B, Vrijsen R, Boeye A. New evidence for the precursor role of 14 S subunits in poliovirus morphogenesis. Virology 1990;177:411–414.
328. Rose JK, Trachsel H, Leong K, et al. Inhibition of translation by poliovirus: inactivation of a specific initiation factor. Proc Natl Acad Sci U S A 1978;75:2732–2736.
329. Rossmann MG. The canyon hypothesis. Hiding the host cell receptor attachment site on a viral surface from immune surveillance. J Biol Chem 1989;264:14587–14590.
330. Rossmann MG, Arnold E, Erickson JW, et al. Structure of a human common cold virus and functional relationship to other picornaviruses. Nature 1985;317:145–153.
331. Rubinstein SJ, Hammerle T, Wimmer E, et al. Infection of HeLa cells with poliovirus results in modification of a complex that binds to the rRNA promoter. J Virol 1992;66:3062–3068.
332. Rueckert RR, Dunker AK, Stoltzfus CM. The structure of mouse-Elberfeld virus: a model. Proc Natl Acad Sci U S A 1969;62:912–919.
333. Rust RC, Landmann L, Gosert R, et al. Cellular COPII proteins are involved in production of the vesicles that form the poliovirus replication complex. J Virol 2001;75:9808–9818.
334. Ryan MD, Drew J. Foot-and-mouth disease virus 2A oligopeptide mediated cleavage of an artificial polyprotein. EMBO J 1994;13:928–933.
335. Sandoval IV, Carrasco L. Poliovirus infection and expression of the poliovirus protein 2B provoke the disassembly of the Golgi complex, the organelle target for the antipoliovirus drug Ro-090179. J Virol 1997;71:4679–4693.
336. Schlegel A, Giddings Jr TH, Ladinsky MS, et al. Cellular origin and ultrastructure of membranes induced during poliovirus infection. J Virol 1996;70:6576–6588.
337. Schultheiss T, Emerson SU, Purcell RH, et al. Polyprotein processing in echovirus 22: a first assessment. Biochem Biophys Res Commun 1995;217:1120–1127.
338. Schultheiss T, Kusov YY, Gauss-Muller V. Proteinase 3C of hepatitis A virus (HAV) cleaves the HAV polyprotein P2- P3 at all sites including VP1/2A and 2A/2B. Virology 1994;198:275–281.
339. Selinka H-C, Zibert A, Wimmer E. A chimeric poliovirus/CD4 receptor confers susceptibility to poliovirus on mouse cells. J Virol 1992;66:2523–2526.
340. Selinka H-C, Zibert A, Wimmer E. Poliovirus can enter and infect mammalian cells by way of an intercellular adhesion molecule 1 pathway. Proc Natl Acad Sci U S A 1991;88:3598–3602.
341. Shafren DR, Bates RC, Agrez MV, et al. Coxsackieviruses B1, B3, and B5 use decay accelerating factor as a receptor for cell attachment. J Virol 1995;69:3873–3877.
342. Shafren DR, Dorahy DJ, Ingham RH, et al. Coxsackievirus A21 binds to decay-accelerating factor but requires intercellular adhesion molecule 1 for cell entry. J Virol 1997;71:4736–4743.
343. Sharma R, Raychaudhuri S, Dasgupta A. Nuclear entry of poliovirus protease-polymerase precursor 3CD: implications for host cell transcription shut-off. Virology 2004;320:195–205.
344. Shepley MP, Racaniello VR. A monoclonal antibody that blocks poliovirus attachment recognizes the lymphocyte homing receptor CD44. J Virol 1994;68:1301–1308.
345. Shepley MP, Sherry B, Weiner HL. Monoclonal antibody identification of a 100-kDa membrane protein in HeLa cells and human spinal cord involved in poliovirus attachment. Proc Natl Acad Sci U S A 1988;85:7743–7747.
346. Sherry B, Mosser AG, Colonno RJ, et al. Use of monoclonal antibodies to identify four neutralization immunogens on a common cold picornavirus, human rhinovirus 14. J Virol 1986;57:246–257.
347. Shiroki K, Isoyama T, Kuge S, et al. Intracellular redistribution of truncated La protein produced by poliovirus 3Cpro-mediated cleavage. J Virol 1999;73:2193–2200.
348. Simmonds P, Welch J. Frequency and dynamics of recombination within different species of human enteroviruses. J Virol 2006;80:483–493.
349. Skinner MA, Racaniello VR, Dunn G, et al. A new model for the secondary structure of the 5’ noncoding RNA of poliovirus is supported by biochemical and genetic data which also show that RNA secondary structure is important to neurovirulence. J Mol Biol 1989;207:379–392.
350. Smith TJ, Chase ES, Schmidt TJ, et al. Neutralizing antibody to human rhinovirus 14 penetrates the receptor-binding canyon. Nature 1996;383:350–354.
351. Smith TJ, Kremer MJ, Luo M, et al. The site of attachment in human rhinovirus 14 for antiviral agents that inhibit uncoating. Science 1986;233:1286–1293.
352. Sommergruber W, Casari G, Fessl F, et al. The 2A proteinase of human rhinovirus is a zinc containing enzyme. Virology 1994;204:815–818.
353. Sommergruber W, Seipelt J, Fessl F, et al. Mutational analyses support a model for the HRV2 2A proteinase. Virology 1997;234:203–214.
354. Spear PG. Herpes simplex virus: receptors and ligands for cell entry. Cell Microbiol 2004;6:401–410.
355. Spector DH, Baltimore D. Requirement of 3’-terminal poly(adenylic acid) for the infectivity of poliovirus RNA. Proc Natl Acad Sci U S A 1974;71:2983–2987.
356. Stanway G, Hyypia T. Parechoviruses. J Virol 1999;73:5249–5254.
357. Staunton DE, Dustin ML, Erickson HP, et al. The arrangement of the immunoglobulin-like domains of ICAM-1 and the binding sites for LFA-1 and rhinovirus. Cell 1990;61:243–254.
358. Staunton DE, Merluzzi VJ, Rothlein R, et al. A cell adhesion molecule, ICAM-1, is the major surface receptor for rhinoviruses. Cell 1989;56:849–853.
359. Strauss DM, Glustrom LW, Wuttke DS. Towards an understanding of the poliovirus replication complex: the solution structure of the soluble domain of the poliovirus 3A protein. J Mol Biol 2003;330:225–234.
360. Suhy DA, Giddings Jr TH, Kirkegaard K. Remodeling the endoplasmic reticulum by poliovirus infection and by individual viral proteins: an autophagy-like origin for virus-induced vesicles. J Virol 2000;74:8953–8965.
P.838

361. Summers DF, Maizel JV. Evidence for large precursor proteins in poliovirus synthesis. Proc Natl Acad Sci U S A 1968;59:966–971.
362. Svitkin YV, Gradi A, Imataka H, et al. Eukaryotic initiation factor 4GII (eIF4GII), but not eIF4GI, cleavage correlates with inhibition of host cell protein synthesis after human rhinovirus infection. J Virol 1999;73:3467–3472.
363. Takegami T, Kuhn RJ, Anderson CW, et al. Membrane-dependent uridylylation of the genome-linked protein VPg of poliovirus. Proc Natl Acad Sci U S A 1983;80:7447–7451.
364. Tang RS, Barton DJ, Flanegan JB, et al. Poliovirus RNA recombination in cell-free extracts. RNA 1997;3:624–633.
365. Tellez AB, Crowder S, Spagnolo JF, et al. Nucleotide Channel of RNA-dependent RNA Polymerase used for Intermolecular Uridylylation of Protein Primer. J Mol Biol 2006;357:665–675.
366. Teterina NL, Gorbalenya AE, Egger D, et al. Poliovirus 2C protein determinants of membrane binding and rearrangements in mammalian cells. J Virol 1997;71:8962–8972.
367. Thompson AA, Peersen OB. Structural basis for proteolysis-dependent activation of the poliovirus RNA-dependent RNA polymerase. EMBO J 2004;23:3462–3471.
368. Todd S, Towner JS, Brown DM, et al. Replication-competent picornaviruses with complete genomic RNA 3’ noncoding region deletions. J Virol 1997;71:8868–8874.
369. Tolskaya EA, Romanova LI, Kolesnikova MS, et al. Apoptosis-inducing and apoptosis-preventing functions of poliovirus. J Virol 1995;69:1181–1189.
370. Tomasec P, Wang EC, Davison AJ, et al. Downregulation of natural killer cell-activating ligand CD155 by human cytomegalovirus UL141. Nat Immunol 2005;6:181–188.
371. Tomassini JE, Graham D, DeWitt CM, et al. cDNA cloning reveals that the major group rhinovirus receptor on HeLa cells is intercellular adhesion molecule 1. Proc Natl Acad Sci U S A 1989;86:4907–4911.
372. Tosteson MT, Chow M. Characterization of the ion channels formed by poliovirus in planar lipid membranes. J Virol 1997;71:507–511.
373. Towner JS, Ho TV, Semler BL. Determinants of membrane association for poliovirus protein 3AB. J Biol Chem 1996;271:26810–26818.
374. Trachsel H, Sonenberg N, Shatkin AJ, et al. Purification of a factor that restores translation of vesicular stomatitis virus mRNA in extracts from poliovirus-infected HeLa cells. Proc Natl Acad Sci U S A 1980;77:770–774.
375. Triantafilou K, Triantafilou M, Takada Y, et al. Human parechovirus 1 utilizes integrins alphavbeta3 and alphavbeta1 as receptors. J Virol 2000;74:5856–5862.
376. Uncapher CR, DeWitt CM, Colonno RJ. The major and minor group receptor families contain all but one human rhinovirus serotype. Virology 1991;180:814–817.
377. van de Stolpe A, van der Saag PT. Intercellular adhesion molecule-1. J Mol Med 1996;74:13–33.
378. van der Werf S, Bradley J, Wimmer E, et al. Synthesis of infectious poliovirus RNA by purified T7 RNA polymerase. Proc Natl Acad Sci U S A 1986;83:2330–2334.
379. Van Dyke TA, Flanegan JB. Identification of poliovirus polypeptide p63 as a soluble RNA-dependent RNA polymerase. J Virol 1980;35:732–740.
380. van Kuppeveld FJ, Galama JM, Zoll J, et al. Genetic analysis of a hydrophobic domain of coxsackie B3 virus protein 2B: a moderate degree of hydrophobicity is required for a cis-acting function in viral RNA synthesis. J Virol 69:1995;7782–7790.
381. van Kuppeveld FJ, Galama JM, Zoll J, et al. Coxsackie B3 virus protein 2B contains cationic amphipathic helix that is required for viral RNA replication. J Virol 1996;70:3876–3886.
382. van Kuppeveld FJ, Hoenderop JG, Smeets RL, et al. Coxsackievirus protein 2B modifies endoplasmic reticulum membrane and plasma membrane permeability and facilitates virus release. EMBO J 1997;16:3519–3532.
383. van Kuppeveld FJ, Melchers WJ, Kirkegaard K, et al. Structure-function analysis of coxsackie B3 virus protein 2B. Virology 1997;227:111–118.
384. van Kuppeveld FJ, van den Hurk PJ, Zoll J, et al. Mutagenesis of the coxsackie B3 virus 2B/2C cleavage site: determinants of processing efficiency and effects on viral replication. J Virol 1996;70:7632–7640.
385. van Vlijmen HW, Curry S, Schaefer M, et al. Titration calculations of foot-and-mouth disease virus capsids and their stabilities as a function of pH. J Mol Biol 1998;275:295–308.
386. Verdaguer N, Fita I, Reithmayer M, et al. X-ray structure of a minor group human rhinovirus bound to a fragment of its cellular receptor protein. Nature Structural and Molecular Biology 2004;11:429–434.
387. Villa-Komaroff L, Guttman N, Baltimore D, et al. Complete translation of poliovirus RNA in a eukaryotic cell-free system. Proc Natl Acad Sci U S A 1975;72:4157–4161.
388. Voss T, Meyer R, Sommergruber W. Spectroscopic characterization of rhinoviral protease 2A: Zn is essential for the structural integrity. Protein Sci 1995;4:2526–2531.
389. Walter BL, Nguyen JH, Ehrenfeld E, et al. Differential utilization of poly(rC) binding protein 2 in translation directed by picornavirus IRES elements. RNA 1999;5:1570–1585.
390. Ward T, Pipkin PA, Clarkson NA, et al. Decay-accelerating factor CD55 is identified as the receptor for echovirus 7 using CELICS, a rapid immuno-focal cloning method. EMBO J 1994;13:5070–5074.
391. Ward T, Powell RM, Pipkin PA, et al. Role for beta2-microglobulin in echovirus infection of rhabdomyosarcoma cells. J Virol 1998;72:5360–5365.
392. Williams CH, Kajander T, Hyypia T, et al. Integrin alpha v beta 6 is an RGD-dependent receptor for coxsackievirus A9. J Virol 2004;78:6967–6973.
393. Wullschleger S, Loewith R, Hall MN. TOR signaling in growth and metabolism. Cell 2006;124:471–484.
394. Xiao C, Bator-Kelly CM, Rieder E, et al. The crystal structure of coxsackievirus A21 and its interaction with ICAM-1. Structure 2005;13:1019–1033.
395. Xing L, Casasnovas JM, Cheng RH. Structural analysis of human rhinovirus complexed with ICAM-1 reveals the dynamics of receptor-mediated virus uncoating. J Virol 2003;77:6101–6107.
396. Xing L, Tjarnlund K, Lindqvist B, et al. Distinct cellular receptor interactions in poliovirus and rhinoviruses. EMBO J 2000;19:1207–1216.
397. Yamasaki K, Weihl CC, Roos RP. Alternative translation initiation of Theiler's murine encephalomyelitis virus. J Virol 1999;73:8519–8526.
398. Yin J, Paul AV, Wimmer E, et al. Functional dissection of a poliovirus cis-acting replication element [PV-cre(2C)]: analysis of single- and dual-cre viral genomes and proteins that bind specifically to PV-cre RNA. J Virol 2003;77:5152–5166.
399. Yogo Y, Teng MH, Wimmer E. Poly(U) in poliovirus minus RNA is 5’-terminal. Biochem Biophys Res Commun 1974;61:1101–1109.
400. Yogo Y, Wimmer E. Polyadenylic acid at the 3’-terminus of poliovirus RNA. Proc Natl Acad Sci U S A 1972;69:1877–1882.
401. Ypma-Wong MF, Dewalt PG, Johnson VH, et al. Protein 3CD is the major poliovirus proteinase responsible for cleavage of the P1 capsid precursor. Virology 1988;166:265–270.
402. Ypma-Wong MF, Semler BL. In vitro molecular genetics as a tool for determining the differential cleavage specificities of the poliovirus 3C proteinase. Nucleic Acids Res 1987;15:2069–2088.
403. Yu SF, Lloyd RE. Identification of essential amino acid residues in the functional activity of poliovirus 2A protease. Virology 1991;182:615–625.
404. Zajac I, Crowell R. Location and regeneration of enterovius receptors of HeLa cells. J Bacteriol 1965;89:1097–1100.
405. Zeichhardt H, Otto MJ, McKinlay MA, et al. Inhibition of poliovirus uncoating by disoxaril (WIN 51711). Virology 1987;160:281–285.
406. Zhang S, Racaniello VR. Expression of PVR in intestinal epithelial cells is not sufficient to permit poliovirus replication in the mouse gut. J Virol 1997;71:4915–4920.
407. Zhao R, Pevear DC, Kremer MJ, et al. Human rhinovirus 3 at 3.0 A resolution. Structure 1996;4:1205–1220.


> Table of Contents > Volume I > Section II - Specific Virus Families > Picornaviridae > 25 - Enteroviruses: Polioviruses, Coxsackieviruses, Echoviruses, and Newer Enteroviruses
25
Enteroviruses: Polioviruses, Coxsackieviruses, Echoviruses, and Newer Enteroviruses
Mark Pallansch
Raymond Roos
P.840

Human enteroviruses are members of the Enterovirus genus of the family Picornaviridae (Table 25.1). Although most enterovirus (EV) infections are asymptomatic, estimates are that as many as 5 to 10 million symptomatic EV infections occur each year in the United States (308). Most EV infections do not cause significant disease, but infection can lead to serious illness, especially in infants and in those who are immunocompromised. In addition, this group of viruses is the most common cause of aseptic meningitis, the most frequent central nervous system (CNS) infection. Enteroviruses have been implicated in both chronic and acute diseases. Chronic diseases include dermatomyositis, polymyositis, dilated cardiomyopathy, and diabetes mellitus.
TABLE 25.1 Picornavirus genera, species,a and serotype
Genus and Species | Number of Serotypes
Genus enterovirus |
Human enterovirus A | 13
Human enterovirus B | 41
Human enterovirus C | 12
Human enterovirus D | 2
Bovine enterovirus | 2
Porcine enterovirus A | 1
Porcine enterovirus B | 2
Simian enterovirus A | 2
Human rhinovirus A | 18
Human rhinovirus B | 3
Genus hepatovirus | 2
Genus cardiovirus |
Encephalomyocarditis virus | 1
Theilovirus | 2 or 3
Genus kobuvirusb | 1
Genus teschovirusb |
Porcine teschovirus | 10
Genus erbovirusb | 1
Genus aphthovirus |
Foot-and-mouth disease virus | 7
Equine rhinitis A virus | 1
Genus parechovirus | 3
aThe new classification scheme that is shown is from the International Committee for the Taxonomy of Viruses Picornavirus Study Group and divides serotypes into different species, at least partly, on the basis of genome organization and sequence similarity. (From ref. 90a, with permission.) The particular enteroviruses that make up the species are detailed in Tables 25.4,25.5,25.6,25.7,25.8. bProposed as a genus.
History
The history of enteroviruses is very much the history of poliovirus (PV). In fact, many of the PV milestones are landmarks in the study of EV and, in fact, all of virology.
Poliomyelitis is believed to be an ancient disease. It has been suggested that the depiction of a young man with an atrophic limb on an Egyptian stele from the second millennium BC represents a sequelum of poliomyelitis (153). The first clinical descriptions of poliomyelitis were made in the 1800s, with reports of cases of paralysis with fever. In 1840, von Heine (119) published a monograph more specifically describing the affliction. His contributions and those published later by Medin from Sweden (202) led to paralytic poliomyelitis being referred to as Heine-Medin disease. Another early report, by Charcot and Joffroy (51), described the pathologic changes in the anterior horn motor neurons of the spinal cord in poliomyelitis.
The 1900s began a new era in poliomyelitis investigations, and the beginning of an understanding of the infectious nature of this disease. Wickman (331) and others recognized the communicable nature of poliomyelitis, the importance of asymptomatic infected individuals in transmission of PV, and the role of enteric infection in disease pathogenesis. The role of the gastrointestinal tract in the initiation and spread of PV infection was later confirmed by Trask et al. (320). In a classic study, Viennese investigators Landsteiner and Popper (178) proved the infectious nature of poliomyelitis by successfully transmitting the clinical disease and its pathology to monkeys following inoculation of CNS tissue homogenates from human cases.
Despite this progress, a number of unfortunate misconceptions emerged about poliomyelitis that initially confused scientists and misdirected efforts for control. These misconceptions included a belief that the virus was exclusively neurotropic, that the nasopharynx was a major site for virus entry into the CNS, and that the virus spread to the nervous system before viremia and by way of the olfactory nerve. As a result of these misconceptions and the failure of several poorly conceived immunization attempts, some with rather disastrous results (254), an atmosphere of pessimism existed by the middle of the 20th century concerning the eventual control of poliomyelitis, even among scientists working in the field. In 1945, Burnet (44) wrote, “The practical problem of preventing infantile paralysis has not been solved. It is even doubtful whether it ever will be solved.” The eventual realization that virus entered via the oral-gastrointestinal route and that CNS disease followed a viremia did much to boost hopes for effective immunization (37).
Building on studies of others, Enders et al. (89) performed a landmark study showing that PV could be propagated in non-neural tissue culture. These investigations
P.841

had implications for all of virology because they indicated, first, that PV grew in various tissue culture cells that did not correspond to the tissues infected during the human disease, and second, that PV destroyed cells with a specific cytopathic effect. Neutralization tests showed that PV has three serotypes (38), and serologic tests (22) confirmed that most infected individuals do not manifest clinical disease. These investigations laid a critical framework for the development of a vaccine, and they clarified a host of confusing data, such as the apparent presence of second attacks of poliomyelitis.
A variety of vaccines were subsequently produced, with the most well-known being the Salk inactivated polio vaccine (IPV) delivered via the intramuscular route (licensed in 1955 in the United States) and the Sabin live, attenuated vaccine (oral polio vaccine [OPV]) delivered via the oral route (licensed in 1961-1962). The importance of these vaccines and the individuals who produced them can begin to be realized by noting that more Americans knew the name of Jonas Salk than the President of the United States. The real impact of these vaccines will ultimately be felt with the complete global eradication of poliomyelitis. The eradication will undoubtedly provide a fitting dramatic finale to the compelling story of poliomyelitis.
Poliovirus work has had a continuing significant impact on the field of molecular virology. PV was the first animal virus completely cloned and sequenced (169,264), the first RNA animal virus for which an infectious clone was constructed (263), and the first human virus that had its three-dimensional structure solved by x-ray crystallography (128). In 1989, Mendelson et al. (212) identified the PV receptor, CD155, a finding that was followed by the generation of mice carrying CD155 as a transgene (173,268).
Coxsackieviruses (group A) were first isolated during a poliomyelitis epidemic in 1948 from the feces of paralyzed children in Coxsackie, New York (70). These isolates were obtained by inoculation of suckling mice, the pathogenicity in mice clearly differentiating these viruses from PV. In the following year, the first coxsackievirus (CV) group B was isolated from cases of aseptic meningitis (210). The original CV group A (CVA) isolates produced myositis with flaccid hind limb paralysis in newborn mice, whereas the coxsackieviruses group B (CVB) produced a spastic paralysis and generalized infection in newborn mice, with myositis as well as involvement of the brain, pancreas, heart, and brown fat.
In 1951, echoviruses were first isolated from the stool of asymptomatic individuals (277). Echoviruses received their name because they were enteric isolates, cytopathogenic in tissue culture, isolated from humans, and orphans (i.e., unassociated with a known clinical disease). Subsequent studies have shown that echoviruses, in fact, do cause a variety of human diseases.
Infectious Agents
Physical and Chemical Properties
Enteroviruses are distinguished from other picornaviruses on the basis of physical properties, such as buoyant density in cesium chloride and stability in weak acid. Many aspects of enteroviral pathology, transmission, and general epidemiology are directly related to the biophysical properties and their cytolytic life cycle. The infectious virus is relatively resistant to many common laboratory disinfectants, including 70% ethanol, isopropanol, dilute Lysol, and quaternary ammonium compounds. The virus is insensitive to lipid solvents, including ether and chloroform, and it is stable in many detergents at ambient temperature. Formaldehyde, gluteraldehyde, strong acid, sodium hypochlorite, and free residual chlorine inactivate enteroviruses. Concentration, pH, extraneous organic materials, and contact time affect the degree of inactivation by these compounds. Similar inactivation is achieved when virus is present on fomites, although conditions may not be exactly comparable (2). In general, most reagents that inactivate EV depend on active chemical modification of the virion, whereas most extractive solvents have no effect.
Enteroviruses are relatively thermostable, but less so than hepatitis A virus. Most enteroviruses are readily inactivated at 42°C, although some sulfhydral reducing agents and magnesium cations can stabilize viruses so that they are relatively stable at 50°C (9,83). The process of thermal inactivation appears to involve several steps culminating in the irreversible release of RNA from the altered virion particles. The relative sensitivity to modest elevations in temperature makes it possible to use pasteurization to inactivate EV in many biologically active preparations (124).
As with other infectious agents, ultraviolet light can be used to inactivate EV, particularly on surfaces. In addition, the process of drying on surfaces significantly reduces virus titers. The degree of virus loss by drying is related to porosity of the surfaces and the presence of organic material (1).
Many studies of EV inactivation have been conducted using PV as a model enterovirus. A report describing strain-specific differences for gluteraldehyde inactivation among echovirus 25 isolates implies, however, that the assumption that PV is representative of all EV may not be valid (50). The inactivation of infectivity may not be directly related to the destruction of the viral genome, because the polymerase chain reaction (PCR) can be used to amplify viral RNA, even after inactivation of virus has occurred (193). This would suggest that reactivation of infectivity may be possible in some circumstances. In fact, some examples of recovered infectivity have been reported through increased multiplicity of infection in cell culture (300,345), but the practical significance of these observations is not clear.
P.842

Antigenic Characteristics and Taxonomy
As described in Chapter 24, the picornaviruses are among the simplest RNA viruses, having a highly structured capsid with little place for elaboration. Yet, despite the limited genetic material and structural constraints, evolution within the picornaviruses has resulted in a large number of readily distinguishable members. This variability has been categorized antigenically as serotype.
Each of the serotypes correlates with the immunologic response of the human host, protection from disease, receptor usage, and, to a lesser extent, the spectrum of clinical disease. These correlations, however, have only a partial relationship with the original classification of enteroviruses into polioviruses, coxsackie A or B viruses, and echoviruses, based on biological activity and disease: human CNS disease with flaccid paralysis (poliomyelitis); flaccid paralysis in newborn mice, human CNS disease, and herpangina (coxsackie A viruses); spastic paralysis in newborn mice and human CNS and cardiac disease (coxsackie B viruses); and no disease in mice and (originally) no human disease (echoviruses). Within each of these groups, isolates can be readily distinguished on the basis of antigenicity as measured with antisera raised in animals. Reference antisera can be obtained through the World Health Organization (WHO), Geneva, or directly from the WHO Collaborating Center Virus Reference and Research, Copenhagen, by prior arrangement.
The original classification scheme broke down with the identification of viruses serologically identical to known echoviruses that were found to cause disease in mice and humans. This and other inconsistencies in the classification system led to a numbering of new EV serotypes starting with EV68. These antigenic groupings, which define the serotypes, became increasingly more complicated as the number of different viruses grew. The distinction between serotypes also began to blur as isolates were discovered that were weakly antigenically related to known serotypes. Despite these limitations, the serotype remains the single most important physical and immunologic property that distinguishes the different EV. Most of the prototype EV strains are maintained in the American Type Culture Collection, Manassas, Virginia, and in many of the WHO collaborating reference laboratories.
Despite the importance of the antigenic properties, the introduction of molecular typing methods and a reassessment of the limitations of the old classification scheme led to the development of the current classification scheme that divides the members of the EV genera into species on the basis of genome organization and sequence similarity as well as biological properties (Table 25.1).
The human enteroviruses are now classified into four species: human enterovirus A (HEV-A), HEV-B, HEV-C, and HEV-D. In this system, members of an EV species:
“share greater than 70% aa [amino acid] identity in P1, share greater than 70% aa identity in the nonstructural proteins 2C+3CD, share a limited range of host cell receptors, share a limited natural host range, have a genome base composition (G+C) which varies by no more than 2.5%, share a significant degree of compatibility in proteolytic processing, replication, encapsidation, and genetic recombination” (90a).
The P1 coding region for the capsid proteins provides a reliable correlation between sequence relatedness and the previous definition of serotype. This also appears to be true for the various individual capsid protein regions, with the exception of VP4; the VP4 sequence does not always correlate with serotype and, therefore, is less reliable for serotype identification.
The molecular studies have also provided a framework in which the EV antigenic relationships can be better understood. These studies suggest that the nucleotide sequence of VP1 can function as an excellent surrogate for antigenic typing by means of neutralization tests in order to distinguish EV serotypes. VP1 sequence nucleotide sequence identity of at least 75% (85% aa identity) between an isolate and a serotype prototype strain suggests that the isolate is serotypically identical to the prototype (assuming that the next highest identity with other prototype strains is <70%). For example, a capsid sequence identity of 85.4% aa between CVA3 and A8 compared with a mean sequence identity among prototype strains of 71.5% confirmed the antigenic relationships that had previously been described, and suggested that these two viruses probably derived relatively recently from a common ancestor (241a). Similarly, capsid sequences with more than 96% identity confirmed the antigenic relationships between CVA11 and A15 and between A13 and A18 (43), suggesting that CVA15 and A18 should no longer be considered separate serotypes and should be reclassified as A11 and A15, respectively. In this way, the use of sequencing studies of VP1 has supported and clarified early serologic data and also led to proposals regarding the classification of isolates into new EV serotypes (241,241b).
No general correlation is found of sequence similarities with serotype in genome segments outside of the capsid region, however, because of recombination. For example, sequencing studies have shown that phylogenetic trees constructed from sequences from varying genome regions of members of HEV-C and poliovirus have incongruities between the capsid region and noncapsid regions (43), suggesting that viruses with a PV capsid may recombine with these CV nonstructural protein coding regions to acquire different nonstructural protein sequences and, similarly, viruses with a CV capsid protein sequence may recombine to acquire different nonstructural protein sequences (190). These findings imply that recombination occurs between PV and other HEV-C viruses within the nonstructural protein coding regions and this shuffling of different nonstructural protein coding regions, may lead to serotypes with selective advantages that become dominant. The
P.843

frequency of recombination in the noncapsid region supports the proposal that serotype is defined by the capsid region and that limited correlations likely exist between the serotype of isolates and other phenotypic characteristics not associated with the capsid proteins. The findings also demonstrated that the clustering relationship in phylogenetic trees of prototype strains changes, depending on the nonstructural region that is analyzed.
Recombination within the nonstructural proteins was also found among HEV-A and HEV-B prototype members with other members of the same species, consistent with their classification into two separate species (241a,242). An analysis of multiple isolates within several HEV-B serotypes (243) found relatively frequent interserotypic recombination of the noncoding regions, which appeared to occur at least once every 6 years for the isolates that were analyzed. Although no evidence was found of interserotypic recombination within the capsid (perhaps, because of structural constraints specific for a particular serotype), intraserotypic recombination within this region appeared to occur.
Additional sequencing studies showed that the 5′- untranslated region (UTR) of enteroviruses form two clusters: the viruses of HEV-C and HEV-D comprise cluster I, whereas HEV-A and HEV-B comprise cluster II (43,147a).
Sequencing studies have also indicated that even the present revised classification has shortcomings with respect to the genus definition, and has made it clear that continuing refinement of both the classification system and the criteria is necessary. For example, these studies have demonstrated significant similarities between human rhinoviruses and the human enteroviruses, suggesting that from a phylogenetic point of view, these two human picornavirus genera should be joined. Although this proposed taxonomic change is likely to be accepted in the near future, the rhinoviruses are covered separately in this volume (see Chapter 26).
Specific criteria for species may also need some revisions in the future as more data become available. In the case of some HEV-C members, the capsid sequence is more similar when compared with PV than with other HEV-C members; for example, CVA11, 13, 17, and 20 have at least 72% identity of the capsid polypeptide sequences with those of PV, whereas a 66% identity of this region is found among other HEV-C members. This finding is inconsistent with the first criterion of the classification scheme. Similarly, the 2C polypeptides of all of the HEV-C members and picornaviruses are at least 75% identical to one another (with at least 97% identity between CVA11, 13, 17, and 20 with the PV), which is inconsistent with the second criterion. These findings have prompted a pending reclassification of the polioviruses as members of HEV-C. Additional issues regarding the criteria underlying the present classification system have been raised related to HEV-C and nonpolio enteroviruses: The host cell receptors for many of the HEV-C are unknown and the CVA21 receptor is the same receptor as used by the major group of rhinoviruses (third criterion); and the G+C content among members of HEV-C varies by 3% (fifth criterion).
In addition to the genetic relatedness, many different EV serotypes share some antigenicity. For example, PV 1 and 2 share a common antigen, and antigenic relationships also exist between coxsackieviruses A3 and A8, A11 and A15, A13 and A18, A16 and EV71, and A24 and EV70, and between echoviruses 6 and 30, and 12 and 29. When virions are disrupted by heating, particularly in the presence of detergent, nonsurface antigens are exposed that are shared broadly among many EV (213).
In addition to the 74 or more prototype strains, antigenic variants exist for several enteroviruses. One type of antigenic variant is the prime strain, identified for many EV, including CVA17 and A24; echoviruses 1 to 6, 9, 11, 29, and 30; and EV70 (3,150,296). A prime strain is defined by the following properties relative to the prototype strain (296): Reference antisera to the prototype strain neutralize the prime strain poorly, or not at all; antisera prepared to the prime strain neutralize the prime strain and the prototype strain equally well; the prototype and prime strains share complement-fixing antigens. A prime strain, thus, appears to elicit a broader spectrum of neutralizing antibodies, suggesting the presence of additional antigenic epitopes compared with its corresponding prototype strain.
A second type of antigenic variant, referred to as an intratypic variant, has also been identified for some EV, including CVA24, B1 to B4, B6; E4, 9, and 33; and EV70 (4,198,295,309). Such variants generally have an antigenic spectrum that differs from (possibly narrower, and overlapping) their corresponding prototype strains, and thus cannot be classified as prime strains. The reference antisera and antisera prepared against the intratypic variant have a reciprocal, reduced neutralization activity with the heterologous strain compared with the homologous one.
The origin of prime and intratypic variant strains is speculative, but they may result from either antigenic drift or recombination. The specific epitope changes among these antigenic variants have not been described and, therefore, the structural changes involved are not known. In addition, it is not understood why some serotypes have numerous prime strains, others have antigenic variants, and still others are antigenically homogeneous. It is possible that different serotypes have different degrees of structural constraint on their capsid and, therefore, have different capacities for antigenic variation, but this is not evidence in sequence studies to date.
Despite this lack of understanding of molecular variation in virus structure as measured by polyclonal antibodies, high-resolution studies of the virion surface have been particularly useful in identifying the targets of neutralization of EV by monoclonal antibodies (see Pathogenesis) (129,253). Other less-investigated antigenic sites elicit
P.844

P.845

immune responses that are not neutralizing, but nevertheless, contribute to serotype identity. The observed structure of some antigenic sites has been shown to span noncontinuous polypeptide chains, providing an explanation why antigenicity of the virus is destroyed by disruption of the virion structure.
FIGURE 25.1 Normal and poliovirus (PV)-infected rhabdomyosarcoma (RD) cells and CD155 transgenic mouse L cells (L20B) in culture. A: Monolayer of normal RD cells in culture. B: RD cell culture showing early stage of cytopathic effect typical of PV infection. Approximately 25% of the cells in the culture show cytopathic effect (especially rounding) indicative of virus multiplication (1+ cytopathic effect score). C: RD cell culture illustrating more advanced cytopathic effect (3+ to 4+ cytopathic effect). D: Almost 100% of the cells are affected, and most of the cell sheet has come loose from the wall of the culture tube. E–H: Similar stages of cytopathic effect are shown as in A–D, but in this case L20B cells are infected with PV.
Antisera raised in animals to each of the enteroviruses are largely type specific and are used to determine serotype in a neutralization assay. The PV neutralizing antibody response is serotype specific, with the exception of some minor cross-reaction between PV1 and 2. A monoclonal antibody has been described that reacts with this shared site that is not found on PV3 (322). As noted, heat-disrupted virions, particularly those heated in the presence of detergent, induce antibodies that react with many EV (213). These broadly reacting antibodies are generally not neutralizing, and at least one of these epitopes has been mapped to the amino-terminal region of capsid protein VP1 (288). Although measurable in vitro differences are found in antigenic properties among strains within a serotype, the significance of these differences during natural infection has not been determined. Several PV isolated during outbreaks have demonstrated different antigenic properties when compared with the reference vaccine strains (113,146). In all cases, immunity derived from vaccination has been sufficient to provide protection and control of these strains (40). In addition, even in the face of massive immunization campaigns, no antigenic escape mutants resistant to neutralization have ever been observed, and successive genotypes of PV have been eliminated. Natural antigenic variants have also been identified with panels of monoclonal antibodies for several nonpolio EV (116,255).
Propagation and Assay in Cell Culture
One of the prominent characteristics of enteroviruses is the cytolytic nature of growth in cell culture. For many years, PV was the prototype of a lytic viral infection. At the microscopic level, infection is usually manifest within 1 to 7 days by the appearance of a characteristic cytopathic effect, which features visible rounding, shrinking, nuclear pyknosis, refractility, and cell degeneration (Fig. 25.1). The earliest effects can be seen in less than 24 hours if the inoculum contains many infectious particles. With fewer virions, however, visible changes are not recognizable for several days, although a sufficient number of cells are infected. In addition, some EV either do not cause cytopathic effect at all, or do so only after several passages. In general, once focal cytopathic effect is detected, infection spreads rapidly throughout the cell sheet with total destruction of the monolayer, sometimes in a matter of hours. The nature of the cytopathic effect in various cell cultures is so characteristic that a cautious presumptive diagnosis of EV infection can often be made at initial detection of cytopathic changes (see Diagnosis). Some components of a sample inoculated onto cell cultures can produce cell toxicity in the first 24 hours, however, which can be confused with viral cytopathic effect. To distinguish toxicity from virus cytopathic effect, an additional passage can be performed so that toxic components of a specimen can be diluted; the passage will allow cells to maintain viability or, alternatively, for the virus to amplify and produce cytopathic effect.
Viruses can be quantified and the cytopathic effect visualized by plaque formation on cell cultures under an agar overlay. PV plaques are very characteristic, with sharply defined, circular, clear centered holes. CVB plaques may appear more slowly and do not have distinct edges. CVA plaques, when present, are variable in appearance. The speed at which plaques appear is often an intrinsic property of a specific serotype and cell culture type, and some viruses that form plaques readily on one cell culture line will not form recognizable plaques on another.
All known EV can be propagated in either cell culture or in suckling mice. Most of the serotypes can be grown in at least one or more human or primate continuous cell cultures. No cell line, however, can support the growth of all cultivable EV. Even after many years of experimentation, a few serotypes (e.g., CVA1) can be propagated only in suckling mice. The typical host range of human EV in cell cultures or animals is shown in a broad, generalized way in Table 25.2 and is not clearly associated specifically with a given virus species. Infection of target cells depends on viruses binding to specific receptors on the cell surface (see Chapter 24). Collectively, the EV use many different receptors. A practical adaptation resulting from the identification and genetic cloning of EV receptors is the introduction of the receptor into animals and cells that do not normally permit virus infection. This approach has resulted in both advances in understanding the pathogenesis of PV infection in a nonprimate animal model system and its practical application in the diagnostic laboratory. The L20B cells, which are murine cells that express CD155, are now used routinely to selectively isolate PV (see Diagnosis)
P.846

as part of the global PV laboratory network supporting the poliomyelitis eradication initiative (257).
TABLE 25.2 Usual host range of human enteroviruses: animal and tissue culture spectruma
Virus | Antigenic Typesb Monkey | Cytopathic Effect |  | Illness and Pathology
 |  | Monkey Kindney Tissue Culture | Human Tissue Culture | Sucking Mouse | Monkey
Polioviruses | 1–3 | + | + | - | +
Coxsackieviruses, group A | 1–24 | ± | ± | + | -
Coxsackieviruses, group B | 1–6 | + | + | + | -
Echoviruses | 1–34 | + | ± | - | -
Enteroviruses | 68–71 | + | + | - | -
aMany enteroviral strains have been isolated that do not conform to these categories. bNew types, beginning with type 68, are now assigned enterovirus type numbers instead of coxsockievirus or echovirus numbers. Types 68–71 have been identified. Adapted from refs. 207, with permission.
Infection in Experimental Animals: Host Range
The natural host for all human enteroviruses is the human. Although serologically distinct picornaviruses with the same physical properties as EV have been found in many animals, human beings do not usually have recognizable infections with these animal EV. On the other hand, some animals are susceptible to experimental infection with human EV. These include nonhuman primates and CD155 transgenic mice for polioviruses, mice and some monkeys for coxsackieviruses A and B, and monkeys for echoviruses. Human EV can infect nonhuman primates, perhaps related to the homology that several simian EV share with human viruses, but the infections appears to be largely subclinical (259). Among higher primates, chimpanzees and gorillas appear to be able to acquire PV infection and develop disease from humans through natural exposure (84). At least one human enterovirus, CVB5, is closely related antigenically to the porcine EV causing swine vesicular disease, with about 50% genetic homology. Genetic studies of a number of strains of swine vesicular disease virus, as well as epidemiologic information gleaned from outbreaks, strongly suggest that a human CVB5 was specifically introduced into swine decades ago and led to establishment in this new host (349).
Although most coxsackie A viruses have been successfully grown in various cell culture systems, isolation from clinical specimens is sometimes unsuccessful, necessitating the inoculation of suckling mice. Inoculation of suckling mice and subsequent virus identification is a process analogous to that of cell culture inoculation. A blind passage in mice may be necessary if the amount of CV is very low or, possibly, because passage of the virus is needed for it to adapt to growth in mice. Once a virus is growing in suckling mice, the specific EV type can be identified by serum pool neutralizations in other litters of suckling mice, analogous to the process in cell culture (see Diagnosis). In addition, the two groups of coxsackieviruses can be distinguished by the distinct pathology that they cause in mice (Figs. 25.2 and 25.3). With CVA infection, newborn mice develop flaccid paralysis and severe, extensive degeneration of skeletal muscle (sparing the tongue, heart, and CNS), and they may have renal lesions. Death usually occurs within a week. CVB infection proceeds more slowly and is characterized by spastic paralysis and tremors associated with encephalomyelitis, focal myositis, necrosis of brown fat pads, myocarditis, hepatitis, and acinar cell pancreatitis. Echoviruses, except for some isolates of echovirus type 9, do not generally cause disease in mice.
Other Human Picornaviruses
In addition to the enteroviruses, rhinoviruses (Chapter 26) and hepatitis A (Chapter 27), other picornaviruses that infect humans have been recently discovered, or previously considered to be enteroviruses and are reclassified as a separate genus. These genera are genetically distinct from the EV genus (Fig. 25.4.), but share some physical and structural similarity with EV. On the basis of a very low genetic relationship, differences in viral proteins and processing, and a novel protease, echovirus 22 and 23 were reclassified as a new genus, parechovirus. Additional members of this genus exist, including both additional serotypes of parechovirus (148) as well as a separate species first isolated in Swedish bank voles, Ljungen virus; Ljungen virus has been associated with diabetes in its natural host and may have a possible role in human disease (234b). Another distinct picornavirus genus associated with human infection is kobuvirus (337). Although little information is currently available about this virus, it appears that it is often associated with gastroenteritis in young children and infection is common. What is notable about both of these newer genera is that the currently available molecular reagents for the detection of EV do not detect these viruses (see Diagnosis).
FIGURE 25.2 Photomicrographs of lesions of striated muscle in suckling mice infected with coxsackieviruses. A: Two sarcolemmic tubes with numerous mononuclear phagocytes and remnants of hyaline material within the sarcolemmic sheaths. Acute stage of infection with Conn-5 strain, prototype of CV B1 (×450). B: Partly mineralized residual masses surrounded by fibrous capsules, and sometimes by giant cells. The remainder of the muscle is completely restored. Texas-1 strain of CV A4, 11 days after onset of paralysis (X180). (From ref. 207, with permission.)
FIGURE 25.3 Photomicrographs of lesions in heart, brain, and fat lobules of suckling mice in acute stage of infection with Conn-5 strain of CV B1 (90). A: Heart. Large zone of myocardial necrosis at apex of left ventricle (×170). B: Brain. Rarefaction after necrosis in cerebrum (×140). C: Brain. Encephalitis showing marked perivascular cuffing and leptomeningitis (×190). D: Fat lobes. Interlobular edema and acute necrotizing steatitis, illustrating the selective destruction of the peripheral parts of the lobules, which are shown as pale margins, with preservation of the central parts which are shown as dark fuchsinophilic areas, (×72). From ref. 207, with permission.
P.847

Pathogenesis
Entry, Site of Primary Replication, and Spread
It is appropriate to discuss the pathogenesis of PV as a prototype for EV that enter the body via the oral route, as it is presumed that many of the general principles governing PV will also be in effect with respect to nonpolio EV. Some EV, however, have other routes of infection, which may be associated with distinctive disease phenotypes. For example, CVA21, a major enteroviral cause of respiratory infections, spreads via the intranasal or aerosol route through contaminated respiratory secretions, which can contain infectious virus. In addition, EV70, a cause of acute hemorrhagic conjunctivitis, spreads either directly through ocular and respiratory secretions or indirectly through contaminated items.
A discussion of the pathogenesis of poliomyelitis has benefited from studies of the natural disease in humans, experimental disease in nonhuman primates, and experimental disease in mice that carry CD155 as a transgene (77). Intracerebral inoculation of these transgenic mice with any of the three serotypes of PV leads to a clinicopathologic syndrome similar to human paralytic poliomyelitis. The insensitivity of these mice to oral inoculation (see Animal Models) is one reason that continuing questions remain concerning early events related to PV pathogenesis.
The patterns of virus shedding and routes of transmission for polioviruses are similar to those seen for other enteroviruses. PV is resistant to the acidity of the stomach, making the small bowel a suitable milieu for viral replication following ingestion of the virus. PV is very efficient in establishing infection, and as few as 100 tissue culture 50% infective doses (TCID50) can infect an infant by the oral route (216). Fecal shedding of virus occurs for a prolonged period, sometimes for more than 6 weeks. Shedding can be intermittent and is affected by the immune status of the individual; the quantity and duration of virus shedding may be significantly reduced as a result of immunity from a prior natural infection with wild PV, vaccination with OPV or the enhanced IPV, or because of competing enteric infections. Virus can be recovered from throat swabs
P.848

and washings during the early acute phases of infection, but secretion of virus in saliva occurs for a much shorter time than fecal shedding. It is likely that person-to-person spread through droplets or fomites was the principal mode of transmission during an outbreak of poliomyelitis in Finland in 1984, involving an estimated 100,000 people during one winter month, because freezing during this winter month and good hygienic practices allowed little opportunity for significant fecal-oral transmission through exposure to contaminated surface or drinking water. Oral-oral transmission may be the most common spread in developed countries. No evidence suggests that the respiratory system is a route of infection for PV.
FIGURE 25.4 Dendrogram of genus enterovirus.The figure illustrates the phylogenetic relationship among all the prototype strains (see Tables 25.4, 25.5, 25.6 and 25.7) within the genus enterovirus and the distinct grouping of isolates into each of the species of viruses that affects humans and other related animal enteroviruses based on the amino acid sequence of the P1 (capsid) coding region of the genomes. Species: HEV-A, human enterovirus A; HEV-B, human enterovirus B; HEV-C, human enterovirus C; HEV-D, human enterovirus D; HRV-A, human rhinovirus A; HRV-B, human rhinovirus B; SEV-B, simian enterovirus B; BEV, bovine enterovirus; PEV, porcine enterovirus. (From Oberste MS, unpublished, with permission.)
Poliovirus is thought to multiply initially in mucosal tissue, specifically Peyer's patches and the tonsils (Fig. 25.5); replication in these sites is usually detectable within 1 to 3 days. Virus then multiplies in deep cervical and mesenteric lymph nodes, leading to a minor viremia with subsequent invasion of systemic reticuloendothelial tissues, including lymph nodes, bone marrow, liver, and spleen. A brief viremic phase occurs in about 25% of all infections, but levels of virus are very low and transient. The CNS can be invaded at this stage, but CNS disease is more likely to occur after amplification in the systemic reticuloendothelial tissues followed by a subsequent major viremia. Most individuals infected with PV or other EV control infection before the
P.849

major viremia, usually resulting in mostly an asymptomatic infection.
FIGURE 25.5 This schematic illustration represents a longstanding view of the pathogenesis of poliovirus. Note that additional data emphasize the importance of retrograde axonal flow of virus into the central nervous system (CNS). Virus enters by way of the alimentary tract and multiplies locally at the initial sites of virus implantation (tonsils, Peyer's patch) or the lymph nodes that drain these tissues, and virus begins to appear in the throat and in the feces—leading to virus shedding into the environment. At this time, it is possible that virus may spread to the CNS by peripheral or cranial nerve axonal flow. Secondary virus spread occurs by way of the bloodstream to other susceptible tissues—namely, other lymph nodes, brown fat, muscle, and the CNS. Virus can then also spread into the CNS at this time by means of peripheral or cranial nerve retrograde axonal flow—for example, from muscle. If a high level of virus replication occurs within the CNS, motor neurons die and paralysis ensues. (Modified from Fenner by Melnick in ref. 207, and used with permission.)
A longstanding controversy exists concerning the means by which poliomyelitis enters the CNS. The fact that paralytic poliomyelitis follows a viremia and that circulating neutralizing antibodies can prevent poliomyelitis clearly supports the importance of viremia in CNS spread (232). Data from the CD155 transgenic mice indicate that PV is efficiently delivered across the blood–brain barrier (339). Although viremia appears critical for the delivery of virus into the CNS, a number of epidemiologic findings and experimental studies suggest that PV is also capable of spreading into the CNS via peripheral or cranial nerves, presumably by retrograde axonal flow.
The importance of the peripheral nerve as a potential route for CNS invasion has been tragically demonstrated in the Cutter's vaccine incident, as well as by provocation poliomyelitis (307). In the Cutter's incident, intramuscular injections of incompletely inactivated PV vaccine led to paralytic disease that initially tended to be localized to the extremity that had received the injection (233). Provocation poliomyelitis refers to an increased risk of paralytic disease in individuals who receive intramuscular injections during the incubation period of natural PV infection. The term was more recently used for a situation in which intramuscular injections affected the outcome of vaccination with attenuated OPV (rather than affecting the outcome of natural PV infection) (307). It is presumed that the intramuscular injection allows the vaccine strain to gain entry into the peripheral nerve endings and then to spread to the spinal cord by retrograde axonal flow. It remains possible, however, that the injection increases vascular permeability of the muscle to the virus and thereby enhances the viremia with a subsequent blood-borne local spread into the spinal cord region that innervated the injected limb. It is likely that a situation resembling provocation poliomyelitis may underlie the epidemiologic finding that more severe paralytic disease and an increased incidence of bulbar poliomyelitis are associated with performance of a tonsillectomy during the incubation period of PV infection; it may be that the tonsillectomy fosters entry of the virus into the brainstem via a cranial nerve (in contrast to entry into the spinal cord via a peripheral nerve in provocation poliomyelitis).
The possibility of virus spread by a peripheral nerve initially gained experimental support from studies in nonhuman primates performed by Nathanson and Bodian (231) and others. More recent investigations of this issue have been carried out in CD155 transgenic mice. In an attempt to reproduce the phenomenon of provocation poliomyelitis, CD155 transgenic mice received an intramuscular injection of saline at the same time as receiving PV intravenously (111). These mice developed paralysis initially localized to the limb that received the intramuscular injections. This localization was not seen if there was an ipsilateral sciatic nerve block, demonstrating the critical role for retrograde axonal flow in this model system. The intramuscular injection caused an increase in PV replication, presumably the result of an upregulation of the human CD155 or an increase in invading inflammatory cells susceptible to the infection.
Studies of Ren and Racaniello (269) and Ohka et al. (245) have demonstrated that PV can indeed spread into the CNS of CD155 transgenic mice by retrograde axonal flow following virus inoculation of an extremity. Transection of the sciatic nerve before inoculation and within 4 hours after inoculation prevented paralysis (245). PV antigen and 160S intact viral particles were detected in the axons of the sciatic nerve, demonstrating that virions were being transported in the peripheral nerve following inoculation of the hind limb. Relevant to this delivery route is the finding that CD155 interacts with Tctetx-1, a light chain subunit of the dynein motor complex important in retrograde axonal flow (226). This finding led to the hypothesis that PV is incorporated into endosomes at the neuromuscular junction, and that CD155 on the surface of these endosomes interacts with dynein and, thus, is transported retrograde along microtubules from the neuromuscular junction to the neural cell body; recent experimental data provide support for this hypothesis (244).
The preceding data suggest that PV is capable of entering the CNS following muscle infection via retrograde axonal flow. It is not unlikely that this occurs to some extent following the natural (oral) route of PV infection, as studies have shown a low level of infectious virus in muscle following oral administration of virus to CD155 transgenic mice (237) and chimpanzees (36). In addition, possibly following ingestion, PV infection in humans also spreads from the intestines to the brainstem via the vagal nerve by means of retrograde axonal flow, as shown for reovirus (225). Axonal flow can occur in association with the viremia. Viremia may seed muscle, which then leads to spread of the virus into the CNS via the axon. In summary, viremia is important in the spread of PV via the blood–brain barrier into the CNS, but it is likely that other means of virus spread (e.g., axonal flow) are also involved.
Cell and Tissue Tropism
An unexplained feature of PV pathogenesis is the selective vulnerability of the motor neuron to PV infection. Although the expression of CD155 influences the distribution of PV infection (e.g., glial cells do not express CD155 and are not infected by PV) (77,237,339), there appears to be an imperfect correlation between CD155 expression in a particular tissue and the distribution of virus in that tissue following intracerebral and intravenous inoculation. For example, higher levels of CD155 are expressed in human liver, lung, and heart than in the brain, although these tissues are not normally thought to be infected following PV infection (237). Further cellular localization of specific spliced forms of CD155 using appropriate probes or monoclonal antibodies may clarify these issues.
P.850

It is clear that other factors besides CD155 play an important role in determining the tropism of the virus and distribution of viral infectivity (62a,77,339). Additional determinants of the tissue and cellular distribution of PV (and of other enteroviruses) include the route of inoculation, host tissue- and cell-specific factors, and viral genomic elements. Regions of the PV capsid proteins that interact with the cellular receptor can affect tropism. In addition, elements in the viral genome that influence the efficiency of translation initiation or replication affect virus growth in specific cells. The internal ribosome entry site (IRES), a part of the viral 5′ untranslated region that affects the efficiency of translation initiation, has a key role in attenuation and, therefore, probably neurovirulence (110,112a); cell-specific factors (e.g., polypyrimidine tract-binding protein) bind to the IRES, affect the efficiency of translation initiation, and therefore may influence tropism and virulence (see Virulence). It may be that the IRES affects neurovirulence because of an effect on other stages of the virus life cycle besides or in addition to translation, such as PV genome replication (46a). One recent study emphasized the importance of differential type I interferon (IFN) responses in determining PV tropism (147b).
Immune Response
Innate Immune System
The efficacy of the immune response is key to the outcome of enteroviral infections. The innate immune system is especially important because it is the earliest response and, in addition, it regulates the adaptive immune response.
A recent study suggests that the innate immune system is an important determinant of tissue tropism and pathogenicity of PV (147b). In wild-type CD155 transgenic mice, non-neural tissues not normally targets for PV replication had elevated levels of IFN-stimulated genes and a more rapid IFN response compared with that seen in neural tissues, implicating IFN in the protection of these non-neural tissues. The latter hypothesis was supported by investigations of CD155 transgenic/alpha-beta IFN receptor knockout mouse, which showed increased PV titers in a number of non-neural tissues and an increased frequency of paralysis compared with the wild-type CD155 transgenic mice.
Interferons stimulate many genes that induce an antiviral state. In the case of CVB4-infected pancreatic islet cells, IFN-α induced 2′,5′-oligoadenylate sythetases and ribonuclease (RNase) L, which protected cells against the infection, whereas IFN-γ induced double-stranded RNA (dsRNA)-dependent RNA-activated protein kinase (PKR) (92c). The effect of some of the IFN-stimulated genes may be complicated. For example, a CD155 transgenic or transdominant PKR mutant mouse had a decrease in inflammation compared with the wild-type CD155 mouse as well as a slight increase in survival (291).
One of the factors that activates IFN-β (and leads to the expression of a number of proinflammatory cytokines), and is also induced by PKR, is nuclear factor kappaB (NF-κB). In vitro studies have shown that NF-κB is activated early after PV infection. Later, the effect of NF-κB is counteracted through proteolytic cleavage of the p65-RelA subunit of NF-κB by means of the PV 3C protease (234a); in addition, the PV 2A protease-mediated inhibition of host cell translation interferes with the downstream effects of NF-κB.
The role of innate lymphocytes and natural killer (NK) cells has been explored to a relatively small extent. These cells may play a role, not only in protection, but also in mediating disease (see Clinical Features, Cardiac Disease).
B-Cell Response
The humoral immune response in enteroviral infections is especially important for protection and life-long immunity. For example, a high level of PV neutralizing antibody response following natural infection or vaccination protects against disease, although infection of the gut can occur—that is, there is no sterilizing immunity. The importance of the humoral immune response in enteroviral infections is demonstrated by the occurrence of persistent EV infections in agammaglobulinemics (see Clinical Features, Meningitis and Encephalitis), and in the increased susceptibility to enteroviral infection as well as the increased severity of enteroviral disease among neonates and infants (see Clinical Features, Neonatal and Infant Disease).
The neutralizing antibody response against PV has been characterized by generating neutralizing monoclonal antibodies, then growing virus in the presence of the antibody to produce monoclonal antibody-resistant virus, and finally identifying the neutralizing epitope for the virus by sequencing the coding region for the capsid proteins of the virus. The neutralization sites are generally conformational antigenic sites that correspond to exposed loops of the capsid proteins rising from the surface of the virions (128); some regions that are internally located in the native virion, however, can also function as neutralization sites (280). Using this approach, a limited number of major neutralizing antibody sites have generally been found in the case of PV type 1: the BC loop of VP1; a complex site including residues 220 to 222 of VP1 (site 2a) and residues 169 and 170 and others of VP2 (site 2b); a complex site including residues 286 to 290 from VP1 (site 3a); and residues 58 and 59 and others on VP3 (site 3b) (215). Although only a limited number of studies have been performed to identify neutralization sites of nonpolio EV, the results have suggested similarities in the location of their antigenic sites to those found with PV.
Results from investigations of EV neutralizing monoclonal antibodies may not be easily extrapolated to answer questions related to neutralizing sites for polyclonal antibodies in human serum. Responses in humans can differ from those seen in inbred mice, and they can vary from one person to another. Another potential shortcoming of
P.851

studies with PV neutralizing monoclonal antibodies is that these antibodies have been raised against capsid proteins. Therefore, it has not been possible using this approach to identify neutralizing antibodies that are directed against nonstructural proteins, if they exist. Last, it is uncertain how well in vitro neutralization of PV by monoclonal antibodies corresponds to protection from natural disease.
T-Cell Response
Several ways exist in which T cells can lead to protection and immunity from EV infection. CD4+ T cells may have a role in providing help for the B-cell humoral immune response, which, as noted, plays a critical role in EV clearance. Cytolytic T cells may clear the virus directly by causing lysis of virus-infected cells or by means of cytokine release. Gamma or delta T cells and NK cells, which are part of the innate immune response, may regulate the adaptive immune T-cell response, and thereby play an important role in virus clearance and potentially in immune-mediated pathology.
Although the T-cell response is believed important in the clearance of many viruses, it has been investigated to only a limited extent in the case of human EV infections. In studies of humans vaccinated against PV, CD4+ and CD8+ cytotoxic T-cell responses have been found and T-cell epitopes have been identified in a region between VP1 aa 161 and 221, and another between VP1 244 and 264 (306). In addition, a human cytotoxic CD8+ T-cell epitope has been identified within the 2C protease of CVB4 (323). This peptide is of interest because it has sequence similarity with a peptide of GAD65; however, no evidence exists of cross-reactivity with GAD65 (see Clinical Features, Diabetes). In another study, T-cell lines were generated against CVB4 from individuals with type 1 diabetes and healthy children with type 1 diabetes risk-associated HLA antigen genotypes (198a). No evidence exists of diabetes-specific epitopes and little data support EV epitopes exclusively recognized by T cells from diabetic children.
Other investigations have used mice immunized with inactivated PV (180) or with Sabin vaccine strains (197). To further clarify the correlates of immunity in the case of PV, experiments were conducted in CD155 transgenic mice (197). T cells were established from spleens of the transgenic mice infected with neurovirulent PV type 3 Leon strain or from normal BALB/c mice immunized with attenuated Sabin type 3 vaccine strain. The primary cytokines secreted by the clones were typical of those found with helper T-cell subtype 1 (Th1). Adoptive transfer of the Th1 clone along with primed B cells was necessary for protection against PV challenge, demonstrating the importance of antibody production by these B cells in virus protection.
In studies of CVB3 infection of C3H/HeJ mice, Beck et al. (29) identified a shared T-cell epitope present in a number of EV as well as a comovirus. The results suggested that this epitope was present in a nonstructural protein, 2C. Infection of C3H/HeJ (H-2k) with CVB3 showed that structural proteins, as expected, also contain T-cell epitopes (21).
One important issue related to the host's immune response is that major histcompatibility complex (MHC) class I-dependent antigen expression is inhibited in cells that express PV 3A or are infected with PV, presumably because of an inhibition of protein secretion by 3A (79a); this interference with MHC class I expression was shown to decrease cytolytic T-cell activity. A similar activity is present in at least some nonpolio EV, such as CVB3 (2a). Despite this interference in MHC class I expression, cytolytic T cells can still be activated, because antigen-presenting cells that are uninfected can cross-present to these T cells PV antigen that is derived exogenously from other cells that are PV infected (304).
Immunopathology
Although the B- and T-cell response in EV infections has a role in virus clearance, there are indications that it may also lead to disease in certain situations. Several reasons are seen for considering a role for immunopathology in some EV-induced diseases: (a) the EV-induced diseases have inflammatory pathology; (b) the experimental animal models for these EV-induced diseases demonstrate the importance of genetic susceptibility in their causation, and the efficacy of treatment with immunosuppressive drugs; and (c) the EV-induced diseases are related to human diseases that are considered to have an autoimmune contribution. Immune-mediated disease processes have been most vigorously proposed for EV-induced chronic dilated cardiomyopathy lesions, chronic myositis, and diabetes.
A role for both molecular mimicry and bystander damage has been proposed in virus-induced autoimmune disease. In the former, an immune response directed against the virus cross-reacts with a cellular protein and causes disease. In the case of bystander damage, a virus upregulates nonspecific immune responses that lead to pathology. Recent data regarding coxsackievirus-induced insulin-dependent diabetes mellitus and coxsackievirus-induced myocarditis suggest the importance of bystander damage rather than molecular mimicry (see Clinical Features, Diabetes) (134,135). The activation of autoreactive resting T cells could be induced by cytokines or other factors, such as the release of self-antigen (134). The presence of proinflammatory cytokines would then activate Th1 cells or macrophages that foster immunopathology. Once damage occurs, new cellular antigenic epitopes that are not normally exposed may trigger an immune response that leads to tissue damage with the further unmasking of additional reactive epitopes, a process called epitope spreading.
Cardiac Disease
Evidence for EV infection as a cause for human acute and chronic cardiac disease is summarized in the section Clinical Features: Cardiac Disease. Investigations related to a possible immune contribution to these cardiac diseases have been explored in experimental model systems, especially related to CVB3 infection. CVB3 produces an
P.852

experimental acute myocarditis that can progress to chronic dilated cardiomyopathy in particular susceptible mouse strains. As will be discussed, the pathogenesis of experimental cardiac lesions induced by CVB3 is complicated and controversial (140), with evidence that both direct viral lysis and the immune system contribute to pathology.
Studies with mice that have severe combined immunodeficiency disease and are susceptible to myocardiopathy, have emphasized the importance of direct viral lysis as a cause for cardiac tissue damage (55). It may not be possible, however, to extrapolate the results obtained from immunocompromised mice to immunocompetent animals, and that disease pathogenesis varies, depending on the intactness of the immune system (i.e., a direct viral lytic infection may be more important as a cause for cardiac lesions in immunocompromised than in normal mice).
In mouse strains that develop chronic myocarditis, CVB3 RNA persists in the infected heart (and can be detected by in situ hybridization) in the absence of infectious virus (170). Whitton and Feuer (330a) have stressed the importance of the cell cycle in regulating EV gene expression, and have hypothesized that following acute virus production in replicating cells, the CV genome persists in a nonproductive restricted state in the generally quiescent cells of the myocardium; a subsequent insult that is associated with cellular proliferation (e.g. activated B and T cells) can then activate virus gene expression.
The persistent viral infection may trigger an immune response that can foster the disease (142). The pathogenic immune responses that have been implicated in EV-induced heart disease include autoantibodies and autoreactive T cells (CD4+ T cells, CD8+ T cells, and γδ+ T cells). In some cases, the pathogenic immune response may be directed against myocytes that contain virus, whereas in other cases, there may be antigenic mimicry. In the latter situation, a B-cell or T-cell response directed against the virus cross-reacts with a cardiac antigen that might be exposed later during the infection. This topic is of special interest because immunization with cardiac myosin is known to induce an autoimmune myocarditis in mice, with varying susceptibility, depending on the strain of the mouse (234). In addition, studies have reported that monoclonal antibodies that neutralize CV bind to heart muscle (63), and that adoptive transfer of similar antibodies leads to myocarditis (95). A recent report, however, casts doubt on the importance of B cells in chronic myocarditis because CVB3-infected B-cell deficient mice have chronic myocardial T-cell infiltrates and dilated cardiomyopathy (211).
T cells play a role in the pathogenesis of CVB3-induced myocarditis because adoptive transfer of CD8+ T cells can lead to myocarditis in mice (113a). A role for T-cell inflammation and their recruitment in the development of disease is also supported by studies that demonstrate that knock-out of a chemokine, monocyte chemoattractant protein-1 (MIP-1α), interferes with the development of coxsackievirus-induced myocarditis (60). No evidence, however, supports that these cells cross-react with cardiac antigens. A study of CVB3–induced myocarditis demonstrated that heart disease did not develop in transgenic mice that express IFN-γ in their pancreatic cells (which limits virus replication), although the animals generated a similar immune response to that seen in wild-type mice, suggesting that the immune system's involvement depends on virus-induced damage to the heart (135).
Studies suggest that there are differing roles of the CD4+ or CD8+ T cells (and the humoral immune response), depending on the genetics of the host (141). A study using A/J mice demonstrated a decrease in mortality and cardiac tissue inflammation in mice that lacked both CD4+ and CD8+ T cells, but not an absence of either CD4+ or CD8+ T cells alone (250); however, in other strains of mice, the CD8+ T-cell response rather than the CD4+ T-cell response appeared to play a pathogenic role, whereas in still others, the CD8+ T-cell response had a protective role (122). The role of T cells is further complicated because the T cells carry out different activities, depending on the time after infection: An interplay occurs between early protection by the CD4+ and CD8+ T cells from direct myocardial virus lysis mediated vis-à-vis a late immunopathologic myocarditis mediated by these same cells, perhaps related to cytokines that are triggered.
New understanding related to the innate immune system has focused interest on the possible role of γδ T cells in coxsackievirus-induced myocarditis. A particular type of γδ T cell, γ4+ T cells, is associated with an enhanced susceptibility to CV-induced myocarditis (143a). Hearts of coxsackievirus-infected mice have increased γ4+ T cells that recognize CD1d, an MHC class I-like molecule, and kill infected myocytes that have upregulation of CD1d. Gamma/delta T cells also modulate the adaptive immune response. For example, γ4+ T cells produce IFNγ that can lead to activation of activation of CD4+ Th1 cells that modulate CD8+αβ+T cells, which can kill uninfected myocytes.
It is clear that the role of the immune system in EV-induced cardiac disease is complex and still poorly understood. It is likely that damage from both direct virus lysis and the immune system cause damage in CV-induced myocarditis, and that their contributions to the damage vary. An understanding of disease pathogenesis is further complicated because of host genes (143) and cardiovirulent genetic determinants of the CV strain and of the particular isolate (319) (see Virulence: Coxsackievirus, Myocarditis, Myositis, and Pancreatitis). In addition, apoptosis of cardiomyocytes might play a role in disease (123).
Inflammatory Muscle Disease
CD8+ T cells, CD4+ T cells, cytokines, and autoantibodies are implicated in the pathogenesis of inflammatory myopathies (185) (see Clinical Features Muscle Disease). Some investigations have focused attention on experimental infections with the Tucson strain of CVB1, because it can
P.853

produce a chronic form of muscle disease following intraperitoneal inoculation of certain mouse strains. Interestingly, the disease progresses despite the disappearance of infectious virus from muscle by 2 to 4 weeks after inoculation (311). In some cases, viral RNA persists for as long as a year after infection, with some evidence that it may be present as a viral dsRNA (312). Experiments suggest that T cells are important for the muscle disease, although their role remains unclear (346a).
Diabetes
Certain strains of CVB4 induce a pancreatitis and islitis in particular strains of mice (297). Viral RNA can persist for months in the pancreas in the absence of infectious virus or viral protein antigen. Islet cell inflammation and diabetes generally continue in these mice for over a year. These observations suggest that, in this model, diabetes is caused by a persistent restricted viral infection with a contribution from the immune system to the disease process. The mechanisms involved in the pathogenesis of this experimental coxsackievirus-induced diabetes and its relationship to human insulin-dependent diabetes remain unclear.
An intriguing finding related to insulin-dependent diabetes is the sequence similarity between CVB protein 2C and GAD65 (159), which is expressed in the pancreas and CNS. Antibody to GAD65 is associated with insulin-dependent diabetes (and with a rare neuromuscular disease called the stiff-man syndrome). The appearance of antibodies to GAD65, as well as to islet cells and insulin, frequently precedes the onset of human diabetes. In addition, recent studies in transgenic mice suggest a correlation exists between GAD65 expression and the development of diabetes in the nonobese diabetic (NOD) mouse, which is a genetically determined, immune-mediated mouse model of diabetes (344). These results raise the possibility that CV infection leads to an immune response against 2C that cross-reacts with GAD65 and induces diabetes through a mechanism of molecular mimicry. A cross-reactivity between protein 2C and GAD65, however, has not been consistently found (275,294,323), and some investigators have reported that the immunodominant T-cell epitope is in a region of GAD65 that is distinct from the one with 2C sequence homology (191). In summary, although the proposal that antigenic mimicry between GAD65 and protein 2C is an intriguing one, its importance in the pathogenesis of insulin-dependent diabetes remains unproven.
Some studies related to the role of EV infection in diabetes have implicated bystander damage rather than molecular mimicry in disease pathogenesis. CVB4 infection of BDC2.5 mice, which carry a transgene encoding a diabetogenic T-cell receptor specific to an islet cell granule antigen that is distinct from GAD65 and does not cross-react with CVB4, leads to the rapid development of diabetes (134). The infected BDC2.5 mice have infiltration of islet cells with lymphocytes that carry the transgenic T-cell receptor, although the target cell for this virus is the exocrine pancreas and not the islet cells. It is presumed that this acceleration of diabetes is caused by the release of proinflammatory cytokines that leads to islet cell damage and activation of T cells that destroy islet cells. Molecular mimicry did not appear to be relevant to disease pathogenesis because CVB4 virus failed to accelerate the development of insulin-dependent diabetes in the infected NOD mouse, despite the known cross-reactivity of GAD65 with the coxsackieviral 2C protein; in addition, no increase was seen in T-cell reactivity against GAD65 in splenocytes from these mice. The results suggest that enteroviral infections involving the pancreas (or other organs) may provide an environmental trigger that induces autoimmune disease in genetically susceptible animals; cytokines or islet cell antigens are released during the infection, with the subsequent activation of resting islet-specific memory lymphocytes through bystander mechanisms. These observations may have relevance to the human situation, where CV infections of the pancreas could activate autoreactive T cells, leading to insulitis and diabetes mellitus. Other transgenic mouse studies have also demonstrated complex and variable requirements during the development of experimental insulin-dependent diabetes (324).
Both the innate and adaptive immune responses have been implicated in the development of diabetes (92b). In one study, blocking IFN responsiveness of pancreatic β cells in transgenic mice, led to increased CVB4 with an increased sensitivity of these cells to NK cell-mediated destruction.
Animal Models
Poliovirus
Nonadapted PV infects only primates, which is at least partly related to the presence of CD155 in primates and not in other species. Studies of PV neurovirulence that have used nonhuman primates have been limited by the relatively small number of animals that can be used as a result of ethical and financial concerns. The Lansing strain of PV type 2 was adapted to mice to circumvent these difficulties; however, this mouse-adapted strain of PV binds by a receptor that is not yet identified and is distinct from CD155. Of greater importance in the study of PV disease pathogenesis are the CD155 transgenic mice.
The use of CD155 transgenic mice to study human PV infection has been extraordinarily valuable. As in all animal models, however, infections in these mice are not a perfect model for the human disease. Differences exist between mice and humans in the organization of the CNS, including the motor pathways, which are likely to influence the character and development of the paralytic disease. In addition, mice are not as sensitive as humans to PV infection by the oral route (173). Therefore, investigations of disease pathogenesis in CD155 transgenic mice have generally involved routes of infection distinct from that seen with human poliomyelitis. This shortcoming is probably not secondary to the low expression of the CD155
P.854

in intestinal epithelial cells, because transgenic mice that carry a promoter for rat intestine fatty acid binding protein to direct expression of CD155 fail to have a more efficient gastrointestinal infection or an increase in the virus titer in feces after oral challenge (350).
Nonpolio Enteroviruses
Several examples exist of experimental models of nonpolio EV infections. Although CV can cause a myocarditis in many species, including monkeys, the best-studied experimental EV-induced acute and chronic heart disease is caused by CVB3 infection in mice (see Immune Response: Cardiac Disease).
Strains of CV A and B and echovirus cause myositis in mice (88). One of the best-studied experimental models of myositis is infection of mice with the Tucson strain of CVB1 (Immune Response: Inflammatory Muscle Disease).
A number of EV can infect the acinar cells of the pancreas in mice, but only a select group of EV infect the islet cells and produce diabetes. The latter group includes several members of CVB following passage in the pancreas of mice or in mouse beta cell cultures (317). Most experimental studies of EV-induced diabetes have made use of the E2 strain of CVB4. The latter virus produces an acute pancreatic infection with islet cell inflammation and necrosis in certain mouse strains (297). Some investigators have studied the NOD mouse following infection with CV (see Immune Response: Diabetes) (324).
Both enteroviruses 70 and 71 can produce paralytic disease in monkeys (118). These experimental animals may be important in identifying virulence determinants and also in vaccine studies.
Virulence
Poliovirus and Neurovirulence
The molecular basis for viral determinants of neurovirulence is a topic of great interest, especially in the case of PV. This subject has been best studied for PV, at least partly because of the availability of well-characterized, attenuated vaccine strains of PV generated by Sabin. An inherent limitation of this approach, however, is the assumption that attenuation and neurovirulence are converse forms of the same trait. Other complexities are related to PV neurovirulence. Polioviruses are neurovirulent compared with other enteroviruses, but this neurovirulence is not impressive compared with other neurotropic virus families (e.g., flaviviruses). Different serotypes of PV have different degrees of neurovirulence. These issues related to PV neurovirulence are especially complicated to investigate because, to date, a freely circulating, non-neurovirulent strain of PV has not been isolated and characterized. No such strain has been identified because by the time a PV derived from an attenuated vaccine strain has gained a demonstrable ability to freely circulate, it has (as with all natural enteroviruses) already lost its attenuation and is somewhat neurovirulent (see Prevention and Control, Polio Vaccine and Eradication). Despite these difficulties, much has been learned about viral determinants that can modulate neurovirulence of PV strains, as will be described below.
FIGURE 25.6 Section of rhesus monkey spinal cord 17 days after inoculation with poliovirus (PV) type-3 in the anterior lumbar cord. There was evidence of hemorrhage and neuronal degeneration in the gray matter. (Courtesy of Dr. Philip J. Snoy, Center for Biologics Evaluation and Research, Food and Drug Administration.)
Sabin developed attenuated vaccine strains for all three PV serotypes through passage of virus in animals and in cell culture, with the concomitant assessment of the neurovirulence potential of the passed virus following inoculation of nonhuman primates. These vaccine strains grow well in tissue culture but poorly in the CNS of monkeys, which is presumably the reason that they are attenuated. The vaccines are inoculated into monkeys to assess their neurovirulence and ensure that they are sufficiently attenuated (Fig. 25.6).
Studies of normal immunocompetent individuals following vaccination have shown a rapid reversion occurs of excreted virus to a genotype containing neurovirulent determinants; in addition, intertypic recombinant viruses containing segments from the different PV serotypes are generated in the gut and excreted in the feces (214). Not only do PV serotypes recombine, but evidence indicates recombination occurs between PV and nonpolio enteroviruses, as demonstrated in outbreaks in Hispaniola and several other areas (see Control and Prevention, Prevention and Control).
As a result of the frequent reversions, vaccine-associated paralytic poliomyelitis (VAPP) occurs, albeit infrequently. Most of the cases have occurred after the first dose of the oral vaccine. The overall frequency of cases associated with the first dose of vaccine in the United States is approximately 1 per 1,100,000 cases. Of 59 cases of VAPP that occurred in the United States from 1990 through 1999, 17 occurred in immunocompromised individuals; 26 cases occurred in vaccinees, 13 in contacts of the vaccinees, and
P.855

3 in people with no apparent history of vaccination or exposure to vaccines (236).
It remains unclear why so few vaccinated individuals develop paralytic poliomyelitis, given the relatively few changes in sequence between the parental and vaccine strains coupled with the frequency of reversion of the vaccine strain to more neurovirulent variants. The safety of the vaccine is even more remarkable given that excreted virus from vaccinees contains revertants with wild-type neurovirulent determinants. The reason(s) may be as complicated and poorly understood as the reason that only 1% or less of the individuals exposed to wild-type PV develop paralytic disease. Most likely, the outcome of the exposure depends on the dosage of the virus, the neurovirulence of the virus and growth determinants, genetic factors and nutritional status of the host, innate immunity status, and the quality and rapidity of the humoral immune response. It is not evident how important each of these factors is to the overall risk, or whether some of the virus factors represent different manifestations of the same determinants.
A reverse transcriptase–PCR (RT-PCR) analysis of isolates from the stool and the CNS of VAPP patients demonstrated that many varied PV strains exist in a patient at the same time, including recombinants from the three PV serotypes (98). Inoculation of these isolates into CD155 transgenic mice found the CNS isolates were not more neurovirulent than isolates found in the gut. This observation failed to demonstrate the presumed correlation of neurovirulence with genetic determinants present specifically in CNS isolates. The findings suggest that (a) a more random process determines whether an isolate spreads from the gut to the CNS, and (b) determinants of the virus that are being measured are much less important.
Vaccine-associated paralytic poliomyelitis is usually associated with PV3 (recipient) and PV2 (contact), but much less commonly from PV1 vaccine strains. The paucity of differences between the parental neurovirulent PV3 and the vaccine strain (11 nucleotide and 3 aa changes) is presumed responsible for the more frequent reversion of this serotype to a neurovirulent phenotype with the subsequent development of paralytic disease. The relatively small number of VAPP cases among vaccine recipients for types 1 may be a result of the greater number of differences between the vaccine and parental neurovirulent strain (at least 56 nucleotide changes for type 1). Although only as few as eight nucleotide changes occur between the vaccine and parental strain (P712) for type 2, the parental type 2 strain has a relatively decreased neurovirulence on its own, which may contribute to the lower number of VAPP cases with this serotype.
A comparison of the sequences of neurovirulent parental PV strains, the attenuated vaccine strains, and neurovirulent revertants from cases of VAPP, coupled with an investigation of engineered viruses generated from segments interchanged between infectious clones of the vaccine and neurovirulent parental strain, have identified changes critical for determining the phenotype of attenuated Sabin strains. All three Sabin PV serotypes are thought to have a mutation in a major determinant for neurovirulence in a similar location in the IRES in the 5′-UTR: nucleotides 480 (type 1) (160), 481 (type 2) (195), and 472 (type 3) (90). It has been hypothesized that these mutations destabilize the secondary structure of the RNA (194). The destabilization is believed to perturb binding of cell factors to the IRES in the viral RNA genome, so that there is inefficient translation initiation of the viral genome with a subsequent decrease in virus growth (leading to an attenuated phenotype). The importance of the 5′-UTR and viral translational regulation in neurovirulence has also been shown in studies in which the rhinovirus type 2 IRES has been substituted for a similar region of PV1 (110). The chimeric virus grew well in HeLa cells but was attenuated in both CD155 transgenic mice and monkeys. Other recent investigations demonstrated that polypyrimidine-binding protein binds to a region near nucleotide 472 of Sabin type 3 less efficiently than to the wild-type PV RNA, and it plays an important role in translational efficiency (112a); the low abundance of polypyrimidine-binding protein in neural cells (compared with HeLa cells) led to a decrease in translation activity of Sabin in the CNS. It may be, however, that nucleotide 472 in the 5′-UTR of PV3 and the IRES affect neurovirulence by other means, or in addition to, the effect on translational efficiency (46a,158a).
Recent data have modified our understanding of the relative importance of mutated nucleotides in the 5′-UTR of the Sabin strains of type 1 and 2 (273). Studies of the Sabin strain of type 1 demonstrated that, indeed, a frequent reversion of nucleotide 480 (and 525) occurs following passage in cell culture and after vaccination into humans or monkeys; however, the presence of these mutations in as high as 17% of the virus genomes in a vaccine lot did not consistently cause failure of the lot in a monkey neurovirulence test. On the other hand, the presence of the mutation in more than 70% of the genomes in a lot of virus did lead to an enhanced neurovirulence (273). These results and findings from other studies (200) suggest that nucleotide 480 in PV1 has a less dramatic effect on neurovirulence in monkeys than previously suspected, and that other determinants may play an important role (see below). Similar observations were made with Sabin strain type 2. In this case, inoculation of Sabin strain type 2 (with an additional single mutation at nucleotide 481 from A to a G) into a larger group of monkeys than was used in earlier studies (258), as well as into transgenic mice, showed no enhanced neurovirulence (274).
Additional determinants for attenuation besides those in the 5′-UTR have been identified (265). Transgenic mouse studies have shown additional attenuating mutations in the case of Sabin PV1 at aa 65 of VP4, 225 of VP3, 106 of VP1 (and also more weak determinants at 134 and 109 of VP1) (41). In the case of Sabin PV2, studies in monkeys and mice have demonstrated a determinant for
P.856

attenuation at aa 143 of VP1 (271). Other studies in monkeys found that additional attenuating determinants may exist in the polymerase 3D and 3′-noncoding regions (56,247) that were not found in studies with the transgenic mice (41). Studies in monkeys have also identified additional attenuating determinants in the case of Sabin PV3, at aa 91 of capsid protein VP3 (330) and aa 6 of capsid protein VP1 (316). These varied results suggest that data obtained from one animal species may not be easily extrapolated to another species.
Coxsackievirus, Myocarditis, Myositis, and Pancreatitis
In an approach analogous to those used to clarify the neurovirulence determinants of PV, studies have been performed to identify cardiovirulent determinants in CVB3. Tu et al. (321) tested the effect of infection of mice with viruses generated from chimeric CVB3 complementary DNA (cDNA) in which segments of a myocarditic and amyocarditic strain (derived by tissue culture passage of the myocarditic strain) were recombined. The cardiovirulent phenotype was linked to nucleotide 234 (U in cardiovirulent and C in avirulent) in the 5′-UTR of CVB3. Sequencing studies of the 5′-UTR of CVB3 isolates from humans found, however, that this nucleotide was unlikely to be a major determinant in nature, because many of the isolates with marked differences in cardiovirulence contain a U at nucleotide 234 (96).
A subsequent study involving recombinant viruses engineered from cDNA segments derived from two clinical CVB3 isolates with a marked difference in cardiovirulence also identified the 5′-UTR as a major determinant of the cardiovirulence phenotype (87). In this case, the key determinant for neurovirulence and for efficient in vitro growth in primary fetal heart fibroblasts was localized to stem-loop II (86b).
Other studies have found determinants for cardiovirulence outside of the 5′-UTR; for example, a single mutation at VP2 position 165 in the puff loop (171) and nucleotide 2916 has been found critical for cardiovirulence (46). Additional attenuating mutations have been identified in P1 (position 158 in the puff loop of VP2 and position 60 in the knob region of VP3) from studies of CVB3 escape mutants derived by growing a parental myocarditic strain in the presence of a neutralizing monoclonal antibody (306a); combining these mutations with VP1 nucleotide changes (VP1 position 155 and 126) led to additional attenuation in the triple mutant virus (70a). Some of these studies involved somewhat artificially generated mutant viruses (96,171) and, therefore, they may have identified determinants of cardiovirulence that do not vary among natural isolates (87). These engineered viruses may be valuable in the future development of live attenuated CV vaccines.
One study of interest found that expression of coxsackieviral proteins in the heart as a transgene in mice, independent of any viral replication, induced dilated cardiomyopathy (329). Subsequent in vitro studies showed that purified CV protease 2A cleaves dystrophin (26), a key protein component of heart muscle that is frequently mutated in inherited forms of dilated cardiomyopathy. In addition, CV infection of cells in culture or mice leads to dystrophin cleavage, supporting a role for protease 2A in the disease process. Further studies are needed to validate the importance of 2A of CV (and other EV) in the pathogenesis of cardiomyopathy. For example, it will be important to verify that the presence of 2A as a transgene, in the absence of other viral proteins, induces dilated cardiomyopathy; difficulties may exist, however, in ensuring 2A expression while avoiding host-cell translation shut-off with subsequent cell death. Support for this mechanism of cardiac dysfunction in CV heart infections comes from a recent study that demonstrated that a patient who developed myocarditis associated with seroconversion of CVB2 antibody had evidence of EV VP1 antigen along with a focal disruption of the dystrophin–glycoprotein complex in the cardiomyocytes (25).
A recent provocative study relevant to CVB3 persistence describes the presence of 5′ terminal deletions of CVB3 genomes that occur during replication in murine hearts and cardiac myocyte cultures. These viral genomes were associated with encapsidated negative-strand viral RNA and long-term persistence (168a).
To identify myopathogenic determinants of coxsackievirus, studies have been carried out using recombinant viruses between myopathic and amyopathic variants of the Tucson strain. Multiple determinants for myopathogenicity have been found, including one in the 5′-UTR, three in VP1, and one in 3C (313).
Investigations to identify viral determinants important in pancreatic disease using recombinant CVB4 demonstrated that a single amino acid in VP1 is critical for the virulent phenotype (266). Additional recombinant virus studies suggested that the 5′-UTR enhanced pancreatropism causing an acinitis (117). The animals in these studies, however, died of an acinitis in the pancreas, so no information is currently available regarding the identification of viral determinants critical in inducing diabetes.
Persistence
Enteroviruses are generally considered a cause of acute rather than persistent infections. It is clear, however, that persistent EV infections occur in humans with humoral immunodeficiency because of a failure to clear virus. For example, patients who are agammaglobulinemic and vaccinated with the Sabin strain of PV may excrete virus for prolonged periods from the gut and develop paralytic disease after a long incubation period. These patients may also develop a chronic neurodegenerative type of disease with evidence of chronic brain and spinal cord
P.857

inflammation (71) (Supplemental Figure 25.1). Other patients with immunodeficiency, especially X-linked agammaglobulinemia, can develop a chronic nonpolio EV-induced aseptic meningitis or meningoencephalitis (see Clinical Features: Meningitis and Encephalitis). These patients may have an associated dermatomyositis type syndrome with inflammation of multiple organs (201). Echovirus strains are the predominant nonpolio EV isolated from these cases for reasons that are not understood.
Reports have also demonstrated persistence of EV or the EV genome in immunocompetent humans and animals with varied diseases, including chronic dilated myocardiopathy, inflammatory muscle disease (myositis), and diabetes (see relevant sections of Clinical Features). In addition, EV, including PV, have been implicated in the cause of postpolio syndrome and amyotrophic lateral sclerosis (see Clinical Features: Poliomyelitis: Postpolio Syndrome and Amyotrophic Lateral Sclerosis).
Epidemiology
Demographics
Despite the nearly ubiquitous nature of EV infections and the wide variety of clinical presentations, the demographics of the various infections and diseases have some consistent characteristics. In particular, several factors, including age, sex, and socioeconomic status, have largely predictable effects.
One of the most important determinants of EV infection outcome is age. Different age groups have different susceptibilities to infection, severity of illness, clinical manifestations, and prognoses following EV infection. Understanding these age effects on outcome of infection is complicated by the widely divergent prior history of infection and resulting immunity. Nevertheless, it is possible to make certain generalizations.
The largest amount and duration of virus shedding occurs on primary infection with a given EV serotype. Because infection is so common, most primary infections occur during childhood. For these reasons, young children are probably the most important transmitters of EV, particularly within households. The greater exposure of children to virus during infection may make them more likely to have significant clinical symptoms. For example, in outbreaks of meningitis, children typically have higher rates of disease than adults (103,149). Most studies, however, do not separately determine age-specific infection rates and disease rates, and the relative rates at which adults are infected are not generally known.
The incidence of poliomyelitis is relatively low for the first 4 to 6 months of life in developing countries (in which control through vaccination has not yet been achieved) because of the frequent presence of protective maternal antibody. In these countries, an increased incidence is seen of paralytic disease in children older than 6 months compared with children in wealthier developed countries, presumably related to an earlier exposure to virus as a result of poor sanitary conditions. Ironically, areas with improved hygiene may have a decrease in infant exposure, leaving an older (unexposed) population susceptible to epidemic disease, with high rates of paralytic disease during an outbreak (262). Adults are more likely to be severely affected in both developing and developed countries, tending to acquire paralytic poliomyelitis rather than nonparalytic CNS disease (i.e., aseptic meningitis), abortive illness, or asymptomatic infection (132). The reason for the increase in severity later in life is unknown. A possible reason relates to the finding that fast axonal flow, which appears important in the spread of PV within the CNS (155), increases with age. In addition, it may be that CD155 expression or host factors important in replication change with age.
Severity of a number of enteroviral diseases besides poliomyelitis may be strikingly age-related. An indirect indication is that a delay in first infection with a number of EV increases risk of more severe disease. For example, exanthema associated with CVA and echoviruses are for the most part milder in children than in adults. On the other hand, some EV cause more severe disease in newborns than in older children and adults, possibly inducing a fulminant viral sepsis with myocarditis, encephalitis, and sometimes death (see Clinical Features, Neonate and Infant Disease) (52,151). In addition, recent outbreaks of hand-foot-and-mouth disease caused by EV71 have been associated with a significant CNS complication, fatal brainstem encephalitis, that was restricted largely to young children (Table 25.3) (see Clinical Features: Meningitis and Encephalitis) (174,192).
In general, encephalitis and aseptic meningitis caused by EV appear to be most frequent among those 5 to 14 years of age rather than those older or younger. In a 10-year surveillance summary from the United States (221), adults tended to be overrepresented among cases of severe disease (paralysis, encephalitis, meningitis, carditis) when compared with the age distribution of the EV-infected population as a whole. In another study, the mean age among patients with CVB meningitis (7.7 years) or pericarditis (9.9 years) was greater than the mean age of patients with CVB gastroenteritis (1.3 years) (80).
Enterovirus infections are more prevalent among persons of lower socioeconomic status and those living in urban areas (115,152). In a study utilizing active surveillance of healthy children for EV infections in West Virginia during 1951 to 1953, the rate of isolations among children in a lower socioeconomic setting was two- to sevenfold higher than among children in a higher socioeconomic setting (131). A similar study in Ghana during 1971 to 1973 further indicated that EV isolations were significantly more frequent among children in areas with poorer sanitation and in urban areas during both rainy and dry seasons (251).
Paradoxically, poliomyelitis and possibly other EV diseases tend to be diseases of development. In the case of
P.858

poliomyelitis, improvement in a country's hygienic and socioeconomic conditions (before vaccination programs) successfully reduces the incidence of paralysis caused by PV and leads to a transitional period in which there is a delay in age of first infection with a subsequent temporary increase in the paralysis-to-infection ratio. Before the introduction of the PV vaccine in the United States and other developed countries, paralytic poliomyelitis was disproportionately a disease of the middle and upper socioeconomic classes; this disease distribution was a result of infection at an older age, when paralysis was a more frequent complication. Ironically, the delay was a result of improved hygiene. The infant mortality rate, a general indicator of a country's level of health development, may be inversely correlated with the age-specific incidence of poliomyelitis (205).
TABLE 25.3 Some enterovirus 71 outbreaks, 1969–1989
Year | Location | Clinical Findings
1969–1973 | California | Aseptic meningitis, encephalitis
1972 | New York | Aseptic meningitis, encephalitis, hand-foot-and-mouth disease
1972 | Australia | Aseptic meningitis, rash, polyneuritis, acute respiratory infection
1973 | Sweden | Aseptic meningitis, hand-foot-and-mouth disease
1973 | Japan | Hand-foot-and-mouth disease, aseptic meningitis
1975 | Bulgaria | Aseptic meningitis, encephalitis, acute myocarditis, acute flaccid paralysis
1978a | Hungary | Aseptic meningitis, encephalitis, acute flaccid paralysis
1985 | Hong Kong | Monoplegia
1986 | Australia | Central nervous system involvement
1987 | USA | Acute flaccid paralysis, meningitis, encephalitis
1989 | China | Hand-foot-and-mouth disease
1997 | Malaysia | Fatal encephalitis, acute flaccid paralysis, hand-foot-and-mouth disease
1998 | Taiwan | Fatal encephalitis, hand-foot-and-mouth disease
aA mixed epidemic of tick-borne encephalitis (chiefly in adults) and enterovirus 71 disease (chiefly in children). Adapted from refs. 207, with permission.
Enterovirus diseases, and possibly also EV infections, occur more frequently in males than in females (103,222), although some exceptions have been described (78). In numerous reports, the male-to-female ratio appears generally to range between about 1.2 and 2.5:1; that is, approximately 55% to 70% of such diseases occur in males. Male predominance tends to be greater for the more severe diseases (e.g., CNS disease or carditis) than for less-severe disease (e.g., pleurodynia, hand-foot-and-mouth disease, respiratory disease, acute hemorrhagic conjunctivitis, rash, or undifferentiated febrile illness).
The apparent predominance of enteroviral infections among males may have both sociologic and biologic explanations. Population-based measurements of infection (e.g., serosurveys), which should be gender neutral, have not consistently demonstrated a higher infection rate for males. Several additional explanations for the male predominance have been proposed on the basis of studies of infections in healthy children (97): A longer duration of virus excretion occurs in males than in females (leading to increased chance of identifying infected males); a higher virus titer occurs in the feces of males (leading to a similar increase in diagnosis). Another possibility is that, indeed, more frequent infections occur in males because of a greater exposure to the pathogen, perhaps because of differences in the parental treatment and play habits of younger boys, and greater activity among older boys. An additional possibility is that males are more likely to develop a serious illness from a given EV infection than females. For example, the reason that human myopericarditis is more common in adolescent and adult males than in females (except in pregnant and postpartum women) (333) could be caused by sex-related endocrine effects leading to differences in disease susceptibility.
Transmission
Enteroviruses can be isolated from both the lower and upper alimentary tract and can be transmitted by both fecal-oral and respiratory routes. Fecal-oral transmission may predominate in areas with poor sanitary conditions, whereas respiratory transmission may be important in more developed areas (133). The relative importance of the different modes of transmission probably varies with the particular EV and environmental setting. It is believed that almost all EV, except possibly EV70, can be transmitted by the fecal-oral route; however, it is not known whether most can also be transmitted by the respiratory route. EV70 and CVA24 variant, the agents that cause acute hemorrhagic conjunctivitis, are seldom isolated from the respiratory tract or stool specimens, and are probably primarily spread by direct or indirect contact with eye secretions (175). Enteroviruses that cause a vesicular exanthem presumably can be spread by direct or indirect contact with vesicular fluid, which contains infectious virus.
P.859

It is likely that EV are transmitted in the same manner as are other viruses causing the common cold—that is, by hand contact with secretions (e.g., on the hand of another person) and autoinoculation to the mouth, nose, or eyes. Direct bloodstream inoculation, usually by laboratory accidents (e.g., needle sticks) can result in EV infection; however, neither blood transfusion nor mosquito or other insect bite appears to be a significant route of transmission. The isolation of EV from flies has led to a suspicion that houseflies (Musca domestica) and various filth flies may be vehicles of mechanical transmission. No evidence indicates that venereal transmission is important.
Transmission within households has been well studied for both PV and nonpolio EV. Small children generally introduce EV into the family, although young adults make up the majority of index cases in some outbreaks of acute hemorrhagic conjunctivitis (290). Intrafamily transmission can be rapid and relatively complete, depending on duration of virus excretion, household size, number of siblings, socioeconomic status, immune status of household members, and other risk factors (115). Transmission has been generally found to be greatest in large families of lower socioeconomic status with a greater number of children 5 to 9 years of age and with no evidence of serologic immunity to the virus type. Not surprisingly, infections in different family members can result in different clinical manifestations.
Observations of household transmission of various EV have documented that many infected contacts do not become ill and that the extent of secondary transmission varies with different EV. Household secondary attack rates in susceptible members may be greatest for the agents of acute hemorrhagic conjunctivitis (EV70 and CVA24 variant) and for the PV, and of lesser magnitude for the coxsackieviruses and echoviruses. In some studies, secondary attack rates may be 90% or greater, although they are typically lower. New York Virus Watch data indicate that EV infections were more frequent among children 2 to 9 years of age and that secondary CV infections were more frequent in mothers (78%) than in fathers (47%) (172). In the same study, coxsackieviruses spread to 76% of exposed susceptible persons versus 25% of exposed persons who had detectable antibody to the infecting type; echoviruses infected 43% of those who were susceptible and only one person with antibody. The greater spread of polioviruses and coxsackieviruses may derive from longer periods of virus excretion.
Transmission occurs within the neighborhood and community, particularly where people congregate. In addition, as with many other viruses, EV can be rapidly transmitted within institutions when circumstances permit (e.g., crowding, poor hygiene, or contaminated water). School teams or activity groups and institutionalized ambulatory retarded children or adults may be at special risk (12). Despite crowding, EV transmission is not usually accelerated to a noticeable degree in institutions where good sanitation is found.
As a result of widespread but incomplete PV immunization, rare PV-susceptible enclaves have arisen. These usually consist of unvaccinated religious groups in countries with an otherwise high prevalence of PV immunity. Despite the barrier of millions of immune persons, PV outbreaks have occurred in some of these enclaves (248). The frequency and ease of international travel may result in the continuous introduction of wild-type PV in all regions of the world, indicating that a large proportion of the population must be vaccinated if poliomyelitis epidemics are to be prevented. This suggests that herd immunity may be of only limited value in protecting groups of susceptible persons who have regular contact with outside populations, and it raises questions about the risks that such groups may pose to the community at large.
Nosocomial transmission of various CVA and B and the echoviruses has also been well documented, typically in newborn nurseries. Hospital staff may have been involved in mediating transmission in some of these outbreaks. EV70, as well as CVA24 variant, is highly transmissible and can cause outbreaks in ophthalmology clinics when instruments are inadequately cleaned between patients. An apparent outbreak of CVA1, which included some fatal cases, has been reported in bone marrow transplant recipients (318).
Although human EV have been isolated from various environmental sources, humans are thought to comprise the only important natural reservoir (85,91). Not known is whether any extrahuman reservoir exists. Survival beyond a few weeks does not generally occur, although EV can survive for months in favorable environmental conditions; these favorable conditions include neutral pH, moisture, and low temperatures, especially in the presence of organic matter, which protects against inactivation.
Although little evidence suggests that EV found in the environment are of public health importance, concern has been expressed about possible dangers of contaminated sources of water (Fig. 25.7). Recreational swimming water has been investigated in several studies, and EV have been isolated from swimming and wading pools in the absence of fecal coliforms and in the presence of recommended levels of free residual chlorine. CVB5 was isolated from an unchlorinated lake swimming area during an outbreak at a boy's camp in Vermont, although the outbreak itself was explained by person-to-person transmission. In one study, the relative risk of EV infection among children was found to be significantly higher for beach swimmers, especially for those less than 4 years of age (68). These reports suggest that swallowing of contaminated pool or lake water, theoretically, may account for transmission, but no proof exists that this type of transmission is significant in recreational settings.
FIGURE 25.7 Routes of potential enteric virus transmission in the environment. (From ref. 201, with permission.)
Enteroviruses have been found in surface and ground waters throughout the world. In the tropics, virus survival
P.860

is more prolonged in ground water because it is cooler than surface water. As in the case with swimming pools, EV can be found in these waters even after chlorination and even in the absence of fecal coliforms. In industrialized countries, EV transmission from potable water is apparently uncommon, but is a constant source of concern for public health investigators, because the usual conditions under which city drinking water is chlorinated may be insufficient to completely inactivate enteroviruses.
Enteroviruses have been isolated from raw or partly cooked mollusks and crustacea, and their overlying waters (105). Shellfish rapidly concentrate many viruses, including EV. These viruses can survive in oysters for 3 weeks at temperatures of 1°C to 21°C. To date, no outbreak of EV disease has been attributed to consumption of shellfish. Other food-borne transmission has been documented but is thought to be uncommon. A 1976 outbreak of aseptic meningitis attributed to echovirus type 4 was apparently caused by consumption of contaminated coleslaw at a large picnic (Centers for Disease Control and Prevention, unpublished data, 1976).
Enteroviruses, especially polioviruses, are regularly found in sewage. Enteroviruses are more prevalent in sewage from areas with low socioeconomic conditions or with large proportions of young children. In addition, sewage workers have been shown to have a higher prevalence of serum antibodies to EV than highway maintenance workers, which is consistent with an occupational risk (58).
Soil and crops also provide conditions favorable to EV. Enteroviruses survive well in sludge and remain on the surface of sludge-treated soil and even on crops. Air samples from aerosolized spray irrigants using contaminated effluents have also been found to contain EV (220). Survival of EV on vegetable food crops exposed to contaminated water or fertilizer has not been proved to be associated with virus transmission.
Prevalence and Disease Incidence
Incidence data about diseases caused by particular EV types can be derived from prospective longitudinal surveillance of a defined population or from a sample of the population in which the occurrence of disease or infection can be reliably determined. The Virus Watch program in the 1960s in United States cities exemplifies this type of surveillance study, in which specimens from subject children were obtained every 2 weeks for virologic evaluation (61,172,308). Although difficult and extremely expensive, such prospective cohort studies avoid many of the pitfalls of passive surveillance, and they allow interpretations about both infection and disease incidence.
P.861

Less-useful information is based on passive case finding. Ascertainment may be incomplete because the surveillance system is likely to identify a case only if it is easily recognizable and diagnosed by someone who decides to report it. Because such data indicate neither how many ill persons were not reported, nor how many ill persons had negative laboratory tests, the information is mostly of qualitative value; however, it may be useful in indicating trends. Despite these limitations, occasional reports do appear (30,308).
In the United States, EV surveillance data are collected and analyzed by the Centers for Disease Control and Prevention (CDC). The data have been reported irregularly since the beginning of the program in 1961 (221,224). In the United States, the only notifiable enteroviral diseases are poliomyelitis and encephalitis. These are reportable by diagnosis only (e.g., encephalitis) and not etiology (e.g., echovirus encephalitis). Such disease-based surveillance is the most accessible but least representative of all surveillance data.
Enterovirus excretion does not necessarily imply association with disease, because most such excretion is asymptomatic. This applies particularly to developing countries where EV are ubiquitous and childhood infections commonplace and characteristically silent.
Enterovirus activity in populations can be either sporadic or epidemic, and certain EV types are associated with both sporadic and epidemic disease occurrences. The reported incidence or prevalence of a given EV disease may actually or artifactually be increased in an outbreak situation when sudden focus of attention improves diagnosis and reporting of cases, but this may also increase reporting of noncases. In addition, there may be a tendency for other strains to be excluded when a particular strain is predominant in a community; however, large communities with summer enteroviral disease typically support cocirculation of several different types simultaneously and in no particular pattern.
An important concept in understanding the epidemiology of the EV is variation: by serotype, by time, by geographic location, and by disease. This concept is illustrated in surveillance studies of nonpolio EV infections. For example, Figure 25.8 summarizes the data for the years from 1970 to 1998 for CVB3, echovirus 11, and echovirus 30 isolates in the United States collected and analyzed by the CDC Prevention. These data illustrate endemic and epidemic patterns of EV prevalence. The epidemic pattern, as typified by E11 and E30, is characterized by peaks in numbers of isolations followed by periods with few isolations. These peaks may be sharp (1- or 2-year) or broad (multiyear) periods of increased virus isolations. For example, during the study period, several major epidemics occurred of echovirus 30 in the United States: outbreaks from 1981 to 1982, 1990 to 1994, and 1997 to 1998. By contrast, endemic viruses (e.g., CVB3) are isolated nearly every year and in similar numbers each year. Even with endemic viruses, larger outbreaks do occasionally occur, as with CVB3 in 1980. Similar endemic and epidemic patterns are seen for the other echoviruses and coxsackie A viruses.
FIGURE 25.8 Reported enterovirus isolations in the United States, 1970–1998. The graphs represent the percentage of total enterovirus isolations in a given year for each of three common serotypes, CV B3 (CB3), echovirus 11 (E11), and echovirus 30 (E30). Note that full scale for the CB3 panel is 20%, whereas it is 50% for both of the echoviruses.
Variation by location is also a major characteristic of EV. Outbreaks can be restricted to small groups (e.g., schools and day care centers) or to select communities, or they may become widespread at the regional, national, or even international level. Outbreaks in small groups can sometimes be linked epidemiologically to a breakdown in hygiene practices. Even during national outbreaks of a specific serotype, the location of virus activity may not be uniform. During the period of 1990 to 1993, echovirus 30 was the most commonly isolated EV in the United States (Fig. 25.9). As can be seen in Figure 25.9, not all parts of the country had echovirus 30 isolates during the entire period. Some areas, such as the New England states, had extensive circulation in only 1 year, whereas other areas, such as the entire western United States, had extensive virus circulation for 3 or more of the 4 years. It is important to note, therefore, that
P.862

aggregate national data can obscure significant regional and local variation in viral prevalence.
FIGURE 25.9 Geographic distribution of echovirus 30 isolates in the United States, 1990–1993. Maps represent regions of the United States where echovirus 30 was one of the three most common enterovirus isolates for the given year. States are shaded on a regional basis, because not all states report enterovirus isolation data.
In temperate climates, EV are characteristically found during the summer and early autumn, although outbreaks can continue into the winter. In fact, naturally occurring EV have a distinct seasonal pattern of circulation that varies by geographic area; in contrast, live attenuated PV (mostly vaccine strains) are isolated year round, reflecting the routine administration of poliomyelitis vaccine to children. In tropical and semitropical areas, circulation tends to be year-round or associated with the rainy season. In the United States, 10 years of surveillance indicated that 82% of EV isolations were made during the five summer or fall months of June to October. In a 6-year study of viral CNS disease, 85% of enteroviral disease, compared with 12% to 26% of diseases caused by other viral agents, occurred between June and November (221).
Many studies have examined the prevalence of antibodies to the EV in specific populations, as has been reviewed elsewhere (206,219) (see Diagnosis), with several important conclusions. First, the number of persons who have neutralizing antibody to any given EV is large, indicating a high incidence of past infection. A high incidence of recent infection is also suggested by surveys of IgM antibodies to EV, which typically show 4% to 6% positivity. Second, infections with one serotype of EV can boost antibody titers to other EV serotypes as measured by either IgM or neutralization. The pattern of the heterotypic response varies by serotype and among individuals. The nature of this heterotypic response has been explored through the identification of specific epitopes using monoclonal antibodies and peptide antisera (114,288,336). Third, the pattern of antibody prevalence by serotype varies by geographic location, time, and age. Thus, prevalence data from different years and locations are not directly comparable. These three points must be considered when interpreting the findings of serologic studies of associations between EV infection and disease.
Enterovirus isolates are routinely characterized by serotype using polyclonal animal sera and, by this criterion, the serotypes appear to be stable and well defined. Studies using monoclonal antibodies prepared against CVB3
P.863

and CVB4 suggest, however, that considerable antigenic variation exists within a serotype of CVB (131,255). Monoclonal antibodies have been used to study CVB strains, plaque variants of the prototypes, and clinical isolates (137,261,327). In all cases, multiple differences between strains were detected at many epitopes, although no correlation with clinical symptoms was made. This antigenic diversity among the multiple viral epitopes has so far yielded very little additional understanding about the biology of infection and pathogenesis.
Molecular Epidemiology
Study of the molecular variation of viral proteins or nucleic acid may contribute significant epidemiologic information on viral diseases (see Diagnosis). Molecular epidemiologic studies have helped in our understanding of EV including the following: providing the opportunity for unequivocal strain identification; providing insights into EV classification and taxonomy; clarifying the origins of outbreaks; allowing identification of strains transmitted between outbreaks. For the EV, and in particular PV, the primary method used to generate epidemiologic information is direct analysis of genomic variation using nucleic acid sequencing. Previously, both monoclonal antibodies and oligonucleotide fingerprinting were also used to study variation in PV and EV; however, these approaches are limited by their ability to show similarities and small differences only among relatively closely related viruses. Neither technique, however, is able to readily detect any patterns among seemingly unrelated virus isolates. The introduction of the technique of genomic nucleic acid sequencing and its application to the study of wild PV isolates from different parts of the world has significantly extended the epidemiologic power of molecular studies (276). By analyzing the random mutations that occur in the genome of different PV, closely related viruses were easily detected and, in addition, more distantly related viruses were clustered into distinct geographic groupings of endemic circulation. This approach allowed epidemiologic links to be extended beyond those identified with other techniques.
Nucleic acid sequencing technology has been most comprehensively applied to studies of PV, where the information has proved valuable for supporting the global PV eradication program (163,164). From these studies, it is possible to determine (a) if an isolated PV is related to vaccine virus, (b) similarities among isolates in an epidemic, and (c) differences among isolates from different geographic areas. By comparing the changes that are observed between virus strains, the geographic and temporal origin of a virus can be determined. Building on a nucleic acid sequence database of PV strains worldwide, it has been possible to develop rapid approaches to tracking wild PV strains (10,189,230,276,351).
Studies on the molecular epidemiology of nonpolio EV have focused on the evolutionary inference derived from the comparison of virus isolates within a serotype over time, as well as the comparison of isolates from different serotypes and even between different genera within the Picornaviridae. Molecular epidemiologic studies using sequencing have been reported for CVB1, CVB5, echovirus 30, and EV71 (42,86,176,238,353). One of the studies of CVB5 isolates examined the pattern of genetic changes over three separate outbreaks in the United States. The nucleotide sequence from multiple isolates from the epidemics showed that each of the epidemics was caused by a single genotype. The genotype of CVB5 observed in the 1967 epidemic showed more similarity to the virus observed in the 1983 epidemic than to viruses isolated during the intervening years (176), suggesting discontinuous transmission of epidemic CVB5 in the United States during this time. In an analogous manner, echovirus 30 genotypes have demonstrated an overlapping succession among the isolates characterized in the United States (238). More than one genotype may be found in certain periods, and the displaced genotype can be found in other parts of the world after isolations have ceased in the United States for many years. In studies of EV71 isolates, three distinct genotypes have been characterized (42). Unlike the situation with echovirus 30 and more similar to the CVB5 example, the transition from one genotype to another occurred during a single year, 1987, and the older genotype has not been isolated since in the United States despite isolation in other parts of the world.
Clinical Features
Most EV infections are asymptomatic. On the other hand, these viruses can cause a spectrum of clinically distinct syndromes when they lead to disease. Tables 25.4, 25.5, 25.6, 25.7 and 25.8 list the prototype EV strains and the illness, if any, in the person from whom the prototype virus was isolated. Individual serotypes generally lead to varied symptomatology and disease processes. Similarly, individual clinical disorders can generally be caused by a number of different EV. On occasion, however, particular syndromes are associated with specific EV. For example, acute hemorrhagic conjunctivitis is usually caused by the CVA24 variant or EV70. Acute flaccid paralysis is usually caused by PV or EV71. The occasional isolates from cases of diabetes are usually CVB serotypes.
Poliomyelitis
As is true for nonpolio EV, infection of most patients with PV does not result in disease or lead to any symptomatology. The most common symptomatic disease caused by PV, known as abortive poliomyelitis, is a mild febrile illness with or without gastrointestinal signs that occurs in 4% to 8% of individuals. The incubation period from infection to the onset of abortive poliomyelitis is usually 1 to 3 days, although symptoms can be seen as late as 5 days after
P.864

infection. Less frequently, PV infection results in aseptic meningitis. This nonparalytic illness has the typical features of viral meningitis, with fever, headache, and meningeal signs but an absence of signs of CNS parenchymal involvement. The meningitis has a self-limited course and lasts for a few days to 2 weeks.
TABLE 25.4 Human enterovirus species Aa
Type | Prototype Strain | Geographic Origin | Illness or Source Prototype Virus | Accession Number
CVA2 | Fleetwood | Delaware | Polimyelitis | AY421760
CVA3 | Olson | New York | Meningitis | AY421761
CVA4 | High Point | North Carolina | Sewage of community with polio | AY421762
CVA5 | Swartz | New York | Poliomyelitis | AY421763
CVA6 | Gdula | New York | Meningitis | AY421764
CVA7 | Parker | New York | Meningitis | AY421765
CVA8 | Donovan | New York | Poliomyelitis | AY421766
CVA10 | Kowalik | New York | Meningitis | AY421767
CVA12 | Texas-12 | Texas | Files in community with polio | AY421768
CVA14 | G-14 | South Africa | None | AY421769
CVA16 | G-10 | South Africa | None | U05876
EV71 | BrCr | California | Meningitisb | U22521
EV76 | 10226 | France | Gastroenteritis | AY697458
EV89 | 10359 | Bangladesh | Acute flaccid paralysis | AY697459
EV90 | 10399 | Bangladesh | Acute flaccid paralysis | AY697460
EV91 | 10406 | Bangladesh | Acute flaccid paralysis | AY697461
aAdditional newer serotypes (EV76 and higher) are proposed new types defined on the basis of genetic sequence information. bAn identical strain was isolated from the brain of a fatal encephalitis case in the same local outbreak of central nervous system disease.
On average, only about 1 in 200 PV infections in a fully susceptible population results in the paralytic disease known as poliomyelitis. The incubation period from infection to the onset of paralysis is usually 4 to 10 days, although it can be as short as 3 days or longer than a month. The paralysis generally occurs 2 to 5 days after headaches occur and peaks within a few days. Usually, a prodrome occurs with sensory complaints and shooting or aching pains in muscle. The muscle pains may reflect growth of the virus in this tissue, which is known to occur (270). In children can be seen a biphasic or dromedary course of neurologic involvement, and paralysis can occur as the initial symptom.
Paralysis is classified as either spinal or bulbar, depending on whether the spinal cord or brainstem, respectively, is involved. Not infrequently, the spinal form becomes associated with the bulbar form during the course of the disease, resulting in so-called bulbospinal polio. Spinal polio is usually asymmetric, flaccid, limited to the extremities and trunk, and varies from mild weakness to quadriplegia. Only about 10% to 15% of poliomyelitis cases are bulbar, a term indicating involvement of the motor cranial nerves or medullary centers controlling respiration and the vasomotor system. Cranial nerves IX and X, those most affected, lead to paralysis of the pharyngeal and laryngeal muscles with resultant difficulty swallowing and talking. Involvement of other cranial nerves can lead to weakness of the face (VII) and tongue (XII). Most dreaded is involvement of the brainstem reticular formation, resulting in respiratory compromise, potentially requiring ventilatory support. Also seen is autonomic involvement, which manifests as abnormalities of sweating, urination, defecation, and blood pressure control. Recovery can be delayed significantly. Not infrequently, one extremity is left severely weak and atrophic, with a relatively normal contralateral limb.
The pathology of poliomyelitis is one of inflammation and destruction of the gray matter of the CNS, especially of the spinal cord. Motor neurons up and down the neuraxis can be infected, including upper motor neurons located rostrally in the brainstem and cerebral hemispheres in addition to the anterior horn lower motor neurons in the spinal cord. The widespread nature of the gray matter infection demonstrates that the disease is frequently a polioencephalomyelitis (i.e., inflammation of the gray matter of the brain and spinal cord) rather than merely a poliomyelitis (inflammation of the gray matter of the spinal cord). Interestingly, perivascular mononuclear inflammatory cells can persist for months, although virus is difficult to culture from the spinal cord after a week (35). Although the focus of pathology in the spinal cord is in the anterior horn, abnormalities also occur outside the motor system in the posterior horn and intermediolateral column. Similarly, the brainstem shows involvement of a number of
P.865

P.866

sensory cranial nerve nuclei and of the reticular formation in addition to the motor cranial nerve nuclei. Neurons die with evidence of chromatolysis followed by neuronophagia. Recent investigations of CD155 transgenic mice have reported that spinal cord neurons die by apoptosis (101).
TABLE 25.5 Human enterovirus species Ba
Type | Prototype Strain | Geographic Origin | Illness Yielding Prototype Virus | Accession Number
CVA9 | Bozek | New York | Meningitis | D00627
CVB1 | Conn-5 | Connecticut | Meningitis | M16560
CVB2 | Ohio-1 | Ohio | Summer grippe | AF085363
CVB3 | Nancy | Connecticut | Minor febrile illness | M16572
CVB4 | JVB | New York | Chest and abdominal pain | X05690
CVB5 | Faulkner | Kentucky | Mild paralytic disease with atrophy | AF114383
CVB6 | Schmidt | Philippine Islands | None | AF1 05342
E1 | Farouk | Egypt | None | AF029859
E2 | Cornelis | Connecticut | Meningitis | AY302545
E3 | Morrisey | Connecticut | Meningitis | AY302553
E4 | Pesascek | Connecticut | Meningitis | AY302557
E5 | Noyce | Maine | Meningitis | AF083069
E6 | D'Amori | Rhode Island | Meningitis | AY302558
E7 | Wallace | Ohio | None | AY302559
E9 | Hill | Ohio | None | X84981
E11 | Gregory | Ohio | None | X80059
E12 | Travis | Philippine Islands | None | X79047
E13 | Del Carmen | Philippine Islands | None | AY302539
E14 | Tow | Rhode Island | Meningitis | AY302540
E15 | CH 96-51 | West Virginia | None | AY302541
E16 | Harrington | Massachusetts | Meningitis | AY302542
E17 | CHHE-29 | Mexico City | None | AY302543
E18 | Metcalf | Ohio | Diarrhea | AF317694
E19 | Burke | Ohio | Diarrhea | AY302544
E20 | JV-1 | Washington, DC | Fever | AY302546
E21 | Farina | Massachusetts | Meningitis | AY302547
E24 | DeCamp | Ohio | Diarrhea | AY302548
E25 | JV-4 | Washington, DC | Diarrhea | AY302549
E26 | Coronel | Philippine Islands | None | AY302550
E27 | Bacon | Philippine Islands | None | AY302551
E29 | JV-10 | Washington, DC | None | AY302552
E30 | Bastianni | New York | Meningitis | AF162711
E31 | Caldwell | Kansas | Meningitis | AY302554
E32 | PR-10 | Puerto Rico | Meningitis | AY302555
E33 | Toluca-3 | Mexico | None | AY302556
EV69 | Toluca-1 | Mexico | None | AY302560
EV73 | CA55-1988 | California | Unknown | AF241359
EV74 | 10213 | California | Unknown | AY556057
EV75 | 10219 | Oklahoma | Unknown | AY556070
EV77 | CF496-99 | France | Unknown | AJ493062
EV78 | W137-126/99 | France | Unknown | AY208120
EV79 | 10384 | California | Unknown | AY843297
EV80 | 10387 | California | Unknown | AY843298
EV81 | 10389 | California | Unknown | AY843299
EV82 | 10390 | California | Unknown | AY843300
EV83 | 10392 | California | Unknown | AY843301
EV84 | 10603 | Côte d'lvoire | None | DQ902712
EV85 | 10353 | Bangladesh | Acute flaccid paralysis | AY843303
EV86 | 10354 | Bangladesh | Acute flaccid paralysis | AY843304
EV87 | 10396 | Bangladesh | Acute flaccid paralysis | AY843305
EV88 | 10398 | Bangladesh | Acute flaccid paralysis | AY843306
EV97 | 10355 | Bangladesh | Acute flaccid paralysis | AY843307
EV100 | 10500 | Bangladesh | Acute Flaccid Paralysis | DQ902713
EV101 | 10361 | Côte d'lvoire | None | AY843308
aEchovirus types 1 and 8 share antigens, type 1 having the broader spectrum. Type 10 was soon excluded from tnis group: It turned out to be a larger RNA virus and was reclassified as a prototypic reovirus. Type 28 was reclassifled as rhinovirus type 1. Types 22 and 23 have been reclassified as members of the genus parechovirus and are named parechovirus 1 and 2; these viruses along with Ljungen virus represent the only members of this new genus. Type 34, DN-19, is now considered a prime strain of CV A24, rather than a distinct echovirus. Additional newer serotypes (EV73 and higher) are proposed new types defined on the basis of genetic sequence information. Adapted from ref. 207 and unpublished data, with permission.
TABLE 25.6 Human enterovirus speciies Ca
Type | Prototype Strain | Geographic Origin | Illness in Person with Prototype | Accession Number
CVA1 | Tompkins | Coxsackie, NY | Poliomyelitis | AF499635
CVA11 | Belgium-1 | Belgium | Epidemic myalgia | AF499636
CVA13 | Flores | Mexico | None | AF499637
CVA17 | G-12 | South Africa | None | AF499639
CVA19 | NIH-8663 | Japan | Guillain-Barré syndrome | AF499641
CVA20 | IH-35 | New York | Infectious hepatitis | AF499642
CVA21 | Kuykendall; Coe | California | Poliomyelitis, mild respiratory diseases | AF546702
CVA22 | Chulman | New York | Vomiting and diarrhea | AF499643
CVA24 | Joseph | South Africa | None | D90457
PV1 | Brunhilde | Maryland | Paralytic poliomyelitis | AY560657
PV2 | Lansing | Michigan | Fatal paralytic poliomyelitis | AY082680
PV3 | Leon | California | Fatal paralytic poliomyelitis | K01392
EV96 | 10358 | Bangladesh | Acute flaccid paralysis | N/A
N/A, not applicable.
aAdditional newer serotypes (EV96) are proposed new types defined on the basis of genetic sequence information.
Poliomyelitis or acute flaccid paralysis can occur as a result of infection with other EV besides PV. EV71 is emerging as the most important virulent neurotropic EV during the poliomyelitis eradication period. This virus causes epidemics of poliomyelitis-type disease, including bulbar disease (57). In an EV71 epidemic in Bulgaria in 1975, a paralytic disease occurred in as many as 21% of approximately 700 patients, with a case fatality rate approaching 30% (302). EV71 is also associated with epidemic encephalitis and meningitis (see Clinical Features: Meningitis and Encephalitis). EV70, a cause of epidemics of acute hemorrhagic conjunctivitis, can lead to a severe and acute paralytic disease (325). The incidence of paralysis is probably 1 of 10,000 infections (153). These patients can also have cranial nerve palsies, autonomic abnormalities, and sensory signs. Sometimes, EV70 infections cause isolated cranial nerve palsies, most commonly involving the facial nerve. The eye disease is usually spread by direct or indirect contamination of the eye rather than the fecal-oral route. Some echoviruses and coxsackieviruses have also been associated with acute flaccid paralysis (e.g., CVA7 virus) (108).
TABLE 25.7 Human enterovirus sepclies D
Type | Prototype Strain | Geographic Origin | Illness in Person with Prototype | Accession Number
EV68 | Fermon | California | Lower respiratory illness | AY426531
EV70 | J670/71 | Japan and Singapore | Acute hemorrhagic conjunctivitis | D00820
Postpolio Syndrome and Amyotrophic Lateral Sclerosis
Patients with postpolio syndrome complain of new weakness, fatigue, and pain decades after paralytic poliomyelitis. One subgroup of this syndrome, called postpoliomyelitis progressive muscular atrophy, is an uncommon primary neurologic disorder manifested by slowly progressive atrophy of muscles with evidence of ongoing motor nerve damage (47). Some investigators have reported a persistent PV infection in the spinal fluid or CNS tissue from patients with postpoliomyelitis progressive muscular atrophy (183,184,227,257,299), but others have failed to confirm these findings (156,203,287). One of the groups that originally reported EV genome in patients with postpolio syndrome later claimed that both patients and controls had evidence of enteroviral genome in the CNS (228). Although the PV genome of a mouse-adapted mutant PV has been reported to persist at low levels following experimental infection of mice (81), the only consistent evidence for persistent PV infection in humans has been found in individuals who are immunocompromised. We await more
P.867

convincing data demonstrating that a persistent infection underlies the postpolio syndrome.
TABLE 25.8 Clinical syndromes associated with infections by enteroviruses
Polioviruses, types 1–3
Paralysis (complete to slight muscle weakness)
Aseptic meningitis
Undifferentiated febrile illness, particularly during the summer
Coxsackieviruses, group A, types 1–24
Herpangina
Acute lymphatic or nodular pharyngitis
Aseptic meningitis
Paralysis
Exanthema
Hand-foot-and-mouth disease (A10, A16)
Pneumonitis of infants
“Common cold”
Hepatitis
Infantile diarrhea
Acute hemorrhagic conjunctivitis (type A24 variant)
Coxsackieviruses, group B, types 1–6
Pleurodynia
Aseptic meningitis
Paralysis (infrequently)
Severe systemic infection in infants, meningoencephalitis, and myocarditis
Pericarditis, myocarditis
Upper respiratory illness and pneumonia
Rash
Hepatitis
Undifferentiated febrile illness
Echoviruses, types 1–33
Aseptic meningintis
Paralysis
Encephalitis, ataxia, or Guillain-Barré syndrome
Exanthema
Respiratory disease
Others: Diarrhea
Pericarditis and myocarditis
Hepatic disturbance
Enterovirus, types 68–71a
Pneumonia and bronchiolitis
Acute hemorrhagic conjunctivitis (type 70)
Paralysis (types 70, 71)
Meningoencephalitis (types 70, 71)
Hand-foot-and-mouth disease (type 71)
aSince 1969, new enterovirus types have been assigned enterovirus type numbers rather than being subclassified as coxsackieviruses or echoviruses. The vernacular names of the previously identified enteroviruses have been retained.
Adapted from ref. 207, with permission.
The issue of whether PV can persist in postpoliomyelitis progressive muscular atrophy has raised questions about whether PV or another EV is involved in amyotrophic lateral sclerosis, a chronic progressive weakening disease of unknown cause associated with death of motor neurons. A possible role for EV in amyotrophic lateral sclerosis seems unlikely given the immunocompetence of these patients and the noninflammatory pathology of the disease. Although some studies have reported enteroviral genomic sequences in tissues of patients with amyotrophic lateral sclerosis and motor neuron diseases, a recent investigation failed to find evidence to support this (235).
Meningitis and Encephalitis
Aseptic meningitis is a nonbacterial inflammation of the meninges associated with fever, headache, photophobia, and meningeal signs in the absence of signs of brain parenchymal involvement (284). The syndrome is the most common CNS infection, with 7,000 cases of aseptic meningitis reported per year in the United States and an actual incidence believed to be tenfold higher (283).
Enteroviruses are the main recognized cause of aseptic meningitis in both children and adults in developed countries. Enteroviruses were identified in 85% to 95% of cases in which a specific pathogen was cultured (284). In one study, 62% of infants less than 3 months of age with aseptic meningitis had CV group B as the etiologic agent (158). Of note, aseptic meningitis is the most common clinical syndrome caused by EV that results in medical attention.
Enteroviruses should be suspected as the causative agent for aseptic meningitis occurring in the summer and fall in temperate zones. The seasonal increase in incidence of enteroviral aseptic meningitis may result because the fecal-oral route of transmission is facilitated in warm periods when less clothing is worn (153). Fever is common in patients with EV-induced aseptic meningitis, as with most cases of aseptic meningitis. At times, the fever has a biphasic pattern, initially associated with constitutional symptoms and then returning with meningeal signs. One may see non-neurologic abnormalities associated with enteroviral meningitis (e.g., rash), which may be helpful in the diagnosis and identification of the particular enteroviral serotype (153). For example, rashes have been associated with CNS disease caused by CVA5, A9, and A16, and echoviruses 4, 6, 9, and 16. The rash associated with echovirus 9 meningitis can be petechial, resembling that seen with meningococcemia.
Encephalitis signifies that the brain parenchyma is infected and is not infrequently associated with a disturbed state of consciousness, focal neurologic signs, and seizures. The distinction between aseptic meningitis and encephalitis is important because the absence of parenchymal involvement in aseptic meningitis suggests a more benign condition and more favorable prognosis. Encephalitis is usually associated with aseptic meningitis, usually resulting in a meningoencephalitis.
Although a specific virus is not usually identified in most cases of encephalitis, and although the number of cases in which an EV has been identified as the cause of encephalitis is low, EV nevertheless rank second to herpes simplex
P.868

virus and comparable to arboviruses as a recognized cause of encephalitis in the United States. The New York State Department of Health found evidence of EV genome by PCR in the spinal fluid of 3 of 41 cases of encephalitis over the period from July 1997 to November 1998 (138); herpes simplex virus genome and arbovirus genome were each found in 5 cases.
Patients with EV encephalitis usually have a global neurologic depression in function, although occasionally seen are focal neurologic signs, resembling herpes simplex virus encephalitis (218). Cases associated with an acute cerebellar ataxia have been reported in children infected with various EV, including PV, echoviruses 6 and 9, and coxsackieviruses A2 and A9 (153). Other uncommon clinical manifestations reported include acute hemiplegia, opsoclonus-myoclonus, movement disorders, and Guillain-Barré syndrome (153).
The meningeal syndrome is usually self-limited and benign, with evidence of improvement in days to a week. Deaths have been reported, however, following infection with a number of enteroviruses, including CVB1 and echoviruses 9, 17, and 21 (153). Morbidity and mortality are also increased in the neonate. The neonate's disease tends to be especially severe when the disease appears soon after birth, perhaps reflecting perinatal spread of virus to the fetus from the mother. Mortality is increased in the neonate partly because the aseptic meningitis can be associated with systemic disease,(e.g., hepatitis and myocarditis) as well as encephalitis. The largest study of recovered patients failed to find any neurodevelopmental abnormalities above levels seen in controls (281).
Isolation of EV may be unsuccessful because a particular EV may grow poorly in cell culture or because inhibitory factors (e.g., neutralizing antibody) may be present in the spinal fluid. With the use of RT-PCR, EV genome may be found in a significant number of culture-negative spinal fluid samples from cases of aseptic meningitis. The potential usefulness of RT-PCR can be seen in a report of a Swiss epidemic of aseptic meningitis caused by echovirus 30, when the EV genome was identified using this technique in 42 of 50 spinal fluid cultures (84%) that were negative for virus isolation (104). On the other hand, the use of RT-PCR may be unsuccessful because some so-called generic RT-PCR primers may fail to hybridize well to particular EV because of a difference in target sequence.
Enteroviruses appear to vary in their neurotropism and neurovirulence, and some types are overrepresented as etiologic agents of aseptic meningitis. Previously, PV was a major cause of meningitis, but this infection is now rare except in association with VAPP. In one study, the 15 most common EV isolates make up more than 80% of all the US isolates (308). In a more recent study, EV isolates implicated in aseptic meningitis in the United States have included CVB5 and echoviruses 4, 6, 9, 11, and 30 (283); however, from time to time, most EV have been the cause of occasional cases.
In some areas of the world, epidemics of EV71 (57,302) have been associated with a high incidence of aseptic meningitis as well as CNS parenchymal involvement; the CNS infection has caused acute flaccid paralysis as well as a more varied clinical symptomatology (204). As noted, EV71 is emerging as the most significant neurotropic EV in some areas of the world. This virus circulates in the United States, and 26% of adults tested in a seroepidemiologic study in New York in 1972 had antibody (79). An epidemic of EV71 infection in 1998 in Taiwan caused frequent CNS disease and more than 100,000 reports of hand-foot-and-mouth disease or herpangina (see Respiratory Infections, Herpangina, and Hand-Foot-and-Mouth Disease), which may correspond to 1 million actual cases of EV infection (126). The patients with hand-foot-and-mouth disease had vesicular lesions on their hands, feet, mouth, and, at times buttocks, whereas the patients with herpangina had vesicular lesions of the palate and pharynx. Of special concern was the finding of 405 severe cases with associated complications, 78 of which were fatal. Among the more severe cases, the case fatality rate in different areas ranged from 7.7% to 31.0%. Most of the hospitalized cases (80%) and the deaths (91%) were in children younger than 5 years of age. The most frequent complication was encephalitis. Other serious complications, which were associated at times with encephalitis, included aseptic meningitis, myocarditis, and pulmonary edema and hemorrhage. It is unclear whether the pulmonary signs were related to viral invasion of the lungs or to brain injury from the viral encephalitis.
A review (139) of 41 hospitalized children with neurologic complications and culture-confirmed EV71 infection during the Taiwan epidemic in 1998 demonstrated an unusual and rather distinctive neurologic manifestation, brainstem encephalitis or rhombencephalitis. The mean age of the 41 children was 2.5 years (with a range from 3 months to 8.2 years). There was frequently an associated condition: hand-foot-and-mouth disease in 68%, or herpangina in 15%. The neurologic disease usually followed the initial illness of fever and skin or mucosal lesions, and it was manifested as rhombencephalitis (37 patients), aseptic meningitis (3 patients), and acute flaccid paralysis (associated with the disease in 4 patients, and following rhombencephalitis in 3 of the 4). At times, breathing difficulties and coma were seen in the patients with rhombencephalitis, progressing to death in 5. The brainstem and spinal cord pathology was presumably related to direct viral injury, because virus was cultured from the spinal cord and brainstem of the one patient who underwent autopsy. Five of the patients who survived had neurologic sequelae. EV71 brainstem involvement was also seen during an epidemic in Malaysia in 1997, but not in earlier epidemics. In contrast, hand-foot-and-mouth disease and herpangina did not occur during the previous epidemics in Bulgaria and Hungary. It is not clear whether the changes in EV71 disease phenotype represent the emergence (or reemergence) of a more
P.869

virulent strain, or whether it is related to the serologic status of the at-risk populations.
The presence of immunodeficiency predisposes to a syndrome of EV-induced aseptic meningitis or meningoencephalitis, at times producing a persistent CNS infection. McKinney et al. (201) reviewed more than 40 cases of chronic enteroviral meningoencephalitis in patients with congenital immunodeficiencies, most commonly X-linked agammaglobulinemia. Clinical features were remarkably varied and included headaches, seizures, ataxia, a disturbed state of consciousness, motor deficits, personality changes with cognitive decline, and sensory disturbances. At times, patients had other associated abnormalities, such as a dermatomyositis syndrome (in 21 of 41 patients; see Clinical Features, Muscle Disease), rashes (16 of 35 cases), edema (20 of 40 cases), and hepatitis (15 of 32 patients). Although some cases started abruptly, most tended to be slowly progressive, at times lasting years, and with a frequent fatal outcome. Most patients had a spinal fluid mononuclear cell pleocytosis with an increase in protein. Some cases at autopsy had evidence of inflammatory infiltrates in the heart, lungs, kidneys, adrenal glands, thyroid, and pancreas, in addition to the CNS.
In this series of patients reviewed by McKinney et al. (201), 37 of 41 had an associated echovirus infection, with echovirus type 11 isolated in 11 cases. Other isolates besides echovirus included single cases with CVA11, A15, B2, and B3. The reason for the preponderance of echoviruses, especially echovirus 11, remains unclear. Some patients had evidence of more than one sequential or simultaneous EV infection. A more recent study reported that spinal fluid from 18 of 27 immunocompromised patients with an associated CNS EV infection had PCR evidence of EV genome, although EV could be cultured from only two (328). The low incidence of EV isolation in this series contrasts with the high frequency (93%) of culture-positive EV noted in a previous large review. Rotbart (283) questions whether this discrepancy may be a result of the more frequent and probably earlier use of intravenous immunoglobulin as a treatment, which may decrease the level of infectious virus but not clear it completely. The patients from the recent series had more frequent evidence of normal spinal fluid protein and cells, suggesting that the clinical spectrum of treated disease may have changed from previous descriptions. It is likely that the more frequent and early institution of intravenous immunoglobulin treatment has decreased the frequency of this disease and also will alter the spectrum of EV that are seen—that is, strains that are less common in the population (and not neutralized by the pools of immunoglobulin used for therapy) may more likely be present.
Cardiac Disease
Myocarditis is an inflammation of the myocardium associated with damage that is unrelated to an ischemic injury. Myocarditis is frequently self-limited and subclinical, with few if any sequelae. On the other hand, the acute disease can lead to significant morbidity and even death. On the basis of well-established criteria, one study found evidence of myocarditis in approximately 1% of autopsies (107).
In some cases, myocardial inflammation may persist, producing a chronic myocarditis that can progress to dilated cardiomyopathy (49,157,282). In dilated cardiomyopathy, the heart is large, with impaired function and evidence of heart failure but with little or no inflammation. The incidence of dilated cardiomyopathy in the United States has been reported to be 6 per 100,000 cases (59), with approximately 100,000 new cases each year. Because of the high mortality of dilated cardiomyopathy, patients are frequent recipients of heart transplants, making up perhaps 50% of all cardiac transplant patients. Of note is the observation that nonpolio EV, especially CVB3, cause acute and chronic myocarditis in experimental animals, and that a contribution from the immune system to the chronic disease has been proposed (see Pathogenesis above).
Acute Cardiac Disease
It is believed that 1.5% of enteroviral infections, including 3.2% of CVB infections, result in overt cardiac signs or symptoms (108). Myocarditis is a frequent autopsy finding in children who die of overwhelming CV infection (158). CVB5 has been implicated in cardiac disease, although other CVB or CVA or echoviruses have also been identified. The peak age group in which myocarditis caused by coxsackieviruses of the B group occurs is young adults, primarily between the ages of 20 and 39 years, with a higher prevalence among men (334).
A summary of data from varied sources shows that the prevalence of enteroviral infection in acute myocarditis on the basis of serologic studies is 34% (214 positives in 636 patients) compared with 4% (44 of 1139) of controls (199). However, these serologic studies demonstrating seroconversion with an EV do not prove that EV caused the cardiomyopathy, as they may result merely from an unrelated EV infection. In addition, evidence suggests that multiple EV can circulate at the time of an epidemic, so that isolation of an EV does not prove its role in a disease; for example, more than 10 EV were recovered from the community during an echovirus 9 epidemic (153).
A meta-analysis of data obtained from molecular studies (slot blot hybridization, in situ hybridization, and RT-PCR) published in 12 reports found 23% of cases (68 of 289) and 6% of controls (14 of 216) had evidence of EV genome in heart tissue, giving an odds ratio of 4.4 with a 95% confidence interval of 2.4 to 8.2 (24). These data, coupled with reports of positive virus isolations from the heart, indicate that EV may represent a common cause of acute myocarditis. The surprisingly large number of positive findings in controls is presumed to result from difficulties in obtaining appropriately controlled heart tissue.
P.870

Chronic Cardiac Disease
Human dilated cardiomyopathy has multiple causes, both inherited and sporadic. A prior history of enteroviral infection of the heart, especially with CV B, has been implicated in sporadic human dilated cardiomyopathy (23,308). A summary of serologic data from multiple sources found that the prevalence of EV in dilated cardiomyopathy was 25% (64 of 260) compared to 10% of controls (26 of 255) (199). These serologic data suffer from the same drawbacks that are noted above.
In contrast to acute myocarditis, no reports are found of isolation of EV from chronic dilated cardiomyopathy, suggesting that the virus may have a restricted expression or disappear following the acute infection; however, some reports exist of EV VP1 antigen in the heart of patients with dilated cardiomyopathy and chronic coronary disease (13).
The difficulty in isolating infectious virus led to studies probing affected tissues for persistent enteroviral genome. A meta-analysis of data from molecular studies described in 17 published reports found 23% of the patients and 7% of controls had evidence of enteroviral genome, giving an odds ratio of 3.8 with a 95% confidence interval of 2.1 to 4.6 (24). The meta-analysis data are supportive of an association between EV infection and chronic cardiac disease; however, it remains a possibility that RNA from other laboratory-based enteroviral studies contaminated test samples in the highly sensitive PCR studies. Most of the hybridization and PCR studies did not include sequencing of the viral genome and, therefore, failed to prove more directly that an EV was involved. In a few cases, however, partial sequencing was done of the RNA found in clinical samples; for example, Archard et al. (19) identified the amplified sequence as CVB.
Not all the viral genomic studies have been positive. One investigation involving a nested PCR failed to find evidence of EV RNA in 287 heart biopsy specimens from 38 patients with dilated cardiomyopathy and 39 patients with heart failure of unknown cause (74). At least two other studies have also resulted in negative findings (186,298). The lack of consistent reproducible results regarding the presence of enteroviral genome in tissue from patients with cardiomyopathy indicates that further studies are needed under careful, blinded conditions.
Arrhythmogenic right ventricular dysplasia orcardiomyopathy is a variation of dilated cardiomyopathy in which fatty or fibrous tissue replacement is found of the right ventricular myocardium. About 65% of cases have evidence of inflammatory infiltrates (28). A RT-PCR investigation reported that heart tissue from three of eight patients had evidence of a slightly varying RNA sequence that was most similar to CVB2 (112); these investigators also found a positive result by RT-PCR in 7 of 23 patients with myocarditis or dilated cardiomyopathy (and in none of 5 patients with noninfectious cardiomyopathy).
Muscle Disease Including Pleurodynia
The relationship of EV to inflammatory muscle diseases was initially recognized because of the myotropism of coxsackieviruses in suckling mice. This observation was fueled by the association of these viruses with epidemic pleurodynia on the Danish island of Bornholm. The latter disease, called Bornholm disease, is an acute febrile illness with myalgia, especially involving the chest and abdomen, but without muscle weakness. It has occurred as an epidemic and also sporadically in various locales. Relapses can occur. CVB3 and B5 are the most frequently recognized causative agents, although other EV have also been isolated (347). The limited information from muscle biopsy findings suggests that the inflammation in this disease may be confined to the endomysial part of the muscle and, therefore, is not a true myositis (67).
Enteroviruses have been implicated in acute and chronic inflammatory muscle disease. The acute diseases, which are usually called acute polymyositis or myositis, are characterized by fever with myalgia, elevated muscle enzymes, and, at times, myoglobinuria. Chronic inflammatory muscle diseases, which are generally classified as polymyositis, dermatomyositis, or inclusion body myositis, have a subacute to chronic progressive weakness with a distinctive pathology on muscle biopsy. Dermatomyositis is distinguished from the other two inflammatory myopathies because it is associated with a characteristic rash.
The causes of chronic inflammatory myopathy are generally unknown. Hypotheses concerning the etiology of polymyositis and dermatomyositis include a direct virus infection, especially an EV infection, or an autoimmune process in which the virus infection triggers a reaction against muscle (see Pathogenesis above). That coxsackieviruses cause acute and chronic inflammatory myopathy in experimental animals provides additional support for their involvement in human inflammatory muscle diseases. Investigations of these model systems may help clarify the pathogenesis of these diseases in humans.
Enteroviruses have been implicated in polymyositis on the basis of serologic and electron microscopic studies (66). The findings from serologic studies have varied interpretations, however, and may simply reflect an intercurrent EV infection that is unrelated to the acute myositis. Similarly, ribosomes or glycogen have an ultrastructural appearance that resembles an enterovirus and, therefore, electron micrographs implicating EV may have been misinterpreted.
Enteroviruses have been isolated from cases of inflammatory myopathies, but these isolations have generally been rare and from single cases with acute (32) or atypical clinical pictures (315). The inability to isolate virus from cases of chronic inflammatory myopathy has raised the possibility of a restricted expression of the virus with little infectious virus present. For this reason, investigators have probed muscle tissue from patients with inflammatory myopathy for picornaviral genome. Some reports involving
P.871

slot blot or in situ hybridization studies of muscle tissues from patients with inflammatory myopathies have shown positive results using EV-specific probes (346). In some cases, the product amplified in a RT-PCR has been identified as CV group B sequence (20). In contrast, other studies using RT-PCR and nucleic acid hybridization have found negative results (125,181,182,254). It remains a possibility that an EV could trigger an autoimmune inflammatory muscle disease and then disappear. Studies regarding the possible role of EV in chronic fatigue syndrome have similarly failed to find reproducible evidence of EV involvement (67).
Of special interest with respect to the issue of EV involvement in inflammatory muscle disease is the observation that patients with immunodeficient states can manifest a disease similar to dermatomyositis with an accompanying persistent echovirus infection (326,332). It should be noted, however, that questions have been raised whether these patients had a true myositis (i.e., inflammation of the muscle) or a fasciitis with interstitial inflammation in the endomysium (67). The inflammatory muscle disease is associated with a chronic encephalomyelitis as well as a more disseminated disease in which EV, especially echoviruses, can be cultured from the spinal fluid (see Clinical Features: Meningitis and Encephalitis above) (352). Although virus has occasionally been isolated from affected muscle, it remains unclear whether the dermatomyositis syndrome in patients who are immunodeficient is a result of direct virus invasion of the muscle or an immune-mediated disease associated with virus persistence. The existence of this syndrome similar to dermatomyositis demonstrates that echoviruses, and perhaps other EV, can produce a chronic myositis in humans that is associated with persistent infection and chronic inflammation.
Diabetes
Both genetic and environmental factors, including EV infection, have been implicated in the cause of insulin-dependent diabetes. A number of epidemiologic and serologic studies have demonstrated a relationship between EV infection and the development of diabetes. D’Allessio (69) found that 15 of 84 cases (17.8%) of newly diagnosed insulin-dependent diabetes had evidence of IgM antibody against CVB, compared with 5 of 71 controls (7.0%). The individuals with IgM antibody were especially common in association with HLA antigen-DR3 positivity. A prospective study in Finland found a greater incidence of serologic conversion of EV antibodies among children who developed insulin-dependent diabetes than among those who did not (147). The antibody present in the prediabetic period was directed against a number of different EV serotypes, including CVA9, B1, B2, B3, and B5 (279). At times, the EV antibodies are associated with autoantibodies to GAD65 and other important targets.
Rare, but well-documented, isolations of CVB4 have come from the pancreas of patients with acute-onset as well as fatal cases of insulin-dependent diabetes (267,272). Some of the isolates have been demonstrated to be diabetogenic when inoculated into certain mouse strains (342) and nonhuman primates (343). Patients dying from coxsackieviral myocarditis can have an associated pancreatitis, including islitis. More recent investigations have involved probing tissues from patients for evidence of EV genome. An in situ hybridization study showed evidence of EV genome: in the islets of autopsy pancreases from 7 of 12 newborn infants who died of fulminant CV infection (and 6 of the 7 had islitis); in the islets of autopsy pancreases of 4 of 65 adults with type 1 diabetes and in one of the pancreatic control tissues from 40 non-diabetic patients (341a).
Although it is likely that EV are capable of causing diabetes mellitus in animals and humans, it remains unclear how often this occurs in humans, and what if any immune mechanisms are involved.
Eye Infections
Acute hemorrhagic conjunctivitis is characterized by a short incubation period of 24 to 48 hours preceding a rapid onset of uniocular or binocular symptoms and signs. Patients manifest excessive lacrimation, pain, periorbital swelling, and redness of the conjunctiva (from subconjunctival petechiae to frank hemorrhages) (340). Keratitis with accompanying pain and possible visual impairment as well as anterior uveitis may be seen. The epidemic disease can also be associated with nonophthalmic symptoms and signs, such as neurologic dysfunction (see Clinical Features above) and respiratory and gastrointestinal disturbances. The disease usually resolves without sequelae in 1 to 2 weeks.
The first pandemic of acute hemorrhagic conjunctivitis was recognized in 1969 in Africa. Within 2 years, two EV, a new antigenic variant of CVA24 and a previously unknown EV serotype designated EV70, were implicated as causative agents responsible for the epidemics of this disease (188). During the first pandemic from 1969 to 1971, hundreds of millions of people were likely to have been infected. Subsequent epidemics of acute hemorrhagic conjunctivitis have continued in various locations throughout the world. Other EV have also been recognized as causes of acute hemorrhagic conjunctivitis (e.g., echovirus type 7) (289) and as causes of sporadic conjunctivitis and keratoconjunctivitis (161). The ocular disease caused by EV is often indistinguishable from acute hemorrhagic conjunctivitis caused by various adenovirus serotypes.
Respiratory Infections, Herpangina, and Hand-Foot-and-Mouth Disease
Enteroviruses are a common cause of respiratory illnesses. Enteroviruses were isolated in 1.7% of 3119 respiratory
P.872

specimens submitted for viral culture from 1983 to 1994 (54), and in 6.4% of all the viruses that were isolated from these specimens (54 of 838). Respiratory illness occurred in 15% of EV infections collected by the WHO from 1967 to 1974 (108) and 21% of cases from the CDC obtained from 1970 to 1979 (16). The EV implicated in these respiratory infections included CVA (12.4%), CVB (20.3%), and echoviruses (12.6%) (108).
Enteroviral respiratory infections are more frequently associated with upper respiratory infections (e.g., the common cold, croup, and epiglottitis) than with lower respiratory infections (e.g., pneumonia). The infections are frequently subclinical, but if they cause clinical disease it tends to be self-limited and mild, with a short incubation period of 1 to 3 days. More severe lower respiratory infections may be related to a higher dose of virus in the inoculum. In a series of infants with CVB infections, 30 of 77 patients had marked abnormalities (e.g., interstitial inflammation and hemorrhage), and 12 had virus isolated from the lung (158).
Herpangina is a febrile illness of relatively sudden onset with complaints of fever and sore throat. Characteristic lesions are found on the anterior tonsillar pillars, soft palate, uvula, and tonsils, and on the posterior pharynx. The illness, which has a predilection for the young, is usually self-limited and disappears within a few days. At times, the disease is associated with more significant clinical abnormalities (e.g., meningitis). Hand-foot-and-mouth disease is an illness associated with vesicular lesions of the hands, feet, mouth, and, at times, buttocks.
A number of EV have been identified as causes for herpangina, including CVA and B serotypes; echovirus types 6, 9, 11, 16, 17, 22, and 25 (54); and EV71. The main causes of hand-foot-and-mouth disease are CVA10 and A16 and EV71 (108,221). The pathogenesis of the lesions seen in herpangina is not clear; however, experimental infection of rhesus monkeys with CVA4 may provide a model system for the study of the pathogenesis of herpangina. In this system, ingestion of the virus by the oral route leads to multiplication in the lower gastrointestinal tract, followed by viremia, and then multiplication in the oropharynx (305).
Neonate and Infant Disease
Neonates are at increased risk from enteroviral infections. This increased susceptibility is present in humans as well as experimental animals infected with varied EV (55).
The increased risk of neonates to EV infection was apparent in the prevaccine era with respect to PV. Although the incidence of paralytic disease among neonates approached 40% born to mothers with poliomyelitis at the time of delivery, the overall incidence of neonatal poliomyelitis was an infrequent occurrence, perhaps related to the protective effect of maternal antibody (335). Neonatal poliomyelitis generally had a shorter incubation period and a higher case fatality rate than found with disease later in life, demonstrating the increased susceptibility of immature hosts to EV infection. Infection of the mother early in gestation was associated with an increased risk of abortion, stillbirth, and prematurity (55).
Nonpolio EV are a not an infrequent cause of infection in neonates and infants. In a series from the CDC, EV isolates from patients less than 2 months of age included echoviruses (51%), CVB (45%), and CVA (4%) (223). Echovirus serotypes included 4, 9, 11, 17 to 20, 22, and 31 (201).
The most frequent presentation in the neonate infected with nonpolio EV is asymptomatic disease (152). Symptomatic cases most commonly manifest a self-contained febrile illness, at times associated with irritability and nonspecific signs of infection, making EV infection a leading cause of fever in the infant. A rash of variable character is seen in more than 30% of cases (5). More serious infections can be seen, with the peak of symptoms correlating with viremia (65). Nonpolio EV are the most frequently identified cause of aseptic meningitis in infants less than a month of age, and are believed responsible for more than a third of these cases (301). An increased susceptibility of the neonatal CNS to CV infection may be related to the virus’ predilection for neonatal stem cells (92a). In a small series of patients with pneumonia in the first month of life, EV were implicated in 15% of cases (6 of 40) (6). Usually, the mother has a history of fever or respiratory symptoms a week before the delivery, although mothers can be asymptomatic or have a more severe disease.
One of the serious infections caused by EV is a sepsislike disease. In one series, EV were implicated in 65% of infants less than 3 months of age admitted to the hospital for suspected sepsis (64). In another series, evidence was seen of enteroviral genome in 80 of 345 infants less than 90 days of age admitted to a medical center with suspected sepsis (45). A number of other studies have yielded similar results, emphasizing the importance of EV as a cause for a sepsislike syndrome among neonates and infants (65). In fact, EV tend to be a more common cause of this syndrome than bacteria in the summer and fall (45). There may be extensive multiorgan involvement in severely affected cases, especially ones that go on to a fatal outcome; the organs affected include liver, lung, heart, pancreas, and brain.
The incidence and severity of EV infections among infants can be better appreciated by reviewing a study conducted in Nassau County, New York, from 1970 to 1979 (158). Of 153,250 live births, 77 infants younger than 3 months required hospitalization for CVB infection. These 77 cases were from a pool of 602 infants who tested positive for CVB, demonstrating the high frequency of CVB infection in infants. The attack rate might have been even higher than was found, because the positive samples from this study were from only a limited number of infants
P.873

hospitalized in the community. A total of 24 mothers had evidence of a viral-like infection occurring within a period from 10 days before delivery to 5 days after delivery. The most common syndrome that was seen was aseptic meningitis. Some of the infections in the infants were very serious, as evidenced by the finding that eight children died from overwhelming CVB infection. All but one of these eight had evidence of myocarditis.
Severe EV disease in the young is associated with an early age of illness, prematurity, a more severe illness in the mother, multiorgan disease, low socioeconomic status, bottle-feeding, specific EV types, and an absence of neutralizing antibody to the pathogen (5). The level of maternal neutralizing antibody appears to be important both for determining the risk of developing infection and for modulating disease severity (8). Long-term sequelae following neonatal myocarditis or CNS infection appear infrequent (5,283).
Nonpolio enteroviral infection can affect the fetus, inducing clinical abnormalities and causing overt disease in the neonate. Reports exist of abortion and stillbirth associated with maternal enteroviral infections, although these are infrequent (5). The relationship between maternal EV infection and congenital anomalies in the newborn remains unclear.
A number of routes exist by which EV can cause neonatal disease. Studies have found evidence of placentitis and viral infection in fetal tissues (5). Virus can enter the placenta or fetus from contaminated maternal blood, feces, or vaginal secretions, which can occur during pregnancy, with virus penetrating the fetal membranes, or at the time of the delivery. In addition, infection of the neonate can result from a viremia, because EV have been cultured from cord blood (154), but it is unclear how often this route of transmission occurs. Infection can also occur from virus shed by other neonates or hospital staff in the nursery. In cases involving nursery outbreaks, implementation of infection controls (e.g., strict hand washing and the isolation of affected patients) has a role in prevention of new cases.
Diagnosis
Differential and Presumptive Diagnosis
The process of diagnosing an EV infection or establishing that an EV infection produced a particular clinical syndrome can be complicated and challenging. This problem results from the biology and epidemiology of EV infections, as well as from limitations in current diagnostic methodologies. Although it is possible to demonstrate that a person is infected with an enterovirus, this association does not necessarily prove likely disease causation. On the other hand, a presumptive diagnosis in certain epidemiologic and clinical situations can be possible with a high degree of certainty on clinical grounds alone.
Several related biologic properties complicate the diagnosis of EV-induced disease. The first is that most virus replication and infection typically occurs in the respiratory and gastrointestinal tract. These infections are often asymptomatic, with few if any systemic clinical signs. Because these infections are extremely common, even random sampling of healthy individuals can demonstrate EV infections at substantial rates. For this reason, the simple recovery or detection of virus from certain nonsterile sites does not establish a firm linkage to disease, and it may be merely coincidental.
A second difficulty is that even when illness results from the EV infection, most of the signs and symptoms are relatively generic and usually lack specificity. This is often the reason that a diagnosis of EV-induced disease is not considered until other causes are excluded, after which optimal specimens are often depleted or no longer available. The collection of appropriate clinical specimens for virus isolation or detection is critical to laboratory confirmation of EV infection. At times, the appropriate specimens are not obtained, even in the case of serious disease processes where EV are clearly a potential etiologic agent (e.g., meningitis, encephalitis, or myocarditis). The exclusive use of CNS or cardiac specimens to diagnose these conditions limits the sensitivity for detection of infection. For example, although it is possible to detect EV in the cerebrospinal fluid (CSF) from meningitis cases, it is uncommon to find virus in the CSF from cases of encephalitis wherein is seen a reasonable suspicion of EV as the cause, although sometimes the virus can be readily recovered from CSF, such as during the recent outbreaks of fatal EV71 encephalitis (14). In general, however, the specimen with the highest sensitivity for establishing an acute infection is a stool specimen, regardless of clinical presentation (217). The difficulty with virus detection in some clinical conditions may be further compounded because virus shedding from the gastrointestinal tract may stop before the onset of symptoms and, therefore, sensitivity for virus detection may be lower.
Circumstances, however, exist where a presumptive diagnosis can be made on the basis of limited information. This is because of the pronounced seasonality of EV infection in temperate latitudes and the tendency for EV to cause community outbreaks. For example, cases of aseptic meningitis occurring during the late summer and early autumn have a high probability of EV etiology. In this situation, a presumptive diagnosis of an EV infection could be made on the basis of signs and symptoms, exclusion of other nonviral pathogens, and evidence of characteristic cytopathology of inoculated cell cultures or detection from some nonsterile site. Another example pertains to epidemic acute hemorrhagic conjunctivitis; in this case, the identification of an EV (either CVA24 variant or EV70) precludes the need for further testing of specimens from other patients in that community with similar symptoms.
P.874

Laboratory Diagnosis
Molecular Detection
The application of molecular biology techniques to clinical virology has begun to significantly change approaches to EV diagnostics (see Epidemiology above). Because of distinct advantages in speed, many of these procedures have already supplanted traditional methods of detection and characterization. Continued development and refinement of these procedures will undoubtedly lead to even further application of the methodologies to a broader spectrum of EV diagnostic problems and, ultimately, into routine primary usage.
As with virus isolation and serotyping, the molecular methods attempt to detect the presence of EV in a specimen and, in some procedures, to further characterize the detected virus. The techniques can be grouped on the basis of their infrastructure and technical requirements and the types of specimens to which they are applicable. Additionally, the tests can be grouped on the basis of the type of answer the test provides and the predictive value of a positive and a negative finding. The first broad group of tests is based on the PCR, which is used primarily to detect EV genome in cell cultures, clinical specimens, and biopsy or autopsy tissues. The second group of tests, based on nucleic acid probe hybridization, is used for both detection and characterization, although usually with less sensitivity than PCR. The third and newest procedure utilizes genomic sequencing for the characterization of EV at the highest levels of specificity.
By far the most common use of PCR for EV diagnosis is the direct detection of virus in clinical specimens (162,246,286). Numerous variations on the details of the procedures are found, but all methods that can generically detect EV have several common features. The most important property of these tests is that the primers are targeted to amplify the 5′-UTR of the virus genome. Many different primers targeted to this region have been published, and they target different sequences and provide different product sizes. Many of these primers, however, have not been completely evaluated on a large number of clinical isolates to confirm reactivity with all EV serotypes and strains within serotypes and, therefore, they have not been validated sufficiently for diagnostic use (229). The major advantage of the pan-EV PCR is that rapid detection of an EV is possible, even with very small amounts of clinical specimens such as spinal fluid. It is also possible to detect EV that do not readily grow in cell culture. As with all PCR, the sensitivity of amplification of RNA from biologic specimens is extremely variable, depending on the nature of the specimen. Although the PCR procedure can be shown to give a positive result even from only one or a few copies of viral RNA, it is not unusual for the sensitivity to be many orders of magnitude lower in certain specimens (e.g., stool). For this reason, despite the theoretic advantage of the PCR to greatly improve EV detection from clinical specimens, the gains in practice are much more modest (e.g., with spinal fluid) or nonexistent (e.g., with stool) (11,314).
By changing the target for amplification, it is possible to characterize a particular EV using the PCR. Because the antigenic property of viruses that defines serotype is a property of the viral capsid proteins, certain sequences correspond to this conserved antigenic property within the capsid-coding region of the virus. Extensive studies of the capsid region of PV isolates have led to the design of primers that can selectively amplify isolates from a single serotype but not from other isolates of heterologous serotypes (168). This is accomplished, despite the high rate of synonymous nucleotide substitutions, through the use of inosine in the primer synthesis. In an analogous manner, the ability of PV to uniquely bind to the CD155 is also an intrinsic property of the capsid proteins. The amino acids that are involved in receptor binding have been well characterized from studies of the three-dimensional structure of the virion. When primers are designed that correspond to these presumably PV-specific sequences, amplification is observed with all PV isolates but not with other EV (167). It should be possible to extend these principles to other EV receptor groups and serotypes, and to provide tools for rapid serotype characterization of EV without the requirement for cell culture procedures. Nucleic acid probes, the first application of molecular techniques developed for detecting EV genomes, are largely being replaced by the PCR. These early probes were made by synthesizing cDNA from CV B viral RNA. The cDNA was cloned into bacteria, amplified, and radiochemically labeled to provide a reagent for detecting EV genomes by nucleic acid hybridization. Further refinement of this technique included the use of RNA probes to improve sensitivity, the introduction of nonradiochemical labeling of probes, and the application of these techniques to in situ hybridization in myocardial tissue (130). This technique has been particularly useful for understanding the cytopathology of EV infection, especially in studies of myocarditis. The technique, however, cannot be used to identify the EV serotype in a specimen because of probe binding to related serotypes.
Nucleic acid probe hybridization has also been extensively used in the PV eradication program as a basic technique to determine whether an isolate is a vaccine-derived or a wild PV. For wild polioviruses, probes can identify the specific strain and, therefore, its probable geographic origin (73).
A goal in virus identification is knowledge of the sequence of the viral genome. Encoded within this sequence are determinants for all the biologic properties that are attributable to a given virus. Therefore, the nucleic acid sequence information of a virus represents its ultimate characterization. All important information about a virus could potentially be obtained directly by PCR in conjunction with nucleic acid sequencing if all the molecular correlates of viral phenotypic determinants were understood. At
P.875

present, however, the genetic location for many properties of the virus remains uncertain. Nevertheless, it is possible at present to use sequence information to assign an EV isolate to a particular serotype (239). The molecular typing system is based on RT-PCR and nucleotide sequencing of the 3′ half or the entire genomic region encoding VP1. The serotype of an unknown isolate is inferred by comparison of the partial VP1 sequence with a database containing VP1 sequences for the prototype and variant strains of all 92 human EV serotypes. The following guidelines have been suggested:
“(i) a partial or complete VP1 nucleotide sequence identity of ≥75% (>85% amino acid identity) between a clinical EV isolate and serotype prototype strain may be used to establish the serotype of the isolate, on the provision that the second highest score is <70%; (ii) a best-match nucleotide sequence identity of <70% may indicate that the isolate represents an unknown (that is, new) serotype, and (iii) a sequence identity between 70% and 75% indicates that further characterization is required before the isolate can be identified firmly” (241).
Using these guidelines, strains of homologous serotypes can be easily discriminated from heterologous serotypes and new serotypes can be identified (Fig. 25.10). This method can greatly reduce the time required to type an EV isolate, and can be used to type isolates that are difficult or impossible to type using standard immunologic reagents. The technique is also useful to rapidly determine whether viruses isolated during an outbreak are epidemiologically related.
FIGURE 25.10 Serotype identification using sequence data. Frequency distribution of pairwise identity scores for comparison of VP1 nucleotide and deduced amino acid sequences. A: Nucleotide sequence distribution. B: Amino acid sequence distribution (239). Serotype identification of an isolate can be achieved by comparing the sequence of the isolate with known sequences in VP1 for all serotypes and looking for identities of greater than 75% in nucleotide sequence or greater than 88% in amino acid sequence.
Virus Isolation
Many of the detailed procedures for the established laboratory diagnosis of EV infections using virus isolation have been described (106). The traditional techniques for detecting and characterizing EV rely on the time-consuming and labor-intensive procedures of viral isolation in cell culture and neutralization by reference antisera. Isolation of EV from specimens using appropriate cultured cell lines is often possible within 2 or 3 days and remains a very sensitive method for detecting these viruses. The best specimens for isolation of virus are, in order of preference, stool specimens or rectal swabs, throat swabs or washings, and cerebrospinal fluid. Throat swabs or washings and CSF are most likely to yield virus isolates if they are obtained early in the acute phase of the illness. For cases of acute hemorrhagic conjunctivitis, the best specimens are conjunctival
P.876

swabs (340), although occasionally virus can be isolated from tears (341). Since the major pandemic in 1981, however, isolation of EV70 from patients with acute hemorrhagic conjunctivitis has been very difficult, and molecular methods provide the only sensitive method to detect this agent (303).
The procedure for virus isolation involves inoculation of appropriate specimens onto susceptible cultured cells. No single cell line, however, exists that is capable of growing all human enteroviruses. It is common practice to use several types of human and primate cells to increase the spectrum of viruses that can be detected (53). Even with a variety of cells, however, several CVA serotypes remain that fail to propagate in culture. The coxsackieviruses, including those that do not grow in cell culture, can be isolated and propagated in suckling mice.
As a consequence of current PV eradication activities and the importance of PV as a public health problem, specific diagnostic procedures have been developed to detect this virus. In general, PV grows well on a variety of primate and human cell culture lines, but it cannot be distinguished from other EV solely on the basis of cytopathic effect. Polioviruses are unique in the use of CD155, which is distinct from receptors used by all other EV to infect cells. This receptor has been transfected and expressed in a murine cell line that normally cannot be infected by most EV but is permissive to viral replication when the viral genome is present within the cell. One of these transfected murine cells, L20B, can grow PV, and has been exploited selectively to isolate PV, even in the presence of other EV (136). When a specimen is inoculated onto these cells and a characteristic EV cytopathic effect is seen, the virus can be presumptively identified as a PV. A few strains of certain nonpolio EV serotypes are able to grow on the parent murine cells, however, and therefore growth on L20B cells is not a definitive identification of PV, and confirmatory testing is required.
In routine diagnostic testing, all EV growth in cell culture is detected by its cytopathic effect, and the isolate is typically confirmed as a specific EV by neutralization with type-specific antisera. The most widely used reagent antiserum was prepared in horses and can be obtained from the WHO (208); however, supplies are now becoming limited. Because at least 66 different known enteroviruses exist, it would be impractical to attempt neutralization using all possible reference antisera individually. Type-specific antisera, therefore, are combined in intersecting pools in such a way that antibody to any one type is present in only a limited number of pools. In the Lim, Benyesh-Melnick (LBM) pool scheme (209), antibodies to 42 different enteroviruses are sorted into eight pools (labeled A through H). In addition, even when using these procedures, untypeable EV are encountered. They may represent mixed infections, aggregates of viruses, extreme antigenic drift, or undiscovered types. In theory, it should be possible to identify or characterize all of these, but such laborious and time-consuming processes are rarely justified. For clinical management of routine cases, it is seldom critical to identify the specific nonpolio EV type. A high index of suspicion for an EV infection can be developed by reflecting on the clinical picture, the virus isolate's cytopathic effect and cell culture systems utilized, and knowledge of basic EV epidemiology.
Antibody Tests
Serologic diagnosis of EV infection can be made by comparing titers in acute and convalescent phase (paired) serum specimens. If an EV isolation and identification have been made, paired serum can be tested against the patient's own isolate. If not, it still may be possible to establish a likely EV infection if a particular serotype is suspected. In this case, a reference strain maintained in the laboratory can be used in a neutralization test. In general, however, EV serodiagnosis is more relevant to epidemiologic studies than to clinical diagnosis (see Epidemiology above). The most basic serologic test is that of neutralization in cell culture. The mechanics of the assay are similar to the test used for identification of isolates, except that a known virus is mixed with serial dilutions of antisera from a patient. Other, less widely accepted serologic methods exist, all with particular strengths and weaknesses, including plaque reduction neutralization, complement fixation, passive hemagglutination, hemagglutination-inhibition, and immunofluorescence. A fourfold or greater rise in type-specific neutralizing antibody titer is considered diagnostic of infection. Antibody, however, may already be present at the time the original specimen is obtained because of the extended incubation period and prodromal period of many enteroviral illnesses, which complicates interpretation of results.
Many serologic studies rely on the detection of IgM antibody as evidence for recent EV infection, and this is now widely used as an alternative to the neutralization and complement-fixation test. In the last decade, several groups have developed an enzyme-linked immunosorbent assay (ELISA) for EV-specific IgM (31,196). These tests have been found positive for nearly 90% of culture-confirmed CVB infections, and can be performed rapidly. The ELISA has been successfully applied for epidemiologic investigations of outbreaks (102), as well as for specific diagnostic use (72).
In most cases, the IgM ELISA test is not completely serotype specific. Depending on the configuration and sensitivity of the test, from 10% to nearly 70% of serum samples show a heterotypic response caused by other EV infections. This heterotypic response has been exploited to measure broadly reactive antibody, and the assay used to detect EV infection generically (39,310). In attempting to characterize the exact nature of the response using different antigens, it is clear that the human immune response to EV infection includes antibodies that react with both serotype-specific epitopes and shared epitopes (93). Despite this problem, which is inherently biologic, a fairly high concordance of results remain between assays of
P.877

different configurations (127). In summary, the IgM assays that are generally used in epidemiologic studies have very good sensitivity and appear to be very specific for EV infection; however, these assays detect heterotypic antibodies resulting from other EV infections and, therefore, cannot be considered strictly serotype specific. Attempts to improve the serotype specificity of these assays have, as expected, either reduced the sensitivity of the assay or decreased the convenience. A positive result with either the neutralization test or IgM ELISA indicates a recent viral infection; however, the infecting serotype found with the IgM assay may not be the same one determined by the neutralization test.
Prevention and Control
Treatment
Although no currently available drug treatment for enteroviral infections is in clinical use, the effectiveness of a variety of drugs in vitro, as well as in animal models, has been documented. In addition, varied new directions for future therapeutic intervention are being pursued.
Several potential therapies (e.g., IFN and anti-viral antibody) target early stages in the virus life cycle, such as spread. IFN-α and IFN-β have been found to be effective in CVA24 in vitro infections (179). Pilot studies have been conducted administering intravenous immunoglobulin in neonates suspected of having enteroviral infection (8). Pooled immunoglobulin delivered intravenously or via a shunt into the spinal fluid has also been used in patients who are agammaglobulinemic with chronic encephalitis and meningitis associated with nonpolio enteroviruses. Patients who are immunodeficient with persistent EV infections, including PV infections, represent a particular challenge to effective treatment. Although intravenous immunoglobulin may protect these patients from poliomyelitis and may appear to stabilize and improve some of the infections, the disease may progress; most of these infections, however, spontaneously cease. In some cases, efficacy may be limited by inadequate amounts of the relevant antibody in the immunoglobulin pool (e.g., if the infection involves an unusual and rare EV serotype), as well as problems in the delivery of adequate levels of antibody to the infected cells. One report documented the failure to clear persistent PV excretion despite treatment with intravenous immunoglobulin, breast milk, and ribavirin (195a). Interestingly, a successful clearance of PV may apparently follow intercurrent diarrheal infections caused by other pathogens, perhaps because of damage to gut lymphoid tissue, which acts as a main site of PV replication (166).
A number of specific antiviral compounds have been developed to target enteroviral proteins and steps in the virus’ life cycle. The WIN compounds and related derivatives, which were originally shown to be effective against rhinovirus, have shown the most consistent results and have been those most studied mechanistically. These drugs bind a hydrophobic site near the surface of the virion called the pocket (348), which lies in the floor of the canyon where the virion binds to the cellular receptor. By binding to the pocket, these compounds are believed to interfere with viral attachment and uncoating. Variations in activity of WIN compounds against different picornaviruses are presumably related to the particular fit of the drug into the pocket of a specific EV strain. Oral administration of WIN 54954 significantly decreased the number of upper respiratory infections following challenge with CVA21 (i.e., 3 of 27 patients in the treated group had an upper respiratory infection versus 15 of 23 in the placebo group) with decreased associated symptoms and viral titers (293). Adverse reactions, however, curtailed further investigations with this drug. Pleconaril or VP 63843 is a more recently developed pocket-binding compound with a broad in vitro inhibitory activity against 95% of the 215 nonpolio EV that were tested (256). Significant activity was noted against some serotypes, such as echovirus 11. A randomized, double-blind study involving the administration of pleconaril following a challenge with CVA21 showed statistically significant decreases in viral shedding in nasal secretions, nasal mucus production, and total respiratory illness symptom scores in patients treated with pleconaril compared with subjects treated with placebo (293). Another phase II trial of the same drug against enteroviral meningitis showed a statistically significant decrease in disease duration (9.5 days in the placebo group versus 4.0 days in the controls) (285). A subsequent study, however, failed to have the statistical power to show efficacy in infants with enteroviral meningitis (7). A problem with all of these antiviral compounds is that mutant viruses resistant to the drug can arise. In the case of resistance to rhinovirus, the mutant viruses tend to have bulky amino acid substitutions that sterically block entry of the drug into the pocket (120). These mutant viruses may not be as significant a problem as expected, because drug-resistant CVB3 mutants that appeared in tissue culture following exposure to the WIN compounds tended to be attenuated when inoculated into mice (109).
Enviroxime is an antiviral drug that targets nonstructural protein 3A, leading to a block in the synthesis of plus-strand viral RNA. Although this compound inhibits EV and rhinovirus in vitro infections, it is toxic and not effective in humans (82). Resistance to enviroxime is determined by changes in the amino acid at position 30 in protein 3A (121).
Additional drugs have been found to inhibit EV infections in vitro with an unclear mechanism of action. Pyrrolidine dithiocarbamate decreases PV and CVB3 replication (94a); the antiviral activity of this drug has been postulated to be related to its antioxidant activity and its inhibition of the ubiquitin proteasomal pathway.
An antiviral strategy promoted recently involves the use of drug-sensitive dominantly inhibitory viruses, generated
P.878

as a result of a targeted drug treatment, which interfere with growth of drug-resistant viruses (62b). Regions of the virus that can serve as targets for drugs that lead to the generation of these dominant defective viruses include (a) the capsid and polymerase coding region, because of the proteins’ oligomeric properties (i.e., there is interference during interactions with the respective wild-type protein); (b) cre and VPg (genome linked virus protein), perhaps because their malfunction leads to inhibitory intermediates; (c) 2A, perhaps because the uncleaved intramolecular cleavage of VP1-2A is inhibitory during assembly of the virus capsids. The 2A proteinase seemed to be an especially attractive target because of its inability to be rescued in trans and the dominant inhibition of the uncleaved product on virus growth.
The administration of small interfering RNA (siRNA) has also been examined as a possible strategy for control of EV infections. This approach has been used to inhibit in vitro infections of PV as well as CVB3 (11a,100). The use of a pool of siRNA to target multiple sites throughout the virus genome may be able to limit the emergence of resistant viruses arising from mutations. The possibility of designing an siRNA that is effective against many closely related EV makes this an especially attractive approach for human infections. As with all siRNA approaches, further testing in varied EV infections of animals and then humans is necessary, including the development of an efficient and appropriate delivery system.
Another interesting direction pertains to drug treatment of cell signaling pathways important in virus replication. For example, sarcoma family kinase p56 (p56lck), which is activated by cross-linking the CVB3 decay accelerating factor receptor, and extracellular signal-regulated kinase 1 and 2 (Erk-1/2) are important in host susceptibility to virus infection; mice lacking p56lck are protected from CV B3-induced myocarditis (249,249a). These signaling pathways provide new targets for antiviral therapy.
Poliovirus Vaccine and Eradication
The PV field was fortunate to have more than one excellent vaccine, because both the killed intramuscular vaccine of Salk and the oral attenuated vaccine of Sabin were available. Both of these vaccines led to the production of anti-PV antibody (Fig. 25.11) with subsequent protection from disease (234). Although there has been a continuing advocacy for one or the other vaccine over the years, it is clear that each has advantages and disadvantages (Tables 25.9 and 25.10) and that appropriate circumstances exist for the use of each. Now, with the incidence of PV declining dramatically, new guidelines from the CDC and the Advisory Committee of Immunization Practices for vaccine use have been developed in the United States, with a switch from oral polio vaccine (OPV) to the exclusive use of intramuscular polio vaccine (IPV) (at 2 months, 4 months, 6 to 18 months, and 4 to 6 years of age). The main expected benefit for this change was the elimination of VAPP, and subsequent studies have shown that this was accomplished (236).
FIGURE 25.11 Serum and secretory antibody responses to oral administration of live attenuated polio vaccine and to intramuscular inoculation of killed PV vaccine (240).
The PV vaccination program has been remarkably successful. As a result of the greatly expanded use of OPV, no case of paralytic poliomyelitis from indigenous wild-type poliomyelitis has occurred in the United States since 1980 or in the entire region of the Americas since 1991, laying a theoretic and practical framework for the global eradication of PV. The ultimate eradication of PV seems plausible given its biologic properties and the availability of effective vaccines. Of note, PV is dependent on nearly continuous person-to-person transmission for its survival because there are no nonhuman reservoirs and because the virus persists for a relatively short time in the environment. Routine immunization with either OPV or IPV in most developed countries has been successful in eliminating the indigenous circulation of virus; however, many developing countries have remained endemic decades after the introduction of PV vaccines. Then, in little more than two decades after the widespread availability of the OPV, disease eradication was undertaken, beginning in the Americas (76).
In 1988, in part based on the rapid progress of eradication activities in the Americas, the World Health Assembly unanimously adopted a resolution calling for the global eradication of PV before the end of the 20th century. This resolution was reaffirmed in May of 1999 and 2004, and an acceleration of activities was urged with particular focus on the remaining endemic areas. These accelerated activities include additional rounds of National Immunization Days, intensified surveillance in high-risk communities, and mopping-up in focal reservoirs.
TABLE 25.9 Killed poliovirus vaccine: advantages and disadvantages
Advantages
Safe because inactivation ensures no infectious virus exists
Can be used in immunodeficient and immunosuppressed individuals
Provides excellent systemic immunity
Disadvantages
Requires intramuscular injection with repeated doses
More expensive than live vaccine
Potential hazards because of the use of wild seed virus in production
Reduced intestinal immunity compared with natural infection
P.879

A progress report on the global efforts to eradicate PV is provided on a Web site of the WHO (http://www.polioeradication.org/). Four fundamental components comprise the strategy to eradicate PV (145). First, is the achievement and maintenance of high levels of routine immunization. With the accelerated activities resulting from the Expanded Program on Immunization of the WHO, routine coverage with three doses of OPV in children under 1 year of age reached nearly 90% of the world's children by 1990; however, maintenance of these levels, particularly in polio-free areas, has not been completely successful, and some erosion of routine immunization has occurred. The importance of routine immunization to eradication has been reemphasized and additional activities are in progress to improve performance in this area (17).
Because of the inability of routine immunization to control PV circulation in many developing countries, the second element of the strategy is the use of National Immunization Days for the delivery of vaccine to all children under 5 years of age in a very short period of time, usually from one to a few days (33). The mass immunization interferes with the spread of wild PV through a rapid increase in population immunity and abruptly decreases the chains of transmission in a country. This strategy was used in many early immunization efforts in the 1960s, and was applied successfully in Cuba to achieve and maintain the elimination of PV from that country following three successive years of annual campaigns (278). The current National Immunization Days, carried out in two rounds about 1 month apart, are targeted for the low season of PV circulation, when PV transmission is presumably least efficient and, therefore, most easily disrupted. Multiple rounds in a given year are now routinely carried out for all endemic countries, and the National Immunization Days have grown in an extraordinary way as more countries have adopted this strategy. Some campaigns now represent the largest public health activities on record and often represent the largest multinational health events as well. For example, in India in 2004, more than 125 million children were vaccinated in a few days and this was repeated five times during the year and eight times in some states (48). In Africa, 22 countries participated in coordinated immunization rounds in early 2005 that reached nearly 100 million children in the same month. During 2004, more than 450 million children were vaccinated in these mass campaigns worldwide.
TABLE 25.10 Live poliovirus vaccine: advantages and disadvantages
Advantages
Confers strong systemic and intestinal immunity
Relatively inexpensive
Provides herd immunity because the virus is excreted into the environment, expanding immunity
Oral delivery
Relatively safe
Disadvantages
Can mutate to neurovirulent form, causing vaccine-associated paralytic poliomyelitis
Contraindicated in immunodeficient and immunosuppressed individuals
Requires monkeys for safety testing
Can lead to circulating vaccine-derived polioviruses causing outbreaks of poliomyelitis
The third basic element is the use of surveillance based on cases of acute flaccid paralysis (34). One of the major differences between the smallpox eradication program and the efforts to eradicate PV is the low rate of clinical disease following PV infection. Because less than 1% of infected susceptible individuals will develop paralytic illness, most infections are not clinically recognized. Therefore, unlike smallpox, where almost all infections were symptomatic, PV is difficult to detect; this is certainly a challenge to eradication efforts. To improve the sensitivity of detecting PV infection and yet achieve a practical system, surveillance was developed around the unique clinical presentation of paralytic poliomyelitis. To avoid the requirement for extensive neurologic examinations, which are not feasible in many developing countries, the surveillance was simplified to include any case of acute flaccid paralysis. This system reports many other diseases in addition to poliomyelitis, such as Guillain-Barré syndrome, transverse myelitis, and traumatic neuropathy. This loss of specificity, however, is compensated for by a gain in sensitivity, because most cases of true poliomyelitis are reported. The incidence of non–PV-induced flaccid paralysis is also used as an indicator of surveillance sensitivity (>1 case per 100,000 population under 15 years of age is considered adequate quality), although it is not clear if the expected rate is the same in different countries or would be expected to be constant over time. Regardless, acute flaccid paralysis surveillance
P.880

has proved to be remarkably efficient for detection of wild PV circulation.
The remaining part of surveillance is focused on detection of the virus. Two stool specimens are collected from all cases of acute flaccid paralysis and tested in a global network of laboratories to attempt isolation of PV (144). The major advantages of this surveillance system are simplicity, practicality, and reasonable sensitivity for detection of PV. The major disadvantages are the requirements (a) to rapidly collect, transport, and test a large number of specimens from all areas of the world, and (b) have high-quality laboratory testing. Despite these challenges, the global network of 145 laboratories was able to process more than 80,000 specimens in 2004 and provide this information in a timely manner to the Eradication Programme (47a).
FIGURE 25.12 World map depicting the circulation of wild PV for 1988 and 2004 as reported to the World Hhealth Organization. In 2004, intermediate shaded countires eliminated indigenous transmission, but following importation reestablished transmission in the country for a period exceeding 6 months. (Adapted from Centers for Disease Control, unpublished data.)
The last element of the eradication strategy is the use of mopping-up activities (75). This strategy focuses on an area or country where the previous three parts of the program have successfully reduced the number of PV cases to a small number, and where surveillance has localized the remaining reservoirs of transmission. It is then possible to intensify
P.881

immunization activities in those targeted communities that contain the remaining circulating virus, or the last chains of transmission. These intensified activities usually involve active searches in communities for children, including house-to-house or boat-to-boat immunization (15). Teams visit all residences in the area and ensure that children are not missed. In recent years, the size of these response activities has increased, particularly in highly populated areas. The response activities are often structured as supplementary immunization activities, which are sometimes referred to as Subnational Immunization Days.
FIGURE 25.13 World map depicting type 1 poliovirus (PV) genotypes in different regions from 1985/2005 and the years in which the eradication occurred. (Adapted from Centers for Disease Control, unpublished data.)
These elements of PV eradication strategy have proved successful in large parts of the world. Since the program began, many countries are now free of indigenous PV circulation. This can be seen in Figure 25.12, where in 1988 PV was found on all the continents (except Australia), with estimates of more than 350,000 cases of PV each year. In 2005, the number of countries with proved or suspected PV was only 15, and all of the Americas, Europe, and the Far East have been certified to be free of PV (18). By 2003, the only six remaining countries with endemic PV cases were in south Asia (India, Pakistan, and Afghanistan), sub-Saharan Africa (Nigeria and Niger), and Egypt. As a result of complacency in many countries and a deliberate cessation of immunization in northern states of Nigeria from 2003 to 2005, a single genotype of type 1 PV has spread through 18 countries of western, central, and eastern Africa, the Middle East, and as far away as Indonesia (Fig. 25.13). In several of these countries, transmission has continued for more than 6 months, suggesting reestablished circulation of PV. Intensified control activities have been undertaken to control further spread and eliminate virus circulation in those new areas that previously had been PV-free (47c).
Numerous unknowns and potential obstacles remain to be faced in the eradication efforts. Because of the inherent insensitivity of detecting PV infection, it is important that surveillance quality be achieved and maintained for a period of time. Although the exact length of time required to be assured of success is not known in all circumstances, the minimal requirement is 3 years. Previous experience indicates that if excellent surveillance is achieved and maintained, PV genotypes that have not been detected for a period of 1 year will not be detected ever again. This has been true for more than a dozen genotypes that have been eliminated from circulation (Fig. 25.13).
After wild virus circulation is interrupted, the accidental release of viruses from laboratories or vaccine manufacturing facilities will represent a significant risk to the PV-free world. Therefore, it will be necessary to institute
P.882

proper containment of the virus. A plan for these steps of containment has been drafted and will be implemented in phases as eradication proceeds. In the first preeradication phase, preparation for later phases is to be undertaken by conducting an inventory of all institutions and laboratories that have wild PV or potentially infectious materials. This survey for wild PV and potentially infectious materials is ongoing and has been completed in more than 100 countries, including the United States (47b). Wherever possible, use of vaccine strains of PV in the laboratory should be substituted for wild strains. In the second phase, which begins 1 year after the last wild PV has been isolated anywhere in the world, all work with wild PV will be done at a higher biosafety level of containment (BSL-3/polio). Once all countries and regions have been certified as being free of circulating PV, and once all laboratories have properly contained, referred, or destroyed their PV stocks and potentially infectious materials, the Global Certification Commission will declare wild PV eradicated. The last phase of containment will occur sometime in the future when the decision is made to stop vaccination with OPV. At that time, all infectious PV will need to be in containment. The containment requirements for this last phase are being developed. In addition, the special containment needs associated with IPV production are being assessed. Of particular concern are the current use of wild strains and the associated risk of an accidental release of virus during vaccine production. One way to limit this danger that is under consideration and active development is to prepare the IPV from the live Sabin attenuated vaccine strains. Although this approach should pose less of a risk for many types of containment failures, it remains to be demonstrated whether inactivated Sabin vaccine strains will be as effective a vaccine as the present IPV.
Once eradication of wild PV is achieved, the only disease caused by PV in the world will be as a result of the use of live OPV. In most parts of the world, the disease burden caused by VAPP already exceeds that of wild PV. In addition, the continued use of OPV also poses a risk for outbreaks from vaccine-derived polioviruses (VDPV). VDPV are derived from OPV, but differ from the OPV strains and from the frequent PV isolates seen soon after vaccination with OPV by having more than 1% nucleotide changes in the coding region for VP1. The demarcation of more than 1% is somewhat arbitrary, but is consistent with the approximate 1 year of circulation of the virus. Most OPV-like isolates and most PV excreted from patients with VAPP have less than 1% nucleotide change in the VP1 coding region and, therefore, are not classified as VDPV—even though they have reversions to neurovirulence—presumably, because the duration of infection is short and because random mutations do not accumulate as observed with VDPV. VDPV fall into three groups: (a) circulating VDPV (cVDPV), (b) VDPV isolated from individuals with immune deficiencies (iVDPV), and (c) ambiguous VDVP (aVDPV) in which the source of infection is unknown. The similarities and differences among the various types of VDPV are discussed below and summarized in Supplemental Tables 25.1 and 25.2.
Although recognized as a potential problem associated with OPV for more that 40 years, the occurrence of multiple episodes involving cVDPV within the last 5 years has explicitly demonstrated this risk. The first documented cVDPV outbreak of poliomyelitis occurred on the island of Hispaniola in 2000–2001, with 21 virologically confirmed cases in Haiti and the Dominican Republic, and with many more apparent cases from which no specimens were collected (165a,165b). An isolated type 1 PV was clearly related to the vaccine strain by nucleic acid sequencing, but was distinct from all wild-type and reference strains of PV. Characterization of the isolates showed reversion of the type 1 attenuation markers and evidence of recombination with an unknown nonpolio EV from HEV-C. The extent of change from the parental vaccine strain was compatible with circulation of this strain for approximately 2 years before the first recognized cases. The intermediate isolates were likely missed because of inadequate surveillance in the affected regions of Haiti.
Since this outbreak in Hispaniola, cVDPV outbreaks have occurred in the Philippines (2001), Madagascar (2001–2002), China (2004), Madagascar (2005) and Indonesia (2005) (Supplemental Figure 25.2). In addition, cVDPV have been recognized retrospectively in other countries, particularly Egypt where the type 2 cVDPV virus was endemic for possibly 10 years (338). cVDPV circulate in regions that have inadequate vaccine coverage along with an absence of natural infection from circulating wild PV of the same serotype. The strains are of particular concern because they seem to have a propensity to cause paralytic disease and because they have a capacity for sustained person-to-person spread similar to wild-type PV. The presence of cVDPV underscores the importance of maintaining excellent surveillance, the need to maintain high vaccine coverage, and the continued risk from suboptimal use of OPV, even in polio-free areas of the world.
Surprisingly, all but one of the recognized cVDPV outbreaks have been caused by either a PV1 or PV2, almost in equal numbers. This is unexpected because PV2 vaccine strains are the most transmissible and spread most easily to nonimmunized individuals (as suggested by the preponderance of type 2 contact cases of VAPP and by the higher seroprevalence of type 2 PV among unvaccinated individuals). The equal number of PV1 cVDPV outbreaks cannot readily be explained because the PV1 vaccine strain is the most attenuated and the least likely to cause VAPP among recipients or contacts. Similarly, the scarcity of PV3 cVDPV outbreaks (e.g., only one in Madagascar in 2005) is also not expected because PV3 has the fewest attenuating mutations and is the one most likely to cause VAPP among vaccine recipients.
P.883

Although demonstrably not of as great concern as cVDPV, an issue that complicates PV eradication is the excretion of iVDPV, at times for periods of more than a decade. The occurrence of iVDPV is rare, however, even in immunosuppressed patients (Supplemental Figure 25.3). Although both iVDPV and cVDPV can occur in the absence of any recombination, recombination has only been observed in the case of iVDPV with other vaccine PV strains and not with other members of HEV-C. This is presumably because of the absence of coinfections in the tissue supporting the chronic PV infection, in contrast to the frequent recombination observed between vaccine strains that occurs in normal vaccinees. Interestingly, prolonged excretion with PV occurs with viruses derived from OPV, and not with wild PV (166), perhaps because the greater neurovirulence of wild PV would be expected to lead to a uniformly fatal outcome in immunosuppressed individuals or because individuals with severe immune deficiencies are likely to live in PV-free countries and, therefore, are only exposed to vaccine strains. Currently no evidence indicates that patients with cell-mediated deficiencies are at increased risk for chronic PV infections. Prolonged excretion of PV has not been observed in studies undertaken specifically to look at human immunodeficiency virus–infected children and adults (115a,123a).
Included in the VDPV group are ambiguous VDVP (aVDPV) in which the source of infection is unknown (e.g., isolates of VDPV isolates from environmental sources), no known immunodeficiency is found in the patient, or the isolate is not associated with a PV outbreak. In a group of more than 10,000 vaccine-related isolates studied in WHO Network laboratories from 1999 to 2004, there were 5 independent cVDPV (from 5 recent outbreaks), 6 independent iVDPV, and 14 independent aVDPV.
Because of the risks evident from VAPP and VDPV, the WHO has concluded that continued use of OPV following wild PV eradication is incompatible with the ultimate goal of polio eradication. Therefore, soon after the eradication of wild PV, a recommendation will be made that all use of OPV for routine immunization stop. This has significant implications for immunization policy decisions and raises two very important basic questions regarding the management of risks: What vaccination policies will be recommended for PV? How will future PV outbreaks or cases be controlled after OPV use has stopped? With regard to the first question, one option that countries could elect would be to completely stop vaccination for PV. In the absence of wild PV and competing health priorities, this option may be very attractive to many countries, particularly those with limited access to resources. In contrast, concerns about the potential use of PV as a bioterrorism agent means that some countries will continue to vaccinate indefinitely with IPV, as they are doing now. For some countries, particularly middle income countries, however, the decision about which option to choose may not be simple.
Ideally, it should be possible to describe accurately all of the advantages and disadvantages of choices related to future vaccination policy. It is difficult, however, to estimate and quantitate risks for all populations associated with the cessation of OPV use because of inadequate knowledge about reversion of vaccine strains and viral genetic determinants for neurovirulence and transmissibility. It is also not clear what protective benefits are possible in the absence of high levels of routine IPV use. An attempt to use elements of decision analysis and disease modeling has been made to try to provide better information regarding risk assessments (86a).
Regardless of decisions made about immunization policies, future generations will have an increasing susceptibility to PV as immunization becomes the only source of immunity. For this reason, another key component of activities related to posteradication risk management is the establishment of a global stockpile of vaccine to respond to any outbreak in the future. In most developed countries in temperate climates, IPV has proved very effective in preventing outbreaks in the general population and may remain the vaccine of choice for small outbreaks in the countries. Much remains unknown about the potential for IPV to control PV circulation in developing countries because IPV induces a lower level of mucosal immunity than OPV (99). Because OPV is the only vaccine that has ever been demonstrated to stop circulation of PV in developing countries, it will likely remain the vaccine of choice for the global stockpile. If an outbreak does occur, it is reasonable to expect that it will be caused by a single serotype in a specific place or time, prompting the maintenance of monovalent OPV strains in the stockpile. In some countries, monovalent OPV strains are already being licensed for the last stages of polio eradication (47d). The use of monovalent OPV strains will eliminate the need to introduce undesirable additional strains into the population. Details remain, however, about the response plans and the use of the stockpile that need to be completed. In addition, issues remain about what should be done at the boundaries of the response population. It may be that the process of eliminating OPV may be as complicated and difficult as the process of eradicating the wild virus.
When the eradication program began it was assumed that the vaccines available at the time were sufficient for the successful achievement of the goal. With the growing knowledge of the risks associated with OPV and the possible difficulties associated with either continuing or stopping its use in the future, hindsight indicates that the availability of additional options would be highly desirable. In the intervening years many new approaches to vaccinology have been developed, raising the possibility of developing new PV vaccines (e.g., genetically engineered PV, noninfectious DNA, or immunogenic peptides). Although some or all of these vaccines might allow protection with greater
P.884

safety than the present vaccines, no easy way exists to assess the effectiveness of an untested vaccine against poliomyelitis, given the licensing requirements and demonstration of efficacy. The testing would be expensive and extensive, and passing the test may not ensure universal acceptance of a new intervention. Despite the significant difficulties involving testing these new interventions, it seems appropriate to continue active investigations in this area (123b).
The world has endured the crippling effects of PV for millennia, yet the end of these particular viruses is approaching. It is possible that the next edition of this chapter will treat PV quite differently, possibly even as a historic footnote, rather than a major focus of public health activities.
Perspectives
For 1 to 50 years before the identification of acquired immunodeficiency syndrome, much of human virology was focused on PV. With the eradication of poliomyelitis imminent, the picornavirology field is changing and will never be the same again. It is somewhat ironic to realize that, despite the incredible advances in our understanding of the molecular aspects of PV and the availability of extraordinarily powerful molecular tools for studying PV, the eradication of poliomyelitis will become a reality as a result of the use of the Salk and Sabin vaccines, vaccines that were generated empirically in the middle of the last century before the breakthroughs in our understanding of the molecular biology of PV.
But perhaps it is unfair to belittle the achievements of modern techniques in the eradication of PV. Certainly, the tools of molecular biology were and will continue to be important in monitoring and tracking PV and identifying strains; it also may be that new technology and knowledge will make a better PV vaccine. Novel diagnostic methods developed to assist in surveillance of poliomyelitis are likely to aid in the identification of new enteroviruses, provide better and more accurate descriptions of the epidemiology of EV infections, and lead to new anti-EV drugs, nonpolio EV vaccines, and a better understanding of the relationship of EV to acute and chronic human disease.
What new directions will drive the field of picornavirology? Pressure exists to develop new antiviral treatments and vaccines. New antiviral approaches will take advantage of knowledge of virus receptors, structures of capsid and nonstructural proteins, and immunologic features of the disease. New vaccines will be pursued and developed. The ability of EV71 to mount large epidemics and to be a major cause of neurologic disease, especially acute flaccid paralysis, is likely to have already generated special interest with respect to vaccine development. The many diseases that the coxsackieviruses cause also makes this group of viruses of great interest from the point of view of vaccine development. In addition, investigations of coxsackieviral diseases may clarify the pathogenesis of virus-induced autoimmune diseases.
Despite the development of new treatments and vaccines, enteroviruses will still be very much with us, even after the eradication of PV.
Acknowledgments
We thank Drs. Olen Kew, Steve Oberste, Tapani Hovi, and Konstantin Chumakov for providing unpublished data.
References
1. Abad FX, Pinto RM, Bosch A. Survival of enteric viruses on environmental fomites. Appl Environ Microbiol 1994;60:3704–3710.
2. Abad FX, Pinto RM, Bosch A. Disinfection of human enteric viruses on fomites. FEMS Microbiol Lett 1997;156:107–111.
3. Abraham A. Isolation of two enteroviruses, possible “prime” strains of coxsackie A type 17 virus. Proc Soc Exp Biol Med 1967;125:195–200.
4. Abraham AA, Inverso K. Isolation and characterization of an echovirus, intratypic variant of echovirus 33. Arch Virol 1977;53:39–44.
5. Abzug M. Perinatal enterovirus infections. In: Rotbard H, ed. Human Enterovirus Infections. Washington, DC: American Society for Microbiology Press; 1995:221–238.
6. Abzug MJ, Beam AC, Gyorkos EA, et al. Viral pneumonia in the first month of life. Pediatr Infect Dis J 1990;9:881–885.
7. Abzug MJ, Cloud G, Bradley J, et al. Double blind placebo-controlled trial of pleconaril in infants with EV meningitis. Infect Dis J 2003;22:335–341.
8. Abzug MJ, Keyserling HL, Lee ML, et al. Neonatal enterovirus infection: virology, serology, and effects of intravenous immune globulin. Clin Infect Dis 1995;20:1201–1206.
9. Ackermann WW, Fujioka RS, Kurtz HB. Cationic modulation of the inactivation of poliovirus by heat. Arch Environ Health 1970;21:377–381.
10. Afif H, Sutter RW, Kew OM, et al. Outbreak of poliomyelitis in Gizan, Saudi Arabia: Cocirculation of wild type 1 polioviruses from three separate origins. J Infect Dis 1997;175[Suppl 1]:S71–S75.
11. Ahmed A, Brito F, Goto C, et al. Clinical utility of the polymerase chain reaction for diagnosis of enteroviral meningitis in infancy. J Pediatr 1997;131:393–397.
11a. Ahn J, Jun ES, Lee, HS, et al. A small interfering RNA targeting coxsackievirus B3 protects permissive HeLa cells from viral challenge. J Virol 2005;79:8620–8624.
12. Alexander Jr. JP, Chapman LE, Pallansch MA, et al. Coxsackievirus B2 infection and aseptic meningitis: a focal outbreak among members of a high school football team. J Infect Dis 1993;167:1201–1205.
13. Andreoletti L, Bourlet T, Moukassa D, et al. Enteroviruses can persist with or without active viral replication in cardiac tissue of patients with end-stage ischemic or dilated cardiomyopathy. J Infect Dis 2000;182:1222–1227.
14. Anonymous. Deaths among children during an outbreak of hand, foot, and mouth disease—Taiwan, Republic of China, April–July 1998. MMWR Mor Mortal Wkly Rep 1998;47:629–632.
15. Anonymous. From the Centers for Disease Control and Prevention. Final stages of poliomyelitis eradication—Western Pacific Region, 1997–1998. JAMA 1999;281:1690–1691.
16. Anonymous. From the Centers for Disease Control and Prevention. Enterovirus Surveillance Report, 1981;1970–1979.
17. Anonymous. Global Polio Eradication Initiative, strategic plan 2004–2008. Wkly Epidemiol Rec 2004;79(6):55–57.
18. Anonymous. Performance of acute flaccid paralysis (AFP) surveillance and incidence of poliomyelitis, 1998–1999 (as of 4 March 1999). Wkly Epidemiol Rec 1999;74:81–84.
P.885

19. Archard LC, Khan MA, Soteriou BA, et al. Characterization of Coxsackie B virus RNA in myocardium from patients with dilated cardiomyopathy by nucleotide sequencing of reverse transcription-nested polymerase chain reaction products. Hum Pathol 1998;29:578–584.
20. Archard LC, Richardson PJ, Olsen EG, et al. The role of Coxsackie B viruses in the pathogenesis of myocarditis, dilated cardiomyopathy and inflammatory muscle disease. Biochem Soc Symp 1987;53:51–62.
21. Auvinen P, Makela MJ, Roivainen M, et al. Mapping of antigenic sites of coxsackievirus B3 by synthetic peptides. APMIS 1993;101:517–528.
22. Aycock WL. The significance of the age distribution of poliomyelitis: evidence of transmission through contact. Am J Hyg 1928;8:35–54.
23. Baboonian C, Davies MJ, Booth JC, et al. Coxsackie B viruses and human heart disease. Curr Top Microbiol Immunol 1997;223: 31–52.
24. Baboonian C, Treasure T. Meta-analysis of the association of enteroviruses with human heart disease. Heart 1997;78:539–543.
25. Badorff C, Knowlton KU. Dystrophin disruption in EV-induced myocarditis and dilated cardiomyopathy: from bench to bedside. Med Microbiol Immunol (Berl) 2004;193:121–126.
26. Badorff C, Lee GH, Lamphear BJ, et al. Enteroviral protease 2A cleaves dystrophin: evidence of cytoskeletal disruption in an acquired cardiomyopathy. Nat Med 1999;5:320–326.
27. Bart KJ, Foulds J, Patriarca P. Global eradication of poliomyelitis: benefit-cost analysis. Bull World Health Organ 1996;74:35–45.
28. Basso C, Thiene G, Corrado D, et al. Arrhythmogenic right ventricular cardiomyopathy. Dysplasia, dystrophy, or myocarditis? Circulation 1996;94:983–991.
29. Beck MA, Tracy S, Coller BA, et al. Comoviruses and enteroviruses share a T-cell epitope. Virology 1992;186:238–246.
30. Bell EJ, McCartney RA. A study of Coxsackie B virus infections, 1972–1983. J Hyg 1984;93:197–203.
31. Bell EJ, McCartney RA, Basquill D, et al. Mu-antibody capture ELISA for the rapid diagnosis of enterovirus infections in patients with aseptic meningitis. J Med Virol 1986;19:213–217.
32. Berlin BS, Simon NM, Bovner RN. Myoglobinuria precipitated by viral infection. JAMA 1974;227:1414–1415.
33. Birmingham ME, Aylward RB, Cochi SL, et al. National immunization days: state of the art. J Infect Dis 1997;175[Suppl 1]:S183–S188.
34. Birmingham ME, Linkins RW, Hull BP, et al. Poliomyelitis surveillance: the compass for eradication. J Infect Dis 1997;175[Suppl 1]:S146–S150.
35. Bodian D. Histopathologic basis of the clincal findings in poliomyelitis. Am J Med 1949;6:563–578.
36. Bodian D. Poliomyelitis and the sources of useful knowledge. Johns Hopkins Med J 1976;138:130–136.
37. Bodian D. Some emerging concepts of poliomyelitis infection. Science 1955;122:105–108.
38. Bodian D, Morgan IM, Howe HA. Differentiation of types of poliomyelitis viruses. III. The grouping of fourteen strains into three basic immunological types. Am J Hyg 1949;49:234–245.
39. Boman J, Nilsson B, Juto P. Serum IgA, IgG, and IgM responses to different enteroviruses as measured by a coxsackie B5-based indirect ELISA. J Med Virol 1992;38:32–35.
40. Bothig B, Danes L, Dittmann S. Immunogenicity of oral poliomyelitis vaccine (OPV) against variants of wild poliovirus type 3. Bull World Health Organ 1990;68:597–600.
41. Bouchard MJ, Lam DH, Racaniello VR. Determinants of attenuation and temperature sensitivity in the type 1 poliovirus Sabin vaccine. J Virol 1995;69:4972–4978.
42. Brown BA, Oberste MS, Alexander JP Jr, et al. Molecular epidemiology and evolution of enterovirus 71 strains isolated from 1970 to 1998. J Virol 1999;73:9969–9975.
43. Brown B, Oberste MS, Maher K, et al. Complete genomic sequencing shows that polioviruses and members of human enterovirus species C are closely related in the noncapsid coding region. J Virol 2003;77:8973–8984.
44. Burnet FM. Poliomyelitis in the light of recent experimental work. Health Bulletin. Victoria, Australia: Department of Health; 1945.
45. Byington CL, Taggart EW, Carroll KC, et al. A polymerase chain reaction-based epidemiologic investigation of the incidence of nonpolio enteroviral infections in febrile and afebrile infants 90 days and younger. Pediatrics 1999;103:E27.
46. Cameron-Wilson CL, Pandolfino YA, Zhang HY, et al. Nucleotide sequence of an attenuated mutant of coxsackievirus B3 compared with the cardiovirulent wildtype: assessment of candidate mutations by analysis of a revertant to cardiovirulence. Clinical and Diagnostic Virology 1998;9:99–105.
46a. Campbell SA, Lin J, Dobrikova EY, et al. Genetic determinants of cell type-specific poliovirus propagation in HEK293 cells. J Virol 2005;79:6281–6290.
47. Cashman NR, Maselli R, Wollmann RL, et al. Late denervation in patients with antecedent paralytic poliomyelitis. N Engl J Med 1987;317:7–12.
47a. Centers for Disease Control and Prevention (CDC). Laboratory surveillance for wild and vaccine-derived polioviruses, January 2004–June 2005. MMWR Morb Mortal Wkly Rep 2005;54(38):958–961.
47b. Centers for Disease Control and Prevention (CDC). National laboratory inventory for global poliovirus containment—United States, November 2003. MMWR Morb Mortal Wkly Rep 2004;53(21):457–459.
47c. Centers for Disease Control and Prevention (CDC). Progress toward interruption of wild poliovirus transmission—worldwide, January 2004–March 2005. MMWR Morb Mortal Wkly Rep 2005;54(16):408–412.
48. Centers for Disease Control and Prevention (CDC). Progress toward poliomyelitis eradication—India, January 2004–May 2005. MMWR Morb Mortal Wkly Rep 2005;54(26):655–659.
49. Cetta F, Michels VV. The autoimmune basis of dilated cardiomyopathy. Ann Med 1995;27:169–173.
50. Chambon M, Bailly JL, Peigue-Lafeuille H. Comparative sensitivity of the echovirus type 25 JV-4 prototype strain and two recent isolates to glutaraldehyde at low concentrations. Appl Environ Microbiol 1994;60:387–392.
51. Charcot JM, Joffroy A. Cas de paralysie infantile spinale avec lesins des cornes anterieures de la substance grise de la moelle epiniere. Arch Physiol Norm Pathol 1870;3:134–152.
52. Chiou CC, Liu WT, Chen SJ, et al. Coxsackievirus B1 infection in infants less than 2 months of age. Am J Perinatol 1998;15:155–159.
52a. Choe SS, Dodd DA, Kirkegaard K. Inhibition of cellular protein secretion by picornaviral 3A proteins. Virology 2005;337:18–29.
53. Chonmaitree T, Ford C, Sanders C, Lucia HL. Comparison of cell cultures for rapid isolation of enteroviruses. J Clin Microbiol 1988;26:2576–2580.
54. Chonmaitree T, Mann L. Respiratory infections. In: Rotbard HA, ed. Human Enterovirus Infections. Washington, DC: American Society for Microbiology Press; 1995:255–270.
55. Chow LH, Beisel KW, McManus BM. Enteroviral infection of mice with severe combined immunodeficiency. Evidence for direct viral pathogenesis of myocardial injury. Lab Invest 1992;66:24–31.
56. Christodoulou C, Colbere-Garapin F, Macadam A, et al. Mapping of mutations associated with neurovirulence in monkeys infected with Sabin 1 poliovirus revertants selected at high temperature. J Virol 1990;64:4922–4929.
57. Chumakov M, Voroshilova M, Shindarov L, et al. Enterovirus 71 isolated from cases of epidemic poliomyelitis-like disease in Bulgaria. Arch Virol 1979;60:329–340.
58. Clark CS, Bjornson AB, Schiff GM, et al. Sewage worker's syndrome. Lancet 1977;1:1009.
59. Codd MB, Sugrue DD, Gersh BJ, et al. Epidemiology of idiopathic dilated and hypertrophic cardiomyopathy. A population-based study in Olmsted County, Minnesota, 1975–1984. Circulation 1989;80:564–572.
60. Cook DN, Beck MA, Coffman TM, et al. Requirement of MIP-1 alpha for an inflammatory response to viral infection. Science 1995;269:1583–1585.
P.886

61. Cooney MK, Hall CE, Fox JP. The Seattle virus watch. 3. Evaluation of isolation methods and summary of infections detected by virus isolations. Am J Epidemiol 1972;96:286–305.
62. Crainic R, Couillin P, Blondel B, et al. Natural variation of poliovirus neutralization epitopes. Infect Immun 1983;41:1217–1225.
62a. Crotty S, Hix L, Sigal LJ, et al. Poliovirus pathogenesis in a new poliovirus receptor transgenic mouse model: age dependent paralysis and a mucosal route of infection. J Gen Virol 2002;83:1707–1720.
62b. Crowder S, Kirkegaard K. Trans-dominant inhibition of RNA viral replication can slow growth of drug-resistant viruses. Nat Genet 2005;37:701–709.
63. Cunningham MW, Antone SM, Gulizia JM, et al. Cytotoxic and viral neutralizing antibodies crossreact with streptococcal M protein, enteroviruses, and human cardiac myosin. Proc Natl Acad Sci U S A 1992;89:1320–1324.
64. Dagan R, Hall CB, Powell KR, et al. Epidemiology and laboratory diagnosis of infection with viral and bacterial pathogens in infants hospitalized for suspected sepsis. J Pediatr 1989;115:351–356.
65. Dagan R, Menegus M. Nonpolio enteroviruses and the febrile infant. In: Rotbard HA, ed. Human Enterovirus Infections. Washington, DC: American Society for Microbiology Press; 1995: 239–254.
66. Dalakas MC. Clinical, immunopathologic, and therapeutic considerations of inflammatory myopathies. Clin Neuropharmacol 1992;15:327–351.
67. Dalakas MC. Enteroviruses and human neuromuscular diseases. In: Rotbard HA, ed. Human Enterovirus Infections. Washington, DC: American Society for Microbiology Press; 1995: 387–398.
68. D’Alessio D, Minor TE, Allen CI, et al. A study of the proportions of swimmers among well controls and children with enterovirus-like illness shedding or not shedding an enterovirus. Am J Epidemiol 1981;113:533–541.
69. D’Alessio DJ. A case-control study of group B Coxsackievirus immunoglobulin M antibody prevalence and HLA-DR antigens in newly diagnosed cases of insulin-dependent diabetes mellitus. Am J Epidemiol 1992;135:1331–1338.
70. Dalldorf G, Sickles GM. An unidentified, filtrable agent isolated from the feces of children with paralysis. Science 1948;108:61–62.
70a. Dan M, Chantler JK. A genetically engineered attenuated CV B3 strain protects mice against lethal infection. J Virol 2005;79: 9285–9295.
71. Davis LE, Bodian D, Price D, et al. Chronic progressive poliomyelitis secondary to vaccination of an immunodeficient child. N Engl J Med 1977;297:241–245.
72. Day C, Cumming H, Walker J. Enterovirus-specific IgM in the diagnosis of meningitis. J Infect 1989;19:219–228.
73. De L, Yang CF, Da Silva E, et al. Genotype-specific RNA probes for direct identification of wild polioviruses by blot hybridization. J Clin Microbiol 1997;35:2834–2840.
74. de Leeuw N, Melchers WJ, Balk AH, et al. No evidence for persistent enterovirus infection in patients with end-stage idiopathic dilated cardiomyopathy. J Infect Dis 1998;178:256–259.
75. de Quadros CA, Andrus JK, Olive JM, et al. Strategies for poliomyelitis eradication in developing countries. Public Health Rev 1993;21:65–81.
76. de Quadros CA, Andrus JK, Olive JM, et al. Polio eradication from the Western Hemisphere. Annu Rev Public Health 1992;13:239–252.
77. Deatly AM, Taffs RE, McAuliffe JM, et al. Characterization of mouse lines transgenic with the human poliovirus receptor gene. Microb Pathog 1998;25:43–54.
78. Dechkum N, Pangsawan Y, Jayavasu C, et al. Coxsackie B virus infection and myopericarditis in Thailand, 1987–1989. Southeast Asian J Trop Med Public Health 1998;29:273–276.
79. Deibel R, Gross LL, Collins DN. Isolation of a new enterovirus. Proc Soc Exp Biol Med 1975;148:203–207.
79a. Deitz SB, Dodd DA, Cooper S, et al. MHC I-dependent antigen presentation is inhibited by poliovirus protein 3A. Proc Natl Acad Sci U S A 2000;97:13790–13795.
80. Dery P, Marks MI, Shapera R. Clinical manifestations of coxsackievirus infections in children. Am J Dis Child 1974;128:464–468.
81. Destombes J, Couderc T, Thiesson D, et al. Persistent poliovirus infection in mouse motoneurons. J Virol 1997;71:1621–1628.
82. Diana GD, Pevear DC. Antipicornavirus drugs: current status. Antivir Chem Chemother 1997;8:401–408.
83. Dorval BL, Chow M, Klibanov AM. Stabilization of poliovirus against heat inactivation. Biochem Biophys Res Commun 1989;159: 1177–1183.
84. Douglas JD, Soike KF, Raynor J. The incidence of poliovirus in chimpanzees (Pan troglodytes). Lab Anim Care 1970;20:265–268.
85. Dowdle WR, Birmingham ME. The biologic principles of poliovirus eradication. J Infect Dis 1997;175[Suppl 1]:S286–S292.
86. Drebot MA, Campbell JJ, Lee SH. A genotypic characterization of enteroviral antigenic variants isolated in eastern Canada. Virus Res 1999;59:131–140.
86a. Duintjer Tebbens RJ, Pallansch MA, Kew OM, et al. A dynamic model of poliomyelitis outbreaks: learning from the past to help inform the future. Am J Epidemiol 2005;162(4):358–372. Epub 2005 Jul 13.
86b. Dunn JJ, Brodrick SS, Chapman NM, et al. The stem loop II within the 5′ nontranslated region of clinical coxsackievirus B3 genomes determines cardiovirulence phenotype in a murine model J Infect Dis 2003;187:1552–1561.
87. Dunn JJ, Chapman NM, Tracy S, et al. Genomic determinants of cardiovirulence in coxsackievirus B3 clinical isolates: localization to the 5′ nontranslated region. J Virol 2000;74:4787–4794.
88. Eggers H, Sabin AB. Factors determining pathogenicity of variants of Echo 9 virus for newborn mice. J Exp Med 195;110:951–967.
89. Enders JF, Weller TH, Robbins FC. Cultivation of the Lansing strain of poliomyelitis in cultures of various human embryonic tissues. Science 1949;109:85–87.
90. Evans DM, Dunn G, Minor PD, et al. Increased neurovirulence associated with a single nucleotide change in a noncoding region of the Sabin type 3 poliovaccine genome. Nature 1985;314:548–550.
90a. Fauquet CM, Mayo MA, Maniloff J, et al., eds. Virus Taxonomy: Classification and Nomenclature of Viruses. Eighth Report of the International Committee on the Taxonomy of Viruses. San Diego, CA: Elsevier Academic Press; 2005.
91. Feachem R, Garelick H, Slade J. Enteroviruses in the environment. Trop Dis Bull 1981;78:185–230.
92. Ferguson M, Magrath DI, Minor PD, et al. WHO collaborative study on the use of monoclonal antibodies for the intratypic differentiation of poliovirus strains. Bull World Health Organ 1986;64:239–246.
92a. Feuer R, Mena I, Pagarigan RR, et al. Coxsackievirus B3 and the neonatal CNS: the roles of stem cells, developing neurons, and apoptosis in infection, viral dissemination, and disease. Am J Pathol 2003;163:1379–1393.
92b. Flodstrom M, Maday A, Balakrishna D, et al. Target cell defense prevents the development of diabetes after viral infection. Nat Immunol 2002;3:373–382.
92c. Flodstrom-Tullberg M, Hultcrantz M, Stotland A, et al. RNase L and double-stranded RNA-dependent protein kinase exert complementary roles in islet cell defense during coxsackievirus infection. J Immunol 2005;174:1171–1177.
93. Frisk G, Nilsson E, Ehrnst A, et al. Enterovirus IgM detection: specificity of mu-antibody-capture radioimmunoassays using virions and procapsids of Coxsackie B virus. J Virol Methods 1989;24:191–202.
94. Gaillot S, Caro V, Cuervo N, et al. Natural genetic exchange between vaccine and wild poliovirus strain in humans. J Virol 2000;74: 8434–8443.
94a. Gaudernak E, Seipelt T, Triendl, et al. Antiviral effects of pyrrolidine dithiocarbamate on human rhinoviruses. J Virol 2002;76:6004–6015.
P.887

94b. Bruce XS, McManus M, Zhang J, et al. pyrrolidine dithiocarbamate reduces coxsackievirus B3 replication through inhibition of the ubiquitin-proteasomal pathway. J Virol 2005;79:8014–8023.
95. Gauntt CJ, Arizpe HM, Higdon AL, et al. Molecular mimicry, anti-coxsackievirus B3 neutralizing monoclonal antibodies, and myocarditis. J Immunol 1995;154:2983–2895.
96. Gauntt CJ, Pallansch MA. Coxsackievirus B3 clinical isolates and murine myocarditis. Virus Res 1996;41:89–99.
97. Gelfand HM, Holguin AH, Marchetti GE, et al. A continuing surveillance of enterovirus infection in healthy children in six United States cities. I. Viruses isolated during 1960 and 1961. Am J Hyg 1963;78:358–375.
98. Georgescu M, Balanant J, Macadam A, et al. Evolution of the Sabin type 1 poliovirus in humans: characterization of strains isolated from patients with vaccine-associated paralytic poliomyelitis. J Virol 1997;71:7758–7768.
99. Ghendon Y, Roberston SE. Interrupting the transmission of wild polioviruses with vaccines: immunological considerations. Bull World Health Organ 1994;72:973–983.
100. Gitlin L, Stone, JK, Andino, R. Polivirus escape from RNA interference: short interfering RNA-target recognition and implications for therapeutic approaches. J Virol 2005;79:1027–1035.
101. Girard S, Couderc T, Destombes J, et al. Poliovirus induces apoptosis in the mouse central nervous system. J Virol 1999;73:6066–6072.
102. Goldwater PN. Immunoglobulin M capture immunoassay in investigation of coxsackievirus B5 and B6 outbreaks in South Australia. J Clin Microbiol 1995;33:1628–1631.
103. Gondo K, Kusuhara K, Take H, et al. Echovirus type 9 epidemic in Kagoshima, southern Japan: seroepidemiology and clinical observation of aseptic meningitis. Pediatr Infect Dis J 1995;14:787–791.
104. Gorgievski-Hrisoho M, Schumacher JD, Vilimonovic N, et al. Detection by PCR of enteroviruses in cerebrospinal fluid during a summer outbreak of aseptic meningitis in Switzerland. J Clin Microbiol 1998;36:2408–2412.
105. Goyal SM, Gerba CP. Comparative adsorption of human enteroviruses, simian rotavirus, and selected bacteriophages to soils. Appl Environ Microbiol 1979;38:241–247.
106. Grandien M, Forsgren M Ehrnst A. Enteroviruses and reoviruses. In: Schmidt NJ, Emmons RW, eds. Diagnostic Procedures for Viral, Rickettsial and Chlamydial Infections, 6th ed. Washington, DC: American Public Health Association; 1989:513–569.
107. Gravanis MB, Sternby NH. Incidence of myocarditis. A 10-year autopsy study from Malmo, Sweden. Arch Pathol Lab Med 1991;115:390–392.
108. Grist NR, Bell EJ, Assaad F. Enteroviruses in human disease. Prog Med Virol 1978;24:114–157.
109. Groarke JM, Pevear DC. Attenuated virulence of pleconaril-resistant coxsackievirus B3 variants. J Infect Dis 1999;179:1538–1541.
110. Gromeier M, Bossert B, Arita M, et al. Dual stem loops within the poliovirus internal ribosomal entry site control neurovirulence. J Virol 1999;73:958–964.
111. Gromeier M, Wimmer E. Mechanism of injury-provoked poliomyelitis. J Virol 1998;72:5056–5060.
112. Grumbach IM, Heim A, Vonhof S, et al. Coxsackievirus genome in myocardium of patients with arrhythmogenic right ventricular dysplasia/cardiomyopathy. Cardiology 1998;89:241–245.
112a. Guest S, Pilipenko E, Sharma K, et al. Molecular mechanisms of attenuation of the Sabin strain of PV type 3. J Virol 2004;78:11097–11107
113. Guo R, Tang EH, Wang H, et al. Preliminary studies on antigenic variation of poliovirus using neutralizing monoclonal antibodies. J Gen Virol 1987;68:989–994.
113a. Guthrie M, Lodge PA, Huber SA. Cardiac injury in myocarditis induced by Coxsackievirus group B, type 3 in Balb/c mice is mediated by Lyt 2 + cytolytic lymphocytes. Cell Immunol 1984;88:558–567.
114. Haarmann CM, Schwimmbeck PL, Mertens T, et al. Identification of serotype-specific and nonserotype-specific B-cell epitopes of coxsackie B virus using synthetic peptides. Virology 1994;200:381–389.
115. Hall CE, Cooney MK, Fox JP. The Seattle virus watch program. I. Infection and illness experience of virus watch families during a communitywide epidemic of echovirus type 30 aseptic meningitis. Am J Public Health 1970;60:1456–1465.
115a. Halsey NA, Pinto J, Rosales F, et al., Polio Project Team. Search for poliovirus carriers in persons with primary immune deficiency diseases in the United States, Mexico and Brazil. Bull World Health Organ 2004;82:3–8.
116. Hartig PC, Webb SR. Coxsackievirus B4 heterogeneity: effect of passage on neutralization and mortality. Acta Virol 1986;30:475–486.
117. Harvala H, Kalimo H, Bergelson J, et al. Tissue tropism of recombinant coxsackieviruses in an adult mouse model. J Gen Virol 2005;86:1897–1907.
118. Hashimoto I, Hagiwara A, Uchino I. Ultrastructural changes of motoneurons in monkeys infected with enterovirus 71. Arch Virol 1985;86:137–142.
119. Heine J. Beobachtungen uber Lahmungszustande der untern Extermitaten und deren Behandlung. Stuttgart, Germany: Kohler; 1840.
120. Heinz BA, Rueckert RR, Shepard DA, et al. Genetic and molecular analyses of spontaneous mutants of human rhinovirus 14 that are resistant to an antiviral compound. J Virol 1989;63:2476–2485.
121. Heinz BA, Vance LM. Sequence determinants of 3A-mediated resistance to enviroxime in rhinoviruses and enteroviruses. J Virol 1996;70:4854–4857.
122. Henke A, Huber S, Stelzner A, et al. The role of CD8+ T lymphocytes in coxsackievirus B3-induced myocarditis. J Virol 1995;69:6720–6728.
123. Henke A, Launhardt H, Klement K, et al. Apoptosis in coxsackievirus B3-caused diseases: Interaction between the capsid protein VP2 and the proapoptotic protein Siva. J Virol 200;74:4284–4290.
123a. Hennessey KA, Lago H, Fabien Diomande F, et al. Poliovirus vaccine shedding among persons with HIV, Abidjan, Cote d’Ivoire. J Clin Microbiol. In press.
123b. Heymann DL, Sutter RW, Aylward RB. A global call for new polio vaccines. Nature 2005;434:6099–7000.
124. Hilfenhaus J, Nowak T. Inactivation of hepatitis A virus by pasteurization and elimination of picornaviruses during manufacture of factor VIII concentrate. Vox Sang 1994;67[Suppl 1]:62–66.
125. Hilton DA, Fletcher A, Pringle JH. Absence of Coxsackie viruses in idiopathic inflammatory muscle disease by in situ hybridization. Neuropathol Appl Neurobiol 1994;20:238–242.
126. Ho M, Chen ER, Hsu KH, et al. An epidemic of enterovirus 71 infection in Taiwan. Taiwan Enterovirus Epidemic Working Group. N Engl J Med 1999;341:929–935.
127. Hodgson J, Bendig J, Keeling P, et al. Comparison of two immunoassay procedures for detecting enterovirus IgM. J Med Virol 1995;47:29–34.
128. Hogle JM, Chow M, Filman DJ. Three-dimensional structure of poliovirus at 2.9 Å resolution. Science 1985;229:1358–1365.
129. Hogle JM, Filman DJ. The antigenic structure of poliovirus. Philos Trans R Soc Lond B Biol Sci 1989;323:467–478.
130. Hohenadl C, Klingel K, Mertsching J, et al. Strand-specific detection of enteroviral RNA in myocardial tissue by in situ hybridization. Mol Cell Probes 1991;5:11–20.
131. Honig EI, Melnick JL, Isacson P, et al. An endmiological study of enteric virus infections. Poliomyelitis, Coxsackie, and orphan (ECHO) viruses isolated in two socioeconomic groups. J Exp Med 1956;103:247–262.
132. Horstmann DM. Poliomyelitis: severity and type of disease in different age groups. Ann N Y Acad Sci 1955;61:956–967.
133. Horstmann DM. Enterovirus infections of the central nervous system. The present and future of poliomyelitis. Med Clin North Am 1967;51:681–692.
134. Horwitz MS, Bradley LM, Harbertson J, et al. Diabetes induced by Coxsackie virus: Initiation by bystander damage and not molecular mimicry. Nat Med 1998;4:781–785.
P.888

135. Horwitz MS, La Cava A, Fine C, et al. Pancreatic expression of interferon-γ protects mice from lethal coxsackiervirus B3 infection and subsequent myocarditis. Nat Med 2000;6:693–697.
136. Hovi T, Stenvik M. Selective isolation of poliovirus in recombinant murine cell line expressing the human poliovirus receptor gene. J Clin Microbiol 1994;32:1366–1368.
137. Hu H, Dong D, Tang E, et al. Antigenic analysis of coxsackievirus B3 with monoclonal antibodies. Jpn J Med Sci Biol 1993;46:87–93.
138. Huang C, Chatterjee NK, Grady LJ. Diagnosis of viral infections of the central nervous system. N Engl J Med 1999;340:483–484.
139. Huang CC, Liu CC, Chang YC, et al. Neurologic complications in children with enterovirus 71 infection. N Engl J Med 1999;341:936–942.
140. Huber SA. Viral myocarditis—a tale of two diseases. Lab Invest 1992;66:1–3.
141. Huber SA. Coxsackievirus-induced myocarditis is dependent on distinct immunopathogenic responses in different strains of mice. Lab Invest 1997;76:691–701.
142. Huber SA, Gauntt CJ, Sakkinen P. Enteroviruses and myocarditis: viral pathogenesis through replication, cytokine induction, and immunopathogenicity. Adv Virus Res 1998;51:35–80.
143. Huber SA, Moraska A, Cunningham M. Alterations in major histocompatibility complex association of myocarditis induced by coxsackievirus B3 mutants selected with monoclonal antibodies to group A streptococci. Proc Natl Acad Sci U S A 1994;91:5543–5547.
143a. Huber S, Sartini D, Exley M. Role of CD1d in CV B3-induced myocarditis. J Immunol 2003;170:3147–3153.
144. Hull BP, Dowdle WR. Poliovirus surveillance: building the global Polio Laboratory Network. J Infect Dis 1997;175[Suppl 1]:S113–S116.
145. Hull HF, Ward NA, Hull BP, et al. Paralytic poliomyelitis: Seasoned strategies, disappearing disease. Lancet 1994;343:1331–1337.
146. Huovilainen A, Kinnunen L, Ferguson M, et al. Antigenic variation among 173 strains of type 3 poliovirus isolated in Finland during the 1984 to 1985 outbreak. J Gen Virol 1988;69:1941–1948.
147. Hyoty H, Hiltunen M, Lonnrot M. Enterovirus infections and insulin dependent diabetes mellitus—evidence for causality. Clin Diagn Virol 1998;9:77–84.
147a. Hyypia T, Hovi T, Knowles NJ, et al. Classification of enteroviruses based on molecular and biological properties. J Gen Virol 1997;78:1–11.
147b. Ida-Hosonuma M, Iwasaki T, Yoshikawa T, et al. The alpha/beta interferon response controls tissue tropism and pathogenicity of poliovirus. J Virol 2005;79:4460–4469.
148. Ito M, Yamashita T, Tsuzuki H, et al. Isolation and identification of a novel human parechovirus. J Gen Virol 2004;85(Pt 2):391–398.
149. Irvine DH, Irvine AB, Gardner PS. Outbreak of E.C.H.O. virus type 30 in a general practice. BMJ 1967;4:774–776.
150. Jackson GG, Muldoon RL. Viruses causing common respiratory infections in man. II. Enteroviruses and paramyxoviruses. J Infect Dis 1973;128:387–469.
151. Jankovic B, Pasic S, Kanjuh B, et al. Severe neonatal echovirus 17 infection during a nursery outbreak. Pediatr Infect Dis J 1999;18: 393–394.
152. Jenista JA, Powell KR, Menegus MA. Epidemiology of neonatal enterovirus infection. J Pediatr 1984;104:685–690.
153. Johnson R. Viral Infections of the Nervous System, 2nd ed. Philadelphia: JB Lippincott-Raven; 1998.
154. Jones MJU, Kolb M, Votava HJ, et al. Case reports. Intrauterine echovirus type II infection. Mayo Clin Proc 1980;55:509–512.
155. Jubelt B, Narayan O, Johnson RT. Pathogenesis of human poliovirus infection in mice. II. Age-dependency of paralysis. J Neuropathol Exp Neurol 1980;39:149–159.
156. Jubelt B, Salazar-Grueso EF, Roos RP, et al. Antibody titer to the poliovirus in blood and cerebrospinal fluid of patients with post-polio syndrome. Ann N Y Acad Sci 1995;753:201–207.
157. Kandolf R. Molecular biology of viral heart disease. Herz 1993;18: 238–244.
158. Kaplan MH, Klein SW, McPhee J, et al. Group B coxsackievirus infections in infants younger than three months of age: a serious childhood illness. Rev Infect Dis 1983;5:1019–1032.
158a. Kauder SE, Racaniello VR. Poliovirus tropism and attenuation are determined after internal ribosome entry. J Clin Invest 2004;113:1743–1753
159. Kaufman DL, Erlander MG, Clare-Salzler M, et al. Autoimmunity to two forms of glutamate decarboxylase in insulin-dependent diabetes mellitus. J Clin Invest 1992;89:283–292.
160. Kawamura N, Kohara M, Abe S, et al. Determinants in the 58 noncoding region of poliovirus Sabin 1 RNA that influence the attenuation phenotype. J Virol 1989;63:1302–1309.
161. Kaye SB, Morton CE, Tong CY, et al. Echovirus keratoconjunctivitis. Am J Ophthalmol 1998;125:187–190.
162. Kessler HH, Santner B, Rabenau H, et al. Rapid diagnosis of enterovirus infection by a new one-step reverse transcription-PCR assay. J Clin Microbiol 1997;35:976–977.
163. Kew O, De L, Yang C-F, et al. The role of virological surveillance in the global initiative to eradicate poliomyelitis. Appl Virol Res 1993;215–246.
164. Kew OM, Mulders MN, Lipskaya GY, et al. Molecular epidemiology of polioviruses. In: Kew OM, Nathanson N, eds. Molecular Epidemiology. Seminars in Virology, Vol 6. New York: Academic Press; 1995:401–414.
165. Kew OM, Nottay BK, Hatch MH, et al. Oligonucleotide fingerprint analysis of enterovirus 70 isolates from the 1980 to 1981 pandemic of acute hemorrhagic conjunctivitis: evidence for a close genetic relationship among Asian and American strains. Infect Immun 1983;41:631–635.
165a. Kew OM, Sutter RW, de Gourville EM, et al. Vaccine-derived polioviruses and the endgame strategy for global polio eradication. Annu Rev Microbiol 2005;59:587–635.
165b. Kew OM, Wright PF, Agol VI, et al. Circulating vaccine-derived polioviruses: current state of knowledge. Bull World Health Organ 2004;82:16–23
166. Khetsuriani N, Prevots R, Quick L. Persistence of vaccine-derived polioviruses among immunodeficient persons with vaccine-associated paralytic poliomyelitis. J Infect Dis 2003;188:1845–1852.
167. Kilpatrick DR, Nottay B, Yang CF, et al. Group-specific identification of polioviruses by PCR using primers containing mixed-base or deoxyinosine residue at positions of codon degeneracy. J Clin Microbiol 1996;34:2990–2996.
168. Kilpatrick DR, Nottay B, Yang CF, et al. Serotype-specific identification of polioviruses by PCR using primers containing mixed-base or deoxyinosine residues at positions of codon degeneracy. J Clin Microbiol 1998;36:352–357.
168a. Kim K-S, Tracy S, Tapprich et al. 5′-terminal deletions occur in CV B3 during replication in murine hearts and cardiac myocyte cultures and correlate with encapsidation of negative-strand viral RNA. J Virol 2005;79:7024–7041.
169. Kitamura N, Semler BL, Rothberg PG, et al. Primary structure, gene organization and polypeptide expression of poliovirus RNA. Nature 1981;291:547–553.
170. Klingel K, Hohenadl C, Canu A, et al. Ongoing enterovirus-induced myocarditis is associated with persistent heart muscle infection: quantitative analysis of virus replication, tissue damage, and inflammation. Proc Natl Acad Sci U S A 1992;89:314–318.
171. Knowlton KU, Jeon ES, Berkley N, et al. A mutation in the puff region of VP2 attenuates the myocarditic phenotype of an infectious cDNA of the Woodruff variant of coxsackievirus B3. J Virol 1996;70:7811–7818.
172. Kogon A, Spigland I, Frothingham TE, et al. The virus watch program: A continuing surveillance of viral infections in metropolitan New York families. VII. Observations on viral excretion, seroimmunity, intrafamilial spread and illness association in coxsackie and echovirus infections. Am J Epidemiol 1969;89:51–61.
173. Koike S, Taya C, Kurata T, et al. Transgenic mice susceptible to poliovirus. Proc Natl Acad Sci U S A 1991;88:951–955.
P.889

174. Komatsu H, Shimizu Y, Takeuchi Y, et al. Outbreak of severe neurologic involvement associated with Enterovirus 71 infection. Pediatr Neurol 1999;20:17–23.
175. Kono R. Apollo 11 disease or acute hemorrhagic conjunctivitis: a pandemic of a new enterovirus infection of the eyes. Am J Epidemiol 1975;101:383–390.
176. Kopecka H, Brown B, Pallansch M. Genotypic variation in coxsackievirus B5 isolates from three different outbreaks in the United States. Virus Res 1995;38:125–136.
177. Laine P, Savolainen C, Blomqvist S, et al. Phylogenetic analysis of human rhinovirus capsid protein VP1 and 2A protease coding sequences confirms shared genus-like relationships with human enteroviruses. J Gen Virol 2005;86:697–706.
178. Landsteiner K, Popper E. Mikroskopische Praparate von einem menschlichen und zwei Affenruckenmarken. Wien Klin Wochenschr 1908;21:1830.
179. Langford MP, Kadi RM, Ganley JP, et al. Inhibition of epidemic isolates of coxsackievirus type A 24 by recombinant and natural interferon alpha and interferon beta. Intervirology 1988;29:320–327.
180. Leclerc C, Deriaud E, Mimic V, et al. Identification of a T-cell epitope adjacent to neutralization antigenic site 1 of poliovirus type 1. J Virol 1991;65:711–718.
181. Leff RL, Love LA, Miller FW, et al. Viruses in idiopathic inflammatory myopathies: Absence of candidate viral genomes in muscle. Lancet 1992;339:1192–1195.
182. Leon-Monzon M, Dalakas MC. Absence of persistent infection with enteroviruses in muscles of patients with inflammatory myopathies. Ann Neurol 1992;32:219–222.
183. Leon-Monzon ME, Dalakas MC. Detection of poliovirus antibodies and poliovirus genome in patients with the post-polio syndrome. Ann N Y Acad Sci 1995;753:208–218.
184. Leparc-Goffart I, Julien J, Fuchs F, et al. Evidence of presence of poliovirus genomic sequences in cerebrospinal fluid from patients with postpolio syndrome. J Clin Microbiol 1996;34:2023–2026.
185. Lepidi H, Frances V, Figarella Branger D, et al. Local expression of cytokines in idiopathic inflammatory myopathies. Neuropathol Appl Neurobiol 1998;24:73–79.
186. Liljeqvist JA, Bergstrom T, Holmstrom S, et al. Failure to demonstrate enterovirus aetiology in Swedish patients with dilated cardiomyopathy. J Med Virol 1993;39:6–10.
187. Lim KA, Benyesh-Melnick M. Typing of viruses by combinations of antiserum pools: Application to typing of enteroviruses (Coxsackie and echo). J Immunol 1960;84:309–317.
188. Lim KH, Yin-Murphy M. An epidemic of conjunctivitis in Singapore in 1970. Singapore Med J 1971;12:247–249.
189. Lipskaya G, Chervonskaya EA, Belova GI, et al. Geographical genotypes (geotypes) of poliovirus case isolates from the former Soviet Union: relatedness to other known poliovirus genotypes. J Gen Virol 1995;76:1687–1699.
190. Liu H-M, Zheng D-P, Zhang L-B, et al. Molecular evolution of a type 1 wild-vaccine poliovirus recombinant during widespread circulation in China. J Virol 2000;74:11153–11161.
191. Lohmann T, Leslie RD, Hawa M, et al. Immunodominant epitopes of glutamic acid decarboxylase 65 and 67 in insulin-dependent diabetes mellitus. Lancet 1994;343:1607–1608.
192. Lum LCS, Wong KT, Lam SK, et al. Fatal enterovirus 71 encephalomyelitis. J Pediatr 1998;133:795–798.
193. Ma JF, Straub TM, Pepper IL, et al. Cell culture and PCR determination of poliovirus inactivation by disinfectants. Appl Environ Microbiol 1994;60:4203–4206.
194. Macadam AJ, Ferguson G, Burlison J, et al. Correlation of RNA secondary structure and attenuation of Sabin vaccine strains of poliovirus in tissue culture. Virology 1992;189:415–422.
195. Macadam AJ, Pollard SR, Ferguson G, et al. The 5′ noncoding region of the type 2 poliovirus vaccine strain contains determinants of attenuation and temperature sensitivity. Virology 1991;181:451–458.
195a. MacLennan C, Dunn G, Huisson AP, et al. Failure to clear persistent vaccine-derived neurovirulent poliovirus infection in an immunodeficient man. Lancet 2004;363:1509–1513.
196. Magnius LO, Saleh LH, Vikerfors T, et al. A solid-phase reverse immunosorbent test for the detection of enterovirus IgM. J Virol Methods 1988;20:73–82.
197. Mahon BP, Katrak K, Mills KH. Antigenic sequences of poliovirus recognized by T cells: serotype-specific epitopes on VP1 and VP3 and cross-reactive epitopes on VP4 defined by using CD4+ T-cell clones. J Virol 1992;66:7012–7020.
198. Margalith M, Margalith E, Goldblum N. Genetic characteristics of echovirus type 9 strains: Selection and characterization of variants. J Gen Virol 1968;3:77–85.
198a. Marttila J, Hyoty H, Nanto-Salonen K, et al. Epitopes recognized by CBV4 responding T cells: effect of type 1 diabetes and associated HLA-DR-DQ haplotypes. Virology 2004;319:27–35.
199. Martino TA, Liu P, Petric M, et al. Enteroviral myocarditis and dilated cardiomyopathy: A review of clinical and experimental studies. In: Rotbard H, ed. Human Enterovirus Infections. Washington, DC: ASM Press; 1995:291–351.
200. McGoldrick A, Macadam AJ, Dunn G, et al. Role of mutations G-480 and C-6203 in the attenuation phenotype of Sabin type 1 poliovirus. J Virol 1995;69:7601–7605.
201. McKinney Jr. RE, Katz SL, Wilfert CM. Chronic enteroviral meningoencephalitis in agammaglobulinemic patients. Rev Infect Dis 1987;9:334–356.
202. Medin O. Ueber eine Epidemie von spinaler Kinkerlahmung. Verh X Int Med Kongr, 1891.
203. Melchers W, de Visser M, Jongen P, et al. The postpolio syndrome: no evidence for poliovirus persistence. Ann Neurol 1992;32:728–732.
204. Melnick JL. Enterovirus type 71 infections: a varied clinical pattern sometimes mimicking paralytic poliomyelitis. Rev Infect Dis 1984;6[Suppl 2]:S387–S390.
205. Melnick JL. Enteroviruses. In: Evans AS, ed. Viral Infections of Humans, Epidemiology and Control. New York: Plenum; 1989: 191–263.
206. Melnick JL. Current status of poliovirus infections. Clin Microbiol Rev 1996;9:293–300.
207. Melnick JL. Enteroviruses: polioviruses, coxsackieviruses, echoviruses, and newer enteroviruses. In: Fields BN, Knipe DM, Howley PM, et al., eds. Fields Virology, 3rd ed. Philadelphia: Lippincott-Raven; 1996:655–712.
208. Melnick JL, Hampil B. WHO collaborative studies on enterovirus reference antisera: Fourth report. Bull World Health Organ 1973;48:381–396.
209. Melnick JL, Rennick V, Hampil B, et al. Lyophilized combination pools of enterovirus equine antisera: preparation and test procedures for the identification of field strains of 42 enteroviruses. Bull World Health Organ 1973;48:263–268.
210. Melnick JL, Shaw EW, Curnen EC. A virus isolated from patients diagnosed as non-paralytic poliomyelitis or aseptic meningitis. Proc Soc Exp Biol Med 1949;71:344–349.
211. Mena I, Perry CM, Harkins S, et al. The role of B lymphocytes in CV B3 infection. Am J Pathol 1999;155(4):1205–1215.
212. Mendelsohn CL, Wimmer E, Racaniello VR. Cellular receptor for poliovirus: molecular cloning, nucleotide sequence, and expression of a new member of the immunoglobulin superfamily. Cell 1989;56:855–865.
213. Mertens T, Pika U, Eggers HJ. Cross antigenicity among enteroviruses as revealed by immunoblot technique. Virology 1983;129:431–442.
214. Minor P. The molecular biology of poliovaccines. J Gen Virol 1992;73:3065–3077.
215. Minor PD, Ferguson M, Evans DM, et al. Antigenic structure of polioviruses of serotypes 1, 2 and 3. J Gen Virol 1986;67:1283–1291.
216. Minor TE, Allen CI, Tsiatis AA, et al. Human infective dose determinations for oral poliovirus type 1 vaccine in infants. J Clin Microbiol 1981;13:388–389.
217. Mintz L, Drew WL. Relation of culture site to the recovery of nonpolio enteroviruses. Am J Clin Pathol 1980;74:324–326.
218. Modlin JF, Dagan R, Berlin LE, et al. Focal encephalitis with enterovirus infections. Pediatrics 1991;88:841–845.
P.890

219. Modlin JF, Onorato IM, McBean AM, et al. The humoral immune response to type 1 oral poliovirus vaccine in children previously immunized with enhanced potency inactivated poliovirus vaccine or live oral poliovirus vaccine. Am J Dis Child 1990;144:480–484.
220. Moore BE, Sagik BP, Sorber CA. Procedure for the recovery of airborne human enteric viruses during spray irrigation of treated wastewater. Appl Environ Microbiol 1979;38:688–693.
221. Moore M. Centers for Disease Control. Enteroviral disease in the United States, 1970–1979. J Infect Dis 1982;146:103–108.
222. Moore M, Kaplan MH, McPhee J, et al. Epidemiologic, clinical, and laboratory features of Coxsackie B1–B5 infections in the United States, 1970–79. Public Health Rep 1984;99:515–522.
223. Morens DM. Enteroviral disease in early infancy. J Pediatr 1978;92:374–377.
224. Morens DM, Zweighaft RM, Bryan JM. Non-polio enterovirus disease in the United States, 1971–1975. Int J Epidemiol 1979;8:49–54.
225. Morrison LA, Sidman RL, Fields BN. Direct spread of reovirus from the intestinal lumen to the central nervous system through vagal autonomic nerve fibers. Proc Natl Acad Sci U S A 1991;88:3852–3856.
226. Mueller S, Cao X, Welker R, et al. Interaction of the poliovirus receptor CD155 with the dynein light chain Tctex-1 and its implication for poliovirus pathogenesis. J Biol Chem 2002;277:7897–904.
227. Muir P, Nicholson F, Sharief MK, et al. Evidence for persistent enterovirus infection of the central nervous system in patients with previous paralytic poliomyelitis. Ann N Y Acad Sci 1995;753:219–232.
228. Muir P, Nicholson F, Spencer GT, et al. Enterovirus infection of the central nervous system of humans: lack of association with chronic neurological disease. J Gen Virol 1996;77:1469–1476.
229. Muir P, Ras A, Klapper PE, et al. Multicenter quality assessment of PCR methods for detection of enteroviruses. J Clin Microbiol 1999;37:1409–1414.
230. Mulders MN, Lipskaya GY, van der Avoort HG, et al. Molecular epidemiology of wild poliovirus type 1 in Europe, the Middle East, and the Indian subcontinent. J Infect Dis 1995;171:1399–1405.
231. Nathanson N, Bodian D. Experimental poliomyelitis following intramuscular virus injection. I. The effect of neural block of a neurotropic and pantropic strain. Bulletin of the Johns Hopkins Hospital 1961;108:308–319.
232. Nathanson N, Bodian D. Experimental poliomyelitis following intramuscular virus injection. II. Viremia and the effect of antibody. Bulletin of the Johns Hopkins Hospital 1961;108:320–333.
233. Nathanson N, Langmuir A. The Cutter incident. Poliomyelitis following formaldehyde-inactivated poliovirus vaccination in the United States during the Spring of 1955. III. Comparison of the clinical character of vaccinated and contact cases occurring after use of high rate lots of Cutter vaccine. Am J Hyg 1963;78:61–81.
234. Neu N, Rose NR, Beisel KW, et al. Cardiac myosin induces myocarditis in genetically predisposed mice. J Immunol 1987;139:3630–3636.
234a. Neznanov N, Chumakov KM, Neznanova L, et al. Proteolytic cleavage of the p65-RelA subunit of NF-kappaB during poliovirus infection. J Biol Chem 2005;280:24153–24158.
234b. Niklasson B, Kinnunen L, Hornfeldt B, et al. A new picornavirus isolated from bank voles (Clethrionomys glareolus). Virology 1999;255(1):86–93.
235. Nix WA, Berger MM, Oberste MS, et al. Failure to detect enterovirus in the spinal cord of ALS patients using a sensitive RT-PCR method. Neurology 2004;62:1372–1377.
236. Alexander LN, Seward JF, Santibanez TA, et al. Vaccine policy changes and epidemiology of poliomyelitis in the United States. JAMA 2004;292:1696–1701.
237. Nomoto A, Koike S, Aoki J. Tissue tropism and species specificity of poliovirus infection. Trends Microbiol 1994;2:47–51.
238. Oberste MS, Maher K, Kennett ML, et al. Molecular epidemiology and genetic diversity of echovirus type 30 (E30): genotypes correlate with temporal dynamics of E30 isolation. J Clin Microbiol 1999;37:3928–3933.
239. Oberste MS, Maher K, Kilpatrick DR, et al. Typing of human enteroviruses by partial sequencing of VP1. J Clin Microbiol 1999;37:1288–1293.
240. Ogra PL, Karzon DT. Formation and function of poliovirus antibody on different tissues. Prog Med Virol 1971;13:156–193.
241. Oberste MS, Michele SM, Maher K, et al. Molecular identification and characterization of two proposed new enterovirus serotypes, EV74 and EV75. J Gen Virol 2004;85:3205–3212.
241a. Oberste MS, Penaranda S, Maher K, et al. Complete genome sequences of all members of the species human enterovirus A. J Gen Virol 2004;85.
241b. Oberste MS, Maher K, Michele SM, et al. Enteroviruses 76, 89, 90, and 91 represent a novel group within the species human enterovirus A. J Gen Virol 2005;86:445–451.
242. Oberste MS, Maher K, Pallansch MA. Evidence for frequent recombination within species human enterovirus B based on complete genomic sequences of all thirty-seven serotypes. J Virol 2004;78:855–867.
243. Oberste S, Penaranda S, Pallansch MA. RNA recombination plays a major role in genomic change during circulation of coxsackie B viruses. J Virol 2004;78(6):2948–2955.
244. Ohka S, Matsuda N, Tohyama K, et al. Receptor (CD155)-dependent endocytosis of PV and retrograde axonal transport of the endosome. J Virol 2004;78:7186–7198.
245. Ohka S, Yang W, Terada E, et al. Retrograde transport of intact poliovirus through the axon via the fast transport system. Virology 1998;250:67–75.
246. Olive DM, Al-Mufti S, Al-Mulla W, et al. Detection and differentiation of picornaviruses in clinical samples following genomic amplification. J Gen Virol 1990;71:2141–2147.
247. Omata T, Kohara M, Kuge S, et al. Genetic analysis of the attenuation phenotype of poliovirus type 1. J Virol 1986;58:348–358.
248. Oostvogel PM, van Wijngaarden JK, van der Avoort HG, et al. Poliomyelitis outbreak in an unvaccinated community in The Netherlands, 1992–93. Lancet 1994;344:665–670.
249. Opavsky MA, Martino T, Rabinovitch M, et al. Enhanced ERK-1/2 activation in mice susceptible to coxsackievirus-induced myocarditis. J Clin Invest 2002;109:1561–1569.
249a. Liu P, Aitken K, Kong YY, et al. The tyrosine kinase p56lck is essential in CV B3-mediated heart disease. Nat Med 2000;6:429–434.
250. Opavsky MA, Penninger J, Aitken K, et al. Susceptibility to myocarditis is dependent on the response of alphabeta T lymphocytes to coxsackieviral infection. Circ Res 1999;85:551–558.
251. Otatume S, Addy P. Ecology of enteroviruses in tropics. I. Circulation of enteroviruses in healthy infants in tropical urban area. Japanese Journal of Microbiology 1975;19:201–209.
252. Pachman L, Litt D, Rowley A, et al. Lack of detection of enteroviral RNA or bacterial DNA in magnetic resonance imaging-directed muscle biopsies from twenty children with active untreated juvenile dermatomyositis. Arthritis Rheum 1995;38:1513–1518.
253. Page GS, Mosser AG, Hogle JM, et al. Three-dimensional structure of poliovirus serotype 1 neutralizing determinants. J Virol 1988;62:1781–1794.
254. Paul JR. A History of Poliomyelitis. New Haven: Yale University Press; 1971.
255. Peigue-Lafeuille H, Bailly JL, Aymard M, Fuchs F. Use of non-neutralizing monoclonal antibodies in an ELISA for intratypic differentiation of 28 echovirus type 25 clinical isolates. J Virol Methods 1992;36:91–99.
256. Pevear DC, Seipel ME, Pallansch M, et al. In vitro activity of VP 63843 against field isolates of non polio enteroviruses. Presented at Interscience Conference on Antimicrobial Agents and Chemotherapy, New Orleans, LA; 1996.
257. Pezeshkpour GH, Dalakas MC. Pathology of spinal cord in post-poliomyelitis muscular atrophy. Birth Defects 1987;23:229–236.
258. Pollard SR, Dunn G, Cammack N, et al. Nucleotide sequence of a neurovirulent variant of the type 2 oral poliovirus vaccine. J Virol 1989;63:4949–4951.
259. Poyry T, Kinnunen L, Hovi T, et al. Relationships between simian and human enteroviruses. J Gen Virol 1999;80:635–638.
P.891

260. Prabhakar BS, Haspel MV, McClintock PR, et al. High frequency of antigenic variants among naturally occurring human Coxsackie B4 virus isolates identified by monoclonal antibodies. Nature 1982;300:374–376.
261. Prabhakar BS, Menegus MA, Notkins AL. Detection of conserved and nonconserved epitopes on Coxsackievirus B4: frequency of antigenic change. Virology 1985;146:302–306.
262. Prevots DR, Ciofi degli Atti ML, Sallabanda A, et al. Outbreak of paralytic poliomyelitis in Albania, 1996: high attack rate among adults and apparent interruption of transmission following nationwide mass vaccination. Clin Infect Dis 1998;26:419–425.
263. Racaniello VR, Baltimore D. Cloned poliovirus complementary DNA is infectious in mammalian cells. Science 1981;214:916–919.
264. Racaniello VR, Baltimore D. Molecular cloning of poliovirus cDNA and determination of the complete nucleotide sequence of the viral genome. Proc Natl Acad Sci U S A 1981;78:4887–4891.
265. Racaniello VR, Ren R. Poliovirus biology and pathogenesis. Curr Top Microbiol Immunol 1996;206:305–325.
266. Ramsingh A, Hixson A, Duceman B, et al. Evidence suggesting that virulence maps to the P1 region of the coxsackievirus B4 genome. J Virol 1990;64:3078–3081.
267. Ramsingh AI, Chapman N, Tracy S. Coxsackieviruses and diabetes. Bioessays 1997;19:793–800.
268. Ren RB, Costantini F, Gorgacz EJ, et al. Transgenic mice expressing a human poliovirus receptor: a new model for poliomyelitis. Cell 1990;63(2):353–362.
269. Ren R, Racaniello V. Poliovirus spreads from muscle to the central nervous system by neural pathways. J Infect Dis 1992;166:747–752.
270. Ren R, Racaniello VR. Human poliovirus receptor gene expression and poliovirus tissue tropism in transgenic mice. J Virol 1992;66:296–304.
271. Ren RB, Moss EG, Racaniello VR. Identification of two determinants that attenuate vaccine-related type 2 poliovirus. J Virol 1991;65:1377–1382.
272. Rewers M, Atkinson M. The possible role of enteroviruses in diabetes mellitus. In: Rotbart HA, ed. Human Enterovirus Infections. Washington, DC: American Society for Microbiology Press; 1995:353–385.
273. Rezapkin GV, Alexander W, Dragunsky E, et al. Genetic stability of Sabin 1 strain of poliovirus: implications for quality control of oral poliovirus vaccine. Virology 1998;245:183–187.
274. Rezapkin GV, Fan L, Asher DM, et al. Mutations in Sabin 2 strain of poliovirus and stability of attenuation phenotype. Virology 1999;258:152–160.
275. Richter W, Mertens T, Schoel B, et al. Sequence homology of the diabetes-associated autoantigen glutamate decarboxylase with coxsackie B4-2C protein and heat shock protein 60 mediates no molecular mimicry of autoantibodies. J Exp Med 1994;180:721–726.
276. Rico-Hesse R, Pallansch MA, Nottay BK, et al. Geographic distribution of wild poliovirus type 1 genotypes. Virology 1987;160:311–322.
277. Robbins FC, Enders JF, Weller TH, et al. Studies on the cultivation of poliomyelitis viruses in tissue culture. V. The direct isolation and serologic identification of virus strains in tissue culture from patients with nonparalytic and paralytic poliomyelitis. Am J Hyg 1951;54:286–293.
278. Rodriguez Cruz R. Cuba: mass polio vaccination program, 1962—1982. Infect Dis 1984;6[Suppl 2]:S408–S412.
279. Roivainen M, Knip M, Hyoty H, et al. Several different enterovirus serotypes can be associated with prediabetic autoimmune episodes and onset of overt IDDM. Childhood Diabetes in Finland (DiMe) Study Group. J Med Virol 1998;56:74–78.
280. Roivainen M, Piirainen L, Rysa T, et al. An immunodominant N-terminal region of VP1 protein of poliovirion that is buried in crystal structure can be exposed in solution. Virology 1993;195:762–765.
281. Rorabaugh M, Berlin L, Rosenberg L, et al. Absence of neurodevelopmental sequelae from aseptic meningitis. Pediatr Res 1992;30:177A.
282. Rose N, Herskowitz A, Neumann D. Autoimmunity in myocarditis: models and mechanisms. Clin Immunol Immunopathol 1993;68:95–99.
283. Rotbart H. Meningitis and encephalitis. In: Rotbart H, ed. Human Enterovirus Infections. Washington, DC: American Society for Microbiology Press; 1995:271–289.
284. Rotbart HA, Brennan PJ, Fife KH, et al. Enterovirus meningitis in adults. Clin Infect Dis 1998;27:896–898.
285. Rotbart HA, O’Connell JF, McKinlay MA. Treatment of human enterovirus infections. Antiviral Res 1998;38:1–14.
286. Rotbart HA, Sawyer MH, Fast S, et al. Diagnosis of enteroviral meningitis by using PCR with a colorimetric microwell detection assay. J Clin Microbiol 1994;32:2590–2592.
287. Salazar-Grueso EF, Roos RP, Jubelt B, et al. Immune responses in the post-polio syndrome. N Engl J Med 1992;326:641.
288. Samuelson A, Forsgren M, Johansson B, et al. Molecular basis for serological cross-reactivity between enteroviruses. Clin Diagn Lab Immunol 1994;1:336–341.
289. Sandelin K, Tuomioja M, Erkkila H. Echovirus type 7 isolated from conjunctival scrapings. Scand J Infect Dis 1977;9:71–73.
290. Sawyer LA, Hershow RC, Pallansch MA, et al. An epidemic of acute hemorrhagic conjunctivitis in American Samoa caused by coxsackievirus A24 variant. Am J Epidemiol 1989;130:1187–1198.
291. Scheuner D, Gromeier M, Davies MV, et al. The double-stranded RNA-activated protein kinase mediates viral-induced encephalitis. Virology 2003;317:263–274.
292. Schiff GM, Sherwood JR. Clinical activity of pleconaril in an experimentally induced coxsackievirus A 21 respiratory infection. J Infect Dis 2000;181:20–26.
293. Schiff GM, Sherwood JR, Young EC, et al. Prophylactic efficacy of WIN 54954 in prevention of experimental human coxsackievirus A21 infection and illness. Antiviral Res 1992;17 [Suppl]:92.
294. Schloot NC, Willemen SJ, Duinkerken G, et al. Molecular mimicry in type 1 diabetes mellitus revisited: T-cell clones to GAD65 peptides with sequence homology to Coxsackie or proinsulin peptides do not crossreact with homologous counterpart. Hum Immunol 2001;62:299–309.
295. Schmidt NJ, Lennette EH. Antigenic variants of coxsackievirus type A24. Am J Epidemiol 1970;91:99–109.
296. Schmidt NJ, Lennette EH, Ho HH. Observations on antigenic variants of echovirus type 11. Proc Soc Exp Biol Med 1966;123:696–700.
297. See DM, Tilles JG. Pathogenesis of virus-induced diabetes in mice. J Infect Dis 1995;171:1131–1138.
298. Seko Y, Ishiyama S, Nishikawa T, et al. Restricted usage of T-cell receptor V alpha-V beta genes in infiltrating cells in the hearts of patients with acute myocarditis and dilated cardiomyopathy. J Clin Invest 1995;96:1035–1041.
299. Sharief MK, Hentges R, Ciardi M. Intrathecal immune response in patients with the post-polio syndrome. N Engl J Med 1991;325:749–755.
300. Sharp DG. Multiplicity reactivation of animal viruses. Prog Med Virol 1968;10:64–109.
301. Shattuck KE, Chonmaitree T. The changing spectrum of neonatal meningitis over a fifteen-year period. Clin Pediatr (Phila) 1992;31:130–136.
302. Shindarov LM, Chumakov MP, Voroshilova MK, et al. Epidemiological, clinical, and pathomorphological characteristics of epidemic poliomyelitis-like disease caused by enterovirus 71. J Hyg Epidemiol Microbiol Immunol 1979;23:284–295.
303. Shulman LM, Manor Y, Azar R, et al. Identification of a new strain of fastidious enterovirus 70 as the causative agent of an outbreak of hemorrhagic conjunctivitis. J Clin Microbiol 1997;35:2145–2149.
304. Sigal LJ, Crotty S, Andino R, et al. Cytotoxic T-cell immunity to virus-infected non-haematopoietic cells requires presentation of exogenous antigen. Nature 1999;398:77–80.
305. Simkova A, Petrovicova A. Experimental infection of rhesus monkeys with Coxsackie A 4 virus. Acta Virol 1972;16:250–257.
P.892

306. Simons JM, Kutubuddin M, Chow M. Characterization of poliovirus-specific T lymphocytes in the peripheral blood of Sabin-vaccinated humans. J Virol 1992;67:1262–1268.
306a. Stadnick E, Dan M, Sadeghi A, et al. J Virol 2004;78:13987–14002.
307. Strebel P, Ion-Nedelcu N, Baughman A, et al. Intramuscular injections within 30 days of immunization with oral poliovirus vaccine—a risk factor for vaccine-associated paralytic poliomyelitis. N Engl J Med 1995;332:500–506.
308. Strikas RA, Anderson LJ, Parker RA. Temporal and geographic patterns of isolates of nonpolio enterovirus in the United States, 1970–1983. J Infect Dis 1986;153:346–351.
309. Subrahmanyan TP, Lesiak JM, Labzoffsky NA. A new intratypic variant of coxsackie B6 virus. Arch Gesamte Virusforsch 1973;41:360–364.
310. Swanink CM, Veenstra L, Poort YA, et al. Coxsackievirus B1-based antibody-capture enzyme-linked immunosorbent assay for detection of immunoglobulin G (IgG), IgM, and IgA with broad specificity for enteroviruses. J Clin Microbiol 1993;31:3240–3246.
311. Tam P, Schmidt A, Ytterberg S, et al. Duration of virus persistence and its relationship to inflammation in the chronic phase of coxsackievirus B1-induced murine polymyositis. J Lab Clin Med 1994;123:346–356.
312. Tam PE, Messner RP. Molecular mechanisms of coxsackievirus persistence in chronic inflammatory myopathy: viral RNA persists through formation of a double-stranded complex without associated genomic mutations or evolution. J Virol 1999;73:10113–10121.
313. Tam PE, Weber-Sanders ML, Messner RP. Multiple viral determinants mediate myopathogenicity in coxsackievirus B1-induced chronic inflammatory myopathy. J Virol 2003;77:11849–11854.
314. Tanel RE, Kao SY, Niemiec TM, et al. Prospective comparison of culture vs genome detection for diagnosis of enteroviral meningitis in childhood. Arch Pediatr Adolesc Med 1996;150:919–924.
315. Tang TT, Sedmak GV, Siegesmund KA, McCreadie SR. Chronic myopathy associated with coxsackievirus type A9. A combined electron microscopical and viral isolation study. N Engl J Med 1975;292:608–611.
316. Tatem JM, Weeks-Levy C, Georgiu A, et al. A mutation present in the amino terminus of Sabin 3 poliovirus VP1 protein is attenuating. J Virol 1992;66:3194–3197.
317. Toniolo A, Onodera T, Jordan G, et al. Virus-induced diabetes mellitus. Glucose abnormalities produced in mice by the six members of the Coxsackie B virus group. Diabetes 1982;31:496–469.
318. Townsend TR, Bolyard EA, Yolken RH, et al. Outbreak of Coxsackie A1 gastroenteritis: a complication of bone-marrow transplantation. Lancet 1982;1:820–823.
319. Tracy S, Chapman NM, Romero J, et al. Genetics of coxsackievirus B cardiovirulence and inflammatory heart muscle disease. Trends Microbiol 1996;4:175–179.
320. Trask JD, Vignec AJ, Paul JR. Poliomyelitis virus in human stools. JAMA 1938;111:6–11.
321. Tu Z, Chapman NM, Hufnagel G, et al. The cardiovirulent phenotype of coxsackievirus B3 is determined at a single site in the genomic 5′ nontranslated region. J Virol 1995;69:4607–4618.
322. Uhlig J, Wiegers K, Dernick R. A new antigenic site of poliovirus recognized by an intertypic cross-neutralizing monoclonal antibody. Virology 1990;178:606–610.
323. Varela-Calvino R, Skowera A, Arif S, et al. Identification of a naturally processed cytotoxic CD8 T-cell epitope of CV B4, presented by HLA-A2.1 and located in the PEVKEK region of the P2C nonstructural protein. J Virol 2004;78:13399–134008.
324. von Herrath MG, Holz A, Homann D, et al. Role of viruses in type I diabetes. Semin Immunol 1998;10:87–100.
325. Wadia NH, Katrak SM, Misra VP, et al. Polio-like motor paralysis associated with acute hemorrhagic conjunctivitis in an outbreak in 1981 in Bombay, India: clinical and serologic studies. J Infect Dis 1983;147:660–668.
326. Wagner DK, Marti GE, Jaffe ES, et al. Lymphocyte analysis in a patient with X-linked agammaglobulinemia and isolated growth hormone deficiency after development of echovirus dermatomyositis and meningoencephalitis. Int Arch Allergy Appl Immunol 1989;89:143–148.
327. Webb SR, Kearse KP, Foulke CL, et al. Neutralization epitope diversity of coxsackievirus B4 isolates detected by monoclonal antibodies. J Med Virol 1986;20:9–15.
328. Webster AD, Rotbart HA, Warner T, et al. Diagnosis of enterovirus brain disease in hypogammaglobulinemic patients by polymerase chain reaction. Clin Infect Dis 1993;17:657–661.
329. Wessely R, Klingel K, Santana LF, et al. Transgenic expression of replication-restricted enteroviral genomes in heart muscle induces defective excitation-contraction coupling and dilated cardiomyopathy. J Clin Invest 1998;102:1444–1453.
330. Westrop GD, Wareham KA, Evans DM, et al. Genetic basis of attenuation of the Sabin type 3 oral poliovirus vaccine. J Virol 1989;63:1338–1344.
330a. Whitton JL, Feuer R. Myocarditis, microbes and autoimmunity. Autoimmunity 2004;37:375–386.
331. Wickman I. Beitrage zur Kenntnis der Heine-Medinschen Krankheit (Poliomyelitis acuta und verwandter Erkernkungen). Berlin: Karger; 1907.
332. Wilfert CM, Buckley RH, Mohanakumar T, et al. Persistent and fatal central-nervous-system ECHOvirus infections in patients with agammaglobulinemia. N Engl J Med 1977;296:1485–1489.
333. Wong CY, Woodruff JJ, Woodruff JF. Generation of cytotoxic T lymphocytes during coxsackievirus B-3 infection. III. Role of sex. J Immunol 1977;119:591–597.
334. Woodruff JF. Viral myocarditis. A review. Am J Pathol 1980;101: 425–484.
335. Wyatt HV. Poliomyelitis in the fetus and the newborn. A comment on the new understanding of the pathogenesis. Clin Pediatr (Phila) 1979;18:33–38.
336. Yagi S, Schnurr D, Lin J. Spectrum of monoclonal antibodies to coxsackievirus B-3 includes type- and group-specific antibodies. J Clin Microbiol 1992;30:2498–2501.
337. Yamashita T, Sakae K, Tsuzuki H, et al. Complete nucleotide sequence and genetic organization of Aichi virus, a distinct member of the Picornaviridae associated with acute gastroenteritis in humans. J Viro 1998;72(10):8408–8412.
338. Yang CF, Naguib T, Yang SJ, et al. Circulation of endemic type 2 vaccine-derived poliovirus in Egypt from 1983 to 1993. J Viro 2003;77(15):8366–8377.
339. Yang WX, Terasaki T, Shiroki K, et al. Efficient delivery of circulating poliovirus to the central nervous system independently of poliovirus receptor. Virology 1997;229:421–428.
340. Yin-Murphy M. Acute hemorrhagic conjunctivitis. Prog Med Virol 1984;29:23–44.
341. Yin-Murphy M, Abdul Rahim N, Phoon MC, et al. Early and rapid diagnosis of acute haemorrhagic conjunctivitis with tear specimens. Bull World Health Organ 1985;63:705–709.
341a. Ylipaasto P, Klingel K, Lindberg AM, et al. Enterovirus infection in human pancreatic islet cells, islet tropism in vivo and receptor involvement in cultured islet beta cells. Diabetologia 2004;47:225–239.
342. Yoon JW, Austin M, Onodera T, et al. Isolation of a virus from the pancreas of a child with diabetic ketoacidosis. N Engl J Med 1979;300:1173–1179.
343. Yoon JW, London WT, Curfman BL, et al. Coxsackie virus B4 produces transient diabetes in nonhuman primates. Diabetes 1986;35:712–716.
344. Yoon JW, Yoon CS, Lim HW, et al. Control of autoimmune diabetes in NOD mice by GAD expression or suppression in beta cells. Science 1999;284:1183–1187.
345. Young DC, Sharp DG. Partial reactivation of chlorine-treated echovirus. Appl Environ Microbiol 1979;37:766–773.
346. Yousef GE, Isenberg DA, Mowbray JF. Detection of enterovirus specific RNA sequences in muscle biopsy specimens from patients with adult onset myositis. Ann Rheum Dis 1990;49:310–315.
346a. Ytterberg SR, Mahowald ML, Messner RP. T cells are required for CV B1 induced murine polymyositis. J Rheumatol 1988;15:475–478.
347. Zaoutis T, Klein JD. Enterovirus infections. Pediatr Rev 1998;19: 183–191.
P.893

348. Zhang A, Nanni RG, Oren DA, et al. Three-dimensional struture-activity relationships for antiviral agents that interact with picornavirus capsids. Semin Virol 1992;3:453–471.
349. Zhang G, Haydon DT, Knowles NJ, et al. Molecular evolution of swine vesicular disease virus. J Gen Virol 1999;80:639–651.
350. Zhang S, Racaniello V. Expression of the poliovirus receptor in intestinal epithelial cells is not sufficient to permit poliovirus replication in the mouse gut. J Virol 1997;71:4915–4920.
351. Zheng DP, Zhang LB, Fang ZY, et al. Distribution of wild type 1 poliovirus genotypes in China. J Infect Dis 1993;168:1361–1367.
352. Ziegler JB, Penny R. Fatal echo 30 virus infection and amyloidosis in X-linked hypogammaglobulinemia. Clin Immunol Immunopathol 1975;3:347–352.
353. Zoll J, Galama J, Melchers W. Intratypic genome variability of the coxsackievirus B1 2A protease region. J Gen Virol 1994;75:687–692.


> Table of Contents > Volume I > Section II - Specific Virus Families > Picornaviridae > 26 - Rhinoviruses
26
Rhinoviruses
Ronald B. Turner
Robert B. Couch
Rhinoviruses are the viruses most commonly isolated from persons experiencing mild upper respiratory illnesses (common colds). The name applied to this genus of Picornaviridae designates the primary site of infection with these viruses. In contrast to the enteroviruses, rhinoviruses do not appear to replicate in the intestinal tract. They also differ from enteroviruses in their greater species specificity and fastidious growth requirements.
History
The long association of colds with humans is demonstrated by allusions to the malady in ancient history. Hippocrates believed therapeutic bleeding for common colds was a worthless treatment; and in the first century, Pliny the Younger recommended “kissing the hairy muzzle of a mouse” as therapy for colds. Benjamin Franklin spoke strongly against cold exposure and atmospheric dampness as being responsible for development of a cold; he believed that colds were acquired from other persons. Recordings of freedom from colds while at sea and occurrence of colds among voyagers and isolated populations when contact with continental populations was re-established supported a belief in the contagious nature of colds.
In the early 1900s, colds were induced in volunteers by intranasal inoculations with filtrates of nasal secretions from other volunteers with colds. As a result of these various studies, colds were presumed to be caused by filterable agents (viruses). Studies of experimental colds in volunteers provided insight into the properties and spread of colds (3,44,93,94). Many of the nasal secretions used for inducing colds in these volunteers were subsequently shown to contain rhinoviruses. Long-term studies on the epidemiology of colds and other acute respiratory illnesses were begun by Dingle et al. (36) in the 1940s among families in Cleveland. These studies demonstrated the role of the family in the spread of colds and emphasized the greater incidence among children than adults.
P.896

The initial isolations of a rhinovirus were accomplished by Pelon et al. (122) and Price (131) using rhesus monkey kidney tissue cultures and nasopharyngeal washings from persons with colds. The initial isolates, strains 2060 and JH, were shown to be identical and were initially designated echovirus type 28. A subsequent definition of properties resulted in these strains being reclassified as rhinovirus type 1A. In 1960, Tyrrell and Parsons (156) at Salisbury isolated strain HGP by reducing the incubation temperature of cultures to 33°C, lowering the pH of tissue culture media to around 7.0, and gently rotating cultures during incubation. A profusion of rhinovirus serotypes was subsequently detected when the sensitive strains of human embryonic fibroblast cell cultures described by Hayflick and Moorehead (83) and the conditions described by the Salisbury group were used routinely.
The name “rhinovirus” was originally suggested by Andrews, and a description of the group was proposed by Tyrrell and Chanock in 1963 (155). In 1967, a collaborative program (102) assigned numbers 1A through 55 to the known rhinovirus types. In 1971, a second phase added types 56 through 89 (103), and a third phase increased the number to 100 (77).
Infectious Agents
Propagation and Assay in Cell Culture
Efficient growth of rhinoviruses occurs only in human and some primate cells. Although the initial isolations were accomplished with rhesus monkey kidney tissue cultures (types 1A and 1B), human tissues are clearly superior. The presence of receptors on cell surfaces influences this tissue specificity (26). Three different cell-surface receptors are used by rhinoviruses (157). Rhinovirus type 87 is genetically and antigenically similar to enterovirus 68 and appears to use decay-accelerating factor as a receptor (14). The minor group receptor, low-density lipoprotein (LDL), is used by ten serotypes (1A, 1B, 2, 29, 30, 31, 44, 47, 49, and 62) and the major group receptor, intercellular adhesion molecule 1 (ICAM-1), is used by the remaining described serotypes. A variety of human cells are available for growth of rhinovirus. Those reported to be useful include human embryonic kidney, human amnion, diploid fibroblast lines from human embryonic lung, tonsil, liver, intestine and skin, adult fibroblast lines from aorta and gingiva, and the L132, KB, HEP-2, and HeLa continuous cell lines (69). Organ cultures of nasal and tracheal epithelium are required for growth of some fastidious strains (89). The most commonly used cells for rhinovirus growth are the WI-38 strain and the MRC-5 strain (95) of diploid fibroblasts (83), fetal tonsil cells (54), and rhinovirus-sensitive lines of HeLa cells (27). Comparison of these different cell cultures for isolation of rhinoviruses from clinical specimens has found no consistent superiority of one cell line over another (6,30,106). Isolation of rhinoviruses is best accomplished by simultaneous use of several cell-culture systems.
FIGURE 26.1 Cytopathic effects in human fibroblast tissue cultures that are caused by a rhinovirus. Left: Normal WI-38 human embryonic lung fibroblast tissue culture. Right: A culture inoculated 2 days earlier with a rhinovirus. Note the variable cell size and numerous small, rounded cells.
Optimal conditions for growth of rhinoviruses include a concentration of bicarbonate in media of less than 0.35 g per L (pH 7.0–7.2), incubation temperature of 33°C, and slow rotation of cultures. Eagle's minimum essential medium is most commonly used for maintenance and is supplemented with 2% fetal calf serum and antibiotics. The low pH is less critical with use of HeLa and human fibroblast cultures than with monkey and human kidney cultures.
Growth of virus in cell monolayers is usually detected by appearance of cytopathic effects (CPEs). CPEs are similar to those produced by enteroviruses (Fig. 26.1). They initially occur in foci where cells become rounded, and some may swell; nuclei become disorganized, and the focus of the CPEs will contain cellular debris and both large and small rounded cells with pyknotic nuclei. Plaques can be obtained in a variety of cell lines with most described techniques using purified agar or methyl cellulose with diethylaminoethyl (DEAE)-dextran in the overlay (28,37,47). Different plaque sizes and appearances are a function of the overlay medium used. Added magnesium enhances plaque formation of many, but not all, rhinoviruses in HeLa cells (48).
Biological, Chemical, and Physical Characteristics
The property used to distinguish rhinoviruses from enteroviruses is their acid lability. Inactivation occurs for all rhinoviruses below pH 6, and rapid and complete inactivation occurs at pH 3 (69). In contrast to enteroviruses, most rhinoviruses are thermostable. Types 3 through 12, 15, 18, and 19 are relatively stable at 50°C for 1 hour; types 14, 16, and 17 are partially inactivated; type 13 is completely
P.897

inactivated (104); and types 1A, 1B, and 2 are variable in their response. One molar magnesium chloride will stabilize most rhinoviruses but will not stabilize type 30. Rhinoviruses are relatively stable at 24°C to 37°C and will survive for hours to days on environmental surfaces (85); they are stable for years at -70°C.
Rhinoviruses are resistant to lipid solvents such as ethanol, ether, chloroform, and fluorocarbon (69). They are also resistant to nonionic detergents such as Nonidet P40 and sodium deoxycholate. A variety of disinfectants are virucidal for rhinoviruses (67,86). Types 3 through 6 and 14 were shown to be trypsin resistant, but types 1A, 1B, 13, 15, 16, 17, 32, and 33 were trypsin sensitive (105).
Description of Key Antigens
Rhinovirus infectivity can be neutralized by specific antisera. Structural analysis of a monoclonal neutralizing antibody indicated that bivalent binding by antibody is critical for strong neutralizing capacity and that both receptor-binding inhibition and capsid stabilization contribute to neutralization (144,145). Studies with neutralizing monoclonal antibodies against types 2 and 14 revealed three and possibly four or five sites on the contiguous halves of two icosahedral asymmetric units (4,139,140). One and possibly two sites are on VP1 toward the apex of fivefold symmetry, one spans the receptor canyon (see Chapter 23), and one and possibly two are near the base of the asymmetric unit and are on VP1 and 2. In more recent studies, it has been shown that antibody may undergo conformational changes and actually penetrate the canyon (143). Although neutralization of virus in vitro can occur with monovalent antibody binding, as well as binding away from the receptor canyon, antibodies with bivalent binding that span the canyon receptor site with high affinity are the most potent neutralizing antibodies (24,87).
Designation of new serotypes is based on the neutralization reaction. Absence of cross-reactivity of polyclonal antisera with established serotypes constitutes the criterion for a new serotype. These criteria resulted in acceptance of 100 serotypes (Table 26.1), but other undefined serotypes likely exist. Work with hyperimmune rabbit sera revealed a number of cross-reactions between serotypes, suggesting that subgroups of rhinoviruses that share common epitopes must exist (29). The concept of shared epitopes is supported by occurrences of heterotypic antibody responses among humans infected with a number of rhinoviruses (49,110). Sequencing data on types 1A, 2, 14, 16, and 89 rhinoviruses indicate amino acid identity of capsid proteins between serotypes ranging from 41% to 83%; type 14 was least similar to the other four types (119). Sequencing of the genome region that included the major neutralizing antibody–binding site of 21 serotypes revealed at least 70% amino acid identity between serotypes with 84% identity between types 3, 14, and 72 (91).
Antigenic variants have been described for rhinovirus types 22 and 51 (137,147). Prime strains for a number of types have also been described (80,137). Prime strain antigenic variants of type 17 emerged from cell culture passage in the presence of polyclonal antisera, but such variation did not occur for 15 other serotypes treated similarly (121). Description of intertypes further supports antigen variation as a property of rhinoviruses.
Treatment of rhinoviruses at pH 5 and 56°C produces particles that cross-react in immunodiffusion and complement fixation tests with antisera to other rhinoviruses and with enteroviruses (69). Exposure of these common epitopes appears to result from a conformational alteration of the virus particle. This sharing of epitopes among picornaviruses is in keeping with the demonstration of nucleic acid homology between rhinoviruses and enteroviruses (142,146). Percentage homologies for the capsid proteins VP1 through 4 of type 2 rhinovirus and poliovirus type 1 are 17%, 45%, 49%, and 58%, respectively, whereas those for type 14 and polio 1 are 39%, 49%, 41%, and 58% (142).
Infection in Experimental Animals: Host Range
A major characteristic of human rhinoviruses is a high degree of species specificity attributable, for major group viruses, primarily to presence of the receptor ICAM-1.
Chimpanzees have been infected with types 14 and 43 and gibbons with types 1A, 2, and 14, but no overt illnesses were observed in the infected animals (35,125). Inoculation of vervet and rhesus monkeys with M (monkey kidney grown) strains of virus did not produce infection. Infection was not produced in rabbits, guinea pigs, weanling mice, or 1-day-old mice injected with human rhinoviruses by the subcutaneous, intraperitoneal, or intravenous routes. Similarly, intracranial injections of monkeys, hamsters, or baby mice did not induce either infection or disease (79,105). Intranasal inoculation of ferrets, hamsters, and newborn mice was also without effect. One of the animal rhinoviruses, equine rhinovirus, can infect other species including humans (130); a hamster model for use in screening of antiviral compounds uses this virus. One of the human rhinoviruses, type 2, was adapted to grow in L cells and used in a mouse model of rhinovirus infection in which growth was demonstrated (163).
Pathogenesis and Pathology
The pathogenesis and pathology of rhinovirus infections has been determined primarily through study of experimentally induced infections in normal adult volunteers. Descriptions of infections and illnesses in this model are similar to those reported for natural colds.
TABLE 26.1 Rhinovirus Prototypes
Rhinovirus Serotype | Prototype Strain | Rhinovirus Serotype | Prototype Strain
1A | Echo-28 (175,188) | 51 | F01-4081 (141)
1B | B632 (217) | 52 | F01-3772 (141)
2 | HGP (217) | 53 | F01-3928 (141)
3 | FEB (217) | 54 | F01-3774 (141)
4 | 16/60 (217) | 55 | WIS 315E (51)
5 | Norman (217) | 56 | CH82 (99)
6 | Thompson (217) | 57 | CH47 (99)
7 | 68-CV 11 (108) | 58 | 21-CV 20 (147)
8 | MRH-CV 12 (108) | 59 | 611-CV 35 (109)
9 | 211-CV 13 (108) | 60 | 2268-CV 37 (109)
10 | 204-CV 14 (108) | 61 | 6669-CV 39 (109)
11 | 1-CV 15 (108) | 62 | 1963M-CV 40 (109)
12 | 181-CV 6 (108) | 63 | 6360-CV 41 (109)
13 | 353 (135) | 64 | 6258-CV 44 (109)
14 | 1059 (135) | 65 | 425-CV 47 (109)
15 | 1734 (135) | 66 | 1983-CV 48 (109)
16 | 11757 (135) | 67 | 1857-CV 51 (109)
17 | 33342 (135) | 68 | F02-2317-Wood (199)
18 | 5986-CV 17 (147) | 69 | F02-2513-Mitchinson (199)
19 | 6072-CV 18 (147) | 70 | F02-2547-Treganza (199)
20 | 15-CV 19 (147) | 71 | SF365 (98)
21 | 47-CV 21 (147) | 72 | K2207 (142)
22 | 127-CV 22 (147) | 73 | 107E (110)
23 | 5124-CV 24 (147) | 74 | 328A (142)
24 | 5146-CV 25 (147) | 75 | 328F (111)
25 | 5426-CV 12 (147) | 76 | H00062 (111)
26 | 5660-CV 27 (147) | 77 | 130-63 (215)
27 | 5870-CV 28 (147) | 78 | 2030-65 (214)
28 | 6101-CV 29 (147) | 79 | 101-1 (110)
29 | 5582-CV 30 (147) | 80 | 277G (142)
30 | 106F (41) | 81 | 483F2 (142)
31 | 140F (41) | 82 | 03647 (142)
32 | 363 (232) | 83 | Baylor 7 (179)
33 | 1200 (232) | 84 | 432D (111)
34 | 137-3 (110) | 85 | 50-525-CV-54 (153)
35 | 164A (110) | 86 | 121564-Johnson (142)
36 | 342H (110) | 87 | F02-3607-Corn (142)
37 | 151-1 (110) | 88 | CVD-01-0165-Dambrauskas (142)
38 | CH79 (99) | 89 | 41467-Gallo (142)
39 | 209 (165) | 90 | K2305 (94)
40 | 1794 (165) | 91 | JM1 (94)
41 | 56110 (165) | 92 | SF-1662 (94)
42 | 56822 (165) | 93 | SF-1492 (94)
43 | 58750 (165) | 94 | SF-1803 (94)
44 | 71560 (165) | 95 | SF-998 (94)
45 | Baylor 1 (178) | 96 | SF-1426 (94)
46 | Baylor 2 (178) | 97 | SF-1372 (94)
47 | Baylor 3 (178) | 98 | SF-4006 (94)
48 | 1505 (143) | 99 | 604 (94)
49 | 8213 (143) | 100 | K6579 (94)
50 | A2 No. 58 (141) |  |
Reference to original description is in parentheses.
P.898

P.899

Mechanisms and Route of Transmission
Rhinovirus infections are spread from person to person by means of virus-contaminated respiratory secretions. The feasibility of direct contact transmission of rhinovirus infections was demonstrated in studies using experimental infections (67,70,72,73). Nasal secretions contain a high concentration of virus, and ill persons readily contaminate their hands. Furthermore, transmission of infection is interrupted by the use of 2% iodine as a virucidal hand treatment. Thus there seems little doubt that rhinoviruses may be transmitted by direct contact.
The role of fomites in transmission of rhinovirus infection is less clear. Rhinovirus was recovered from 6% to 15% of diverse environmental objects such as door knobs, dolls, coffee cups, and glasses (72,85), and rhinovirus survives on many environmental surfaces for hours after contamination. The difficulty demonstrating transmission of infection from fomites under experimental conditions, however, suggests that this route of transmission contributes little to the spread of rhinovirus infections (96). The role of aerosol transmission of rhinovirus is also uncertain. The feasibility of transmission by large particle aerosols has been demonstrated in the experimental setting, but the contribution of this route of infection in the natural setting is unknown. Evidence that rhinovirus genome may be present in small particle aerosols has recently been reported, but epidemiologic evidence suggests that small particle aerosol is not an important mechanism of spread (116).
A study of transmission of rhinovirus infection among couples after one partner was experimentally infected showed that conditions associated with most transmissions were (a) presence of high titers of virus in nasal secretions, (b) presence of virus on hands and anterior nares, (c) presence of a moderately symptomatic illness, and (d) spending of many hours together (33).
Infection and Illness
Infection can be initiated with less rhinovirus than is detectable in optimal assay systems. The 50% human infectious dose (HID50) for antibody free volunteers given rhinovirus type 15 by nasal drops corresponded to 0.032 median tissue culture infective dose (TCID50) in human embryonic fibroblast tissue cultures (31). Similar low HID50 values were obtained for rhinovirus type 13 (0.1 TCID50) (38), type 16 (0.28 TCID50) (32), and type 39 (0.4 TCID50) (81), whereas the HID50 was 5.7 TCID50 for a type 14 inoculum (84).
Infection appears to be most efficiently established in the upper respiratory tract. The HID50 for rhinovirus, type 16, was 0.28, 1.39, 2,260, and 11,000 when virus was inoculated onto the nasopharynx, anterior nares (internal), tongue, and anterior nares (external), respectively (32). When the type 15 inoculum referred to previously was given by small particle aerosol, the HID50 was increased to 0.68 TCID50 (31). This 20-fold disparity in infectious dose between nose drops and inhaled particles suggests that the lower respiratory tract is less susceptible to rhinovirus infection than is the nasopharynx. In contrast, in studies ex vivo the susceptibility of respiratory epithelium from the upper and lower respiratory tract to infection appears similar (115).
The incubation period to onset of virus shedding into nasal secretions is 1 to 4 days (40). Virus in secretions increases rapidly to peak concentrations in most susceptible persons. After a 2- or 3-day interval, titers decrease to lower levels (Fig. 26.2), although virus may remain detectable by culture for 3 weeks. Persons with this early-onset high concentration pattern of virus shedding are likely to develop respiratory illness, whereas those who have a later onset of shedding and a slower increase in titer of virus in secretions tend to remain free of symptoms (40).
Virus recovery from superficial biopsies (56), demonstrations of rhinovirus-specific immunofluorescence or immunoperoxidase staining of columnar epithelial cells (153), and detection of rhinovirus in ciliated epithelial cells by in situ hybridization (5,12) indicate that the primary site of infection is the epithelial surface of the nasal mucosa. Nasal mucosa biopsy specimens and nasal polyp organ cultures were histologically normal despite documented viral infection (39,76,161,162). Similarly, morphologic changes were noted in some, but not all, infected human tracheal organ cultures, and explant cultures inoculated with rhinovirus failed to develop CPE.
Full-thickness biopsies of the nasal mucosa during colds reveal marked edema of subepithelial connective tissue with sparse infiltration of inflammatory cells. Hyperemia, exudation of seromucinous fluid, and narrowing of nasal passages are known to accompany the histologic changes. During the height of illness, there is considerable transudation of serum proteins into nasal secretions (17), and this is accompanied by impaired mucociliary flow rates (136). Symptomatic rhinovirus colds are associated with an increase in albumin and neutrophils in nasal washings (117). A number of inflammatory mediators increase in concentration in nasal secretions during symptomatic colds, including bradykinin, interleukin-1b (IL-1b), interleukin 6 and 8 (IL-6, IL-8), and tumor necrosis factor-alpha (TNF-α) (117,148,152,154,164,165). The IL-8 and IL-6 concentrations have a modest correlation with symptom severity (154,165). IL-8 and other cytokines have also been detected in media supernatants following rhinovirus infection of primary and continuous bronchial epithelial cell lines (13,98,132,138,148,164). On the basis of these observations, IL-8 has been proposed as a mediator of the neutrophil infiltrations into submucosal and epithelial sites that are observed during symptomatic infections. Nevertheless, the importance of these inflammatory mediators in the pathophysiology of common colds is yet to be determined. The absence of histopathology in the nose, however, strongly supports the notion that some
P.900

constellation of mediators and neurogenic reflexes accounts for the physiological abnormalities characterizing common colds.
FIGURE 26.2 Temporal quantitative virus shedding in nasopharyngeal wash specimens. Results are means for serum antibody–negative volunteers inoculated by the intranasal route with rhinovirus type 15. Volunteers in the early-high group began to shed virus on day 1 or 2; volunteers in the late-low group began to shed virus on day 3 or later. Bars: Number of men ill each day. (From ref. 40, with permission.)
Colds are more common in temperate climates during the colder months of the year, and a commonly held belief is that cold exposure and chilling will “cause a cold.” Early studies on the effect of “chilling” on causing colds and increasing susceptibility to virus challenge failed to detect evidence of an effect of cold (3). In a systematic approach to the question, Douglas et al. (42) examined the effect of chilling and transient lowering of body temperature on susceptibility to rhinovirus type 15 infection, on development and severity of illness, and on the pattern of recovery. No effect of either chilling or lowering of body temperature on the different phases of a rhinovirus cold was noted. Thus, modern studies have failed to find an effect of cold and chilling on the development and course of colds.
The major site of symptoms, the nose, is also the major site of infection with rhinoviruses, but rhinovirus infection occurs at all levels of the respiratory tract. Virus may be recovered from throat and oral secretions but never as frequently or in as high a concentration as in nasal secretions (20). Rhinoviruses have been detected in maxillary sinus fluids collected from persons with acute sinusitis (126), and Gwaltney et al. (74) have demonstrated abnormalities in sinus cavities during colds. Similarly, rhinoviruses have been detected in the middle ear of young children with otitis media (128). These findings have led to the proposal that rhinovirus infection can be described as a rhinosinusitis (68) and that otitis media in rhinovirus-infected children could result from rhinovirus infection of the middle ear (127). Rhinoviruses also infect the lower respiratory tract. Virus has been isolated from biopsy and bronchoalveolar specimens from infected volunteers (18,84) and immunocompromised patients (63). Although it is difficult to prevent contamination from the upper airway during collection of these specimens, these findings are supported by recent reports of detection of rhinovirus in tracheal secretions from patients with tracheostomies (141). Studies of comparative growth at 34°C and 37°C suggest that some serotypes may be more likely to infect the lower airway than others (120).
P.901

Rhinovirus is an important cause of lower respiratory tract symptoms, although it is not clear that these symptoms are the direct result of lower respiratory infection. Many patients with common colds have cough and changes in pulmonary function. Rhinovirus is also an important precipitant of asthma in children and exacerbations of chronic bronchitis and cystic fibrosis. Despite intensive effort, the pathogenesis of rhinovirus-induced exacerbations of asthma remains unclear. Rhinovirus-infected individuals have enhanced responsiveness of the lower airways to histamine and acetylcholine analogs (25,51,57,60,65). In addition, inflammation in the lower airways, a cardinal feature of asthma (75), was documented in bronchial biopsies in rhinovirus-infected asthmatics (57). Evidence of allergic disease (eosinophil infiltration, eosinophil cationic protein, evidence of an atopic state) is frequently observed in asthmatics with rhinovirus-induced exacerbations (57,59,64,88,97,129,133,149).
Rhinovirus is rarely recovered from sites other than the respiratory tract. A rare recovery of rhinovirus may be obtained from rectal swab or fecal specimens, but direct inoculation of the small intestine of volunteers with large doses of virus failed to result in establishment of infection (21). Viremia is not detected in healthy adults with colds, but viremia with a rhinovirus was reported in two infants who experienced unexpected crib deaths (158).
Immune Responses
Neutralizing antibody to rhinovirus develops in serum and secretions of the majority of infected individuals. Reported frequencies of serologic responses for natural infections have been as low as 37% and as high as 92%. Gwaltney et al. (66) documented an increase in serum antibody in 77% of persons from whom a rhinovirus was isolated. Fox et al. (54,55) and Fox and Hall (56) reported that 59% of adults developed an antibody response, but only 42% of children did so. Studies using experimental infections and low doses of virus in serologic assays usually document a response in more than 90% of volunteers (20).
Using an enzyme-linked immunosorbent assay (ELISA), Carey et al. (19) indicated that the dominant serum antibody response to infection was in the immunoglobulin G1 (IgG1) subclass, followed by IgG3, IgG4, and IgG2; the dominant IgA antibody was IgA1.
Neutralizing antibody responses also develop in nasal secretions in most persons infected with a rhinovirus. The time of appearance parallels that for antibody in serum (23). Studies in experimentally infected volunteers have revealed such responses in 70% to 100% of infected individuals (23,43). Antibody in secretions mostly sediments in the 9S to 14S region along with IgA, although 7S IgG and 19S IgM antibody may be detected (135). Butler et al. (17) documented transudation of serum proteins, including IgG antibody, into secretions during common cold illnesses caused by rhinovirus. After the acute illness, transudation ceases and the concentration of IgA in nasal secretions increases with specific antibody detectable by days 14 to 21. Douglas et al. (43) showed that neutralizing antibody also developed in tears and parotid saliva, even though virus shedding is not detected in those secretions.
Neutralizing antibody in serum and secretions may continue to increase in titer for 4 to 5 weeks after primary infection (23). Serum antibody persists for at least 2 to 4 years after natural infections, and it is probable that antibody persists for many years. Nasal immunoglobulin and rhinovirus-specific antibody decreased during a 5-month period of isolation in Antarctica, despite stable serum antibody titers during this time (90). Similarly, disparities in serum and secretion antibody ratios at the time of rhinovirus challenge (23) indicate that a disproportionate decrease in titer must have occurred for rhinovirus antibody in secretions.
The fact that specific antibody is not detected in serum and secretions until after illness has resolved suggests that recovery from illness is not dependent on the antibody response (23). This belief is supported by the seemingly normal recovery exhibited by persons with isolated IgA deficiency and by those with hypogammaglobulinemia. Cessation of virus shedding is directly related to time of first detection of neutralizing antibody in nasal secretions, suggesting that antibody accomplishes final clearance of infection (23). Interferon is detectable in nasal secretions of one-third of infected volunteers (22) and may play a role in recovery; however, it is detected only in those volunteers with highest titers of virus and most severe illness; for this reason, many believe other recovery mechanisms may be more important. Gamma-interferon concentrations are inversely correlated with both severity of illness and duration of virus shedding during experimental colds (62).
Gern et al. (61) isolated virus-specific clones of responsive lymphocytes and showed that cells from most persons are activated by a number of serotypes, indicating shared epitopes by different rhinoviruses. T cells from tonsils of children also responded to multiple serotypes; responses were by CD4+ cells, and TH1-type cytokines were released (160).
Immunity
Epidemiologic studies have revealed an increase in the number of serotypes to which serum antibody is detectable with increasing age. Analysis of 184 sera from persons of various ages revealed an increase throughout childhood and early adult years, with a plateau after 35 to 40 years (78). It seems likely that these findings are partly attributable to a reduced exposure to children in the home, but immunity to reinfection may be operative as well. Pre-existing antibody reduces the rates of rhinovirus infection and illness. Studies among families in Wisconsin and Seattle found that the rhinovirus infection rate for the group with serum antibody was one-half that of the group with
P.902

no antibody (32,54,55). Similar reductions in infection frequency were noted among college students and military personnel with pr-exposure antibody.
A clear demonstration of the role of homologous immunity in prevention of rhinovirus infection and illness was provided in studies using artificial challenge among volunteers. Increasing titer of pre-existing serum antibody was accompanied by reduced frequency of infection and illness (2,20). When rechallenge was performed 1 month after infection, however, protection was greater than that seen with antibody acquired by a more remote prior infection (20). An evaluation of serial challenges with homotypic or heterotypic virus revealed a transient, nonspecific resistance to rechallenge that was manifested by a reduced frequency of infection (50). Whether this represented transient cross-reacting antibody protection or a nonspecific effector mechanism was not determined. Nevertheless, protection against homologous reinfection was better early after infection than late after infection.
The role of IgA antibody in secretions in resistance to infection or illness is not clear. Serum and nasal secretion antibody titers correlate with each other, and both correlate with resistance to infection. To dissociate the two antibodies, volunteers were given intranasal or intramuscular vaccine with an inactivated rhinovirus type 13 vaccine and then challenged with infectious type 13 virus (123). A significant reduction in frequency of illness and virus shedding was seen only among those given vaccine intranasally. In addition, antibody titers in secretions were significantly related to occurrence of illness, whereas antibody in serum was not. A clear relation of secretion antibody to prevention of infection was not detected, suggesting partial but incomplete immunity attributable to IgA antibody. During acute illness, there is transudation of serum proteins, including serum IgG, into secretions; thus, serum antibody may play a role in modifying an established symptomatic infection. The current prevailing concept of immunity is that both nasal secretion and serum antibody increase after primary infection and, for the first few months, antibody in secretions prevents reinfection (Fig. 26.3). Antibody in secretions decreases over time, and renewed susceptibility results so reinfection occurs (panel 2). Eventually, sufficient antibody is present in both sites to prevent reinfection.
FIGURE 26.3 Geometric mean neutralizing antibody titers against rhinovirus type 15 of nasal wash and serum specimens collected before and after inoculation with this rhinovirus. (From ref. 23, with permission.)
Epidemiology
Relation to Age, Gender, Season, and Location
Rhinovirus infection and illness rates are highest among infants and children and decrease with increasing age. Actual virus isolation rates for a group of Seattle families and insurance company employees in Virginia are shown in Table 26.2. These rates are limited by the sensitivity of methods used and reflect minimal estimates. The illness rates for mothers in Seattle and women of comparable age in Virginia were both similar and greater than those for young men. Compensation for this higher illness rate among young women in early adult years appears to ensue in later years, when illness rates are higher among men (71).
Rhinovirus infections occur throughout the year in temperate climates. Studies in a variety of populations in different parts of the United States, however, indicate an increased frequency in early fall and late spring (54,55,71,112,114). Increased prevalence in the fall was noted in each of four surveillance years in Seattle, Washington, although an increase was noted during spring in only two of four years (54). The same fall and spring prominence was noted in Charlottesville, Virginia, but an increase during fall months was most common (71).
Rhinoviruses have been clearly demonstrated as common causes of colds in the United States and Western Europe. Although epidemiologic studies associating rhinoviruses with respiratory illness in other parts of the world are limited, serum antibody prevalence data have indicated that rhinovirus infections are widespread throughout the world (15). A 29-month surveillance of young children in an impoverished urban population in Brazil revealed a high incidence of respiratory illness and a dominance of rhinoviruses in specimens from the children (7).
Spread in Families
The family unit is a major site for spread of rhinoviruses in contemporary society. Infections are generally introduced into the home by children with subsequent secondary spread to other family members. Secondary infections within the family are most common among young children and mothers, but they do occur in all members of the household. These infections appear at 2- to 5-day
P.903

intervals, but most will appear within a few days of onset of illness in the index case (54,55). Secondary attack rates in the family have varied between 30% and 70%. When only antibodyfree (susceptible) members are considered, secondary rates of 70% are common. Characteristics of the introducer influence the secondary attack rates in families. Among Seattle families, the secondary attack rate was 71% if the introducer was ill but only 27% if he or she was well, a finding similar to that noted for spread between spouses (55).
TABLE 26.2 Relation of Age to Rhinovirus Isolation and Illness Rates
Population group | Age (yr) | Mean isolations per person-year | Mean illnesses per person-yeara |
Seattle families (52) | 0–1 | 0.84 | 0.75 |
 | 1–2 | 0.64 | 0.87 |
 | 2–5 | 0.64 | 0.74 |
 | 6–9 | 0.64 | 0.31b |
 | Mothers | 0.25 | 0.54 |
 | Fathers | — | 0.35 |
 |  |  | Males | Females
Charlottesville working adults (65) | 16–25 | 0.56 | 0.47 | 0.60
 | 25–35 | 0.50 | 0.48 | 0.52
 | 35–45 | 0.57 | 0.60 | 0.53
 | 45+ | 0.30 | 0.40 | 0.26
aIncludes all family episode illnesses for Seattle families. bAges 6–19 years. From Refs. 55 and 71, with permission.
Epidemiology of Serotypes
Initial observations on serotyping of rhinovirus isolates indicated that a multiplicity of serotypes existed, that surveillance of a population for several months would result in isolation of several distinct types, and that prevalent serotypes would change from year to year. Nevertheless, it was noted in early reports that a small number of the serotypes caused most of the illnesses during a given surveillance period (53,110,159). A change in distribution of serotypes recovered over a 7-year period in Virginia consisted of an increase in higher-numbered serotypes and in nontypeable strains with time (18).
Analysis of serotypes occurring in New York, Seattle, and Michigan during this same period also suggested variation with time (53).
Prevalence
Illness induced by rhinoviruses probably represents the most common acute infectious illness of humans. National Health Survey data for the United States indicate that acute respiratory illness accounts for about half of all acute conditions on an annual basis. Among insurance company employees in Charlottesville, Virginia, 36% of absenteeism was attributable to respiratory illness, and in a group of Seattle families containing young children, 86% of all illnesses during a 4-year period were respiratory illnesses. The most commonly isolated viruses from persons experiencing acute respiratory illness are rhinoviruses. The use of polymerase chain reaction (PCR) in addition to cell culture isolation in recent reports suggests that rhinoviruses causes approximately 50% of all common cold illnesses during year-round surveillance (100,108).
Clinical Features
Primary Illness
The typical illness accompanying rhinovirus infection is a common cold. Predominant symptoms are sneezing, nasal obstruction, nasal discharge, and sore throat, but other prominent symptoms are headache, cough, and malaise. Fever is generally not a feature of rhinovirus infection. Physical examination may confirm the presence of nasal obstruction and discharge but is otherwise unrevealing. An elevation in neutrophil and a decrease in lymphocyte counts are seen in peripheral blood leukocytes on the first day of illness, but counts return to normal in 1 or 2 days (20). Approximately one-third of rhinovirus infections are asymptomatic (20,31,40). The frequency of illness in infected persons appears unrelated to age.
P.904

Most common cold illnesses are brief. Symptoms peak 1 to 3 days after onset and are maximal for 2 or 3 days before progressively improving. The median duration of illness is 7 days, with symptoms persisting for 12 to 14 days in 25% of persons (66,82). Occasional illnesses last for as long as a month. In cigarette smokers, the frequency of cough was increased, and the duration of illness prolonged (66).
Complications
The medical implications of rhinovirus infection are not limited to the common cold. One-third of children with acute otitis media have evidence of concurrent rhinovirus infection, including 25% who have evidence of virus in the middle ear fluid (126). Some of these children also have bacteria isolated from the middle ear, suggesting that rhinovirus infection may cause otitis media directly or by predisposing to bacterial infection. Sinusitis is less well studied, but it seems likely that rhinovirus may play a similar role in this syndrome. A study of young adults with uncomplicated common colds found that most had involvement of the sinuses by computed tomography scanning and that these abnormalities resolved in all cases without antibacterial treatment (74).
In addition to these upper respiratory syndromes, rhinovirus infection has also been associated with lower respiratory tract symptoms. It is widely accepted that rhinovirus is an important cause of asthma exacerbations in school-age children. Rhinovirus infection is associated with 60% to 70% of the asthma exacerbations in this age group (99,133). Rhinovirus also appears to play a role in exacerbations of cystic fibrosis in children and of chronic bronchitis in adults. The potential role of rhinovirus infections as a cause of pneumonia in immunocompetent children or immunocompromised patients is more controversial. The preferential growth of rhinovirus at lower temperature has long been cited to suggest that rhinovirus might not infect the lower airways. Recent studies have established that rhinovirus can replicate in the lower respiratory tract, although the frequency of lower tract infection during natural infection is not known. A potential role for rhinovirus as a cause of lower respiratory infections is supported by detection of rhinovirus by either culture or PCR in several studies of children with lower respiratory tract disease (45,101,109,151). Most of these studies have found rhinovirus in a small proportion of patients, and in many cases, other pathogens more commonly associated with lower respiratory symptoms were also isolated. Whether the rhinovirus is a primary cause of the lower respiratory tract disease in these children or whether rhinovirus infection of the upper respiratory tract predisposes to bacterial infection of the lower respiratory tract remains unsettled. Recent evidence also suggests that rhinovirus infections may be associated with severe illness in the elderly (46,107).
Diagnosis
Clinical
The typical constellation of signs and symptoms leading to diagnosis of a common cold is well known. Although many symptoms may be reported, nasal obstruction and/or nasal discharge must be present and be the dominant symptoms. When contrasted to colds caused by other viruses, no distinctive features of colds caused by rhinoviruses emerge that permit an etiologic diagnosis from clinical findings alone. The epidemiologic setting of the illness may, however, permit a presumptive diagnosis of rhinovirus common cold. A rhinovirus etiology is suggested by occurrence of a cold in early fall or late spring, particularly in an older child or adult, while schoolmates, playmates, or family members are experiencing similar illnesses. Rhinoviruses may cause other acute respiratory illness syndromes, but the predominance of other viruses in these syndromes makes a rhinovirus etiology unlikely.
Laboratory
Viral Isolation and Identification
Rhinovirus is most readily isolated from specimens of nasopharyngeal secretions obtained by nasal lavage. Isolation rates are lower from specimens obtained by nasal or pharyngeal swabs. Specimens from other body sites or body fluids are not useful for routine detection of rhinovirus.
Isolation of rhinoviruses requires use of cell cultures. Cell cultures of human origin are preferred and human embryonic fibroblast cell cultures or rhinovirus-sensitive lines of HeLa cells have been used most extensively (see Propagation in Cell Culture section). Use of more than one type of cell culture is required for optimal isolation. Addition of anti-interferon antibody to specimens obtained from children with respiratory illness significantly increased the rate of rhinovirus isolation (58). Organ cultures of nasal and tracheal epithelium are required for growth of some fastidious rhinovirus strains, but routine use of such cultures is impractical (89).
After inoculation, the cell cultures are observed frequently for CPEs (see Propagation in Cell Culture section). CPE is usually detected in the first week and is frequently detected the second or third day after inoculation of cultures. When a culture system such as WI-38 cells is used, observation beyond 10 to 14 days is not necessary.
Presumptive identification of an isolate as a rhinovirus may be made on the basis of growth in appropriate cell lines, the pattern of CPE, and demonstration of lability at pH 3 (69). A PCR assay using specific primers is an acceptable alternative to an acid lability test for differentiating between rhinoviruses and enteroviruses (9). Definitive identification requires neutralization by specific antisera, but this procedure is not feasible for isolates from the natural setting because of the large number of possible serotypes.
P.905

Although described for only a few serotypes, typing has been accomplished with PCR followed by restriction enzyme analysis of a 380-bp fragment from the 58 region and by hybridization with 38 region probes (52,150).
Direct Detection of Rhinoviruses
Dearden (34) described an ELISA using rabbit hyperimmune serum to type 2 and an untyped strain as both a capture and detecting antibody. A degree of cross-reactivity of antigen was present, suggesting that a single system could detect about two-thirds of 57 different serotypes. Sensitivity appeared high, and amplification overnight in cell culture appeared to provide some advantage. Use of the assay for direct detection of type 2 virus in secretions from infected volunteers revealed a sensitivity greater than virus isolation (1). The same group also described use of oligonucleotide probes for detecting rhinoviruses in clinical samples (16).
Reports from a number of sources have now documented the fact that use of reverse transcriptase (RT)-PCR for detecting rhinoviruses invariably leads to higher numbers of proven infections (8,10,92,100,118). The increased proportion attributable to PCR has varied considerably, presumably because of varying sensitivity of the culture and PCR methods used.
Serologic
The multiplicity of rhinovirus serotypes and the relative lack of cross-reacting antigens prevent routine use of serologic means for diagnosis of rhinovirus infection. A variety of serologic methods has been described, however, and may be used to assess serologic response if the infecting serotype is known. Neutralization tests are sensitive for detecting a serologic response, provided low doses of virus (6–16 TCID50) are used in the tests.
Both macro- and microneutralization tests that use tissue cultures have been described (69). Plaque reduction neutralization tests have also been described. Although hemagglutination inhibition or complement fixation tests for serum and nasal secretion antibody have been described, these tests are not sensitive or specific for detection of rhinovirus antibody (69,134). A sensitive ELISA using antibody-captured rhinovirus as antigen can detect IgG and IgA in serum and IgA antibody in unconcentrated secretions (11).
Prevention and Control
Nonspecific Measures
The fact that everyone experiences the common cold, together with the benign and self-limited nature of most of these illnesses, has produced a plethora of reports of potential treatments based on anecdotal reports. Only a few nonspecific common cold treatments have been subjected to scientific study. The adrenergic agents, especially given topically, and first-generation antihistamines are modestly effective for treatment of nasal obstruction and rhinorrhea, respectively. The decision to use these medications should balance the expected benefit against the potential side effects. Other treatments, including vitamin C, zinc, and Echinacea, have not been proven effective for prevention or treatment of the common cold. Handwashing is frequently advocated as a way to prevent colds based on the evidence that hand contamination followed by self-inoculation may be an important mechanism of transmission of rhinovirus. Despite the pervasiveness and appeal of this recommendation, the impact of handwashing on rhinovirus infection in the natural setting has been difficult to quantify.
Virus-specific Interventions
Vaccines
Monovalent and multivalent inactivated vaccines have been evaluated against artificial challenge in volunteers (41,124). Some preparations induced antibody titers comparable to those after natural infection (41,124), and vaccination with these preparations resulted in reductions in virus shedding and severity of illness, although neither infection nor illness was prevented. The large number of epidemiologically significant serotypes poses a significant problem for all immunization approaches (111).
Antivirals
A variety of antiviral approaches to prevention or treatment of rhinovirus infections has been studied. Despite significant effort, there are currently no clinically useful antiviral therapies. This failure is due, in part, to the formidable challenges that face antiviral treatments for this infection. Rhinovirus colds are self-limited and usually benign and of short duration. As a result, treatments for the common cold must be rapidly effective, inexpensive, and virtually without toxicity or side effects. No treatment to date has met these challenges.
Interferons, given either as prophylaxis or treatment for rhinovirus infections, have been studied extensively. Recombinant alpha-interferon given intranasally either as seasonal prophylaxis or as contact prophylaxis was effective for prevention of rhinovirus colds (81,113). Prolonged administration of interferon was associated with nasal irritation and erosions that limited prophylactic usefulness. Interferon was not effective when given as treatment after onset of symptoms.
Capsid binding agents that bind in a pocket below the “canyon” region of the virion act by altering the conformation of the canyon to prevent receptor binding and/or by stabilizing the capsid and preventing uncoating. Compounds exhibiting this mechanism of action include
P.906

a variety of isoxazole derivatives, flavonoids, pyridazines, and others. Pleconaril, the most extensively studied of these compounds, demonstrated modest effects on rhinovirus-associated illness in two large clinical trials (82). This drug was not approved for use as a common cold treatment by the U.S. Food and Drug Administration because of safety concerns related to induction of cytochrome P450 3A isoenzymes. Decoy soluble ICAM-1, antibody to ICAM-1, protease inhibitors, interferon inducers, and the benzimidazole derivative enviroxime have all been studied as common cold treatments, but none of these has been developed into an effective product for prevention or treatment of the rhinovirus infection.
Perspective
The emergence of rhinovirus infections as the most common cause of common colds, a relatively minor illness in healthy persons, led to the belief that causing loss of time from work and school constituted their medical significance. In the recent years, the association of these infections with more severe disease has been appreciated. Currently, they are the most common cause of episodes of asthma, are a cause of exacerbations of illness in persons with underlying lung disease, and convey a risk for lower respiratory disease in elderly persons. Moreover, they may directly and indirectly cause many cases of acute sinusitis and otitis media. A quantitative definition of the role of rhinoviruses, bacteria, and simultaneous virus and bacterial infection in causing sinusitis and otitis media is needed. However, developing effective control of rhinovirus infections constitutes the most important need for future disease-related research. Because conventional approaches for vaccine development do not appear feasible for prevention of infection and clinically useful antivirals have not yet been identified, continued efforts to define more precisely the mediators and/or mechanisms for disease causation is desirable not only to better understand the pathogenesis of disease, but also to permit design of inhibitors of disease. A reduction in disease among infected persons could have benefit at several levels: shortening the course of illness, reducing the risk of complications, and contributing to relief of asthmatic episodes. Although not specifically directed toward the infection, such a modality might also be useful for preventing illness in exposed persons’ families and other population groups.
Continued efforts toward identifying antivirals effective against rhinoviruses remains as an important effort. Although the record of the past is not encouraging, an antiviral useful for prevention of infection and/or illness in exposed persons would have value, and one that is safe and effective for both prevention and treatment would constitute a major medical accomplishment.
References
1. Al-Nakib W, Dearden CJ, Tyrrell DAJ. Evaluation of a new enzyme-linked immunosorbent assay (ELISA) in the diagnosis of rhinovirus infection. J Med Virol 1989;29:268–272.
2. Alper CM, Doyle WJ, Skoner DP, et al. Prechallenge antibodies: moderators of infection rate, signs, and symptoms in adults experimentally challenged with rhinovirus type 39. Laryngoscope 1996;106(10):1298–1305.
3. Andrewes C. The Common Cold. New York, NY: Norton; 1965.
4. Appleyard G, Russell SM, Clarke BE, et al. Neutralization epitopes of human rhinovirus type 2. J Gen Virol 1990;71:1275–1282.
5. Arruda E, Boyle TR, Winther B, et al. Localization of human rhinovirus replication in the upper respiratory tract by in situ hybridization. J Infect Dis 1995;171:1329–1333.
6. Arruda E, Crump CE, Rollins BS, et al. Comparative susceptibilities of human embryonic fibroblasts and HeLa cells for isolation of human rhinoviruses. J Clin Microbiol 1996;34:1277–1279.
7. Arruda E, Hayden FG, McAuliffe JF, et al. Acute respiratory viral infections in ambulatory children of urban northeast Brazil. J Infect Dis 1991;164:252–258.
8. Arruda E, Pitkaranta A, Witek TJ, Jr., et al. Frequency and natural history of rhinovirus infections in adults during autumn. J Clin Microbiol 1997;35:2864–2868.
9. Atmar RL, Georghiou PR. Classification of respiratory tract picornavirus isolates as enteroviruses or rhinoviruses by using reverse transcription-polymerase chain reaction. J Clin Microbiol 1993;1:2544–2546.
10. Atmar RL, Guy E, Guntupalli KK, et al. Respiratory tract viral infections in innercity asthmatic adults. Arch Intern Med 1998;158:2453–2459.
11. Barclay WS, Al-Nakib W. An ELISA for the detection of rhinovirus specific antibody in serum and nasal secretion. J Virol Methods 1987;15:53–64.
12. Bardin PG, Johnston SL, Sanderson G, et al. Detection of rhinovirus infection of the nasal mucosa by oligonucleotide in situ hybridization. Am J Respir Cell Mol Biol 1994;10:207–213.
13. Bianco A, Sethi SK, Allen JT, et al. Th2 cytokines exert a dominant influence on epithelial cell expression of the major group human rhinovirus receptor, ICAM-1. Eur Respir J 1998;12:619–626.
14. Blomqvist S, Savolainen C, Raman L, et al. Human rhinovirus 87 and enterovirus 68 represent a unique serotype with rhinovirus and enterovirus features. J Clin Microbiol 2002;40(11):4218–4223.
15. Brown PK, Taylor-Robinson D. Respiratory virus antibodies in sera of persons living in isolated communities. Bull WHO 1966;34:895–900.
16. Bruce CB, Al-Nakib W, Almond JW, et al. Use of synthetic oligonucleotide probes to detect rhinovirus RNA. Arch Virol 1989;105:179–187.
17. Butler WT, Waldmann TA, Rossen RD, et al. Changes in IgA and IgG concentrations in nasal secretions prior to the appearance of antibody during viral respiratory infection in man. J Immunol 1970;105:584–591.
18. Calhoun AM, Jordan WS, Jr., Gwaltney JM, Jr. Rhinovirus infections in an industrial population. V. Change in distribution of serotypes. Am J Epidemiol 1974;99:58–64.
19. Carey BS, Barclay WS, Russell SM, et al. The specificity of antibodies induced by infection with rhinovirus type 2. J Med Virol 1992;36:251–258.
20. Cate TR, Couch RB, Johnson KM. Studies with rhinovirus in volunteers: production of illness, effect of naturally acquired antibody, and demonstration of a protective effect not associated with serum antibody. J Clin Invest 1964;43:56–67.
21. Cate TR, Douglas RG, Johnson KM, et al. Studies on the inability of rhinovirus to survive and replicate in the intestinal tract of volunteers. Proc Soc Exp Biol Med 1967;124:1290–1295.
22. Cate TR, Douglas RG, Jr., Couch RB. Interferon and resistance to upper respiratory virus illnesses. Proc Soc Exp Biol Med 1969;131:631–636.
23. Cate TR, Rossen RD, Douglas RG, et al. The role of nasal secretion and serum antibody in the rhinovirus common cold. Am J Epidemiol 1966;84:352–363.
P.907

24. Che Z, Olson NH, Leippe D, et al. Antibody-mediated neutralization of human rhinovirus 14 explored by means of cryoelectron microscopy and x-ray crystallography of virus-Fab complexes. J Virol 1998;72:4610–4622.
25. Cheung D, Dick EC, Timmers MC, et al. Rhinovirus inhalation causes long-lasting excessive airway narrowing in response to methacholine in asthmatic subjects in vivo. Am J Respir Crit Care Med 1995;152:1490–1496.
26. Colonno RJ, Callahan PL, Long WJ. Isolation of a monoclonal antibody that blocks attachment of the major group of human rhinoviruses. J Virol 1986;57:7–12.
27. Conant RM, Hamparian VV. Rhinoviruses: basis for a numbering system. I. HeLa cells for propagation and serologic procedures. J Immunol 1968;100:107–113.
28. Conant RM, Somerson JL, Hamparian VV. Plaque formation by rhinoviruses. Proc Soc Exp Biol Med 1968;128:51–56.
29. Cooney MK, Fox JP, Kenny GE. Antigenic groupings of 90 rhinovirus serotypes. Infect Immun 1982;37:642–647.
30. Cooney MK, Kenny GE. Demonstration of dual rhinovirus infection in humans by isolation of different serotypes in human heteroploid (HeLa) and human diploid fibroblast cell cultures. J Clin Microbiol 1977;5:202–207.
31. Couch RB, Cate TR, Douglas RC, Jr., et al. Effect of route of inoculation on experimental respiratory viral disease in volunteers and evidence for airborne transmission. Bacteriol Rev 1966;30:517–529.
32. D’Alessio DJ, Meschievitz CK, Peterson JA, et al. Short-duration exposure and the transmission of rhinoviral colds. J Infect Dis 1984;150:189–194.
33. D’Alessio DJ, Peterson JA, Dick CR, et al. Transmission of experimental rhinovirus colds in volunteer married couples. J Infect Dis 1976;133:28–36.
34. Dearden CJ, Al-Nakib W. Direct detection of rhinoviruses by an enzyme-linked immunosorbent assay. J Med Virol 1987;23:179–189.
35. Dick EC. Experimental infections of chimpanzees with human rhinovirus types 14 and 43. Proc Soc Exp Biol Med 1968;127:1079–1081.
36. Dingle JH, Badger GF, Jordan WS, Jr. Illness in the Home: A Study of 25,000 Illnesses in a Group of Cleveland Families. Cleveland: Case Western Reserve University Press; 1964.
37. Dolan TM, Fenters JD, Fordyce PA, et al. Rhinovirus plaque formation in WI-38 cells with methylcellulose overlay. Appl Microbiol 1968;16:1331–1336.
38. Douglas RG, Jr. Pathogenesis of rhinovirus common colds in human volunteers. Ann Otol Rhinol Laryngol 1970;79:563–571.
39. Douglas RG, Jr., Alford BR, Couch RB. Atraumatic nasal biopsy for studies of respiratory virus infection in volunteers. Antimicrobial Agents Chemother 1968;8:340–343.
40. Douglas RG, Jr., Cate TR, Gerone JP, et al. Quantitative rhinovirus shedding patterns in volunteers. Am Rev Respir Dis 1966;94:159–167.
41. Douglas RG, Jr., Couch RB. Parenteral inactivated rhinovirus vaccine: minimal protective effect. Proc Soc Exp Biol Med 1972; 139:899–902.
42. Douglas RG, Jr., Lindgren KM, Couch RB. Exposure to cold environment and rhinovirus common cold: failure to demonstrate effect. N Engl J Med 1968;279:742–747.
43. Douglas RG, Jr., Rossen RD, Butler WT, et al. Rhinovirus neutralizing antibody in tears, parotid, saliva, nasal secretions, and serum. J Immunol 1967;99:297–303.
44. Dowling HF, Jackson GG, Inouye T. Transmission of the common cold to volunteers using controlled conditions. II. The effect of certain host factors upon susceptibility. J Lab Clin Med 1957;50:516–525.
45. El-Sahly HM, Atmar RL, Glezen WP, et al. Spectrum of clinical illness in hospitalized patients with “common cold” virus infections. Clin Infect Dis 2000;31:96–100.
46. Falsey AR, Walsh EE, Hayden FG. Rhinovirus and coronavirus infection associated hospitalizations among older adults. J Infect Dis 2002;185(9):1338–1341.
47. Fiala M. Plaque formation by 55 rhinovirus serotypes. Appl Microbiol 1968;16:1445–1450.
48. Fiala M, Kenny GE. Enhancement of rhinovirus plaque formation by magnesium and calcium. J Bacteriol 1967;92:1710–1715.
49. Fleet WF, Douglas RG, Jr., Cate TR, et al. Antibody to rhinovirus in human sera. II. Heterotypic responses. Proc Soc Exp Biol Med 1968;127:503–509.
50. Fleet WJ, Couch RB, Cate TR, et al. Homologous and heterologous resistance to rhinovirus common cold. Am J Epidemiol 1965;82:185–196.
51. Fleming HE, Little FF, Schnurr D, et al. Rhinovirus-16 colds in healthy and in asthmatic subjects: similar changes in upper and lower airways. Am J Respir Crit Care Med 1999;160:100–108.
52. Forsyth M, Al-Nakib W, Chadwick P, et al. Rhinovirus detection using probes from the 58 and 38 end of the genome. Arch Virol 1989;107:55–63.
53. Fox JP. Reviews and commentary: is a rhinovirus vaccine possible? Am J Epidemiol 1976;103:345–354.
54. Fox JP, Cooney MK, Hall CE. The Seattle virus watch. V. Epidemiologic observations of rhinovirus infections, 1965—1969, in families with young children. Am J Epidemiol 1975;101:122–143.
55. Fox JP, Cooney MK, Hall CE, et al. Rhinoviruses in Seattle families. 1975—1979. Am J Epidemiol 1985;122:830–846.
56. Fox JP, Hall CE. Viruses in Families. Littleton, Mass: PSG Publishing; 1980.
57. Fraenkel DJ, Bardin PG, Sanderson G, et al. Lower airways inflammation during rhinovirus colds in normal and in asthmatic subjects. Am J Respir Crit Care Med 1995;151:879–886.
58. Freymuth F, Quibriac M, Petitjean J, et al. Rhinovirus et infections respiratoires aigues du nourrisson. Arch Fr Pediatr 1986;43:677–679.
59. Gern JE, Busse WW. The effects of rhinovirus infections on allergic airway responses [Review]. Am J Respir Crit Care Med 1995;152:S40–S45.
60. Gern JE, Calhoun W, Swenson C, et al. Rhinovirus infection preferentially increases lower airway responsiveness in allergic subjects. Am J Respir Crit Care Med 1997;155:1872–1876.
61. Gern JE, Dick EC, Kelly EAB, et al. Rhinovirus-specific T cells recognize both shared and serotype-restricted viral epitopes. J Infect Dis 1997;175:1108–1114.
62. Gern JE, Vrtis R, Grindle KA, et al. Relationship of upper and lower airway cytokines to outcome of experimental rhinovirus infection. Am J Respir Crit Care Med 2000;162(6):2226–2231.
63. Ghosh S, Champlin R, Couch R, et al. Rhinovirus infections in myelosuppressed adult blood and marrow transplant recipients. Clin Infect Dis 1999;29:528–532.
64. Grunberg K, Smits HH, Timmers MC, et al. Experimental rhinovirus 16 infection: effects on cell differentials and soluble markers in sputum in asthmatic subjects. Am J Respir Crit Care Med 1997;156:609–616.
65. Grunberg K, Timmers MC, Smits MM, et al. Effect of experimental rhinovirus 16 colds on airway hyperresponsiveness to histamine and interleukin-8 in nasal lavage in asthmatic subjects in vivo. Clin Exp Allergy 1997;27:36–45.
66. Gwaltney JM, Hendley JO, Simon G, et al. Rhinovirus infections in an industrial population. II. Characteristics of illness and antibody response. JAMA 1967;202:494–500.
67. Gwaltney JM, Jr. Transmission of experimental rhinovirus infection by contaminated surfaces. Am J Epidemiol 1982;116:828–833.
68. Gwaltney JM, Jr. Rhinovirus infection of the normal human airway [Review]. Am J Respir Crit Care Med 1995;152:S36–S39.
69. Gwaltney JM, Jr., Colonno RJ, Hamparian VV, et al. Rhinoviruses. In: Schmidt NJ, Emmons RW, eds. Diagnostic Procedures for Viral Rickettsial and Chlamydial Infections. 6th ed. Washington, DC: American Public Health Association; 1989:579–614.
70. Gwaltney JM, Jr., Hendley JO. Rhinovirus transmission: one if by air, two if by hand. Am J Epidemiol 1978;107:357–361.
71. Gwaltney JM, Jr., Hendley JO, Simon G, et al. Rhinovirus infections in an industrial population. I. The occurrence of illness. N Engl J Med 1966;275:1261–1268.
72. Gwaltney JM, Jr., Moskalski PB, Hendley JO. Hand-to-hand transmission of rhinovirus colds. Ann Intern Med 1978;88:463–467.
P.908

73. Gwaltney JM, Jr., Moskalski PB, Hendley JO. Interruption of experimental rhinovirus transmission. J Infect Dis 1980;142:811–815.
74. Gwaltney JM, Phillips CD, Miller RD, et al. Computed tomographic study of the common cold. N Engl J Med 1994;330:25–30.
75. Haley KJ, Drazen JM. Inflammation and airway function in asthma: what you see is not necessarily what you get. Am J Respir Crit Care Med 1998;157:1–3.
76. Hamory BH, Hendley JO, Gwaltney JM, Jr. Rhinovirus growth in nasal polyp organ culture. Proc Soc Exp Biol Med 1977;155:577–582.
77. Hamparian VV, Colonno RJ, Cooney MK, et al. A collaborative report: Rhinoviruses-extension of the numbering system from 89 to 100. Virology 1987;159:191–192.
78. Hamparian VV, Conant RM, Thomas DC. Annual Contract Report to the National Institute of Allergy and Infectious Diseases.
79. Hamparian VV, Ketler A, Hitleman MR. Recovery of new viruses (coryzavirus) from cases of common cold in human adults. Proc Soc Exp Biol Med 1961;108:444–453.
80. Hamparian VV, League MB, Hilleman MR. Additional rhinovirus serotypes. Proc Soc Exp Biol Med 1964;116:976–984.
81. Hayden FG, Albrecht JK, Kaiser DL, et al. Prevention of natural colds by contact prophylaxis with intranasal alpha 2-interferon. N Engl J Med 1986;314:71–75.
82. Hayden FG, Herrington DT, Coats TL, et al. Efficacy and safety of oral pleconaril for treatment of colds due to picornaviruses in adults: results of 2 double-blind, randomized, placebo-controlled trials. Clin Infect Dis 2003;36(12):1523–1532.
83. Hayflick L, Moorehead PS. The serial cultivation of human diploid cell strains. Exp Cell Res 1961;25:585–621.
84. Hendley JO, Edmundson WP, Jr., Gwaltney JM, Jr. Relation between naturally acquired immunity and infectivity of two rhinoviruses in volunteers. J Infect Dis 1972;125:243–248.
85. Hendley JO, Wenzel RP, Gwaltney JM, Jr. Transmission of rhinovirus colds by self-inoculation. N Engl J Med 1973;288:1361–1363.
86. Hendley JW, Mika LA, Gwaltney JM, Jr. Evaluation of virucidal compounds for inactivation of rhinovirus on hands. Antimicrob Agents Chemother 1978;14:690–694.
87. Hewat EA, Marlovits TC, Blaas D. Structure of a neutralizing antibody bound monovalently to human rhinovirus 2. J Virol 1998;72:4396–4402.
88. Heymann PW, Carper HT, Murphy DD, et al. Viral infections in relation to age, atopy, and season of admission among children hospitalized for wheezing. J Allergy Clin Immunol 2004;114(2):239–247.
89. Higgins PG, Ennis EM, Wooley DA. A comparative study of standard methods and organ culture for the isolation of respiratory viruses. J Med Microbiol 1969;2:109–115.
90. Holmes MJ, Red SE, Scott EJ, et al. Studies of experimental rhinovirus type 2 infections in polar isolation and in England. J Hyg (Cambridge) 1976;76:379–393.
91. Horsnell C, Gama RE, Hughes PJ, et al. Molecular relationships between 21 human rhinovirus serotypes. J Gen Virol 1995;76:2549–2555.
92. Hyypia T, Puhakka T, Ruuskanen O, et al. Molecular diagnosis of human rhinovirus infections: comparison with virus isolation. J Clin Microbiol 1998;36:2081–2083.
93. Jackson GG, Dowling HF. Transmission of the common cold to volunteers under controlled conditions. IV. Specific immunity to the common cold. J Clin Invest 1959;38:762–769.
94. Jackson GG, Dowling HF, Spiesman IG, et al. Transmission of the common cold to volunteers under controlled conditions. I. The common cold as a clinical entity. Arch Intern Med 1958;101:267–278.
95. Jacobs JP, Jones CM, Baille JP. Characteristics of a human diploid cell designated MRC-5. Nature 1970;227:168–170.
96. Jennings LC, Dick EC, Mink KA, et al. Near disappearance of rhinovirus along a fomite transmission chain. J Infect Dis 1988;158:888–892.
97. Johnston SL. Natural and experimental rhinovirus infections of the lower respiratory tract [Review]. Am J Respir Crit Care Med 1995;152:S46–S52.
98. Johnston SL, Papi A, Bates PJ, et al. Low grade rhinovirus infection induces a prolonged release of IL-8 in pulmonary epithelium. J Immunol 1998;160:6172–6181.
99. Johnston SL, Pattemore PK, Sanderson G, et al. Community study of role of virus infections in exacerbations of asthma in 9–11 year old children. Br Med J 1995;310:1225–1228.
100. Johnston SL, Sanderson G, Pattemore PK, et al. Use of polymerase chain reaction for diagnosis of picornavirus infection in subjects with and without respiratory symptoms. J Clin Microbiol 1993;31:111–117.
101. Juven T, Mertsola J, Waris M, et al. Etiology of community-acquired pneumonia in 254 hospitalized children. Pediatr Infect Dis J 2000;19(4):293–298.
102. Kapikian AZ, Conant RM, Hamparian VV, et al. Rhinoviruses, a numbering system. Nature 1967;213:761–763.
103. Kapikian AZ, Conant RM, Hamparian VV, et al. Collaborative report: rhinoviruses—extension of the numbering system. Virology 1971;43:524–526.
104. Ketler A, Hamparian VV, Hilleman MR. Characterization and classification of ECHO 28 rhinovirus coryzavirus agents. Proc Soc Exp Biol Med 1962;110:821–831.
105. Kisch AL, Webb PA, Johnson KM. Further properties of five new organized picornaviruses (rhinoviruses). Am J Hyg 1964;79:125–133.
106. Lewis FA, Kenneth ML. Comparison of rhinovirus-sensitive HeLa cells and human embryo fibroblasts for isolation of rhinoviruses from patients with respiratory disease. J Clin Microbiol 1976;3:528–532.
107. Louie JK, Yagi S, Nelson FA, et al. Rhinovirus outbreak in a long term care facility for elderly persons associated with unusually high mortality. Clin Infect Dis 2005;41(2):262–265.
108. Makela MJ, Puhakka T, Ruuskanen O, et al. Viruses and bacteria in the etiology of the common cold. J Clin Microbiol 1998;36:539–542.
109. Michelow IC, Olsen K, Lozano J, et al. Epidemiology and clinical characteristics of community-acquired pneumonia in hospitalized children. Pediatrics 2004;113(4):701–707.
110. Mogabgab WJ. Antigenic relationships of common rhinovirus types from disabling upper respiratory illnesses. Dev Biol Stand 1975;28:400–411.
111. Monto AS, Bryan ER, Ohmit S. Rhinovirus infections in Tecumseh, Michigan: frequency of illness and number of serotypes. J Infect Dis 1987;156:43–49.
112. Monto AS, Cavallaro JJ. The Tecumseh study of respiratory illness. IV. Prevalence of rhinovirus serotypes, 1966–1969. Am J Epidemiol 1972;96:352–360.
113. Monto AS, Shope TC, Schwartz SA, et al. Intranasal interferon-a2b for seasonal prophylaxis of respiratory infection. J Infect Dis 1986;154:128–133.
114. Monto AS, Ullman BM. Acute respiratory illness in an American community: the Tecumseh study. JAMA 1974;227:164–169.
115. Mosser AG, Brockman-Schneider R, Amineva S, et al. Similar frequency of rhinovirus-infectible cells in upper and lower airway epithelium. J Infect Dis 2002;185(6):734–743.
116. Myatt TA, Johnston SL, Zuo Z, et al. Detection of airborne rhinovirus and its relation to outdoor air supply in office environments. Am J Respir Crit Care Med 2004;169:1187–1190.
117. Naclerio RM, Proud D, Lichtenstein LM, et al. Kinins are generated during experimental rhinovirus colds. J Infect Dis 1988;157:133–142.
118. Nicholson KG, Kent J, Hammersley V, et al. Acute viral infections of upper respiratory tract in elderly people living in the community: comparative, prospective, population based study of disease burden. Br Med J 1997;315:1060–1064.
119. Oliveria MA, Zhao R, Lee WM, et al. The structure of human rhinovirus 16. Structure 1993;1:51–68.
120. Papadopoulos NG, Sanderson G, Hunter J, et al. Rhinoviruses replicate effectively at lower airway temperatures. J Med Virol 1999;58:100–104.
121. Patterson LJ, Hamparian VV. Hyper-antigenic variation occurs with human rhinovirus type 17. J Virol 1997;71:1370–1374.
122. Pelon W, Mogabgab WJ, Phillips IA, et al. A cytopathogenic agent isolated from naval recruits with mild respiratory illness. Proc Soc Exp Biol Med 1957;94:262–267.
P.909

123. Perkins JC, Tucker DN, Knopf HLS, et al. Comparison of protective effect on neutralizing antibody in serum and nasal secretions in experimental rhinovirus type 13 illness. Am J Epidemiol 1969;90:519–526.
124. Perkins JC, Tucker DN, Knopf HLS, et al. Evidence for protective effect of an inactivated rhinovirus vaccine administered by the nasal route. Am J Epidemiol 1969;90:319–326.
125. Pinto CA, Haff RF. Experimental infection of gibbons with rhinovirus. Nature 1969;224:1310–1311.
126. Pitkaranta A, Arruda E, Malmberg H, et al. Detection of rhinovirus in sinus brushings of patients with acute community-acquired sinusitis by reverse transcription-PCR. J Clin Microbiol 1997;35:1791–1793.
127. Pitkaranta A, Hayden FG. Rhinoviruses: important respiratory pathogens. Ann Med 1998;30:529–537.
128. Pitkaranta A, Virolainen A, Jero J, et al. Detection of rhinovirus, respiratory syncytial virus, and coronavirus infections in acute otitis media by reverse transcriptase polymerase chain reaction. Pediatrics 1998;102:291–295.
129. Pizzichini MM, Pizzichini E, Efthimiadis A, et al. Asthma and natural colds: inflammatory indices in induced sputum: a feasibility study. Am J Respir Crit Care Med 1998;158:1178–1184.
130. Plummer G. An equine respiratory enterovirus: some biological and physical properties. Arch Ges Virusforshchr 1963;12:694–700.
131. Price WH. The isolation of a new virus associated with respiratory clinical disease in humans. Proc Natl Acad Sci U S A 1956;42:892–896.
132. Proud D, Gwaltney JM, Jr., Hendley JO, et al. Increased levels of interleukin-1 are detected in nasal secretions of volunteers during experimental rhinovirus colds. J Infect Dis 1994;169:1007–1013.
133. Rakes GP, Arruda E, Ingram JM, et al. Rhinovirus and respiratory syncytial virus in wheezing children requiring emergency care: IgE and eosinophil analyses. Am J Respir Crit Care Med 1999;159:785–790.
134. Reed SE, Hall TS. Hemagglutination-inhibition test in rhinovirus infections of volunteers. Infect Immun 1973;8:1–3.
135. Rossen RD, Douglas RG, Jr., Cate TR, et al. The sedimentation behavior of rhinovirus neutralizing activity in nasal secretions and serum following the rhinovirus common cold. J Immunol 1966;97:532–538.
136. Sasaki Y, Togo Y, Wagner HN, Jr., et al. Mucociliary function during experimentally induced rhinovirus infection in man. Ann Otol 1973;82:203–211.
137. Schieble JH, Lennette EH, Fox FL. Antigenic variation of rhinovirus type 22. Proc Soc Exp Biol Med 1970;133:329–333.
138. Sethi SK, Bianco A, Allen JT, et al. Interferon-gamma (IFN-g) down-regulates the rhinovirus-induced expression of intercellular adhesion molecule-1 (ICAM-1) on human airway epithelial cells. Clin Exp Immunol 1997;110:362–369.
139. Sherry B, Mosser AG, Colonno RJ, et al. Use of monoclonal antibodies to identify four neutralization immunogens on a common cold picornavirus, human rhinovirus 14. J Virol 1986;57:246–257.
140. Sherry B, Rueckert R. Evidence for at least two dominant neutralization antigens on human rhinovirus 14. J Virol 1985;53:137–143.
141. Simons E, Schroth MK, Gern JE. Analysis of tracheal secretions for rhinovirus during natural colds. Pediatr Allergy Immunol 2005;16(3):276–278.
142. Skern T, Sommergruber W, Blaas D, et al. Human rhinovirus 2: complete nucleotide sequence and proteolytic processing signals in the capsid protein region. Nucleic Acids Res 1985;13:2111–2126.
143. Smith TJ, Chase ES, Schmidt TJ, et al. Neutralizing antibody to human rhinovirus 14 penetrates the receptor-binding canyon. Nature 1996;383:350–354.
144. Smith TJ, Olson NH, Cheng RH, et al. Structure of a human rhinovirus-bivalent bound antibody complex: implications for viral neutralization and antibody flexibility. Proc Natl Acad Sci U S A 1993;90:7015–7018.
145. Smith TJ, Olson NH, Cheng RH, et al. Structure of human rhinovirus complexed with Fab fragments from a neutralizing antibody. J Virol 1993;67:1148–1158.
146. Stanway G, Hughes PJ, Mountford RC, et al. The complete nucleotide sequence of a common cold virus: human rhinovirus 14. Nucleic Acids Res 1984;12:7859–7875.
147. Stott EJ, Walker M. Antigenic variation among strains of rhinovirus type 51. Nature 1969;224:1311–1312.
148. Terajima M, Yamaya M, Sekizawa K, et al. Rhinovirus infection of primary cultures of human tracheal epithelium: role of ICAM-1 and IL-1b. Am J Physiol 1997;273:L749–L759.
149. Thomas LH, Fraenkel DJ, Bardin PG, et al. Leukocyte responses to experimental infection with human rhinovirus. J Allergy Clin Immunol 1994;94:1255–1262.
150. Torgersen H, Skern T, Blaas D. Typing of human rhinoviruses based on sequence variations in the 58 non-coding region. J Gen Virol 1989;70:3111–3116.
151. Tsolia MN, Psarras S, Bossios A, et al. Etiology of community-acquired pneumonia in hospitalized school-age children: evidence for high prevalence of viral infections. Clin Infect Dis 2004;39(5):681–686.
152. Turner RB. The common cold. Pediatr Ann 1998;27:790–795.
153. Turner RB, Hendley JO, Gwaltney JM, Jr. Shedding of infected ciliated epithelial cells in rhinovirus colds. J Infect Dis 1982;145:849–853.
154. Turner RB, Weingand KW, Yeh CH, et al. Association between interleukin-8 concentration in nasal secretions and severity of symptoms of experimental rhinovirus colds. Clin Infect Dis 1998;26:840–846.
155. Tyrrell DAJ, Chanock RM. A description of rhinoviruses. Science 1963;141:152–153.
156. Tyrrell DAJ, Parsons R. Some virus isolations from common colds. III. Cytopathic effects in tissue cultures. Lancet 1960;1:239–242.
157. Uncapher CR, DeWitt CM, Colonno RJ. The major and minor group receptor families contain all but one human rhinovirus serotype. Virology 1991;180:814–817.
158. Urquhart GE, Stott EJ. Rhinoviremia. Br Med J 1970;4:28–30.
159. Warshauer DM, Dick EC, Mandel AD, et al. Rhinovirus infections in an isolated antarctic station: transmission of the viruses and susceptibility of the population. Am J Epidemiol 1989;129:319–340.
160. Wimalasundera SS, Katz DR, Chain BM. Characterization of the T cell response to human rhinovirus in children: implications for understanding the immunopathology of the common cold. J Infect Dis 1997;176:755–759.
161. Winther B. Effects on the nasal mucosa of upper respiratory viruses (common cold). Dan Med Bull 1994;41:193–204.
162. Winther B, Farr B, Turner RB, et al. Histopathologic examination and enumeration of polymorphonuclear leukocytes in the nasal mucosa during experimental rhinovirus colds. Acta Otolaryngol 1984;413:19–24.
163. Yin FH, Lomax NB. Establishment of a mouse model for human rhinovirus infection. J Gen Virol 1986;67:2335–2340.
164. Zhu Z, Tang W, Gwaltney JM, Jr., et al. Rhinovirus stimulation of interleukin-8 in vivo and in vitro: role of NF-kB. Am J Physiol 1997;273:L814–L824.
165. Zhu Z, Tang W, Ray A, et al. Rhinovirus stimulation of interleukin-6 in vivo and in vitro. J Clin Invest 1996;97:421–430.


> Table of Contents > Volume I > Section II - Specific Virus Families > Picornaviridae > 27 - Hepatitis A Virus
27
Hepatitis A Virus
F. Blaine Hollinger
Suzanne U. Emerson
History
Ancient Chinese literature referred to the occurrence of jaundice, as reviewed by Zuckerman (359), as did a letter from Pope Zacharias to Archbishop St. Boniface of Mainz during the 8th century AD (221). It was not until the 17th, 18th, and 19th centuries, however, that scattered outbreaks of jaundice affecting diverse populations were recorded more frequently. The disease, which was common among those in the military, was called campaign jaundice. Although the prevailing view was that all types of jaundice were obstructive, an infectious cause was suspected by a number of clinicians, especially for the milder, more contagious forms of jaundice called epidemic catarrhal jaundice.
An accurate accounting of epidemic jaundice was made by Cockayne (40) in 1912, who believed that the disease reached the liver through the blood, although the aerosol route was erroneously considered to be the principal mode of spread. Cockayne used the term infectious hepatitis to describe the epidemic form of the disease. McDonald (217) postulated that acute yellow atrophy of the liver may be caused by a virus acting on a “previously damaged liver.” Support for a viral cause of infectious hepatitis gained favor from that point forward.
In 1923, Blumer (23) summarized the pattern of illness found in 63 outbreaks of epidemic jaundice reported in the United States between 1812 and 1922. Most infections occurred in children or young adults; they developed 7 to 10 days after exposure to a jaundiced patient, showed a peak incidence in the fall and winter, and appeared to be transmitted largely by person-to-person contact. The relatively short incubation period seen in many cases probably reflected dual primary events, rather than secondary cases, or failed to take into account the period of communicability that precedes clinical disease. Nevertheless, these early observations established the existence of one of the major forms of viral hepatitis, now known as viral hepatitis type A.
Epidemiologic studies and human volunteer experiments performed during and after World War II confirmed the viral cause of this disease and demonstrated its uniqueness from homologous serum jaundice, another
P.912

form of hepatitis having a longer incubation period (24,127,128,169,201,218,327). In 1947, MacCallum (199) introduced the terms hepatitis A and hepatitis B to categorize these diseases. These terms were adopted by the World Health Organization (WHO) Expert Committees on Viral Hepatitis (347,348) to replace the myriad descriptions previously applied.
Between the late 1950s and early 1970s, the studies of Murray (226) and Krugman et al. (169) were instrumental in further defining the seroepidemiologic relationships between hepatitis A and B, and eventually led to the evaluation of new methods for the immunoprophylaxis of these diseases (170). Two distinct types of hepatitis were differentiated at the Willowbrook State School for the Mentally Handicapped (169). One of the hepatitis agents, designated MS-1, was transmitted primarily by the fecal–oral route but also could be transmitted by inoculation of blood obtained during a transient stage of viremia that occurred during the incubation period. The disease was highly infectious, had a relatively short incubation period of 4 ± 2 weeks, and closely resembled classic viral hepatitis type A. The MS-1 strain of hepatitis A virus (HAV) was used to infect adult volunteers (24), leading to identification of the virus in their feces by immune electron microscopy, as reported by Feinstone et al. in 1973 (83). Highly sensitive immunoassays were subsequently developed for detecting the antigen and its antibody (135), culminating in the development of immunoglobulin M (IgM)-specific anti-HAV tests to distinguish recent HAV infection from a previous infection. In 1979, Provost and Hilleman (256) were successful in cultivating and serially passaging HAV in cell culture, an important step that contributed to the development of a vaccine.
Infectious Agent
Knowledge pertaining to HAV has been rapidly expanding since it was unequivocally identified in 1973 (83). A comprehensive summary was published by Gust and Feinstone in 1988 (114). More recent reviews pertain to the molecular biology and replication of HAV (189,209,259,260,271).
Morphology and Physiochemical Properties
As first described by Feinstone et al. (83), HAV is a nonenveloped virus, 27 to 32 nm in diameter, that is morphologically indistinguishable from other picornaviruses. By electron microscopy (Fig. 27.1), “full” and “empty” particles appear to be spherical and featureless, but fine structural analysis has demonstrated icosahedral symmetry.
Hepatitis A virions have a primary buoyant density of 1.32 to 1.34 g/mL in CsCl and a sedimentation coefficient of 156S to 160S in neutral sucrose solutions (291). Additional populations of virus with different sedimentation characteristics have been isolated from human feces and cell culture. Empty particles lacking RNA (buoyant density 1.20 and 1.29 to 1.31 g/mL and sedimentation coefficients of 50S to 90S) are abundant in feces collected during early infection or as a variable proportion of particles from cell culture (185) and are believed to represent procapsids (21) and perhaps other premature or defective particles. These alternative structures are morphologically indistinguishable from typical HAV and have the same major surface antigens. Capsidlike structures have been produced by inserting the open reading frame (ORF) of HAV into the genome of vaccinia virus (174) or baculovirus (269); these banded at 1.29 g/mL, sedimented at 70S, and were morphologically similar to empty HAV capsids.
FIGURE 27.1 Hepatitis A virus (HAV) particles observed by immune electron microscopy. Viruslike particles, 27 to 32 nm in diameter, are arranged in a crystalline array, with antibody coating their surfaces. These HAV particles appear to have cubic symmetry and have capsomeres measuring 8 to 12 nm (×130,650). (From ref. 196, with permission.)
Unpurified, cell-adapted HAV retains most of its infectivity when subjected to pH 1.0 for 2 hours at room temperature, and is still infectious at 5 hours (277). Because it is a nonenveloped virus, it is resistant to 20% ether and chloroform (257,289). HAV also is relatively resistant to heat. Virus integrity or antigenicity is not affected when HAV is incubated at 60°C at neutral pH for 60 minutes and is only partially inactivated after 10 to 12 hours (240,294). The temperature at which 50% of HAV particles disintegrate and release their RNA in the absence of cations is 61°C after 10 minutes. When stabilized by 1 mol/L MgCl2, however, disintegration occurs at 81°C with generation of empty capsids that retain antigenicity. Such reactivity is lost at 87°C. In human and animal experiments, HAV was inactivated within minutes at 98°C to 100°C (257).
Infectivity can be preserved for at least 1 month after drying and storage at 25°C with 42% humidity (216,301), or for years at -20°C or lower. HAV also was found to survive for days to months in experimentally contaminated fresh water, seawater, wastewater, soils, marine sediment, live oysters, and cream-filled cookies (301). Thermal treatment of oysters (60°C for 19 minutes), inoculated with HAV-containing feces and sealed in a can, failed to inactivate the virus totally (248).
Inactivation of HAV was reviewed by Coulepis et al. (47). HAV is inactivated by autoclaving (121°C for 20 minutes),
P.913

by ultraviolet radiation (1.1 W at a depth of 0.9 cm for 1 minute, or 197 µW/cm2 for 4 minutes), by formalin (1:4,000 for 72 hours at 37°C, 3% for 5 minutes at 25°C, or 8% for 1 minute at 25°C), by β-propiolactone (0.03% for 72 hours at 4°C), by iodine (3 mg/L for 5 minutes), or by chlorine (10 to 15 ppm residual chlorine concentration after 30 minutes; free residual chlorine concentration of 2.0 to 2.5 mg/L for 15 minutes) or chlorine-containing compounds (sodium hypochlorite, 3 to 10 mg/L at 20°C for 5 to 15 minutes). Infectivity of HAV is substantially decreased by 70% ethanol at 25°C (2.25 and 5.5 log10 reductions in infectivity after exposure for 3 and 60 minutes, respectively).
Classification, Strains, and Genotypes
In the early 1980s, HAV was provisionally classified as enterovirus type 72 because its biophysical characteristics and biochemical features resembled those of enteroviruses (Table 27.1) (see Chapters 24 and 25). HAV differs, however, from other picornaviruses in that (a) nucleotide and amino acid sequences and the predicted sizes of several HAV proteins are dissimilar; (b) HAV replicates very slowly without cytopathic effect in cell culture; (c) HAV is resistant to temperatures and drugs that inactivate many picornaviruses; (d) HAV is stable at pH 1; (e) HAV has only one serotype, and one neutralization site is immunodominant; and (f) an enterovirus-specific monoclonal antibody does not react with HAV (354) (Table 27.1). Therefore, HAV was classified into a new genus, Hepatovirus, within the family Picornaviridae (Fig. 27.2) (302).
An HAV isolate that can be distinguished from other HAV isolates is defined as a strain. Viruses recovered from different locations often represent different strains, whereas viruses from individuals in the same outbreak usually represent the same strain. Viruses from two or more locations, however, can represent the same strain, or more than one strain may be present at a given location and time. Identical partial sequences for viruses from clinical specimens suggest an epidemiologic link.
The identification of HAV and much of its initial characterization were done with strain MS-1 (New York, 1964) (83,168). Wild-type strain HM175 (Australia, 1976) (44,52) has been adapted to yield the widest range of mutants in cell culture, including those with attenuated, persistently infecting, cytopathic and neutralization-resistant phenotypes. Infectious cloned complementary DNA (cDNA) has been manipulated to yield mutants of HM175 with various phenotypes in cell culture and experimentally infected primates (260). Attenuated mutants of HM175, CR326 (Costa Rica, 1960), H2 (China, 1982), and variants of strains GBM (Germany, 1976) and MBB (North Africa, 1978) are the best characterized candidates for live virus vaccines (88,141,160,205,255).
These HAV strains have been distinguished from each other on the basis of different growth characteristics, but are most reliably distinguished by genomic sequencing. Sequence comparison of HAV isolates has been accomplished by using efficient methods for nucleic acid amplification (polymerase chain reaction after reverse transcription of RNA [RT-PCR] often from virus purified by capture with monoclonal antibody) (267). Analysis of a 168-base region of 152 HAV strains resulted in the initial designation of seven genotypes (≤85% sequence identity between genotypes and no more than 15% divergence within a genotype, a criterion used for polioviruses) (267). Additional analyses indicated, however, that genotypes II and VII should be reclassified as subtypes A and B of genotype II (45,198). Genotypes I and III also are divided into subgenotypes A and B (86% to 92.5% identity) (Fig. 27.3). Most strains are human and of genotype I. Genotype III represents most of the remaining human strains. Only one or a few strains have been identified for genotype II (human) and genotypes IV, V, and VI (simian). Clusters within genotypes predominate in certain geographic regions, such as a group of subgenotype IA strains with more than 97% identity that represented nearly all of the viruses from the United States. Other regions, such as Europe and Japan, had a greater genetic mixture of viruses, suggesting regular introduction of strains by travelers returning from endemic regions. Strains collected from humans in widely separated geographic regions, however, had similar reactivity with monoclonal anti-HAV antibodies.
Biological characterization and sequence analysis indicated that, although strain PA21 was recovered from a New World monkey, it is a human rather than a simian strain (32,267). Strains that were recovered from Old World monkeys (genotypes IV, V, and VI) may be true simian strains: they have relatively distinct sequences and may have important biologic differences (Fig. 27.3). Some amino acid differences correspond to those that confer neutralization resistance on experimentally selected mutants (189,267). Although the genotype V virus is not recognized by certain monoclonal antibodies that neutralize human HAV, the virus elicited an anti-HAV response in chimpanzees that protected against disease after challenge with the virulent human-derived HM175 strain (74).
Virologic and Molecular Characteristics
Virion
The virion is composed of a genome of linear, positive-sense, single-stranded RNA, approximately 7.5 kilobase (kb) in length, and a capsid containing multiple copies of three or four proteins (97,291). A 2.5 kd genome-linked, virion protein, (VPg) (or 3B), is covalently linked to the 5′ genome terminus (335). HAV RNA sediments at 33S and has a buoyant density of 1.64 g/mL (49,291). A 22S, double-stranded RNA form, closely resembling the replicative intermediate of other picornaviruses, also has been detected. Detailed genomic analysis has been accomplished with cloned or RT-PCR amplified cDNA. Cultured cells can be infected with
P.914

P.915

RNA transcribed from cloned HAV cDNA (43).
TABLE 27.1 Viral characteristics: comparison of examples among the picornaviral genera
Hepatovirus | Enterovirus | Rhinovirus | Cardiovirus | Aphthovirus
In vivo
Human serotypes | 1a | 66a | >100 | >1b | 7
Primary hosts | Humans and other primates | Humans and other mammals | Humans and other mammals | Mice and other mammals | Cloven-footed and other mammals
Host range and tissue tropism | Narrow | Narrow to wide | Narrow | Wide | Wide
Primary habitat | Liver | Gl tract | Upper resp. tract | CNS and heart | Generalized
Sensitivityc
Acidd
pH 1 | Stable | Labile | Labile | Not known | Labile
pH 3 | Stable | Stable | Labile | Stable | Labile
Heat (60°C, 60 min) | Stable | Labile | Labile | Labile | Labile
Guanidine | Relatively resistante | Sensitive | Sensitive | Resistant | Resistant
Disoxarilf | Resistant | Sensitive | Sensitive | Resistant | Resistant
Biophysicalg
Buoyant density (g/mL in CsCl) | 1.32–1.34 | 1.30–1.34 | 1.39–1.42 | 1.33–1.34 | 1.43–1.45
Sedimentation coefficient (S) | 156–160 | 156–160 | 149 | 156 | 142–146
Mature virion proteins (Mr×10-3)a,h
VP1 | ~30.7 | 33.5 | 32.4 | 31.7 | 23.3
VP2 | 24.8 | 30.0 | 28.5 | 29.0 | 24.7
VP3 | 27.8 | 26.4 | 26.2 | 25.1 | 24.3
VP4 | <2.5i | 7.4 | 7.2 | 7.2 | 8.5
VPg | 2.4 | 2.3 | 2.4 | 2.2 | 2.6–2.7j
Genomek
Length (kb) | 7.5 | 7.4 | 7.2 | 7.8–8.1 | 8.4
% (G+C) | 38 | 47 | 40 | 50 | 43
Poly(C) tractl - - - + +
Pyrimidine-rich tractl + - - - -
Cross-hybridizationm | HAVs | Enteroviruses Rhinoviruses | Rhinoviruses Enteroviruses | Cardioviruses | Aphthoviruses
Note: Certain data [sensitivity to guanidine, Mr of proteins, genome length, and % (G+C)] are cited for particular strains or subtypes: HAV HM175 (hepatovirus), PV1 (picornavirus), RV14 (rhinovirus), EMCV (cardiovirus) and FMDV A12 (apthovirus).
aSee text for description of, and differences between, the six genotypes and different strains of HAV. Nineteen genotypes were identified for PV 1.
bIncludes Theiler's and Vilyuisk viruses, based on analysis of their sequences, although they have previously been classified as enteroviruses.
cPicornaviridae are generally resistant to ether and are inactivated by formalin or incubation at 100°C for 5 min.
dThe pattern at pH 3 is similar at pH 6 except for cardioviruses, which are labile in 0.1 M Cl- or Br- at pH 3 or pH 6.
eCombinations of cells and virus affect sensitivity to guanidine; 2 mM guanidine did not interfere with HAV strain MBB replication in PLC/PRF/5 cells but did inhibit PV 1 in the same cells and HAV HM175 in BS-C-1 cells.
fDisoxaril, previously named WIN 51711, is a well-characterized member of a group of drugs related to arildone that inhibit viral uncoating.
gPrimary characteristics of mature virions. In general, picornaviruses have naked capsids that are assembled in the cytoplasm and are approximately 27 nm in diameter with icosahedral symmetry.
hDeduced from predicted amino acid sequences.
iThe maximum predicted Mr (2.5 kd) for HAV VP4 was deduced from the 23 amino acids encoded by the HAV HM175 open reading frame from the first AUG to the codon preceding that for the known N-terminal amino acid of VP2. Although maturation cleavage of VPO has been observed to yield VP2, VP4 has not been found in virions. In BS-C-1 cells, translation predominantly begins at the second initiation codon, which would yield a VP4 of 21 amino acids, and there is no evidence for removal of N-terminal amino acids or myristylation as for other picornaviruses.
jRange of Mr for the three copies of VPg encoded by FMDV genomes.
kThe virion RNA of picornaviruses is single-stranded, positive-sense, and polyadenylated at the 3′ terminus. Length shown do not include poly(A) tails.
lTracts located in 5′ noncoding region (NCR): poly(C) at approximate nucleotide positions 150–275 of EMCV and 400–550 of FMDV; pyrimidine-rich at nucleotides 99–138 of HAV.
mResults of hybridization experiments that concurred with nucleotide sequence analysis. Gl, gastrointestinal; CNS, central nervous system.
FIGURE 27.2 Phylogenetic relationship of hepatitis A virus (HAV) and simian HAV (SHAV) to representative species of the mammalian picornavirus genera and to avian encephalomyelitis virus (AEV). The relationship was examined by the major-joining algorithm using amino acid similarities of the capsid precursor polypeptide P1. The bar represents distance as units of the expected fraction of amino acids changed. (From ref. 211 with permission.)
Genomic Organization
As with all picornaviral genomes, that of HAV can be divided into three parts: (a) a 5′ noncoding region (NCR) that comprises approximately 10% of the genome, is uncapped, and is covalently linked at the 5′ terminus to a 2.5 kd viral protein VPg (or 3B) (335); (b) a single ORF that encodes all of the viral proteins, with regions designated as P1 for capsid proteins and P2 and P3 for nonstructural proteins; and (c) a short 3′ NCR terminating in a poly(A) tract (Tables 27.2 and 27.3; Fig. 27.4). Complete sequence lengths range from 7,470 to 7,478 nucleotides, excluding a 3′ poly(A) tail of 40 to 80 nucleotides. Sequences for known human isolates are highly similar even when geographic and temporal origins are widely separated. This similarity suggests that genomic variation is constrained for HAV.
Noncoding Regions
The HAV NCR have several notable features (189) (Table 27.2). The 5′ NCR appears to be the most conserved region of the genome (≥89% nucleotide identity among seven strains representing genotypes I, II, and III) (31). As in cardiovirus and aphthovirus genomes, a high proportion of C and U nucleotides are found near the 5′ terminus [pyrimidines constitute 95% of nucleotides 99 to 138 and 68% of nucleotides 31 to 249; all numbering here refers to the HM175 sequence as has been described (44)]. Deletion of the pyrimidine-rich tract spanning nucleotides 96 to 139 did not alter viral replication in cell culture (285) or decrease virulence for tamarins (286); however, deletions that also included nucleotides 140 to 144 yielded temperature-sensitive HAV, whereas deletion of nucleotides 93 to 134 was lethal (285). Nucleotides 99 to 207 are susceptible to naturally occurring mutations, particularly deletions (31). In contrast, nucleotides 66 to 95, 227 to 262, 681 to 721, and 712 to 720 are highly conserved among HAV strains. The latter is an oligopyrimidine tract near the translation initiation codons of HAV (nucleotides 735 to 737 or 741 to 743) and is similar to those in other picornaviral 5′ NCR (3). Some mutations in the 5′ NCR enhance growth of HAV in cell culture (57,93) but do not appear to have a major role in determining virulence (42,72).
The 3′ NCR has a high proportion of differences (up to 20%) between HAV strains and mutants. One study detected cellular proteins in HAV-infected MRC5 or FRhK4 cells (47 kd and perhaps others ≤14 kd) that bound with nucleotides 7,430 to 7,452 or the corresponding bases from
P.916

the 5′ terminus of negative-strand HAV RNA (235). The onset of this interaction coincided with the establishment of persistent infection in culture. These data suggest that trans-acting cellular factors might participate in downregulation of HAV RNA synthesis.
FIGURE 27.3 Phylogenetic tree based on hepatitis A virus (HAV) sequences (168 nucleotides) in the VP1/P2A junctional region. Statistically significant bootstrap values (%) are given at the nodes and genetic distance per nucleotide per site is shown by the horizontal bar. Genotypes (defined by ≤85% identity) are indicated by Roman numerals, whereas subgenotypes (86% to 92.5% identity) are indicated by A and B. Genotype I, which represents most of the strains analyzed to date, and genotype II are known to include only human strains. Genotype III includes human strains and PA21, a strain that was collected from a New World monkey. The only known representatives of genotypes IV, V, and VI were collected from Old World monkeys (boxes). The country of origin is indicated for best characterized strains. (From ref. 198, with permission.)
The 3′ and 5′ terminal sequences on picornaviral RNA are thought to have important roles in viral RNA synthesis (3). All picornaviruses have putative stem-loops at the extreme 5′ end, although these structures differ in size. HAV RNA were not infectious when they lacked nucleotides 1 to 2 or 2 to 3, which are thought to form part of a stem-and-loop structure (Fig. 27.5, domain I) (125).
Secondary structures and tertiary interactions in the complete HAV 5′ NCR have been modeled by studying RNA digestion with single- or double-strand–specific ribonuclease (RNase) and by using computer programs to align sequences representing different strains and to predict thermodynamically stable base pairing (Fig. 27.5) (31,175,285). These structures are most similar to those proposed for cardioviruses and aphthoviruses (3,175). In these models, pyrimidine-rich nucleotides 99 to 138 of HAV are not involved in stem-and-loop structures, but the presence of ordered structure in this region was indicated by the susceptibility to a double-strand–specific RNase (285). Nucleotides 705 to 726 of HAV RNA (overlapping with oligopyrimidine bases 712 to 720) may promote translation via possible base pairing to 18S ribosomal RNA (rRNA) (175).
Translation
The single ORF of picornaviruses is translated into one long precursor polypeptide, which is processed by a cascade of proteolytic cleavages to yield ultimately mature viral proteins (239). Significant advances have been made in understanding the role of 5′ NCR in translation. Structural models have led to the identification of an internal ribosome entry site (IRES) in the HAV 5′ NCR (31,33,101) that is somewhat similar to those previously recognized in
P.917

other picornaviral 5′ NCR (3,246). Cis-acting picornaviral IRES are thought to interact with transacting cellular factors so that 40S ribosomal subunits bind and begin translation at the correct initiation codon and not at multiple AUG codons scattered throughout the 5′ NCR. This mechanism contrasts with typical eukaryotic translation, in which 40S subunits recognize the m7G-cap at the 5′ messenger RNA (mRNA) terminus and then scan for the nearest AUG within an appropriate sequence motif (167). The HAV IRES was characterized in vitro and in cell culture by using bicistronic mRNA in which translation of the second gene was dependent on the function of intact or altered versions of the HAV 5′ NCR. In vitro studies suggested that the 5′ IRES boundary was between nucleotides 151 and 257, and the 3′ boundary was between nucleotides 695 and 735 (33). In HAV-permissive BS-C-1 cells, the boundaries, respectively, were downstream of nucleotide 45 and upstream of nucleotide 739 (101). Possible boundary discrepancies are not yet explained but could have resulted from differences between systems or 5′ NCR alterations.
TABLE 27.2 Genomic characteristics: noncoding regions (NCR) of HAV strain HM175/Wild type
Region/Segment | Nucleotides | Comments (Refs.)
5′ NCR | 1–734 | In other picornaviruses, this region stimulates synthesis of viral proteins and contains virulence and other phenotypic markers (3)
Stem-and-loop | 1–41 | Similar structures of different size predicted for picornaviruses; all have UU in first two nucleotide positions, required for HAV infectivity (125)
Pyrimidine-richa | 99–138, 31–249 | Unique to HAV but may be structurally analogous to the poly(C) tract of cardio- and aphthoviruses; nucleotides 99–138 not required for growth in cell culture (285); highly variable in length and sequence between HAV strains
Hypervariable | 99–207 | Mutations in this segment enhance HAV growth in cell culture
IRES | ~154–735 | Very inefficient for promoting translation; structure may be most similar to IRES of cardio- and aphthoviruses among picornaviral IRES
Conserved | 66–95, 227–267, 681–721 | Few mutations among HAV strains for which sequence is determined
Oligopyrimidine | 712–720 | Similar segment near initiation codons of other picornaviruses
Translation initiation | 730–744 | Approximates consensus sequence described for eukaryotic mRNAs (3,167)
3′ NCR | 7416–7478 | High percentage of differences between strains, terminates in poly (A); poliovirus mutant in this region is temperature sensitive
aPyrimidines constitute 95% of nucleotides 99–138 and 68% of nucleotides 31–249. IRES, internal ribosome entry site; data from cultured cells; HAV, hepatitis A virus.
The HAV IRES was less efficient for directing translation than the encephalomyocarditis virus (EMCV) IRES or nonpicornaviral leader sequences (capped or uncapped), in part because it competed poorly for cellular factors (33,101,340). Such competition almost certainly occurs in HAV-infected cells because the virus does not interfere with host protein synthesis. HAV replication may actually depend on continued synthesis of host factors.
Attempts have been made to identify cellular factors that could interact with the HAV IRES. Ribosome-associated proteins (30, 39, and 110 kd) from BS-C-1 and FRhK4 cells bound to several sites in the 5′ NCR of HAV and EMCV (38). In vitro the 57-kd protein, polypyrimidine tract-binding protein (PTB), and the 39-kd protein, glyceraldehyde 3-phosphate dehydrogenase (GAPDH), bind to overlapping sites in the 5′ NCR. Local overexpression of GAPDH in transfected cells suppresses cap-independent translation directed by the HAV IRES, whereas local overexpression of PTB stimulates such translation. Thus, it has been proposed that GAPDH suppresses translation by its ability to destabilize essential secondary RNA structures within the IRES (279), whereas PTB may reverse the inhibition by competing with GAPDH for binding or by stabilizing critical IRES structures (351). In support of this hypothesis, a naturally occurring mutation that enhances translation in African green monkey kidney (AGMK) cells (280) decreases the affinity of GAPDH for a stem-loop structure in the IRES (351). Another protein, identified as poly(rC) binding protein 2, is required in vitro for efficient translation of HAV (and of poliovirus) (109). Evidence that accessory cellular proteins affect translation of HAV in vivo is indirect and is based on the discovery of mutations within the IRES which expanded the range of cultured cells that could be infected (57,94,280). The HM175 strain did not grow to detectable levels in MRC5 cells until serial passage resulted in the selection of a cluster of mutations in the IRES. These mutations increased viral translation in MRC5 cells but did not affect growth or viral translation in FRhK4 cells (94).
Two in-frame AUG codons are found at the beginning of the HAV ORF (nucleotides 735 to 737
P.918

P.919

and 741 to 743). As with other picornaviral initiation codons, both are within sequences that approximate, but do not match, the optimal context for scanning ribosomes (167). It has been suggested that suboptimal sequence context could contribute to poor translation and growth of HAV (3). Selective deletion demonstrated that the second AUG was preferentially used in vitro and in BS-C-1 cells, although either codon could function independently.
FIGURE 27.4 Diagram of the hepatitis A virus (HAV) genome. Coding regions are in blocks. Numbered vertical lines indicate the nucleotide positions differentiating the virulent wild-type HM175 strain and the attenuated cell-culture–adapted variant HAV/7. (From ref. 42, with permission.)
TABLE 27.3 Genomic characteristics: open reading frame of HAV strain HM 175/wild type
Region Encoding | Nucleotides | Length, in Amino Acids | C-terminal Cleavagea | Proposed or Known Function | Comments (Refs.)
Polyprotein | 741–7415 or 735–7415 | 2225 or 2227 |  |  | Most similar in length to PV polyprotein; downstream AUG codon at 741–743 preferred for translation-initiation
P1 (Capsid) |  |  |  |  |
1A | 741–803 or 735–803 | 21 or 23 | A/D | Morphogenesis, VP4 | Not myristylated; needed for capsid formation (254)
1B | 804–1469 | 222 | Q/M | VP2 | During maturation, precursor 1AB (VPO) may self-cleave to yield VP2 and VP4
1C | 1470–2207 | 246 | Q/V | VP3 | Changes at Asp70 or Gln74 in neutralization-resistant mutants (251,252)
1D | 2208–3029 or 3026 or 3023 | 274 or 273 or 272 | S/M | VP1 | Changes at Ser102, Val171, Ala176, or Ser114 in neutralization-resistant mutants (251)
P2 (Nonstructural) |  |  |  |  |
2A | 3030–3242 | 71 | Q/A | Morphogenesis | Needed for pentamer formation (254); not a protease; distinct from other 2A
2B | 3243–3995 | 251 | Q/S | ? | Distinct from other 2B; mutations at nucleotide 3889 important for adaptation to cell culture (73)
2C | 3996–5000 | 335 | Q/G | RNA synthesis | Possible NTP binding and RNA helicase activities (69,104); induces membrane changes (106) mutations important for adaptation to cell culture and virulence (73)
P3 (Nonstructural and VPg) |  |  |  |  |
3A | 5001–5222 | 74 | E/G | Pre-VPg (as 3AB)? | Distinct from other 3A
3B | 5223–5291 | 23 | Q/S | VPg | Tyr3 attached to 5′ termini of viral RNAs (335)
3C | 5292–5948 | 219 | Q/R | Protease | Cys172, His44, His191 in active site (4); birds viral RNA (247)
3D | 5949–7415 | 489 | — | RNA polymerase | Tyr343-Gly344-Asp345-Asp346 in proposed active site
aDuring proteolytic processing, cleavage is predicted to occur between the two residues indicated. The only known N-termini for native proteins are those of VP2 and VP1. All known cleavages in HAV except VP1/2A and VP2/VP4 are catalyzed by protease 3C. The 2C/3A, 3B/3C, and 3C/3D cleavage sites have been determined by using in vitro synthesized proteins. Peptides representing VP2/VP3, VP3/VP1, and 2B/2C sites were efficiently cleaved by 3C produced in E. coli; peptides representing 3B/3C and 3C/3D were inefficiently cleaved, and there was no detectable scission of a 3A/3B peptide. The C-terminus of VP1 is heterogeneous and could be generated by host proteases. Primary cleavage is thought to be catalyzed by 3C at the C-terminus of 2A. Cleavage of VP2/VP4 may be autocatalytic. See text for other details and references. (Revised from refs. 44, 242, and 317, with permission.)
FIGURE 27.5 Proposed secondary structure of the 5′ noncoding region (NCR) of hepatitis A virus (HAV) RNA (strain HM175/wild-type). This model is based on a combination of phylogenetic comparisons, thermodynamic predictions, and nuclease digestions of synthetic RNA between nucleotides 300 and 735. Major structural domains are indicated by Roman numerals beginning at the 5′ terminus. Domains contributing to the HAV internal ribosome entry site (IRES; see text) are included in the box, although the boundaries are not precisely determined. Sites of mutations that appear to enhance HAV replication in cell culture are indicated (arrows). Two possible pseudoknots near the 5′ terminus are outlined by shaded interactions. Two initiation codons for the open reading frame (nucleotides 735 to 737 and 741 to 743) are underlined. Several putative structures (pseudoknots, the single-stranded pyrimidine-rich tract between domains II and III, and the stem-and-loop near the top of domain V that also is predicted to form a pseudoknot) resemble structures predicted for the 5′ NCR of encephalomyocarditis virus (EMCV). (Modified from ref. 189, with permission.)
Protein Processing
The primary cleavage during HAV translation in vitro is mediated by virally encoded protease 3C at a site approximately 40 amino acids beyond the P1-terminus, at the
P.920

carboxy terminus of the 2A protein (210) (Table 27.3). This contrasts with primary cleavages for enteroviruses and rhinoviruses that produce a protease, encoded by the 2A region, that autocatalytically splits nascent 2A protein from the C-terminus of P1 (239). An autocatalytic activity separates the 2A/2B junction of cardioviruses and aphthoviruses. Protease activity has not been recognized for 2A of HAV, EMCV, or foot-and-mouth disease virus (FMDV), or for HAV 2B (210). The 2A/2B junction of HAV has virtually no amino acid similarity with the analogous portions of other picornaviral polyproteins. The C-terminus of 2A is thought to be at amino acid 836 (from the first in-frame AUG codon), corresponding to the primary cleavage observed in vitro (210). Thus, 2A is considerably smaller and 2B larger than originally predicted (Table 27.3 and Fig. 27.4). The capsid precursor would then be P1/2A, with a molecular mass of approximately 100 kd. A 100-kd protein that reacts with antibody to VP1 and VP2 has been identified in HAV-infected cells (25).
VP1 is apparently released from 2A by cellular proteases (111,208). The C-terminus of VP1 is heterogeneous (111), however, and includes VP1-ser274 as the predominant form, along with minor forms that end at residue VP1 272 or 273. Similar proteins, including 42-kd (VP1/2A-like) and 98-kd (P1/2A-like) precursors, were produced in cells infected with a recombinant vaccinia virus that expressed the HAV polyprotein to yield viruslike particles (346). It has been proposed that, as for Mengo virus, cellular proteases probably trim 2A sequences from VP1/2A to generate intermediates and the mature VP1 protein (111,208). All secondary cleavages, except VP1/2A and VP0 (also designated 1AB), are similarly mediated by viral protease 3C (153,203). Maturation cleavage involves the processing of VP0 by an unknown, perhaps autocatalytic, mechanism to yield capsid proteins VP4 (or 1A) and VP2 (or 1B).
Capsid Assembly
A model for assembly of HAV capsids explains current observations of viral protein synthesis and processing in cells (21,25) and is consistent with data from other picornaviruses (see Chapter 24). In this model, primary cleavage of the HAV polyprotein by 3C yields a P1/2A precursor. The 2A portion of the precursor serves as the primary signal for five copies to assemble into a 13S pentamer (254), whereas this step is initiated by myristylated VP4 of poliovirus. VP4 of HAV has at most 23 amino acids and is not myristylated. Subsequently, 3C catalyzes secondary VP2/VP3 and VP3/VP1 cleavages to produce 14S pentamers containing VP0, VP3, and VP1/2A (25). Twelve pentamers assemble to form empty capsids (procapsids) or incorporate virion RNA to form provirions. The assembly of HAV pentamers into empty capsids is inefficient in the absence of VP4 (254). Processing of VP1/2A to yield VP1 begins after assembly of procapsids or provirions, but VP1/2A can be detected in provirions. Maturation cleavage of VP0 to release VP2 depends on RNA encapsidation, takes place at a linear rate over days, may be self-catalyzed, and is associated with an increase in sedimentation coefficient (implying conformational change) and infectivity (21). The fate of VP4 in this process is unknown and efforts to detect it in capsids have been unsuccessful.
HAV and Other Picornaviruses: Comparison of Proteins
Most HAV proteins are distinct from those of other picornaviruses, but regional amino acid sequence similarities exist. Proteins VP4, VP1, 2A, 2B, and 3A are particularly distinct. The predicted lengths of several HAV proteins differ significantly from the analogous proteins of most other picornaviruses: VP4, VP2, and 3A are shorter, whereas VP3, 2B, 2C, 3C, and 3D are longer. Although the three major capsid proteins are thought to have the β-barrel structure common to other picornaviruses, alignment of amino acid sequences has been difficult because of minimal similarity. It has not been possible, however, to crystallize HAV to determine its three-dimensional structure. Significant structural differences between HAV and other picornaviruses also are suggested by the resistance of HAV to acid, heat, and disoxaril. HAV VP1 and VP2, however, are major surface proteins, as in other picornaviruses. The presence of VP1 and VP3 on the virion surface, or influencing surface structure, is implied by identification of important epitopes in these proteins (see Antigens and Antigenic Structure). Overall, HAV has more sequence identity with EMCV and rhinovirus type 2 than with other human picornaviruses. A recently characterized avian picornavirus, avian encephalomyelitis virus, is most similar to HAV (Fig. 27.2) (211). Similarity of HAV to human picornaviruses has been demonstrated in known or proposed functional regions of VP0, 2C, 3B, 3C, and 3D (Table 27.3). Conserved sequences at the VP0 cleavage site and near the N-terminus of VP2 may participate in the maturation cleavage step (239). 2C probably functions in viral RNA replication, perhaps via RNA helicase activity (69), and has a putative guanosine triphosphate (GTP)-binding domain (104) and markers for guanidine resistance. 2C induces the intracellular membrane rearrangements involved in replication complexes (316). Mutations in 2C and 2B were essential for adaptation of HAV HM175, and perhaps other strains, to growth in cell culture (see Propagation and Assay in Cell Culture) (73). Mature 3B (VPg) is probably covalently linked through tyrosine residue 3 to the 5′ terminus of viral RNA (335) (see Chapter 24). 3C has been crystallized and is a chymotrypsinlike serine protease (4) that generates secondary cleavages in cis and trans (203). The crystal structure indicates a strong preference for glutamine at the P1 cleavage site (4). 3C also binds to viral RNA and thereby apparently regulates viral RNA synthesis (247). 3D is assumed to be the viral RNA polymerase, although no direct data exist. Thus, although the function or specificity of certain HAV proteins (particularly, VP4, 2A, 2B, 3A, and 3C) may differ from those of analogous proteins of other
P.921

picornaviruses, other functions (capsid, genome-linked protein, major protease, and RNA polymerase) are conserved. The distinct characteristics of HAV proteins are contrasted by the high degree of sequence identity among HAV strains, particularly in the P1 region, which suggests a selective advantage for in vivo stability of HAV genotypes or constraints for replication in hepatocytes.
Antigens and Antigenic Structure
As determined by neutralization assays, only one serotype of HAV is known. The only naturally occurring antigenic variants are HAV strains collected from Old World monkeys (see Classification, Strains, and Genotypes).
Neutralization epitopes are conformational and generally are not displayed on isolated HAV proteins. Correspondingly, it is unusual for neutralizing anti-HAV to develop in response to individual proteins, polypeptides, or uncleaved precursors produced by recombinant DNA techniques (16). Only two peptides, representing sequences near the N-terminus of VP1 (residues 11 to 25) and amino acids 110 to 121 of VP3 (26), stimulated production of neutralizing antibody. Conversely, it is likely that the C-terminus of VP1 (124), VP2, and perhaps VP3 contain helper T-cell epitopes (253).
Multiple epitopes reactive with monoclonal anti-HAV exist on intact virions and on 14S pentameric subunits but not on isolated capsid proteins (143). One immunodominant neutralization site and perhaps a second, possibly independent, site exists (179,189). Mutants selected by passage in the presence of a murine monoclonal antibody became resistant to neutralization by that antibody. Among mutants selected against any one monoclonal, the number of amino acid positions with changes was limited: fewer than two positions for strain HM175 in VP3 or four in VP1, resulting in only one amino acid change in each mutant (251,252). Similarly, in strain HAS-15 (Arizona, 1979), a small number of mutations were selected in VP3 and VP1 (229). For both strains, all of the mutated residues appear to participate in the immunodominant site.
Human and chimpanzee neutralizing monoclonal anti-HAV that are directed against the immunodominant site have been isolated (165,281). The immunogenic sites may be located within peptide loops that connect β strands of the capsid proteins and project from the virion, analogous to immunogenic sites in other picornaviruses (189,252). A sequence near the N-terminus of VP1, which elicited weak neutralizing activity as a peptide, is thought to be internally located in HAV capsids but externalized during virus attachment to cells. The finding of limited amino acid changes among multiple neutralization-escape mutants suggests that there are constraints to antigenic or structural variation of HAV. Cytopathic mutants of HAV HM175 that spontaneously arise during persistent infection in cell culture can develop without selective pressure from antibody, a neutralization-escape phenotype with changes at some of the amino acid positions associated with the immunodominant site (188,252). The nonstructural proteins of HAV also are immunogenic during natural and experimental infections. Antibodies were detected by immunoprecipitation of P2 and P3 proteins that had been synthesized in vitro (154,268) or by an enzyme-linked immunosorbent assay (ELISA) specific for 3C protease expressed in Escherichia coli (156).
Propagation and Assay in Cell Culture
Various primary and continuous cells of primate origin will support HAV growth, although optimal replication often results from a particular combination of HAV strain, cell type, and temperature (260). Primary AGMK cells, primary human fibroblast cells, and continuous human diploid lung (MRC5) cells often have been used because of their suitability as potential vaccine substrates. Cell lines derived from AGMK (e.g., BS-C-1, Vero, and buffalo green monkey kidney [BGMK]), fetal rhesus kidney (FRhK4, FRhK6, Frp/3), or human hepatoma (PLC/PRF/5) tissue also have been useful for studying replication and for propagating large amounts of virus. HAV, however, is usually difficult to adapt and grow in vitro. Some wild-type strains have not been adapted to cell culture despite intensive efforts, and successful isolation from clinical specimens often requires several weeks and blind passages. Even when well adapted, HAV usually takes several days to weeks to reach maximal concentrations of propagated virus. Typical yields of 106 to 109 50% tissue culture infective dose (TCID50)/mL are usually recovered only by mechanical lysis because progeny of most HAV strains remain cell associated and spread to adjacent cells by an unknown mechanism.
Hepatitis A virus usually has few or no visible effects on the host cell, in contrast to many other picornaviruses (see Chapter 24). Some strains or mutants release progeny to the medium but usually without cytopathic effect. The only ultrastructural alterations observed in most infected cells are cytoplasmic accumulations of multilayered membranes as well as clusters of virus in vesicles (106,207). Thus detection of HAV multiplication has usually required indirect methods: immunologic assays for viral antigens and hybridization or RT-PCR assays for HAV RNA. A radioimmunofocus assay (184) can be used to quantify infectious HAV, select viral clones, and measure neutralizing anti-HAV. Cell culture is not useful for the diagnosis of typical hepatitis A.
Infectious cloned cDNA has made it possible to study the effects of mutations on the growth of HM175 in cell culture and on virulence of HAV for primates, as has been reviewed (72,260). As with other picornaviruses, particular phenotypes often represent contributions from multiple mutations. Several concepts have emerged about mutations selected during adaptation or passage in cultured cells: (a) those in gene 2B (particularly, nucleotide 3889) or 2C (nucleotides 4043, 4087, 4222, and 4563) appear to be essential for the adaptation of HM175 (73), and perhaps other strains, to certain cells (110); (b) those in the 5′ NCR
P.922

(especially in the variable region near nucleotide 200) are not essential, but they enhance growth and alter the host range in vitro (57,93); and (c) other mutations throughout the genome also enhance growth (260,357). Neither the 2B gene nor the 5′ NCR are implicated in virulence, whereas the 2C gene, in particular nucleotide 4563, plays a major role in virulence of HM175 (72). The VP1/2A region is important for virulence but not for adaptation (72).
Because HAV usually does not cause a cytopathic effect, persistent infection is readily established in many cell lines. Three phases of replicative events were identified in cells that became persistently infected with HAV under one-step growth conditions (58). From day 2 to day 8 after inoculation, negative- and positive-strand viral RNA and the rate of infectious HAV synthesis reached their highest levels. During days 9 to 14, viral antigen production was maximal, and positive-strand HAV RNA and infectious HAV levels remained high, but negative-strand HAV RNA became undetectable. After day 14, there was minimal viral metabolic activity. Nearly all of the HAV remained cell associated.
Most HAV mutants attain maximal accumulation within 3 to 7 days, but are not cytolytic. With some mutants however, a cytopathic effect develops 2 to 14 days after inoculation (50,188). The development of a cytopathic effect depends on the interaction between particular HAV strains and cells at certain passage levels. In most cases, rapid cytolytic growth was selected by passaging HAV HM175 from persistently infected cells at intervals of 3 to 7 days. Some strains of HAV, however, were cytopathic within several passages after direct isolation from human feces. Cytopathogenicity has been linked to apoptosis (29,107).
Several mechanisms have been proposed to explain the typically slow cycle of HAV replication, which has been reviewed by Lemon et al. (190). First, inefficient uncoating may limit the extent of replication. This may reflect incomplete maturation cleavage of VP0 (VP4/VP2) during the previous cycle (21,338). Second, replication is asynchronous in certain cells (39). Delayed uncoating could be a factor that contributes to asynchronous replication. Third, HAV does not shut off host-cell macromolecular synthesis, and HAV translation competes poorly with that of cellular mRNA (101). Fourth, posttranslational processing may be inefficient, limited by low levels of protease 3C or perhaps activities responsible for maturation of VP1/2A (21,25). Fifth, viral RNA might be sequestered into nascent HAV capsids and thus be unavailable for translation or replication (8). Sixth, host-mediated HAV downregulation may occur, as is suggested by binding of host proteins to the 3′ NCR at the onset of persistent infection and the absence of such binding to the genome of a cytopathogenic mutant (235). Seventh, defective-interfering particles could inhibit HAV replication (96,234). It should be apparent that these mechanisms can be interdependent.
Little is known about the mechanism by which HAV enters susceptible cells. A study of virus attachment determined that HAS-15 was rapidly (within 20 minutes), but inefficiently (approximately 1% of the input virus), adsorbed to permissive FRhK4 cells (338). HM175 attachment in vitro was shown to be calcium dependent. In one study (356), attachment was maximal at 4°C, and HAV bound to both permissive and nonpermissive cells, whereas no temperature effect was seen for permissive cells or binding to a nonpermissive cell type in another study (303). Serum inhibited HAV attachment via high molecular-weight components, perhaps related to β2-macroglobulin (356). Arg-Gly-Asp (RGD) peptides did not interfere with attachment, even though that sequence corresponds to VP3 residues 112 to 114, and such peptides are involved in binding of FMDV and certain proteins to cells (303). Trypsin or chymotrypsin, respectively, digested HAV VP2 or VP1 and VP2 without affecting infectivity (182).
Recently, a receptor for HAV was isolated from cultured cells by using recombinant technology in combination with an antibody that blocked binding of HAV to cells. A class I integral-membrane glycoprotein of unknown natural function was independently isolated by two groups from AGMK cells (158) and from a hybrid marmoset–Vero cell line (13), respectively. The receptor recovered from the two cultures differed slightly in size (451 vs. 460 amino acids) and amino acid composition (95% similarity). Additional polymorphisms were found in different AGMK cell lines (81). Subsequently, an even smaller receptor glycoprotein (359 amino acids) was isolated from human liver and kidney cells (82). The human homolog had only 79% identity with the AGMK receptor and was expressed in all organs analyzed (liver, small intestine, colon, spleen, kidney, testes), with higher levels in the kidneys and testes than in the liver. No data exist on whether this molecule serves as the receptor for HAV in vivo.
Effects of Chemical Agents on Replication
Several agents that inhibit the growth of poliovirus and some other picornaviruses do not affect HAV, including arildone, disoxaril (formerly known as WIN 51711), 3′-methylquercetin, 2-amino-4,6-dichloropyrimidine, and 2-α-hydroxybenzyl benzimidazole (59,290). Arildone and disoxaril represent a group of antivirals that, by filling the hydrophobic interior of VP1, stabilize the capsid and prevent uncoating of enteroviruses and rhinoviruses. The other agents interfere with intracellular replicative events: 3′-methylquercetin inhibits synthesis of poliovirus RNA, and 2-amino-4,6-dichloropyrimidine inhibits the morphogenesis of poliovirus (59).
Low concentrations (1 to 3 mmol/L) of guanidine reversibly inhibit replication of enteroviruses and rhinoviruses; effects vary with different combinations of virus strain and host cells (39). HAV strain MBB, adapted to growth in PLC/PRF/5 cells, was resistant to 2 mmol/L guanidine, whereas 3 mmol/L guanidine inhibited a cytolytic mutant of HM175 in FRhK4 cells (50). BS-C-1 cell-adapted HM175 was inhibited by 2 mmol/L guanidine,
P.923

but replication was enhanced by 0.1 to 1 mmol/L guanidine.
Although no commercial antiviral drugs are specifically licensed for treating HAV infection, ribavirin, amantadine, and 2-deoxy-D-glucose are among several antiviral substances known to interfere with HAV replication (the latter also inhibits poliovirus) (241,342). Amantadine (among several lipophilic amines) and monensin (an ionophore that raises intravesicular pH) are thought to prevent uncoating of HAV in endosomes or lysosomes. Monensin also may block HAV egress from cells by interfering with vesicular transport function; this is also observed with brefeldin A. The effects of 2-deoxy-D-glucose (an inhibitor of glycolysis) and dinitrophenol and sodium azide (inhibitors of oxidative phosphorylation) suggested that late, but not early, events of the HAV cycle are energy dependent. Similar results were obtained with colcemide, vinblastine, and cytocholasin D, which alter cytoskeletal structure. HAV propagation was enhanced, at least with particular combinations of virus and cells, by prostaglandin E1, dexamethasone, or 5,6-dichloro-1-β-D-ribofuranosylbenzimidazole (341,342). The latter primarily inhibits transcription by cellular RNA polymerase II and does not enhance growth of poliovirus or echovirus type 6.
Host Range and Experimental Infection in Animals
In 1962, Deinhardt et al. (62) described the development of biochemical and histopathologic changes of mild hepatitis in chimpanzees inoculated with acute-phase serum or feces. In 1967, he and his colleagues serially transmitted agents of hepatitis in marmosets by using acute-phase sera from patients with disease that had the epidemiologic characteristics of hepatitis A (63). Transmission of HAV was confirmed when coded control and acute-phase sera from HAV-infected volunteers were correctly identified after inoculation of marmosets (139). Further evidence for transmission to marmosets soon followed, and HAV was subsequently transmitted to chimpanzees (67,214).
Hepatitis A virus is now known to produce disease only in humans, chimpanzees (Pan troglodytes), owl monkeys (Aotus trivirgatus), stump-tailed monkeys (Macaca speciosa), and several species of South American marmoset (tamarin), most notably Saguinus mystax and S. labiatus (259). Disease in nonhuman primates resembles that in humans but is usually milder. After infecting these animals, HAV or viral antigen can usually be detected in serum, liver, bile, and feces. Other primate species are susceptible to infection but do not develop disease with human HAV strains; this limits their usefulness for studies of human strains. Cynomolgus monkeys (Macaca fascicularis) were found to have been infected with HAV in the wild (34). In the laboratory, hepatitis was induced in M. fascicularis and in M. arctoides by experimental inoculation with HAV YaM-55 (collected from cynomolgus monkeys) but not by human HAS-15 (11). The simian virus isolated from African green monkeys caused severe hepatitis in Cercopithecus aethiops, S. mystax, and M. fascicularis, but not in P. troglodytes (74). These data suggest that host species-specific variants may have been selected in certain nonhuman primates. This notion is supported by the demonstration of genomic and antigenic differences between HAV from Old World monkeys and humans (Fig. 27.3; see also Classifications, Strains, and Genotypes, and Antigens and Antigenic Structure). In addition, it appears that a host-range alteration can be experimentally induced. After 20 passages in marmosets, human HAV MS-1 was more virulent for marmosets but was attenuated for chimpanzees.
Pathogenesis
Natural infection with HAV usually follows ingestion of virus from material contaminated with feces containing HAV. The sequence of events that begins with entry via the gastrointestinal tract and ultimately results in hepatitis has not been completely resolved. Although the primary site of replication for HAV is the hepatocyte, the factor that determines this tissue tropism has not been elucidated. The host-cell receptor has not been identified, but in vitro studies suggest it may be a class I glycoprotein (13,82,158). During the incubation period, viremia is observed at about the same time that fecal shedding of HAV is occurring. It is believed that HAV reaches the intestinal tract in the bile (278,327). Biologically relevant viremia terminates shortly after hepatitis develops, whereas feces can remain infectious for another 1 to 2 weeks. In some situations, HAV can circulate in the blood enclosed in lipid-associated membrane fragments that may transiently protect the virus from neutralizing antibody (183). In this regard, vesicular structures containing virus have been observed in cell cultures and in primate hepatocytes and Kupffer cells, where they appear to be released into the biliary system or the blood (287).
Although coproantibodies have been detected in acute hepatitis A (194,352), they apparently lack neutralizing activity (305). Nevertheless, immune complex formation between specific IgA antibodies and fecal HAV has been observed (159). This may explain why HAV can be detected by molecular hybridization long after HAV antigen becomes negative by immunoassays (314). Patients with relapsing type A hepatitis can continue to excrete detectable HAV, even though their serum remains positive for IgM and total anti-HAV (297). No evidence suggests that defective secretory antibody production has anything to do with this phenomenon, which is simply not understood. Regardless, transmission of HAV during this interval has not been documented.
If a primary extrahepatic site of HAV replication exists, it has been difficult to demonstrate. In experimental infections in nonhuman primates, HAV viral antigen and
P.924

genomic material have been observed in the tonsils and saliva, but have been inconsistently identified in the intestinal mucosa or in other organs (12,41,159,168,212,315). Detection of HAV in tonsils and saliva, shortly after the appearance of virus in the blood, suggests that an early replicative event could occur in the oropharynx or salivary glands (41). In one study, a pool of serum from 10 acutely infected patients was more than 1,000 times more infectious than a pooled saliva sample from those same patients (261). Conversely, acute phase serum was about a million times less infectious than a stool sample collected on the same day (Fig. 27.6).
FIGURE 27.6 Infectivity titers of body fluids and excretions.
Little evidence indicates that HAV is directly cytotoxic to hepatocytes. Although some correlation has been seen between severity of disease and virus shedding in the stool (68,89), fecal excretion, in most cases, is greatest before the onset of liver injury, as manifested by an elevated alanine aminotransferase (ALT) level. In addition, viral antigen is first detected in the liver parenchyma of experimentally infected primates 1 to 2 weeks after intravenous inoculation and may persist there throughout the acute phase (114,160). Correspondingly, cytopathology (by light microscopy) is unimpressive during this early phase of maximal viral replication, although organelle damage has been detected by electron microscopy. In vitro, cells persistently infected with HAV are not destroyed, and their metabolism is relatively unaffected. These findings suggest that virus-induced cytopathology may not be responsible for the pathologic changes seen in HAV infection and that liver disease may result primarily from immune mechanisms (293). In vitro studies have shown evidence of cell-mediated lysis of HAV-infected cells by natural killer cells and by human leukocyte antigen (HLA)-restricted, HAV-specific, CD8+, cytotoxic T cells that were cloned from liver biopsies obtained during acute hepatitis A in patients with hepatocellular necrosis (173,323).
The juxtaposition of hepatitis with the appearance of IgM anti-HAV, immune complexes, and reduced levels of serum complement may be coincidental or relevant to the clinicopathologic changes (15,30,146,206). Analysis of the immune complexes has revealed IgM and IgG proteins, HAV capsid proteins, and the C3d component of complement (206). Patients with hepatitis A, however, appear to lack complement-dependent cytotoxic antibodies (95,299). In addition to these host-mediated immunologic responses, increased interferon levels have been detected in the serum of HAV-infected patients (56,191,355). Presumably, this is one of the mechanisms responsible for the reduction in virus burden seen in patients after the onset of clinical disease.
Epidemiology
Hepatitis A is one of the most common causes of infectious jaundice in the world today. Recurrent epidemics are a prominent feature of the disease. In 2003, the total number of cases of viral hepatitis A reported to the National Notifiable Diseases Surveillance System operated by the Centers for Disease Control and Prevention was 7,653, yielding a rate of about 2.6 cases per 100,000 population (35). This preserves a downward national trend seen in the hepatitis A rates since 1995 when 31,582 cases were reported (11.2 cases per 100,000 population) (Fig. 27.7). It is suspected that at least a part of this decline is due to implementation of vaccine programs in high risk populations (see Prevention and Control). Based on the total number of acute viral hepatitis cases reported in 2003, 47% were caused by hepatitis A, 47% by hepatitis B, and 6% by hepatitis C (Fig. 27.8).
Although the median incubation period for each type of viral hepatitis may be distinctly different, there is considerable overlap, so that knowledge of the incubation period is rarely useful in determining the cause for individual cases. In addition, the patient may not know the time of exposure. The incubation period for hepatitis A ranges from
P.925

10 to 50 days, with a mode of approximately 1 month, regardless of the route of infection (230,243,244). However, the greater the dose of virus inoculated, the shorter the incubation period (244,261). When two cases occur less than 14 days apart, they are more likely to be coprimary, rather than secondary cases. Correspondingly, cases occurring more than 60 days after a point source epidemic presumably result from secondary spread of the infection (170,331).
FIGURE 27.7 Incidence of hepatitis A, United States. (From ref. 35, with permission.)
FIGURE 27.8 Distribution of viral hepatitis cases in the United States reported to the Centers for Disease Control and Prevention in 2003. (From ref. 35, with permission.)
Until recently, historical rates of disease were particularly high among children and young adults between the ages of 5 and 40 years and in Native Americans and Hispanics (35). The rate in male subjects was approximately 1.6 times higher than that in female subjects, and the rate in the western half of the United States was more than 2.5 times the average rate in other regions of the country. Eleven states in western United States, comprising only one third of the US population, registered 20 or more cases of hepatitis A per 100,000 during 1987–1997 and accounted for 65% of the reported cases of hepatitis A. Another six states had rates that ranged from 10 to 20 cases per 100,000 (333). The actual incidence of disease throughout the United States is estimated to be much higher because (a) many persons contract such a mild form of hepatitis that they do not seek treatment and (b) physicians underreport the hospitalized cases, although deaths are usually reported. Of those with overt hepatitis A, 5% to 34% are hospitalized, with the lowest being among children and the highest among persons 60 years of age or older. More than 70% of the adult clinical cases are jaundiced. In the United States, an estimated 100 persons die of fulminant hepatitis annually. Table 27.4 provides mortality data by age group for hospitalized patients with icteric hepatitis A increasing from 0.23% for those less than 30 years to 1.76% for those more than 49 years. An overall case-fatality rate of less than 0.015% was recorded among 310,746 cases of hepatitis A that occurred in Shanghai in 1988 (350). This translated to a mortality rate of 0.3% to 0.6% for the 8,647 patients who were hospitalized, of whom 90.8% were between the ages of 20 and 40 years. Some of these patients had an underlying hepatitis B infection. It is noteworthy that the annual number of prevaccination deaths from hepatitis A in the United States places it at the bottom of the list of other infectious diseases for which vaccination has subsequently been recommended.
TABLE 27.4 Predicted outcome after an infection with hepatitis A virusa
Parameter | Predicted Outcome (%)
 | Children (<5 yr) | Adults
Inapparent infection | 80–95 | 10–25
Anicteric or icteric disease | 5–20 | 75–90
Complete recovery | 99+ | 98+
Chronic disease | None |
Mortality rateb |  |
<30 yr | 0.23 |
30–39 yr | 0.38 |
>49 yr | 1.76 |
aSee text regarding atypical manifestations of hepatitis A. bFor hospitalized patients with icteric hepatitis. Overall mortality rate is estimated to be <0.015% (350).
In populations in which living conditions are crowded and sanitation is nonexistent or inadequate, prevalence studies reveal that infections occur at an early age and that close to 100% of children acquire immunity during the first decade of life (18,90,116,215,310). In contrast, in modern urban societies or in developing nations where improvements in sanitation and personal hygiene have delayed infection, a reduction in anti-HAV prevalence among younger persons has been found (117,149,215,275,311). Thus, large segments of the population remain susceptible, and epidemics can occur after chance introduction of the virus to such an area.
The principal mode of transmission for HAV is by the fecal–oral route, often resulting in community-wide outbreaks. Relatively high concentrations of HAV are shed in the feces 3 to 10 days before the ALT level initially becomes elevated and before the onset of clinical symptoms or jaundice (Fig. 27.9) (48,87,89,120,135,262). Communicability is apparently highest during this interval (19,64,171,262). Human studies have documented excretion of infectious HAV in stool specimens collected as early as 2 to 3 weeks before, and up to 8 days after, the onset of jaundice (Fig. 27.10) (126,171). Transmission is severely curtailed during the acute and early convalescent stages of the disease, requiring increasingly larger quantities of fecal material to elicit an infection (170,171,197,331). In infants and young children, fecal excretion of HAV antigen and HAV RNA persists for a longer interval than is observed in adults (270,314). In one study (270), HAV RNA was detected by RT-PCR in three preterm infants up to 4 to 5 months after they had been identified as being infected. Whether such excretion is biologically relevant has not been established. In adults, viral particles are more
P.926

often detected in the stools of jaundiced patients in contrast to patients who develop clinical symptoms without jaundice or no clinical disease (68,89). The appearance of immune complexes in stool specimens correlates with the abrupt reduction or absence of detectable particles of HAV seen in these preparations (68,87,135,262) and may account for the low rate of transmission to health care professionals exposed to hospitalized cases of hepatitis A (213).
FIGURE 27.9 Immunologic and clinically relevant biologic events associated with hepatitis A virus (HAV) infection in humans. (Modified from ref. 136, with permission.)
FIGURE 27.10 Relative levels of infectivity observed for feces and serum samples collected during the incubation period and early stages of acute hepatitis A. The number of subjects tested versus the number developing clinical hepatitis A are provided for each quantity of sample evaluated. (In the absence of a diagnostic hepatitis A virus [HAV] assay in 1959 to determine susceptibility, the number tested is not necessarily equivalent to the number of susceptible subjects.) (From ref. 171, with permission.)
As expected, the presence of virus in feces facilitates virus dissemination and accounts for the widespread outbreaks and individual cases of hepatitis A that occur in food or
P.927

waterborne outbreaks, among household or sexual contacts of a person who has hepatitis A, in international travelers, among men who have sex with other men, in illegal drug users, and in children and employees associated with day-care centers or with contacts of these individuals (Fig. 27.11). No risk factor is identified for more than 58% of the cases. A trend exists toward proportionally fewer cases being attributed to male homosexual activity with lower rates being observed in neonatal intensive care units and in those with a history of illegal drug use or day-care contact, (14,119,166,233,270).
FIGURE 27.11 Epidemiologic characteristics of patients reported with hepatitis A, by age, United States, 2003 (crude frequency). Multiple risk factors can be reported. The high rate recorded for food and waterborne outbreaks in 2003 appears to be an anomaly of a group of related outbreaks associated with consumption of contaminated green onions because the rate for this category has averaged less than 5% from 1997 to 2002. (From ref. 35, with permission.)
In contrast to this person-to-person mode of spread, sudden, explosive epidemics of hepatitis A within communities or confined populations usually result from fecal contamination from a single source, such as drinking water (222), milk, or food (85). These food and waterborne outbreaks of hepatitis A are relatively uncommon in the United States, however, averaging less than 5% since 1997. The large number of outbreak-associated cases reported in 2003 (Fig. 27.11) was primarily related to outbreaks in three states following the consumption of contaminated green onions (see below). Contamination of food can occur during cultivation, harvesting, processing, distribution, or preparation. Most food handlers with hepatitis A do not transmit HAV to patrons; when this occurs, however, the incriminated food is usually an item that is served uncooked or without further cooking (e.g., sandwiches, salads, pastries).
Several foodborne outbreaks of hepatitis A have resulted from the consumption of raw or inadequately cooked oysters and clams obtained from water polluted with sewage (122,273,350). The role of mollusks has been that of virus concentrators of water polluted by sewage rather than propagators of virus. During feeding, physiologically active bivalves (e.g., oysters or mussels) can filter up to 10 gallons of water per hour over a short period, during which HAV can be concentrated at least 100 times and persist for about 7 days (75). The rate of uptake and depuration is slower without feeding. As expected, nonbivalve shellfish (e.g., lobsters, shrimp) do not impart the same risk. Other recent sources of large outbreaks have implicated raspberries, strawberries, and green onions (85). Identification of these contaminated food items before they are distributed, especially products originating outside the United States, is a challenge for the food industry. Green onions from Mexico have been implicated in at least 7 outbreaks since 1998, the last one resulting in 601 cases in a single outbreak of whom 3 died and at least 124 were hospitalized (339).
Hepatitis A molecular epidemiology is being widely and successfully used to characterize sources of infection and transmission patterns (228). These molecular studies can provide strong epidemiologic links of disease transmission between persons who travel to an endemic area (60,265,267,318) or during investigations of food-borne outbreaks (7). Such analyses are facilitated by the use of nucleic-acid sequencing and phylogenetic evaluations to identify unique strains and determine genetic relatedness. Current phylogenetic analyses use a 315-bp nucleotide fragment from the VP1/2A region of the genome because of its high degree of variability (228). Population-based studies provide evidence that HAV is often transmitted by networks of persons who display similar risk factors for infection. In other situations, sporadic outbreaks have been traced to groups with no apparent epidemiologic link (318), revealing an epidemiologic complexity that was not previously appreciated.
Human transmission studies and molecular techniques have provided evidence that transient viremia makes its appearance near the time that HAV is first detected in feces (24,100,123,126,137,171,330,353). The viremia often precedes the development of symptoms by 7 to 14 days (Figs. 27.9 and 27.10). By the time the patient seeks medical attention or the transaminases reach a peak, clinically relevant viremia has significantly diminished. Rarely, viremia may be present during the early stages of jaundice (171). Studies using RT-PCR have shown that HAV RNA appears in the blood earlier than appreciated from the transmission studies, reaches its maximal concentration before peak ALT levels, and persists for 30 days or more from onset of symptoms (27,91,112,353). This discordance between detection of virus-specific nucleic acid and a capacity to transmit HAV is noteworthy, but not unexpected. The clinical relevance of these observations, however, remains to be established.
Despite these observations, HAV transmission through blood is a rare but potential cause of posttransfusion hepatitis (17,123,137,181). The problem is amplified in neonatal intensive care units where infants develop infection after receiving blood components from an infected donor, but
P.928

do not develop symptoms of hepatitis. They subsequently transmit the virus to health care workers and family members, presumably by the fecal–oral route (14,166,233,270). The rarity of transfusion-associated hepatitis A in adults probably can be attributed to several closely associated factors. First, the viremic stage is short (Figs. 27.9 and 27.10) (24,126,171), and the concentration of HAV in the blood is relatively low (see Fig. 27.6) (137,261). The low incidence of HAV infection in the United States and the absence of an HAV carrier state (170) also contribute to the rarity of HAV transmission through blood. For HAV transmission to occur, an infected donor would have to donate blood during a very restricted interval. Even if this situation existed, the probability that the infectious unit would be given to an HAV-susceptible recipient diminishes with increasing age of the recipient (215,311). In addition, because most recipients are given more than one unit of blood, an anti-HAV–positive unit may be transfused concurrently with the HAV-positive unit, thereby neutralizing the virus. The last two scenarios often do not apply to neonates, which is why the risk is greater in this group. Current blood bank practices do not include specific screening of prospective donors for evidence of active HAV infection.
From 1989 to 1995, several outbreaks of hepatitis A occurred among hemophiliacs in Europe, South Africa, and the United States who received solvent- and detergent-treated factor VIII (204,264). Implicated lots were devoid of appreciable amounts of neutralizing anti-HAV and contained HAV genomic material whose genetic sequence was identical to that obtained from patients. Subsequent experimental studies determined that 5.3 to 8.5 log10 TCID50 of HAV would be inactivated during the processing of frozen plasma to cryoprecipitate (187). The solvent or detergent treatment had no effect on infectivity of this nonenveloped virus, but could have been responsible for dispersing HAV in the product by releasing the virus from a non-neutralizable, lipid-associated environment. Effective heat-inactivation procedures, however, now render these products safe.
Little evidence is found for transmission of HAV by exposure to the urine or nasopharyngeal secretions of infected patients (128,200,231), although cases have been reported (1,100,155,200). Transmission of HAV by externally contaminated, coprophagous insects (e.g., flies or cockroaches) or by biting insects is conceivable but remains unconfirmed.
Other identified potential sources of exposure to HAV are nonhuman primates, usually chimpanzees, which have infected caretakers and other zoo personnel in close contact with them (55,132,133). In most instances, more than 3 months elapse between importation of the animals and appearance of the index case. Thus, it is assumed that these animals acquire the infection from humans or other primates shortly after arrival, and then transmit the disease to their caretakers.
Clinical Features
The course of viral hepatitis can be extremely variable. Patients with inapparent or subclinical hepatitis have neither symptoms nor jaundice. These asymptomatic cases previously went unrecognized, but now can be identified by detecting biochemical or serologic alterations in the blood. In addition to the inapparent or subclinical cases, patients can develop anicteric or icteric hepatitis. The terms inapparent and anicteric hepatitis are often used interchangeably by physicians. Anicteric hepatitis should be reserved, however, for those patients who develop clinical symptoms but who are not jaundiced. Symptoms ranging from mild and transient to severe and prolonged can accompany anicteric or icteric hepatitis. Patients may recover completely or develop fulminant hepatitis and die (Table 27.4). As noted, the disease is milder in children than in adults, complete recovery is the rule, and chronic disease has not been observed (176). Hospitalization for, and death caused by, fulminant hepatic failure is age dependent. Whereas two thirds of the clinical cases occur in children and young adults, more than 70% of the deaths are observed in patients older than 50 years. The mortality rate is considerably higher among patients with chronic hepatitis B or C who are superinfected with HAV (118,163,326,350), especially if the underlying liver disease is advanced.
Symptoms and Signs
Regardless of cause, the course of acute viral hepatitis is similar and can be divided into four clinical phases: (a) incubation or preclinical period (time between exposure and the first day of symptoms or jaundice); (b) prodromal or preicteric stage; (c) icteric phase; and (d) convalescent period.
During the incubation phase, the patient remains asymptomatic despite active replication of the virus. It is in this preclinical phase that transmissibility is of greatest concern (see Epidemiology). A short prodromal or preicteric phase, varying from a few days to more than a week, precedes the onset of jaundice. In more than half of the patients, the prodromal state typically is characterized by anorexia, fever (usually <103°F), fatigue, malaise, myalgia, nausea, and vomiting. Many of these symptoms may be due to interferon induction. In hepatitis A, the transition from well-being to acutely ill occurs abruptly (within a period of 24 hours) in more than 60% of the cases, whereas the onset is more insidious in hepatitis B. Fever above 100.5°F is more common in acute hepatitis A than in hepatitis B (331). Diarrhea, nausea, and vomiting are more frequent in children than in adults (178). In some cases, the diarrhea is secondary to another enteric infection acquired from the same source. Weight loss of 2 to 10 pounds is common as a result of the anorexia that accompanies disorders of taste and smell (131,300). Older children and
P.929

adults often complain of right upper-quadrant pain or discomfort as a consequence of hepatomegaly (331). Severe abdominal pain and protracted vomiting are unusual manifestations and should lead the clinician either to question the diagnosis or to suspect a more severe variant of the disease.
The icteric phase of acute viral hepatitis is ushered in by the appearance of dark, golden-brown urine caused by bilirubinuria, followed 1 to several days later by pale stools and yellowish discoloration of the mucous membranes, conjunctivae, sclerae, and skin. This icteric phase begins within 10 days of the initial symptoms in more than 85% of HAV cases (358), prompting patients to seek medical attention. Fever, if present, usually subsides after the first few days of jaundice.
Atypical manifestations of hepatitis A, as has been reviewed (276), include the development of cholestasis, relapsing hepatitis, extrahepatic manifestations, and the possible induction of type 1 autoimmune chronic hepatitis. Patients with cholestatic hepatitis A initially have pruritus, fever, diarrhea, and weight loss. The serum bilirubin usually remains above 10 mg/dL for more than 12 weeks, whereas the ALT level is often under 500 IU/L. Resolution of the disease is slow, but patient recovery is complete. HAV also has been associated with acute acalculous cholecystitis on rare occasions (224,238). Detection of HAV antigen in the epithelium of bile ducts and the gallbladder (224) suggests a possible pathogenetic role in HAV-associated cholestasis and gallbladder disease.
Relapsing hepatitis occurs in 3% to 20% of the cases of acute hepatitis A (102,146,152,297). A recrudescence of the disease, usually less severe than the original episode, occurs 4 to 15 weeks after the initial symptoms have resolved. In some patients, only biochemical changes are observed. IgM anti-HAV either reappears or increases in titer, and HAV has been detected in feces and serum. More than one relapse can occur, and enzyme elevations can persist for 5 to 12 months, although chronic sequelae are not observed.
Extrahepatic manifestations of hepatitis A are unusual (51), although transient rashes are observed infrequently, as are arthralgia, hemolysis, and pancreatitis (345). Clinically apparent arthritis and leukocytoclastic vasculitis have been reported (146), and mild, membranoproliferative glomerulonephritis associated with immune complex deposits has been seen in a postmortem specimen (137). HAV infection has also been suggested to trigger the onset of autoimmune hepatitis (325,345).
Physical examination of the patient with acute disease reveals tenderness to palpation or percussion of the liver, which can be enlarged. Measurement by percussion is essential, because a reduction in size in a patient whose condition is deteriorating often heralds massive necrosis. Approximately 5% to 15% of patients have splenomegaly. Generalized adenopathy is not a component of viral hepatitis A, B, or C, but often is present with cytomegalovirus- or Epstein–Barr virus–related hepatitis. Palmar erythema and spider angiomata may be observed.
Occasionally, more extensive necrosis of the liver occurs during acute viral hepatitis A leading to severe impairment of hepatic synthetic processes, excretory functions, and detoxifying mechanisms. This entity, designated fulminant hepatitis if encephalopathy occurs during the first 6 to 8 weeks of illness or within 1 to 4 weeks after jaundice, is characterized by the sudden onset of high fever, marked abdominal pain, vomiting, and jaundice followed by the development of hepatic encephalopathy associated with deep coma and seizures (237,309,344). The jaundice-to-encephalopathy time is an important prognostic indicator when determining the need for a liver transplant. This, however, is only one of several factors that the King's College scheme employs to determine survival in cases of fulminant hepatitis A (236). Other variables include coagulopathy, expressed as a prolonged prothrombin time (PT) (international normalized ratio [INR] >3.85), age (<10 or >40 years), and serum bilirubin (>17mg/dL). Although ascites, a bleeding diathesis, and decerebrate rigidity can lead to death in 70% to 90% of the patients, it should be recognized that the overall survival rate in fulminant hepatitis A ranges between 33% and 63%. Clinical signs portending liver failure include a rapid decrease in the size of the liver, increasing prolongation of the PT, and a decrease in the aminotransferase levels as the bilirubin level continues to increase. This clinical pattern is rare, however, occurring in less than 1.5% of the icteric patients hospitalized for acute viral hepatitis A.
Laboratory Features
The initial laboratory evaluation of the patient with acute hepatitis should include a biochemical liver panel, complete blood count (CBC), and PT. Serum ALT and aspartate aminotransferase (AST) concentrations are highly sensitive indicators of hepatocellular injury. They provide a quantitative assessment of acute damage sustained by the liver, although the eventual outcome cannot be predicted from the level attained. ALT is primarily localized to the liver. Within hepatocytes, AST is found in mitochondria (80%) and the cytosol (20%), whereas ALT is limited to the cytosol. This compartmentalization of enzymes may partially explain the aminotransferase patterns seen in many forms of liver disease. For example, during classic acute viral hepatitis, ultrastructural changes of the endoplasmic reticulum and mitochondria are accompanied by damage to the plasma membrane leading to ionic and water shifts (321). This is followed by ballooning degeneration of hepatocytes and leakage of ALT from the cytosol. Consequently, ALT levels are significantly higher than AST levels in uncomplicated acute viral hepatitis, resulting in a high ALT:AST ratio (>1.4) in almost all cases. Exceptions include those situations in which severe tissue necrosis develops, resulting in the release of mitochondrial AST into the blood. In
P.930

these situations, the lactic dehydrogenase (LDH) enzyme also is significantly elevated. For the jaundiced patient, total serum bilirubin usually remains below 10 mg/dL, but levels of 20 mg/dL are occasionally observed. After reaching a peak in 1 to 2 weeks, the rate of decline is more gradual, with resolution occurring within 6 weeks of onset in most patients (272). Discordant findings between serum and urine bilirubin can occur during recovery when elevated levels of serum bilirubin may not be accompanied by bilirubinuria. This is caused by the de novo synthesis of a conjugated form of bilirubin (delta bilirubin) that is irreversibly (covalently) bound to albumin (334), thereby impairing its excretion in the urine.
Certain serum proteins (e.g., albumin, prothrombin, and fibrinogen) are synthesized exclusively or predominantly by the liver and can be affected by HAV injury to the liver. However, because the intravascular half-lives of the various plasma-clotting factors are relatively short (hours to days), measurement of both PT and partial thromboplastin time (PPT) may more accurately reflect early and potentially serious derangements in liver function than does measurement of serum albumin which has a half-life of 3 weeks.
Generally, the patient with typical acute viral hepatitis has a normal or slightly reduced number of neutrophils and a relative lymphocytosis (129). When the white blood count is more than 12,000/mm3, a more serious form of the disease should be anticipated. Although mild to moderate reduction in red blood cell survival is frequent in acute viral hepatitis (162), the hematocrit and hemoglobin remain within normal limits. Occasionally, however, hemolytic anemia occurs often in association with glucose-6-phosphate dehydrogenase deficiency (108,145,202). Rarely does agranulocytosis, thrombocytopenia, red cell aplasia, or aplastic anemia accompany acute viral hepatitis (51,76,227).
FIGURE 27.12 Classic acute viral hepatitis. Lobular disarray characterized by anisocytosis, anisonucleosis, ballooning, and Kupffer cell hypertrophy (H&E, ×190). (From ref. 148, with permission.)
Histologic Findings
Needle biopsy of the liver is rarely indicated in acute hepatitis A, in which both degenerative and regenerative parenchymal changes coexist with a diffuse and evenly distributed accumulation of mononuclear inflammatory cells (148). Lobular disarray (Fig. 27.12) is accompanied by swollen hepatocytes (ballooning degeneration) with indistinct plasma membranes, enlarged nuclei, and a featureless cytoplasm, except for some cytoplasmic remnants condensed around the nuclei (Fig. 27.13). Disruption of bile canaliculi can lead to bile retention (cholestasis) after liver cell enlargement or necrosis. Acidophilic degeneration (apoptosis) also occurs with cells becoming shriveled, angulated, and displaying increased eosinophilia. Both types
P.931

of degeneration result in the migration of affected cells or cellular debris into the spaces of Disse and eventually into the sinusoids, where they are surrounded by reticuloendothelial cells (Kupffer cells) and undergo phagocytosis and digestion. Activation of Kupffer cells in the sinusoids and macrophages in the portal tracts results in marked hypertrophy and hyperplasia of these cells. The portal tracts are enlarged as a result of edema accompanied by a moderate-to-heavy infiltration of lymphocytes, although neutrophils and eosinophils can be present. Plasma cells are uncommon, however. Inflammatory cells can spill over into the adjacent parenchyma, a process called piecemeal necrosis or interface hepatitis, but less than 25% of the limiting plate is involved. During the recovery stage, regeneration is prominent, as manifested by anisonucleosis, the presence of numerous bi- and trinucleated cells, and mitosis. The inflammatory response diminishes, but Kupffer cell hypertrophy persists for a few weeks. The damaged hepatic tissue is usually restored within 8 to 12 weeks.
FIGURE 27.13 Classic acute viral hepatitis. Ballooned hepatocytes show lysis of cell membranes and nuclei and an empty cytoplasm (H&E ×520). (From ref. 148, with permission.)
In 5% to 10% of patients, focal necrosis gives way to zones of necrosis that bridge portal tracts or join portal areas to terminal hepatic veins (28,84). When this process of confluent and bridging hepatic necrosis with impaired regeneration involves entire lobules or adjacent lobules, the terms submassive (involving the central and middle zones of lobules) or massive (involving entire lobules) are applied to the process. The latter is characterized further by the proliferation of cholangioles in the periportal areas infiltrated by neutrophils (Fig. 27.14). Confluent hepatic necrosis is potentially a progressive lesion that can lead to fulminant hepatitis and death in 30% to 60% of cases (28,332). Death appears to be inevitable when necrosis involves more than 65% to 80% of the total hepatocyte fraction (98,284). It is encouraging, however, to note that neither functional nor pathologic sequelae are common in patients who survive an episode of acute fulminant hepatic failure despite previous widespread necrosis (140,161).
Rarely, patients with acute viral hepatitis A develop features of cholestasis (deep jaundice, acholic stools, pruritus) that can persist for 2 to 8 months (105,283). This appears to be more common in hepatitis A than in hepatitis B or C, but is less common than in acute hepatitis E (113,283). Histologically, there is severe centrilobular cholestasis associated with periportal inflammation that sometimes resembles chronic hepatitis, which never occurs in hepatitis A. Plasma cells are prominent throughout the inflammatory infiltrate in this condition.
Just as it is difficult to determine the cause of acute hepatitis without serologic data, the pathologic changes in acute-phase liver tissue obtained from humans with different forms of viral hepatitis are qualitatively similar (84,148). In general, liver tissue from patients with acute hepatitis A has less conspicuous parenchymal changes (including focal necrosis, Kupffer cell proliferation, acidophilic bodies, and ballooning degeneration) and less occurrence of steatosis than does tissue from patients with acute hepatitis C, but necrosis and mononuclear cell inflammation of the periportal region are more evident than in biopsies from patients with acute hepatitis B (2,84,172). In addition, the limiting plate is more likely to be disrupted in hepatitis A, and periportal inflammation can simulate chronic hepatitis.
FIGURE 27.14 Acute viral hepatitis with massive necrosis. All liver cells have “dropped out.” Note proliferating periportal cholangioles and infiltration of stroma and portal areas with inflammatory cells (H&E ×73). (From ref. 148, with permission.)
Diagnosis
Because the agents of viral hepatitis often cannot be distinguished clinically and HAV superinfection of hepatitis B and C carriers can occur, serologic means are required for their identification. To accomplish this, a variety of diagnostic profiles are offered to the clinician to ensure that a misdiagnosis does not occur, because this can impinge on immunoprophylaxis or therapy. The most favored acute viral hepatitis profile includes assays for IgM anti-HAV, HBsAg, IgM anti-HBc, and anti-HCV. Idiosyncrasies of the assays, however, often make it desirable to perform ancillary tests that will confirm a positive response. Figure 27.15 is an algorithm that is designed to assist clinicians and diagnosticians in arriving at a correct diagnosis of acute or chronic viral hepatitis, immunity, and vaccine status. More detailed interpretations of the serologic markers observed
P.932

during infection with hepatitis B, C, D, and E virus can be found in the appropriate chapters of this book.
FIGURE 27.15 Algorithm for the serologic diagnosis of hepatitis A, B, C, and D viruses.
Before the onset of clinical symptoms, HAV appears in the blood and stool (Fig. 27.9). Compared with the relatively high concentrations of virus shed in the feces (~107-9 virions/g), virus concentrations found in blood are relatively low (~103-5 virions/mL) (Fig. 27.6) (261). Should samples of blood or feces from the incubation phase be available, HAV can be detected by experimental infection of nonhuman primates or cell cultures, enzyme imunoassays (EIA), immune electron microscopy, or the RT-PCR method (46,83,144,151,264,297,353) (see also sections on Propagation and Assay in Cell Culture and Host Range and Experimental Infection in Animals). Amplification and sequencing of HAV RNA also is being used to determine the genetic relatedness of isolates in order to identify infection sources and transmission patterns during epidemiologic case investigations (65,144,264,265,267,318). Immunocytochemical staining and physicochemical studies have been used to identify HAV and viral antigen in liver tissue from infected primates obtained early in the course of the disease (142,164,212,225,287). None of these methods, however, is practical in a clinical setting; they are not necessary unless incontrovertible proof for the presence of infectious virus or its source is needed.
To establish the diagnosis of acute or recent hepatitis A, blood samples are examined for the presence of acute phase IgM-specific anti-HAV (Fig. 27.9) (30,61,195). Rarely, this test will be nonreactive when the patient first seeks medical assistance but will invariably seroconvert within the next 1 to 2 weeks (193). Conceptually, the total anti-HAV test also will be positive when the IgM anti-HAV assay is positive because it detects both IgG and IgM antibodies. Should it be negative, a false–positive IgM anti-HAV result should be entertained. The IgM anti-HAV antibody rapidly increases in titer over a period of 4 to 6 weeks, and then declines to nondetectable levels within 3 to 6 months in most patients (range of <30 to >420 days), with persistence for more than 200 days in 13.5% (157). In more than 85% of patients, the liver enzymes will be normal before or at the time of disappearance of IgM anti-HAV. IgG anti-HAV eventually replaces the IgM antibody, persists for years after infection, and probably confers life-long immunity (298).
The total anti-HAV assay is used primarily to determine the immune status of an individual after vaccination or to assess risk in a person traveling to an endemic region or working in a high-risk area. In the absence of either IgM anti-HAV or an abnormal ALT level, clinicians can assume that the antibody being detected by this assay is of the IgG immunoglobulin type, indicating previous infection
P.933

with HAV—or successful vaccination—and protection against future infection. These conclusions are valid only if passively acquired antibody from blood components, maternal antibodies crossing the placenta, or immune globulin immunoprophylaxis can be excluded.
Management of Acute Viral Hepatitis
No specific treatment for acute viral hepatitis exists. Therapy should be supportive and aimed at maintaining comfort and adequate nutritional balance. For most jaundiced patients, strict bed rest and prolonged confinement are probably not indicated (37). In one study, strenuous activity did not appear to have any adverse effect on the clinical course of acute viral hepatitis (263). Prudent therapy, however, seems to indicate a course of bed rest that is carefully tailored to the severity of the patient's illness and to his or her emotional well-being without insistence on prolonged inactivity. Hospitalization is not ordinarily indicated.
The diet should conform to the patient's appetite and wishes; it must, however, supply adequate protein (1.0–1.5 g/kg) and calories (30 to 35 cal/kg). Although hospitalized patients may benefit from protein restriction, no good evidence indicates that restriction of fats has any beneficial effect on the course of illness, and ingestion of fats in moderate amounts may help provide sufficient caloric intake. As a general rule, modest consumption of alcohol (<30 g/day for men and <15 g/day for women) during convalescence (6 to 24 weeks after symptoms develop) does not seem to be harmful when the ALT level has decreased to less than 1.5 times the upper limit of normal (319). Nevertheless, because of the direct hepatotoxic effect of ethanol, abstinence from alcoholic beverages during the acute phase of hepatitis seems prudent. Finally, women who are taking oral contraceptives need not discontinue their use during the course of hepatitis (282).
No indication exists for corticosteroids in the treatment of acute, uncomplicated hepatitis A. They have no effect on the rate of resolution of the underlying disease process and may increase the rate of relapse or result in death from fulminant hepatitis, especially if administered during the incubation or prodromal stage of infection (22,78,79). Conversely, a 4-week course of prednisone with tapering doses can hasten resolution in some patients who have developed prolonged, moderate-to-severe cholestasis, although complete recovery without therapy will eventually occur in all (276). Abruptly stopping prednisone or shortening the interval of therapy can result in a relapse. Immune globulin or antibiotics also are of no value in acute viral hepatitis (77).
Treatment of confluent or fulminant hepatitis A is based on a thorough understanding of the pathophysiology of this disorder, which has been reviewed (309,344). Although mortality rates are relatively high, the immediate transfer of the patient to a liver transplant facility and the aggressive management of complications have been responsible for much of the improvement in survival rates. Interventions to maintain hemodynamic stability, provide neurologic support, prevent or manage renal failure, reverse electrolyte disturbances, reduce the incidence of infection, manage coagulopathy effectively, and promote essential nutrition are mandatory for patients with fulminant hepatic failure and encephalopathy (309,344). Orthotopic liver transplantation (OLT) or auxiliary partial OLT remain the only therapeutic modalities currently available for achieving a nonfatal outcome in the most severely affected patients with fulminant hepatitis A. By providing transplant to only those patients with a poor prognosis, and using cadaveric or living-related donations, 1 year-survival rates of 80% or more are being realized.
Other alternatives for providing temporary liver support that may eventually supplant auxiliary partial OLT are the artificial (charcoal hemoperfusion, cation exchange resins, or albumin) or bioartificial (porcine or human hepatocytes) extracorporeal liver support systems sometimes combined with hemodialysis (150). The expectation of these procedures is that they would remove water-soluble and albumin-bound toxins in addition to proinflammatory cytokines, thereby improving the neurologic and metabolic status of the patient while achieving a survival benefit. However, survival has not been improved in controlled clinical trials in patients with acute liver failure, and complications often have occurred.
Prevention and Control
Any decisions concerning the prevention of hepatitis A must consider the immunobiology of the disease and the principal routes of transmission (134). The most effective control measures must prevent fecal contamination of hands, food, water, or other sources by infected individuals before their clinical disease becomes apparent. Thus, the most critical control measure is proper handwashing, and the avoidance of work practices that facilitate contamination of hands when taking care of children younger than 2 years. Because the personal hygiene of young children is often difficult to control, they should be restrained from close contact with their susceptible playmates during the first 2 weeks of illness or for at least 2 weeks after the onset of jaundice.
Considering the low order of infectivity that is present during the icteric stage of disease in adults, many authorities have suggested that strict enteric precautions within the hospital are not necessary for most adults with hepatitis A. In general, universal precautions should be adequate when caring for these patients. Extraordinarily conservative measures (e.g., isolation of patients in private rooms and the use of gowns or masks) are unnecessary unless direct and excessive exposure to feces or fecally
P.934

contaminated items is anticipated. Maynard (213) observed that physicians caring for most of the cases of hepatitis A had anti-HAV prevalence rates no greater than those in other specialties. In another study, Mosley (223) reported that no cases of hospital-acquired hepatitis A could be documented among several thousand patients admitted to the hepatitis service of a large hospital of indigent patients, despite continuing surveillance. It is noteworthy that toilet facilities were shared in this environment, and the personnel were not routinely gowned and gloved. More responsibility for preventing nosocomial hepatitis A often can be transferred to the patient unless that patient is a young child, a fecally incontinent patient, or a newborn infant (80). In the case of infected neonates, nosocomial transmission has occurred rarely in relatives, family, staff, and physicians having direct contact with these individuals (14,71,166,233,270).
Although viremia also precedes clinical disease and could represent an additional potential source of infection, chronic viremia does not occur. Thus, the potential for infection by inadvertent percutaneous transmission is very low, as corroborated by HAV prevalence studies in patients and staff of hemodialysis centers where parenteral exposure is common (312).
Immune Globulin Immunoprophylaxis
Prevention of clinical manifestations of hepatitis A through the administration of conventional intramuscular immune globulin (IGIM) was documented initially by Stokes and Neefe (308) in 1944 during a common-source outbreak at a summer camp in which they observed an 87% reduction in the attack rate among those receiving IGIM. Similar immunoprophylaxis studies were carried out simultaneously in military personnel and institutionalized children (99,130). In each instance, IGIM was capable of preventing anicteric or icteric hepatitis A in 80% to 90% of the participants when given up to 6 days before the expected onset of illness, and doses as low as 0.01 to 0.02 mL/kg were found to be protective.
TABLE 27.5 Effect of immune globulin (IG) on HAV infection among exposed residents of a custodial institution
IG Dose (mL/kg) | Susceptibles (N) | With Infection (N) |  | Seroconversion Only | Remaining Susceptibles (%)
 |  | Clinical | Subclinical
None | 19 | 8 | 4 | 4 | 16
0.04 | 15 | 1 | 3 | 3 | 53
0.18 | 10 | 0 | 0 | 2 | 80
N = number Modified from ref. 121, with permission.
Immune globulin (IG) collected from any geographic region should be protective against HAV infection because only a single human HAV serotype exists. Current lots of IGIM are sterile preparations of concentrated antibodies that have tested negative for HBsAg, HIV, and HCV. No cases of HBV, HIV, or HCV have occurred after the administration of this product, in contradistinction to intravenous immune globulin (IGIV), which has been associated with the transmission of HCV in at least one IGIV preparation (103). Although the US Food and Drug Administration (FDA) has not yet set minimal concentration requirements for IGIM, the current level of anti-HAV in the 16.5% formulation is ranging from about 30 IU/mL to 60 IU/mL (MW Yu, CBER, FDA, personal communication, 2005).
Studies performed in institutions (Table 27.5) and those conducted during community outbreaks of hepatitis A indicate that passive immunization with IG can either completely suppress or modify the infection in HAV-susceptible persons, depending on the concentration of anti-HAV administered and the interval from exposure to treatment (70,121,307). As shown, larger doses of IG provide protection lasting a few more weeks, but passive–active responses are curtailed, leaving a larger percentage of susceptible persons available for infection after another exposure. IG is unlikely to be effective if given more than 3 weeks after exposure. The theoretic concern, that individuals might acquire HAV from persons who develop subclinical hepatitis after IG treatment, has not been borne out by epidemiologic investigations (307). Rigid isolation or compulsive cleanliness within a household is not necessary once the occupants have received adequate prophylactic treatment.
After the administration of IG, commercial EIA assays for anti-HAV are usually unable to detect this antibody in the blood unless the procedure is optimized (6). Low-level neutralizing antibody, however, has been found to persist for at least 14 weeks, depending on dose and concentration of antibody when sera were evaluated with a sensitive neutralization assay (92,304). Because a direct correlation exists between antibodies detected by more
P.935

sensitive (modified) commercial EIA tests and the neutralization assay, it can be assumed that very low levels of anti-HAV are sufficient to prevent infection.
Inactivated Vaccines
Until 1995, passive immunization with IG was the only option available for preventing HAV infection. IG is impractical, however, when repeated exposure is anticipated. With the development and subsequent evaluation of cell-culture derived hepatitis A vaccines, the potential for long-term immunity has become a reality. As nations improve their level of sanitation and hygiene, the age at which individuals will become infected is being delayed until adulthood, at which time the likelihood of developing symptomatic or serious illness is considerably higher. The large outbreak of hepatitis A that occurred in Shanghai during 1988 was a recent example of this trend (350), highlighting the preference for a national vaccination strategy that might avert similar disasters in the future.
Several laboratories have produced candidate-killed virus vaccines by inactivating cell culture-derived HAV with formalin or β-propiolactone (10,180,258,292,295). SmithKline Beecham conducted large safety and efficacy trials using the HM175 strain adapted to MRC5 cells (115). To prepare the vaccine, HAV is extracted from the cells by freezing and thawing. This crude harvest is tested for the absence of extraneous agents, microbiologic sterility, and antigen identity. The harvest is then purified and concentrated by ultrafiltration and gel permeation chromatography (245), then treated with formalin to ensure viral inactivation (15 days at 37°C). Residual MRC5 cellular protein (<5 µg/adult dose) and traces of formalin (<0.1 mg/mL) remain in the vaccine. Virus particles with a buoyant density of 1.32 to 1.34 g/mL and a mean diameter of 27 nm are observed. The vaccine (Havrix; GlaxoSmithKline) is not infectious and no serious adverse events caused by the vaccine have been recorded in either an outbreak setting or in field trials involving approximately 24,000 individuals (249). In those situations in which background incidence data are available, adverse event rates in vaccine recipients are not higher than they are in an unvaccinated population (9,232).
The licensed adult GlaxoSmithKline vaccine contains 1,440 ELISA units (EL.U.) of viral antigen per milliliter (determined by a standardized ELISA), 0.5 mg aluminum as Al(OH)3, and 5.0 mg 2-phenoxyethanol as a preservative. Primary immunization consists of a single dose of vaccine. Children (2 through 15 years of age) receive one half the adult dose in a separate formulation. For both the adult and pediatric schedules, a booster dose is recommended 6 to 12 months after the primary dose to obtain a more durable immunity. The vaccine should be administered by the intramuscular route, preferably in the deltoid region in adults or the anterolateral thigh in infants or young children, because suboptimal responses can result if the vaccine is administered in the gluteal region, especially in adults. Accelerated stability tests at 37°C for up to 3 weeks and after 15 months at 2°C to 8°C have revealed no loss of immunogenicity. In contrast, freezing may be deleterious to the product.
Another licensed formalin-inactivated hepatitis A vaccine is VAQTA, distributed by Merck & Co., Inc. This vaccine also is prepared from MRC5 cell monolayers infected with an attenuated HAV, CR326F8 (192). Antigen is extracted by lysis of infected cells, and then concentrated, purified, and treated with formalin for 5 days at 37°C before adsorption onto aluminum hydroxide. The purified preparation is free of detectable MRC5 protein and contains less than 0.1 µg of nonviral protein, less than 4 × 10-6 µg of DNA, less than 10-4 µg bovine albumin, and less than 0.8 µg of formaldehyde per 50-unit (U) dose. The antigen is composed of monodispersed, full and empty, HAV particles. The 50-U adult dose contains 0.45 mg aluminum, whereas a 25-U pediatric or adolescent dose, for ages 2 through 17 years, contains half as much. The vaccination regimen consists of one primary dose followed 6 to 18 months later with a booster dose. In a postmarketing surveillance study, no adverse events were identified among more than 42,000 individuals (232,249).
Immunogenicity in adults, adolescents, and children aged 1 year or older is excellent, with protective levels of antibody (≥20 mIU/mL) being achieved in virtually all subjects after the primary injection. Development of IgM anti-HAV after vaccination is rare (288), and the ALT level remains normal, so confusion with recent viral hepatitis should not be an issue. Immunogenicity data for infants are limited, but initial studies have indicated excellent responses in seronegative infants without the development of serious adverse events. In contrast, responses in infants with preexisting maternal antibody have resulted in a suboptimal response, especially in those under 6 months of age (53,86,250,320,322). A subsequent booster dose of vaccine, however, results in an anamnestic response in most, indicating that priming of the immune response had occurred despite the lower anti-HAV concentrations initially (53,86). Other factors associated with reduced immunogenicity include immunosuppression from disease or drugs and advanced age.
The administration of hepatitis A vaccine with other vaccines, such as diphtheria, poliovirus (oral or inactivated), tetanus, hepatitis B, yellow fever, typhoid, rabies, and Japanese encephalitis, has failed to modify the immune response to the hepatitis A vaccine or to increase the frequency of adverse events (5,20). Durability of immunity cannot be accurately assessed because the current vaccines have been under evaluation for only 10 years. Estimates using kinetic models, however, suggest that protective levels could persist in most vaccinees for 20 years or more (324,343).
The simultaneous administration of inactivated hepatitis A vaccine with 3 to 5 mL IGIM should provide both
P.936

immediate and long-term protection in adults (177). The anti-HAV titers, however, are about twofold lower when compared with those observed when vaccine alone is administered, but more than 100 times higher than levels considered to be protective. Although IG may not interfere with the immune response to oral poliovirus or yellow fever vaccine, or to inactivated vaccines, it may interfere with the response to live, attenuated vaccines such as measles, mumps, rubella, and varicella. Therefore, IG should be delayed at least 2 weeks after such immunizations or, if IG is administered initially, at least 5 months should pass before these other vaccines are administered.
Two large efficacy trials involving more than 19,000 children have been conducted with the Merck and GlaxoSmithKline vaccines (147,337). The only cases that were observed in the VAQTA vaccine group occurred during the first 16 days, presumably among persons who had been infected before or shortly after the initial injection. Adverse events in these trials were mild and self-limited and vaccine efficacy ranged from 95% to 100% (Fig. 27.16). The two cases that occurred in the Havrix vaccine group were relatively mild when compared with the cases in the controls (147). In one community-wide VAQTA study, no vaccine recipient has developed hepatitis A during a 9-year follow-up period, despite continuing community exposure (336).
In 2001, a bivalent vaccine containing a pooled formulation of the inactivated HAV and purified recombinant HBsAg vaccines was produced (Twinrix, GlaxoSmithKline). The product contains less than 5% yeast protein and 2-phenoxyethanol as a preservative. It is indicated for susceptible individuals 18 years of age or older who are, or will be, at risk for exposure to both viruses. This risk includes (a) travelers to endemic areas of high or intermediate endemicity for both HAV and HBV who are at increased risk because of behavioral or occupational factors, (b) patients with chronic liver disease, (c) persons at risk through their work, (d) men who have sex with men, (e) military recruits, (f) illegal drug users, (g) persons with clotting factor disorders, and (h) emergency medical assistance teams (249). In patients with chronic liver disease (and perhaps other high risk groups), baseline serology suggests that less than 40% may qualify for the bivalent vaccine because of natural immunity to one or the other virus (FB Hollinger, personal communication, 2005). Adverse reactions have been rare and include hypersensitivity reactions and anaphylaxis. Primary immunization includes three doses of 1.0 mL given on a 0-, 1-, and 6-month schedule. Seroconversion and protective levels of anti-HAV were observed after one dose in 93.8% of healthy adult volunteers, but the anti-HBs response was unexceptional until after the third dose as it is with the conventional hepatitis B vaccine. In contrast, responsiveness is reduced for both viruses, but especially HBV, in patients with chronic liver disease with bridging fibrosis or cirrhosis. For the HBsAg nonresponders, booster injections with high concentrations of HBsAg (e.g., the Merck dialysis formulation) are sometimes required to achieve immunity.
FIGURE 27.16 Cumulative rates of symptomatic infection with hepatitis A virus (HAV) in healthy children receiving HBsAg vaccine (control group) and hepatitis A vaccine (Havrix; SmithKline Beecham, Philadelphia, PA). Timing of vaccine administrations is represented (arrows). (From ref. 147, with permission.)
Attenuated Vaccines
During the development of live poliovirus vaccines, some strains became attenuated during adaptation to growth in cell culture (274). In the 1980s, Provost et al. (255) evaluated many mutant strains of HAV that were directly isolated in cell culture from human feces and propagated in cells certified for vaccine production. Utilizing one of these live-attenuated experimental vaccines, neutralizing antibody was detected at 3 and 6 months after vaccination in all 10 recipients (220). The vaccine was well tolerated, and HAV was not recovered from stool or blood specimens.
Purcell et al. (42,258,296) obtained analogous results with HAV strain HM175 isolated directly from human feces into AGMK cells and then propagated at 35°C. Comparison of wild-type and cell-culture–adapted HAV that was attenuated for chimpanzees and marmosets revealed that multiple mutations in the 2A/2B/2C region and the 5′ noncoding region are essential for cell-culture adaptation and for attenuation of virulence in marmosets (42,72,93).
At least two attenuated hepatitis A vaccines used in China over the past decade have been reported to be safe, immunogenic, and efficacious (205,349). The H2 and LA-1 strains of HAV were adapted for growth in human diploid cell cultures at lower temperature (32°C). In a recent clinical trial comparing these two vaccines, a 95% protective efficacy to prevent clinical infection was observed in more than 450,000 children (349). Durability and herd immunity in the nonvaccinated population has been
P.937

observed. Although subclinical infection may not be averted, no evidence indicates that the vaccine virus is shed in the feces or that it causes vaccine-associated infections. Correspondingly, reversion to a more virulent strain has not occurred. Oral inoculation has been unsuccessful, however, even when higher doses of vaccine were administered.
Strategies for the Use of HAV Vaccine and Immune Globulin
Anti-HAV Responses After Passive and Active Immunization
Qualitative differences in protective antibody responses are observed following active and passive immunization probably because of differences in the affinity of antibodies (186). Figure 27.17 compares anti-HAV responses in the following situations (178): (a) at 3 to 5 days after receiving 5 mL of IGIM (passive immunization); (b) at 6 to 12 months after one injection of live-attenuated HAV vaccine; (c) at 6 to 12 months after two injections of inactivated hepatitis A vaccine; and (d) at 10 to 20 years after a natural infection. Despite these disparities, protection against disease is comparable, implying that very low and even nondetectable levels of anti-HAV may confer protection.
Preexposure Prophylaxis
Although universal childhood immunization for hepatitis A is a worthy goal, it is unlikely that such a recommendation will be issued by policymakers in developing countries or regions with transitional economies, given the economic and political realities of global immunization programs. Even in developed countries, the integration of hepatitis A vaccination into routine childhood immunization schedules has been slow to materialize. In 1999, however, the Advisory Committee on Immunization Practices (ACIP) in the United States expanded its 1996 recommendation of targeted vaccination of high and intermediate risk groups (Table 27.6) to include children residing in states, counties, or communities that have had consistently elevated rates of hepatitis A (≥20 cases/100,000 population) (36). They also proposed that this strategy should be considered for children living in similar regions of the United States when average annual rates of hepatitis A ranged from 10 to 20 cases/100,000 persons. This was based on information spanning an 11-year time interval (1987–1997) during which more than half of the cases of hepatitis A were derived from approximately one third of the population. Administration of IGIM was relegated to more specific indications.
FIGURE 27.17 Hepatitis A virus (HAV) antibody concentrations (mIU/mL) observed in persons after passive and active immunization and after natural HAV infection. (Adapted from ref. 179, with permission.)
TABLE 27.6 High-risk groups potentially targeted for preexposure prophylaxis
  • Travelers to or workers in foreign countries (including the military) where the risk of acquiring hepatitis A is enhanced because of living conditions, the prevalence of HAV in the area, and the length of stay
  • Native Americans
  • Men who have sex with men
  • Illegal drug users, injecting or noninjecting
  • Staff and residents of closed communities
  • Staff and parents of children in day-care centers
  • Persons who work with HAV or with nonhuman primates
  • Persons with chronic liver disease
  • Persons who have clotting factor disorders
  • Persons residing in areas where extended community outbreaks exist or children living in regions that have high and intermediate rates of disease (e.g., ≥10 cases per 100,000 population in the United States)
  • Refugees residing in temporary camps after catastrophes
HAV, hepatitis A virus.
A recent assessment of the impact of this novel immunization strategy revealed that the incidence of hepatitis A in 2003, when compared with a prevaccination baseline period (1990–1997), declined 76% to 2.6 per 100,000 (333). Although this decline was seen throughout the United States regardless of vaccination policy, it was more pronounced in the vaccination states (88% vs. 53% decline in rate) (Fig. 27.18). These states now account for only 33% of the national total of hepatitis A cases versus 65% previously. A decline in the incidence rates was also seen in all age groups. A similar reduction in disease incidence in the older nonvaccinated population was also observed following universal immunization of toddlers in Israel, suggesting marked herd protection and the possibility that catch-up vaccination programs may not be necessary (54). Regardless, the greatest impact on the incidence of hepatitis A will be realized only when the vaccine is included in the routine childhood immunization schedule, and successive cohorts of children are vaccinated as recently recommended by the ACIP.
FIGURE 27.18 Hepatitis A incidence by age, sex and region, baseline (1990–1997) and 2003. The length of the open bars reflects the average rate during 1990–1997 for a given age- and sex-specific category, and the colored bars indicate the equivalent 2003 cases. The difference in the bar lengths reflects the absolute difference in rates between the two time periods. (From ref. 333, with permission.)
P.938

As shown in Table 27.6, immunization should be offered to persons traveling from industrialized countries to regions of the world where HAV is endemic (Asia, except Japan; Africa, Latin America and the Caribbean, eastern Europe, the Middle East, and the Commonwealth of Independent States). The incidence of symptomatic hepatitis A for a 1-month trip to a developing country is 3 to 6 cases per 1,000 susceptible travelers (306). The incidence rate is sixfold higher (20 cases per 1,000) in vagabonds or other persons whose travel arrangements or personal hygiene place them in jeopardy of acquiring an infection. In making a recommendation for vaccination, it is important to recognize that hepatitis A is contracted at least 100 times more frequently than is typhoid fever or cholera (306). For most travelers, vaccine alone will suffice if administered at least 4 weeks before travel. When time is a factor, both IGIM and the initial dose of vaccine should be administered at different anatomic sites (328). At-risk individuals who are allergic to components in the vaccine or who do not elect to receive the vaccine can be given small doses of IGIM (0.02 to 0.04 mL/kg or 2.0 mL for adults) if the anticipated period of exposure is 2 to 3 months (Table 27.7). Larger doses (0.05 to 0.06 mL/kg or 5.0 mL for adults) should be administered every 4 to 6 months for more prolonged exposure.
Because HAV infection is uncommon among US military personnel, except during peace-keeping missions or military campaigns, routine immunization could be reserved for those who regularly travel to endemic areas (e.g., shipboard personnel) or those in rapid-deployment units. For other soldiers, typical reassignment or deployment times of several weeks would be sufficient for generating a protective response to vaccination. Vaccines should be offered to staff and residents of institutions for the mentally disabled or to members of other relatively closed communities, such as Native Americans, who are at high risk of acquiring hepatitis A. It also should be offered to preschool children attending day-care centers, the staff, parents, and siblings, and to any other group whose occupation, life-style, or behavior places them in the high-risk category (e.g., illegal drug users and men who have sex with other men). Other groups that have been targeted for possible immunization for hepatitis A are listed in Table 27.6.
One of the more contentious recommendations concerns the administration of hepatitis A vaccine to patients with chronic liver disease, especially those with hepatitis B or C. Several reports have suggested that the occurrence of hepatitis A in these patients is associated with a higher frequency of severe illness or fulminant hepatic
P.939

failure, leading to substantially higher case fatality rates (163,326). Other investigators, however, have reported conflicting data on the clinical course and outcome of hepatitis A in chronic liver disease (219,313). In the interim, it seems prudent to offer vaccination to all patients with chronic liver disease as recommended by the ACIP. Physicians should recognize, however, that no data indicate that a concurrent hepatitis A infection will place patients with chronic liver disease at increased risk of a life-threatening outcome unless they have advanced liver disease (e.g., cirrhosis).
TABLE 27.7 Guidelines for immune globulin (IG) prophylaxis against hepatitis A
Person's Weight (lb) | IG Dose (mL)
 | Routine | High Riska (Prolonged Exposure)
<50 | 0.5 | 1.0
50–100 | 1.0 | 2.5
>100 | 2.0 | 5.0
aWithin limits, larger doses of IG provide longer-lasting, but not necessarily greater, protection. Therefore, a higher dose of IG is prescribed in high-risk situations where continuous exposure is anticipated (institutional contacts; residing in foreign countries where HAV is endemic). However, hepatitis A vaccination is recommended for most of these situations.
Postexposure Prophylaxis
The need for immediate protection after exposure mandates that IGIM be administered as soon as possible, but not more than 3 weeks after an exposure. The recommended dose of IG for postexposure prophylaxis is 0.02 to 0.04 mL/kg or to use the Routine dosing schedule from Table 27.7.
Postexposure prophylaxis with IG has been recommended for (a) household and sexual contacts of hepatitis A cases, (b) staff and attendees of day-care centers where a case has been identified, (c) residential facilities experiencing an outbreak, or (d) the military where one or more cases are recognized. Similarly, postexposure prophylaxis should be considered for potential common-source exposure (e.g., a foodhandler with hepatitis A) if exposure is recognized before cases have begun to occur or if consumers can be identified and treated within 2 to 3 weeks of exposure. Day-care centers with children in diapers present the greatest risk to employees. Within the hospital, prophylaxis should be reserved for those situations in which health care personnel are unknowingly exposed to a case of hepatitis A. Examples of this type of exposure include late recognition of a case in a newborn nursery or pediatric intensive care unit. Accidental needle-sticks should be managed as described in the previous edition of this textbook (138). IG is not routinely recommended for casual school or work contacts; however, playmates of children with hepatitis A should receive IGIM (Table 27.8).
Data are limited regarding the use of hepatitis A vaccine for postexposure prophylaxis and are usually restricted to animal experiments (66,266,329). Efficacy predictably depends on the interval between exposure and vaccination—a longer delay would favor the use of IG (or simultaneous administration of the two products at different sites). An exception may be in the management of extended community outbreaks in which vaccination holds greater promise for permanent success. In these situations, at least 70%
P.940

coverage is recommended and should be achieved as rapidly as possible.
TABLE 27.8 Recommendations for the use of postexposure prophylaxis with IGIM after exposure to HAV
Close personal contact: all household and sexual contacts of persons with hepatitis A
Day-care centers: staff, attendees, and all members of households whose diapered children attend
Schools, preschools, and institutions for custodial care: not generally warranted unless an institutional or classroom-centered outbreak is identified
Hospitals: not routinely indicated for hospital personnel. Instead, sound hygienic practices should be emphasized
Offices and factories: not indicated under usual working conditions for persons exposed to a fellow worker with hepatitis A
Common-source exposure: not warranted once cases have begun to appear. When a food handler with hepatitis A is identified, IGIM should be given to other kitchen employees and may be considered for patrons if (a) the infected person is directly involved in handling foods that are not to be cooked or with cooked foods before they are eaten; (b) the hygienic practices of the worker are deficient; and (c) consumers can be identified and treated within 2 weeks of exposure
HAV, hepatitis A virus; IGIM, intramuscular immune globulin.
Perspectives
A number of vaccine issues need to be addressed, including methodology, to provide higher antigen mass and possibly reduce the number of doses and costs for immunization in the future. With increasing usage of the vaccine, surveillance concerning safety must be routinely monitored. A better understanding of HAV virulence mechanisms and identification of possible extrahepatic sites of HAV replication will be important for the development of safe and effective live vaccines. The durability of immunity afforded by the hepatitis A vaccine and the development of methodology designed to distinguish between vaccine-induced antibody and antibody generated by a natural infection also are important goals for the future. Whether it will become necessary to screen blood donors for acute hepatitis A will depend on a better understanding of the risk that they pose to the recipient population, the outcome of the disease in these recipients, and the period of donor infectivity based on transmission data and not on nucleic acid detection.
Acknowledgement
This work was supported in part by the Eugene B. Casey Foundation and the William and Sonya Carpenter Fund, Baylor College of medicine (F.B.H) and the Intramural Research Program of the NIH, National Institute of Allergy and Infectious Diseases (S.U.E.).
References
1. Abe H, Beninger PR, Ikejiri N, et al. An epidemic of hepatitis possibly due to airborne transmission. Am J Epidemiol 1968;87:99–109.
2. Abe H, Beninger PR, Ikejiri N, et al. Light microscopic findings of liver biopsy specimens from patients with hepatitis type A and comparison with type B. Gastroenterology 1982;82:938–947.
3. Agol VI. The 5′-untranslated region of picornaviral genomes. Adv Virus Res 1991;40:103–180.
4. Allaire M, Chernaia MM, Malcolm BA, et al. Picornaviral 3C cysteine proteinases have a fold similar to chymotrypsin-like serine proteinases. Nature 1994;369:72–76.
5. Ambrosch F, André FE, Delem A, et al. Simultaneous vaccination against hepatitis A and B: Results of a controlled study. Vaccine 1992;10[Suppl 1]:S142–S145.
6. Ambrosch F, Wiedermann G, André FE, et al. Comparison of HAV antibodies induced by vaccination, passive immunization, and natural infection. In: Hollinger FB, Lemon SM, Margolis HS, eds. Viral Hepatitis and Liver Disease. Baltimore: Williams & Wilkins; 1991:98–100.
7. Amon JJ, Devasia R, Xia G, et al. Molecular epidemiology of foodborne hepatitis A outbreaks in the United States, 2003. J Infect Dis 2005;192:1323–1330.
8. Anderson DA, Locarnini SA, Ross BC, et al. Single-cycle growth kinetics of hepatitis A virus in BSC-1 cells. In: Brinton MA, Rueckert RR, eds. Positive Strand RNA Viruses. New York: Alan R. Liss; 1987:497–507.
9. André FE, D’Hondt E, Delem A, et al. Clinical assessment of the safety and efficacy of an inactivated hepatitis A vaccine: Rationale and summary of findings. Vaccine 1992;10:S160–S168.
10. André FE, Hepburn A, D’Hondt E. Inactivated candidate vaccines for hepatitis A. Prog Med Virol 1990;37:72–95.
11. Andzhaparidze AG, Kazachkov YA, Balayan MS, et al. Hepatitis A in Macaca fascicularis and Macaca arctoides infected with the YuM-55 strain of hepatitis A virus. Vopr Virusol 1987;2:440–448.
12. Asher LV, Binn LN, Mensing TL, et al. Pathogenesis of hepatitis A in orally inoculated owl monkeys (Aotus trivirgatus). J Med Virol 1995;47:260–268.
13. Ashida M, Hamada C. Molecular cloning of the hepatitis A virus receptor from a simian cell line. J Gen Virol 1997;78:1565–1569.
14. Azimi PH, Roberto RR, Guralnik J, et al. Transfusion-acquired hepatitis A in a premature infant with secondary nosocomial spread in an intensive care nursery. Am J Dis Child 1986;140:23–27.
15. Baer GM, Walker JA. Studies of an outbreak of acute hepatitis A. I. Complement level fluctuation. J Med Virol 1977;1:1–7.
16. Balayan MS. Experimental development of vaccines against hepatitis A. Vopr Virusol 1988;1:5–11.
17. Barbara JAJ, Howell DR, Briggs M, et al. Post-transfusion hepatitis A. Lancet 1982;1:738.
18. Barin F, Denis F, Chotard J, et al. Early asymptomatic hepatitis A in Senegalese children. Lancet 1980;1:212–213.
19. Batten PJ, Runte VE, Skinner HG. Infectious hepatitis: Infectiousness during the presymptomatic phase of the disease. Am J Hyg 1963;77:129–136.
20. Bienzle U, Bock HL, Kruppenbacher JP, et al. Immunogenicity of an inactivated hepatitis A vaccine administered according to two different schedules and the interface of other “travellers” vaccines with the immune response. Vaccine 1996;14:501–505.
21. Bishop NE, Anderson DA. RNA-dependent cleavage of VP0 capsid protein in provirions of hepatitis A virus. Virology 1993;197:616–623.
22. Blum AL, Stutz R, Haemmerli VP, et al. A fortuitously controlled study of steroid therapy in acute viral hepatitis. I. Acute disease. Am J Med 1969;47:82–92.
23. Blumer G. Infectious jaundice in the United States. JAMA 1923;81:353–358.
24. Boggs JD, Melnick JL, Conrad ME, et al. Viral hepatitis: clinical and tissue culture studies. JAMA 1970;214:1041–1046.
25. Borovec SV, Anderson DA. Synthesis and assembly of hepatitis A virus-specific proteins in BS-C-1 cells. J Virol 1993;67:3095–3102.
26. Bosch A, Gonzalez-Dankaart JF, Haro I, et al. A new continuous epitope of hepatitis A virus. J Med Virol 1998;54:95–102.
27. Bower WA, Nainan OV, Han X, et al. Duration of viremia in hepatitis A virus infection. J Infect Dis 2000;182:12–17.
28. Boyer JL, Klatskin G. Pattern of necrosis in acute viral hepatitis: prognostic value of bridging (subacute hepatic necrosis). N Engl J Med 1970;283:1063–1071.
29. Brack K, Frings W, Dotzauer A, et al. A cytopathogenic, apoptosis-inducing variant of hepatitis A virus. J Virol 1998;72:3370–3376.
30. Bradley DW, Maynard JE, Hindman SH, et al. Serodiagnosis of viral hepatitis A: detection of acute-phase immunoglobulin M anti-hepatitis A virus by radioimmunoassay. J Clin Microbiol 1977;5:521–530.
31. Brown EA, Day SP, Jansen RW, et al. The 5′ nontranslated region of hepatitis A virus: secondary structure and elements required for translation in vitro. J Virol 1991;65:5828–5838.
32. Brown EA, Jansen RW, Lemon SM. Characterization of a simian hepatitis A virus (HAV): antigenic and genetic comparison with human HAV. J Virol 1989;63:4932–4937.
33. Brown EA, Zajac AJ, Lemon SM. In vitro characterization of an internal ribosomal entry site (IRES) present within the 5′ nontranslated region of hepatitis A virus RNA: comparison with the IRES of encephalomyocarditis virus. J Virol 1994;68:1066–1074.
34. Burke DS, Heisey GB. Wild Malaysian cynomolgus monkeys are exposed to hepatitis A virus. Am J Trop Med Hyg 1984;33:940–944.
35. Centers for Disease Control and Prevention. Hepatitis Surveillance Report No. 60, Atlanta, GA: US Department of Health and Human Services, CDC, 2005 (http://www.cdc.gov/hepatitis).
P.941

36. Centers for Disease Control and Prevention. Prevention of hepatitis A through active or passive immunization: recommendations of the Advisory Committee on Immunization Practices (ACIP). MMWR 1999;48:1–37.
37. Chalmers TC, Eckhardt RD, Reynolds WE, et al. The treatment of acute infectious hepatitis: controlled studies of the effects of diet, rest, and physical reconditioning on the acute course of the disease and on the incidence of relapses and residual abnormalities. J Clin Invest 1955;34:1163–1235.
38. Chang KH, Brown EA, Lemon SM. Cell type-specific proteins which interact with the 5′ nontranslated region of hepatitis A virus RNA. J Virol 1993;67:6716–6725.
39. Cho MW, Ehrenfeld E. Rapid completion of the replication cycle of hepatitis A virus subsequent to reversal of guanidine inhibition. Virology 1991;180:770–780.
40. Cockayne EA. Catarrhal jaundice, sporadic and epidemic, and its relation to acute yellow atrophy of the liver. Q J Med 1912;6:1–28.
41. Cohen JI, Feinstone M, Purcell RH. Hepatitis A virus infection in a chimpanzee: duration of viremia and detection of virus in saliva and throat swabs. J Infect Dis 1989;160:887–890.
42. Cohen JI, Rosenblum B, Feinstone SM, et al. Attenuation and cell culture adaptation of hepatitis A virus (HAV): a genetic analysis with HAV cDNA. J Virol 1989;63:5364–5370.
43. Cohen JI, Ticehurst JR, Feinstone SM, et al. Hepatitis A virus cDNA and its RNA transcripts are infectious in cell culture. J Virol 1987;61:3035–3039.
44. Cohen JI, Ticehurst JR, Purcell RH, et al. Complete nucleotide sequence of wild-type hepatitis A virus: comparison with different strains of hepatitis A virus and other picornaviruses. J Virol 1987;61:50–59.
45. Costa-Mattioli M, Cristina J, Romero H, et al. Molecular evolution of hepatitis A virus: a new classification based on the complete VP1 protein. J Virol 2002;76:9516–9525.
46. Costa-Mattioli M, Di Napoli A, Ferré V, et al. Genetic variability of hepatitis A virus. J Gen Virol 2003;84:3191–3201.
47. Coulepis AG, Anderson BN, Gust ID. Hepatitis A. Adv Virus Res 1987;32:129–169.
48. Coulepis AG, Locarnini SA, Lehmann NI, et al. Detection of hepatitis A virus in the feces of patients with naturally acquired infections. J Infect Dis 1980;141:151–156.
49. Coulepis AG, Tannock GA, Locarnini SA, et al. Evidence that the genome of hepatitis A virus consists of single-stranded RNA. J Virol 1981;37:473–477.
50. Cromeans T, Fields HA, Sobsey MD. Replication kinetics and cytopathic effect of hepatitis A virus. J Gen Virol 1989;70:2051–2062.
51. Cuthbert JA. Hepatitis A: old and new. Clin Microbiol Rev 2001;14:38–58.
52. Daemer RJ, Feinstone SM, Gust ID, et al. Propagation of human hepatitis A virus in African green monkey kidney cell culture: primary isolation and serial passage. Infect Immun 1981;32:388–393.
53. Dagan R, Amir J, Mijalovsky A, et al. Immunization against hepatitis A in the first year of life: priming despite the presence of maternal antibody. Pediatr Infect Dis J 2000;19:1045–1052.
54. Dagan R, Leventhal A, Anis E, et al. Incidence of hepatitis A in Israel following universal immunization of toddlers. JAMA 2005;294:202–210.
55. Davenport FM, Hennessy AV, Christopher N, et al. A common source multi-household outbreak of chimpanzee-associated hepatitis in humans. Am J Epidemiol 1966;83:146–151.
56. Davis GL, Hoofnagle JH, Waggoner JG. Acute type A hepatitis during chronic hepatitis B virus infection: association of depressed hepatitis B virus replication with appearance of endogenous alpha interferon. J Med Virol 1984;14:141–147.
57. Day SP, Murphy P, Brown EA, et al. Mutations within the 5′ nontranslated region of hepatitis A virus RNA which enhance replication in BS-C-1 cells. J Virol 1992;66:6533–6540.
58. de Chastonay J, Siegl G. Replicative events in hepatitis A virus-infected cells. Virology 1987;157:68–75.
59. de Chastonay J, Siegl G. Effect of three known antiviral substances on hepatitis A virus replication. In: Zuckerman AJ, ed. Viral Hepatitis and Liver Disease. New York: Alan R. Liss; 1988: 956–960.
60. de Paula VS, Lu L, Niel C, et al. Genetic analysis of hepatitis A virus isolates from Brazil. J Med Virol 2004;73:378–383.
61. Decker RH, Kosakowski SM, Vanderbilt AS, et al. Diagnosis of acute hepatitis A by HAVAB-M: a direct radioimmunoassay for IgM anti-HAV. Am J Clin Pathol 1981;76:140–147.
62. Deinhardt F, Courtois G, Dherte P, et al. Studies of liver function tests in chimpanzees after inoculation with human infectious hepatitis virus. Am J Hyg 1962;75:311–321.
63. Deinhardt F, Holmes AW, Capps RB, et al. Studies on the transmission of human viral hepatitis to marmoset monkeys. I. Transmission of disease, serial passages, and description of liver lesions. J Exp Med 1967;125:673–688.
64. Denes AE, Smith JL, Hindman SH, et al. Foodborne hepatitis A infection: a report of two urban restaurant-associated outbreaks. Am J Epidemiol 1977;105:156–162.
65. Dentinger CM, Bower WA, Nainan OV, et al. An outbreak of hepatitis A associated with green onions. J Infect Dis 2001;183:1273–1276.
66. D’Hondt E, Purcell RH, Emerson SU, et al. Efficacy of an inactivated hepatitis A vaccine in pre- and postexposure conditions in marmosets. J Infect Dis 1995;171[Suppl 1]:S40–43.
67. Dienstag JL, Feinstone SM, Purcell RH, et al. Experimental infection of chimpanzees with hepatitis A virus. J Infect Dis 1975;132:532–545.
68. Dienstag JL, Routenberg JA, Purcell RH, et al. Foodhandler-associated outbreak of hepatitis type A. Ann Intern Med 1975;83:647–650.
69. Dolja VV, Carrington JC. Evolution of positive-strand RNA viruses. Semin Virol 1992;3:315–326.
70. Drake ME, Ming C. Gamma globulin in epidemic hepatitis: comparative value of two dosage levels, apparently near the minimal effective level. JAMA 1954;155:1302–1305.
71. Ellsbury E, Owosckun D, Mackey K, et al. Outbreak of viral hepatitis in the staff of a pediatric ward—California. MMWR Morb Mortal Wkly Rep 1977;26:77–78.
72. Emerson SU, Huang YK, Nguyen H, et al. Identification of VP1/2A as virulence genes of hepatitis A virus and demonstration of genetic instability of 2C. J Virol 2002;76:8551–8559.
73. Emerson SU, Huang YK, Purcell RH. 2B and 2C mutations are essential but mutations throughout the genome of HAV contribute to adaptation to cell culture. Virology 1993;194:475–480.
74. Emerson SU, Tsarev SA, Govindarajan S, et al. A simian strain of hepatitis A virus, AGM-27, functions as an attenuated vaccine for chimpanzees. J Infect Dis 1996;173:592–597.
75. Enriquez R, Frösner GG, Hochstein-Mintzel V, et al. Accumulation and persistence of hepatitis A virus in mussels. J Med Virol 1992;37:174–179.
76. Ertem D, Acar Y, Arat C, et al. Thrombotic and thrombocytopenic complications secondary to hepatitis A infection in children. Am J Gastroenterol 1999;94:3653–3655.
77. Evans AS, Nelson RS, Sprinz H, et al. Adrenal hormone therapy in viral hepatitis. IV. The effect of gamma globulin and oral cortisone in the acute disease. Am J Med 1955;19:783–789.
78. Evans AS, Sprinz H, Nelson RS. Adrenal hormone therapy in viral hepatitis. I. The effect of ACTH in the acute disease. Ann Intern Med 1953;38:1115–1133.
79. Evans AS, Sprinz H, Nelson RS. Adrenal hormone therapy in viral hepatitis. II. The effect of cortisone in the acute disease. Ann Intern Med 1953;38:1134–1147.
80. Favero MS, Maynard JE, Leger RT, et al. Guidelines for the care of patients hospitalized with viral hepatitis. Ann Intern Med 1979;91:872–876.
81. Feigelstock D, Thompson P, Mattoo P, et al. Polymorphisms of the hepatitis A virus cellular receptor 1 in African green monkey kidney cells result in antigenic variants that do not react with protective monoclonal antibody 190/4. J Virol 1998;72:6218–6222.
82. Feigelstock D, Thompson P, Mattoo P, et al. The human homolog of HAVcr-1 codes for a hepatitis A virus cellular receptor. J Virol 1998;72:6621–6628.
83. Feinstone SM, Kapikian AZ, Purcell RH. Hepatitis A: detection by immune electron microscopy of a viruslike antigen associated with acute illness. Science 1973;182:1026–1028.
P.942

84. Ferrell LD, Theise ND, Scheuer PJ. Acute and chronic viral hepatitis. In: MacSween RNM, Portmann BC, Ishak KG, et al, eds. Pathology of the Liver. London: Churchill Livingstone; 2002: 314–325.
85. Fiore AE. Hepatitis A transmitted by food. Clin Infect Dis 2004; 38:705–715.
86. Fiore AE, Shapiro CN, Sabin K, et al. Hepatitis A vaccination of infants: effect of maternal antibody status on antibody persistence and response to a booster dose. Pediatr Infect Dis J 2003;22:354–359.
87. Flehmig B, Frank H, Frösner GG, et al. Hepatitis A-virus particles in stools of patients from a natural hepatitis outbreak in Germany. Med Microbiol Immunol Berl 1977;163:209–214.
88. Flehmig B, Mauler RF, Noll G, et al. Progress in the development of an attenuated, live hepatitis A vaccine. In: Zuckerman AJ, ed. Viral Hepatitis and Liver Disease. New York: Alan R. Liss; 1988: 87–90.
89. Frösner GG, Overby LR, Flehmig B, et al. Seroepidemiological investigation of patients and family contacts in an epidemic of hepatitis A. J Med Virol 1977;1:163–173.
90. Frösner GG, Papaevangelou G, Butler R, et al. Antibody against hepatitis A in seven European countries.I. Comparison of prevalence data in different age groups. Am J Epidemiol 1979;110:63–69.
91. Fujiwara K, Yokosuka O, Ehata T, et al. Frequent detection of hepatitis A viral RNA in serum during the early convalescent phase of acute hepatitis A. Hepatology 1997;26:1634–1639.
92. Fujiyama S, Iino S, Odoh K, et al. Time course of heaptitis A virus antibody titer after active and passive immunization. Hepatology 1992;15:983–988.
93. Funkhouser AW, Raychaudhuri G, Purcell RH, et al. Progress toward the development of a genetically engineered attenuated hepatitis A virus vaccine. J Virol 1996;70:7948–7957.
94. Funkhouser AW, Schultz D, Lemon SM, et al. Hepatitis A virus translation is rate-limiting for virus replication in MRC-5 cells. Virology 1999;254:268–278.
95. Gabriel P, Vallbracht A, Flehmig B. Lack of complement-dependent cytotoxic antibodies in hepatitis A virus infection. J Med Virol 1986;20:23–31.
96. Garelick H, Mann GF, Harrison TJ, et al. Defective interfering particles in hepatitis A. In: Zuckerman AJ, ed. Viral Hepatitis and Liver Disease. New York: Alan R. Liss; 1988:12–15.
97. Gauss-Müller V, Lottspeich E, Deinhardt F. Characterization of hepatitis A virus structural proteins. Virology 1986;155:732–736.
98. Gazzard BG, Portman B, Murray-Lyon IM, et al. Causes of death in fulminant hepatic failure and relationship to quantitative histological assessment of parenchymal damage. Q J Med 1975;44:615–626.
99. Gellis SS, Stokes Jr J, Brother GM, et al. The use of human immune serum globulin (gamma globulin) in infectious (epidemic) hepatitis in the Mediterranean theater of operations. I. Studies on prophylaxis in two epidemics of infectious hepatitis. JAMA 1945;128:1062–1063.
100. Giles JP, Liebhaber H, Krugman S, et al. Early viremia and viruria in infectious hepatitis. Virology 1964;24:107–108.
101. Glass MJ, Jia X-Y, Summers DF. Identification of the hepatitis A virus internal ribosome entry site: in vivo and in vitro analysis of bicistronic RNAs containing the HAV 5′ noncoding region. Virology 1993;193:842–852.
102. Glikson M, Galun E, Oren R, et al. Relapsing hepatitis A: review of 14 cases and literature survey. Medicine 1992;71:14–23.
103. Gomperts ED. Gammagard and reported hepatitis C virus episodes. Clin Ther 1996;18[Suppl B]:3–8.
104. Gorbalenya AE, Blinov VM, Koonin EV. Prediction of nucleotide-binding properties of virus-specific proteins from their primary structure. Mol Genet 1985;11:30–36.
105. Gordon SC, Reddy KR, Schiff L, et al. Prolonged intrahepatic cholestasis secondary to acute hepatitis A. Ann Intern Med 1984;101:635–637.
106. Gosert R, Egger D, Bienz K. A cytopathic and a cell culture adapted hepatitis A virus strain differ in cell killing but not a intracellular membrane rearrangements. Virology 2000;266:157–169.
107. Goswami BB, Kulka M, Ngo D, et al. Apoptosis induced by a cytopathic hepatitis A virus is dependent on caspase activation following ribosomal RNA degradation but occurs in the absence of 2′-5′ oligoadenylate synthetase. Antiviral Res 2004;63:153–166.
108. Gotsman I, Muszkat M. Glucose-6-phosphate dehydrogenase deficiency is associated with increased initial clinical severity of acute viral hepatitis A. J Gastroenterol Hepatol 2001;16:1239–1243.
109. Graff J, Cha J, Blyn LB, et al. Interaction of poly(rC) binding protein 2 with the 5′ noncoding region of hepatitis A virus RNA and its effects on translation. J Virol 1998;72:9668–9675.
110. Graff J, Kasang C, Normann A, et al. Mutational events in consecutive passages of hepatitis A virus strain GBM during cell culture adaptation. Virology 1994;204:60–68.
111. Graff J, Richards OC, Swiderek KM, et al. Hepatitis A virus capsid protein VP1 has a heterogeneous terminus. J Virol 1997;73:6015–6023.
112. Grinde B, Stene-Johansen K, Sharma B, et al. Characterisation of an epidemic of hepatitis A virus involving intravenous drug abusers: infection by needle sharing? J Med Virol 1997;53:69–75.
113. Gupta DN, Smetana HF. The histopathology of viral hepatitis as seen in the Delhi epidemic (1955—1956). Indian J Med Res 1957;45[Suppl 1]:S101–S113.
114. Gust ID, Feinstone SM. Hepatitis A. Boca Raton, FL: CRC Press; 1988.
115. Gust ID, Lehmann NI, Crowe S, et al. The origin of the HM175 strain of hepatitis A virus. J Infect Dis 1984;151:365–366.
116. Gust ID, Lehmann NI, Dimitrakakis M. A seroepidemiologic study of infection with HAV and HBV in five Pacific islands. Am J Epidemiol 1979;110:237–242.
117. Gust ID, Lehmann NI, Lucas CR. Relationship between prevalence of antibody to hepatitis A antigen and age: a cohort effect? J Infect Dis 1978;138:425–426.
118. Hadler SC. Global impact of hepatitis A virus infection: changing patterns. In: Hollinger FB, Lemon SM, Margolis HS, eds. Viral Hepatitis and Liver Disease. Baltimore: Williams & Wilkins; 1991: 14–20.
119. Hadler SC, Webster HM, Erben JJ, et al. Hepatitis A in day-care centers: a community-wide assessment. N Engl J Med 1980;302:1222–1227.
120. Hall WT, Bradley DW, Madden DL, et al. Comparison of sensitivity of radioimmunoassay and immune electron microscopy for detecting hepatitis A antigen in fecal extracts. Proc Soc Exp Biol Med 1977;155:193–198.
121. Hall WT, Madden DL, Mundon FK, et al. Protective effect of immune serum globulin (ISG) against hepatitis A infection in a natural epidemic. Am J Epidemiol 1977;106:72–75.
122. Hamilton V. Follow-up on shellfish-associated hepatitis: Southern United States. MMWR Morb Mortal Wkly Rep 1973;22:388.
123. Harden AG, Barondess JA, Parker B. Transmission of infectious hepatitis by transfusion of whole blood. N Engl J Med 1955;253:923–925.
124. Harmon SA, Broman B, Powdrill TF, et al. Localization of priming epitope to the C-terminal portion of hepatitis A virus VP1. J Infect Dis 1993;167:990–992.
125. Harmon SA, Richards OC, Summers DF, et al. The 5′-terminal nucleotides of hepatitis A virus RNA, but not poliovirus RNA, are required for infectivity. J Virol 1991;65:2757–2760.
126. Havens Jr. WP. Period of infectivity of patients with experimentally induced infectious hepatitis. J Exp Med 1946;83:251–258.
127. Havens Jr. WP. The etiology of infectious hepatitis. JAMA 1947;134:653–655.
128. Havens Jr. WP. Viral hepatitis. Postgrad Med J 1963;39:212–223.
129. Havens Jr. WP, Marck RE. The leukocytic response of patients with experimentally induced infectious hepatitis. Am J Med Sci 1946;212:129–138.
130. Havens Jr. WP, Paul JR. Prevention of infectious hepatitis with gamma globulin. JAMA 1945;129:270–272.
131. Henkin RI, Smith FR. Hyposmia in acute viral hepatitis. Lancet 1971;1:823–826.
132. Hepatitis surveillance. II. Sub-human primate-associated hepatitis. Centers for Disease Control Report 1971;34:8,10–14.
133. Hillis WD. An outbreak of infectious hepatitis among chimpanzee handlers at a United States Air Force base. Am J Hyg 1961;73:316–328.
P.943

134. Hollinger FB, André FE, Melnick J. International symposium on active immunization against hepatitis A. Vaccine 1992;10[Suppl 1]:S1–S74.
135. Hollinger FB, Bradley DW, Dreesman GR, et al. Detection of viral hepatitis type A. Am J Clin Pathol 1976;65:854–865.
136. Hollinger FB, Dienstag JL, Swenson PD. Hepatitis viruses. In: Balows A, Hausler Jr. WJ, Herrmann KL, et al., eds. Manual of Clinical Microbiology, 5th ed. Washington, DC: American Society for Microbiology; 1991:959–983.
137. Hollinger FB, Khan NC, Oefinger PE, et al. Posttransfusion hepatitis type A. JAMA 1983;250:2313–2317.
138. Hollinger FB, Liang JT. Hepatitis B virus. In: Knipe DM, Howley PM, Griffin DE, et al., eds. Fields Virology, 4th ed. Philadelphia: Lippincott Williams & Wilkins; 2001:2971–3036.
139. Holmes AW, Wolfe L, Rosenblate H, et al. Hepatitis in marmosets: induction of disease with coded specimens from a human volunteer study. Science 1969;165:816–817.
140. Horney JT, Galambos JT. The liver during and after fulminant hepatitis. Gastroenterology 1977;73:639–645.
141. Hu M, Scheid R, Deinhardt F, et al. Attenuated hepatitis A virus for vaccine development: attenuation and virulence for marmosets. In: Zuckerman AJ, ed. Viral Hepatitis and Liver Disease. New York: Alan R. Liss; 1988:81–82.
142. Huang S-N, Lorenz D, Gerety RJ. Electron and immunoelectron microscopic study on liver tissues of marmosets infected with hepatitis A virus. Lab Invest 1979;41:63–71.
143. Hughes JV, Stanton LW, Tomassini JE, et al. Neutralizing monoclonal antibodies to hepatitis A virus: partial localization of a neutralizing antigenic site. J Virol 1984;52:465–473.
144. Hutin YJF, Pool V, Cramer EH, et al. A multistate, foodborne outbreak of hepatitis A. N Engl J Med 1999;340:595–602.
145. Ibe M, Rude B, Gerken G, et al. Coombs-negative severe hemolysis associated with hepatitis A. Z Gastroenterol 1997;35:567–569.
146. Inman RD, Hodge M, Johnston MEA, et al. Arthritis, vasculitis and cryoglobulinemia associated with relapsing hepatitis A virus infection. Ann Intern Med 1986;105:700–703.
147. Innis BL, Snitbhan R, Kunasol P, et al. Protection against hepatitis A by an inactivated vaccine. JAMA 1994;271:1328–1334.
148. Ishak KG. Light microscopic morphology of viral hepatitis. Am J Clin Pathol 1976;65:787–827.
149. Iwarson S, Frösner G, Lindholm A, et al. The changed epidemiology of hepatitis A infection in Scandinavia. Scand J Infect Dis 1978;10:155–156.
150. Jalan R, Sen S, Williams R. Prospects for extracorporeal liver support. Gut 2004;53:890–898.
151. Jansen RW, Siegl G, Lemon SM. Molecular epidemiology of human hepatitis A virus. In: Hollinger FB, Lemon SM, Margolis HS, eds. Viral Hepatitis and Liver Disease. Baltimore: Williams & Wilkins; 1991:58–62.
152. Jelic O, Fornet-Sapcevski J, Kovacevic L, et al. Recurrences of viral hepatitis A. Acta Med Iugosl 1990;44:565–576.
153. Jewell DA, Swietnicki W, Dunn BM, et al. Hepatitis A virus 3C proteinase substrate specificity. Biochemistry 1992;31:7862–7869.
154. Jia XY, Summers DF, Ehrenfeld E. Host antibody response to viral structural and nonstructural proteins after hepatitis A virus infection. J Infect Dis 1992;165:273–280.
155. Joseph PR, Millar JD, Henderson DA. An outbreak of hepatitis traced to food contamination. N Engl J Med 1965;273:188–194.
156. Kabrane-Lazizi Y, Emerson SU, Herzog C, et al. Detection of antibodies to HAV 3C proteinase in experimentally infected chimpanzees and in naturally infected children. Vaccine 2001;19:2878–2883.
157. Kao HW, Ashcavai M, Redeker AG. The persistence of hepatitis A IgM antibody after acute clinical hepatitis A. Hepatology 1984;4:933–936.
158. Kaplan G, Totsuka A, Thompson P, et al. Identification of a surface glycoprotein on African green monkey kidney cells as a receptor for hepatitis A virus. EMBO J 1996;15:4282–4296.
159. Karayiannis P, McGarvey MJ, Fry MA, et al. Detection of hepatitis A virus RNA in tissues and faeces of experimentally infected tamarins by cDNA-RNA hybridisation. In: Zuckerman AJ, ed. Viral Hepatitis and Liver Disease. New York: Alan R. Liss; 1988: 117–120.
160. Karron RA, Daemer R, Ticehurst J, et al. Studies of prototype live hepatitis A virus vaccines in primate models. J Infect Dis 1988;157:338–345.
161. Karvountzis GG, Redeker AG, Peters RL. Long term follow-up studies of patients surviving fulminant viral hepatitis. Gastroenterology 1974;67:870–877.
162. Katz R, Velasco M, Guzman C, et al. Red cell survival estimated by radioactive chromium in hepatobiliary disease. Gastroenterology 1964;46:399–404.
163. Keeffe EB. Is acute hepatitis A more severe in patients with chronic hepatitis B and other chronic liver diseases? Am J Gastroenterol 1995;90:201–205.
164. Khan NC, Hollinger FB, Melnick JL. Localization of hepatitis A virus antigen to specific subcellular fractions of hepatitis-A-infected chimpanzee liver cells. Intervirology 1984;21:187–194.
165. Kim SJ, Jang MH, Stapleton JT, et al. Neutralizing human monoclonal antibodies to hepatitis A virus recovered by phage display. Virology 2004;318:598–607.
166. Klein BS, Michaels JA, Rytel MW, et al. Nosocomial hepatitis A: a multinursery outbreak in Wisconsin. JAMA 1984;252:2716–2721.
167. Kozak M. Regulation of translation in eukaryotic systems. Annu Rev Cell Biol 1992;8:197–225.
168. Krawczynski KK, Bradley DW, Murphy BL, et al. Pathogenetic aspects of hepatitis A virus infection in enterally inoculated marmosets. Am J Clin Pathol 1981;76:698–706.
169. Krugman S, Giles JP, Hammond J. Infectious hepatitis: evidence for two distinctive clinical epidemiological and immunological types of infection. JAMA 1967;200:365–373.
170. Krugman S, Ward R, Giles JP. The natural history of infectious hepatitis. Am J Med 1962;32:717–728.
171. Krugman S, Ward R, Giles JP, et al. Infectious hepatitis: detection of virus during the incubation period and in clinically inapparent infection. N Engl J Med 1959;261:729–734.
172. Kryger P, Christoffersen P. Liver histopathology of the hepatitis A virus infection: a comparison with hepatitis B and non-A, non-B. J Clin Pathol 1983;36:650–654.
173. Kurane I, Binn LN, Bancroft WH, et al. Human lymphocyte responses to hepatitis A virus-infected cells: interferon production and lysis of infected cells. J Immunol 1985;135:2140–2144.
174. LaBrecque FD, LaBrecque DR, Klinzman D, et al. Recombinant hepatitis A virus antigen: improved production and utility in diagnostic immunoassays. J Clin Microbiol 1998;36:2014–2018.
175. Le SY, Chen J-H, Sonenberg N, et al. Conserved tertiary structural elements in the 5′ nontranslated region of cardiovirus, aphthovirus and hepatitis A virus RNAs. Nucleic Acids Res 1993;21:2445–2451.
176. Lednar WM, Lemon SM, Kirkpatrick JW, et al. Frequency of illness associated with epidemic hepatitis A virus infection in adults. Am J Epidemiol 1985;122:226–233.
177. Leentvaar-Kuijpers A, Coutinho RA, Brulein V, et al. Simultaneous passive and active immunization against hepatitis A. Vaccine 1992;10[Suppl 1]:S138–S141.
178. Lemon SM. Type A viral hepatitis: new developments in an old disease. N Engl J Med 1985;313:1059–1067.
179. Lemon SM. Hepatitis A virus: current concepts of the molecular virology, immunobiology, and approaches to vaccine development. Rev Med Virol 1992;2:73–87.
180. Lemon SM. Inactivated hepatitis A vaccines [Editorial]. JAMA 1994;271:1363–1364.
181. Lemon SM. The natural history of hepatitis A: the potential for transmission by transfusion of blood or blood products. Vox Sang 1994;67[Suppl 4]:S19–S23 (discussion 24—26).
182. Lemon SM, Amphlett E, Sangar D. Protease digestion of hepatitis A virus: disparate effects on capsid proteins, antigenicity, and infectivity. J Virol 1991;65:5636–5640.
183. Lemon SM, Binn LN. Incomplete neutralization of hepatitis A virus in vitro due to lipid-associated virus. J Gen Virol 1985;66:2501–2506.
184. Lemon SM, Binn LN, Marchwicki RH. Radioimmunofocus assay for quantitation of hepatitis A virus in cell cultures. J Clin Microbiol 1983;17:834–839.
P.944

185. Lemon SM, Jansen RW, Newbold JE. Infectious hepatitis A virus particles produced in cell culture consist of three distinct types with different buoyant densities in CsCl. J Virol 1985;53:78–85.
186. Lemon SM, Murphy PC, Provost PJ, et al. Immunoprecipitation and virus neutralization assays demonstrate qualitative differences between protective antibody responses to inactivated hepatitis A vaccine and passive immunization with immune globulin. J Infect Dis 1997;176:9–19.
187. Lemon SM, Murphy PC, Smith A, et al. Removal/neutralization of hepatitis A virus during manufacture of high purity, solvent/detergent factor VIII concentrate. J Med Virol 1994;43:44–49.
188. Lemon SM, Murphy PC, Shields PA, et al. Antigenic and genetic variation in cytopathic hepatitis A virus variants arising during persistent infection: evidence for genetic recombination. J Virol 1991;65:2056–2065.
189. Lemon SM, Robertson BH. Current perspectives in the virology and molecular biology of hepatitis A virus. Semin Virol 1993;4:285–295.
190. Lemon SM, Whetter LE, Chang KH, et al. Why do human hepatitis viruses replicate so poorly in cell cultures? FEMS Microbiol Lett 1992;79:455–459.
191. Levin S, Hahn T. Interferon system in acute viral hepatitis. Lancet 1982;1:592–594.
192. Lewis JA, Armstrong ME, Larson VM, et al. Use of a live, attenuated hepatitis A vaccine to prepare a highly purified, formalin-inactivated hepatitis A vaccine. In: Hollinger FB, Lemon SM, Margolis HS, eds. Viral Hepatitis and Liver Disease. Baltimore: Williams & Wilkins; 1991:94–97.
193. Liaw YF, Yang CY, Chu CM, et al. Appearance and persistence of hepatitis A IgM antibody in acute clinical hepatitis A observed in an outbreak. Infection 1986;14:156–158.
194. Locarnini SA, Coulepis AG, Kaldor J, et al. Coproantibodies in hepatitis A: detection by enzyme-linked immunosorbent assay and immune electron microscopy. J Clin Microbiol 1980;11:710–716.
195. Locarnini SA, Ferris AA, Lehmann NI, et al. The antibody response following hepatitis A infection. Intervirology 1977;8:309–318.
196. Locarnini SA, Ferris AA, Stott AC, et al. The relationship between a 27-nm virus-like particle and hepatitis A as demonstrated by immune electron microscopy. Intervirology 1974;4:110–118.
197. Locarnini SA, Gust ID, Ferris AA, et al. A prospective study of acute viral hepatitis with particular reference to hepatitis A. Bull WHO 1976;54:199–206.
198. Lu L, Ching KZ, de Paula SV, et al. Characterization of the complete genomic sequence of genotype II hepatitis A virus (CF53/Berne isolate). J Gen Virol 2004;85:2943–2952.
199. MacCallum FO. Homologous serum jaundice. Lancet 1947;2:691–692.
200. MacCallum FO, Bradley WH. Transmission of infective hepatitis to human volunteers. Lancet 1944;2:228.
201. MacCallum FO, Bradley WH, van Rooyen CE, et al. Infective hepatitis and allied conditions. In: Cope Z, ed. History of the Second World War: Medicine and Pathology. Vol 2. London: HMSO; 1952: 257–267.
202. Maiga MY, Oberti F, Rifflet H, et al. Hematologic manifestations related to hepatitis A virus. Gastroenterol Clin Biol 1997;21:327–330.
203. Malcolm BA, Chin SM, Jewell DA, et al. Expression and characterization of recombinant hepatitis A virus 3C proteinase. Biochemistry 1992;31:3358–3363.
204. Mannucci PM, Gdovin S, Gringeri A, et al. Transmission of hepatitis A to patients with hemophilia by factor VIII concentrates treated with organic solvent and detergent to inactivate viruses: The Italian Collaborative Group. Ann Intern Med 1994;120:1–7.
205. Mao JS, Dong DX, Zhang HY, et al. Primary study of attenuated live hepatitis A vaccine (H2 strain) in humans. J Infect Dis 1989;159:621–624.
206. Margolis HS, Nainan OV, Krawczynski K, et al. Appearance of immune complexes during experimental hepatitis A infection in chimpanzees. J Med Virol 1988;26:315–326.
207. Marshall JA, Borg J, Coulepis AG, et al. Annulate lamellae and lytic HAV infection in-vitro. Tissue Cell 1996;28:205–214.
208. Martin A, Bénichou D, Chao S-F, et al. Maturation of the hepatitis A virus capsid protein VP1 is not dependent on processing by the 3Cpro proteinase. J Virol 1999;73:6220–6227.
209. Martin A, Cohen L. Hepatitis A: new directions and predictions for the future. In: Jilbert AR, Grgacic EVL, Vickery K, et al., eds. Proceedings of the 11th International Symposium on Viral Hepatitis and Liver Disease. Sydney: Australian Centre for Hepatitis Virology; 2004: 241–247.
210. Martin A, Escriou N, Chao S-F, et al. Identification and site-directed mutagenesis of the primary (2A/2B) cleavage site of the hepatitis A virus polyprotein: functional impact on the infectivity of HAV RNA transcripts. Virology 1995;213:213–222.
211. Marvil P, Knowles NJ, Mockett APA, et al. Avian encephalomyelitis virus is a picornavirus and is most closely related to hepatitis A virus. J Gen Virol 1999;80:653–662.
212. Mathiesen LR, Moller AM, Purcell RH, et al. Hepatitis A virus in the liver and intestine of marmosets after oral inoculation. Infect Immun 1980;28:45–48.
213. Maynard JE. Viral hepatitis as an occupational hazard in the health care profession. In: Vyas GN, Cohen SN, Schmid R, eds. Viral Hepatitis: Etiology, Epidemiology, Pathogenesis and Prevention. Philadelphia: Franklin Institute Press; 1978:321–332.
214. Maynard JE, Bradley DW, Gravelle CR, et al. Preliminary studies of hepatitis A in chimpanzees. J Infect Dis 1975;131:194–196.
215. Maynard JE, Bradley DW, Hornbeck CL, et al. Preliminary serologic studies of antibody to hepatitis A virus in populations in the United States. J Infect Dis 1976;134:528–530.
216. McCaustland KA, Bond WW, Bradley DW, et al. Survival of hepatitis A virus in feces after drying and storage for one month. J Clin Microbiol 1982;16:957–958.
217. McDonald, S. Acute yellow atrophy. Edinburgh Medical Journal 1908;15:208.
218. Medical Research Council. Infective hepatitis: studies in East Anglia during the period 1943–1947. London: Special Report Series; No. 273, HMSO, 1951.
219. Mele A, Tosti ME, Stroffolini T. Hepatitis associated with hepatitis A superinfection in patients with chronic hepatitis C. N Engl J Med 1998;338:1771.
220. Midthun K, Ellerbeck E, Gershman K, et al. Safety and immunogenicity of a live attenuated hepatitis A virus vaccine in seronegative volunteers. J Infect Dis 1991;163:735–739.
221. Migne J-P. Patrologiae cursus completus. Ser Latina Prior Parisina 1863;89:950–954.
222. Morse LJ, Bryan JW, Hurley JP, et al. The Holy Cross College football team hepatitis outbreak. JAMA 1972;219:706–708.
223. Mosley JW. Epidemiology of HAV infection. In: Vyas GN, Cohen SN, Schmid R, eds. Viral Hepatitis: Etiology, Epidemiology, Pathogenesis and Prevention. Philadelphia: Franklin Institute Press; 1978: 85–104.
224. Mourani S, Dobbs SM, Genta RM, et al. Hepatitis A virus-associated cholecystitis. Ann Intern Med 1994;120:398–400.
225. Murphy BL, Maynard JE, Bradley DW, et al. Immunofluorescence of hepatitis A virus antigen in chimpanzees. Infect Immun 1978;21:663–665.
226. Murray R. Viral hepatitis. Bull N Y Acad Med 1955;31:341–358.
227. Nagaraju M, Weitzman S, Baumann G. Viral hepatitis and agranulocytosis. Am J Dig Dis 1973;18:247–256.
228. Nainan OV, Armstrong GL, Han XH, et al. Hepatitis A molecular epidemiology in the United States, 1996-1997: sources of infection and implications of vaccination policy. J Infect Dis 2005;191:957–963.
229. Nainan OV, Brinton MA, Margolis HS. Identification of amino acids located in the antibody binding sites of human hepatitis A virus. Virology 1992;191:984–987.
230. Neefe JR, Gellis SS, Stokes Jr J. Homologous serum hepatitis and infectious (epidemic) hepatitis: studies in volunteers bearing on immunological and other characteristics of the etiological agents. Am J Med 1946;1:3–22.
231. Neefe JR, Stokes Jr. J.An epidemic of infectious hepatitis apparently due to a water-borne agent. JAMA 1945;128:1063–1075.
232. Niu MT, Salive M, Krueger C, et al. Two-year review of hepatitis A vaccine safety: data from the Vaccine Adverse Event Reporting System (VAERS). Clin Infect Dis 1998;26:1475–1476.
233. Noble RC, Kane MA, Reeves SA, et al. Posttransfusion hepatitis A in a neonatal intensive care unit. JAMA 1984;252:2711–2715.
P.945

234. Nüesch J, Krech S, Siegl G. Detection and characterization of subgenomic RNAs in hepatitis A virus particles. Virology 1988;165:419–427.
235. Nüesch JPF, Weitz M, Siegl G. Proteins specifically binding to the 3′ untranslated region of hepatitis A virus RNA in persistently infected cells. Arch Virol 1993;128:65–79.
236. O’Grady JG, Alexander GJ, Hayllar KM, et al. Early indicators of prognosis in fulminant hepatic failure. Gastroenterology 1989;97:439–445.
237. O’Grady JG, Schalm SW, Williams R. Acute liver failure: redefining the syndromes. Lancet 1993;342:273–275.
238. Ozaras R, Mert A, Yilmaz MH, et al. Acute viral cholecystitis due to hepatitis A virus infection. J Clin Gastroenterol 2003;37:79–81.
239. Palmenberg AC. Proteolytic processing of picornaviral protein. Annu Rev Microbiol 1990;44:603–623.
240. Parry JV, Mortimer PP. The heat sensitivity of hepatitis A virus determined by a simple tissue culture method. J Med Virol 1984;14:277–283.
241. Passagot J, Biziagos E, Crance JM, et al. Effect of antiviral substances on hepatitis A virus replication. In: Zuckerman AJ, ed. Viral Hepatitis and Liver Disease. New York: Alan R. Liss; 1988: 953–955.
242. Paul AV, Tada H, von der Helm K, et al. The entire nucleotide sequence of the genome of human hepatitis A virus (isolate MBB). Virus Res 1987;88:153–171.
243. Paul JR, Havens WP. Recent advances in the study of infectious hepatitis and serum jaundice. Trans Assoc Am Physicians 1946;59:133–141.
244. Paul JR, Havens WP, Sabin AB, et al. Transmission experiments in serum jaundice and infectious hepatitis. JAMA 1945;128:911–915.
245. Peetermans J. Production, quality control and characterization of an inactivated hepatitis A vaccine. Vaccine 1992;10[Suppl 1]:S99–S101.
246. Pelletier J, Kaplan G, Racaniello VR, et al. Translational efficiency of poliovirus mRNA: mapping inhibitory cis-acting elements within the 5′ noncoding region. J Virol 1988;62:2219–2227.
247. Peters H, Kusov YY, Meyer S, et al. Hepatitis A virus proteinase 3C binding to viral RNA: correlation with substrate binding and enzyme dimerization. Biochem J 2005;385:363–370.
248. Peterson DA, Wolfe LG, Larkin EP, et al. Thermal treatment and infectivity of hepatitis A virus in human feces. J Med Virol 1978;2:201–206.
249. Physician's Desk Reference, 59th ed., Montvale, NJ: Thompson PDR; 2005.
250. Piazza M, Safary A, Vegnente A, et al. Safety and immunogenicity of hepatitis A vaccine in infants: a candidate for inclusion in the childhood vaccination programme. Vaccine 1999;17:585–588.
251. Ping LH, Jansen RW, Stapleton JT, et al. Identification of an immunodominant antigenic site involving the capsid protein VP3 of hepatitis A virus. Proc Natl Acad Sci U S A 1988;85:8281–8285.
252. Ping LH, Lemon SM. Antigenic structure of human hepatitis A virus defined by analysis of escape mutants selected against murine monoclonal antibodies. J Virol 1992;66:2208–2216.
253. Powdrill TF, Johnston JM. Immunologic priming with recombinant hepatitis A virus capsid proteins produced in Escherichia coli. J Virol 1991;65:2686–2690.
254. Probst C, Jecht M, Gauss-Müller V. Intrinsic signals for the assembly of hepatitis A virus particles: Role of structural proteins VP4 and 2A. J Biol Chem 1999;274:4527–4531.
255. Provost PJ, Emini EA, Lewis JA, et al. Progress toward the development of a hepatitis A vaccine. In: Zuckerman AJ, ed. Viral Hepatitis and Liver Disease. New York: Alan R. Liss; 1988:83–86.
256. Provost PJ, Hilleman MR. Propagation of human hepatitis A virus in cell culture in vitro. Proc Soc Exp Biol Med 1979;160:213–221.
257. Provost PJ, Wolanski BS, Miller WJ, et al. Physical, chemical and morphologic dimensions of human hepatitis A virus strain CR326. Proc Soc Exp Biol Med 1975;148:532–539.
258. Purcell RH. Approaches to immunization against hepatitis A virus. In: Hollinger FB, Lemon SM, Margolis HS, eds. Viral Hepatitis and Liver Disease. Baltimore: Williams & Wilkins; 1991:41–46.
259. Purcell RH, Emerson SU. Animal models of hepatitis A and E. ILAR J 2001;42:161–177.
260. Purcell RH, Emerson SU. Hepatitis A virus pathogenesis and attenuation. In: Semler BL, Wimmer E, eds. Molecular Biology of Picornaviruses. Washington, DC: American Society for Microbiology Press; 2002:415–425.
261. Purcell RH, Feinstone SM, Ticehurst JR, et al. Hepatitis A virus. In: Vyas GN, Dienstag JL, Hoofnagle JH, eds. Viral Hepatitis and Liver Disease. Orlando, FL: Grune & Stratton; 1984:9–22.
262. Rakela J, Mosley JW. Fecal excretion of hepatitis A virus in humans. J Infect Dis 1977;135:933–938.
263. Repsher LH, Freebern RK. Effects of early and vigorous exercise on recovery from infectious hepatitis. N Engl J Med 1969; 281:1393–1396.
264. Robertson BH, Alter MJ, Bell BP, et al. Hepatitis A virus sequence detected in clotting factor concentrates associated with disease transmission. Biologicals 1998;26:95–99.
265. Robertson BH, Averhoff F, Cromeans TL, et al. Genetic relatedness of hepatitis A virus isolates during a community-wide outbreak. J Med Virol 2000;62:144–150.
266. Robertson BH, D’Hondt EH, Spelbring J, et al. Effect of postexposure vaccination in a chimpanzee model of hepatitis A virus infection. J Med Virol 1994;43:249–251.
267. Robertson BH, Jansen RW, Khanna B, et al. Genetic relatedness of hepatitis A virus strains recovered from different geographic regions. J Gen Virol 1992;73:1365–1377.
268. Robertson BH, Jia X-Y, Tian H, et al. Antibody response to nonstructural proteins of hepatitis A virus following infection. J Med Virol 1993;40:76–82.
269. Rosen E, Stapleton JT, McLinden J. Synthesis of immunogenic hepatitis A virus particles by recombinant baculoviruses. Vaccine 1993;11:706–712.
270. Rosenblum LS, Villarino ME, Nainan OV, et al. Hepatitis A outbreak in a neonatal intensive care unit: risk factors for transmission and evidence of prolonged viral excretion among preterm infants. J Infect Dis 1991;164:476–482.
271. Ross BC, Anderson DA, Gust ID. Hepatitis A virus and hepatitis A infection. Adv Virus Res 1991;39:209–253.
272. Rozen P, Korn RJ, Zimmerman HJ. Computer analysis of liver function tests and their interrelationships in 347 cases of viral hepatitis. Isr J Med Sci 1970;6:67–79.
273. Ruddy SJ, Johnson RF, Mosley JW, et al. An epidemic of clam-associated hepatitis. JAMA 1969;208:649–655.
274. Sabin AB. Oral poliovirus vaccine: history of its development and use and current challenge to eliminate poliomyelitis from the world. J Infect Dis 1985;151:420–436.
275. Schenzle D, Dietz K, Frösner GG. Antibody against hepatitis A in seven European countries. II. Statistical analysis of cross-sectional surveys. Am J Epidemiol 1979;110:70–76.
276. Schiff ER. Atypical clinical manifestations of hepatitis A. Vaccine 1992;10[Suppl 1]:S18–S20.
277. Scholz E, Heinricy U, Flehmig B. Acid stability of hepatitis A virus. J Gen Virol 1989;70:2481–2485.
278. Schulman AN, Dienstag JL, Jackson DR, et al. Hepatitis A antigen particles in liver, bile, and stool of chimpanzees. J Infect Dis 1976;134:80–84.
279. Schultz DE, Hardin CC, Lemon SM. Specific interaction of glyceraldehyde 3-phosphate dehydrogenase with the 5′-nontranslated RNA of hepatitis A virus. J Biol Chem 1996;271:14134–14142.
280. Schultz DE, Honda M, Whetter LE, et al. Mutations within the 5′ nontranslated RNA of cell culture-adapted hepatitis A virus which enhance cap-independent translation in cultured African green monkey kidney cells. J Virol 1996;70:1041–1049.
281. Schofield D, Satterfield W, Emerson SU, et al. Four chimpanzee monoclonal antibodies isolated by phage display neutralize hepatitis A virus. Virology 2002;292:127–136.
282. Schweitzer IL, Weiner JM, McPeak CM, et al. Oral contraceptives in acute viral hepatitis. JAMA 1975;233:979–980.
283. Sciot R, Van Damme B, Desmet VJ. Cholestatic features in hepatitis A. J Hepatol 1986;3:172–181.
284. Scotto J, Opolon P, Eteve J, et al. Liver biopsy and prognosis in acute liver failure. Gut 1973;14:927–933.
285. Shaffer DR, Brown EA, Lemon SM. Large deletion mutations involving the first pyrimidine-rich tract of the 5′ nontranslated RNA of hepatitis A virus define two adjacent domains associated with distinct replication phenotypes. J Virol 1994;68:5568–5578.
P.946

286. Shaffer DR, Emerson SU, Murphy PC, et al. A hepatitis A virus deletion mutant which lacks the first pyrimidine-rich tract of the 5′ nontranslated RNA remains virulent in primates after direct intrahepatic nucleic acid transfection. J Virol 1995;69:6600–6604.
287. Shimizu YK, Mathiesen LR, Lorenz D, et al. Localization of hepatitis A antigen in liver tissue by peroxidase-conjugated antibody method: light and electron microscopic studies. J Immunol 1978;121:1671–1679.
288. Shouval D, Ashur Y, Adler R, et al. Single and booster dose responses to an inactivated hepatitis A virus vaccine: comparison with immune serum globulin prophylaxis. Vaccine 1993;11[Suppl 1]:S9–S14.
289. Siegl G. The biochemistry of hepatitis A virus. In: Gerety RJ, ed. Hepatitis A. New York: Academic Press; 1984:9–32.
290. Siegl G, Eggers HJ. Failure of guanidine and 2-(a-hydroxybenzyl) benzimidazole to inhibit replication of hepatitis A virus in vitro. J Gen Virol 1982;61:111–114.
291. Siegl G, Frösner GG, Gauss-Mueller V, et al. The physicochemical properties of infectious hepatitis A virions. J Gen Virol 1981;57:331–341.
292. Siegl G, Lemon SM. Recent advances in hepatitis A vaccine development. Virus Res 1990;17:75–92.
293. Siegl G, Weitz M. Pathogenesis of hepatitis A: persistent viral infection as basis of an acute disease? Microb Pathog 1993;14:1–8.
294. Siegl G, Weitz M, Kronauer G. Stability of hepatitis A virus. Intervirology 1984;22:218–226.
295. Sjögren MH, Hoke CH, Binn LN, et al. Immunogenicity of an inactivated hepatitis A vaccine. Ann Intern Med 1991;114:470–471.
296. Sjögren MH, Purcell RH, McKee K, et al. Clinical and laboratory observations following oral or intramuscular administration of a live attenuated hepatitis A vaccine candidate. Vaccine 1992;10[Suppl 1]:S135–S137.
297. Sjögren MH, Tanno H, Fay O, et al. Hepatitis A virus in stool during clinical relapse. Ann Intern Med 1987;106:221–226.
298. Skinhoj P, Mikkelsen F, Hollinger FB. Hepatitis A in Greenland: importance of specific antibody testing in epidemiologic surveillance. Am J Epidemiol 1977;105:140–147.
299. Slusarczyk J, Hansson BG, Nordenfelt E, et al. Etiopathogenetic aspects of hepatitis A. II. Specific and nonspecific humoral immune response during the course of infection. J Med Virol 1984;14:269–276.
300. Smith FR, Henkin RI, Dell RB. Disordered gustatory acuity in liver disease. Gastroenterology 1976;70:568–571.
301. Sobsey MD, Shields PA, Hauchman FS, et al. Survival and persistence of hepatitis A virus in environmental samples. In: Zuckerman AJ, ed. Viral Hepatitis and Liver Disease. New York: Alan R. Liss; 1988:121–124.
302. Stanway G, Brown F, Christian P, et al. Picornaviridae. In: Fauquet CM, Mayo MA, Maniloff J, et al., eds. Virus Taxomy, VIIIth Report of the ICTV. London: Elsevier/Academic Press; 2004:757–778.
303. Stapleton JT, Frederick J, Meyer B. Hepatitis A virus attachment to cultured cell lines. J Infect Dis 1991;164:1098–1103.
304. Stapleton JT, Jansen R, Lemon SM. Neutralizing antibody to hepatitis A virus in immune serum globulin and in the sera of human recipients of immune serum globulin. Gastroenterology 1985;89:637–642.
305. Stapleton JT, LeDuc JW, Binn LN, et al. Lack of neutralizing activity in fecal extracts following experimental hepatitis A virus (HAV) infection in man and owl monkeys. J Med Virol 1987;21:17A.
306. Steffen R. Risk of hepatitis A in travellers. Vaccine 1992;10[Suppl 1]:S69–S72.
307. Stokes Jr. J, Farquhar JA, Drake ME, et al. Infectious hepatitis: Length of protection by immune serum globulin (gamma globulin) during epidemics. JAMA 1951;147:714–719.
308. Stokes Jr. J, Neefe J. The prevention and attenuation of infectious hepatitis by gamma globulin. JAMA 1945;127:144–145.
309. Sussman NL. Fulminant hepatic failure. In: Zakim D, Boyer TD, eds. Hepatology: A Textbook of Liver Disease. Philadelphia: WB Saunders; 1996:618–650.
310. Szmuness W, Dienstag JL, Purcell RH, et al. The prevalence of antibody to hepatitis A antigen in various parts of the world. Am J Epidemiol 1977;106:392–398.
311. Szmuness W, Dienstag JL, Purcell RH, et al. Distribution of antibody to hepatitis A antigen in urban adult populations. N Engl J Med 1976;295:755–759.
312. Szmuness W, Dienstag JL, Purcell RH, et al. Hepatitis A and hemodialysis: a seroepidemiologic study in 15 U.S. centers. Ann Intern Med 1977;87:8–12.
313. Tassopoulos N, Papaevangelou G, Roumeliotou-Karayannis A, et al. Double infections with hepatitis A and B viruses. Liver 1985;5:348–353.
314. Tassopoulos NC, Papaevangelou GJ, Ticehurst JR, et al. Faecal excretion of Greek strains of hepatitis A in patients with hepatitis A and experimentally infected chimpanzees. J Infect Dis 1986;154:231–237.
315. Taylor GM, Goldin RD, Karayiannis P, et al. In situ hybridization studies in hepatitis A infection. Hepatology 1992;16:642–648.
316. Teterina NL, Bienz K, Egger D, et al. Induction of intracellular membrane rearrangements by HAV proteins 2C and 2BC. Virology 1997;237:66–77.
317. Ticehurst JR. Hepatitis A virus: clones, cultures and vaccines. Semin Liver Dis 1986;6:46–55.
318. Tjon GMS, Wijkmans CJ, Coutinho RA, et al. Molecular epidemiology of hepatitis A in Noord-Brabant, The Netherlands. J Clin Virol 2005;32:128–136.
319. Tözün N, Forbes A, Anderson MG, et al. Safety of alcohol after viral hepatitis. Lancet 1991;337:1079–1080.
320. Troisi CL, Hollinger FB, Krause DS, et al. Immunization of seronegative infants with hepatitis A vaccine (HAVRIX; SKB): A comparative study of two dosing schedules. Vaccine 1997;15:1613–1617.
321. Trump BF, Kim KM, Iseri OA. Cellular pathophysiology of hepatitis. Am J Clin Pathol 1976;65:828–847.
322. Usonis V, Bakasénas V, VAlentelis R, et al. Antibody titres after primary and booster vaccination of infants and young children with a virosomal hepatitis A vaccine (Epaxal®). Vaccine 2003; 21:4588–4592.
323. Vallbracht A, Maier K, Stierhof YD, et al. Liver-derived cytotoxic T cells in hepatitis A virus infection. J Infect Dis 1989;160:209–217.
324. Van Damme P, Thoelen S, Cramm M, et al. Inactivated hepatitis A vaccine: reactogenicity, immunogenicity, and long-term antibody persistence. J Med Virol 1994;44:446–451.
325. Vento S, Garofano T, Di Perri G, et al. Identification of hepatitis A virus as a trigger for autoimmune chronic hepatitis type 1 in susceptible individuals. Lancet 1991;337:1183–1187.
326. Vento S, Garofano T, Renzini C, et al. Fulminant hepatitis associated with hepatitis A virus superinfection in patients with chronic hepatitis C. N Engl J Med 1998;338:286–290.
327. Voegt H. Zur aetiologie der hepatitis epidemica. Munch Med Wochenschr 1942;89:76–79.
328. Wagner G, Lavanchy D, Darioli R, et al. Simultaneous active and passive immunization against hepatitis A studies in a population of travellers. Vaccine 1993;11:1027–1032.
329. Wang X, Ma J, Xu Z, et al. Effectiveness of post-exposure prophylaxis using live attenuated hepatitis Alpha vaccine (H(2) strain) among schoolchildren. Zhonghua Yi Xue Za Zhi 2002;82:955–957.
330. Ward R, Krugman S. Etiology, epidemiology and prevention of viral hepatitis. Prog Med Virol 1982;4:87–118.
331. Ward R, Krugman S, Giles JP, et al. Infectious hepatitis: studies of its natural history and prevention. N Engl J Med 1958;258:407–416.
332. Ware AJ, Eigenbrodt EH, Combes B. Prognostic significance of subacute hepatic necrosis in acute hepatitis. Gastroenterology 1975;68:519–524.
333. Wasley A, Samandari T, Bell B. Incidence of hepatitis A in the United States in the era of vaccination. JAMA 2005;294:194–201.
334. Weiss JS, Gautam A, Lauff JJ, et al. The clinical importance of a protein-bound fraction of serum bilirubin in patients with hyperbilirubinemia. N Engl J Med 1983;309:147–150.
335. Weitz M, Baroudy BM, Maloy WL, et al. Detection of a genome-linked protein (VPg) of hepatitis A virus and its comparison with other picornaviral VPgs. J Virol 1986;60:124–130.
P.947

336. Werzberger A, Mensch B, Nalin DR, et al. Effectiveness of hepatitis A vaccine in a former frequently affected community: 9 years’ follow-up after the Monroe field trial of VAQTA. Vaccine 2002;20:1699–1701.
337. Werzberger A, Mensch B, Kuter B, et al. A controlled trial of a formalin-inactivated hepatitis A vaccine in healthy children. N Engl J Med 1992;327:453–457.
338. Wheeler CM, Fields HA, Schable CA, et al. Adsorption, purification, and growth characteristics of hepatitis A virus strain HAS-15 propagated in fetal rhesus monkey kidney cells. J Clin Microbiol 1986;23:434–440.
339. Wheeler C, Vogt TM, Armstrong GL, et al. An outbreak of hepatitis A associated with green onions. N Engl J Med 2005;335:890–897.
340. Whetter LE, Day SP, Elroy-Stein O, et al. Low efficiency of the 5′ nontranslated region of hepatitis A virus RNA in promoting cap-independent translation in permissive monkey kidney cells. J Virol 1994;68:5253–5263.
341. Widell A, Hansson BG, Nordenfelt E, et al. Enhancement of hepatitis A virus propagation in tissue culture with 5,6-dichloro-1-β-D-ribofuranosylbenzimidazole (DRB). J Med Virol 1988;24:369–376.
342. Widell A, Hansson BG, Oberg B, et al. Influence of twenty potentially antiviral substances on in vitro multiplication of hepatitis A virus. Antiviral Res 1986;6:103–112.
343. Wiens BL, Bohidar NR, Pigeon JG, et al. Duration of protection from clinical hepatitis A disease after vaccination with VAQTA. J Med Virol 1996;49:235–241.
344. Williams R, Riordan SM. Fulminant hepatic failure. In: Schiff ER, Sorrell MF, Maddrey WC, eds. Schiff's Diseases of the Liver, 9th ed. Philadelphia: Lippincott Williams & Wilkins; 2003:941–970.
345. Wilner IR, Uhl MD, Howard SC, et al. Serious hepatitis A: an analysis of patients hospitalized during an urban epidemic in the United States. Ann Intern Med 1998;128:111–114.
346. Winokur PL, McLinden JH, Stapleton JT. The hepatitis A virus polyprotein expressed by a recombinant vaccinia virus undergoes proteolytic processing and assembly into viruslike particles. J Virol 1991;65:5029–5036.
347. World Health Organization. Viral hepatitis: report of WHO Scientific Group. WHO Tech Rep Ser 1973;512:7–52.
348. World Health Organization. Advances in viral hepatitis: report of the WHO expert committee on viral hepatitis. WHO Tech Rep Ser 1977;602:7–62.
349. Xu Z, Wang X, Li R, et al. Immunogeneticity and efficacy of two live attenuated hepatitis A vaccines (H(2) strains and LA-1 strains. Zhonghua Yi Xue Zhi 2002;82:678–681.
350. Yao G. Clinical spectrum and natural history of viral hepatitis A in a 1988 Shanghai epidemic. In: Hollinger FB, Lemon SM, Margolis HS, eds. Viral Hepatitis and Liver Disease. Baltimore: Williams & Wilkins; 1991:76–78.
351. Yi M, Schultz DE, Lemon SM. Functional significance of the interaction of hepatitis A virus RNA with glyceraldehyde 3-phosphate (GAPDH): opposing effects of GAPDH and polypyrimidine tract binding protein on internal ribosome entry site function. J Virol 2000;74:6459–6468.
352. Yoshizawa H, Itoh Y, Iwakiri S, et al. Diagnosis of type A hepatitis by fecal IgA antibody against hepatitis A antigen. Gastroenterology 1980;78:114–118.
353. Yotsuyanagi H, Iino S, Koike K, et al. Duration of viremia in human hepatitis A viral infection as determined by polymerase chain reaction. J Med Virol 1993;40:35–38.
354. Yousef GE, Brown IN, Mowbray JF. Derivation and biochemical characterization of an enterovirus group-specific monoclonal antibody. Intervirology 1987;28:163–170.
355. Zachoval R, Abb J, Zachoval V, et al. Circulating interferon in patients with acute hepatitis A. J Infect Dis 1986;153:1174–1175.
356. Zajac AJ, Amphlett EM, Rowlands DJ, et al. Parameters influencing the attachment of hepatitis A virus to a variety of continuous cell lines. J Gen Virol 1991;72:1667–1675.
357. Zhang H, Chao S-F, Ping L-H, et al. An infectious cDNA clone of a cytopathic hepatitis A virus: genomic regions associated with rapid replication and cytopathic effect. Virology 1995;212:686–697.
358. Zuckerman AJ. The clinical and laboratory features of acute hepatitis in the Royal Air Force. Mon Bull Minist Health Public Health Lab Serv 1965;24:340–346.
359. Zuckerman AJ. The history of viral hepatitis from antiquity to the present. In: Deinhardt F, Deinhardt J, eds. Viral Hepatitis: Laboratory and Clinical Science. New York: Marcel Dekker; 1983: 3–32.


> Table of Contents > Volume I > Section II - Specific Virus Families > Caliciviridae > 28 - Caliciviridae: The Noroviruses
28
Caliciviridae: The Noroviruses
Kim Y. Green
Introduction
The family Caliciviridae is composed of small (27 to 40 nm), nonenveloped, icosahedral viruses that possess a linear, positive-sense, single-stranded RNA (ssRNA) genome. The four genera of the family are Norovirus, Sapovirus, Vesivirus, and Lagovirus. The major medical pathogens in the family are the noroviruses and sapoviruses, which cause acute gastroenteritis. Important veterinary pathogens include vesiviruses such as feline calicivirus (FCV), which causes a respiratory disease in cats, and lagoviruses such as rabbit hemorrhagic disease virus (RHDV), which causes an often fatal hemorrhagic disease in rabbits. This chapter provides a description of the family Caliciviridae, with major emphasis on the noroviruses.
Noroviruses are the major cause of nonbacterial epidemic gastroenteritis, a disease that usually occurs in family or community-wide outbreaks (100). The impact of the sapoviruses has not been fully established, but they do not share a predominant role with the noroviruses in epidemic gastroenteritis. It should be noted that both noroviruses
P.950

and sapoviruses have been associated with gastroenteritis in infants and young children also, but the predominant etiologic agent of severe diarrheal illness in this young age group is the 70-nm rotavirus in the family Reoviridae (described in Chapter 54).
History
Discovery of Norwalk Virus
The establishment of a viral etiology for gastroenteritis was a decades-long process that was hampered by the fastidious nature of many of these viruses for growth in cell culture, which has been reviewed elsewhere (158). Volunteer studies carried out in the 1940s and 1950s in the United States and Japan played a major role in establishing that filterable, nonbacterial infectious agents can cause enteric disease. This was accomplished by the oral administration to adult volunteers of bacteria-free stool filtrates derived from ill individuals and the production of the illness in these volunteers (93,102,152,177,291). Numerous attempts to propagate viruses from these stool filtrates failed, and a large proportion of diarrheal illnesses remained undiagnosed (290). An important advance occurred in 1972 with the discovery of Norwalk virus (NV) by Kapikian et al. (162). Stool material from a rectal swab obtained from an ill individual involved in a gastroenteritis outbreak that had occurred at an elementary school in Norwalk, Ohio, in October 1968 (4) was administered to adult volunteers as a bacteria-free filtrate and serially passaged to other volunteers (72,73). Stool material from these volunteers was then examined for the presence of viruses by the technique of immune electron microscopy (IEM), which involves the direct observation of antigen–antibody complexes by EM (8,9,13). The application of this technique was important because specific antibody molecules in the convalescent serum of an infected individual aggregated and coated the virus particles or coated them heavily so that they appeared as single particles or doublets, and thus facilitated detection (159). The NV particles (appearing in Fig. 28.1A as an aggregated cluster of virions) were small, round viruses with a hint of surface structure and described as 27 nm in their shortest diameter and 32 nm in their longest diameter (Fig. 28.1A). The IEM technique proved critical in establishing the association of the NV particles with infection and disease (162). The fecal filtrate was incubated with prechallenge or convalescent-phase serum from a volunteer who had become ill following ingestion of the filtrate. Following centrifugation of the mixtures, the reconstituted sediments were examined by EM. Figure 28.1 shows the striking difference between the appearance of the particles after incubation with the prechallenge serum (part B) and after incubation with convalescent-phase serum (parts C and D). The increase in virus-specific antibodies in the convalescent serum from individuals involved in the original Norwalk outbreak, as well as in volunteers challenged with the virus derived from the outbreak, led to the conclusion that NV was the etiologic agent (162). NV would become the prototype strain for a large group of related “Norwalk-like viruses” or “small round structured viruses” (SRSVs), known now as the noroviruses.
The techniques used in the discovery of the NV proved instrumental in the subsequent characterization of other fastidious enteric viruses (including human rotaviruses, astroviruses, parvoviruses, enteroviruses, and hepatitis A virus) by an approach that became known as “particle” or “direct” virology (158). Norovirus reference strains such as Hawaii virus (from a family outbreak of gastroenteritis that occurred in Honolulu in 1971) and Snow Mountain virus (from an outbreak in a Colorado resort camp in 1976) were discovered in 1977 and 1982, respectively (76,336). In 1976, Madeley and Cosgrove (216) reported the presence of “typical” caliciviruses in the stools of infants and young children (2 to 18 months of age), and these viruses showed a striking morphologic similarity to previously characterized animal caliciviruses that were known to exhibit “classical” distinct cup-like depressions on the surface of the virion. That same year, Flewett and Davies (90) observed similar calicivirus particles in a sample from the intestinal lumen of a child at autopsy, and in the feces of a child with gastroenteritis. Chiba et al. (53) described a typical calicivirus, associated with gastroenteritis, in infants and young children living in an infant home in Sapporo, Japan, in 1977. Another virus (later designated Sapporo/82/Japan) that exhibited classical calicivirus morphology was subsequently detected from this same infant home (Fig. 28.1E) and was found to be antigenically distinct from NV by IEM (253). Hyperimmune serum was raised in guinea pigs against Sapporo/82/Japan virus particles purified from stool material, and IEM was used to establish its antigenic characteristics (Fig. 28.1F and 1G, respectively). The Sapporo virus would become the prototype strain for the “Sapporo-like viruses” or “classical caliciviruses” known now as the sapoviruses.
Molecular Advances
In the late 1980s, the stool filtrate derived from the Norwalk, Ohio, outbreak was again fed to adults in volunteer studies to obtain adequate quantities of virus particles to characterize the viral genome (144). Using Norwalk virions partially purified from human stool material, Jiang et al. (144) accomplished the cloning and initial characterization of the RNA genome in 1990, an important advance that firmly established its identity as a member of the Caliciviridae. Subsequently, the genomes of other noroviruses associated with infectious gastroenteritis were characterized. The human noroviruses initially segregated into two major phylogenetic groups that were designated genogroups I (GI) and II (GII), with NV belonging to GI and the Hawaii and Snow Mountain viruses belonging to GII (198,347).
FIGURE 28.1 Norwalk virus (NV) (genus Norovirus) and Sapporo virus (genus Sapovirus) in stool material. A: NV particles in a stool filtrate visualized by immune electron microscopy (IEM). (From ref. (162), with permission.) B: An aggregate observed after incubation of NV stool filtrate with a 1:5 dilution of volunteer's prechallenge serum. Particles have a light coating of antibody molecules. The amount of antibody present on this aggregate was given a rating of 1 to 2 to 2+ and the serum was given an overall rating of 1 to 2+ on a scale of 1 to 4. (From ref.162, with permission.) C and D: Three single particles (C) and one individual particle (D) observed after incubation of the NV stool filtrate with a 1:5 dilution of the same volunteer's postchallenge convalescent serum. Particles are heavily coated with antibody molecules. At high antibody levels (antibody excess), large aggregates may not be seen. The amount of antibody was given a rating of 4+ and the serum was given an overall rating of 4+ on a scale of 1 to 4. (From ref. 162, with permission.) E: Sapporo virus particles in stool material visualized by direct EM. The distinct, hollow cup-like structures are apparent. (From ref. 253, with permission.) F: Sapporo virus particles after incubation with guinea pig hyperimmune serum. The amount of antibody was given a 1+ rating. (From ref. 253, with permission.) G: An aggregate observed after incubation of Sapporo virus stool filtrate with guinea pig hyperimmune serum. The amount of antibody was given a rating of 4+ on a scale of 1 to 4. (From ref. 253, with permission.)
P.951

Complete full-length genomic sequences were reported independently for NV and the Southampton virus, a norovirus that was obtained from a 2-year-old child during a family outbreak of gastroenteritis that occurred in Southampton, United Kingdom, in 1991 (129,147,188,189). The RNA genomes of the noroviruses are organized into three major open reading frames (ORF1, -2, and -3) with a polyadenylated 3′-end (147,188) (see Genome Organization). Furthermore, the ORF1 encodes a large polyprotein that is proteolytically processed into the mature nonstructural proteins (204). The ORF2 encodes the major capsid protein, VP1, and ORF3 encodes a minor structural protein, VP2. The cloning and characterization of several noroviruses associated with infection in swine (SW43 virus) (328), cattle (Jena virus) (206), and mice (murine norovirus-1) (166) have now been described, indicating a broad host range for this group of viruses.
The cloning and initial genetic characterization of a genome of a human calicivirus with “classical” morphology (the Plymouth virus, associated with acute gastroenteritis in a 16-month-old child in the United Kingdom in 1992) (187), followed by the cloning of Sapporo/82/Japan (227), confirmed that viruses in the sapovirus group were members of the Caliciviridae that were genetically distinct from the noroviruses. Sapoviruses have subsequently been detected in sporadic and outbreak cases of gastroenteritis that occur predominantly in younger age groups (52). The
P.952

genomic sequence of Manchester virus, which is closely related to Sapporo virus, and which was obtained from an infant with acute vomiting and diarrhea in Manchester, England, in 1993, was reported by Liu et al. in 1995 (205). The sapoviruses, as the noroviruses, apparently have a broad host range, and have been identified in pigs (porcine enteric calicivirus, PEC) (116) and mink (117).
Infectious Agent
Classification
Members of the virus family Caliciviridae have a virion protein, genome (VPg)-linked, positive-sense RNA genome that is polyadenylated and surrounded by a nonenveloped, icosahedral capsid of 27 to 40 nm in diameter. The four genera of the family Caliciviridae—Norovirus, Sapovirus, Lagovirus, and Vesivirus—each represent a distinct genetic clade in the family (106). Within each genus, one or more species has been defined based primarily on genetic relatedness. The current taxonomic structure of the Caliciviridae is shown in Table 28.1. Bovine enteric calicivirus (BEC), strain NB, has been proposed as representative of a possible fifth genus in the family (311). Below the level of species, provisional genetic typing systems that include genogroups (that are further divided into genetic clusters or genotypes) have been developed for the noroviruses and sapoviruses (see Molecular Epidemiology).
TABLE 28.1 Taxonomic structure of the Caliciviridae
Genus | Species | Representative Strain
Norovirus (NoV) | Norwalk virus (NV) | Hu/NoV/GI.1/Norwalk/1968/US
Sapovirus (SaV) | Sapporo virus (SV) | Hu/SaV/GI.1/Sapporo/1982/JP
Lagovirus (LaV) | Rabbit hemorrhagic disease virus (RHDV) | Ra/LaV/RHDV/GH/1988/DE
 | European brown hare syndrome virus (EBHSV) | Ha/LaV/EBHSV/GD/1989/FR
Vesivirus (VeV) | Vesicular exanthema of swine virus (VESV) | Sw/VeV/VESV/A48/1948/US
 | Feline calicivirus (FCV) | Fe/VeV/FCV/F9/1958/US
The cryptograms are organized as follows: Host species from which the virus was obtained/genus/species (or genogroup)/strain name/year of occurrence/country of origin. Host species abbreviations: Fe, feline; Ha, Hare; Hu, Human; Sw, Swine; Ra, Rabbit. Country abbreviations: DE, Germany; FR, France; JP, Japan; US, United States. GenBank Accession numbers and references for description of representative viruses: NV, M87661 (147,162); Sapporo virus, U65427 (52,227,264); RHDV, M67473 (239), EBHSV, Z69620 (192); VESV, AF181082 (257,349); FCV, M86379 (40).
Propagation and Assay in Cell Culture
Presently, no fully permissive cell culture system exists for the noroviruses and sapoviruses associated with gastroenteritis in humans, despite intensive efforts that have spanned over three decades (79). Only one member of the genus Norovirus, murine norovirus, grows efficiently in cell culture (360). Murine norovirus grows in cultured primary macrophage and dendritic cells of murine origin and forms plaques in RAW264.7 cells, a continuous murine macrophage-like cell line.
The vesiviruses (e.g., FCV) grow efficiently in cell culture and form plaques in kidney fibroblasts. The lagoviruses (e.g., RHDV) do not grow in continuous cell lines, but infection of primary rabbit hepatocytes in vitro has been reported (178). PEC, a sapovirus, can be propagated in cell culture, but optimal replication requires the use of a growth medium that contains an intestinal content preparation derived from an uninfected, gnotobiotic pig (91). Bile acids were identified as an active factor in the intestinal content preparation, and bile acids alone in the cell culture medium could support the growth of PEC in pig kidney fibroblasts (48).
Physicochemical Properties
Norwalk virus (genus Norovirus) has a reported buoyant density of 1.33 to 1.41 g/cm3 in cesium chloride (CsCl) (161). The NV retains infectivity for volunteers following (a) exposure of the stool filtrate to pH 2.7 for 3 hours at room temperature, (b) treatment with 20% ether at 4°C for 18 hours, or (c) incubation at 60°C for 30 minutes (72). NV is resistant to inactivation following treatment with 3.75 to 6.25 mg/L of chlorine (free residual chlorine of 0.5 to 1.0 mg/L), a chlorine concentration consistent with that found in a drinking water distribution system (170). NV, however, is inactivated following treatment with 10 mg/L
P.953

of chlorine, a concentration that is used to treat water supply systems after contamination has been detected. NV is more resistant to inactivation by chlorine than poliovirus type 1, human rotavirus (Wa), simian rotavirus (SA11), or f2 bacteriophage (170).
Feline calicivirus has been used as a surrogate for the fastidious human noroviruses in environmental studies because the infectivity titer of FCV can be easily assayed in cell culture, but it is not yet known whether physicochemical properties between the two groups are adequately similar. FCV is generally labile at low pH (pH 3.0) (241,326) and virus is inactivated by treatment at 50°C for 30 minutes (326).
Virion Structure
Calicivirus virions exhibit T = 3 icosahedral symmetry. The capsid contains 90 dimers of the capsid protein that form a shell from which 90 arch-like capsomeres protrude at the local and strict two-fold axes (51,283,286,287). These arches are arranged in such a way that 32 large hollows are see at the icosahedral five- and three-fold positions, and these hollows are seen as cup-like structures on the surface of caliciviruses (calici is derived from the Latin word calyx, or cup). Self-assembly of the capsid protein VP1 into virus-like particles (VLPs) is an efficient process and does not require RNA (146) or the minor capsid protein, VP2 (190,195). This feature has been especially useful in the study of the fastidious caliciviruses, because recombinant (r) VLPs expressed in the baculovirus system, as has been reviewed (148), have served as a surrogate for native virions (Fig. 28.2A). The NV recombinant VP1 (180 copies) characteristically self-assembles into 38 nm particles with T = 3 symmetry, but it can form smaller VLPs (23 nm) with T = 1 symmetry composed of 60 copies of VP1 (353).
FIGURE 28.2 Detailed view of the Norwalk virus (NV) major capsid protein, VP1. A: NV recombinant virus-like particles (rVLPs) prepared as described by Jiang et al. (146) and visualized by direct electron microscopy (EM). (Courtesy of MK Estes.) B: A central section of the NV rVLP perpendicular to the icosahedral threefold axis. The arch is composed of the protruding (P) domain (divided into subdomains P1 and P2) and the shell (S) domain. C: Three-dimensional ribbon representation of an individual subunit from the rNV capsomere derived from x-ray crystallography studies of Norwalk rVLP at 3.4A (283). D: Regions of the NV capsid protein primary amino acid sequence (amino acid residue boundaries shown in parentheses) that correspond to the P1, P2, and S domains, respectively, are indicated (283,286).
The atomic structure of the Norwalk rVLP has been determined by x-ray crystallography (283). Electron cryomicroscopy studies have defined two major domains in the VP1—the shell (S) and the protruding arm (P) (Fig. 28.2). The S domain forms the inner part of the capsid that surrounds the RNA genome and maintains the icosahedral contacts of the T = 3 structure, and the P domain forms the arch-like protrusions that emanate from the shell and contain the dimeric contacts (283). The amino acid residues that correspond to these domains are diagrammed in Figure 28.2D. A ribbon model of the VP1 subunit derived from the crystallographic structure of the capsid (Fig. 28.2C) shows a more detailed view of these domains. The NH2-terminal (N) arm, located within the S domain, consists of residues 10 to 49 and faces the interior of the capsid. The part of the S domain that forms a classic eight-stranded antiparallel beta-sandwich fold consists of amino acids (aa) 50 to 225. The entire S domain (aa 1 to 225) corresponds to the N-terminal region of the capsid protein that is relatively conserved among noroviruses in sequence comparisons. The P domain, which is linked to
P.954

the S domain through a flexible hinge, corresponds to the C-terminal half of the VP1, which is more variable in amino acid sequence. The P domain is divided into the P1 subdomain, encompassing aa 226 to 278 and 406 to 520, and the P2 subdomain, encompassing aa 279 to 405. The P2 subdomain corresponds to a region of the VP1 that shows the highest sequence variability among the noroviruses. The P1 subdomains form the sides of the arch of the capsomeres and position the P2 subdomain at the top of the arch. The exposure of the VP1 variable region on the surface of the virion is consistent with its suspected role in the formation of a major antigenic site and in receptor binding (131,260,283,352). It has been proposed that the highly conserved S domain may function as an icosahedral scaffold with the N-terminal arm providing a switch to facilitate the appropriate curvature, and that the P domain may be a replaceable module for conferring strain differences and antigenic specificity (50,51,283). Direct support for this hypothesis has been found in recent studies that show the P2 domain as an important site in conferring antigenic and receptor binding specificity of the noroviruses (208,260,297,333).
The NV VP1 is 530 aa in length, and the minimal protein sequence required for the formation of recombinant VLP has been localized to the N-terminal region (25). Expression of the N-terminal region of VP1 (aa 1–227), corresponding to the S domain, resulted in the formation of smooth particles of approximately 30 nm in diameter. Expression of VP1 sequences downstream of aa 35 and corresponding to the P domain did not yield VLPs. Deletion of the first 20 aa residues from the extreme N-terminus of the NV VP1 did not affect the ability of the protein to self-assemble into native-sized 38 nm VLP with T = 3 symmetry (25).
FIGURE 28.3 Comparison of the three-dimensional structures of calicivirus particles. Calicivirus capsid structures are made up of 90 dimers of a single protein that form a shell domain from which arch-like capsomeres protrude (286). A: Three-dimensional structure of Norwalk virus (NV) recombinant virus-like particles (rVLPs) (norovirus genogroup I) viewed along the icosahedral three-fold axis at approximately 22 Å (286). The NV rVLPs have a distinct architecture and exhibit T = 3 icosahedral symmetry; the two-fold, three-fold, and five-fold axes of symmetry are shown and the cup-like depressions are evident at the three-fold and five-fold axes. B: Three-dimensional structure of Grimsby virus rVLP (norovirus genogroup II) viewed along the icosahedral three-fold axis at approximately 22 Å (51). C: Three-dimensional structure of Parkville virus rVLP (sapovirus genogroup I) viewed along the icosahedral three-fold axis at approximately 22 Å (51). D: Three-dimensional structure of San Miguel sea lion virus serotype 4 (vesivirus, species Vesicular exanthema of swine virus [VESV]) viewed along the icosahedral three-fold axis at approximately 22 Å (51). The architecture and symmetry are similar to that of NV, but the edges of the cup-like depressions are more defined. (Images courtesy of BVV Prasad.)
Electron cryomicroscopy and computer image processing studies of representative caliciviruses show subtle differences in the capsid structures (51) (Fig. 28.3). Analysis of Norwalk rVLPs, representing the GI noroviruses, shows that the particles (38 nm in diameter by this technique) have a distinct architecture and exhibit T = 3 icosahedral symmetry. Comparison of the Norwalk structure with the Grimsby virus, a GII human norovirus, shows a similar architecture, but with smoother edges and broader arches. The three-dimensional structure of a morphologically classic animal calicivirus, San Miguel sea lion virus (SMSV) of the genus Vesivirus, differs from that of NV in that its protruding, arch-like domains are longer and differ in shape (51,285). The shape of the top of the arch also differs in such a way that noroviruses exhibit a feathery appearance by negative-stain EM, whereas the vesivirus has sharply defined edges (285). Analysis of Parkville virus rVLPs, representing the genus Sapovirus, shows a structure more similar to the vesiviruses, with sharply defined edges (51). The structural differences revealed by this technique were consistent with the “small, round structured appearance” of human noroviruses compared with the “classical” appearance of animal and human caliciviruses that had been described in negative-stain EM studies (285).
FIGURE 28.4 Calicivirus genome organization. The genomic organization and reading frame usage (numbers indicate nucleotide position) are shown for representative strains in the genera Norovirus (Hu/NoV/Norwalk/1968/US, GenBank Accession Number M87661), Vesivirus (Fe/VeV/FCV/F9/1958/US, GenBank Accession Number (M86379), Sapovirus (Hu/SaV/ Manchester/1993/UK, GenBank Accession Number X86560), and Lagovirus (Ra/LaV/RHDV/ GH/1988/DE, GenBank Accession Number M67473). Arrows denote the location of the first AUG in each predicted open reading frame (ORF) and the termination codon is included in the nucleotide numbering for the ORF. The shaded region of the ORF2 of the representative member of the genus Vesivirus illustrates the leader sequence (~125 amino acids in length) of the capsid precursor protein.
P.955

Genome Organization
Caliciviruses have a linear, single-stranded, positive-sense RNA genome (ranging from approximately 7.3 to 8.5 kb [kilobases] in length) that is organized into two or more major ORFs, depending on the genus (Fig. 28.4). All genomes begin with a 5′-end terminal pGpU. This 5′-end sequence is repeated internally in the genome and corresponds to the beginning of a subgenomic-sized RNA transcript that is co-terminal with the 3′-end of the genome (133,238,244,255). The nonstructural proteins are encoded beginning near the 5′-end of the genome in ORF1, and the structural proteins (VP1 and VP2) are encoded toward the 3′-end of the genome in the region corresponding to the subgenomic RNA. The noroviruses and vesiviruses encode the VP1 structural protein in a separate ORF (ORF2), whereas sapoviruses and lagoviruses encode the VP1 contiguous with the large nonstructural polyprotein in ORF1. All caliciviruses encode a relatively small ORF near the 3′-end that encodes the minor structural protein, VP2. The VP2 is variable in size among caliciviruses (12,000 to 29,000 D) and is also divergent in sequence among viruses within certain groups (41,308).
Viral Proteins
Structural Proteins
Three proteins are found in mature calicivirus virions: VP1, VP2, and VPg (319). The VP1 (~60,000 d), which is the major structural protein of the virus, is present in 180 copies (90 dimers) per virion (284). The predominance of VP1 in the formation of the viral capsid structure (see Virion Structure) is consistent with its critical role in determining the antigenic phenotype and interactions of the virus with host cells.
The VP2 (12,000 to 29,000 d) is considered a minor structural protein because it is present in only one to two copies per virion, and its function is unknown (98,99,319,359). The ablation of VP2 expression in an infectious FCV complementary DNA (cDNA) clone by the introduction of a stop codon in its reading frame did not abolish RNA replication; however, infectious virions could
P.956

not be recovered without an intact VP2 (317). Although VP1 can self-assemble into rVLPs independently of the presence of VP2 (190,195), the presence of VP2 may increase the efficiency of VP1 expression and enhance the stability of rVLPs generated in the baculovirus expression system (24). Evidence for a direct interaction between the VP1 and VP2 capsid proteins has been reported for both NV (99) and FCV (155), further suggesting a role in particle maturation or stability.
The VPg is covalently linked to the genomic and subgenomic RNA in infected cells (80,134), and is a minor component in virions at an estimated one or two copies per particle (301,319). Although the VPg is present in virions, it likely functions primarily as a nonstructural protein during replication.
Nonstructural Proteins
Proteolytic Processing of ORF1
Caliciviruses derive their mature nonstructural proteins by proteolytic cleavage of a large polyprotein encoded in ORF1 (Fig. 28.5). The length of the noncleaved polyprotein precursor is approximately 200,000 d (excluding the in-frame capsid protein sequences of the sapoviruses and lagoviruses). This large precursor has never been observed, most likely because proteolytic processing is rapid and co-translational (204,323). The proteolytic cleavages are mediated by a virus-encoded “3C-like” (3CL) cysteine proteinase (Pro) (32). The location of the cleavage sites in the ORF1 polyprotein that define the borders of the final nonstructural protein cleavage products has been determined for calicivirus strains representing the genera Norovirus (204,207), Vesivirus (318), and Lagovirus (178,359), and in addition, a tentative cleavage map has been proposed for the genus Sapovirus (267) (Fig. 28.5). Some variation is seen among the proteolytic processing strategies, but the overall gene order of the calicivirus nonstructural proteins is conserved. The lagoviruses, represented by RHDV, have the highest number (six) of mapped 3CL Pro cleavage sites. The polyprotein of RHDV is cleaved at these six sites to release seven final products (designated as NS1 through NS7 in Fig. 28.5 and Table 28.2). Five cleavage sites for the norovirus ORF1 polyprotein (represented by Southampton virus) have been mapped that would release six
P.957

mature products (204,207). The noroviruses differ from the lagoviruses in that a 3CL Pro cleavage site has not been directly mapped in the extreme N-terminal protein, although evidence suggests that additional processing (or modification) of the protein can occur in cells (309,316). The vesivirus cleavage map (represented by FCV) contains five mapped cleavage sites to release six mature nonstructural proteins. The vesiviruses show yet another variation in processing, in that no evidence exists for efficient 3CL Pro-mediated cleavage between the Pro and polymerase (Pol) proteins, even in virus-infected cells (223,266,318,323). The predicted nonstructural protein cleavage map of human sapovirus strain, Mc10, shows an overall similarity with that of the vesiviruses (267). A number of precursor proteins have been described also for the caliciviruses, and it is likely that these proteins have defined functions in replication (23,178,239,316,318).
FIGURE 28.5 Proteolytic cleavage maps of the nonstructural polyproteins of Southampton virus (genus Norovirus), rabbit hemorrhagic disease virus (genus Lagovirus), and feline calicivirus (genus Vesivirus). The predicted cleavage map of Mc10 virus (genus Sapovirus) is included in the comparison. Proteolytic processing at the mapped (or predicted) dipeptide cleavage sites by the viral cysteine proteinase would result in the generation of mature, nonstructural proteins with the calculated mass (expressed in kilodaltons, K) and predicted function (if known) indicated. (Cleavage maps and numbering adapted from refs. 178,204,207,267,316,318,359.)
The calicivirus dipeptide cleavage recognition sites are consistent with those described for the picornavirus 3C cysteine proteinase, which has been reviewed elsewhere (191). The calicivirus cleavage sites identified thus far have either a negatively charged glutamic acid (E) or polar glutamine (Q) in the first position (designated P1). More variation exists within the second position of the dipeptide cleavage site (designated P1′). Studies of the calicivirus proteinase substrate specificity have shown some tolerance in the P1′ position at certain cleavage sites (127,322,358). The conformation of the protein surrounding the dipeptide recognition site is also important for efficient cleavage by the proteinase (127,323).
Nonstructural Protein Structure and Function
The availability of proteolytic cleavage maps for the calicivirus nonstructural polyproteins has enabled studies that elucidate the functions and three-dimensional structures of individual proteins (128). The functions of three calicivirus nonstructural proteins were first inferred based on analogous sequences in the picornaviruses that included the 2C helicase (remove also an adenosine triphosphatase [ATPase]), 3C proteinase, and 3D RNA-dependent RNA polymerase (RdRP) domains (254). Biochemical studies have confirmed homologous activities in calicivirus proteins corresponding to the NS3NTPase, NS6Pro, and NS7Pol proteins, respectively. Although the gene order of the nonstructural proteins and strong homology in certain motifs suggest a common ancestor for the caliciviruses and picornaviruses, it is striking that several proteins encoded in the calicivirus ORF1 share little or no detectable sequence relatedness with the picornaviruses. These include the extreme N-terminal proteins NS1 and NS2 (corresponding in gene order to the picornavirus 2A and 2B proteins), the NS4 (corresponding to the picornavirus 3A protein), and the NS5 (corresponding to the VPg). A summary of the calicivirus nonstructural proteins and their known properties is shown in Table 28.2.
Replication Strategy
The replication strategy elucidated thus far for the caliciviruses shares many features with those of other positive strand RNA viruses (Fig. 28.6). First, the virion must interact with the host cell (likely via a virus-specific receptor), then entry of the particle presumably occurs, and subsequently the RNA genome is released into the cytoplasm (uncoating). These early interactions with cells are poorly understood for the caliciviruses, but receptor recognition is essential (183,218). Carbohydrates have been implicated as components of calicivirus receptors (183,220,332). FCV replication is inhibited by chloroquine, indicating dependence on a low pH step during entry (182). The initiation of translation of the incoming positive strand genome is likely mediated through interactions of the genome-linked VPg protein with the cellular translation machinery (66,101,119). The ORF1 is translated to produce the nonstructural polyprotein, which is processed into precursors and products by the viral proteinase (NS6Pro) at several essential cleavage sites (318). The initiation of synthesis of an antisense (negative) strand RNA from the genomic RNA template then occurs beginning at the 3′-end of the genomic positive strand RNA, and may involve interactions with cellular proteins (120). The negative strand RNA, in turn, serves as a template for transcription of two major positive strand RNA species corresponding to a full-length genomic and a subgenomic RNA (256). Transcription from the start site of the subgenomic RNA (nt 5296 of RHDV) was found to require 50 nt upstream of the start site for full polymerase activity in in vitro studies (244). The abundant subgenomic positive strand RNA serves as a bicistronic template for synthesis of the structural proteins, VP1 and VP2 (133,256), and the regulation of translation of VP2 from the subgenomic RNA (translated at approximately 20% of the levels of VP1) may involve a termination or reinitation mechanism in which sequences near the end of the VP1 coding region contain a signal for translation of VP2 (236). As with all other positive strand RNA viruses, the replication of the viral RNA is associated with host cell membranes (108). Packaging of the viral RNA, maturation, and release are poorly understood. The VPg-linked genomic and subgenomic positive strand RNA species are found in particles of distinct densities, suggesting that they are not packaged together in the same virion (238,255). The VP2 protein is required for the production of infectious particles (317), and the apoptosis-associated change in cellular membranes may be at least one mechanism that facilitates release of viral particles (320).
Reverse Genetics
Reverse genetics, the ability to engineer a deliberate genetic change into a viral genome, is an important tool in studies of the caliciviruses (47,258,315,318,322,337). The
P.958

calicivirus reverse genetics system, developed first for FCV (315), characteristically uses a full-length cDNA clone of the genome engineered immediately downstream of the bacteriophage T7 DNA-dependent RNA polymerase promoter. Synthesis of RNA from the cDNA clone in the presence of T7 polymerase then allows the production of RNA transcripts corresponding to the full-length viral genome. The infectivity of the RNA transcripts is dependent on its synthesis in the presence of a 5′-cap analog (47,315,337). Virus has also been recovered (321,337) when cDNA clones of the FCV genome were transfected into cells infected with the modified vaccinia virus Ankara strain (362) that was engineered to express T7 polymerase in cells.
TABLE 28.2 Calicivirus nonstructural proteins
Calicivirus Nonstructural Protein (NS) | Picornavirus Genomic Map Counterpart | Function | Reported Properties (Genus) | References
NS1 | 2A | Unknown | Cleavage and release essential for replication (VeV) | 318
NS2 | 2B | Unknown | Binding partner with host cell VAP-A (NoV) | 85
 |  |  | Golgi co-localization and disassembly (NoV) | 89
 |  |  | H box/NC tumor suppressor motif (NoV) | 136
 |  |  | C-terminal hydrophobic region (NoV) | 85,89
 |  |  | Present in membranous replication complexes (VeV) | 108
 |  |  | Interacts with NS3, NS4, NS6-7 (VeV) | 155
NS3 | 2C | NTPase | NTP binding, hydrolysis of NTP (LaV, NoV) | 219,281
 |  |  | Present in membranous replication complexes (VeV) | 108
NS4 | 3A | Unknown | Forms stable precursor with VPg; proposed VPg anchor (VeV) | 318
 |  |  | Present in membranous replication complexes (VeV) | 108
NS5 | 3B | VPg | Present in virions, covalently linked to RNA (VeV) | 38,134,301
 |  |  | Binding partner with eIF3 (NoV) | 66
 |  |  | Binding partner with eIF4E (VeV) | 101
 |  |  | Nucleotidylated by RdRP at conserved tyrosine (LaV) | 214
 |  |  | Conserved tyrosine essential for replication of virus (VeV) | 240
 |  |  | Sequence homology with eIF1A (NoV, VeV) | 323
 |  |  | Present in membranous replication complexes (VeV) | 108
NS6 | 3C | Proteinase (Pro) | Proteinase activity, cysteine in active site (NoV, VeV, LaV, SaV) | 32,204,267,323
 |  |  | Mediates cleavage and release of ORF1-encoded proteins (LaV, NoV, VeV, SaV) | 204,267,323,358
 |  |  | Mediates cleavage of capsid precursor protein, PreVP1 (VeV) | 322
 |  |  | Cleaves cellular proteins (VeV, NoV) | 186,357
 |  |  | Structural analysis shows chymotrypsin-like folding (NoV) | 249
NS7 | 3D | RNA-dependent | Contains Pol motif hYGDDhhY/V (VeV, NoV, LaV, SaV) | 144,227,237,254
 |  | RNA Polymerase (Pol) | In vitro activity is primer-independent (LaV, NoV, VeV) | 94,340,350
 |  |  | Transcription activity on negative strand template (LaV) | 244
 |  |  | Enzymatically active as ProPol (NS6-7) precursor form (VeV, NoV) | 22,350
 |  |  | Interacts with VPg, PreVP1, VP2 (VeV) | 155
 |  |  | Present in membranous replication complexes (VeV) | 108
 |  |  | Structural analysis reveals carboxyl-terminus in active site cleft (NoV) | 259
NTPase, nucleoside triphosphatase; VPg, virion protein, genome; NTP, nucleotide triphosphate; ORF, open reading frame. Calicivirus proteins numbered according to the proposed system of Sosnovtsev et al. (316).
Presently, no reverse genetics systems for the noroviruses exist. Two recent studies indicate that cDNA clones of the human norovirus genome encode functional
P.959

nonstructural proteins. The transfection of a full-length cDNA clone of the NV (GI) genome (15) or a GII human norovirus (167) into cells infected with MVA/T7 allowed synthesis of the nonstructural proteins and replication of viral RNA. A helper virus-free, cell-based RNA replicon system has recently been described for NV (46). The availability of such cell-based replication systems for the noroviruses should prove useful in the analysis of virus and host interactions.
FIGURE 28.6 Schematic diagram of the proposed replication strategy of the caliciviruses. Consistent with other positive-strand RNA viruses, the replication cycle of a calicivirus involves the following stages: (1) Entry; (2) Uncoating; (3) Translation; (4) RNA replication; (5) Maturation; and (6) Release, as reviewed in the text. (Courtesy of S. Sosnovtsev.)
Antigenic Characteristics
Description of Key Antigens
The key antigens of the noroviruses and other caliciviruses reside in the major capsid protein, VP1. In the initial NV volunteer studies, convalescent-phase serum antibodies immunoprecipitated the VP1 and a soluble protein with estimated molecular masses of 59,000 and 30,000 d, respectively (110). A 32,000-d soluble protein observed in NV stool material was subsequently shown to be a proteolytic cleavage product derived from cleavage at a trypsinlike recognition site (K227/T) near the C-terminal part of the capsid protein (132).
The NV rVLPs, produced first by expression of VP1 (with VP2) in the baculovirus expression system (146), were shown to be similar in antigenic and biochemical properties to native virus. The rVLPs have been used in many areas of norovirus research, including the development of diagnostic assays (148), structural studies of the capsid (341), the analysis of binding and receptor interactions
P.960

(140,220,352), the investigation of antigenic relationships (126), and as potential vaccine candidates (83).
Antigenic Relationships of the Noroviruses
A unified system for serotyping of the noroviruses based on neutralization is not available because of the fastidious nature of these viruses. It is likely, however, that distinct serotypes of the noroviruses exist based on several experimental approaches to define antigenic relationships that include (a) cross-challenge studies in volunteers, (b) IEM or solid phase IEM (SPIEM), employing sera from infected individuals and virions present in fecal suspensions, and (c) enzyme-linked immunosorbent assays (ELISA) or IEM using rVLPs. Initially, IEM was used to establish evidence for at least four distinct antigenic serotypes (proposed as serotypes 1 to 4), of which the prototype strains were the Norwalk, Hawaii, Snow Mountain, and Taunton viruses, respectively (76,160,162,165,200,201,363). NV and Hawaii virus were shown to be antigenically distinct in cross-challenge studies (363). Comparative sequence analyses of the capsid (VP1) protein from the Norwalk, Hawaii, and Snow Mountain viruses (with Taunton virus not available for this analysis) found marked genetic diversity (75% amino acid identity or less in pairwise comparisons), which was consistent with the proposed antigenic serotypes (130,147,198). Comparison of the Norwalk, Hawaii, and Snow Mountain virus capsid sequences with those from other human noroviruses indicates that several genetic clusters (or genotypes) of capsid proteins are circulating worldwide (11,261,343,367), but the role of antigenic diversity remains unclear. The expression of rVLPs representing these various genotypes, and comparison of their antigenic specificities may give insight into the development of interim typing systems until neutralization assays are available (126,156).
Antigenic Relationships of the Sapoviruses
The key antigens of the sapoviruses are associated also with the major capsid protein, VP1, and evidence exists for antigenic diversity (60). Expression of the capsid protein from Sapporo virus and other sapoviruses in the baculovirus system yields rVLPs that will be useful for the study of antigenic relationships, until a neutralization assay is available (118,149,264).
Pathogenesis and Immunity
Entry and Incubation Period
Human caliciviruses enter the body predominantly via the oral route. Virions are acid stable, consistent with an ability to survive passage through the stomach. Indirect evidence from epidemiologic studies suggests that viruses can enter also via aerosols, such as in those generated from the explosive vomiting that often occurs during illness (42,44,221,222,279).
Based on volunteer studies with NV, the incubation period is short, ranging from 10 to 51 hours, with a mean of 24 hours (30,72,73,324,363). Acute illness usually lasts about 24 to 48 hours. The incubation period recorded in 22 naturally occurring outbreaks of norovirus gastroenteritis was between 24 and 48 hours in 20 of the outbreaks, and the range was from 4 to 77 hours (164). The incubation period of experimentally induced Snow Mountain virus illness ranged from 19 to 41 hours, with a mean of 27 hours (76).
Site of Primary Replication and Cell Tropism
The site of primary replication for the human caliciviruses has not been established, but it is assumed that they replicate in the upper intestinal tract. Biopsies of the jejunum of volunteers who develop gastrointestinal illness following oral administration of the Norwalk or Hawaii virus exhibit histopathologic lesions (5,74,303,304). A broadening and blunting of the villi of the proximal small intestine occurs, although the mucosa itself remains histologically intact (Fig. 28.7). Blunting and atrophy of the villi was observed also in the small intestine of pigs infected with PEC, a sapovirus (92) (Fig. 28.7).
Infiltration with mononuclear cells and cytoplasmic vacuolization is also observed. When viewed by transmission EM, the epithelial cells are intact, but there is shortening of the microvilli. Biopsies obtained during the convalescent phase of illness are normal. Viruses have not been detected by EM in epithelial cells of the mucosa. Of interest is that the characteristic jejunal lesion has also been observed in volunteers who were fed NV or Hawaii virus but who did not become ill (235,303,304). Histologic lesions are not observed in the gastric fundus, antrum, or rectal mucosa of volunteers with NV—induced illness (356). The examination of intestinal biopsies from pediatric patients infected with norovirus who had undergone small intestinal transplantation, showed increased mononuclear infiltrates in the lamina propria and villous blunting when compared with uninfected controls (246).
A transient malabsorption of fat, D-xylose, and lactose is observed during experimentally induced NV illness (30,303). Levels of small intestinal brush-border enzymes (trehalase and alkaline phosphatase) are significantly decreased when compared with baseline and convalescent-phase values, whereas adenylate cyclase activity in the jejunum is not elevated following NV or Hawaii virus-induced illness (5,197). Gastric secretion of hydrochloric acid, pepsin, and intrinsic factor did not appear to be altered during NV illness (235).
A marked delay in gastric emptying was observed in infected volunteers who became ill and developed the typical jejunal mucosal lesion (235). It has been proposed that abnormal gastric motor function is responsible for the nausea
P.961

and vomiting associated with these viral agents (235), but the precise mechanism (s) responsible for illness are not known.
FIGURE 28.7 A: Normal-appearing jejunal tissue from biopsy of a volunteer before challenge with Norwalk virus (NV). H&E, ×390. B: Broadened and flattened villi in jejunal biopsy tissue from same volunteer during illness with Norwalk-induced gastroenteritis. H&E, ×390. (From ref. 5, with permission.) C: Normal-appearing jejunal tissue from biopsy of pig before challenge with porcine enteric calicivirus. Scanning electron microscopy. D: Shortening, blunting, fusion, or absence of villi in jejunal biopsy from same pig following challenge with porcine enteric calicivirus. (From ref. 92, with permission.)
Information about the cell and tissue tropisms of the human caliciviruses is limited. Radiolabeled Norwalk rVLPs bind to a variety of cell types and, in certain cells, they are apparently internalized with a low efficiency (352). The murine norovirus shows a tropism for macrophage and dendritic cells of the mouse immune system (360), but it is unknown whether human noroviruses show such tropism.
Release from Host
Human caliciviruses are released from the enteric tract of the host in feces. Noroviruses have been detected also in vomitus by IEM and reverse transcription polymerase chain reaction (RT-PCR) (105,112,172,233). During experimental infection of volunteers, norovirus shedding as detected by IEM coincided with the onset of illness and usually did not extend more than 72 hours after the first symptoms (335). More sensitive techniques (e.g., RT-PCR) have shown that shedding after norovirus infection can occur before the onset and after the resolution of symptoms, and that shedding can last several days to weeks (7–13 days) (97,103,268). Studies of the natural history of norovirus in a community found that 26% of 99 patients examined shed virus (detected by RT-PCR) up to 3 weeks after the onset of illness, with the highest rate (38%) of prolonged shedding in children younger than 1 year of age (294). This observation suggests that infected individuals recovering from norovirus illness can continue to shed virus beyond the symptomatic period, a finding that has implications in the management of outbreaks caused by ill, infected foodhandlers (65,274,289,351). The sapoviruses have been associated with asymptomatic infection in children attending day care centers (114,226).
Immunity and Host Resistance
Immune Response to Norovirus Infection
Immunity to noroviruses in humans is poorly understood but it does not appear to resemble the pattern observed with most other viruses (228). Adults consistently demonstrate a high degree of susceptibility to both naturally occurring and experimentally induced NV illness. In some norovirus outbreaks, more than 80% of adults became ill (164). In addition, approximately 50% of unselected adult volunteers consistently developed illness following challenge with NV (30,72,324,363).
Because serum or intestinal secretory neutralizing antibodies to the noroviruses cannot be measured in tissue culture, most of the information about immunity comes from volunteer studies. Volunteer challenge studies have established that there are two forms of immunity to NV: one is short term and the other is long-term (72,277,363). Short-term immunity, which follows the traditional pattern, is apparently virus (possibly serotype)-specific. Thus, volunteers who become ill following NV challenge are usually resistant to rechallenge with this virus 6 to 14 weeks later. Challenge of such volunteers with the heterotypic Hawaii virus, however, induces illness. Similarly, volunteers who recently became ill following infection with Hawaii virus are susceptible to challenge with the NV (363). Long-term immunity, however, deviates from the traditional pattern. Twelve volunteers who were challenged with the NV on two occasions, 27 to 42 months apart, exhibited two different patterns of resistance to sequential challenge (277). Six volunteers developed gastrointestinal illness following the initial challenge, and they developed it again following rechallenge 27 to 42 months later. In contrast, the other
P.962

six individuals failed to become ill following the initial challenge and were also resistant after rechallenge 31 to 34 months later. Serologic studies in which prechallenge serum antibodies to NV were measured by IEM and radioimmunoassay (RIA) failed to provide an explanation for the difference in susceptibility (64,111,277). Paradoxically, volunteers who did not become ill had little, if any, antibody to NV measurable by IEM in either prechallenge serum specimen (277). Also, they failed to develop a significant serologic response following each challenge. Volunteers who became ill following each challenge, and who were evaluated serologically, developed a serologic response after each challenge, however. The observation that serum antibody to NV does not correlate with resistance to illness has been reproduced in more recent volunteer studies (103,151,203). It was found also that the levels of local jejunal antibodies did not correlate with resistance to illness in volunteer studies, and during natural outbreaks of disease (20,29,111,150,151,217). Acquired immunity, however, may play some role in protection at the mucosal level. A recent volunteer study showed that the development of a rapid mucosal IgA response (indicating prior exposure to NV or a related norovirus) was associated with resistance to illness following challenge with NV (203).
Cell-mediated immune responses were studied in volunteers following oral immunization with Norwalk VLPs (331). The VLPs elicited a cell-mediated immune response that included virus-specific proliferative responses. There was an increase in γ-interferon (IFN) in the absence of IL-4 production, suggesting a dominant Th-1 pattern of cytokine production. In a study of 15 volunteers infected with Snow Mountain virus, significant increases in serum γ-IFN and IL-2, but not IL-6 or IL-10, were detected on day 2 after challenge, again showing a dominant Th-1 response (202).
The sapoviruses have not been studied in volunteers, so less is known about immunity to this group of viruses. Data suggest that antibodies may be important in immunity because antibodies measured by RIA to the Sapporo virus exhibited a correlation with resistance to illness in infants and young children (250,251).
Genetic Determinants of Host Resistance
For years speculation was that a genetically determined variation in virus receptors in the intestinal tract might be responsible for long-term resistance to NV (20,28,63,179,277). Recent studies have found evidence for such a mechanism that involves the ABH and Lewis carbohydrate antigens present on gut epithelial cells, which is reviewed elsewhere (138,194,334). Expression of these carbohydrate antigens on cells is controlled by the enzyme products of alleles at the ABO, FUT2 and FUT3 loci. Individuals with two mutated FUT2 alleles, and therefore devoid of H type antigens on their gut (and other mucosal) epithelial cells, are called nonsecretors. It was first observed that RHDV (lagovirus) virions and RHDV rVLPs were able to bind to ABH histo-blood group antigens (present also on human blood cells) that were expressed on epithelial cells of the respiratory and digestive tracts of rabbits (298). Furthermore, the binding of RHDV to human blood cells was blocked by saliva from human individuals who were secretor positive for H carbohydrates, but not from individuals who were nonsecretors. The subsequent discovery that Norwalk VLPs could bind to histo-blood group antigens expressed on human intestinal epithelial cells (220) suggested that genetically determined host factors relating to histo-blood group antigens might play a role in mediating susceptibility to infection. This hypothesis was confirmed in human volunteers, in which the secretor status of the individual was a major correlate in susceptibility to infection with NV (203). On oral challenge with NV, only secretor individuals with H type 1 antigens were susceptible to infection, whereas nonsecretors were resistant. In a retrospective analysis of volunteers in earlier NV challenge studies, the secretor status was again identified as a major correlate of susceptibility to infection (137). Furthermore, the ABO histo-blood group antigens have also been linked to susceptibility to Norwalk infection, with B histo-blood group antigens individuals rarely showing evidence of infection and illness with NV (139,203). Infection in volunteers challenged with Snow Mountain virus (unlike those challenged with NV) showed no correlation between ABH secretor status and susceptibility (202). Variation likely exists among the noroviruses in their recognition of host cell carbohydrates, and it is clear the role of ABH blood group antigens in the natural history of the noroviruses will require further study.
Animal Models and Host Range
Numerous attempts have been made to develop a disease model in animals that resembles norovirus gastroenteritis. The NV failed to induce illness following introduction into the alimentary tract of mice, guinea pigs, rabbits, kittens, calves, baboons, rhesus monkeys, marmosets, owl monkeys, patas monkeys, and cebus monkeys (30,72,73,364,365) (R.G. Wyatt et al., unpublished studies). Chimpanzees inoculated with NV developed a serologic response as detected by IEM and RIA, but they did not develop illness (113,364). In addition, inoculated chimpanzees shed a soluble NV antigen in their stools (113). A seroprevalence study in 12 chimpanzees housed in a US primate research center found evidence of NV infection in 11/12 (92%) animals, whereas fewer animals (17%) showed evidence of infection with GII noroviruses (GII.4 and GII.7) (142). In this same study, three monkey species (mangabey, pigtail, and rhesus) were found also to have antibodies that recognized human noroviruses, and evidence of infection (but not illness) was found in rhesus macaques inoculated orally with NV (295). It is not yet clear whether pathogenic norovirus strains are endemic in wild nonhuman primeate populations.
Two recent studies have reported the production of diarrheal illness in animals challenged with human
P.963

noroviruses. Newborn pigtail macaques challenged orally with a human stool filtrate containing norovirus (GII.3) developed diarrheal illness (327). Gnotobiotic piglets challenged with a GII.4 human norovirus developed mild diarrhea, and evidence was found for replication of the virus in intestinal enterocytes (496).
Another approach in the development of animal models focuses on the study of enteric caliciviruses that infect animal species. Noroviruses have been detected in the feces of mice (e.g., strain MNV-1) (166), pigs (strain SW418) (328), and cattle (strain Jena virus) (206), consistent with replication in the enteric tract. Bovine noroviruses are associated with diarrhea, and the bovine norovirus model has been used in the evaluation of a rVLP vaccine candidate (123). Pathologic studies of the intestinal mucosa of pigs infected with PEC (a sapovirus) showed blunting of the small intestinal villi, similar to that observed during NV infection in humans (Fig. 28.7) (92). Immunofluorescence staining in this study indicated that villous epithelial cells throughout the small intestine were infected, with the greatest number of infected cells in the duodenum (upper small intestine).
Host range appears to be restricted among the caliciviruses, but the recent finding of genetically related human and animal enteric caliciviruses in the same phylogenetic clade (339) suggests that such transmission might have occurred at some point in the evolution of these viruses. The human and animal enteric caliciviruses are sufficiently divergent to suggest that they have undergone host species adaptation for some time. Cases have been reported of calicivirus interspecies transmission in settings where the ecologic niche of the virus has been altered. These include the transmission of marine caliciviruses in the genus Vesivirus to domesticated swine in the United States in the 1930s in uncooked garbage (314) and the infection of a laboratory worker handling San Miguel sea lion virus (313).
Virulence
Little is known about the molecular basis for norovirus virulence, although strains vary in pathogenicity among members of the Caliciviridae (39,280). The analysis of two caliciviruses (MNV-1 and PEC) adapted to growth in cell culture identified amino acid substitutions between the parental and cell culture-adapted viruses (116,360). Two amino acid substitutions (one in the P2 domain of VP1 and one in the NS4 protein) were associated with an attenuation phenotype of MNV-1 in immunodeficient mice (360), but the mechanism(s) responsible for the loss of virulence has not been determined.
Persistence
Noroviruses have been associated with prolonged infection in immunocompromised patients (96,168,260) and, therefore, nosocomial transmission of noroviruses and sapoviruses to such patients should be prevented by precautionary measures (95). One study reported evidence for chronic norovirus infection in immunocompromised infants and young children, with one patient shedding a norovirus GII strain for at least 8 months (196). A second study reported chronic diarrhea in a heart transplant patient undergoing immunosuppressive therapy who shed a GII norovirus strain over 2 years (260). Children infected with human immunodeficiency virus (HIV) were found to be at greater risk for norovirus infection, but the association of norovirus with diarrheal disease in these patients was not determined (296).
The association of vesiviruses (e.g., FCV) with long-term, persistent infection in animals has been well documented (288). In addition, the murine norovirus was associated with prolonged infection in certain immunodeficient mice (166).
Epidemiology
Prevalence
Most individuals in both developed and developing countries show evidence of infection with norovirus before adulthood, reflecting the global distribution and endemic nature of these viruses. Studies enabled by the development of immunoassays using rVLPs to detect antibodies to GI and GII viruses, demonstrate that the prevalence of antibodies to either genogroup characteristically increased more gradually by age in developed than in developing countries (148) (Fig. 28.8). The prevalence of antibody to the GII viruses (Mexico, Hawaii, or Lordsdale) appears to be greater than that of the GI viruses in most studies (61,68,148,265,275,312), which likely reflects the predominance of circulating GII strains.
The sapoviruses have a worldwide distribution (52,253). The antibody prevalence rates for adults in Japan, Canada, United States, China, Singapore, Indonesia, and Papua New Guinea ranged from 70% to 100% (253). The acquisition of antibodies to Sapporo virus begins early in life (252,253). In the developing country setting (e.g., Kenya), antibodies to the Sapporo virus were acquired by 1 to 2 years of age, as observed for the noroviruses in such areas (252).
Incidence
Specific incidence data for illness caused by the noroviruses are not available in the United States. The importance of viral agents is suggested, however, from data on the incidence of enteric illnesses of any cause in family studies, which indicate, that on average, each family member experiences more than one such illness per year (69,243). With the advent of sensitive detection systems, in The Netherlands it was possible to establish that 18% of the community
P.964

cases of gastroenteritis over a single winter season and at least 5% of gastroenteritis cases that resulted in a visit to a physician were associated with norovirus infection (181).
FIGURE 28.8 Prevalence of antibody by age (m = month, and y = year) to noroviruses in Japan, United Kingdom, China and Kuwait as measured by enzyme-linked immunosorbent assay (ELISA) that employed recombinant viruslike particles (rVLPs) from Norwalk virus (NV, GI.1), Mexico virus (Mx, GII.3) or Hawaii virus (HV, GII.1) as antigen. (From ref. 148, with permission.)
Predominant Role of the Noroviruses in Epidemic Gastroenteritis
The major role of the noroviruses as agents of epidemic gastroenteritis has been confirmed in numerous locations throughout the world (67,141,344), and they are the single most important cause of nonbacterial gastroenteritis outbreaks (109). In an analysis of 233 nonbacterial gastroenteritis outbreaks reported to the Centers for Disease Control and Prevention (CDC) between July 1997 and June 2000, 217 (93%) were associated with noroviruses (86). In a larger survey of 3,714 nonbacterial gastroenteritis outbreaks that occurred in Europe between 1995 and 2000, 85% were associated with the noroviruses (212). Outbreaks often occur in hospitals, camps, recreational areas, elementary schools, daycare centers, cruise ships, retirement centers, nursing homes, colleges, restaurants, social events with catered meals, families, the military, and community settings (see Fig. 28.9 for predominant settings of outbreaks in the United States between 1997 and 2000). Outbreaks can vary in size, involving small family groups to hundreds of individuals (141). It is striking that one recent outbreak involved an estimated 5 million school children in Japan (229).
Especially noteworthy is the predominant role of the noroviruses in food-related outbreaks of gastroenteritis. It is estimated that 23 million norovirus illnesses occur in the United States annually, with 40% of them being foodborne (234). Studies with improved detection methods suggest that the role of noroviruses in the cause of food-borne illnesses has been grossly underestimated (55,270,325). An analysis of 8,271 food-borne outbreaks reported to the CDC (1991–2000) showed that norovirus outbreaks were often larger than bacterial outbreaks (median persons affected: 25 vs. 15), with 10% of the affected individuals seeking medical care and 1% being hospitalized (355). Various common-source food-borne vehicles that have been implicated in norovirus outbreaks include bakery products (frosting), salad items, cold foods, commercial ice, and water (157). In addition, noroviruses are the most frequent cause of outbreaks of acute gastroenteritis following ingestion of raw shellfish (54). Cooked shellfish can also be associated with illness (173,247).
FIGURE 28.9 Features of norovirus epidemiology. A: Settings. B: Presumptive modes of transmission for 233 outbreaks of nonbacterial gastroenteritis in the United States from July 1997 to June 2000. Noroviruses were detected in stool samples from individuals in 93% of these outbreaks by reverse transcription polymerase chain reaction (RT-PCR). (Data adapted from ref. 86, with permission (http://www.cdc.gov.ncidod/dvrd/revb/gastro/norovirus.htm.) C: Norovirus genotypes associated with gastroenteritis outbreaks that occurred over a 5-year period (2000–2005) in Europe. The genogroup II noroviruses were detected in 1,468 (89%) of the 1,645 samples analyzed, with the GII.4 genotype detected in 924 (56%) of the total number tested. (Data from the Foodborne Viruses in Europe Network (http://www.rivm.nl/en/aboutrivm/projects/index, personal communication, A. Kroneman and M. Koopmans.) Note: NA, not assigned.
P.965

Noroviruses have also been documented as important agents of gastroenteritis in military populations in several different areas of the world (232). Among U.S. military personnel deployed to South America or West Africa, NV infection was detected in 10% of ill personnel, second in importance to enterotoxigenic Escherichia coli, which was the most frequently encountered pathogen (17%) (33). In addition, large-scale outbreaks of gastroenteritis have been attributed to the noroviruses on ships such as aircraft carriers on which hundreds of crew members became ill (31,56,271,310). The serious nature of norovirus illness in military settings was demonstrated when personnel with severe acute illness in a military field hospital required evacuation from Afghanistan for treatment outside the country (1,6).
Noroviruses do not appear to be an important cause of traveler's diarrhea, which is attributed most frequently to enterotoxigenic E. coli(one third of all cases) (27). Its estimated role in different settings ranged from 0% to 15% (3,26,81,169,299). It is possible, however, that the role of human caliciviruses in traveler's diarrhea has been underestimated (49a,100).
Importance of Noroviruses in Different Age Groups
Noroviruses have been associated with infection and disease in all age groups (Fig. 28.10), although most gastroenteritis outbreaks occur in settings that involve older, school–aged children and adults. Although the precise role of noroviruses in pediatric populations is not known, an increasing number of studies suggest that its role in acute gastroenteritis may be second in importance to the rotaviruses. A recent study in three U.S. pediatric hospitals over a 2-year period identified noroviruses in 131 (7.1%) of 1,840 symptomatic children (up to 5 years of age) hospitalized for acute gastroenteritis (368). The prevalence of caliciviruses causing sporadic cases of acute gastroenteritis in young children hospitalized in a large pediatric hospital in Melbourne, Australia over a 5-year period (January 1998–December 2002) found that the overall prevalence of calicivirus infection in children less than 5 years of age was 9.2% (113/1,233), with 95% of the strains belonging to the norovirus group (174). Noroviruses were considered to be the second most common cause of diarrhea in Finnish children, after rotavirus (272,273). In a survey of 214 cases of gastroenteritis associated with noroviruses (SRSV) that occurred over the 1997 to 1998 winter season in Japan, 50% of the patients were 1 year of age or under (141).
The noroviruses have frequently been associated with gastroenteritis in the elderly, especially those living in institutional settings such as nursing homes (86,107). An estimated 25% of 233 nonbacterial gastroenteritis outbreaks reported to the CDC from July 1997 to June 2000 occurred in the hospital or nursing home setting (86) (Fig. 28.9).
FIGURE 28.10 Proportion of gastroenteritis associated with noroviruses or sapoviruses, as shown by age in a community-based study of the natural history of human calicivirus infection in The Netherlands. (From ref. 294 with permission.)
P.966

The sapoviruses are primarily associated with pediatric gastroenteritis (294) (Fig. 28.10), but only infrequently with severe infantile gastroenteritis requiring hospitalization (52). In contrast to the noroviruses, these viruses are not characteristically associated with outbreaks in adults and older children, but such outbreaks have been documented (263).
Transmission
Routes of Infection
Studies in volunteers demonstrated that the Norwalk, Hawaii, Montgomery County, and Snow Mountain viruses induced gastroenteritis when administered by the oral route, with an average incubation period of 24 hours (72,73,151,197,245,324,363). Transmission via the respiratory route has not been established for this group of agents, although it has been suggested from epidemiologic observations in selected settings (45,221,300). The virus was detected in vomitus obtained from infected volunteers; vomitus has been considered to be a source of transmission in certain settings (112). Nasopharyngeal washings from a volunteer with experimentally induced Norwalk gastroenteritis did not induce illness in three volunteers (72).
Modes of Transmission
Noroviruses are spread by several modes of transmission (see Fig. 28.9 for a summary of the predominant modes of transmission in U.S. outbreaks analyzed by the CDC between 1997 and 2000). The predominant modes of transmission are person-to-person contact and food- or water-borne spread (86). Noroviruses are stable in the environment and contamination of surfaces by infected individuals can lead to inadvertent exposure.
The explosive nature of some NV outbreaks, in which a large number of persons become ill within 24 to 48 hours, indicates that infection is often acquired from a common source. This was suggested in the original NV outbreak, but a common-source exposure could not be identified (4). Later, a review of 38 NV-associated outbreaks suggested that a common source of infection was likely in 31 (82%) (164). The vehicle of transmission could be identified in 17 of the 31 outbreaks, including water in 13 instances and food in 4 others. Water-borne infection was attributed to a municipal water system (twice), semipublic water supply (seven times), stored water on a cruise ship (twice), and recreational swimming (twice). The food-borne outbreaks were associated with the ingestion of oysters or salad. A large outbreak of gastroenteritis in Minnesota was traced to contamination of cake frosting by NV (184). Primary person-to-person transmission occurred in 7 of the 38 outbreaks (164). Sufficient data were available from 26 of the outbreaks to permit estimation of secondary attack rates (164). In 20 of 23 common-source outbreaks and in each of 3 person-to-person outbreaks, secondary transmission was observed, with attack rates ranging from 4% to 32%. In a large outbreak for which age data were available, the secondary attack rate was highest in children under 10 years of age. The median duration of the 38 outbreaks was 7 days (ranging from 1 day to 3 months). The number
P.967

of individuals who became ill ranged from 2 to 2,000, with the attack rate being higher in common-source outbreaks (median 60%, range 23% to 93%) than in primary person-to-person outbreaks (median 39%, range 31% to 42%) (164). In the Colorado outbreak caused by the Snow Mountain virus, 61% of the 418 illnesses began on a single day (76,245). A water-borne source was suggested as the etiologic agent because the attack rate was directly related to the amount of water- or ice-containing beverages consumed. In addition, the water supply was contaminated by a leaking septic tank and was inadequately chlorinated.
The efficient transmission of human caliciviruses by contaminated food and water vehicles has raised concerns about public safety in a global market economy (302). A recent example of an international outbreak of norovirus gastroenteritis occurred with the widespread distribution of contaminated raspberries from a single source in eastern Europe (282).
Geographic and Temporal Distribution
Noroviruses have a worldwide distribution (see Prevalence). Outbreaks and sporadic illness can occur at any time, but several studies have noted a seasonal peak of norovirus outbreaks in the cooler months of the year (107,141,231,248,361). However, peaks in warmer months of the year have also been described (211).
Molecular Epidemiology
Molecular epidemiologic studies have demonstrated a marked genetic diversity among circulating noroviruses. Genetic typing of circulating strains is a useful tool in elucidating the source and spread of outbreaks. Genetic typing systems for the noroviruses have been proposed based on relatedness in the complete VP1 capsid protein, which presumably would correlate with the antigenic specificity (11,367), and the partial capsid sequence (154). One such system (Table 28.3) shows the division of the genus Norovirus into five major phylogenetic clades, or genogroups, designated GI through GV (Table 28.3) (367). Genogroups I, II, and III are further subdivided into 8, 19, and 3 genetic clusters (or genotypes), respectively.
Large-scale molecular epidemiologic studies have given insight into important genetic features of the noroviruses. An analysis of the genetic typing data from 1,645 noroviruses associated with outbreaks in Europe from 2000 to 2005 shows the marked genetic variation in the genotypes of circulating strains (Fig. 28.9). The GII noroviruses, particularly those of the GII.4 cluster, were the predominant viruses detected, and this pattern reflects studies in other parts of the world (262). It is now clear that major shifts in the predominant circulating strain can occur (37,87,210,262,292,346,354), but the factors (host or viral) responsible for the emergence of an epidemic norovirus strain are not known. Sequence analysis of the GII.4 noroviruses that emerged on a global level in the early 2000s identified the presence of an amino acid insertion in the VP1 P2 domain, suggesting a possible change in the antigenic or receptor recognition phenotype (70). Further evolution in the GII.4 cluster was described recently (37). Genetic variation has been detected in other regions of the genome such as the emergence of the “GGIIb-pol” polymerase type that was found in norovirus strains in combination with several different VP1 genotypes (292,293).
Evidence for mixed infections within the same individual or within the same outbreak has been reported (10,35,104,121,209,329). In addition, a marked genetic diversity among norovirus strains has been documented in studies of pediatric patients (95,125,174,224,368). Such diverse and mixed infections may allow recombination between RNA genomes, a possibility recently suggested from sequence analyses of naturally occurring noroviruses in several species (36,84,124,130,143,269,297,348). In a recent survey of caliciviruses in U.S. market oysters, norovirus sequences characteristic of strains found in cattle and swine were detected, suggesting another potential source for mixed infection (57).
Genetic diversity exists within the sapoviruses as well (305,342), and a genetic typing system based on the genetic relatedness of VP1 sequences has recently been proposed that is composed of five genogroups, designated GI through GV (Table 28.4) (88).
The biologic and epidemiologic significance of genetic diversity among the noroviruses and other human caliciviruses will require further study. Because antigenic relationships cannot yet be defined by neutralization, it is not known how the apparent genetic diversity of the noroviruses will impact vaccine development efforts.
Clinical Features
Viral gastroenteritis is generally considered to be mild and self-limiting, although the illness can be incapacitating during the symptomatic phase that usually lasts 24 to 48 hours. Illness induced by the noroviruses has occasionally been sufficiently severe to require medical intervention (14,164,273,310). Certain individuals with underlying illness are at increased risk for more severe disease (230) (see Treatment).
Clinical manifestations observed in 38 outbreaks associated with NV included the following (expressed as the median percentage of patients): nausea (79%), vomiting (69%), diarrhea (66%), abdominal cramps (30%), headache (22%), fever (subjective) (37%), chills (32%), myalgias (26%), and sore throat (18%) (164). Bloody stools were not reported. Vomiting occurred more frequently than diarrhea in children, whereas in adults the reverse was observed. The duration of illness in 28 outbreaks ranged from 2 hours to several days, with a mean or median of between 12 and 60 hours in 26 of the 28 outbreaks. In six outbreaks, illness lasted more than 3 days in
P.968

up to 15% of the affected individuals. The attack rates did not differ significantly with age or sex in six outbreaks in which this was analyzed (164).
TABLE 28.3 Norovirus genogroups and genetic clusters
Reference Virus | Genogroup | Genetic Cluster | GenBank Accession Number
Hu/NoV/GI.1/Norwalk/1968/US | I | 1 | M87661
Hu/NoV/GI.2/Southampton/1991/UK | I | 2 | L07418
Hu/NoV/GI.3/Desert Shield 395/1990/SA | I | 3 | U04469
Hu/NoV/GI.4/Chiba 407/1987/JP | I | 4 | AB042808
Hu/NoV/GI.5/Musgrove/1989/UK | I | 5 | AJ277614
Hu/NoV/GI.6/Hesse 3 (BS5)/1997/DE | I | 6 | AF093797
Hu/NoV/GI.7/Winchester/1994/UK | I | 7 | AJ277609
Hu/NoV/GI.8/Boxer/2001/US | I | 8 | AF538679
Hu/NoV/GII.1/Hawaii/1971/US | II | 1 | U07611
Hu/NoV/GII.2/Melksham/1994/UK | II | 2 | X81879
Hu/NoV/GII.3/Toronto 24/1991/CA | II | 3 | U02030
Hu/NoV/GII.4/Bristol/1993/UK | II | 4 | X76716
Hu/NoV/GII.5/Hillingdon/1990/UK | II | 5 | AJ277607
Hu/NoV/GII.6/Seacroft/1990/UK | II | 6 | AJ277620
Hu/NoV/GII.7/Leeds/1990/UK | II | 7 | AJ277608
Hu/NoV/GII.8/Amsterdam/1998/NL | II | 8 | AF195848
Hu/NoV/GII.9/VA97207/1997/US | II | 9 | AY038599
Hu/NoV/GII.10/Erfurt546/2000/DE | II | 10 | AF427118
Sw/NoV/GII.11/Sw918/1997/JP | II | 11 | AB074893
Hu/NoV/GII.12/Wortley/1990/UK | II | 12 | AJ277618
Hu/NoV/GII.13/Fayetteville/1998/US | II | 13 | AY113106
Hu/NoV/GII.14/M7/1999/US | II | 14 | AY130761
Hu/NoV/GII.15/J23/1999/US | II | 15 | AY130762
Hu/NoV/GII.16/Tiffin/1999/US | II | 16 | AY502010
Hu/NoV/GII.17/CS-E1/2002/US | II | 17 | AY502009
Sw/NoV/GII.18/OH-QW101/2003/US | II | 18 | AY823304
Sw/NoV/GII.19/OH-QW170/2003/US | II | 19 | AY823306
Bo/NoV/GIII.1/Jena/1980/DE | III | 1 | AJ011099
Bo/NoV/GIII.2/CH126/1998/NL | III | 2 | AF320625
Hu/NoV/GIV.1/Alphatron 98-2/1998/NL | IV | 1 | AF195847
M/NoV/GV.1/MNV-1/2003/US | V | 1 | AY228235
Country abbreviations: CA, Canada; DE, Germany; JP, Japan; NL, Netherlands; SA, Saudi Arabia; UK, United Kingdom; US, United States. Species abbreviations: Bo, bovine; Hu, human; Mu, murine; Sw, swine. According to classification system of Zheng et al. (367). The GII.18 and GII.19 viruses are from Wang et al. (348).
The spectrum of clinical manifestations observed in two volunteers who developed illness following NV challenge is shown in Figure 28.11 (73). Although both individuals received the same inoculum, one volunteer developed an illness characterized by vomiting without diarrhea, whereas the other had diarrhea without vomiting. Clinical manifestations observed in 31 experimentally infected volunteers who became ill included the following: fever above 99.4°F (45%), diarrhea (81%), vomiting (65%), abdominal discomfort (68%), anorexia (90%), headache (81%), and myalgias (58%) (363). The illnesses were characteristically mild and usually lasted 24 to 48 hours; however, one volunteer was given parenteral fluid because he vomited 20 times within a 24-hour period. Of 16 volunteers who developed illness following Norwalk or Hawaii virus infection, 14 developed transient lymphopenia (75). This was attributed to a redistribution of circulating lymphocytes to the site of viral infection in the small intestine. The lymphocytes remaining in the circulation responded normally or exhibited an exaggerated response to mitogenic stimuli.
Illnesses induced by the Hawaii, Montgomery County, and Snow Mountain viruses in volunteers cannot be distinguished clinically from those caused by the NV (76,363). Subclinical infections with Norwalk or Hawaii
P.969

virus have been observed under experimental as well as natural conditions.
TABLE 28.4 Sapovirus genogroups and genetic clusters
Reference Virus | Genogroup | Genetic Cluster | GenBank Accession Number
Hu/SaV/GI.1/Sapporo/1982/JP | I | 1 | U65427
Hu/SaV/GI.2/Parkville/1994/US | I | 2 | U73124
Hu/SaV/GI.3/Stockholm318/1997/SE | I | 3 | AF194182
Hu/SaV/GII.1/London/1992/UK | II | 1 | U95645
Hu/SaV/GII.2/Mex340/1990/MX | II | 2 | AF435812
Hu/SaV/GIII.3/Cruise ship/2000/US | II | 3 | AY289804
Sw/SaV/GIII.1/PEC-Cowden/1980/US | III | 1 | AF182760
Hu/SaV/GIV.1/Hou7-1181/1990/US | IV | 1 | AF435814
Hu/SaV/GV.1/Argentina39/AR | V | 1 | AY289803
Country abbreviations: AR, Argentina; MX, Mexico; JP, Japan; SE, Sweden; UK, United Kingdom; US, United States. Species abbreviations: Hu, human; Sw, swine. According to classification system of Farkas et al. (88).
A comparison of the clinical features of gastroenteritis caused by the noroviruses or sapoviruses in Finnish infants and young children showed that noroviruses induced vomiting as the predominant clinical feature, whereas the sapoviruses usually caused diarrhea (272).
Diagnosis
Differential and Presumptive Diagnosis
An analysis of the common features of 38 NV outbreaks indicates that a provisional diagnosis of illness by the noroviruses can be made during an outbreak if the following criteria are met: (a) bacterial or parasitic pathogens are not detected; (b) vomiting occurs in more than 50% of cases; (c) the mean or median duration of illness ranges from 12 to 60 hours; and (d) the incubation period is 24 to 48 hours (163).
FIGURE 28.11 Response of two volunteers to oral administration of stool filtrate derived from volunteer who received original Norwalk rectal swab specimen. The height of each curve is directly proportional to the severity of the sign or symptom. Volunteer 1 had severe vomiting without diarrhea, whereas volunteer 2 had diarrhea without vomiting, although both received the same inoculum. (From ref. 73, with permission.)
Laboratory Diagnosis
Reverse Transcriptase-Polymerase Chain Reaction
Currently, RT-PCR is the most widely used technique for detection of noroviruses. With this method, noroviruses can be detected in clinical specimens (feces or vomitus) and contaminated food, water, or fomites (16). The
P.970

application of real-time quantitative (q) RT-PCR has gained widespread use because it allows rapid detection as well as comparison of viral RNA levels (153). There are several considerations for optimal performance of RT-PCR techniques (16). First, the viral RNA extraction procedure should allow the purification of an RNA template that is nondegraded and free of inhibitors of the RT-PCR reaction. Internal RNA controls can be used in the assay of clinical and environmental samples to avoid false–negative results (278,306). Second, the choice of primers is important, because considerable genetic diversity exists among circulating strains. Several primer pairs have been described that were deduced from highly conserved regions of the RNA genome (usually the polymerase region), as has been reviewed (11,345). RT-PCR, coupled with sequence analysis of the amplicons, has been used extensively to detect and characterize noroviruses in various outbreaks (see Molecular Epidemiology).
Immunoassays
The development of rVLPs has had a major impact on the development of antibody-based diagnostic assays such as ELISA (16,148). Human calicivirus rVLPs are antigenically similar to native virions in stool and can be produced in large quantity. Immunoassays for the detection of several viruses from both the norovirus and sapovirus groups have been developed that employ hyperimmune antisera prepared against rVLPs. Although sensitive, these assays, however, are often highly specific for the immunizing VLP (103,145,156). Progress has been made in the development of norovirus-specific and cross-reactive monoclonal antibodies (122,131,135,175,276,366) for use in ELISAs that can detect viral antigen in clinical specimens; a limited number of commercial diagnostic ELISA kits are now available.
The ELISAs that use rVLPs as antigen are specific, sensitive, and efficient for detecting infection with the human caliciviruses and have been used in several large-scale sero-epidemiologic studies (see Prevalence). The Norwalk rVLP ELISA has been shown to detect broadly reactive antibody responses in volunteers given NV, Hawaii virus, or Snow Mountain virus, although the maximal response was observed in volunteers challenged with the NV (103,242,338). Thus, it is impossible to identify the antigenic type of an infecting norovirus strain by serologic analysis because of the cross-reactive antibodies detected by ELISA (21,261). The demonstration of an antibody response in 50% or more of the individuals involved (or examined) in an outbreak to a calicivirus antigen is strong evidence linking the virus with the outbreak (164).
Electron Microscopy
Electron microscopy continues to be a valuable diagnostic tool for viral gastroenteritis because it is rapid and requires minimal sample preparation. For acute gastroenteritis that occurs in an infant or young child from 6 months to 2 years of age, rotavirus should be suspected to be the primary etiologic agent and it can often be readily diagnosed by EM because the virus is shed in high titer in stool material (34). Direct examination of unconcentrated stool material from gastroenteritis outbreaks (which usually occur in older children and adults), however, is of limited value as a routine diagnostic tool for the noroviruses because particles are usually present in low concentration and may be difficult to distinguish from other small, round objects present in stool. For this reason, putative noroviruses should be identified in stools by the technique of IEM or SPIEM (159) (Fig. 28.1). The time of stool collection is critical to success in virus detection. For example, NV was detected in the stools of 11 of 23 volunteers who developed illness following challenge (335). Virus was detected in 26 of 54 specimens collected during the first 72 hours after onset of illness but in only 2 of 11 specimens collected after this interval.
Detection of sapoviruses in stool material by EM may be less difficult because of their distinct morphology. The virions have been described as having a feathery edge, a six-pointed star with a dark hollow in the center (a Star-of-David) appearance, and distinct surface hollows that appear round or oval (215) (Fig. 28.1). Caliciviruses, however, can exhibit variable appearances (59) and morphology alone should not be used to conclusively distinguish between sapoviruses and noroviruses (62,176,199).
Prevention and Control
Infection Control
Specific methods are not available for the prevention of human calicivirus infection or illness. Outbreak management generally focuses on containment by the prevention of spread to other areas by ill or exposed individuals, frequent handwashing, and effective environmental decontamination (7,43,171,185,213). The noroviruses are generally resistant to detergent or ethanol-based cleaning of environmental surfaces and fomites, and require additional chemical disinfection (19,78). Effective disinfectants have been reported to include hypochlorite at 5,000 ppm (domestic bleach is approximately 5% sodium hypochlorite and can be used as a 10% solution), hydrogen peroxide-based cleaners, and phenolic-based cleaners (19,77).
Special care must also be given to the hygienic processing of food in view of the frequent occurrence of food-borne outbreaks (180). Depuration of oysters does not adequately clear tissues of NV (12,115,307), and recent studies have shown that NV binds to oyster tissues via carbohydrate structures similar to those of human histo-blood group antigens (193). Precaution must be taken to prevent contamination of oyster beds with feces, vomitus, or sewage treatment plant effluent. Measures that increase the purity
P.971

of drinking water or swimming pool water should also decrease the frequency of outbreaks (209).
Treatment
As noted, the noroviruses characteristically induce a mild, self-limited gastroenteritis that normally resolves without complications (30,71,72,73,151,324,363). Oral fluid and electrolyte replacement therapy is usually sufficient to replace fluid loss (2,58). Parenteral administration of fluids may be necessary, however, if severe vomiting or diarrhea occurs. As noted, hospitalization for severe dehydration, although rare, can occur with norovirus gastroenteritis. In addition, deaths from norovirus gastroenteritis in debilitated elderly patients and in immunocompromised children infected with human caliciviruses have been reported; however, these fatalities were considered to be caused, in large part, by an underlying disease (164). Oral rehydration therapy should not be administered to patients with depressed consciousness because of the possibility of fluid aspiration. Patients with cardiovascular disease, those receiving immunosuppressive therapy, the elderly, and organ transplant recipients were found to be at higher risk of a severe clinical outcome from norovirus infection in a hospital setting, and frequent monitoring of these patients is recommended (230).
Oral administration of bismuth subsalicylate after onset of symptoms significantly reduced the severity and duration of abdominal cramps during experimentally induced norovirus illness in adults (324). In addition, the median duration of gastrointestinal symptoms was reduced from 20 to 14 hours. The number, weight, and water content of stools, as well as the extent of virus excretion, were not significantly affected by treatment. The use of various medications for symptomatic treatment of acute diarrhea in infants and young children (aged 1 month to 5 years) was reviewed: bismuth subsalicylate, loperamide, anticholinergic agents, adsorbents, or Lactobacillus-containing compounds were not recommended by the American Academy of Pediatrics and, in addition, the use of opiates as well as opiate and atropine combination drugs was contraindicated (2).
Vaccines
One of the major obstacles to the formulation of a strategy for immunization against NV and its related viruses is that the basis for immunity is not understood (83). The inability to cultivate these viruses in cell culture has prevented an analysis of the role of neutralizing antibodies. Furthermore, the viruses themselves cannot be propagated as a source for live or inactivated vaccine. This latter problem may be circumvented, however, by the present availability of rVLPs, which are a replenishable and abundant source of capsid antigen (82). In phase I studies of Norwalk rVLPs as vaccines, they were safe and immunogenic when administered to adult volunteers by the oral route (17,331). Furthermore, expression of the NV capsid in plants yielded VLPs that were immunogenic in laboratory animals and volunteers (330). Another approach for norovirus vaccine development under consideration is based on alphavirus vectors, such as Venezuelan equine encephalitis (VEE) virus (18). If the mechanism of immunity is elucidated and antibodies are found to play a relevant role in prevention, the rVLP may prove to have potential as a subunit vaccine. A safe and effective vaccine could reduce the incidence of epidemic viral gastroenteritis. A vaccine, if feasible, would be of special importance to college students, military personnel, nursing home residents, and individuals in various institutional settings. In addition, it might reduce the number of episodes of gastroenteritis in infants and children, which may be of importance to those who live in developing countries. Although norovirus gastroenteritis tends to be a mild illness, a reduction in diarrheal episodes may be important in the debilitated, malnourished infant, because it has been suggested that repeated diarrheal episodes may be a precipitating factor in the development of malnutrition through sequential damage to the intestinal mucosa (225).
Perspectives
The noroviruses have taken their place in the family Caliciviridae as the predominant calicivirus pathogens in humans. The global prevalence of these viruses and their frequent association with acute gastroenteritis in all age groups make them a constant challenge for health care professionals as well as for the large numbers of individuals affected during outbreaks. Despite their discovery more than three decades ago, cell culture systems and effective control measures remain elusive. Volunteer studies, critical in the discovery and characterization of the prototype NV strain, continue to yield important insight into norovirus pathogenesis, immunity, and vaccine development. The recent discovery that a murine norovirus strain can be grown in cell culture and the development of a human norovirus replicon system have renewed hope that a cell culture system for the human viruses is on the horizon. Moreover, much can be learned from the study of their fascinating relatives in this and important family of viruses.
References
1. Outbreak of acute gastroenteritis associated with Norwalk-like viruses among British military personnel—Afghanistan, May 2002. MMWR Morb Mortal Wkly Rep 2002;51:477–479.
2. Practice parameter: the management of acute gastroenteritis in young children. American Academy of Pediatrics, Provisional Committee on Quality Improvement, Subcommittee on Acute Gastroenteritis [see comments]. Pediatrics 1996;97:424–435.
3. Travelers’ diarrhea. NIH Consensus Development Conference. JAMA 1985;253:2700–2704.
4. Adler JL, Zickl R. Winter vomiting disease. J Infect Dis 1969;119: 668–673.
P.972

5. Agus SG, Dolin R, Wyatt RG, et al. Acute infectious nonbacterial gastroenteritis: intestinal histopathology. Histologic and enzymatic alterations during illness produced by the Norwalk agent in man. Ann Intern Med 1973;79:18–25.
6. Ahmad K. Norwalk-like virus attacks troops in Afghanistan. Lancet Infect Dis 2002;2:391.
7. Albers MK. An unwanted visitor. Aggressive infection control strategies are needed to shorten the hospital visit of the easily spread norovirus. Canadian Nurse 2004;100:21–26.
8. Almeida JD, Waterson AP. The morphology of virus-antibody interaction. Adv Virus Res 1969;15:307–338.
9. Anderson TF, Stanley WM. A study by means of the electron microscope of the reaction between tobacco mosaic virus and its antiserum. J Biol Chem 1941;139:339–345.
10. Ando T, Jin Q, Gentsch JR, et al. Epidemiologic applications of novel molecular methods to detect and differentiate small round structured viruses (Norwalk-like viruses). J Med Virol 1995;47:145–152.
11. Ando T, Noel JS, Fankhauser RL. Genetic classification of “Norwalk-like viruses.” J Infect Dis 2000;181:S336–348.
12. Ang LH. An outbreak of viral gastroenteritis associated with eating raw oysters [published erratum appears in Commun Dis Public Health 1998;1:140]. Commun Dis Public Health 1998;1:38–40.
13. Ardenne MV, Friedrich-Freska H, Schramm G. Electronenmikrokopischen untersuchung der pracipitin reaktion von tabakmosaik virus mit kaninchem anti-serum. Arch Ges Virusforsch 1941;2:80–86.
14. Arness MK, Feighner BH, Canham ML, et al. Norwalk-like viral gastroenteritis outbreak in U.S. Army trainees. Emerg Infect Dis 2000;6:204–207.
15. Asanaka M, Atmar RL, Ruvolo V, et al. Replication and packaging of Norwalk virus RNA in cultured mammalian cells. Proc Natl Acad Sci U S A 2005;102:10327–10332.
16. Atmar RL, Estes MK. Diagnosis of noncultivatable gastroenteritis viruses, the human caliciviruses. Clin Microbiol Rev 2001;14:15–37.
17. Ball JM, Graham DY, Opekun AR, et al. Recombinant Norwalk virus-like particles given orally to volunteers: phase I study [see comments]. Gastroenterology 1999;117:40–48.
18. Baric RS, Yount B, Lindesmith L, et al. Expression and self-assembly of Norwalk virus capsid protein from Venezuelan equine encephalitis virus replicons. J Virol 2002;76:3023–3030.
19. Barker J, Vipond IB, Bloomfield SF. Effects of cleaning and disinfection in reducing the spread of norovirus contamination via environmental surfaces. J Hosp Infect 2004;58:42–49.
20. Baron RC, Greenberg HB, Cukor G, et al. Serological responses among teenagers after natural exposure to Norwalk virus. J Infect Dis 1984;150:531–534.
21. Belliot G, Noel JS, Li JF, et al. Characterization of capsid genes, expressed in the baculovirus system, of three new genetically distinct strains of “Norwalk-like viruses.” J Clin Microbiol 2001;39:4288–4295.
22. Belliot G, Sosnovtsev SV, Chang KO, et al. Norovirus proteinase-polymerase and polymerase are both active forms of RNA-dependent RNA polymerase. J Virol 2005;79:2393–2403.
23. Belliot G, Sosnovtsev SV, Mitra T, et al. In vitro proteolytic processing of the MD145 norovirus ORF1 nonstructural polyprotein yields stable precursors and products similar to those detected in calicivirus-infected cells. J Virol 2003;77:10957–10974.
24. Bertolotti-Ciarlet A, Crawford SE, Hutson AM, et al. The 3’ end of Norwalk virus mRNA contains determinants that regulate the expression and stability of the viral capsid protein VP1: a novel function for the VP2 protein. J Virol 2003;77:11603–11615.
25. Bertolotti-Ciarlet A, White LJ, Chen R, et al. Structural requirements for the assembly of Norwalk virus-like particles. J Virol 2002;76:4044–4055.
26. Black RE. Epidemiology of travelers’ diarrhea and relative importance of various pathogens. Rev Infect Dis 1990;12:S73–79.
27. Black RE. Pathogens that cause travelers’ diarrhea in Latin America and Africa. Rev Infect Dis 1986;8:S131–135.
28. Blacklow NR, Cukor G. Norwalk virus: a major cause of epidemic gastroenteritis. Am J Public Health 1982;72:1321–1303.
29. Blacklow NR, Cukor G, Bedigian MK, et al. Immune response and prevalence of antibody to Norwalk enteritis virus as determined by radioimmunoassay. J Clin Microbiol 1979;10:903–909.
30. Blacklow NR, Dolin R, Fedson DS, et al. Acute infectious nonbacterial gastroenteritis: etiology and pathogenesis. A combined clinical staff conference at the Clinical Center of the National Institutes of Health. Ann Intern Med 1972;76:993–1008.
31. Bohnker BK, Thornton S. Explosive outbreaks of gastroenteritis in the shipboard environment attributed to norovirus. Mil Med 2003;168:iv.
32. Boniotti B, Wirblich C, Sibilia M, et al. Identification and characterization of a 3C-like protease from rabbit hemorrhagic disease virus, a calicivirus. J Virol 1994;68:6487–6495.
33. Bourgeois AL, Gardiner CH, Thornton SA, et al. Etiology of acute diarrhea among United States military personnel deployed to South America and west Africa. Am J Trop Med Hyg 1993;48:243–248.
34. Brandt CD, Kim HW, Rodriguez WJ, et al. Comparison of direct electron microscopy, immune electron microscopy, and rotavirus enzyme-linked immunosorbent assay for detection of gastroenteritis viruses in children. J Clin Microbiol 1981;13:976–981.
35. Brugha R, Vipond IB, Evans MR, et al. A community outbreak of food-borne small round-structured virus gastroenteritis caused by a contaminated water supply. Epidemiol Infect 1999;122:145–154.
36. Bull RA, Hansman GS, Clancy LE, et al. Norovirus recombination in ORF1/ORF2 overlap. Emerg Infect Dis 2005;11:1079–1085.
37. Bull RA, Tu ET, McIver CJ, et al. Emergence of a new norovirus genotype II. 4 variant associated with global outbreaks of gastroenteritis. J Clin Microbiol 2006;44:327–333.
38. Burroughs JN, Brown F. Presence of a covalently linked protein on calicivirus RNA. J Gen Virol 1978;41:443–446.
39. Capucci L, Fusi P, Lavazza A, et al. Detection and preliminary characterization of a new rabbit calicivirus related to rabbit hemorrhagic disease virus but nonpathogenic. J Virol 1996;70:8614–8623.
40. Carter MJ, Milton ID, Meanger J, et al. The complete nucleotide sequence of a feline calicivirus. Virology 1992;190:443–448.
41. Cauchi MR, Doultree JC, Marshall JA, et al. Molecular characterization of Camberwell virus and sequence variation in ORF3 of small round-structured (Norwalk-like) viruses. J Med Virol 1996;49:70–76.
42. Caul EO. Small round structured viruses: airborne transmission and hospital control [see comments]. Lancet 1994;343:1240–1242.
43. Chadwick PR, Beards G, Brown D, et al. Management of hospital outbreaks of gastro-enteritis due to small round structured viruses. J Hosp Infect 2000;45:1–10.
44. Chadwick PR, McCann R. Transmission of a small round structured virus by vomiting during a hospital outbreak of gastroenteritis. J Hosp Infect 1994;26:251–259.
45. Chadwick PR, Walker M, Rees AE. Airborne transmission of a small round structured virus [letter] [see comments]. Lancet 1994;343:171.
46. Chang KO. 2006. Stable expression of a Norwalk virus RNA replicon in a human hepatoma cell line. Virology 2006. In press.
47. Chang KO, Sosnovtsev SV, Belliot G, et al. Reverse genetics system for porcine enteric calicivirus, a prototype sapovirus in the Caliciviridae. J Virol 2005;79:1409–1416.
48. Chang KO, Sosnovtsev SV, Belliot G, et al. Bile acids are essential for porcine enteric calicivirus replication in association with down-regulation of signal transducer and activator of transcription 1. Proc Natl Acad Sci U S A 2004;101:8733–8738.
49a. Chapin AR, Carpenter CM, Dudley WC, et al. Prevalence of norovirus among visitors from the United States to Mexico and Guatemala who experience traveler's diarrhea. J Clin Microbiol 2005;43:1112–1117.
49b. Cheetham S, Souza M, Meulia T, et al. Pathogenesis of a genogroup II human norovirus in gnotobiotic pigs. J Virol 2006. In press.
50. Chen R, Neill JD, Estes MK, et al. X-ray structure of a native callicivirus: Structural insights into antigenic diveraity and host specificity. PNA 2006;103:8048–8053.
P.973

51. Chen R, Neill JD, Noel JS. Inter- and intragenus structural variations in caliciviruses and their functional implications. J Virol 2004;78:6469–6479.
52. Chiba S, Nakata S, Numata-Kinoshita K, et al. Sapporo virus: history and recent findings. J Infect Dis 2000;181:S303–308.
53. Chiba S, Sakuma Y, Kogasaka R, et al. An outbreak of gastroenteritis associated with calicivirus in an infant home. J Med Virol 1979;4:249–254.
54. Clarke IN, Lambden PR. Viral zoonoses and food of animal origin: caliciviruses and human disease. Arch Virol 1997.:S141–152.
55. Cliver DO. Virus transmission via food. World Health Statistics Quarterly 1997;50:90–101.
56. Corwin AL, Soderquist R, Edwards M, et al. Shipboard impact of a probable Norwalk virus outbreak from coastal Japan. Am J Trop Med Hyg 1999;61:898–903.
57. Costantini V, Loisy F, Joens L, et al. Human and animal enteric caliciviruses in oysters from different coastal regions of the United States. Appl Environ Microbiol 2006;72:1800–1809.
58. Crane JK, Guerrant RL. Acute Watery Diarrhea. New York: Raven Press; 1995.
59. Cubitt WD. 1994. Caliciviruses. In: Kapikian A, ed. Virus Infections of the Gastrointestinal Tract. New York: Marcel Dekker; 1994: 549–568.
60. Cubitt WD, Blacklow NR, Herrmann JE, et al. Antigenic relationships between human caliciviruses and Norwalk virus. J Infect Dis 1987;156:806–814.
61. Cubitt WD, Green KY, Payment P. Prevalence of antibodies to the Hawaii strain of human calicivirus as measured by a recombinant protein based immunoassay. J Med Virol 1998;54:135–139.
62. Cubitt WD, Jiang XJ, Wang J, et al. Sequence similarity of human caliciviruses and small round structured viruses. J Med Virol 1994;43:252–258.
63. Cukor G, Blacklow NR. Human viral gastroenteritis. Microbiol Rev 1984;48:157–179.
64. Cukor G, Nowak NA, Blacklow NR. Immunoglobulin M responses to the Norwalk virus of gastroenteritis. Infect Immun 1982;37:463–468.
65. Curry A, Riordan T, Craske J, et al. Small round structured viruses and persistence of infectivity in food handlers [letter]. Lancet 1987;2:864–865.
66. Daughenbaugh KF, Fraser CS, Hershey JW, et al. The genome-linked protein VPg of the Norwalk virus binds eIF3, suggesting its role in translation initiation complex recruitment. EMBO J 2003;22:2852–2859.
67. Dedman D, Laurichesse H, Caul EO, et al. Surveillance of small round structured virus (SRSV) infection in England and Wales, 1990-5. Epidemiol Infect 1998;121:139–149.
68. Dimitrov DH, Dashti SA, Ball JM, et al. Prevalence of antibodies to human caliciviruses (HuCVs) in Kuwait established by ELISA using baculovirus-expressed capsid antigens representing two genogroups of HuCVs. J Med Virol 1997;51:115–118.
69. Dingle JH, Badger GF, Jordan WS. Patterns of illness. In: Illness in the Home: A Study of 25,000 Illnesses in a Group of Cleveland Families. Cleveland: Case Western Reserve University Press; 1964:19–32.
70. Dingle KE. Mutation in a Lordsdale norovirus epidemic strain as a potential indicator of transmission routes. J Clin Microbiol 2004;42:3950–3957.
71. Dolin R. Norwalk-like agents of gastroenteritis. In: Mandell GL, Douglas RG Jr, Bennett JE, eds. Principles and Practices of Infectious Diseases. New York: John Wiley and Sons, 1979:1364–1370.
72. Dolin R, Blacklow NR, DuPont H, et al. Biological properties of Norwalk agent of acute infectious nonbacterial gastroenteritis. Proceedings of the Society for Experimental Biology and Medicine 1972;140:578–583.
73. Dolin R, Blacklow NR, DuPont H, et al. Transmission of acute infectious nonbacterial gastroenteritis to volunteers by oral administration of stool filtrates. J Infect Dis 1971;123:307–312.
74. Dolin R, Levy AG, Wyatt RG, et al. Viral gastroenteritis induced by the Hawaii agent. Jejunal histopathology and serologic response. Am J Med 1975;59:761–768.
75. Dolin R, Reichman RC, Fauci AS. Lymphocyte populations in acute viral gastroenteritis. Infect Immun 1976;14:422–428.
76. Dolin R, Reichman RC, Roessner KD, et al. Detection by immune electron microscopy of the Snow Mountain agent of acute viral gastroenteritis. J Infect Dis 1982;146:184–189.
77. Doultree JC, Druce JD, Birch CJ, et al. Inactivation of feline calicivirus, a Norwalk virus surrogate. J Hosp Infect 1999;41:51–57.
78. Duizer E, Bijkerk P, Rockx B, et al. Inactivation of caliciviruses. Appl Environ Microbiol 2004;70:4538–4543.
79. Duizer E, Schwab KJ, Neill FH, et al. Laboratory efforts to cultivate noroviruses. J Gen Virol 2004;85:79–87.
80. Dunham DM, Jiang X, Berke T, et al. Genomic mapping of a calicivirus VPg. Arch Virol 1998;143:2421–2430.
81. Echeverria P, Ramirez G, Blacklow NR, et al. Travelers’ diarrhea among U.S. Army troops in South Korea. J Infect Dis 1979; 139:215–219.
82. Estes MK, Ball JM, Crawford SE, et al. Virus-like particle vaccines for mucosal immunization. Adv Exp Med Biol 1997;412:387–395.
83. Estes MK, Ball JM, Guerrero RA, et al. Norwalk virus vaccines: challenges and progress. J Infect Dis 2000;181:S367–373.
84. Etherington GJ, Dicks J, Roberts IN. High throughput sequence analysis reveals hitherto unreported recombination in the genus Norovirus. Virology 2006;345:88–95.
85. Ettayebi K, Hardy ME. Norwalk virus nonstructural protein p48 forms a complex with the SNARE regulator VAP-A and prevents cell surface expression of vesicular stomatitis virus G protein. J Virol 2003;77:11790–11797.
86. Fankhauser RL, Monroe SS, Noel JS, et al. Epidemiologic and molecular trends of “Norwalk-like viruses” associated with outbreaks of gastroenteritis in the United States. J Infect Dis 2002;186:1–7.
87. Fankhauser RL, Noel JS, Monroe SS, et al. Molecular epidemiology of “Norwalk-like viruses” in outbreaks of gastroenteritis in the United States. J Infect Dis 1998;178:1571–1578.
88. Farkas T, Zhong WM, Jing Y, et al. Genetic diversity among sapoviruses. Arch Virol 2004;149:1309–1323.
89. Fernandez-Vega V, Sosnovtsev SV, Belliot G, et al. Norwalk virus N-terminal nonstructural protein is associated with disassembly of the Golgi complex in transfected cells. J Virol 2004;78:4827–4837.
90. Flewett TH, Davies H. Caliciviruses in man [letter]. Lancet 1976;1:311.
91. Flynn WT, Saif LJ. Serial propagation of porcine enteric calicivirus-like virus in primary porcine kidney cell cultures. J Clin Microbiol 1988;26:206–212.
92. Flynn WT, Saif LJ, Moorhead PD. Pathogenesis of porcine enteric calicivirus-like virus in four-day-old gnotobiotic pigs. Am J Vet Res 1988;49:819–825.
93. Fukumi H, Nakaya R, Hatta S, et al. An indication as to identity between the infectious diarrhea in Japan and the afebrile infectious nonbacterial gastroenteritis by human volunteer experiments. Jpn J Med Sci Biol 1957;10:1–17.
94. Fukushi S, Kojima S, Takai R, et al. Poly(A)- and primer-independent RNA polymerase of norovirus. J Virol 2004;78:3889–3896.
95. Gallimore CI, Cubitt DW, Richards AF, et al. Diversity of enteric viruses detected in patients with gastroenteritis in a tertiary referral paediatric hospital. J Med Virol 2004;73:443–449.
96. Gallimore CI, Lewis D, Taylor C, et al. Chronic excretion of a norovirus in a child with cartilage hair hypoplasia (CHH). J Clin Virol 2004;30:196–204.
97. Gaulin C, Frigon M, Poirier D, et al. Transmission of calicivirus by a foodhandler in the pre-symptomatic phase of illness. Epidemiol Infect 1999;123:475–478.
98. Glass PJ, White LJ, Ball JM, et al. Norwalk virus open reading frame 3 encodes a minor structural protein. J Virol 2000;74:6581–6591.
99. Glass PJ, Zeng CQ, Estes MK. Two nonoverlapping domains on the Norwalk virus open reading frame 3 (ORF3) protein are involved in the formation of the phosphorylated 35K protein and in ORF3-capsid protein interactions. J Virol 2003;77:3569–3577.
100. Glass RI, Noel J, Ando T, et al. The epidemiology of enteric caliciviruses from humans: a reassessment using new diagnostics. J Infect Dis 2000;181:S254–261.
P.974

101. Goodfellow I, Chaudhry Y, Gioldasi I, et al. Calicivirus translation initiation requires an interaction between VPg and eIF4E. EMBO Rep 2005;6:968–972.
102. Gordon I, Ingraham HS, Korns RF. Transmission of epidemic gastroenteritis to human volunteers by oral administration of fecal filtrates. J Exp Med 1947;86:409–422.
103. Graham DY, Jiang X, Tanaka T, et al. Norwalk virus infection of volunteers: new insights based on improved assays. J Infect Dis 1994;170:34–43.
104. Gray JJ, Green J, Cunliffe C, et al. Mixed genogroup SRSV infections among a party of canoeists exposed to contaminated recreational water. J Med Virol 1997;52:425–429.
105. Green J, Wright PA, Gallimore CI, et al. The role of environmental contamination with small round structured viruses in a hospital outbreak investigated by reverse-transcriptase polymerase chain reaction assay. J Hosp Infect 1998;39:39–45.
106. Green KY, Ando T, Balayan MS, et al. Taxonomy of the caliciviruses. J Infect Dis 2000;181:S322–330.
107. Green KY, Belliot G, Taylor JL, et al. A predominant role for Norwalk-like viruses as agents of epidemic gastroenteritis in Maryland nursing homes for the elderly. J Infect Dis 2002;185:133–146.
108. Green KY, Mory A, Fogg MH, et al. Isolation of enzymatically active replication complexes from feline calicivirus-infected cells. J Virol 2002;76:8582–8595.
109. Greenberg HB, Valdesuso J, Yolken RH, et al. Role of Norwalk virus in outbreaks of nonbacterial gastroenteritis. J Infect Dis 1979;139:564–568.
110. Greenberg HB, Valdesuso JR, Kalica AR, et al. Proteins of Norwalk virus. J Virol 1981;37:994–999.
111. Greenberg HB, Wyatt RG, Kalica AR, et al. New insights in viral gastroenteritis. In: Pollard M, ed. Perspect Virol XI. New York: Alan R. Liss; 1981: 163–187.
112. Greenberg HB, Wyatt RG, Kapikian AZ. Norwalk virus in vomitus [letter]. Lancet 1979;1:55.
113. Greenberg HB, Wyatt RG, Valdesuso J, et al. Solid-phase microtiter radioimmunoassay for detection of the Norwalk strain of acute nonbacterial, epidemic gastroenteritis virus and its antibodies. J Med Virol 1978;2:97–108.
114. Grohmann G, Glass RI, Gold J, et al. Outbreak of human calicivirus gastroenteritis in a daycare center in Sydney, Australia. J Clin Microbiol 1991;29:544–550.
115. Grohmann GS, Murphy AM, Christopher PJ, et al. Norwalk virus gastroenteritis in volunteers consuming depurated oysters. Aust J Exp Biol Med Sci 1981;59:219–228.
116. Guo M, Chang KO, Hardy ME, et al. Molecular characterization of a porcine enteric calicivirus genetically related to Sapporo-like human caliciviruses. J Virol 1999;73:9625–9631.
117. Guo M, Evermann JF, Saif LJ. Detection and molecular characterization of cultivable caliciviruses from clinically normal mink and enteric caliciviruses associated with diarrhea in mink. Arch Virol 2001;146:479–493.
118. Guo M, Qian Y, Chang KO, et al. Expression and self-assembly in baculovirus of porcine enteric calicivirus capsids into virus-like particles and their use in an enzyme-linked immunosorbent assay for antibody detection in swine. J Clin Microbiol 2001;39:1487–1493.
119. Gutierrez-Escolano AL, Brito ZU, del Angel RM, et al. Interaction of cellular proteins with the 5’ end of Norwalk virus genomic RNA. J Virol 2000;74:8558–8562.
120. Gutierrez-Escolano AL, Vazquez-Ochoa M, Escobar-Herrera J, et al. La, PTB, and PAB proteins bind to the 3(’) untranslated region of Norwalk virus genomic RNA. Biochem Biophys Res Commun 2003;311:759–766.
121. Hafliger D, Hubner P, Luthy J. Outbreak of viral gastroenteritis due to sewage-contaminated drinking water. Int J Food Microbiol 2000;54:123–126.
122. Hale AD, Tanaka TN, Kitamoto N, et al. Identification of an epitope common to genogroup 1 “Norwalk-like viruses.” J Clin Microbiol 2000;38:1656–1660.
123. Han MG, Cheetham S, Azevedo M, et. Immune responses to bovine norovirus-like particles with various adjuvants and analysis of protection in gnotobiotic calves. Vaccine 2006;24:317–326.
124. Han MG, Smiley JR, Thomas C, et al. Genetic recombination between two genotypes of genogroup III bovine noroviruses (BoNVs) and capsid sequence diversity among BoNVs and Nebraska-like bovine enteric caliciviruses. J Clin Microbiol 2004;42:5214–5224.
125. Hansman GS, Katayama K, Maneekarn N, et al. Genetic diversity of norovirus and sapovirus in hospitalized infants with sporadic cases of acute gastroenteritis in Chiang Mai, Thailand. J Clin Microbiol 2004;42:1305–1307.
126. Hansman GS, Natori K. Genetic and antigenic diversity among noroviruses. J Gen Virol 2006;87:909–919.
127. Hardy M, Crone T, Brower J, et al. Substrate specificity of the Norwalk virus 3C-like proteinase. Virus Res 2002;89:29.
128. Hardy ME. Norovirus protein structure and function. FEMS Microbiol Lett 2005;253:1–8.
129. Hardy ME, Estes MK. Completion of the Norwalk virus genome sequence. Virus Genes 1996;12:287–90.
130. Hardy ME, Kramer SF, Treanor JJ, et al. Human calicivirus genogroup II capsid sequence diversity revealed by analyses of the prototype Snow Mountain agent. Arch Virol 1997;142:1469–1479.
131. Hardy ME, Tanaka TN, Kitamoto N, et al. Antigenic mapping of the recombinant Norwalk virus capsid protein using monoclonal antibodies. Virology 1996;217:252–261.
132. Hardy ME, White LJ, Ball JM, et al. Specific proteolytic cleavage of recombinant Norwalk virus capsid protein. J Virol 1995;69:1693–1698.
133. Herbert TP, Brierley I, Brown TD. Detection of the ORF3 polypeptide of feline calicivirus in infected cells and evidence for its expression from a single, functionally bicistronic, subgenomic mRNA. J Gen Virol 1996;77:123–127.
134. Herbert TP, Brierley I, Brown TD. Identification of a protein linked to the genomic and subgenomic mRNAs of feline calicivirus and its role in translation. J Gen Virol 1997;78:1033–1040.
135. Herrmann JE, Blacklow NR, Matsui SM, et al. Monoclonal antibodies for detection of Norwalk virus antigen in stools. J Clin Microbiol 1995;33:2511–2513.
136. Hughes PJ, Stanway G. The 2A proteins of three diverse picornaviruses are related to each other and to the H-rev107 family of proteins involved in the control of cell proliferation. J Gen Virol 2000;81:201–207.
137. Hutson AM, Airaud F, LePendu J, et al. Norwalk virus infection associates with secretor status genotyped from sera. J Med Virol 2005;77:116–120.
138. Hutson AM, Atmar RL, Estes MK. Norovirus disease: changing epidemiology and host susceptibility factors. Trends Microbiol 2004;12:279–287.
139. Hutson AM, Atmar RL, Graham DY, et al. Norwalk virus infection and disease is associated with ABO histo-blood group type. J Infect Dis 2002;185:1335–1337.
140. Hutson AM, Atmar RL, Marcus DM, et al. Norwalk virus-like particle hemagglutination by binding to h histo-blood group antigens. J Virol 2003;77:405–415.
141. Inouye S, Yamashita K, Yamadera S, et al. Surveillance of viral gastroenteritis in Japan: Pediatric cases and outbreak incidents. J Infect Dis 2000;181:S270–274.
142. Jiang B, McClure HM, Fankhauser RL, et al. Prevalence of rotavirus and norovirus antibodies in non-human primates. J Med Primatol 2004;33:30–33.
143. Jiang X, Espul C, Zhong WM, et al. Characterization of a novel human calicivirus that may be a naturally occurring recombinant. Arch Virol 1999;144:2377–2387.
144. Jiang X, Graham DY, Wang K, et al. Norwalk virus genome cloning and characterization. Science 1990;250:1580–1583.
145. Jiang X, Wang J, Estes MK. Characterization of SRSVs using RT-PCR and a new antigen ELISA. Arch Virol 1995;140:363–374.
146. Jiang X, Wang M, Graham DY, et al. Expression, self-assembly, and antigenicity of the Norwalk virus capsid protein. J Virol 1992;66:6527–6532.
147. Jiang X, Wang M, Wang K, et al. Sequence and genomic organization of Norwalk virus. Virology 1993;195:51–61.
148. Jiang X, Wilton N, Zhong WM, et al. Diagnosis of human caliciviruses by use of enzyme immunoassays. J Infect Dis 2000;181:S349–359.
P.975

149. Jiang X, Zhong W, Kaplan M, et al. Expression and characterization of Sapporo-like human calicivirus capsid proteins in baculovirus. J Virol Methods 1999;78:81–91.
150. Johnson PC, Hoy J, Mathewson JJ, et al. Occurrence of Norwalk virus infections among adults in Mexico. J Infect Dis 1990;162:389–393.
151. Johnson PC, Mathewson JJ, DuPont HL, et al. Multiple-challenge study of host susceptibility to Norwalk gastroenteritis in U.S. adults. J Infect Dis 1990;161:18–21.
152. Jordan Jr., WS, Gordon I. A study of illness in a group of Cleveland families. VII. Transmission of acute nonbacterial gastroenteritis to volunteers: evidence for two different etiological agents. J Exp Med 98:1953;461–475.
153. Kageyama T, Kojima S, Shinohara M, et al. Broadly reactive and highly sensitive assay for Norwalk-like viruses based on real-time quantitative reverse transcription-PCR. J Clin Microbiol 2003;41:1548–1557.
154. Kageyama T, Shinohara M, Uchida K, et al. Coexistence of multiple genotypes, including newly identified genotypes, in outbreaks of gastroenteritis due to norovirus in Japan. J Clin Microbiol 2004;42:2988–2995.
155. Kaiser WJ, Chaudhry Y, Sosnovtsev SV, et al. Analysis of protein-protein interactions in the feline calicivirus replication complex. J Gen Virol 2006;87:363–368.
156. Kamata K, Shinozaki K, Okada M, et al. Expression and antigenicity of virus-like particles of norovirus and their application for detection of noroviruses in stool samples. J Med Virol 2005;76:129–136.
157. Kapikian AZ. Norwalk and Norwalk-like viruses. In: Kapikian AZ, ed. Virus Infections of the Gastrointestinal Tract. New York: Marcel Dekker; 1994:471–518.
158. Kapikian AZ. The discovery of the 27-nm Norwalk virus: an historic perspective. J Infect Dis 2000;181:S295–302.
159. Kapikian AZ, Dienstag JL, Purcell RH. Immune electron microscopy as a method for the detection, identification and characterization of agents not cultivatable in an in vitro system. In: Rose NR, Friedman H, eds. Manual of Clinical Immunology, 2nd ed. Washington, DC: American Society for Microbiology; 1980: 70–83.
160. Kapikian AZ, Feinstone SM, Purcell RH, et al. Detection and identification by immune electron microscopy of fastidious agents associated with respiratory illness, acute nonbacterial gastroenteritis, and hepatitis A. Perspectives in Virology 1975;9:9–47.
161. Kapikian AZ, Gerin JL, Wyatt RG, et al. Density in cesium chloride of the 27 nm “8FIIa” particle associated with acute infectious nonbacterial gastroenteritis: determination by ultra-centrifugation and immune electron microscopy. Proceedings of the Society for Experimental Biology and Medicine 1973;142:874–877.
162. Kapikian AZ, Wyatt RG, Dolin R, et al. Visualization by immune electron microscopy of a 27-nm particle associated with acute infectious nonbacterial gastroenteritis. J Virol 1972;10:1075–1081.
163. Kaplan JE, Feldman R, Campbell DS, et al. The frequency of a Norwalk-like pattern of illness in outbreaks of acute gastroenteritis. Am J Public Health 1982;72:1329–1332.
164. Kaplan JE, Gary GW, Baron RC, et al. Epidemiology of Norwalk gastroenteritis and the role of Norwalk virus in outbreaks of acute nonbacterial gastroenteritis. Ann Intern Med 1982;96:756–761.
165. Kaplan JE, Goodman RA, Schonberger LB, et al. Gastroenteritis due to Norwalk virus: an outbreak associated with a municipal water system. J Infect Dis 1982;146:190–197.
166. Karst SM, Wobus CE, Lay M, et al. STAT1-dependent innate immunity to a Norwalk-like virus. Science 2003;299:1575–1578.
167. Katayama K, Hansman GS, Oka T, et al. Investigation of norovirus replication in a human cell line. Arch Virol 2006;151:1291–1308.
168. Kaufman SS, Chatterjee NK, Fuschino ME, et al. Characteristics of human calicivirus enteritis in intestinal transplant recipients. J Pediatr Gastroenterol Nutr 2005;40:328–333.
169. Keswick BH, Blacklow NR, Cukor GC, et al. Norwalk virus and rotavirus in travellers’ diarrhoea in Mexico [letter]. Lancet 1982;1:109–110.
170. Keswick BH, Satterwhite TK, Johnson PC, et al. Inactivation of Norwalk virus in drinking water by chlorine. Appl Environ Microbiol 1985;50:261–264.
171. Khanna N, Goldenberger D, Graber P, et al. Gastroenteritis outbreak with norovirus in a Swiss university hospital with a newly identified virus strain. J Hosp Infect 2003;55:131–136.
172. Kilgore PE, Belay ED, Hamlin DM, et al. A university outbreak of gastroenteritis due to a small round-structured virus. Application of molecular diagnostics to identify the etiologic agent and patterns of transmission. J Infect Dis 1996;173:787–793.
173. Kirkland KB, Meriwether RA, Leiss JK, et al. Steaming oysters does not prevent Norwalk-like gastroenteritis. Public Health Rep 1996;111:527–530.
174. Kirkwood CD, Clark R, Bogdanovic-Sakran N, et al. A 5-year study of the prevalence and genetic diversity of human caliciviruses associated with sporadic cases of acute gastroenteritis in young children admitted to hospital in Melbourne, Australia (1998—2002). J Med Virol 2005;77:96–101.
175. Kitamoto N, Tanaka T, Natori K, et al. Cross-reactivity among several recombinant calicivirus virus-like particles (VLPs) with monoclonal antibodies obtained from mice immunized orally with one type of VLP. J Clin Microbiol 2002;40:2459–2465.
176. Kogawa K, Nakata S, Ukae S, et al. Dot blot hybridization with a cDNA probe derived from the human calicivirus Sapporo 1982 strain. Arch Virol 1996;141:1949–1959.
177. Kojima S, Fukumi H, Kusama H, et al. Studies on the causative agent of the infectious diarrhea: records of the experiments on human volunteers. Jpn Med J 1948;1:467–476.
178. Konig M, Thiel HJ, Meyers G. Detection of viral proteins after infection of cultured hepatocytes with rabbit hemorrhagic disease virus. J Virol 1998;72:4492–4497.
179. Koopman JS, Eckert EA, Greenberg HB, et al. Norwalk virus enteric illness acquired by swimming exposure. Am J Epidemiol 1982;115:173–177.
180. Koopmans M, Duizer E. Foodborne viruses: an emerging problem. Int J Food Microbiol 2004;90:23–41.
181. Koopmans M, Vinje J, de Wit M, et al. Molecular epidemiology of human enteric caliciviruses in The Netherlands. J Infect Dis 2000;181:S262–269.
182. Kreutz LC, Seal BS. The pathway of feline calicivirus entry. Virus Res 1995;35:63–70.
183. Kreutz LC, Seal BS, Mengeling WL. Early interaction of feline calicivirus with cells in culture. Arch Virol 1994;136:19–34.
184. Kuritsky JN, Osterholm MT, Greenberg HB, et al. Norwalk gastroenteritis: a community outbreak associated with bakery product consumption. Ann Intern Med 1984;100:519–521.
185. Kuusi M, Nuorti JP, Maunula L, et al. A prolonged outbreak of Norwalk-like calicivirus (NLV) gastroenteritis in a rehabilitation centre due to environmental contamination. Epidemiol Infect 2002;129:133–138.
186. Kuyumcu-Martinez M, Belliot G, Sosnovtsev SV, et al. Calicivirus 3C-like proteinase inhibits cellular translation by cleavage of poly(A)-binding protein. J Virol 2004;78:8172–8182.
187. Lambden PR, Caul EO, Ashley CR, et al. Human enteric caliciviruses are genetically distinct from small round structured viruses [letter]. Lancet 1994;343:666–667.
188. Lambden PR, Caul O, Ashley C, et al. Sequence and genome organization of a human small round structured (Norwalk-like) virus. Science 1993;259:516–519.
189. Lambden PR, Liu B, Clarke IN. A conserved sequence motif at the 5’ terminus of the Southampton virus genome is characteristic of the Caliciviridae. Virus Genes 1995;10:149–152.
190. Laurent S, Vautherot JF, Madelaine MF, et al. Recombinant rabbit hemorrhagic disease virus capsid protein expressed in baculovirus self-assembles into virus like particles and induces protection. J Virol 1994;68:6794–6798.
191. Lawson MA, Semler BL. Picornavirus protein processing—enzymes, substrates, and genetic regulation. Curr Top Microbiol Immunol 1990;161:49–87.
192. Le Gall G, Huguet S, Vende P, et al. European brown hare syndrome virus: molecular cloning and sequencing of the genome. J Gen Virol 1996;77:1693–1697.
193. Le Guyader FS, Loisy F, Atmar RL, et al. Norwalk virus specific binding to oyster digestive tissues. Emerg Infect Dis 2006, 12:931–936.
P.976

194. Le Pendu J. Histo-blood group antigen and human milk oligosaccharides: genetic polymorphism and risk of infectious diseases. Adv Exp Med Biol 2004;12:931–936.
195. Leite JP, Ando T, Noel JS, et al. Characterization of Toronto virus capsid protein expressed in baculovirus. Arch Virol 1996;141:865–875.
196. Levett PN, Gu M, Luan B, et al. Longitudinal study of molecular epidemiology of small round-structured viruses in a pediatric population. J Clin Microbiol 1996;34:1497–1501.
197. Levy AG, Widerlite L, Schwartz CJ, et al. Jejunal adenylate cyclase activity in human subjects during viral gastroenteritis. Gastroenterology 1976;70:321–325.
198. Lew JF, Kapikian AZ, Valdesuso J, et al. Molecular characterization of Hawaii virus and other Norwalk-like viruses: evidence for genetic polymorphism among human caliciviruses. J Infect Dis 1994;170:535–542.
199. Lew JF, Petric M, Kapikian AZ, et al. Identification of mini reovirus as a Norwalk-like virus in pediatric patients with gastroenteritis. J Virol 1994;68:3391–3396.
200. Lewis D. Norwalk agent and other small-round structured viruses in the U.K. [letter]. J Infect 1991;23:220–222.
201. Lewis DC. Three serotypes of Norwalk-like virus demonstrated by solid-phase immune electron microscopy. J Med Virol 1990;30:77–81.
202. Lindesmith L, Moe C, Lependu J, et al. Cellular and humoral immunity following Snow Mountain virus challenge. J Virol 2005;79:2900–2909.
203. Lindesmith L, Moe C, Marionneau S, et al. Human susceptibility and resistance to Norwalk virus infection. Nat Med 2003;9:548–553.
204. Liu B, Clarke IN, Lambden PR, 1996. Polyprotein processing in Southampton virus: identification of 3C-like protease cleavage sites by in vitro mutagenesis. J Virol 70:2605–2610.
205. Liu BL, Clarke IN, Caul EO, et al. Human enteric caliciviruses have a unique genome structure and are distinct from the Norwalk-like viruses. Arch Virol 1995;140:1345–1356.
206. Liu BL, Lambden PR, Gunther H, et al. Molecular characterization of a bovine enteric calicivirus: relationship to the Norwalk-like viruses. J Virol 1999;73:819–825.
207. Liu BL, Viljoen GJ, Clarke IN, et al. Identification of further proteolytic cleavage sites in the Southampton calicivirus polyprotein by expression of the viral protease in E. coli. J Gen Virol 1999;80:291–296.
208. Lochridge VP, Jutila KL, Graff JW, et al. Epitopes in the P2 domain of norovirus VP1 recognized by monoclonal antibodies that block cell interactions. J Gen Virol 2005;86:2799–2806.
209. Lodder WJ, Vinje J, van De Heide R, et al. Molecular detection of Norwalk-like caliciviruses in sewage. Appl Environ Microbiol 1999;65:5624–5627.
210. Lopman B, Vennema H, Kohli E, et al. Increase in viral gastroenteritis outbreaks in Europe and epidemic spread of new norovirus variant. Lancet 2004;363:682–688.
211. Lopman BA, Reacher M, Gallimore C, et al. A summertime peak of “winter vomiting disease”: surveillance of noroviruses in England and Wales, 1995 to 2002. BioMed Central Public Health 2003;3:13.
212. Lopman BA, Reacher MH, Van Duijnhoven Y, et al. Viral gastroenteritis outbreaks in Europe, 1995–2000. Emerg Infect Dis 2003;9:90–96.
213. Lynn S, Toop J, Hanger C, et al. Norovirus outbreaks in a hospital setting: the role of infection control. N Z Med J 2004;117:U771.
214. Machin A, Martin Alonso JM, Parra F. Identification of the amino acid residue involved in rabbit hemorrhagic disease virus VPg uridylylation. J Biol Chem 2001;276:27787–27792.
215. Madeley CR. Comparison of the features of astroviruses and caliciviruses seen in samples of feces by electron microscopy. J Infect Dis 1979;139:519–523.
216. Madeley CR, Cosgrove BP. Caliciviruses in man [letter]. Lancet 1976;1:199–200.
217. Madore HP, Treanor JJ, Buja R, et al. Antigenic relatedness among the Norwalk-like agents by serum antibody rises. J Med Virol 1990;32:96–101.
218. Maeda Y, Tohya Y, Matsuura Y, et al. Early interaction of canine calicivirus with cells is the major determinant for its cell tropism in vitro. Vet Microbiol 2002;87:291–300.
219. Marin MS, Casais R, Alonso JM, et al. ATP binding and ATPase activities associated with recombinant rabbit hemorrhagic disease virus 2C-like polypeptide. J Virol 2000;74:10846–10851.
220. Marionneau S, Ruvoen N, Le Moullac-Vaidye B, et al. Norwalk virus binds to histo-blood group antigens present on gastroduodenal epithelial cells of secretor individuals. Gastroenterology 2002;122:1967–1977.
221. Marks PJ, Vipond IB, Carlisle D, et al. Evidence for airborne transmission of Norwalk-like virus (NLV) in a hotel restaurant. Epidemiol Infect 2000;124:481–487.
222. Marks PJ, Vipond IB, Regan FM, et al. A school outbreak of Norwalk-like virus: evidence for airborne transmission. Epidemiol Infect 2003;131:727–736.
223. Martin-Alonso JM, Skilling DE, Gonzalez-Molleda L, et al. Isolation and characterization of a new vesivirus from rabbits. virology 2005;337:373–383.
224. Martinez N, Espul C, Cuello H, et al. Sequence diversity of human caliciviruses recovered from children with diarrhea in Mendoza, Argentina, 1995—1998. J Med Virol 2002;67:289–298.
225. Mata LJ, Urrutia JJ, Gordon JE. Diseases and disabilities. In: Mata LJ, ed. The Children of Santa Maria Cauque: A Prospective Field Study of Health and Growth. Cambridge, MA: MIT Press; 1978: 254–292.
226. Matson DO, Estes MK, Tanaka T, et al. Asymptomatic human calicivirus infection in a day care center. Pediatr Infect Dis J 1990;9:190–196.
227. Matson DO, Zhong WM, Nakata S, et al. Molecular characterization of a human calicivirus with sequence relationships closer to animal caliciviruses than other known human caliciviruses. J Med Virol 1995;45:215–222.
228. Matsui SM, Greenberg HB. Immunity to calicivirus infection. J Infect Dis 2000;181[Suppl 2]:S331–S335.
229. Matsuno S, Sawada R, Kimura K, et al. Sequence analysis of SRSV in fecal specimens from an epidemic of infantile gastroenteritis, October to December 1995, Japan. J Med Virol 1997;52:377–380.
230. Mattner F, Sohr D, Heim A, et al. Risk groups for clinical complications of norovirus infections: an outbreak investigation. Clin Microbiol Infect 2006;12:69–74.
231. Maunula L, Von Bonsdorff CH. Norovirus genotypes causing gastroenteritis outbreaks in Finland 1998—2002. J Clin Virol 2005;34:186–194.
232. McCarthy M, Estes MK, Hyams KC. Norwalk-like virus infection in military forces: Epidemic potential, sporadic disease, and the future direction of prevention and control efforts. J Infect Dis 2000;181:S387–391.
233. McEvoy M, Blake W, Brown D, et al. An outbreak of viral gastroenteritis on a cruise ship. Commun Dis Rep CDR Rev 1996;6:R188–R192.
234. Mead PS, Slutsker L, Dietz V, et al. Food-related illness and death in the United States. Emerg Infect Dis 1999;5:607–625.
235. Meeroff JC, Schreiber DS, Trier JS, et al. Abnormal gastric motor function in viral gastroenteritis. Ann Intern Med 1980;92:370–373.
236. Meyers G. Translation of the minor capsid protein of a calicivirus is initiated by a novel termination-dependent reinitiation mechanism. J Biol Chem 2003;278:34051–34060.
237. Meyers G, Wirblich C, Thiel H-J. Rabbit hemorrhagic disease virus—molecular cloning and nucleotide sequencing of a calicivirus genome. Virology 1991;184:664–676.
238. Meyers G, Wirblich C, Thiel H-J. Genomic and subgenomic RNAs of rabbit hemorrhagic disease virus are both protein-linked and packaged into particles. Virology 1991;184:677–686.
239. Meyers G, Wirblich C, Thiel H-J, et al. Rabbit hemorrhagic disease virus: genome organization and polyprotein processing of a calicivirus studied after transient expression of cDNA constructs. Virology 2000;276:349–363.
240. Mitra T, Sosnovtsev SV, Green KY. Mutagenesis of tyrosine 24 in the VPg protein is lethal for feline calicivirus. J Virol 2004;78:4931–4935.
241. Mochizuki M. Different stabilities to bile among feline calicivirus strains of respiratory and enteric origin. Vet Microbiol 1992;31:297–302.
P.977

242. Monroe SS, Stine SE, Jiang X, et al. Detection of antibody to recombinant Norwalk virus antigen in specimens from outbreaks of gastroenteritis. J Clin Microbiol 1993;31:2866–2872.
243. Monto AS, Koopman JS, Longini IM, et al. The Tecumseh study. XII. Enteric agents in the community, 1976–1981. J Infect Dis 1983;148:284–291.
244. Morales M, Barcena J, Ramirez MA, et al. Synthesis in vitro of rabbit hemorrhagic disease virus subgenomic RNA by internal initiation on (-)sense genomic RNA: mapping of a subgenomic promoter. J Biol Chem 2004;279:17013–17018.
245. Morens DM, Zweighaft RM, Vernon TM, et al. A waterborne outbreak of gastroenteritis with secondary person-to-person spread. Association with a viral agent. Lancet 1979;1:964–966.
246. Morotti RA, Kaufman SS, Fishbein TM, et al. Calicivirus infection in pediatric small intestine transplant recipients: pathological considerations. Hum Pathol 2004;35:1236–1240.
247. Morse DL, Guzewich JJ, Hanrahan JP, et al. Widespread outbreaks of clam- and oyster-associated gastroenteritis. Role of Norwalk virus. N Engl J Med 1986;314:678–681.
248. Mounts AW, Ando T, Koopmans M, et al. Cold weather seasonality of gastroenteritis associated with Norwalk-like viruses. J Infect Dis 2000;181:S284–287.
249. Nakamura K, Someya Y, Kumasaka T, et al. A norovirus protease structure provides insights into active and substrate binding site integrity. J Virol 2005;79:13685–13693.
250. Nakata S, Chiba S, Terashima H, et al. Microtiter solid-phase radioimmunoassay for detection of human calicivirus in stools. J Clin Microbiol 1983;17:198–201.
251. Nakata S, Chiba S, Terashima H, et al. Humoral immunity in infants with gastroenteritis caused by human calicivirus. J Infect Dis 1985;152:274–279.
252. Nakata S, Honma S, Numata K, et al. Prevalence of human calicivirus infections in Kenya as determined by enzyme immunoassays for three genogroups of the virus. J Clin Microbiol 1998;36:3160–3163.
253. Nakata S, Kogawa K, Numata K, et al. The epidemiology of human calicivirus/Sapporo/82/Japan. Arch Virol 1996;12:S263–270.
254. Neill JD. Nucleotide sequence of a region of the feline calicivirus genome which encodes picornavirus-like RNA-dependent RNA polymerase, cysteine protease and 2C polypeptides. Virus Res 1990;17:145–160.
255. Neill JD. The subgenomic RNA of feline calicivirus is packaged into viral particles during infection. Virus Res 2002;87:89–93.
256. Neill JD, Mengeling WL. Further characterization of the virus-specific RNAs in feline calicivirus infected cells. Virus Res 1998;11:59–72.
257. Neill JD, Meyer RF, Seal BS. The capsid protein of vesicular exanthema of swine virus serotype A48: relationship to the capsid protein of other animal caliciviruses. Virus Res 1998;54:39–50.
258. Neill JD, Sosnovtsev SV, Green KY. Recovery and altered neutralization specificities of chimeric viruses containing capsid protein domain exchanges from antigenically distinct strains of feline calicivirus. J Virol 2000;74:1079–1084.
259. Ng KK, Pendas-Franco N, Rojo J, et al. Crystal structure of Norwalk virus polymerase reveals the carboxyl terminus in the active site cleft. J Biol Chem 2004;279:16638–16645.
260. Nilsson M, Hedlund KO, Thorhagen M, et al. Evolution of human calicivirus RNA in vivo: accumulation of mutations in the protruding P2 domain of the capsid leads to structural changes and possibly a new phenotype. J Virol 2003;77:13117–13124.
261. Noel JS, Ando T, Leite JO, et al. Correlation of patient immune responses with genetically characterized small round-structured viruses involved in outbreaks of nonbacterial acute gastroenteritis in the United States, 1990 to 1995. J Med Virol 1997;53:372–383.
262. Noel JS, Fankhauser RL, Ando T, et al. Identification of a distinct common strain of “Norwalk-like viruses” having a global distribution. J Infect Dis 1999;179:1334–1344.
263. Noel JS, Liu BL, Humphrey CD, et al. Parkville virus: a novel genetic variant of human calicivirus in the Sapporo virus clade, associated with an outbreak of gastroenteritis in adults. J Med Virol 1997;52:173–178.
264. Numata K, Hardy ME, Nakata S, et al. Molecular characterization of morphologically typical human calicivirus Sapporo. Arch Virol 1997;142:1537–1552.
265. O’Ryan ML, Vial PA, Mamani N, et al. Seroprevalence of Norwalk virus and Mexico virus in Chilean individuals: assessment of independent risk factors for antibody acquisition. Clin Infect Dis 1998;27:789–795.
266. Oehmig A, Buttner M, Weiland F, et al. Identification of a calicivirus isolate of unknown origin. J Gen Virol 2003;84:2837–2845.
267. Oka T, Katayama K, Ogawa S, et al. Proteolytic processing of sapovirus ORF1 polyprotein. J Virol 2005;79:7283–7290.
268. Okhuysen PC, Jiang X, Ye L, et al. Viral shedding and fecal IgA response after Norwalk virus infection. J Infect Dis 1995;171:566–569.
269. Oliver SL, Brown DW, Green J, et al. A chimeric bovine enteric calicivirus: evidence for genomic recombination in genogroup III of the Norovirus genus of the Caliciviridae. Virology 2004;326:231–239.
270. Olsen SJ, MacKinnon LC, Goulding JS, et al. Surveillance for foodborne-disease outbreaks—United States, 1993–1997. MMWR Surveill Summ 2000;49:1–62.
271. Oyofo BA, Soderquist R, Lesmana M, et al. Norwalk-like virus and bacterial pathogens associated with cases of gastroenteritis onboard a U.S. Navy ship. Am J Trop Med Hyg 1999;61:904–908.
272. Pang XL, Honma S, Nakata S, et al. Human caliciviruses in acute gastroenteritis of young children in the community. J Infect Dis 2000;181:S288–294.
273. Pang XL, Joensuu J, Vesikari T. Human calicivirus-associated sporadic gastroenteritis in Finnish children less than two years of age followed prospectively during a rotavirus vaccine trial. Pediatr Infect Dis J 1999;18:420–426.
274. Parashar UD, Dow L, Fankhauser RL, et al. An outbreak of viral gastroenteritis associated with consumption of sandwiches: implications for the control of transmission by food handlers. Epidemiol Infect 1998;121:615–621.
275. Parker SP, Cubitt WD, Jiang X. Enzyme immunoassay using baculovirus-expressed human calicivirus (Mexico) for the measurement of IgG responses and determining its seroprevalence in London, UK. J Med Virol 1995;46:194–200.
276. Parker TD, Kitamoto N, Tanaka T, et al. Identification of Genogroup I and Genogroup II broadly reactive epitopes on the norovirus capsid. J Virol 2005;79:7402–7409.
277. Parrino TA, Schreiber DS, Trier JS, et al. Clinical immunity in acute gastroenteritis caused by Norwalk agent. N Engl J Med 1977;297:86–89.
278. Parshionikar SU, Cashdollar J, Fout GS. Development of homologous viral internal controls for use in RT-PCR assays of waterborne enteric viruses. J Virol Methods 2004;121:39–48.
279. Patterson W, Haswell P, Fryers PT, et al. Outbreak of small round structured virus gastroenteritis arose after kitchen assistant vomited. Commun Dis Rep CDR Suppl 1997;7:R101–R103.
280. Pedersen NC, Elliott JB, Glasgow A, et al. An isolated epizootic of hemorrhagic-like fever in cats caused by a novel and highly virulent strain of feline calicivirus. Vet Microbiol 2000;73:281–300.
281. Pfister T, Wimmer E. Polypeptide p41 of a Norwalk-like virus is a nucleic acid-independent nucleoside triphosphatase. J Virol 2001;75:1611–1619.
282. Ponka A, Maunula L, von Bonsdorff CH, et al. Outbreak of calicivirus gastroenteritis associated with eating frozen raspberries. Eurosurveillance 1999;4:66–69.
283. Prasad BV, Hardy ME, Dokland T, et al. X-ray crystallographic structure of the Norwalk virus capsid. Science 1999;286:287–290.
284. Prasad BV, Hardy ME, Jiang X, et al. Structure of Norwalk virus. Arch Virol 1996;12:S237–242.
285. Prasad BV, Matson DO, Smith AW. Three-dimensional structure of calicivirus. J Mol Biol 1994;240:256–264.
286. Prasad BV, Rothnagel R, Jiang X, et al. Three-dimensional structure of baculovirus-expressed Norwalk virus capsids. J Virol 1994;68:5117–5125.
287. Prasad BVV, Crawford S, Lawton JA, et. al. Structural studies on gastroenteritis viruses. Novartis Found Symp 2001;238:26–37.
P.978

288. Radford AD, Gaskell RM, Hart CA. Human norovirus infection and the lessons from animal caliciviruses. Curr Opin Infect Dis 2004;17:471–478.
289. Reid JA, Caul EO, White DG, et al. Role of infected food handler in hotel outbreak of Norwalk-like viral gastroenteritis: implications for control. Lancet 1988;2:321–323.
290. Reimann HA, Hodges JH, Price AH. Epidemic diarrhea, nausea, and vomiting of unknown cause. JAMA 1945;127:1–6.
291. Reimann HA, Price AH, Hodges JH. The cause of epidemic diarrhea, nausea and vomiting (viral dysentery?). Proceedings of the Society for Experimental Biology and Medicine 1945;59:8–9.
292. Reuter G, Krisztalovics K, Vennema H, et al. Evidence of the etiological predominance of norovirus in gastroenteritis outbreaks—emerging new-variant and recombinant noroviruses in Hungary. J Med Virol 2005;76:598–607.
293. Reuter G, Vennema H, Koopmans M, et al. Epidemic spread of recombinant noroviruses with four capsid types in Hungary. J Clin Virol 2006;35:84–88.
294. Rockx B, De Wit M, Vennema H, et al. Natural history of human calicivirus infection: a prospective cohort study. Clin Infect Dis 2002;35:246–253.
295. Rockx BH, Bogers WM, Heeney JL, et al. Experimental norovirus infections in non-human primates. J Med Virol 2005;75:313–320.
296. Rodriguez-Guillen L, Vizzi E, Alcala AC, et al. Calicivirus infection in human immunodeficiency virus seropositive children and adults. J Clin Virol 2005;33:104–109.
297. Rohayem J, Munch J, Rethwilm A. Evidence of recombination in the norovirus capsid gene. J Virol 2005;79:4977–4990.
298. Ruvoen-Clouet N, Ganiere JP, Andre-Fontaine G, et al. Binding of rabbit hemorrhagic disease virus to antigens of the ABH histo-blood group family. J Virol 2000;74:11950–11954.
299. Ryder RW, Oquist CA, Greenberg H, et al. Travelers’ diarrhea in Panamanian tourists in Mexico. J Infect Dis 1981;144:442–448.
300. Sawyer LA, Murphy JJ, Kaplan JE, et al. 25- to 30-nm virus particle associated with a hospital outbreak of acute gastroenteritis with evidence for airborne transmission. Am J Epidemiol 1988;127:1261–1271.
301. Schaffer FL, Ehresmann DW, Fretz MK, et al. A protein, VPg, covalently linked to 36S calicivirus RNA. J Gen Virol 1980;47:215–220.
302. Schaub SA, Oshiro RK. Public health concerns about caliciviruses as waterborne contaminants. J Infect Dis 2000;181:S374–380.
303. Schreiber DS, Blacklow NR, Trier JS. The mucosal lesion of the proximal small intestine in acute infectious nonbacterial gastroenteritis. N Engl J Med 1973;288:1318–1323.
304. Schreiber DS, Blacklow NR, Trier JS. The small intestinal lesion induced by Hawaii agent acute infectious nonbacterial gastroenteritis. J Infect Dis 1974;129:705–708.
305. Schuffenecker I, Ando T, Thouvenot D, et al. Genetic classification of “Sapporo-like viruses.” Arch Virol 2001;146:2115–2132.
306. Schwab KJ, Estes MK, Neill FH, et al. Use of heat release and an internal RNA standard control in reverse transcription-PCR detection of Norwalk virus from stool samples. J Clin Microbiol 1997;35:511–514.
307. Schwab KJ, Neill FH, Estes MK, et al. Distribution of Norwalk virus within shellfish following bioaccumulation and subsequent depuration by detection using RT-PCR. J Food Prot 1998;61:1674–1680.
308. Seah EL, Gunesekere IC, Marshall JA, et al. Variation in ORF3 of genogroup 2 Norwalk-like viruses. Arch Virol 1999;144:1007–1014.
309. Seah EL, Marshall JA, Wright PJ. Trans activity of the norovirus Camberwell proteinase and cleavage of the N-terminal protein encoded by ORF1. J Virol 2003;77:7150–7155.
310. Sharp TW, Hyams KC, Watts D, et al. Epidemiology of Norwalk virus during an outbreak of acute gastroenteritis aboard a U.S. aircraft carrier. J Med Virol 1995;45:61–67.
311. Smiley JR, Chang KO, Hayes J, et al. Characterization of an enteropathogenic bovine calicivirus representing a potentially new calicivirus genus. J Virol 2002;76:10089–10098.
312. Smit TK, Bos P, Peenze I, et al. Seroepidemiological study of genogroup I and II calicivirus infections in South and southern Africa. J Med Virol 1999;59:227–231.
313. Smith AW, Berry ES, Skilling DE, et al. In vitro isolation and characterization of a calicivirus causing a vesicular disease of the hands and feet. Clin Infect Dis 1998;26:434–439.
314. Smith AW, Skilling DE, Cherry N, et al. Calicivirus emergence from ocean reservoirs: zoonotic and interspecies movements [see comments]. Emerg Infect Dis 1998;4:13–20.
315. Sosnovtsev S, Green KY. RNA transcripts derived from a cloned full-length copy of the feline calicivirus genome do not require VPg for infectivity. Virology 1995;210:383–390.
316. Sosnovtsev SV, Belliot G, Chang KO, et al. Cleavage map and proteolytic processing of the murine norovirus nonstructural polyprotein in infected cells. J Virol 2006;80:7816–7831.
317. Sosnovtsev SV, Belliot G, Chang KO, et al. Feline calicivirus VP2 Is essential for the production of infectious virions. J Virol 2005;79:4012–4024.
318. Sosnovtsev SV, Garfield M, Green KY. Processing map and essential cleavage sites of the nonstructural polyprotein encoded by ORF1 of the feline calicivirus genome. J Virol 2002;76:7060–7072.
319. Sosnovtsev SV, Green KY. Identification and genomic mapping of the ORF3 and VPg proteins in feline calicivirus virions. Virology 2000;277:193–203.
320. Sosnovtsev SV, Prikhod’ko EA, Belliot G, et al. Feline calicivirus replication induces apoptosis in cultured cells. Virus Res 2003;94:1–10.
321. Sosnovtsev SV, Sosnovtseva S, Green KY. Recovery of feline calicivirus from plasmid DNA containing a full-length copy of the genome. Proceedings of the 1st International Symposium on Caliciviruses. Eds. Chasey D, Gaskell RM, Clarke IN. European Society for Veterinary Virology and Central Veterinary Laboratory; 1996:125–130.
322. Sosnovtsev SV, Sosnovtseva SA, Green KY. Cleavage of the feline calicivirus capsid precursor is mediated by a virus-encoded proteinase. J Virol 1998;72:3051–3059.
323. Sosnovtseva SA, Sosnovtsev SV, Green KY. 1999. Mapping of the feline calicivirus proteinase responsible for autocatalytic processing of the nonstructural polyprotein and identification of a stable proteinase-polymerase precursor protein. J Virol 1999;73:6626–6633.
324. Steinhoff MC, Douglas Jr. RG, Greenberg HB, et al. Bismuth subsalicylate therapy of viral gastroenteritis. Gastroenterology 1980;78:1495–1499.
325. Stolle A, Sperner B. Viral infections transmitted by food of animal origin: the present situation in the European Union. Arch Virol 1997;13:S219–228.
326. Studdert MJ, Martin MC, Peterson JE. Viral diseases of the respiratory tract of cats: Isolation and properties of viruses tentatively classified as picornaviruses. Am J Vet Res 1970;31:1723–1732.
327. Subekti DS, Tjaniadi P, Lesmana M, et al. Experimental infection of Macaca nemestrina with a Toronto Norwalk-like virus of epidemic viral gastroenteritis. J Med Virol 2002;66:400–406.
328. Sugieda M, Nagaoka H, Kakishima Y, et al. Detection of Norwalk-like virus genes in the caecum contents of pigs. Arch Virol 1998;143:1215–1221.
329. Sugieda M, Nakajima K, Nakajima S. Outbreaks of Norwalk-like virus-associated gastroenteritis traced to shellfish: coexistence of two genotypes in one specimen. Epidemiol Infect 1996;116:339–346.
330. Tacket CO. Plant-derived vaccines against diarrheal diseases. Vaccine 2005;23:1866–1869.
331. Tacket CO, Sztein MB, Losonsky GA, et al. Humoral, mucosal, and cellular immune responses to oral Norwalk virus-like particles in volunteers. Clin Immunol 2003;108:241–247.
332. Tamura M, Natori K, Kobayashi M, et al. Genogroup II noroviruses efficiently bind to heparan sulfate proteoglycan associated with the cellular membrane. J Virol 2004;78:3817–3826.
333. Tan M, Huang P, Meller J, et al. Mutations within the P2 domain of norovirus capsid affect binding to human histo-blood group antigens: evidence for a binding pocket. J Virol 2003;77:12562–12571.
334. Tan M, Jiang X. Norovirus and its histo-blood group antigen receptors: an answer to a historical puzzle. Trends Microbiol 205;13:285–293.
P.979

335. Thornhill TS, Kalica AR, Wyatt RG, et al. Pattern of shedding of the Norwalk particle in stools during experimentally induced gastroenteritis in volunteers as determined by immune electron microscopy. J Infect Dis 1975;132:28–34.
336. Thornhill TS, Wyatt RG, Kalica AR, et al. Detection by immune electron microscopy of 26- to 27-nm virus-like particles associated with two family outbreaks of gastroenteritis. J Infect Dis 1977;135:20–27.
337. Thumfart JO, Meyers G. Feline calicivirus: recovery of wild-type and recombinant viruses after transfection of cRNA or cDNA constructs. J Virol 2002;76:6398–6407.
338. Treanor JJ, Jiang X, Madore HP, et al. Subclass-specific serum antibody responses to recombinant Norwalk virus capsid antigen (rNV) in adults infected with Norwalk, Snow Mountain, or Hawaii virus. J Clin Microbiol 1993;31:1630–1634.
339. van Der Poel WH, Vinje J, van Der Heide R, et al. Norwalk-like calicivirus genes in farm animals. Emerg Infect Dis 2000;6:36–41.
340. Vazquez AL, Martin Alonso JM, Casais R, et al. Expression of enzymatically active rabbit hemorrhagic disease virus RNA-dependent RNA polymerase in Escherichia coli. J Virol 1998;72:2999–3004.
341. Venkataram Prasad BV, Hardy ME, Estes MK. Structural studies of recombinant Norwalk capsids. J Infect Dis 2000;181:S317–321.
342. Vinje J, Deijl H, van der Heide R, et al. Molecular detection and epidemiology of Sapporo-like viruses. J Clin Microbiol 2000;38:530–536.
343. Vinje J, Green J, Lewis DC, et al. Genetic polymorphism across regions of the three open reading frames of “Norwalk-like viruses.” Arch Virol 2000;145:223–241.
344. Vinje J, Koopmans MP. Molecular detection and epidemiology of small round-structured viruses in outbreaks of gastroenteritis in The Netherlands. J Infect Dis 1996;174:610–615.
345. Vinje J, Vennema H, Maunula L, et al. International collaborative study to compare reverse transcriptase PCR assays for detection and genotyping of noroviruses. J Clin Microbiol 2003;41:1423–1433.
346. Vipond IB, Caul EO, Hirst D, et al. National epidemic of Lordsdale norovirus in the UK. J Clin Virol 2004;30:243–247.
347. Wang J, Jiang X, Madore HP, et al. Sequence diversity of small, round-structured viruses in the Norwalk virus group. J Virol 1994;68:5982–5990.
348. Wang QH, Han MG, Cheetham S, et al. Porcine noroviruses related to human noroviruses. Emerg Infect Dis 2005;11:1874–1881.
349. Wawrzkiewicz J, Smale CJ, Brown F. Biochemical and biophysical characteristics of vesicular exanthema virus and the viral ribonucleic acid. Arch Ges Viruforsch 1968;25:337–351.
350. Wei L, Huhn JS, Mory A, et al. Proteinase-polymerase precursor as the active form of feline calicivirus RNA-dependent RNA polymerase. J Virol 2001;75:1211–1219.
351. White KE, Osterholm MT, Mariotti JA, et al. A foodborne outbreak of Norwalk virus gastroenteritis.Evidence for post-recovery transmission. Am J Epidemiol 1986;124:120–126.
352. White LJ, Ball JM, Hardy ME, et al. Attachment and entry of recombinant Norwalk virus capsids to cultured human and animal cell lines. J Virol 1996;70:6589–6597.
353. White LJ, Hardy ME, Estes MK. Biochemical characterization of a smaller form of recombinant Norwalk virus capsids assembled in insect cells. J Virol 1997;71:8066–8072.
354. Widdowson MA, Cramer EH, Hadley L, et al. Outbreaks of acute gastroenteritis on cruise ships and on land: identification of a predominant circulating strain of norovirus—United States, 2002. J Infect Dis 2004;190:27–36.
355. Widdowson MA, Sulka A, Bulens SN, et al. Norovirus and foodborne disease, United States, 1991–2000. Emerg Infect Dis 2005;11:95–102.
356. Widerlite L, Trier JS, Blacklow NR, et al. Structure of the gastric mucosa in acute infectious bacterial gastroenteritis. Gastroenterology 1975;68:425–430.
357. Willcocks MM, Carter MJ, Roberts LO. Cleavage of eukaryotic initiation factor eIF4G and inhibition of host-cell protein synthesis during feline calicivirus infection. J Gen Virol 2004;85:1125–1130.
358. Wirblich C, Sibilia M, Boniotti MB, et al. 3C-like protease of rabbit hemorrhagic disease virus: identification of cleavage sites in the ORF1 polyprotein and analysis of cleavage specificity. J Virol 1995;69:7159–7168.
359. Wirblich C, Thiel HJ, Meyers G. Genetic map of the calicivirus rabbit hemorrhagic disease virus as deduced from in vitro translation studies. J Virol 1996;70:7974–7983.
360. Wobus CE, Karst SM, Thackray LB, et al. Replication of Norovirus in cell culture reveals a tropism for dendritic cells and macrophages. PLoS Biology 2004;2:e432.
361. Wright PJ, Gunesekere IC, Doultree JC, et al. Small round-structured (Norwalk-like) viruses and classical human caliciviruses in southeastern Australia, 1980–1996. J Med Virol 1998;55:312–320.
362. Wyatt LS, Moss B, Rozenblatt S. Replication-deficient vaccinia virus encoding bacteriophage T7 RNA polymerase for transient gene expression in mammalian cells. Virology 1995;210:202–205.
363. Wyatt RG, Dolin R, Blacklow NR, et al. Comparison of three agents of acute infectious nonbacterial gastroenteritis by cross-challenge in volunteers. J Infect Dis 1974;129:709–714.
364. Wyatt RG, Greenberg HB, Dalgard DW, et al. Experimental infection of chimpanzees with the Norwalk agent of epidemic viral gastroenteritis. J Med Virol 1978;2:89–96.
365. Wyatt RG, Kapikian AZ. Viral agents associated with acute gastroenteritis in humans. Am J Clin Nutr 1977;30:1857–1870.
366. Yoda T, Suzuki Y, Terano Y, et al. Precise characterization of norovirus (Norwalk-like virus)-specific monoclonal antibodies with broad reactivity. J Clin Microbiol 2003;41:2367–2371.
367. Zheng DP, Ando T, Fankhauser RL, et al. Norovirus classification and proposed strain nomenclature. Virology 2006;346:312–323.
368. Zintz C, Bok K, Parada E, et al. Prevalence and genetic characterization of caliciviruses among children hospitalized for acute gastroenteritis in the United States. Infect Genet Evol 2005;5:281–290.


> Table of Contents > Volume I > Section II - Specific Virus Families > Astroviridae > 29 - Astroviruses
29
Astroviruses
Ernesto Méndez
Carlos F. Arias
The family Astroviridae includes human and animal astroviruses that share a characteristic starlike surface structure when viewed by electron microscopy (EM); these viruses show icosahedral morphology; they are nonenveloped and their genome is composed of plus-sense, single-stranded RNA, whose organization distinguishes them from other virus families with similar properties.
Astroviruses have been isolated from numerous animal species, including humans. In most mammal species, astrovirus infections are associated with gastroenteritis; however, avian strains have been linked with both intestinal and extraintestinal manifestations of disease. The clinical importance of astrovirus in humans has been established through multiple studies, where astroviruses were found to be the second or third most common cause of viral diarrhea in young children. Improved detection techniques and increased awareness of astrovirus infection have helped to define the epidemiology of this illness, including that in adults and immunocompromised patients. Efficient propagation of astrovirus strains from both human and animal origin in cultured cells and animal models has permitted advances in the characterization of the molecular biology and pathogenesis of this group of RNA viruses.
P.982

History
The term astrovirus was coined by Madeley and Cosgrove in 1975 (84) to describe small, round viruses (SRV) with a distinctive five- or six-pointed starlike appearance (astron, star in Greek) by direct EM (Fig. 29.1). They observed these small, 28-nm diameter, round viral particles in the stools of infants hospitalized with diarrhea and in outbreaks of gastroenteritis in newborn nurseries (85). A few months before naming astroviruses, Appleton and Higgins (4) reported an outbreak of mild diarrhea and vomiting among infants in a maternity ward. SRV that were 29 to 30 nm in diameter and without defining features were shed in large numbers in fecal samples from 8 of the 14 infants in this outbreak. By EM evaluation, these viruses differed in size and morphology from the previously identified Norwalk virus and rotavirus, but it was not until years later when specific immunologic reagents became available that these viruses were demonstrated to be astroviruses (20). Subsequently, viral particles of similar size and with characteristic starlike surface features were identified in association with gastroenteritis in a wide variety of young mammals and birds, including lambs (134), calves (152), deer (140), piglets (16), kittens (54), mice (61), dogs (87), minks (28) and turkey poults (91).
An important milestone was achieved in 1981 when Lee and Kurtz (79) reported the isolation and passage of human astrovirus in primary cell cultures. This achievement also led to the recognition of five serotypes of human astrovirus in 1984 (74), development in the late 1980s of an enzyme immunoassay (EIA) that detects viral antigen (52) and confirmation of its medical importance (53), and cloning and sequencing of the astrovirus genome (57,148). The molecular characterization of astrovirus isolates permitted the design of molecular probes for use as diagnostic tools. Finally, the efficient propagation of astroviruses in colon cell lines (150) and animal models (64) has further permitted advances in the characterization of the molecular biology and pathogenesis of these viruses.
FIGURE 29.1 A: Electron micrograph of human astrovirus in a fecal specimen. Bar, 100 nm. (Courtesy of T. W. Lee and J. B. Kurtz.) B: Surface-shaded views of the three-dimensional reconstruction of human astrovirus, along the twofold axis of symmetry. (Courtesy of M. Yeager.) Cell culture-adapted human astrovirus serotype 1 (Oxford strain) was purified by isopycnic centrifugation and imaged by cryoelectron microscopy. External diameter (including spikes) is approximately 430 Å.
Classification
The general organization of the astrovirus genome places the open reading frames (ORF) encoding the nonstructural proteins (ORF1a and ORF1b) at the 5′ end, and the ORF encoding the structural proteins (ORF2) at the 3′ end. This arrangement resembles the genome organization of caliciviruses (40); however, several features serve to distinguish astroviruses from calciviruses and other groups of viruses. Differences include the size, number, and processing of polyproteins, the lack of an RNA-helicase domain in astroviruses, the use of a ribosomal frameshifting mechanism to translate the RNA-dependent RNA polymerase, and their characteristic morphologic features. Therefore, astroviruses have been assigned to a separate viral family, the Astroviridae.
P.983

Astroviruses have been isolated from humans and a number of animal species. Based mainly on the origin of the virus and the genome structure, two genera have been defined within the family Astroviridae: mamastrovirus, which infect mammals, including humans, and avastrovirus, which includes viruses isolated from avian species (ICTVdB [The Universal Virus Database, version 3. 2004]). The mamastroviruses are more closely related to each other than the members of the avastrovirus genus (65,143). Serologic relatedness among interspecies isolates, even within the same genus has not been observed (9,153).
Human Astroviruses
Serologic evidence obtained by immunofluorescence and neutralization assays, and by immunoelectron microscopy (IEM) using hyperimmune sera raised to different cultured adapted strains, human astroviruses (HAstV) have been grouped into eight serotypes (HAstV-1 to HAstV-8) (70,74,138). HAstV belonging to different serotypes share common epitopes in the capsid protein that have been widely used in diagnostic assays (51,52).
Given that sera to specific serotypes are limited reagents for worldwide usage, and more sensitive molecular methods are now widely available, HAstV have been classified on the basis of the sequence similarity of specific regions of the genome. Different regions of ORF 1a, 1b, and 2, obtained as amplicons by reverse transcription polymerase chain reaction (RT-PCR), have been used to group HAstV into genotypes; however, HAstV strains can be grouped differently, depending on the specific region of the genome that is analyzed (12). Of note, the HAstV genotypes defined by the amino acid sequence of the carboxy terminal region of the structural polyprotein strongly correlate with the serologically defined virus types (serotypes).
Animal Astroviruses
More than one serotype has been identified in astroviruses isolated from calves (bovine astrovirus [BAstV]), chickens (CAstV), and turkeys (TAstV). At least two serotypes (US1 and US2), and probably three, based on the cross-reactivity to specific sera, are found among BAstV (153); two serotypes have also been found among TAstV (65) and CAstV (9).
Small, round viruses isolated from ducks and turkeys, which previously were considered as enteroviruslike virus based on its morphology, have now, with the availability of specific antibodies and molecular tools, been recognized as astroviruses (48). The design of common molecular tools to diagnose avian astroviruses has been limited because of their high diversity, so that new astrovirus strains are difficult to detect in the field with the current available reagents (65). Thus, proper diagnosis and classification of new putative astroviruses would require their molecular characterization. A number of astrovirus isolates from calves and humans could not be typed by either sequencing (BAstV and HAstV) or serology (HAstV) using reagents specific to the known serotypes (106,153), suggesting that additional types (or serotypes) of astrovirus might exist.
Infectious Agent
Virion Structure
Astroviruses have been described as 28- to 30-nm particles with a smooth margin and a characteristic five- to six-pointed star on the surface (Fig. 29.1A). Although the surface star of astrovirus is its most striking feature, it is important to note that this may be discernible on only 10% of the viruses in a given preparation (84). Antibody coating of viral aggregates in stool or in preparations for IEM may further obscure some of the surface features (7). In some preparations, bridging structures that may be surface extensions of the virus have been observed between adjacent astrovirus particles (83).
Astroviruses were described generally to have a diameter of 28 nm, based on the systematic measurement of more than 1,000 negatively stained astroviruses from infected infant stools by Madeley and Cosgrove (83). The diameter of astrovirus particles can vary, depending on the source of virus and the method of preparation for EM. For example, bovine astrovirus serotype 2 (US2) propagated in primary neonatal bovine kidney (NBK) cells had an average diameter of 34 nm (range, 30 to 37 nm) after fixation in glutaraldehyde plus 1% osmium tetroxide and staining with uranyl acetate (5). Similarly fixed and stained sections of infected gnotobiotic calf ileum revealed bovine astroviruses that had an average diameter of 30 nm (range, 27 to 35 nm) (154).
More detailed ultrastructural analysis of HAstV-2 grown in kidney rhesus monkey cells (LLCMK2) in the presence of trypsin revealed particles with icosahedral symmetry and an array of spikes emanating from the surface (119). These particles had an external diameter on negatively stained preparations of 41 nm (including spikes). They did not display the starlike surface appearance characteristically found on fecally shed virus, but this appearance was inducible after alkaline treatment (pH 10).
Purified preparations of cell culture-adapted HAstV-1 particles evaluated by cryo-electron microscopy and image analysis demonstrated a rippled solid capsid shell (330 Å in diameter) decorated with 30 dimeric spikes extending 50 Å from the surface (Fig. 29.1B) (88). These particles, however, have not been characterized by protein composition. This is an important consideration, because protein composition is determinant for the specific infectivity of the particles and could influence virus structure (see below) (8,92).
P.984

Physical Features
Astrovirus particles are stable at pH 3 and resistant to a variety of detergents (nonionic, anionic, and zwitterionic) and lipid solvents, including chloroform. HAstV retains infectivity after 5, but not 10, minutes at 60°C, whereas TAstV resists 10 minutes at this temperature. TAstV stability, evaluated as infectivity in an embryo turkey model, was maintained under treatment with 10% bleach, phenolic, quaternary ammonium, or benzalkonium-based products; however, 90% ethanol, 0.3% formaldehyde, and 0.1% propiolactone inactivate this virus (127). Human astroviral particles appear to be stable when stored at ultralow temperatures (-70°C to -85°C) for years, but they can be disrupted with repeated freezing and thawing.
A range of buoyant densities in cesium chloride (CsCl) was reported for human and animal astroviruses. Astrovirus particles band at densities of 1.35 to 1.39 g/mL (20,65,89,150). Empty particles (lacking the genome) with densities of approximately 1.33 have been obtained from infected-cell lysates (89); however, empty capsids from HAstV infected cells were also observed at density of 1.28 g/mL, which was identical to the density shown by baculovirus-expressed, viruslike particles (VLP) (19). Purification of viral particles in CsCl gradients and further concentration by pelleting can disrupt virus morphology (6). The inclusion of divalent cations (Ca2+ and Mg2+) in the solutions during isopycnic centrifugation in CsCl was found to stabilize both astroviral particles and VLP (19). EDTA tends to disaggregate VLP, giving rise to ring-shaped minor ordered structures. Infectious viral particles have been obtained, however, from infected cells using EDTA-containing buffers during the purification protocol (92,125). An alternative media to purify astrovirus particles, frequently used to purify enveloped viruses and subviral structures, included potassium tartrate and glycerol (6). In these gradients, the virus morphology was maintained and viral particles, obtained at density of 1.32 g/mL, could be pelleted without deleterious effects.
Virus Composition
Infectious astrovirus particles are formed by a single-stranded RNA genome of positive polarity, surrounded by an icosahedral capsid formed by three proteins, which are generated by proteolytic cleavages of the primary translation product of ORF2 (see below). The full-length polyprotein is able to assemble into VLP when synthesized using heterologous expression systems, such as baculovirus (19) and vaccinia virus (25). Particles containing the uncleaved polyprotein seem to be unstable, however, and are difficult to purify by CsCl gradients (19,25,92).
The complex processing mechanism of the astrovirus structural polyprotein, characterized in more detail for a serotype 8 HAstV strain (92,93), has revealed that the primary protein product of ORF2 (named VP90) assemble into particles. Intracellular processing of this polyprotein precursor yields a product of 70 kd (VP70), which is present in the released mature virus particles (93). The subsequent processing of VP70-containing particles by trypsin yields final products of 34, 27, and 25 kd, which are produced through several intermediate cleavages. For a HAstV-1 strain, the extracellular virion is formed by a 79-kd protein, which, similarly to HAstV-8, yields three proteins on trypsin treatment (8,92). Proteins of different size (24 to 90 kd), probably representing final and intermediate cleavage products of the precursor polyprotein, have been reported to be present in the capsid protein of other HAstV strains (11,125,150). Thus, astrovirus particles can be formed by proteins of different sizes, depending on the strain, the source of the virus (from feces or tissue culture) (11), the culture media composition used to propagate it (containing or not trypsin) (8,92), and the purification protocol (92), among other factors. A common feature among HAstV is that fully infectious particles are formed by three proteins, in the range of 32–34, 27–29, and 25–26 kd. Of interest, treatment of HAstV VLP (formed by an 87-kd polyprotein) with trypsin, yields protein products of similar size to those obtained by trypsin processing of authentic viral particles (19,25), suggesting that VLP assemble in a conformation similar to that of the authentic virions.
The size of some of the proteins identified in HAstV strains is similar to proteins found in animal viruses; that is, porcine astrovirus (PAstV) contains proteins of 31, 30, and 36 kd (131), and ovine astrovirus (OAstV) contains two proteins of approximately 33 kd (50); however, PAstV also contains proteins of 39 and 13 kd, not usually detected in mature HAstV particles. An isolated report indicates that HAstV particles may contain a small protein of 5.2 kd, but its nature was not established (75).
In addition to proteins derived from ORF2, proteins coded by ORF1a have been suggested to be present in viral particles. Using antibodies raised to HAstV-1 purified particles, proteins expressed from complementary DNA (cDNA) clones containing part of ORF1a (amino acids 757 to 899 of nsp1a) were immunodetected (89). On the other hand, a putative viral genome-associated protein (VPg) has been suggested to be encoded by astrovirus, based on the similarity of a specific region of nsp1a (downstream the protease domain) with the VPg proteins of several other positive-strand RNA viruses (3,59). The presence of this protein in the particles and its potential relevance in the virus biology, however, has not been established.
Propagation of Human Astroviruses
Although virus antigen can be detected in cells inoculated with fecal extracts, serial passage of astrovirus in primary human embryo kidney (HEK) cells was made possible only by incorporating trypsin in serum-free growth media (79). Initial adaptation of HAstV to cell cultures was possible in HEK-293 cells; however, only after several passages in these
P.985

cells were viruses able to grow in primary baboon kidney (PBK) cells and in a continuous cell line (LLCMK2). After Willcocks et al. (150) isolated an HAstV-1 strain by direct inoculation of a continuous cell line of human colon adenocarcinoma (Caco-2) with a fecal extract, in the presence of 5 µg/mL of trypsin, these cells have been used as the reference cell line to grow wild-type astrovirus strains. Recently, a number of other cell lines from diverse origin were tested for their ability to support the growth of reference astrovirus strains and wild-type viruses (17). In general, HAstV were able to replicate in adenocarcinoma cell lines (Caco-2, T-84, HT-29, and SK-CO-1 cells); however, human liver hepatoma cells (PLC/PRF/5), and monkey kidney-derived (i.e., MA104, Cos-1, and vero) cells were also permissive for some HAstV strains. Of these cell lines, Caco-2, T-84 and PLC/PRF/5 were the most efficient to directly isolate astrovirus strains from stool specimens (17,135,136,137). Human astroviruses isolated in HEK cells, but not in Caco-2 cells, were reported to undergo a deletion of 15 partially repetitive amino acids, approximately 120 amino acids upstream of the ORF1a carboxy terminus (Fig. 29.2B) (146). Although it was suggested that this deletion might contribute to improve the efficiency of adaptation of HAstV to grow in some cell lines, this does not seem to be the case because human strains adapted to Caco-2 cells may also have deletions in that specific region (46,96).
The rate of success to adapt field HAstV strains to grow in cell culture is not very high. One of the reasons for this low efficiency of adaptation could be the difference in trypsin susceptibility of different astrovirus strains. Although for passage of astroviruses in cell culture 10 µg/mL of trypsin has been regularly used to activate virus infectivity, recent characterization of a serotype 8 HAstV (92) revealed that optimal trypsin concentration to activate the virus infectivity in Caco-2 cells was 200–400 µg/mL. Thus, the optimal trypsin concentration to get a fully activated virus could depend on the astrovirus strain. Trypsin maintained in the culture media has shown to be effective in generating high astrovirus titers and developing a plaque assay in LLC-MK2 cells (55). This assay has only been useful for some strains, however, probably, at least in part, because of their differential susceptibility to trypsin.
Propagation of Animal Astroviruses
Adaptation to growth in cell culture has been attempted for a number of animal astrovirus identified by EM. Bovine (5), porcine (131), and avian (9) astroviruses have been propagated in cell culture. Two factors appear to be important in achieving serial passage of animal astroviruses: (a) the use of host cells from the animal species in which the astrovirus infection was originally detected and (b), in the case of mammalian viruses, the use of trypsin in the media of infected cells.
Although initial attempts of adaptation of BAstV to cultured cells were unsuccessful, Aroonprasert et al. (5) demonstrated passage of bovine astrovirus in NBK cells in medium containing 50 µg/mL trypsin. Trypsin was necessary both for serial passage of virus and for release of the infectious virus. Both primary embryo bovine kidney (EBK) and NBK cells were infectable with bovine astrovirus derived from feces and cell culture.
A porcine astrovirus was isolated from an outbreak of acute gastroenteritis at a pig farm in Japan (131). A fecal filtrate containing porcine astrovirus was used to infect embryonic swine kidney cells in media with 0.5 µg/mL trypsin. Maximal cytopathic effect (CPE) was evident 4 to 5 days after inoculation of cell monolayers in trypsin-containing media. CPE was not produced if trypsin was removed from the medium or if the virus inoculum was mixed with convalescent phase serum.
Chicken astroviruses from different organs of infected animals (tracheal swabs, lymphocytes, and intestine homogenates) were successfully adapted to chick embryo liver (CEL) and chicken hepatocellular carcinoma (LMH) cells. Duck astrovirus (DAstV were also adapted to these cells (9). No trypsin was needed for growing these viruses. On the other hand, TAstV fail to adapt in avian (including, turkey and chicken embryo-derived cells) and mammalian (including, vero, HCT-8 and Caco-2) cell lines; however, they could be replicated in turkey embryonated eggs (48,63,64), a model that has been useful to study the pathogenesis of this virus.
Astroviruses from lambs (134), red deer (140), kittens (54), and dogs (87) have also been inoculated into cell cultures, but serial passage has not been established. Trypsin was not used in any of these experiments and, in some cases, cells from the same species as the host were not used.
Molecular Biology of Astroviruses
Genome Structure and Organization
Astroviruses have a positive-sense, single-stranded RNA genome that varies in length from 6.4 kb for OAstV-1 to 7.3 kb for TastV-2, excluding the poly(A) tail at the 3′ end (Table 29.1). During infection of susceptible cells, two RNA species have been observed: the full-length genomic RNA (gRNA), and a subgenomic RNA (sgRNA, of ~2.4 kb) (67,108). Studies on a HAstV-2 strain revealed that both RNA species are initially observed at 12 hours postinfection in LLC-MK2 cells (108). The viral genome contains three ORF (Fig. 29.2A). The two ORF located toward the 5′ end of the genome, designated ORF1a and ORF1b, encode nonstructural proteins, that are presumed to be involved in RNA transcription and replication, based on the sequence motifs recognized in that region. The third ORF, found at the 3′ end of the genome, designated ORF2, is common to
P.986

P.987

both the genomic and subgenomic RNA and encodes the capsid proteins (107,149).
FIGURE 29.2 Genome organization and polyprotein processing of human astroviruses. A: The genomic (gRNA) and subgenomic (sgRNA) RNA with open reading frame (ORF) ORF1a, ORF1b, and ORF2 (represented as boxes). The nucleotide sequences represent highly conserved sequences present in the frameshift signal (fs), and just upstream the transcription initiation site of the sgRNA, which has been proposed to be part of the sgRNA promoter (see text). The putative secondary structures conserved in the astrovirus genome, present in the fs and at the 3′ end of the genome, are also indicated. The small vertical lines inside the ORF boxes indicate the first AUG within the ORF. B: The nonstructural proteins nsp1a and nsp1ab are represented as white boxes, inside of which, gray boxes represent the characteristic motifs of these polyproteins. Motifs for coiled-coil structures (cc), transmembrane helices (th), protease (pro), nuclear localization signal (nls), and the RNA polymerase (pol) are indicated. In/del represents the region of nsp1a where insertion or deletions have been frequently identified. The molecular mass (in kd) of the intermediate (gray boxes) and the final proteins products (black boxes) of the polyproteins processing, as well as the relative location of these proteins are indicated. The protein products and their relative location, as established by their reactivity with antibodies, are compiled from several studies (see text and Supplementary Table 29.1) Upward arrows on nsp1a indicate the putative cleavage sites of a cellular protease (small arrow) and of the viral protease, as described by Geigenmuller et al. (30) (white arrows) and Kiang and Matsui (60) (black arrow). The phosphorylation on 21–27 kd proteins is marked with a circled P. C: The ORF2 primary translation product from HAstV-8, VP90, is represented in the upper part. The conserved (white boxes) and hypervariable (gray boxes) amino acid sequences are indicated. The highly conserved basic and acidic regions among the members of the family Astroviridae are also indicated. The intracellular cleavages proposed by Bass and Qui (8) for HAstV-1 (arrow head), and by Mendez, et al. (92) for HAstV-8 are indicated as upward arrows. Intracellular processing of HAstV-8 at the carboxy terminus of VP90 yields the protein VP70, which is found in the extracellular media assembled in noninfectious particles. Once released, VP70-containing particles are cleaved by trypsin to yield infectious particles. Trypsin cleavages occur around the middle part of the protein through a series of sequential cleavages to yield intermediate products of 28 to 41 kd, and the final products VP24, VP27, and VP25 (see text, and Supplementary Figure 29.4, for more details). The amino acid residue identified as important for virus assembly in the conserved domain of the capsid protein (88) is marked with an asterisk. In every panel, the upper line indicates the scale of the RNA or protein described. The diagram is based mainly on the features of a HAstV serotype 8 strain (96).
Although the synthesis of the negative-sense RNA of astrovirus has not been studied, it is believed that this virus follows a strategy similar to that of an alphaviruses to replicate and transcribe its genome (33). Thus, the gRNA would be used as template to synthesize a full-length negative-sense RNA, which in turn would be used as template to produce both the full-length gRNA and the sgRNA (Supplementary Fig. 29.1). The synthesis of sgRNA probably requires an internal sequence in the full-length negative sense RNA to function as promoter for the virus transcriptase, although the identity of this sequence in astrovirus has not been defined. Features of viral promoters for sgRNA synthesis vary among different positive-stranded RNA viruses (98); however, important determinants for this function may be located close to the sgRNA transcription initiation site. Walter et al. (142) suggested, based on the sequence analysis of a putative recombinant HAstV strain, that 120 nucleotides (nt) just upstream of astrovirus ORF2 could be part of the promoter for sgRNA synthesis. Part of this region includes the sequence AUUUGGAGNGGNGGACCNAAN5-8AUGNC (where the ORF2 AUG start codon is underlined; N stands for any of the four nucleotides), which is highly conserved among members of the family Astroviridae, including avian viruses. It is remarkable that this sequence shows identity with the 5′ end of the gRNA, regardless the animal specie from which the astrovirus strain was isolated (59), suggesting it has an important role for the virus. Of note, only short sequences are fully conserved among all the members of the astrovirus family (e.g., the heptanucleotide AAAAAAC included in the frameshift signal).
TABLE 29.1 Genome Features of Astrovirusesa
 | Associated Diseaseb | Size (nt) | 5′ NTR | Length nt (aa) |  |  | 3′ NTR | Acc. Number
 |  |  |  | ORF1a | ORF1b | ORF2
Mamastrovirus |  |  |  |  |  |  |  |
Human serotype |  |  |  |  |  |  |  |
HAstV-1 | GE | 6813 | 85 | 2808(936) | 1560(520) | 2361(787) | 80 | Z25771
HAstV-2 | GE | 6828 | 82 | 2763(921) | 1560(520) | 2391(797) | 82 | L13745
HAstV-3 | GE | 6815 | 85 | 2784(928) | 1545(515) | 2385(795) | 82 | AF141381
HAstV-8 | GE | 6759 | 83 | 2766(922) | 1560(520) | 2346(782) | 85 | AF260508
Ovine |  |  |  |  |  |  |  |
OAstV | GE | 6440 | 45 | 2535 (845) | 1587(529) | 2289(763) | 59 | NC-002469
Mink |  |  |  |  |  |  |  |
MAstV | GE | 6610 | 26 | 2625(875) | 1617(539) | 2328(776) | 108 | AY179509
Avastrovirus |  |  |  |  |  |  |  |
Turkey serotype |  |  |  |  |  |  |  |
TAstV-1 | GE | 7003 | 11 | 3300(1100) | 1539(513) | 2016(672) | 130 | NC_002470
TAstV-2 | PEMS | 7355 | 21 | 3378(1126) | 1584(528) | 2175(725) | 196 | AF206663
Chicken |  |  |  |  |  |  |  |
ANV | Nephritis | 6927 | 14 | 3012(1004) | 1527(509) | 2052(684) | 305 | NC_003790
aComplet sequences available in the data bases are included. bGE, gastroeneteritis; PEMS, poult enteritis mortality syndrome; NTR, non-translated region.
The RNA extracted from HAstV is infectious (31). Infectious RNA has also been transcribed from a full-length cDNA clone derived from the HAstV-1 gRNA (31). These in vitro-produced transcripts have been introduced into BHK21 cells that, although showing a very low susceptibility to astrovirus infection (17), are highly transfectable and support astrovirus replication and maturation. The astrovirus particles obtained from the transfected BHK21 cells are able to infect and replicate in monolayers of Caco-2 cells (31).
Based on the complete sequences of astrovirus strains known to date (listed in Table 29.1), common features have been recognized. The gRNA includes 5′ and 3′ nontranslated regions, and the three ORF, previously described, each encoding a polyprotein that is proteolytically processed to yield smaller proteins. A short 5′ untranslated region, between 11 and 85 nt long, precedes ORF1a. This ORF is 2,535 to 2,808 nt long for mammalian isolated viruses, including humans, but it can be longer in avian viruses (3,378 for TAsV-2). Variation of the ORF1a length in HAstV has been related with the cell line first used to adapt the astrovirus to grow in cell culture (146), so that insertions or deletions (in/del regions) are present near the 3′ end of ORF1a of HAstV strains (Fig. 29.2B). An overlap of 60 to 70 nt occurs between ORF1a and ORF1b in the genome of mammalian viruses. These two ORF also overlap in avian viruses, but this overlapping is only 12 to 45 nt long (65). The overlapping region contains signals that are essential for translation of the viral RNA polymerase (encoded in ORF1b), through a frameshift mechanism (see below)
P.988

(81,82). ORF1b is similar in length among all members of the family Astroviridae, being 1,527 to 1,617 nt long.
Based on the transcription initiation site determined for the sgRNA in HAstV-1 and HAstV-2 (107,149), ORF1b and ORF2 overlap in 8 nt. Comparative analysis of ORF2 among astroviruses has been more complete, because the sequence of a large number of strains of diverse origin has been determined. The size of ORF2 varies from 2,016 in TAstV-1 to 2,448 in feline astrovirus (FAstV). An 80- to 85-nt long 3′ untranslated region is found between ORF2 and the poly(A) tail of HAstV genomes, but this sequence can be longer (130 to 305 nt) in avian astroviruses (65). Of note, the terminal 19 nt of ORF2 and the adjacent 3′ untranslated region are highly conserved among all eight HAstV serotypes (105), and similarities have been observed in the sequence and folding of the 3′ untranslated region of human, sheep, pig, and turkey astroviruses and in avian infectious bronchitis virus (a coronavirus) and equine rhinovirus serotype 2 (a picornavirus) (58). This sequence similarity was suggested to result from recombination events, and the conserved sequences are thought to be important for interacting with the viral RNA replicase and cellular proteins that are likely needed for viral RNA replication.
ORF1a and ORF1b
The polypeptide encoded by ORF1a (nsp1a) is 920 to 935 amino acids in length. Analysis of its sequence reveals five to six helical transmembrane motifs followed by a viral serine protease motif (Fig. 29.2B) (59). The protease motif of astrovirus has features consistent with chymotrypsinlike proteases of other plus-stranded RNA viruses, including calicivirus (57). An important difference found when comparing the astrovirus protease motif with that of the caliciviruses is the substitution of a serine for a cysteine at the third catalytic amino acid residue. Sequence analysis has also shown a bipartite nuclear localization signal (NLS) encoded downstream of the viral protease motif in HAstV and ANV, but this was not found in ORF1a of OAstV and TAstV (59). Whether this putative NLS is functional is not clear.
Willcocks et al. (147) found a nuclear staining pattern on HAstV-infected cells by immunofluorescence using antibodies to a recombinant protein containing the carboxy-terminal region of nsp1a, which includes the NLS (antibody NAR, Supplementary Table 29.1). A nuclear signal was also observed in astrovirus infected cells by immunofluorescence using convalescent sera from animals inoculated with BAstV (5,153). In contrast, no nuclear astroviral antigen was observed in astrovirus-infected cells (Supplementary Fig. 29.2) (34), with antibodies raised to different regions of the polyproteins, two different recombinant proteins containing the NLS derived from HAstV-8 and HAstV-1 strains, respectively (protein 1a-4, and 5-6 indicated in Supplementary Table 29.1). Thus, further studies are required to investigate the significance of the NLS to target viral proteins the nucleus. Interestingly, the putative NLS of astrovirus reveals similarity with the amino terminus of the caliciviruses VPg protein (3,59), so that, instead of working as NLS, the protein containing the NLS could act as a VPg. An astrovirus VPg protein was also suggested to be encoded upstream of the protease motif (57); however, its synthesis in astrovirus-infected cells has not been investigated. Two coiled-coil structures have been predicted in nsp1a, one just upstream of the first helical transmembrane motif, and the other downstream the protease motif (Fig. 29.2B).
ORF1b encodes a polypeptide of 515 to 528 amino acids that contains motifs suggestive of an RNA-dependent RNA polymerase (57,148). The astrovirus polymerase motifs are most similar to those of the plant viruses bymovirus and potyvirus (57), and they can be aligned with other polymerases of the Koonin's supergroup I (69), which includes picornaviruses, caliciviruses, and certain plant viruses.
Regions that can encode an RNA helicase, a methyltransferase, or a papainlike protease have not been identified in the astrovirus sequences. Given the putative existence of a VPg (3), the absence of a methyltransferase could be understandable; however, the absence of an RNA helicase domain results unusual for a plus-strand RNA virus with a genome length of more than 6,000 nt, like astrovirus (57).
ORF2
The greatest sequence variability in the astrovirus genome is found in ORF2, which encodes the virus structural polypeptides. The ORF2 sequence of multiple astrovirus isolates, from both human and animal origin, has been determined. The primary product of ORF2 varies from 782 to 796 amino acids in length among human viruses; in animal viruses, this protein ranges from 672 amino acids in TAstV-1 to 816 amino acids in a feline strain. In general, the ORF2 of avian viruses encode shorter polyproteins. Alignment of the capsid polypeptide sequences of HAstV strains belonging to different serotypes indicates a high degree of conservation of the N-terminal 415 amino acids (96,145) (Fig. 29.2C). Two short, hypervariable regions are found within the first 415 residues; however, the basic character of the most amino terminus of the protein, thought to be involved in viral RNA recognition during assembly (32), is highly conserved. The amino acid sequence of feline and porcine strains share some conserved stretches of amino acid residues with human strains in the first 415 residues, and can be aligned with minimal gaps (145). The avian viruses, on the other hand, vary considerably from the mamastrovirus group, however, the basic character of the ORF2 amino terminus is also conserved. Downstream the conserved 415 residues, considerable variability is seen in sequence among astroviruses isolated from different species, and even among different serotypes from the same animal specie. A delimited region with abundant insertion
P.989

or deletions among human strains of different serotypes is also present in the carboxy half of the capsid protein (145). The acidic character of a small region located at the carboxy end of the protein (residues 649 to 702 for HAstV-8) is highly conserved among all astroviruses, mammalian and avian (Supplementary Fig. 29.4); this region is important for the intracellular processing of the protein in HAstV-8 (see below). The carboxy-terminal eight amino acids are highly conserved, particularly among the human strains.
Based on structural predictions, the conserved amino-terminal half of the astrovirus capsid protein could play an important role in assembly of the capsid core, whereas the hypervariable carboxy-terminal region (downstream residue 415) could form the spikes of the virion and participate in the early interactions of the virus with the cellular receptor(s) on the host cell (72). Recent findings expressing the ORF2 polyprotein of HAstV-1 with the baculovirus system revealed that this protein assembled into VLP. The expression of mutant forms of the protein, where the first 70 amino acid residues were lacking, or were replaced with the green fluorescent protein (GFP), also assembled into VLP. These data suggest that the 70 amino-terminal amino acid residues, where the conserved basic region is located, are not needed for particle assembly (19). However, this region enriched in basic amino acids could be important for proper assembly of infectious virions, probably by interacting with the viral gRNA (32), because recombinant human astroviruses carrying deletions of residues 31 to 50, but not of residues 11 to 30, have a negative effect in the yield of virus infectious units rescued from in vitro transcripts. Thus, although the basic region seems not to be needed for VLP assembly (19), it seems to be necessary for proper assembly of virions (32).
Viral Polyproteins Synthesis and Processing
After astrovirus entry, the gRNA is used as a template to synthesize the virus nonstructural proteins. These proteins are synthesized as polyprotein precursors, which are processed into smaller proteins. ORF1a is translated to protein nsp1a, whereas the protein nsp1ab is derived from both ORF1a and ORF1b, through a frameshift mechanism of translation (see below). No dramatic changes in cellular protein synthesis are observed on HAstV infection, suggesting that a generalized shut-off of cell protein synthesis does not occur. The primary protein product coded by ORF2 is observed abundantly 12 hours after infection (108), whereas the nonstructural proteins are initially detected 6 hours after infection, but only by immunoassays using specific antibodies (30,45,94,147), suggesting that these proteins are synthesized in limited amounts.
The mechanism through which ORF1b is translated is not readily apparent by routine sequence analysis of the genomic RNA, because the first AUG codon occurs more than 400 nt into ORF1b (Fig. 29.2A) and it is in a suboptimal context for initiation, according to Kozak's rules (71). The overlap region between ORF1a and ORF1b is totally conserved among human as well as animal astroviruses in two features: a heptameric sequence (AAAAAAC) and the potential to form a downstream stem-loop structure. These two features are critical for the ribosomal-1 frameshift during translation of the astrovirus genome (81,82), and they resemble those required for the frameshifting events needed to translate both the retrovirus protease and polymerase and the coronavirus polymerase, among other viral proteins (35).
The structural proteins of the virus, encoded in ORF2, are translated from the sgRNA as a precursor polyprotein of 87 to 90 kd (107,149), which is subsequently processed to the proteins present in the mature virion. Although the presence of a viral encoded VPg in the genomic RNA has been suggested, the mechanism (cap-dependent or independent) by which both the structural and the nonstructural proteins are synthesized, is still unknown, because the presence of a cap structure or a VPg protein at the 5′ end of the viral RNA has not been investigated.
Nonstructural Proteins
Information regarding the processing of the astrovirus nonstructural proteins has been obtained by in vitro translation and transient expression of cDNA clones, and by analysis of infected cells. A number of viral nonstructural protein products have been identified in several studies using different antibodies (Supplementary Table 29.1). Figure 29.2B shows a summary of those results. No processing of nsp1a and nsp1ab (34), or only partial processing of nsp1a (60), were observed by in vitro translation of ORF1a and ORF1a-ORF1b cDNA-derived transcripts, suggesting that cellular factors are required for that processing. The partial processing of nsp1a yielded proteins of 64 and 38 kd (amino- and carboxy-terminal products, respectively, of the predicted full-length protein encoded in ORF1a), and this cleavage was found to be dependent on the activity of the viral protease (60); however, the relevance of this cleavage in the virus replication cycle is unclear because 64- and 38-kd products were neither observed in transient expression experiments using the same cDNA clone (30), nor by analysis of viral proteins in HAstV-infected cells, using antibodies to specific regions of nsp1a (94).
In HAstV-1-infected Caco-2 cells, Willcocks et al. (147) did not find the expected full-length ORF1a product of approximately 100 kd, but they detected proteins of 74, 34, 20, 6.5, and 5.5 kd by Western blot analysis with antibodies specific to the carboxy-terminal 298 amino acids of the predicted ORF1a product. The 74- and 20-kd products were also detected in Caco-2 cells infected with a serotype 8 strain by Mendez et al. (94). In this study, additional proteins of 88, 19, 20, and 27 kd were also detected as products of nsp1a, based on their reactivity to antibodies raised to
P.990

several regions of HAstV-8 nsp1a (94). Among these, the 19- and 20-kd proteins likely represent the most amino-terminal products of nsp1a, cleaved out by a cellular protease, probably a signalase, because it is produced in in vitro translation experiments only in the presence of pancreatic microsomes (Mendez E., unpublished results). It occurs cotranslationally (30,94), and its production does not depend on the viral protease activity (30). Besides, the predicted nsp1a protein contains an amino acid sequence, around the region where the cleavage is expected to occur, that is highly similar to the sequence cleaved by a signalase on bovine viral diarrhea virus (BVDV) E2 protein (123). The 27-kd protein described by Mendez et al. (94) and Geigenmuller et al. (30) is recognized by antibodies directed to recombinant proteins that include the viral protease motif, suggesting that this protein represents the virus-encoded protease. Antibodies to a synthetic peptide localized between residues 778 and 792 of nsp1a detected proteins of 160, 75, 40 to 38 kd, and phosphorylated proteins of 21 to 27 kd, which were postulated to be important in virus RNA replication (45). The correlation between the sequence variability among HAstV isolates in that region and their differential ability to synthesize viral positive RNA species (gRNA and SgRNA) agrees with the idea that the phosphorylated proteins are involved in RNA replication (46).
Using antibodies raised to recombinant nsp1b, products of 160 kd (most likely corresponding to the ORF1a–1b fusion product) and 59 kd were detected in HAstV-1 infected cells (147). In addition, antibodies raised to recombinant proteins representing different regions of nsp1b identified proteins of 145, 85, and 57 kd in Caco-2 cells infected with a HAstV-8 strain (94); no product of 160 kd, such as the one observed by Willcocks et al (147), was detected in this study. Similarly, the 160 kd product was not observed by Geigenmuller et al. (30), using a HAstV-1 strain. Thus, proteins of 19, 20, 27, 21 to 27 kd (phosphorylated), 6.5, and 5.5 seem to represent the final products of nsp1a, whereas the 57- to 59-kd protein represents the mature protein derived from ORF1b. The proteins of 145, 88, 85, 75, 34, and 20 kd most likely represent intermediate products of the nonstructural protein processing. Despite differences in the molecular mass of the proteins identified in the various studies, which might partially result from the different HAstV strain used, a general pathway of the nsp1a and nsp1ab polyproteins processing can be drawn (Fig. 29.2B). With exception of the cleavage that releases the 20 kd most amino-terminal polypeptide, all other cleavages in the nsp1a and nsp1ab polyproteins are believed to be carried out by the viral protease. Although the actual cleavage sites recognized by this protease have not been determined, it has been suggested that cleavages dependent on this protease could occur close to residues 410 and 655 of nsp1a (30). The role of the nonstructural protein products in virus replication has not been studied; however, based on the localization of the predicted motifs, the 27-kd protein most likely represents the protease, and the 57- to 59-kd protein the viral RNA polymerase.
Structural Polyprotein
The structural proteins of HAstV are synthesized from the sgRNA as a polyprotein of 87 to 90 kd, depending on the virus strain. This protein has been found in infected cells (8,32,92,108,125), as well as in viral particles (8,92). Posttranslational modifications have been suggested for a HAstV-1 strain protein based on the size of the ORF2 primary product (32), but not for the protein of other strains.
Studies with HAstV-1 and HAstV-8 strains have revealed that the primary protein product of ORF2 (87 to 90 kd) is intracellularly cleaved, although at opposite ends (8,92). In the case of HAstV-1, processing of the polyprotein was detected at the amino terminus (between Arg70 and Lys71) to yield a 79-kd protein, however, this proteolytic processing was not observed for the same virus strain in other studies (32). In the case of HAstV-8, the carboxy terminus is cleaved out to yield a product of 70 kd (named VP70) through several intermediate cleavage products (92) (Fig. 29.2C). The VP90 to VP70 processing of the precursor structural polyprotein of HAstV-8 was found to be carried out by cellular proteolytic enzymes named caspases, whose activity is triggered during viral infection, leading to apoptosis of the infected cells (44,93). The pancaspases inhibitor Z-VAD-FMK blocks this processing, whereas the proapoptotic ligand TRAIL enhances it (93). Of interest, the VP90 to VP70 processing was not needed for the precursor protein VP90 to assemble into viral particles, but it was important for virus release from infected cells (93). Based on the sequence similarity of the carboxy-terminal region of the ORF2 primary product among the members of the family Astroviridae (Supplementary Fig. 29.3), it is believed that caspases are important for processing this polyprotein in most, if not all, astroviruses (93). Although the protease responsible for the 87 to 79 kd processing of the primary translation product of the HAstV-1 ORF2 was not identified, the cleavage was found to be trypsin independent, and it also favored the release of the virus from the cell (8,93).
Human astrovirus infectivity is strongly enhanced by treatment of the viral particles with trypsin. The final processing products of this enzyme are proteins of approximately 34, 27, and 25 kd, which are consistently observed in different human astrovirus strains. Recent findings using a HAstV-8 strain and antibodies to specific regions of the polyprotein revealed that these products are the result of a complex processing pathway by which several consecutive cleavages occur. The protein VP70 present in the extracellular virion is initially cleaved to yield 41 kd (VP41, amino-terminal product) and 28 kd (VP28, carboxy-terminal product) products. VP41 is subsequently cleaved at its carboxy terminus to yield a mature protein of 34 kd (VP34), whereas VP28 is cleaved to final products of 27 and 25 kd (VP27 and VP25), which share
P.991

their carboxy terminus. These observations were also found in HAstV-2 (125), and HAstV-1 strains (8). The cleavage(s) associated to trypsin, which contribute(s) to the enhancement of virus infectivity, has not been identified. A more detailed scheme of the processing pathway for the HAstV-8 structural polyprotein is shown in supplementary Figure 29.4.
Although the processing pathway of the primary translation product has been a matter of controversy, final processing products of 32 to 34, 27 to 29 and 24 to 26 kd have been consistently observed in different astrovirus strains (8,11,32,92,108,125). The 24- to 29-kd proteins are recognized by neutralizing antibodies and they represent the hypervariable region of the protein; therefore, they are likely involved in the early interactions of the virus with the host cell (72). The 32- to 34-kd proteins contain cross-reaction epitopes and, therefore, could represent the assembly core domain in the mature particle (72). Consistent with this idea, a single mutation into the VP34 domain of the capsid (Thr227 to Ala or Ser in HAstV-1) seems to avoid a proper assembly of the virion (88).
The polypeptide profiles of ovine and porcine astrovirus have been examined. These studies did not fully concur on the size and number of structural proteins that comprise astrovirus particles. Examination of astrovirus particles shed by experimentally infected lambs revealed two polypeptides that migrated at about 33 kd (50). For porcine astrovirus, five proteins that range in mass from 13 to 39 kd have been described (131). Likely, trypsin is also necessary for the processing of the structural protein of other mammalian astroviruses to yield products of similar size to those of human viruses.
Pathogenesis and Pathology
Transmission
Astroviruses can be transmitted through the fecal–oral route, as shown by human volunteer studies (97). In these studies, however, few of the adult volunteers developed a diarrheal illness with fecal shedding of virus or production of antibody to the virus in the inoculum. Person-to-person spread was deemed responsible for a protracted outbreak of gastroenteritis in Marin County, California, in 1978. Although astrovirus diarrhea does not usually develop in adults, it was observed that adult caregivers of infected children, including parents, teachers, and medical personnel, did become ill (115). An outbreak among military troops was also described (13). This suggested that the ill adults could be exposed to a larger dose of astrovirus or through a variable route (e.g., fomites, contaminated food or water). A long survival of HAstV on inert surface (2), particularly desiccated, confirms this idea. In addition, astrovirus has been detected in water from different origins, including drinking water, rivers, dams, wastewater, and effluents from water treatment plants (78,90,111,118,135). HAstV typification, in one of these studies, revealed that strains of different serotypes can be found in a single water sample (111). In addition, sequence analysis of HAstV strains recovered from water and clinical samples from hospitalized patients confirmed that water supplies could be an important source for HAstV contamination because virus strains from both origins were identical, at least in the specific genomic region analyzed (111). HAstV was detected in water from an area where an outbreak of astrovirus gastroenteritis occurred, and 93% of surfers in the United Kingdom had antibodies to human astrovirus serotype 4, compared with 22% of age-matched controls (110). A study of sewage and environmental samples from a water treatment facility in the United Kingdom failed to detect astrovirus RNA by RT-PCR (27); however, HAstV RNA was detected by the same methodology in German environmental waters (118) and in raw and treated wastewater in a water plant (78). Quantification of the HAstV genomes by real time RT-PCR in these water samples indicated that, although reduced 400 times, the virus was not efficiently eliminated by the water treatment (78).
Species Specificity of Infection
In general, infection of animals and cell culture is considered to be specie specific, although HAstV strains are able to infect a number of monkey cell lines (17), and an astrovirus isolated from red deer was able to infect bovine cells (BEK, bovine embryo kidney cells), but serial propagation was not achievable (140). In addition, antibodies to characterized chicken astrovirus strains have been found in turkeys (9), suggesting that CAstV-related viruses could cross-infect turkeys, although it has not been established whether they cause diseases in these animals (turkey could act as asymptomatic carriers). Furthermore, in a recent study, where oligonucleotides derived from ORF2 were used for RT-PCR, an astrovirus strain isolated from humans showed a higher identity to feline than to human viruses in a particular region of capsid protein (141), supporting the occurrence of cross-species infections. This strain, however, was not characterized in more detail.
Astrovirus interspecies transmission could be underestimated because no common molecular probes exist, neither antibodies nor oligonucleotide primers, that allow the identification of astrovirus strains from different species, given their high variability.
Infection of Cultured Cells
Early studies on human astrovirus entry in Graham-293 cells using endocytosis-blocking agents (ammonium chloride, methylamine, and dansylcadaverine) revealed that a functional endocytic pathway seemed to be necessary for delivery of infectious astrovirus into the cytoplasm (26). Ultrastructural analysis showed viral particles in coated pits being internalized by invagination of the cell membrane approximately 10 minutes after attachment to the cell
P.992

surface, consistent with the biochemical data. As noted, the productive entry of HAstV is dependent on previous treatment of the virus with trypsin (viral infectivity can increase up to five orders of magnitude) (8,92). Although the mechanism for the enhancement of virus infectivity is still unknown, structural changes of the particles are proposed to occur during trypsin digestion, as revealed by changes in the reactivity to monoclonal antibodies (8,19).
Although the hypervariable region of the capsid protein is believed to participate in the early interactions with the host cell (72), no cellular counterpart receptor has been identified. Recent findings revealed that human astrovirus infection induces apoptosis in Caco-2 cells (44,93). This effect was attributed to protein nsp1a, through a putative death domain (DD), located at amino acid residues 621 to 715 (based on the HAstV-8 sequence) (44). Because this proposed DD is located in a region of nsp1a where nsp1a is thought to be cleaved during processing of the polyprotein (30), the potential role of this DD requires further investigation. Of interest, the apoptotic cell response induced by the virus infection is required for the initial intracellular cleavages of the capsid polyprotein precursor and for the enhancement of virus release in Caco-2 cells (93). It remains to be determined whether apoptosis is induced and plays a role in the pathogenesis of astroviruses during a natural infection. Similar morphologic features have been observed in cells infected with astroviruses in animals and cultured cells. For example, intestinal epithelial cells of lambs infected with OAstV contain a highly vacuolated cytoplasm (133) that is also observed in cultured cells infected with astrovirus from different species, including humans (45) and pigs (131).
In a different study, BAstV was propagated in primary NBK cells (5), and the expression of viral antigens was followed by immunofluorescence using convalescent sera of infected gnotobiotic animals. Immunofluorescence was detected in the cytoplasm and, at later times, in the nucleus; however, by EM viral particles were only observed in the cytoplasm. As mentioned, the role of nuclei in astrovirus replication is not clear. On the other hand, porcine astrovirus was able to replicate in a cell line derived from porcine embryo kidney, provoking a drastic CPE characterized by an enlargement of cells and appearance of fine granules in the cytoplasm; by EM, infected cells looked highly vacuolated (131). Avian viruses (CAstV and DAstV) have also been adapted to replicate in chicken cells, in the absence of trypsin and presence of fetal calf serum, in which they produce CPE (9). CAstV antigen was localized in the cytoplasm of these cells.
Viral Pathogenesis
Pathogenesis of astrovirus infections in humans has been widely studied. Recent histopathologic studies of an immunocompromised child persistently infected with astrovirus and having a pronounced diarrhea showed that astrovirus infection was limited to small intestine (128). The infection involved the mature epithelial cells near the villus tip; it was more extensive in the jejune than in the duodenum, but not in the stomach. Morphologic abnormalities in the intestine suggested that, despite severe diarrhea, the inflammatory response is not primarily involved in the pathogenesis of astrovirus (128). Studies on human volunteers did not examine histologic changes associated to astrovirus infection.
Studies with other mammalian viruses have shown that astroviruses can infect epithelial cells (OAstV and BAstV), as well as subepithelial macrophages (OAstV) and M cells (BAstV) of the small intestine (133,154). OAstV particles were observed into vacuoles of the enterocytes (133), which are similar to those found during infection of HAstV in cultured cells (45). OAstV infection resulted in diarrhea on days 2 to 4 postinfection and a transient villus atrophy and crypt hypertrophy. Although BAstV was considered as nonpathogenic because it was unable to induce diarrhea in gnotobiotic animals, inflammatory mononuclear cells above the dome villi were observed on infection with this virus (154). In addition, the lamina propria was infiltrated with neutrophils and contained cells with degenerate nuclei. Lymphoid cell depletion was noted in the central region of germinal centers beneath infected dome villi.
On the other hand, turkeys infected with TAstV-2 developed diarrhea on day 2 that persisted through day 10 (139). In the intestines, mild crypt hyperplasia was observed by light microscopy in the proximal jejunum on day 1 postinfection, in the distal jejunum and ileum on day 3, and in the duodenum on day 5. Intracytoplasmic aggregates of astrovirus were found by EM in enterocytes on the sides and base of villi in the ileum and distal jejunum on day 3. Recently, TAstV-2, isolated from birds with poult enteritis mortality syndrome (PEMS), characterized by enteritis, growth depression, lymphoid atrophy, immunosuppression, and high mortality rates, has been used as a model to study astrovirus pathogenesis in young turkeys (64). Experimental infections of turkeys with TAstV-2 have shown that infectious virus can be recovered from many tissues, including blood, suggesting that viremia occurs after infection. The intestine, however, appears to be the only organ where astrovirus replicates (10). Similar to human infection (128), inflammatory response was not observed in turkeys infected with TAstV-2 (64). Apoptosis was not observed in the infected cells of turkey intestines, using the terminal deoxynucleotidyltransferase-mediated dUTP nick-end labeling (TUNEL) assay and caspase-3 activity as the methods to detect cell death.
Lack of inflammation after astrovirus infection in humans (128) and turkeys (64) and the ability of HAstV to induce apoptosis in cultured cells (44,93) suggest that this form of programmed cell death, in which inflammation is not frequently observed, could contribute to disease development in some species. It is important to consider that several other mechanisms could also participate in the disease produced by these viruses.
P.993

Clinical Features
Characteristics of Human Illness
Gastroenteritis caused by human astrovirus infection primarily affects young children throughout the world. Although its medical importance has been questioned, most studies demonstrate that it is the second most common viral agent found in young children with diarrhea evaluated in outpatient settings. Table 29.2 summarizes the clinical features associated to human astrovirus infection; however, these features can vary, depending on the population studied. Thus, a recent study with outpatients under 36 months of age in Argentina, where astrovirus was associated to 12.4% of the diarrhea episodes, fever was present in 41.6%, and 16.66% of the patients required hospitalization (36). A population-based cohort study from Egypt indicated, in children under the age of 3 years, that the overall incidence of diarrhea caused by astrovirus was the same as that caused by rotavirus; in 17% of patients who were astrovirus positive, severe dehydration occurred (112). Complications such as dehydration can develop in patients with underlying gastrointestinal disease, poor nutritional status, and mixed infection (23). Astrovirus infections have also been recognized in elderly, institutionalized patients (80) and in immunocompromised individuals (see later).
Adult human volunteer studies established the incubation period to be 3 to 4 days (97). A shorter incubation period of 24 to 36 hours was calculated from the secondary spread characteristics during an outbreak of gastroenteritis in a Japanese kindergarten (68). In general, astrovirus diarrhea is milder than that caused by rotavirus and does not lead to significant dehydration or hospitalization (143). Persistent gastroenteritis caused by astrovirus has been associated with strains belonging to serotype 3 (18). Deaths associated with astrovirus infection are extremely rare but have been reported (132).
TABLE 29.2 Clinical Symptoms of Human Astrovirus Infectiona
Diarrhea | 72–100%
Duration of diarrhea (days, average) | 2–3
Maximum number of stools/24 h | 4
Bloody diarrhea | 0%
Abdominal pain | 50%
Vomiting | 20–70%
Duration of vomiting (days, average) | 1
Maximum number of vomiting epiostodes/24 h | 1
Fever | 20–25%
Maximum fever (Celsius) | 37.9
Dehydration to some degree | 24–30%
Severe dehydration | 0–5%
Hospitalization | 6%
Duration of hospitalization (days, average) | 6
Severity scoreb (1–20) (average) | 5
Otitis | 13%
Bronchiolitis | 33%
Admission diagnosis of gastroenteritis | 18.7–48%
aAdapted from Walter, J. and D. K. Mitchell, 2003. bTwenty point scoring system (Ruuska and Vesikari, 1990).
Volunteer Studies
Adult volunteer studies facilitated assessment of astrovirus pathogenicity in humans. In one study, fecal extracts containing astrovirus from an infected child were administered to eight adult volunteers in the United Kingdom (76). It was established that these volunteers had little or no detectable astrovirus-specific antibody at entry. Only one of the volunteers developed overt illness, characterized by vomiting on days 3 and 4, constitutional symptoms on days 4 to 6, and copious, watery diarrhea on day 6, with shedding of large numbers of viral particles. Symptoms resolved rapidly, and the volunteer was completely well on day 7. One other volunteer had constitutional symptoms and mild abdominal discomfort, but no vomiting or diarrhea. An inoculum was prepared from the fecal specimen of the overtly ill volunteer and administered to nine others, five of whom developed mild symptoms without vomiting or diarrhea. Of 17 volunteers in this two-phase study, viral shedding was observed in 4, which appeared to be proportional to the severity of the illness. Seroconversion was demonstrated in 13 of 16 by immunofluorescence testing, and in 10 of 16 by IEM.
Astrovirus serotype 5 from an outbreak of gastroenteritis at a nursing home in Marin County, California, was administered to 19 adult volunteers in the United States (97). Because none of the first 17 volunteers became ill after receiving a 1-mL inoculum, a 20-mL inoculum was given to the last 2 volunteers. One of the two developed nausea, vomiting, diarrhea, and malaise, beginning 5 days after infection, and symptoms lasted for 36 to 48 hours. Large numbers of 27-nm virus particles were detected in the feces of this individual by IEM. This volunteer developed an antibody response to both the Marin County virus and to all of the five available reference strains of astrovirus (serotypes 1 to 5). A total of nine volunteers developed a serologic response, as documented by radioimmunoassay or biotin–avidin immunoassay. In general, those who had negligible preinfection antibody were more likely to develop an immune response to the virus challenge. It is important to mention that, in these studies, infectious viral particles in the inoculated fecal sample were not determined, therefore, it is possible that the virus was sufficient to induce an antibody response but not to cause disease in the volunteers.
Role in Immunocompromised Hosts
Several reports have shown HAstV as the cause of chronic diarrhea among immunocompromised patients, children, and adults. HAstV have been associated to outbreaks in
P.994

pediatric bone marrow transplantation (24) and pediatric primary immunodeficiency units (29). Although chronic diarrhea in immunocompromised patients has also been associated with other viral agents (e.g., picobirnavirus), (42) HAstV have been found more frequently in patients with a number of immune diseases, such as human immunodeficiency (HIV positives), combined immunodeficiency, congenital T-cell immunodeficiency, chronic lymphocytic leukemia, Waldenstrom's macroglobulinemia, and immunodeficiency polyendocrinopathy (15,29,42,151). Bone marrow transplant recipients are also highly susceptible to infections with HAstV (22,24). Patients treated with fludarabine, which is known to deplete CD4+ T cells, developed persistent diarrhea caused by HAstV (15).
Immunity
The determinants of immunity to astrovirus are not well understood. Symptomatic astrovirus infection is found primarily in two age groups: young children and elderly, institutionalized patients. Indirect evidence suggests that astrovirus-specific antibodies could play a role to limit infection in the host. The existence of astrovirus serotypes in different species, classified mainly on the basis of neutralizing antibodies reactivity, suggests that antibodies exert immune pressure on the virus (62). The biphasic age distribution of symptomatic infection suggests that antibody acquired early in life provides some kind of protection from illness through most of adult life and that immunity to astrovirus wanes late in life. Immunoglobulin therapy of immunocompromised patients with persistent astrovirus infection resulted in virus clearance and diarrhea elimination (15). The role of astrovirus-specific antibodies to clear the virus was not defined, however, because no neutralizing antibodies were measured in the immunoglobulin preparation utilized. In addition, bone marrow transplant patients with chronic diarrhea did not respond to the immunoglobulin treatment, although this preparation was demonstrated to have antibodies to the homologous infecting astrovirus serotype (24). Thus, the response of patients to immunoglobulin treatment for virus clearance could be caused by additional unspecific factors, more than to astrovirus-specific antibodies.
In animals, the role of the humoral immune response to limit astrovirus infection is also not clear. Koci et al. (63) found that virus replication in small turkeys infected with TAstV was limited, even though the infection did not induce a singnificant adaptive immune response, evaluated through measurement of specific and increase in the population of CD4+ and CD8+ T cells. Because there was no protection against TAstV upon secondary challenge, the limitation of virus replication was attributed to an innate response, medicated by production of nitric oxide.
The normal mucosal immune system could be important in protecting individuals from repeated infections with human astrovirus (104). T cells that recognize astrovirus antigens in a human leukocyte antigen (HLA)-restricted manner were found to reside in the intestinal lamina propria of healthy adults. These human astrovirus-specific CD4+ T cells produced helper T-cell subtype 1 (TH1)-type cytokines, interferon gamma, and tumor necrosis factor, when activated.
Disease Spectrum in Animals
Astrovirus has been identified in association with diarrhea in several animal species. Direct correlation of astrovirus identified in stool to disease in animals was complicated by the facts that (a) multiple viruses can be found concurrently in diarrheic feces and (b) no specific diagnostic tools have been developed for every animal specie. In most of the animals, astroviruses were separated from other viruses and shown to cause illness. Attenuated illness was observed, however, when astrovirus alone was administered to pigs (131) and cats (49). In addition, bovine astrovirus (154) does not appear to cause illness in gnotobiotic calves inoculated with this virus alone; however, on coinfection with either Breda virus or rotavirus, gnotobiotic calves developed severe diarrhea and more severe infection of dome epithelial cells overlying jejunal and ileal Peyer's patches.
Intestinal and extraintestinal illness has been noted in avian species infected with astroviruses. Avian nephritis virus (ANV) infects chickens and the viral antigen can be found in different organs (e.g., liver, spleen, pancreas, kidney, jejunum, and ileum) of this animal; this virus has been associated with growth retardation and acute interstitial nephritis (56). Antigenically ANV-unrelated astrovirus (confirmed to be different by sequence analysis of a specific region of the nonstructural polyprotein) isolated from chicken were found in the small intestine, but rarely in other organs; these viruses were associated with mild diarrhea (9). In ducks, astrovirus infection is associated with fatal hepatitis, with mortality rates of up to 50% (38). Viral particles resembling astrovirus were detected in the liver and feces of ducks, by EM. Subcutaneous injection of a 20% (w/v) suspension of astrovirus-infected livers into 2- to 3-day-old ducklings recapitulated the hepatitis with all of the histologic features of the original animals and death within 2 to 4 days in 25% of the ducklings. Serial passage of this agent resulted in mortality rates of 25% to 55%. This astroviruslike agent could not be propagated in tissue culture.
Turkey astrovirus has been associated with diarrhea and the high mortality disease, PEMS. TAstV was isolated from the thymus of an infected animal with PEMS (67), but it could be detected in different tissues (e.g., bursa, thymus, spleen, kidney, pancreas, and skeletal muscle) (109). The small intestine, however, seems to be the main tissue where virus replication occurs (10).
P.995

Diagnosis
Electron Microscopy
Astroviruses traditionally have been detected by direct EM of negative-stained fecal specimens. The sensitivity of this methodology has been estimated to be 106 to 107 virus particles per gram of stool (37). Usually, patients with diarrhea caused by astrovirus shed large numbers of viral particles (equivalent to approximately 1010 or 1011 of virus genomes per gram of feces) (46); however, in those patients who may be excreting fewer viral particles, usage of antiviral antibodies for immunoelectron microscopy facilitates identification of the virus. Although antibodies to astrovirus may improve analysis by EM, this technique is limited because of a lack of specific antibodies to every serotype (37). Accurate interpretation of electron micrographs may require an experienced microscopist, because, in general, only 10% of the particles in a given specimen will display the distinctive astrovirus surface star (106).
Enzyme Immunoassays
Herrmann et al. (52) developed an EIA that relies on a group-reactive monoclonal antibody (8E7), which maps to the conserved domain of the capsid protein (amino acid residues 71 to 260) (32), to capture viral antigen, and a polyclonal antiserum as the detector antibody. A modification of this EIA uses a biotinylated detector antibody (103). Both EIA are of comparable sensitivity (91%) and specificity (98%) to IEM. EIA have been useful for rapid detection of astrovirus antigen in studies where a large number of samples have been assayed (52). An EIA to type human astroviruses in clinical samples, based on antibodies to specific astrovirus serotypes to capture the viral antigen and the monoclonal antibody 8E7 as detector antibody, has also been developed (114).
Molecular Techniques
As more information regarding the sequence of human astrovirus genomes became available, detection techniques that employ molecular probes and RT-PCR were developed. The sensitivity of RNA probes is similar to EIA (37). By contrast, the sensitivity of RT-PCR is estimated to be 10 to 100 particles per gram of stool (37), although this sensitivity can depend on other variables (e.g., primers and the particular reaction conditions) (121). Investigation of an outbreak of astrovirus gastroenteritis at a daycare center (100) found that the prevalence of astroviruses, determined by EIA, varied from 50% in affected rooms to 20% in rooms with older children. Analysis by RT-PCR indicated that nearly all children were infected and viral shedding was detectable for weeks, despite resolution of symptoms.
At present, the complete sequence of five HAstV strains and five animal strains are available. In addition, ORF2 sequences from a number of animal and human isolates have been determined. Based on these sequences, oligonucleotides from different regions of the genome have been used as primers for RT-PCR. Oligonucleotides from selected regions can be used to diagnose closely related viruses; however, the high variability in the genomic sequence of astroviruses (especially among those of avian origin), does not allow the use of universal primers for all members of the family Astroviridae (65). Primers derived from different regions of the genome have been successfully used to diagnose HAstV by RT-PCR (12,114,124,144).
Given that different pathogens are associated with enteric infections in humans and animals, methods based in RT-PCR have been developed recently for diagnosis of multiple human or animal viruses, including astroviruses, in a single tube (14,120,129,155). In one of these studies (14) the sensitivity was enhanced tenfold.
To increase the sensitivity of RT-PCR to detect HAstV in clinical as well as in environmental water samples, a coupled cell cultured RT-PCR methodology was evaluated (41). Using a mixture of primers of the conserved 5′ end of ORF2, the conventional RT-PCR was more sensitive and useful to detect the eight HAstV serotypes; this assay was able to discriminate astrovirus from other 17 water-borne viruses. Adaptation of these parameters to real time RT-PCR and integrated cell-culture-RT-PCR (ICC/RT-PCR), however, did not increase sensitivity. In that study, the presence of infectious particles in the sample, as expected, was determinant for sensitivity. An ICC/RT-PCR assay has successfully been used by others (21,41,111,117) to determine the presence of astrovirus in water samples.
Diagnosis by RT-PCR has also been used to detect the presence of astrovirus in animals, such as minks (102) and turkeys (66); however, in the case of avian astroviruses, the genome sequence similarity is low and, therefore, common oligonucleotides cannot be used for all avian strains. It is clear that development of more sensitive methods to detect astrovirus has contributed to change the panorama of the epidemiologic relevance and behavior of these viruses; however, molecular characterization of a greater number of astrovirus strains is still necessary to develop more specifically tailored molecular probes to carry out proper diagnostics.
Treatment
Gastroenteritis caused by astrovirus is generally a mild, self-limiting illness that can disrupt an individual's activities for a few days but does not require specific therapy. In the young child or adult patient who becomes dehydrated, oral or intravenous fluid resuscitation may be necessary. Intravenous immunoglobulin may be a useful adjunct in severely immunodeficient patients who fail to respond to conservative measures (15), but larger studies are needed to determine efficacy and to establish indications.
P.996

Epidemiology
The HAstV infections have been found worldwide, primarily, but not exclusively, in young children with diarrhea. Sporadic outbreaks of gastroenteritis caused by astrovirus have been reported among elderly patients (39,80) and military recruits (13). Several studies associate astroviruses with diarrhea in immunocompromised patients, including adults (15,22,24,29,42,151). Large, food-borne outbreaks, affecting thousands of individuals in Japan, have occurred among otherwise normal school-aged children and adults as well (115). In children, studies in different populations (23,116) have revealed HAstV as the second most important cause of gastroenteritis, after rotavirus, with incidences varying between 4.2% and 7.3%. Higher incidences of HAstV have been rarely reported; see for instance the study in a Mayan population (86), described below. The age distribution of HAstV can vary, depending on several factors; however, in a study carried out in Spain, approximately 80% of the astrovirus infections occurred in children under 3 years of age (47). The age-specific HAstV incidences (episodes per year) found in an Egyptian study (0.38 for infants <6 months, 0.40 for infants 6 to 11 months, and 0.16 for children between 12 and 23 months) were similar to those found for rotavirus (112).
Most astrovirus infections are detected in the winter months in temperate regions and in the rainy season in more tropical climates (23,143). Both community-acquired and nosocomial infections, particularly among immunocompromised patients (22,29,130), have been observed.
In general, astrovirus serotype 1 is the most common type found in children (106), but the predominant serotype can vary with time and location. Thus, in a study in the United Kingdom, 72% of the community-acquired astroviruses encountered between 1975 and 1987 were serotype 1 (75), in Australia serotypes 1, 3, and 4 were regularly found in a period of 18 years (126). In contrast, a longitudinal study of diarrhea in a cohort of Mexican children found that astrovirus serotype 2 was the most common (35%) (43). In a more recent study, where samples from different geographic regions in Mexico were analyzed, all eight serotypes, except serotype 5, were found, with serotype 8 being as frequent as serotype 1 in one of the studied regions (95).
Role in Disease
Until very recently it was difficult to ascertain the true incidence of astrovirus gastroenteritis and its role in disease, partially because of the high frequency of coinfections with other pathogens (122,143). Development of more sensitive methods for detection, however, has now made it possible to recognize their close association with gastroenteritis in different populations. Although the gastroenteritis caused by astrovirus is usually a mild, self-limiting illness that does not require hospitalization, more severe forms of disease have also been found (115). In a population of Mayan infants, astrovirus was the most common enteric pathogen identified in stool samples collected during a prospective study of oral poliovirus immunogenicity (86). In 61% of the infants, astrovirus was detected by EIA in at least one stool sample over the 18-week period each infant was followed. Of 305 diarrheal episodes reported at study visits, 26% were associated with astrovirus. The EIA results were confirmed by RT-PCR in a subset of EIA-positive and -negative samples. The reason for the high prevalence of astrovirus infection and the low rate of rotavirus infection (4%) in this semiclosed community is not known, but it may be related to temperature, rainfall, humidity, or other environmental factors.
In the group child care setting, astroviruses were shown to be an important cause of outbreaks of diarrhea. Children up to 36 months of age attending child care centers were at greatest risk of developing diarrhea (101). An investigation of eight outbreaks of astrovirus diarrhea in six child care centers showed that 20% of the children with diarrhea shed astrovirus (99).
Antibody Acquisition and Prevalence
Antibodies to astrovirus tend to be acquired in early childhood, which is consistent with the age at which children are primarily infected. An early survey in 1978 of 87 children less than 10 years of age in the Oxford region of the United Kingdom revealed that antibody prevalence rises rapidly from 7% in 6- to 12-month-old infants, to 70% by school age (73). This study was focused to detect HAstV antibodies by immunofluorescence of astrovirus infected cells; therefore, the prevalence of antibodies to astrovirus in this population could be underestimated. The presence of high titers of antibodies to HAstV, particularly to HAstV-1 capsid protein (24), in gammaglobulin pools from the United States indicates that HAstV infection is very common. As expected, based on the most frequent HAstV serotype found to cause infection in different studies, one study of seroprevalence among children treated at a hospital in the United Kingdom found rates of 86% for serotype 1, 1% for serotype 2, 8% for serotype 3, and 6% for serotype 4 (113). In an age-stratified sample from the Utrecht Province in The Netherlands, seroprevalence of neutralizing antibodies was again higher for serotype 1 (91%), but it was different for the other serotypes (70).
Prevention and Control
Interruption of transmission is the key factor in preventing astrovirus infection. This is especially important in
P.997

hospitals and other institutions, daycare centers, and families, where person-to-person transmission is likely to occur. Astrovirus is resistant to a number of treatments, including normal disinfectants (77,127); and it can survive in water after chlorination (1,78). In addition, foods such as shellfish have been implicated in outbreaks of astrovirus gastroenteritis. Therefore, universal hygienic procedures must be enforced in these settings.
Perspectives
Efficient propagation in cell culture and animal models has provided the basis for significant advances in the characterization of the molecular biology and pathogenesis of astroviruses. Gene sequencing of astrovirus isolates has helped to generate specific and sensitive molecular tools for diagnosis, to better understand the clinical significance and epidemiology of these viruses. A number of subjects in the astrovirus field, however, remain to be understood. The mechanism used by these viruses to replicate their genome in the apparent absence of a helicase (present in all other positive-stranded RNA viruses with such genome size), and the identification of the proteins involved in this process both comprise an open area. The recently established animal model for TAstV infection should facilitate the understanding of the mechanisms that contribute to disease. The use of recently developed genome-wide screening molecular tools should help to identify the cellular factors important for astrovirus replication and, thus, to understand the virus–cell interactions that occur at different levels during the virus replication cycle. Although the infectious cDNA clones of two astroviruses (HAstV-1 and ANV) already exist, they have been subutilized to date. It is expected that their wider use will help to identify and dissect the function of the astrovirus genes. Evidence that astrovirus is a medically important pathogen, coupled with the fact that astroviruses primarily cause infection in the same age group as rotaviruses, makes it tempting to consider designing a vaccine that will protect young children against both viruses.
References
1. Abad FX, Pinto RM, Villena C, et al. Astrovirus survival in drinking water. Appl Environ Microbiol 1997;63(8):3119–3122.
2. Abad FX, Villena C, Guix S, et al. Potential role of fomites in the vehicular transmission of human astroviruses. Appl Environ Microbiol 2001;67(9):3904–3907.
3. Al-Mutairy B, Walter JE, Pothen A, et al. Genome prediction of putative genome-linked viral protein (VPg) of astroviruses. Virus Genes 2005;31(1):21–30.
4. Appleton H, Higgins PG. Viruses and gastroenteritis in infants [letter]. Lancet 1975;1(7919):1297.
5. Aroonprasert D, Fagerland JA, Kelso NE, et al. Cultivation and partial characterization of bovine astrovirus. Vet Microbiol 1989;19(2):113–125.
6. Ashley CR, Caul EO. Potassium tartrate-glycerol as a density gradient substrate for separation of small, round viruses from human feces. J Clin Microbiol 1982;16(2):377–381.
7. Ashley CR, Caul EO, Paver WK. Astrovirus-associated gastroenteritis in children. J Clin Pathol 1978;31(10):939–943.
8. Bass DM, Qiu S. Proteolytic processing of the astrovirus capsid. J Virol 2000;74(4):1810–1814.
9. Baxendale W, Mebatsion T. The isolation and characterisation of astroviruses from chickens. Avian Pathol 2004;33(3):364–370.
10. Behling-Kelly E, Schultz-Cherry S, Koci M, et al. Localization of astrovirus in experimentally infected turkeys as determined by in situ hybridization. Vet Pathol 2002;39(5):595–598.
11. Belliot G, Laveran H, Monroe SS. Capsid protein composition of reference strains and wild isolates of human astroviruses. Virus Res 1997;49(1):49–57.
12. Belliot G, Laveran H, Monroe SS. Detection and genetic differentiation of human astroviruses: phylogenetic grouping varies by coding region. Arch Virol 1997;142(7):1323–1334.
13. Belliot G, Laveran H, Monroe SS. Outbreak of gastroenteritis in military recruits associated with serotype 3 astrovirus infection. J Med Virol 1997;51(2):101–106.
14. Beuret C. Simultaneous detection of enteric viruses by multiplex real-time RT-PCR. J Virol Methods 2004;115(1):1–8.
15. Bjorkholm M, Celsing F, Runarsson G, et al. Successful intravenous immunoglobulin therapy for severe and persistent astrovirus gastroenteritis after fludarabine treatment in a patient with Waldenstrom's macroglobulinemia. Int J Hematol 1995;62(2):117–120.
16. Bridger JC. Detection by electron microscopy of caliciviruses, astroviruses and rotavirus-like particles in the faeces of piglets with diarrhoea. Vet Rec 1980;107(23):532–533.
17. Brinker JP, Blacklow NR, Herrmann JE. Human astrovirus isolation and propagation in multiple cell lines. Arch Virol 2000;145(9):1847–1856.
18. Caballero S, Guix S, El-Senousy WM, et al. Persistent gastroenteritis in children infected with astrovirus: association with serotype-3 strains. J Med Virol 2003;71(2):245–250.
19. Caballero S, Guix S, Ribes E, et al. Structural requirements of astrovirus virus-like particles assembled in insect cells. J Virol 2004;78(23):13285–13292.
20. Caul EO, Appleton H. The electron microscopical and physical characteristics of small round human fecal viruses: an interim scheme for classification. J Med Virol 1982;9(4):257–265.
21. Chapron CD, Ballester NA, Fontaine JH, et al. Detection of astroviruses, enteroviruses, and adenovirus types 40 and 41 in surface waters collected and evaluated by the information collection rule and an integrated cell culture-nested PCR procedure. Appl Environ Microbiol 2000;66(6):2520–2525.
22. Cox GJ, Matsui SM, Lo RS, et al. Etiology and outcome of diarrhea after marrow transplantation: a prospective study. Gastroenterology 1994;107(5):1398–1407.
23. Cruz JR, Bartlett AV, Herrmann JE, et al. Astrovirus-associated diarrhea among Guatemalan ambulatory rural children. J Clin Microbiol 1992;30(5):1140–1144.
24. Cubitt WD, Mitchell DK, Carter MJ, et al. Application of electronmicroscopy, enzyme immunoassay, and RT-PCR to monitor an outbreak of astrovirus type 1 in a paediatric bone marrow transplant unit. J Med Virol 1999;57(3):313–321.
25. Dalton RM, Pastrana EP, Sanchez-Fauquier A. Vaccinia virus recombinant expressing an 87-kilodalton polyprotein that is sufficient to form astrovirus-like particles. J Virol 2003;77(16):9094–9098.
26. Donelli G, Superti F, Tinari A, et al. Mechanism of astrovirus entry into Graham 293 cells. J Med Virol 1992;38(4):271–277.
27. Egglestone SI, Caul EO, Vipond IB, et al. Absence of human astrovirus RNA in sewage and environmental samples. J Appl Microbiol 1999;86(4):709–714.
28. Englund L, Chriel M, Dietz HH, et al. Astrovirus epidemiologically linked to pre-weaning diarrhoea in mink. Vet Microbiol 2002;85(1):1–11.
29. Gallimore CI, Taylor C, Gennery AR, et al. Use of a heminested reverse transcriptase PCR assay for detection of astrovirus in environmental swabs from an outbreak of gastroenteritis in a pediatric primary immunodeficiency unit. J Clin Microbiol 2005;43(8):3890–3894.
P.998

30. Geigenmuller U, Chew T, Ginzton N, et al. Processing of nonstructural protein 1a of human astrovirus. J Virol 2002;76(4):2003–2008.
31. Geigenmuller U, Ginzton NH, Matsui SM. Construction of a genome-length cDNA clone for human astrovirus serotype 1 and synthesis of infectious RNA transcripts. J Virol 1997;71(2):1713–1717.
32. Geigenmuller U, Ginzton NH, Matsui SM. Studies on intracellular processing of the capsid protein of human astrovirus serotype 1 in infected cells. J Gen Virol 2002;83(Pt 7):1691–1695.
33. Geigenmuller U, Mendez E, Matsui M. Studies on the molecular biology of human astrovirus. In: Desselberger U, Gray JJ, eds. Perspectives in Medical Virology. Viral Gastroenteritis. Amsterdam: Elsevier; 2003:573–586.
34. Gibson CA, Chen J, Monroe SA, et al. Expression and processing of nonstructural proteins of the human astroviruses. Adv Exp Med Biol 1998;440:387–391.
35. Giedroc DP, Theimer CA, Nixon PL. Structure, stability and function of RNA pseudoknots involved in stimulating ribosomal frameshifting. J Mol Biol 2000;298(2):167–185.
36. Giordano MO, Martinez LC, Isa MB, et al. Childhood astrovirus-associated diarrhea in the ambulatory setting in a Public Hospital in Cordoba city, Argentina. Rev Inst Med Trop Sao Paulo 2004;46(2):93–96.
37. Glass RI, Noel J, Mitchell D, et al. The changing epidemiology of astrovirus-associated gastroenteritis: a review. Arch Virol Suppl 1996;12:287–300.
38. Gough RE, Collins MS, Borland E, et al. Astrovirus-like particles associated with hepatitis in ducklings. Vet Rec 1984;114(11):279.
39. Gray JJ, Wreghitt TG, Cubitt WD, et al. An outbreak of gastroenteritis in a home for the elderly associated with astrovirus type 1 and human calicivirus. J Med Virol 1987;23(4):377–381.
40. Green KY, Ando T, Balayan MS, et al. Taxonomy of the caliciviruses. J Infect Dis 2000;181[Suppl 2]:S322–S330.
41. Grimm AC, Cashdollar JL, Williams FP, et al. Development of an astrovirus RT-PCR detection assay for use with conventional, real-time, and integrated cell culture/RT-PCR. Can J Microbiol 2004;50(4):269–278.
42. Grohmann GS, Glass RI, Pereira HG, et al. Enteric viruses and diarrhea in HIV-infected patients. Enteric Opportunistic Infections Working Group. N Engl J Med 1993;329(1):14–20.
43. Guerrero ML, Noel JS, Mitchell DK, et al. A prospective study of astrovirus diarrhea of infancy in Mexico City. Pediatr Infect Dis J 1998;17(8):723–727.
44. Guix S, Bosch A, Ribes E, et al. Apoptosis in astrovirus-infected CaCo-2 cells. Virology 2004;319(2):249–261.
45. Guix S, Caballero S, Bosch A, et al. C-terminal nsP1a protein of human astrovirus colocalizes with the endoplasmic reticulum and viral RNA. J Virol 2004;78(24):13627–13636.
46. Guix S, Caballero S, Bosch A, et al. Human astrovirus C-terminal nsP1a protein is involved in RNA replication. Virology 2005;333(1):124–131.
47. Guix S, Caballero S, Villena C, et al. Molecular epidemiology of astrovirus infection in Barcelona, Spain. J Clin Microbiol 2002;40(1):133–139.
48. Guy JS, Miles AM, Smith L, et al. Antigenic and genomic characterization of turkey enterovirus-like virus (North Carolina, 1988 isolate): identification of the virus as turkey astrovirus 2. Avian Dis 2004;48(1):206–211.
49. Harbour DA, Ashley CR, Williams PD, et al. Natural and experimental astrovirus infection of cats. Vet Rec 1987;120(23):555–557.
50. Herring AJ, Gray EW, Snodgrass DR. Purification and characterization of ovine astrovirus. J Gen Virol 1981;53(Pt 1):47–55.
51. Herrmann JE, Hudson RW, Perron-Henry DM, et al. Antigenic characterization of cell-cultivated astrovirus serotypes and development of astrovirus-specific monoclonal antibodies. J Infect Dis 1988;158(1):182–185.
52. Herrmann JE, Nowak NA, Perron-Henry DM, et al. Diagnosis of astrovirus gastroenteritis by antigen detection with monoclonal antibodies. J Infect Dis 1990;161(2):226–229.
53. Herrmann JE, Taylor DN, Echeverria P, et al. Astroviruses as a cause of gastroenteritis in children. N Engl J Med 1991;324(25):1757–1760.
54. Hoshino Y, Zimmer JF, Moise NS, et al. Detection of astroviruses in feces of a cat with diarrhea. Brief report. Arch Virol 1981;70(4):373–376.
55. Hudson RW, Herrmann JE, Blacklow NR. Plaque quantitation and virus neutralization assays for human astroviruses. Arch Virol 1989;108(1–2):33–38.
56. Imada T, Yamaguchi S, Mase M, et al. Avian nephritis virus (ANV) as a new member of the family Astroviridae and construction of infectious ANV cDNA. J Virol 2000;74(18):8487–8493.
57. Jiang B, Monroe SS, Koonin EV, et al. RNA sequence of astrovirus: distinctive genomic organization and a putative retrovirus-like ribosomal frameshifting signal that directs the viral replicase synthesis. Proc Natl Acad Sci U S A 1993;90(22): 10539–10543.
58. Jonassen CM, Jonassen TO, Grinde B. A common RNA motif in the 3′ end of the genomes of astroviruses, avian infectious bronchitis virus and an equine rhinovirus. J Gen Virol 1998;79(Pt 4):715–718.
59. Jonassen CM, Jonassen TT, Sveen TM, et al. Complete genomic sequences of astroviruses from sheep and turkey: comparison with related viruses. Virus Res 2003;91(2):195–201.
60. Kiang D, Matsui SM. Proteolytic processing of a human astrovirus nonstructural protein. J Gen Virol 2002;83(Pt 1):25–34.
61. Kjeldsberg E, Hem A. Detection of astroviruses in gut contents of nude and normal mice. Brief report. Arch Virol 1985;84(1–2):135–140.
62. Koci MD. Immunity and resistance to astrovirus infection. Viral Immunol 2005;18(1):11–16.
63. Koci MD, Kelley LA, Larsen D, et al. Astrovirus-induced synthesis of nitric oxide contributes to virus control during infection. J Virol 2004;78(3):1564–1574.
64. Koci MD, Moser LA, Kelley LA, et al. Astrovirus induces diarrhea in the absence of inflammation and cell death. J Virol 2003;77(21):11798–11808.
65. Koci MD, Schultz-Cherry S. Avian astroviruses. Avian Pathology 2002;31(3):213–227.
66. Koci MD, Seal BS, Schultz-Cherry S. Development of an RT-PCR diagnostic test for an avian astrovirus. J Virol Methods 2000;90(1):79–83.
67. Koci MD, Seal BS, Schultz-Cherry S. Molecular characterization of an avian astrovirus. J Virol 2000;74(13):6173–6177.
68. Konno T, Suzuki H, Ishida N, et al. Astrovirus-associated epidemic gastroenteritis in Japan. J Med Virol 1982;9(1):11–17.
69. Koonin EV. The phylogeny of RNA-dependent RNA polymerases of positive-strand RNA viruses. J Gen Virol 1991;72(Pt 9):2197–2206.
70. Koopmans MP, Bijen MH, Monroe SS, et al. Age-stratified seroprevalence of neutralizing antibodies to astrovirus types 1 to 7 in humans in The Netherlands. Clin Diagn Lab Immunol 1998;5(1):33–37.
71. Kozak M. Recognition of AUG and alternative initiator codons is augmentated by G in position +4 but is not generally affected by the nucleotides in positions +5 and +6. EMBO J 1997;16(9):2482–2492.
72. Krishna NK. Identification of structural domains involved in astrovirus capsid biology. Viral Immunol 2005;18(1):17–26.
73. Kurtz J, Lee T. Astrovirus gastroenteritis age distribution of antibody. Med Microbiol Immunol (Berl) 1978;166(1–4):227–230.
74. Kurtz JB, Lee TW. Human astrovirus serotypes. Lancet 1984;2(8416):1405.
75. Kurtz JB, Lee TW. Astroviruses: human and animal. Ciba Found Symp 1987;128:92–107.
76. Kurtz JB, Lee TW, Craig JW, Reed SE. Astrovirus infection in volunteers. J Med Virol 1979;3(3):221–230.
77. Kurtz JB, Lee TW, Parsons AJ. The action of alcohols on rotavirus, astrovirus and enterovirus. J Hosp Infect 1980;1(4):321–325.
78. Le Cann P, Ranarijaona S, Monpoeho S, et al. Quantification of human astroviruses in sewage using real-time RT-PCR. Res Microbiol 2004;155(1):11–15.
79. Lee TW, Kurtz JB. Serial propagation of astrovirus in tissue culture with the aid of trypsin. J Gen Virol 1981;57(Pt 2):421–424.
P.999

80. Lewis DC, Lightfoot NF, Cubitt WD, et al. Outbreaks of astrovirus type 1 and rotavirus gastroenteritis in a geriatric in-patient population. J Hosp Infect 1989;14(1):9–14.
81. Lewis TL, Matsui SM. Astrovirus ribosomal frameshifting in an infection-transfection transient expression system. J Virol 1996;70(5):2869–2875.
82. Lewis TL, Matsui SM. Studies of the astrovirus signal that induces (-1) ribosomal frameshifting. Adv Exp Med Biol 1997;412:323–330.
83. Madeley CR. Comparison of the features of astroviruses and caliciviruses seen in samples of feces by electron microscopy. J Infect Dis 1979;139(5):519–523.
84. Madeley CR, Cosgrove BP. 28 nm particles in faeces in infantile gastroenteritis [letter]. Lancet 1975;2(7932):451–452.
85. Madeley CR, Cosgrove BP. Viruses in infantile gastroenteritis [letter]. Lancet 1975;2(7925):124.
86. Maldonado Y, Cantwell M, Old M, et al. Population-based prevalence of symptomatic and asymptomatic astrovirus infection in rural Mayan infants. J Infect Dis 1998;178(2):334–339.
87. Marshall JA, Healey DS, Studdert MJ, et al. Viruses and virus-like particles in the faeces of dogs with and without diarrhoea. Aust Vet J 1984;61(2):33–38.
88. Matsui SM, Kiang D, Ginzton N, et al. Molecular biology of astroviruses: selected highlights. Novartis Found Symp 2001;238:219–233; discussion 233–216.
89. Matsui SM, Kim JP, Greenberg HB, et al. Cloning and characterization of human astrovirus immunoreactive epitopes. J Virol 1993;67(3):1712–1715.
90. Maunula L, Kalso S, Von Bonsdorff CH, et al. Wading pool water contaminated with both noroviruses and astroviruses as the source of a gastroenteritis outbreak. Epidemiol Infect 2004;132(4):737–743.
91. McNulty MS, Curran WL, McFerran JB. Detection of astroviruses in turkey faeces by direct electron microscopy. Vet Rec 1980;106(26):561.
92. Mendez E, Fernandez-Luna T, Lopez S, et al. Proteolytic processing of a serotype 8 human astrovirus ORF2 polyprotein. J Virol 2002;76(16):7996–8002.
93. Mendez E, Salas-Ocampo E, Arias CF. Caspases mediate processing of the capsid precursor and cell release of human astroviruses. J Virol 2004;78(16):8601–8608.
94. Mendez E, Salas-Ocampo MP, Munguia ME, et al. Protein products of the open reading frames encoding nonstructural proteins of human astrovirus serotype 8. J Virol 2003;77(21):11378–11384.
95. Mendez-Toss M, Griffin DD, Calva J, et al. Prevalence and genetic diversity of human astroviruses in Mexican children with symptomatic and asymptomatic infections. J Clin Microbiol 2004;42(1):151–157.
96. Mendez-Toss M, Romero-Guido P, Munguia ME, et al. Molecular analysis of a serotype 8 human astrovirus genome. J Gen Virol 2000;81(Pt 12):2891–2897.
97. Midthun K, Greenberg HB, Kurtz JB, et al. Characterization and seroepidemiology of a type 5 astrovirus associated with an outbreak of gastroenteritis in Marin County, California. J Clin Microbiol 1993;31(4):955–962.
98. Miller WA, Koev G. Synthesis of subgenomic RNAs by positive-strand RNA viruses. Virology 2000;273(1):1–8.
99. Mitchell DK, Matson DO, Jiang X, et al. Molecular epidemiology of childhood astrovirus infection in child care centers. J Infect Dis 1999;180(2):514–517.
100. Mitchell DK, Monroe SS, Jiang X, et al. Virologic features of an astrovirus diarrhea outbreak in a day care center revealed by reverse transcriptase-polymerase chain reaction. J Infect Dis 1995;172(6):1437–1444.
101. Mitchell DK, Van R, Morrow AL, et al. Outbreaks of astrovirus gastroenteritis in day care centers. J Pediatr 1993;123(5):725–732.
102. Mittelholzer C, Englund L, Hedlund KO, et al. Detection and sequence analysis of Danish and Swedish strains of mink astrovirus. J Clin Microbiol 2003;41(11):5192–5194.
103. Moe CL, Allen JR, Monroe SS, et al. Detection of astrovirus in pediatric stool samples by immunoassay and RNA probe. J Clin Microbiol 1991;29(11):2390–2395.
104. Molberg O, Nilsen EM, Sollid LM, et al. CD4+ T cells with specific reactivity against astrovirus isolated from normal human small intestine. Gastroenterology 1998;114(1):115–122.
105. Monceyron C, Grinde B, Jonassen TO. Molecular characterisation of the 3′-end of the astrovirus genome. Arch Virol 1997;142(4):699–706.
106. Monroe SS. Molecular epidemiology of human astroviruses. In: Desselberger U, Gray JJ, eds. Perspectives in Medical Virology. Viral Gastroenteritis. Amsterdam: Elsevier; 2003:607–616.
107. Monroe SS, Jiang B, Stine SE, et al. Subgenomic RNA sequence of human astrovirus supports classification of Astroviridae as a new family of RNA viruses. J Virol 1993;67(6):3611–3614.
108. Monroe SS, Stine SE, Gorelkin L, et al. Temporal synthesis of proteins and RNAs during human astrovirus infection of cultured cells. J Virol 1991;65(2):641–648.
109. Moser LA, Schultz-Cherry S. Pathogenesis of astrovirus infection. Viral Immunol 2005;18(1):4–10.
110. Myint S, Manley R, Cubitt D. Viruses in bathing waters. Lancet 1994;343(8913):1640–1641.
111. Nadan S, Walter JE, Grabow WO, et al. Molecular characterization of astroviruses by reverse transcriptase PCR and sequence analysis: comparison of clinical and environmental isolates from South Africa. Appl Environ Microbiol 2003;69(2):747–753.
112. Naficy AB, Rao MR, Holmes JL, et al. Astrovirus diarrhea in Egyptian children. J Infect Dis 2000;182(3):685–690.
113. Noel J, Cubitt D. Identification of astrovirus serotypes from children treated at the Hospitals for Sick Children, London 1981–1993. Epidemiol Infect 1994;113(1):153–159.
114. Noel JS, Lee TW, Kurtz JB, et al. Typing of human astroviruses from clinical isolates by enzyme immunoassay and nucleotide sequencing. J Clin Microbiol 1995;33(4):797–801.
115. Oishi I, Yamazaki K, Kimoto T, et al. A large outbreak of acute gastroenteritis associated with astrovirus among students and teachers in Osaka, Japan. J Infect Dis 1994;170(2):439–443.
116. Palombo EA, Bishop RF. Annual incidence, serotype distribution, and genetic diversity of human astrovirus isolates from hospitalized children in Melbourne, Australia. J Clin Microbiol 1996;34(7):1750–1753.
117. Pinto RM, Villena C, Le Guyader F, et al. Astrovirus detection in wastewater samples. Water Sci Technol 2001;43(12):73–76.
118. Pusch D, Oh DY, Wolf S, et al. Detection of enteric viruses and bacterial indicators in German environmental waters. Arch Virol 2005.
119. Risco C, Carrascosa JL, Pedregosa AM, et al. Ultrastructure of human astrovirus serotype 2. J Gen Virol 1995;76(Pt 8):2075–2080.
120. Rohayem J, Berger S, Juretzek T, et al. A simple and rapid single-step multiplex RT-PCR to detect norovirus, astrovirus and adenovirus in clinical stool samples. J Virol Methods 2004;118(1):49–59.
121. Romalde JL, Ribao C, Luz Vilarino M, et al. Comparison of different primer sets for the RT-PCR detection of hepatitis A virus and astrovirus in mussel tissues. Water Sci Technol 2004;50(1):131–136.
122. Roman E, Wilhelmi I, Colomina J, et al. Acute viral gastroenteritis: proportion and clinical relevance of multiple infections in Spanish children. J Med Microbiol 2003;52(Pt 5):435–440.
123. Rumenapf T, Unger G, Staruss JH, et al. Processing of the envelope glycoproteins of pestiviruses. J Virol 1993;67(6):3288–3294.
124. Saito K, Ushijima H, Nishio O, et al. Detection of astroviruses from stool samples in Japan using reverse transcription and polymerase chain reaction amplification. Microbiol Immunol 1995;39(10):825–828.
125. Sanchez-Fauquier A, Carrascosa AL, Carrascosa JL, et al. Characterization of a human astrovirus serotype 2 structural protein (VP26) that contains an epitope involved in virus neutralization. Virology 1994;201(2):312–320.
126. Schnagl RD, Belfrage K, Farrington R, et al. Incidence of human astrovirus in central Australia (1995 to 1998) and comparison of deduced serotypes detected from 1981 to 1998. J Clin Microbiol 2002;40(11):4114–4120.
P.1000

127. Schultz-Cherry S, King DJ, Koci MD. Inactivation of an astrovirus associated with poult enteritis mortality syndrome. Avian Dis 2001;45(1):76–82.
128. Sebire NJ, Malone M, Shah N, et al. Pathology of astrovirus associated diarrhoea in a paediatric bone marrow transplant recipient. J Clin Pathol 2004;57(9):1001–1003.
129. Sellers HS, Koci MD, Linnemann E, et al. Development of a multiplex reverse transcription-polymerase chain reaction diagnostic test specific for turkey astrovirus and coronavirus. Avian Dis 2004;48(3):531–539.
130. Shastri S, Doane AM, Gonzales J, et al. Prevalence of astroviruses in a children's hospital. J Clin Microbiol 1998;36(9):2571–2574.
131. Shimizu M, Shirai J, Narita M, et al. Cytopathic astrovirus isolated from porcine acute gastroenteritis in an established cell line derived from porcine embryonic kidney. J Clin Microbiol 1990;28(2):201–206.
132. Singh PB, Sreenivasan MA, Pavri KM. Viruses in acute gastroenteritis in children in Pune, India. Epidemiol Infect 1989;102(2):345–353.
133. Snodgrass DR, Angus KW, Gray EW, et al. Pathogenesis of diarrhoea caused by astrovirus infections in lambs. Arch Virol 1979;60(3–4):217–226.
134. Snodgrass DR, Gray EW. Detection and transmission of 30 nm virus particles (astroviruses) in faeces of lambs with diarrhoea. Arch Virol 1977;55(4):287–291.
135. Taylor MB, Cox N, Vrey MA, et al. The occurrence of hepatitis A and astroviruses in selected river and dam waters in South Africa. Water Res 2001;35(11):2653–2660.
136. Taylor MB, Grabow WO, Cubitt WD. Propagation of human astrovirus in the PLC/PRF/5 hepatoma cell line. J Virol Methods 1997;67(1):13–18.
137. Taylor MB, Marx FE, Grabow WO. Rotavirus, astrovirus and adenovirus associated with an outbreak of gastroenteritis in a South African child care centre. Epidemiol Infect 1997;119(2):227–230.
138. Taylor MB, Walter J, Berke T, et al. Characterisation of a South African human astrovirus as type 8 by antigenic and genetic analyses. J Med Virol 2001;64(3):256–261.
139. Thouvenelle ML, Haynes JS, Reynolds DL. Astrovirus infection in hatchling turkeys: histologic, morphometric, and ultrastructural findings. Avian Dis 1995;39(2):328–336.
140. Tzipori S, Menzies JD, Gray EW. Detection of astrovirus in the faeces of red deer. Vet Rec 1981;108(13):286.
141. Walter J, Berke T, Jiang X, et al. Characterization of a novel astrovirus isolated from a symptomatic child. In: IUMS, ed. XII International Congress of Virology; 2002 July 27–August 1. Paris: Medical and International Publisher; 2002:239.
142. Walter JE, Briggs J, Guerrero ML, et al. Molecular characterization of a novel recombinant strain of human astrovirus associated with gastroenteritis in children. Arch Virol 2001;146(12):2357–2367.
143. Walter JE, Mitchell DK. Astrovirus infection in children. Curr Opin Infect Dis 2003;16(3):247–253.
144. Walter JE, Mitchell DK, Guerrero ML, et al. Molecular epidemiology of human astrovirus diarrhea among children from a periurban community of Mexico City. J Infect Dis 2001;183(5):681–686.
145. Wang QH, Kakizawa J, Wen LY, et al. Genetic analysis of the capsid region of astroviruses. J Med Virol 2001;64(3):245–255.
146. Willcocks MM, Ashton N, Kurtz JB, et al. Cell culture adaptation of astrovirus involves a deletion. J Virol 1994;68(9):6057–6058.
147. Willcocks MM, Boxall AS, Carter MJ. Processing and intracellular location of human astrovirus non-structural proteins. J Gen Virol 1999;80(Pt 10):2607–2611.
148. Willcocks MM, Brown TD, Madeley CR, et al. The complete sequence of a human astrovirus. J Gen Virol 1994;75(Pt 7):1785–1788.
149. Willcocks MM, Carter MJ. Identification and sequence determination of the capsid protein gene of human astrovirus serotype 1. FEMS Microbiol Lett 1993;114(1):1–7.
150. Willcocks MM, Carter MJ, Laidler FR, et al. Growth and characterisation of human faecal astrovirus in a continuous cell line. Arch Virol 1990;113(1–2):73–81.
151. Wood DJ, David TJ, Chrystie IL, et al. Chronic enteric virus infection in two T-cell immunodeficient children. J Med Virol 1988;24(4):435–444.
152. Woode GN, Bridger JC. Isolation of small viruses resembling astroviruses and caliciviruses from acute enteritis of calves. J Med Microbiol 1978;11(4):441–452.
153. Woode GN, Gourley NE, Pohlenz JF, et al. Serotypes of bovine astrovirus. J Clin Microbiol 1985;22(4):668–670.
154. Woode GN, Pohlenz JF, Gourley NE, et al. Astrovirus and Breda virus infections of dome cell epithelium of bovine ileum. J Clin Microbiol 1984;19(5):623–630.
155. Yan H, Yagyu F, Okitsu S, et al. Detection of norovirus (GI, GII), sapovirus and astrovirus in fecal samples using reverse transcription single-round multiplex PCR. J Virol Methods 2003;114(1):37–44.


> Table of Contents > Volume I > Section II - Specific Virus Families > Togaviridae > 30 - Togaviridae: The Viruses and Their Replication
30
Togaviridae: The Viruses and Their Replication
Richard J. Kuhn
The Togaviruses are simple enveloped plus strand RNA viruses that are spherical in appearance. Although they were originally classified together with several groups of viruses predominantly transmitted by insects, more recent analyses have defined them into a distinct family with two genera: the alphaviruses and the rubiviruses (162,204). The alphavirus genus is by far the larger of the two with about 40 recognized members, while the Rubivirus genus is composed of a single member, rubella virus. Virus classification into each group is determined by genome organization and nucleotide homologies. The alphaviruses are responsible for a variety of human and animal diseases, involving encephalitis, arthritis, fever, rash, and arthralgia, and are transmitted primarily by arthropod vectors. Although the incidence is not considered high, the severity of disease caused by some members is significant. Rubella virus is a common childhood illness for which an effective vaccine is available. However, in the absence of immunity, the virus can induce severe congenital defects in the fetus of infected women.
Sindbis virus (SINV), the type-member of the alphavirus genus, has been extensively studied in large part due to its facile growth in cell culture and its ability to cause mild or inapparent illness in humans. The virus has an 11.7-kb RNA genome that is capped at its 5′ end and contains a poly A tract at its 3′ terminus (250). Virions have a spherical icosahedral arrangement of proteins that has facilitated their structural analysis. The detailed knowledge of the viral life cycle, which is the focus of this chapter, has been exploited for the development of alphavirus gene expression vectors. Many members of this virus group have been studied for their role in pathogenesis. Rubella virus, as expected from its classification, shares a number of properties with the alphaviruses, yet has several important distinctions that are highlighted throughout the chapter.
P.1002

Classification of viruses within the TOGAVIRIDAE family
Viruses transmitted by arthropods have been referred to as arboviruses (204). It was noted that many arboviruses had a similar morphological structure as observed by electron microscopy that resembled a Roman cloak (in Latin, toga), hence the name Togaviruses. Originally, the family Togaviridae consisted of Group A (alphaviruses) and Group B (flaviviruses); however, the genera rubiviruses and pestiviruses were later added based on their similar physical properties but despite their lack of arthropod transmission. With the development of sequencing, it became apparent that the original joint classification for these viruses was in error. The Togaviruses have nonstructural or replication proteins encoded at the 5′ end of their genome RNA, while the 3′ end encodes the proteins that comprise the virus particle, or virion. In the Togaviruses, these structural proteins are translated from a subgenomic mRNA that derives from, and is coterminal with, the 3′ end of the genome (213,250).
The larger of the two genera within Togaviruses, the alphaviruses, has been classified into seven antigenically related complexes (205). Most phylogenetic analyses support this classification, but several recent additions add complexity to the organization. The alphaviruses have a worldwide geographic distribution, including the continent of Antarctica. The alphaviruses have classically been described as either Old World or New World viruses, depending on their distribution, and it is likely that several transoceanic exchanges have occurred (205). Most alphaviruses are transmitted by arthropod vectors that probably control their geographic dispersal. However, the recent identification of the salmonid viruses, salmon pancreas disease virus, and sleeping disease virus (infecting rainbow trout) present examples of alphaviruses for which arthropod transmission is unlikely (293,294). These salmonid viruses appear to have diverged from the Old World–New World lineages early in alphavirus evolution, with no present-day close relatives. Another newly identified alphavirus, southern elephant seal virus, has been isolated from the louse Lepidophthirus macrorhini (120). This isolation demonstrates not only that alphaviruses can be transmitted by lice, but also that they can infect marine mammals. Given this wide host range, it seems probable that amphibian- and reptile-specific alphaviruses also await future identification.
Although the alphaviruses and rubella virus have been classified within the same family, the evolutionary relationship between them is obscure (52). They have a similar genome organization, and their virions share physical similarities, yet their replication and assembly strategies are sufficiently diverse to question whether they arose from a direct ancestor.
Virion structure
The structure of the alphavirus virion has been studied for many years and a clear image of the particle has now emerged. Although a variety of biophysical methods were used to elaborate the alphavirus structure, recent work that has advanced the field the most has come from cryoelectron microscopy (cryo-EM) and image reconstruction techniques (88,89,270,271). The virion is 70 nm in diameter, with a molecular mass of 52 × 106 d and a density of 1.22 g per cc. It is composed of repeating units of the E1 and E2 transmembrane glycoproteins, the capsid or nucleocapsid protein (C), a host-derived lipid bilayer, and a single molecule of genome RNA. The protein components of the virion are arranged as a T = 4 icosahedral lattice, with 240 copies of each subunit (27,193,196). These subunits interact with one another to form a rigid structure across the membrane in a one-to-one relationship. Smaller amounts of another membrane-associated protein, 6K, are also found in the virus particle (61,155). The lipid bilayer is derived from the host plasma membrane and is enriched in cholesterol and sphingolipid, molecules that are required for entry and budding (108). Inside the bilayer, the capsid protein surrounds the genome RNA and forms a spherical shell. Thus, the alphaviruses are composed of multiple organized shells of molecules that effectively protect and deliver the viral RNA to susceptible host cells.
Cryo-EM has been used to study the structure of several alphaviruses, including SINV (193), Semliki Forest virus (SFV) (266), Ross River virus (RRV) (27), Venezuelan equine encephalitis virus (VEEV) (191), and Aura virus (300). The studies with SFV and SINV are the most advanced, with a resolution of 9 Å reported for both viruses (157,173,302). The surface view of the virion, seen in Figure 30.1A for SINV, reveals a spherical particle with spike protrusions rising 100Å from the surface. The icosahedral nature of the particle results in an ordered distribution of these petal-like spikes. Eighty spikes reside on icosahedral threefold and quasi threefold axes. Each spike consists of three heterodimers of the E1 and E2 glycoproteins. Earlier biochemical studies established the nature of the heterodimer, and this relationship has been confirmed by cryo-EM reconstructions (214,304). Although the protein lattice occupies a substantial surface area, small openings are present in the virion that reveals the underlying lipid bilayer. These openings are most pronounced at the twofold axes, but can also be found at the fivefold axes and around the base of each spike.
In high-resolution reconstructions, the transmembrane components of the glycoproteins are clearly seen (173,302). Although an atomic structure of these domains is not available, the shape of density suggests that each transmembrane segment traverses the bilayer as a helix, and that the E1 and E2 helices likely interact in a coiled coil manner. The E1 glycoprotein has been reported to have
P.1003

only 2 amino acid residues that penetrate across to the inner side of the membrane, while E2 has 33 amino acids that interact with the nucleocapsid core (13,141,144). This interaction can be observed in cryo-EM reconstructions and demonstrates that each E2 molecule makes specific contacts with each capsid protein. The nucleocapsid core has a T = 4 arrangement of capsid protein, and this leads to an ordered array of projections that are seen as capsomeres in a surface-shaded view of the core (Fig. 30.1B). The genome RNA does not appear to assume regular symmetry within the nucleocapsid core and is not ordered in the reconstructions.
FIGURE 30.1 Structure of alphaviruses determined using cryo-EM and x-ray crystallography. A: Surface-shaded view of SINV as determined by cryo-EM at 12Å and viewed down the icosahedral twofold axis. The trimeric petal-shaped spikes are visible. B: Surface-shaded view of the alphavirus nucleocapsid as determined by cryo-EM viewed down the icosahedral twofold axis. The pentameric and hexameric capsomeres are visible. C: Structures of the SFV E1 ectodomain residues (top) and the SINV capsid protein residues 106 to 264 (bottom) determined by x-ray crystallography. D: A side view of an alphavirus spike showing the position of the fitted E1 molecules (C-alpha backbone) and the remaining density corresponding to the E2 proteins. The transmembrane densities are seen at the bottom spanning the outer and inner leaflets of the lipid bilayer.
The structures of two proteins that comprise the virion have been determined by x-ray crystallography to high resolution. The 264 amino acid capsid protein of SINV was determined, although the N-terminal 105 residues were absent in the final structure (29). It was suggested that the highly basic N-terminal domain was susceptible to proteases and degraded during crystal growth. A similar observation was made for the SFV capsid protein (28). The C-terminal residues 114 to 264 of the SINV capsid protein form a chymotrypsinlike fold with the ultimate residue tryptophan 264 bound in the active site protease pocket. The fold contains two Greek key B-barrel domains that bring the catalytic triad of Ser215, His141, and Asp163 into juxtaposition for activity (81). This structure substantiated biochemical and genetic data that proposed that the capsid protein had an autocatalytic serine protease activity (10,80,163). The atomic structure of the capsid protein could be used to generate a “pseudoatomic” resolution structure of the alphavirus nucleocapsid core by fitting its coordinates into the cryo-EM density (27,173,220). This was accomplished and suggested that the missing residues of the N-terminus would point inward from the core surface and interact with the negatively charged viral RNA.
The structure of the E1 molecule from SFV was solved using x-ray crystallography (132). The starting material for crystallization was the SFV spike cleaved with subtilisin, which released the ectodomains of the E1 and E2 glycoproteins (291). Unfortunately, the crystals only contained the E1 polypeptide, and it was assumed that E2 was proteolyzed. The structure of the E1 ectodomain (residues 1–383) is shown in Figure 30.1C and contains three B-barrel domains. Domain I, the so-called central domain, links domains II and III. The extended domain II contains at its distal end the fusion peptide, a short loop of hydrophobic amino acids that promotes insertion of the protein into the target membrane. Domain III has an Ig-like fold and connects at its C-terminus with the transmembrane domain of the protein.
The structure of E1 is remarkably similar to the flavivirus tickborne encephalitis E protein (212,254). Unlike the alphaviruses, the flavivirus E protein functions both in receptor attachment and in membrane fusion. In the alphaviruses, these two activities are carried out by proteins E2 and E1, respectively. In the flaviviruses, the E protein is oriented roughly parallel to the lipid membrane, and it was anticipated that E1 might assume a similar
P.1004

orientation in the alphavirus virion (116). This was essentially verified once the E1 atomic structure was fitted into the cryo-EM density. This fitting was accomplished for both SFV and SINV particles (132,203). Furthermore, for SINV, the two sites of E1 glycosylation were mapped onto the cryo-EM structure, and these sites at Asn139 and Asn245 were used as positional markers to fix the position of E1 in the virion (203). E1 lies at an angle of ~50° relative to the surface of the membrane, and it forms an icosahedral lattice comprising the region that has been referred to as the skirt (132,203). The crystallographic E1 dimer, which is a back-to-back dimer as opposed to a face-to-face dimer seen in the flaviviruses, is essentially preserved in the arrangement of E1 in the virion. The interface residues that make contact in the crystallographic dimer are presumably those that are important for forming the icosahedral lattice in the virion. Although E1 comprises the skirt region of the alphavirus surface, the majority of the protruding spike must be comprised of the E2 molecule. By computing a difference map, the overall shape and topology of E2 has been determined (Fig. 30.1D). E2 constitutes the petals that make up the spike, and covers the distal end of the E1 molecule that points outward.
FIGURE 30.2 Schematic diagrams of the genomes of SINV and rubella virus. Nontranslated regions are shown by the solid line, and translated regions are shown in boxes. Open boxes indicate replication proteins, and shaded boxes represent structural or virion proteins. Motifs and cleavage sites are indicated according to the scheme. The subgenomic mRNAs are not shown to scale with the genomic RNAs.
The structure of the immature virus containing an uncleaved precursor to E2, called PE2, has also been solved using cryo-EM (46,195). Mutant versions of both SINV and SFV were used for independent structure determinations resulting in similar structures. The extra density corresponding to the small protein E3 was found predominantly between the petals of the spike resulting in a dual-lobed petal. At a resolution of 25Å, no apparent differences were found in the skirt or other regions of the spike and suggest that following cleavage of PE2 and release of E3, no significant conformational changes occur in the virus structure. The immature form of the virus that contains PE2 has been proposed to stabilize the fusion protein as it transits the mildly acidic environment of the Golgi (147,149,273).
Genome structure and organization
The Togavirus genome resides on a single molecule of plus strand RNA that contains a 5′ terminal 7-methylguanosine and a 3′ terminus that is polyadenylated. The alphavirus genome, represented in Figure 30.2 by the type virus SINV,
P.1005

is approximately 11.7 kilobases in length, while rubella virus is nearly two kilobases shorter at 9.8 kilobases (39,250). The genomes segregate their replication and virion proteins coding regions into two segments with the replication region mapping to the 5′ two-thirds and the structural region mapping to the 3′ one-third. Limited nucleotide homology exists between genomes in the two genera, although there are several sequences in both translated and nontranslated regions that do have homology (39). The nonstructural or replication proteins are translated from the genome RNA, whereas the structural or virion proteins are translated from a subgenomic mRNA (183,241). In SINV, the 5′ nontranslated region (NTR) is 59 nucleotides, about average for the alphaviruses, and the 3′ NTR is also close to the average in length at 322 nucleotides.
TABLE 30.1 List of the putative alphavirus receptors
Cell Name | Cell Origin or Tissue Type | Virus | Gene and/or Size | Reference
JY | Human B lymphoblastoid | SFV | HLA-A, HLA-B | Helenius et al., 1978 (95)
CEF | Chicken embryo fibroblast | SINV | ? 63-kDa | Ubol & Griffin, 1991 (261)
N18 | Mouse neuroblastoma | SINV | ?110 & 74-kDa | Wang et al., 1991 (277)
BHK-21 | Baby hamster kidney | SINV | 67-kDa high affinity | Wang et al., 1992 (278)
C6/36 | Mosquito larva | VEEV | Laminin receptor | Ludwig et al., 1996 (152)
BHK-21 | Baby hamster kidney | SINV | 32-kDa laminin receptor | Byrnes & Griffin, 1998 (21)
CHO | Chinese hamster ovary | SINV | Heparan sulfate | Jan et al., 1999 (103)
THP-1 | Human monocytic leukemia | SINV | Heparan sulfate | Klimstra et al., 2003 (111)
HeLa | Human cervical carcinoma epithelial | RRV | DC-SIGN/L-SIGN Integrin α1β1 | La Linn et al., 2005 (119)
Using comparative genome analyses and functional genetic studies of defective interfering particles and viruses, four conserved regions (conserved sequence element [CSE]) of the alphavirus genome have been identified as cis-acting elements important for replication (184,185,186). Two conserved regions are found near the 5′ end of the genome, one is found in the junction region between nonstructural and structural genes, and one is found at the 3′ end immediately preceding the poly (A). The former three CSEs can also be found in rubella (39). In the alphaviruses, each CSE has been shown to interact in a host-dependent manner, suggesting that host factors may play a role in their function (44,97,98,115,179,180). Multiple studies have shown that host proteins bind to the 3′ end of the minus strand RNA of SINV, and in one case the protein was identified as the mosquito homolog to the La protein (188,189,190).
Alphavirus replication
Mechanism of Attachment and Receptors
Alphaviruses display an extremely broad host range, both in terms of susceptible animal species and in terms of cells in culture. This broad host range has prompted speculation as to the nature of the receptor with two hypotheses proposed to explain this phenomenon (reviewed in 251). In the first, the virus E2 glycoprotein contains multiple receptor-binding sites so distinct cellular receptors can bind the viral surface protein. The second hypothesis proposes that the virus uses a ubiquitous receptor that is highly conserved across species, including both mammals and mosquitoes. Data exist to support each model, and it is likely that a combination of the two is the true strategy for virus attachment to the cell.
A list of putative receptors for the alphaviruses is shown in Table 30.1. The variety of molecules that have been implicated for SINV argues for multiple distinct receptor-binding sites on E2 (251). The use of the laminin receptor with its high conservation across species suggests that it might serve as a receptor in multiple cell types and multiple host species (152,278). However, the picture remains obscure for SINV because laminin receptor functions in baby hamster kidney cells but not in chicken embryo fibroblasts, where a 63-kDa protein has been implicated (277). In mouse neuroblastoma cells, proteins of 74 and 110 kDa have been reported as possible SINV cellular receptors (261). DC-SIGN and L-SIGN, C-type lectins that bind mannose-enriched carbohydrates, have also been implicated as receptors of alphaviruses that have been produced in mosquito cells (111).
Passage of alphaviruses in culture leads to the accumulation of adaptive mutations, some of which introduce basic amino acids in their E2 glycoprotein (16,19,21, 22,63,112,282). This increase of positively charged amino acids in E2 leads to high efficiency attachment to cells through cell surface heparan sulfate molecules. The importance of this interaction was demonstrated genetically by the generation of a Chinese hamster ovary cell line using retroviral insertional mutagenesis that was deficient in the expression of heparan sulfate and chondroitin sulfate (103). These cells were resistant to SINV infection and defective in binding virus. The substitution of a single residue on the E2 glycoprotein of RRV was sufficient to permit heparan sulfate binding, and this attachment was mapped
P.1006

using cryo-EM to the distal tip of the spike (92,301). The binding of heparan sulfate does not result in conformational changes in the virion, nor does it enhance the fusion process (246,301). Therefore, it likely serves simply as a mechanism to attach the particle to the cell surface with high affinity so an efficient interaction with the entry receptor can occur. In contrast to what is observed in cell culture with SINV, infection of mice results in the development of large-plaque viral mutants with a reduced affinity for heparan sulfate and a greater viremia (22). It has been suggested that the ability of a virus to bind heparan sulfate results in attenuation because of rapid viral clearance in vivo due to sequestration by tissue heparan sulfate (16).
Mechanisms of Entry, Membrane Fusion, and Uncoating
The role of receptors for the entry of alphaviruses into the cell is still uncertain. As described previously, two categories of receptors can be invoked, one for high affinity attachment to cells, and the second for facilitating the entry of the virus into the cell. The entry of alphaviruses proceeds via the endocytic pathway as a consequence of receptor–ligand interaction (Fig. 30.3) (37,93,161). Structural and biochemical experiments demonstrate that binding of virus to heparan sulfate does not induce conformational changes in the virion (246,301). However, other receptors may induce conformational changes in the particle that might mediate entry such as the reduction of disulfide bonds to disrupt protein–protein interactions (1,11,194,226). Despite these suggestions that disulfide exchange may play a role in alphavirus entry, the use of thiol-blocking reagents failed to show a significant inhibition of infection (73). It is clear that the attachment of SINV to cells results in the exposure of new epitopes defined by monoclonal antibodies and suggests that protein rearrangements occur following receptor engagement (47,167). Similar observations have been made using purified virus and treatment with heat, pH, and reducing agents (166). In addition to the role of thiol exchange reactions that have been proposed to play a role in alphavirus entry, there has even been a suggestion that cell penetration may occur at the cell surface in the
P.1007

absence of fusion by conformational rearrangements in the envelope glycoproteins (1,194). However, it has been fairly well established that membrane fusion triggered by an exposure to acidic conditions is the gateway for the release of genome RNA into the cytoplasm.
FIGURE 30.3 Life cycle of an alphavirus. The start of the life cycle is shown on the left with the attachment of a virion to the cellular receptor. Following fusion of the viral envelope, disassembly of the core, and release of the genome RNA, replication proteins are translated and processed (bottom left). These proteins enable the replication of the input genome RNA (bottom center) and translation of the subgenomic mRNA into structural proteins. Cytoplasmic assembly of genome RNA and capsid produces the nucleocapsid core that associates with processed glycoproteins (right) at the plasma membrane resulting in budding. Scale varies.
FIGURE 30.4 Model of alphavirus fusion. A: Native virions with E1 represented by two circles (domains I and III) and an extended oval (domain II), and E2 in the background and covering the E1 fusion peptide (star); B: low pH triggers dissociation of E1 and E2 and fusion peptide exposure; C: low pH and cholesterol-dependent insertion of the fusion loop into the target membrane, aligning E1 and promoting trimerization; D: fold-back process by which domain III and the stem region move toward the fusion loop; E: folding of domain III and the stem region against domain II of the trimer pulls the transmembrane domains toward one another distorting the viral membrane; F: opposing domelike deformations in the two membranes lead to mixing of the outer leaflets (termed hemifusion); and G: close opposition of the fusion peptides and transmembrane domains resolve into the fusion pore. (This figure was kindly provided courtesy of Dr. Margaret Kielian. Reprinted with permission from Macmillan Publishers Ltd: Nature Review Microbiology, (109), copyright © 2006.)
Viruses that are bound by receptors are endocytosed into coated vesicles using a clathrin-dependent pathway. This pathway was demonstrated by DeTulleo and Kirchhausen using dominant-negative mutants of dynamin to block the formation of clathrin-coated pits and prevent entry of SFV and SINV (37). The vesicles are subsequently acidified, providing the trigger for fusion between viral and cellular membranes. Acid-induced fusion is supported by numerous studies, but most convincingly by the use of lysosomotropic weak bases that raise the pH of endocytic vesicles and prevent entry of alphaviruses (73,94,295). Although it has been argued that viral RNA replication might also be affected by the acidification, pseudotyped viruses containing alphavirus envelope proteins are also inhibited in entry by this treatment (42,96,236).
The role of the alphavirus E1 and E2 glycoproteins in the entry process has been firmly established (Fig. 30.4). In the presence of acidic pH, the E1-E2 heterodimer is destabilized and the two proteins dissociate (273,275). The dissociation of the proteins results in the exposure of the fusion peptide that is found on the distal tip of E1 (4,70,83,132).
P.1008

The fusion peptide of E1 inserts into the target membrane in a cholesterol-dependent manner followed by the trimerization of E1 (3,69,110,181,202,274). A large conformational change in E1 results in domain III and the stem-anchor region of the protein packing against domain II, resulting in the viral and target membranes being brought into close opposition (72). A set of E1 trimers, possibly resembling what has been seen in liposomes, results in membrane deformation and promotes membrane mixing (70). Finally, a fusion pore will form as the two membranes complete the process, and the nucleocapsid core will be released into the cytoplasm.
Rey et al. recognized that the structural features of the alphavirus E1 and flavivirus E proteins were distinct from the structures of other previously identified fusion proteins such as HA from influenza, and proposed that they represented a novel class of fusion machines (132). They termed these class II membrane fusion proteins and elaborated several distinguishing features that separated the two classes (reviewed in 107). Class II fusion proteins are predominantly composed of B-strands, contain an internal fusion peptide, and have a companion protein that stabilized the structure; this companion protein forms an activated metastable structure following proteolytic processing of a precursor protein. In the alphaviruses, PE2 is proteolytically activated by cleavage to generate E3 and E2, with E2 and E1 forming a stable heterodimer (147,148).
Biochemical experiments with SFV have defined the requirements and steps in the alphavirus fusion process. Kielian et al. demonstrated a strict dependence on cholesterol for fusion (110,151,202). This requirement has been narrowed down to the sterol 3B hydroxyl group in cholesterol (32,171,272,297). A mutant was isolated (named srf-3 for sterol requirement in function) that was cholesterol independent and had an amino acid substitution of a proline to serine at E1 residue 226. This mutation did not affect fusion with normal membranes but significantly enhanced fusion to cholesterol-free membranes (25,263). In mosquito cells, the srf-3 mutant grew better than wild-type virus (5). The importance of this region of E1, which lies in the ij loop, for alphavirus fusion was further demonstrated by mutation of a conserved histidine at position 230 to alanine with the resulting virus particles being noninfectious, but capable of proceeding through E1 homotrimer formation under low pH conditions and suggesting a late step in fusion (24). However, the exact role of cholesterol to promote fusion is not known. The structure of the post-fusion form of E1 has been determined using x-ray crystallography (70,71,72). This was accomplished using a soluble form of the E1 ectodomain known as E1* following exposure to low pH in the presence of liposomes, and solubilization with detergents. The structure of this homotrimer reveals the movement of domain III by 37Å toward the fusion peptide and target membrane (Fig. 30.4) (72) and is similar to changes that are induced by class I fusion protein activation (109). Importantly, the addition of exogenous domain III can inhibit fusion by binding to E1 and preventing fold-back of the endogenous domain III (139). A complete picture of the virion during the fusion process is not available, despite several attempts using cryo-EM to examine these steps (46,59,79,194).
Following the fusion of the viral and cellular membranes, the nucleocapsid core is released into the cytoplasm. The stability of that core is not known, but uncoating has been suggested to require the interaction of the core with ribosomes. This is based on several reports that suggest that ribosomal RNA competes for a site on the capsid protein and that displacement of this site results in disassembly (242,243,289). This site has been identified in SINV capsid protein between residues 94 and 105 and coincides with a predicted site for genome RNA binding (292). It has also been suggested that the core might be primed for uncoating by exposure to low pH, which causes the core to become unstable (287,290). This exposure to low pH could occur in the endosome because both E1 and 6K have been proposed to have ion channel properties (150,164,288).
Translation and the Role of Viral-encoded Replication Proteins
The genome RNA serves as a messenger RNA for the synthesis of the nonstructural or replication proteins (Fig. 30.2). These are produced by two polyproteins that originate translation at nucleotide 60 in SINV (253). The smaller but more abundant polyprotein P123 terminates translation at an opal codon following 1897 amino acids. Readthrough of the opal codon occurs with a low frequency (~10% to 20%) and results in the production of the larger P1234 polyprotein. Not all alphaviruses have a termination codon to control the production of the two polyproteins, but mutagenesis of the opal codon in SINV adversely affects replication (138). Processing of the polyproteins occurs through the action of a virus-encoded protease located within the nonstructural Protein 2 (nsP2) (38,86,87). The processing of the polyprotein to generate precursor and end-product nsPs is believed to regulate the synthesis of viral RNAs (34,131,239). Translation of the structural polyprotein proceeds through a subgenomic mRNA that is initiated near the coding region for the C-terminus of P1234. The subgenomic mRNA is 3′ coterminal with the genome RNA and is produced later in the infection (253). The structural polyprotein is proteolytically cleaved by an autocatalytic activity within the capsid protein, cellular signalase proteins, and a furin-like protease.
Initial studies of the replication proteins used temperature-sensitive mutants that were conditional lethal for viral replication. These studies established complementation groups and identified specific functions of the replication proteins (249). Four complementation groups were identified, and these correlated with the four nsPs. Once sequence information was available, motifs were identified that verified function and permitted phylogenetic
P.1009

relationships between other virus families to be established. This resulted in the suggestion of an alphaviruslike superfamily that contained RNA virus members from several plant families and argued for an evolutionary relationship between them (2,252).
TABLE 30.2 Translation products of alphaviruses (Sindbis virus)
Protein | Size (aa) | Function |
nsPl | 540 | Methyltransferase and guanylyltransferase | Nonstructural proteins
nsP2 | 807 | NTPase, helicase, RNA triphosphatase, protease responsible for processing of nonstructural polyprotein |
nsP3 | 556 | Phosphoprotein with unknown function(s) but important for minus strand synthesis |
nsP4 | 610 | RNA dependent RNA polymerase (Rd Rp) |
Capsid | 264 | Encapsidates genomic RNA to form nucleocapsid core Carboxyl domain is a serine protease |
E3 | 64 | N-terminal domain is uncleaved leader peptide for E2; E3 + E2 = pE2 | Structural proteins
E2 | 423 | Carries the major neutralizing epitopes and is responsible for receptor binding |
6K | 55 | Leader peptide for E1, enhances particle infectivity |
El | 439 | Responsible for membrane fusion activity |
The nsPs are multifunctional proteins with their known activities shown in Table 30.2. However, it is likely that additional unknown activities exist. Guanine-7-methyltransferase and guanylyltransferase activities necessary for mRNA and genome RNA capping have been shown to reside within nsP1 (122,168,169). This capping activity is distinct from cellular capping enzymes in substrate preference (6). Several genetic studies have confirmed the identity of amino acids critical for the methyltransferase function, but the domain required for guanylyltransferase activity has not be identified and may flank the conserved methyltransferase domain (8,219,232). A ts mutant that mapped to Ala348 of nsP1 in SINV demonstrated a role of the protein in minus strand RNA synthesis (82). A defect in minus strand synthesis has also been seen with mutations in nsP4, and some of these have been complemented with changes in nsP1 at residues 349 and 374, suggesting sites for nsP1 and nsP4 interaction (43). nsP1 is the only alphavirus nonstructural protein that has been shown to be membrane associated (122,198). The membrane association is mediated by a palmitoylated cysteine at residue 420 (in SINV) (7,121). Mutations that disrupt palmitoylation did not alter the distribution of replication complexes and show only modest reductions in growth (121). However, nsP1 can still bind to membranes through a patch of positively charged and hydrophobic amino acids between residues 245 to 264 (9). Nuclear magnetic resonance spectroscopy of a corresponding peptide suggests that this sequence can form an amphipathic α-helix that can interact with liposomes (123). This membrane anchoring of the replication complex associated with nsP1 is probably required for efficient replicase activity.
The largest of the replication proteins is nsP2, with a length of about 800 amino acids. The N-terminal domain of the protein has helicase, nucleoside triphosphatase, and RNA triphosphatase activities (74,75,216,264), while the C-terminal domain contains a papainlike serine protease and a nonfunctional methyltransferase domain (248,265). In addition, nsP2 has a nuclear localization sequence that results in 50% of the protein reaching the nucleus (199). Abrogation of the signal results in a slightly defective virus, but at least in SFV the mutant has lost neuropathogenesis, arguing for a role of nsP2 in host interactions (215). Studies have also identified a role for nsP2 in the induction of cytopathic effects and the establishment of persistent infections, and is discussed later (40,53). Experiments have also provided a link between nsP2 and the host response, resulting in shutoff of minus strand RNA synthesis (229). Genetic studies identified conditional lethal mutations demonstrating RNA-defective phenotypes that implicated nsP2 in the regulation of minus strand synthesis and in the initiation of subgenomic RNA synthesis (36,82,230). Furthermore, the role of the protease activity to regulate the temporal control of RNA synthesis has been well established and is described later (34,131).
The function of the nsP3 protein remains obscure, although genetic analyses indicate that it plays a role in RNA synthesis and neurovirulence (125,259,280). The protein is highly conserved among alphaviruses at its N-terminus, while the C-terminal 200 amino acids are rich in serine and threonine residues. The protein is phosphorylated on serines and threonine, although this modification is not required for replication and its function in the virus life cycle is not known (124,137,200,267,268). The protein has a weak affinity for membranes and will associate with
P.1010

them when expressed in the absence of the other nsPs (197,267).
The core of the virus replication complex is the RNA-dependent RNA polymerase (RdRP) that maps to nsP4 (82, 114). Interestingly, because of the opal codon in SINV, synthesis of P123 is significantly greater than the level of P1234 and thus nsP4 levels are lower than that of the other nsPs. Furthermore, modifications that increase the synthesis of nsP4, such as the removal of the opal termination codon, result in reduced virus replication (138). The majority of the protein from the C-terminus constitutes the RdRP domain based on homology with other polymerases and predicted secondary structures (104). A short region exists at the N-terminus that lacks a counterpart in other viral polymerases, and it has been suggested that it might be a binding domain for the other nsPs (82,237). The N-terminus of nsP4 also contains a conserved tyrosine residue, and this serves to make the protein unstable in infected cells (35,238,240). deGroot et al. examined the degradation of nsP4 and showed that it was degraded by the N-end rule pathway (35). It has been suggested that free nsP4 is rapidly degraded, whereas nsP4 that is a component of replicase complexes is protected and relatively stable (35).
Transcription and Replication of Genomic Nucleic Acid
Alphavirus-infected cells produce three species of RNAs: genome plus strand RNA, complementary minus strand RNA, and subgenomic mRNA. The synthesis of these three species is tightly regulated by the availability of specific nsPs (Fig. 30.5) (34,130,131). Replication is initiated on the cytoplasmic surface of endosomes and lysosomes on structures termed cytopathic vacuoles (58). All four nsPs can be found associated with each other and within these vacuoles (118). In elegant studies by Strauss et al., it was shown that proteolytic site selection controlled the processing of the nsPs and determined the components of the replicase complex. This was accomplished by assessing cleavage site preferences and determining which enzymes (nsP2 or its precursors) could affect processing (34). Additional studies by the Sawicki laboratory using temperature-sensitive mutants established the biochemical nature of the replicase complex (14,36,228,231). In complementary work, the Rice laboratory carried out in vivo replication studies using nsPs expressed in a vaccinia vector to discern the functional complexes (129,130,131). Despite earlier problems, they were successful in developing a system for template-dependent initiation of SINV (128).
FIGURE 30.5 A model for the temporal regulation of minus and plus strand RNA synthesis. Top: The protein complex that carries out minus strand RNA synthesis is composed of P123 and nsP4. Bottom: The cleavage at the 1/2 of the polyprotein shifts the template preference to minus strand RNA and favors genome synthesis. Cleavage at the 2/3 generates all four nsPs and is the most efficient plus strand replicase, producing both genome and subgenomic mRNA. Host factors are most likely involved in these reactions. Each species of RNA requires a different replicase that differs in configuration and polypeptides.
RNA replication begins with the initiation of minus strand synthesis. This event requires the 3′ CSE and presumably host proteins/factors (54,68,85,115). In vitro studies using polymerase extracts suggest the poly (A) tract may not serve as template for the initiation of minus strand synthesis, although the details of this initiation event are not known (84). Minus strand synthesis requires P123 or P23 and nsP4, but a cleavage-defective P1234 is not functional (129,130,131,239). Similarly, in the vaccinia system, expression of the individual nsPs was not sufficient for complex formation and minus strand synthesis (129,130). As minus strand synthesis continues, nsPs continue to be translated and concentrations of the protease precursors increase. Cleavage at the nsP1-nsP2 and nsP2-nsP3 junctions results in the switch over to plus strand synthesis presumably by a change in the conformation and composition of the replicase complex (Fig. 30.4). Synthesis of minus strands by the replicase requires continuous protein synthesis, and it has been suggested that nsP2 engages the host response by using the RNase L–dependent pathway to inhibit host cell translation (229). As with most plus strand RNA viruses,
P.1011

synthesis is asymmetric with minus strand synthesis about 2% to 5% the level of plus strand genome RNA (281).
Although the viral protein composition of the minus and plus strand replicases is known, the role of host proteins in the complex is not. From studies with the CSEs, host cell–dependent effects were observed and several host proteins were shown to bind to the conserved RNA elements (54,188,189,190). Furthermore, Fayzulin and Frolov (44) showed that although the 51 nt CSE is dispensable in mammalian cells, in mosquito cells mutations have a deleterious effect. Interestingly, adaptive mutations occur in the 5′ NTR, as well as in nsP2 and nsP3, suggesting their involvement in CSE function. Frolov et al. (54), using chimeric templates and transcompetition experiments, showed that the 5′ NTR is a component of the promoter for not only plus strand synthesis, but also minus strand synthesis. From these data, they proposed a model for the initiation of minus strand RNA synthesis that requires the 5′ and 3′ ends of the genome RNA to be brought together. This would be accomplished using components of the host translational machinery, which is involved in cap and poly (A) binding. Despite the attractiveness of the model, the lack of a purified reconstituted system for RNA synthesis has hampered progress in understanding alphavirus RNA replication.
The synthesis of the subgenomic mRNA is controlled by a minimal promoter element that spans from -19 to +5 relative to the start of mRNA synthesis. A larger fragment from -98 to +14 provides three- to sixfold more activity and constitutes the fully active promoter (210). As with the 5′ and 3′ CSEs, the subgenomic promoter appears to interact with host factors because mutations in the promoter have differential affects, depending on replication in vertebrate versus invertebrate hosts (97,98,296). This promoter has been extensively employed in gene expression and replicon studies using alphaviruses, including the use of multiple tandem promoters (20,55,57).
Assembly of Nucleocapsid Core, Glycoprotein Synthesis, and Processing
The subgenomic RNA, which is made at approximately three times the level of the genomic RNA, is translated to produce the structural or virion proteins (211). The order of translation is capsid-PE2(E3+E2)-6K-E1 (Fig. 30.2). Translation of the structural polyprotein is enhanced due to the presence of a hairpin secondary structure in the subgenomic mRNA between residues 77 and 139 (57). The polyprotein is processed by host and viral proteases to generate the authentic structural proteins that will end up in the virion. The capsid protein is translated first and is released by proteolysis immediately after the ribosome clears the junction between it and PE2. The capsid functions as an autoprotease, and sequence and mutational analyses suggested that the C-terminal domain of the capsid contained a serinelike protease (10,81). This hypothesis was confirmed by the x-ray crystal structure of the C-terminal domain from SINV (29). The protein has a chymotrypsinlike fold, with His141, Asp163, and Ser215 forming the catalytic triad. Interestingly, the C-terminal residue, Trp264, remains in the active site pocket and presumably prevents transcleavage by the protease. With the self-cleavage of the capsid protein, the new N-terminus of the polyprotein now contains a signal sequence for translocation of the PE2 sequence across the ER membrane (65). Additional signal sequences are present at the C-terminus of E2, permitting translocation of 6K, and at the C-terminus of 6K, permitting translocation of E1 (Fig. 30.6). Proteins E1, E2, and 6K are transmembrane proteins, while E3 is released from most alphavirus particles following cleavage of its PE2 precursor (90,206,207,223,225). SFV retains the cleaved E3 with the virion; however, it is unclear whether it has a postcleavage function (304).
Following autoproteolysis, the capsid protein transiently associates with the ribosome, and assembly into a core particle appears to be both rapid and efficient, with no observed intermediates (247,262). A specific “packaging sequence” has been identified in the genome RNA in SINV that promotes encapsidation of RNA into the assembling core (284). In SINV, this sequence has been identified as nucleotides 945 to 1076, and attempts to identify the nature of the recognition element have met with limited success (143). This packaging sequence on the genome RNA is recognized by residues 81 to 113 in the capsid protein (67,283). A deletion of residues 97 to 106 results in a failure to efficiently package genome RNA, although cores still form with heterologous RNA incorporated (187). Although most alphaviruses package their genomes with high efficiency, Aura virus has been described as an alphavirus that packages its subgenomic mRNA as well (221,222). The development of alphaviruses as gene expression vectors has prompted much investigation into the packaging requirements, and in VEEV, packaging has been shown to require expression of nsP123, although the mechanism and the generality of this requirement have not been shown (269).
Although in vitro systems for core assembly have been described, the stepwise assembly process has not been clearly elaborated (256,257,258,285,286). The capsid protein requires the addition of nucleic acid to initiate the assembly process, and in the presence of full-length wild-type protein, assembly proceeds rapidly. Using a truncated capsid protein, the initial step appears to involve a protein dimer complexed with RNA (257,258). Cores are found in the cytoplasm and attached to membranes, probably through their interaction with E2 (reviewed in 64,253). Cytoplasmic cores have a well-defined size and T = 4 icosahedral symmetry, similar to in vitro assembled cores, but not identical to the well-ordered T = 4 symmetry in cores found within virus particles (172,192). However, the symmetry of the core does not necessarily dictate the symmetry of the virion, and it is likely that the icosahedral architecture of the glycoprotein scaffold
P.1012

is the driving force behind the strict T = 4 organization of alphavirus (50,132,203). This is supported by the observation from Forsell et al. (51), who produced a SFV capsid protein with a deletion in residues 40 to 118. This mutant was unable to assemble cores, but virus particles were produced that had the expected T = 4 symmetry.
FIGURE 30.6 Schematic model for the configuration of the E1 and E2 glycoproteins in the membrane. Left: Configuration of the glycoproteins after signalase cleavage of 6K and E1, but before cleavage of PE2. The capsid protein is shown on the cytoplasmic face of the membrane with the ordered C-terminal domain (residues 106–264) and a disordered N-terminus along with Helix I (residues 38–55). Right: Configuration of glycoproteins after the maturation cleavage of PE2 into E3 and E2. The nucleocapsid core is shown (not to scale) on the cytoplasmic face of the membrane near the site on E2 that binds into the hydrophobic pocket of the capsid. Note the light gray jagged lines on the cytoplasmic side of E2 that represent palmitoylation sites; 6K is also palmitoylated but not shown. Signal sequences are indicated as gray rectangular blocks. Stop-transfer sequences are indicated as white cylinders. The shape of the polypeptides does not imply their native configuration.
In parallel with the formation of the nucleocapsid in the cytoplasm, the envelope proteins that were translocated into the ER are processed and undergo posttranslational modifications (Fig. 30.3). High mannose chains are added to all potential N-linked glycosylation sites, and the oligosaccharide chains are trimmed depending on the availability of the site (233,235). Palmitoylation occurs at several sites in E2 and 6K (18,61). In a set of elegant studies, Brown et al. showed that E1 and PE2 undergo a complex series of folding intermediates (23,113,175,174). These intermediates require chaperones and disulfide bond formation and exchange. The E1 and E2 glycoproteins form a heterodimer in the ER, but it is not known whether higher-order oligomerization takes place here (214,304). Oligomerization of PE2 and E1 is also a requirement for the transport of the glycoproteins, but the presence of the CP is not required (66,101,149). It has been shown that PE2 oligomerizes with a partially folded intermediate of E1 and that this oligomerization is sufficient for the proteins to exit the ER. After the heterodimer reaches the trans-Golgi network, but prior to arrival at the plasma membrane, PE2 is cleaved by furin (33). This cleavage is required for virion entry and fusion activation in new cells, although revertants can be readily isolated that suppress the requirement for cleavage (91,206).
Virion Budding
The final stage of the virus life cycle is the effective interaction between the capsid protein and the glycoproteins to promote virus budding. Thin-section electron microscopy of infected cells has shown a clustering of nucleocapsid cores at the plasma membrane at sites of budding (Fig. 30.7). All evidence suggests that a proper interaction between the cores and glycoprotein spikes is required for budding. When the glycoproteins have been expressed in the absence of the capsid protein, virus-like particles have not been observed. In SFV, virions have been shown to bud from specific sites in polarized cells (218), and virus has been reported to bud intracellularly in insect cells (170). There also appears to be a requirement for cholesterol in the membrane to support budding (151,158).
FIGURE 30.7 Budding of Sindbis virions from infected chicken embryo fibroblasts. Cells were quick frozen and freeze fractured. The electron micrograph shows the fracture across the surface membrane of the cell (white arrow). On the bottom is the outer surface of the cell, with clusters of virus glycoproteins at sites of budding. On the top is the inner leaflet of the surface lipid bilayer, with viral nucleocapsids bound to the inner cytoplasmic side of the membrane. Sample preparation for electron microscopy was carried out by Dr. J. Heuser, Washington University School of Medicine, St. Louis, MO.
P.1013

The interaction between the capsid protein and the envelope glycoproteins has been extensively investigated, although an authentic in vitro assay has not been established. Therefore, most of the available data derives from molecular genetic and structural studies. X-ray crystallography of the capsid protein identified a hydrophobic pocket that was occupied by the amino-terminal arm of a neighboring capsid protein. The nature of the arm residues bound in the hydrophobic pocket suggested that a tyr-ala-leu motif found in the cytoplasmic domain of the E2 glycoprotein might function in a similar manner and bind into the capsid protein pocket (127,245). An extensive number of mutagenesis experiments involving SFV and SINV have established residues of the E2 cytoplasmic domain that were important for the interaction with the tyrosine, which is conserved in the alphaviruses, as an important one (62,255,303). E2 peptides have also been used to inhibit budding, suggesting residues involved in process and similar peptides were shown to bind to capsids (31,165). In addition, cryo-EM studies have shown that the cytoplasmic domain of E2 clearly extends down into the core to the site of the hydrophobic pocket (173,302). As was mentioned previously, deletions that disrupt the accumulation of nucleocapsid cores do not prevent budding because lateral interaction between the glycoproteins appear to be the driving force as long as capsid interactions do occur (271). However, the precise nature of the interactions that drive budding remains to be described.
The 6K protein, which has about five to ten molecules per virion, has been implicated in the budding process and in the formation of virions (60,61). Removal of 6K from the genome of SFV did not influence the formation of the E1-E2 heterodimer or its transport to the cell surface, but it did reduce budding (142). Other studies have shown that mutations in 6K can influence glycoprotein trafficking and virion assembly (227). E2 and 6K appear to interact as mutations in 6K can be suppressed by mutations in E2 (102), and chimeric viruses containing a SINV glycoprotein and a RRV 6K are highly defective for virus formation (299).
Effects on the Host Cell
Alphaviruses have a wide host range and must interact with a variety of cellular receptors, either ubiquitous or unrelated molecules. Because the nature of these receptors is largely unknown, equally unknown is the signaling that such molecules might engage in following virion attachment and early steps in entry. Clearly, the response of most vertebrate cells to viral infection is distinct from the response of invertebrate cells. However, in both cases there appears to be a balance between the needs of the virus to effectively propagate and the needs of the host to control virus infection and dissemination. Host macromolecular synthesis is inhibited in vertebrate cells shortly after infection (reviewed in 253). Host protein synthesis is shut off at 3 hours after infection, although virus protein translation continues unabated. This has been an intensive area of investigation, and four mechanisms for shutoff have been proposed: (a) an altered intracellular environment such as K+ concentration that would favor viral translation, (b) direct competition for translational machinery, (c) inhibition of cellular translation by the capsid protein, and (d) inhibition of translation by one of the nonstructural proteins. The development and use of replicon systems that contain only the cis-acting replication signals and the coding region for replication proteins suggested that the structural proteins were not responsible for translational shutoff (56). Furthermore, studies investigating the establishment of persistence identified changes in nsP2, at Pro726 to serine, which reduced cytopathic effects of the virus (53). A variety of studies suggest that alphavirus infection promotes the double-stranded RNA-activated protein kinase (PKR)-dependent and PKR-independent pathways to reduce host cell translation (77,224). Mutations in nsP2 suggest that the shutoff of host cell transcription and translation are distinct events and strongly influence the decreased production of a α/β interferon (76).
P.1014

Most infections by alphaviruses of vertebrate cells in culture lead to the induction of apoptosis (133). Apoptosis of infected neurons is a major determinant of neurovirulence, as demonstrated for SINV (136). In contrast, mosquito cells can undergo a variety of effects from persistent infections to cell death caused by necrosis (105). It has also been possible to establish persistent infection of vertebrate cells using defective interfering particles, followed by genetic changes to the helper virus in nsP2 (40). An alternative method was used by selecting for replicons that were noncytopathic to BHK cells, and again, amino acids substitutions were detected in the coding region for nsP2 (53), suggesting a major role for this protein in modulating the virus–host interaction.
A number of antiviral proteins produced in infected cells have been described for the alphaviruses. A small hydrophobic peptide of 3,200 Da was shown to be produced in persistently infected mosquito cells, and this peptide could activate an antiviral state (153). This peptide induced the synthesis of a 55-kDa protein and inhibited the replication of alphavirus RNA (154). The rat zinc-finger antiviral protein (ZAP), originally identified as a retrovirus resistance protein, was shown to inhibit multiple alphaviruses (17). This protein inhibited viral translation by binding to viral mRNA, although its exact mechanism of action is not known (78). It is likely that many additional proteins, such as interferon-stimulated genes, will demonstrate direct antiviral activity and might be exploited to control alphavirus infection.
Defective Interfering Genomes and Replicon Systems
Defective interfering (DI) genomes replicate and are packaged in the presence of helper virus, and retain all cis-acting sequences necessary for RNA replication. Several alphavirus DI genomes have been molecularly characterized, and all retain the 3′ CSE that was previously described. The 5′ end of the DI genomes was found to be more heterogenous, with the 5′ CSE, cellular tRNA sequences, or the 5′ 142 nucleotides from the subgenomic mRNA located at the 5′ end of the DI RNA. The study of DI genomes provided a powerful genetic tool to identify the location and function of required cis-acting sequence elements (135). The development of DI genomes for genetic purposes gave way to the construction of replicons, which supported RNA replication but were incapable of infection of new cells because they lacked the structural proteins (134,234,298). The structural proteins could be supplied by additional helper RNAs so that the replicons could be packaged and used to efficiently infect target cells (20).
The alphavirus replicon has become a standard gene expression system. The system has proven useful for examining protein expression in heterogenous systems and the development of vaccines (234). SINV, SFV, and VEEV replicons have been widely used and can allow for targeting to specific cells (140,210,234). By introducing a mutation in nsP2 that renders the replicon noncytopathic, continuous replication in the absence of cell death can occur for SINV (53). For VEEV, mutations in the 5′ nontranslated region and nsP3 were also required for persistent infection by the replicon (201). Multiple subgenomic promoters can be employed for the expression of several proteins of interest in a regulated fashion. To further reduce the chance of recombination between replicon and helper RNAs to generate an infectious genome, tricomponent replicon systems have been developed that can produce at least 1,000 packaged replicons per cell (45).
Rubivirus replication
Virion Structure and Entry
Although once considered a close cousin of the alphaviruses, molecular analyses of rubella virus have revealed significant differences (52). Whereas rubella virions are similar to alphaviruses in protein composition and morphology, the particles have yet to yield to high-resolution structural analysis, and it is not known whether the particles share the property of icosahedral symmetry. The rubella virion is composed of three structural proteins that share the same name as alphaviruses, yet differ in amino acid sequence (39). The virions are pleomorphic in shape and are around 60 to 70 nm in diameter (176). The two type I envelope glycoproteins, E1 and E2, form heterodimers, and have 13 and 7 amino acids on their inner cytoplasmic face. All three structural proteins are membrane associated with the C-terminus of the capsid containing the signal sequence for E2 (182). The structural proteins are cleaved by signal peptidase, with the signal sequence for E1 present at the C-terminus of E2 (99). The capsid protein is a phosphoprotein of 293 or 300 amino acids, depending on which AUG codon is used to initiate the polyprotein (30,159).
Rubella virus is restricted to growth in humans and is not transmitted by insects, as are the alphaviruses. However, the virus can replicate in a wide range of mammalian cell types and can infect experimental animals producing subclinical results. Thus, like alphaviruses, a ubiquitous cellular receptor may function in entry, although none has yet been identified. The virus also appears to enter through a receptor-mediated endocytosis pathway with membrane fusion promoted by an acidified endosome (106), and a class II fusion mechanism is expected.
Transcription, Translation, and Genome Replication
The placement of rubella virus in the family Togaviridae implies a common genome structure and replication strategy. Complete nucleotide sequences are available for
P.1015

several strains of rubella virus (39,208). The 9,762 nucleotide genome RNA contains a 5′ terminal 7-methylguanosine and a 3′ terminus that is polyadenylated (183,276). The genomes of rubiviruses and alphaviruses are compared in Figure 30.2. The replication proteins P150 and P90 are encoded by the genome RNA, whereas the structural proteins are derived from the subgenomic mRNA. Although there is no amino acid sequence homology among the structural proteins, limited homologies do exist within the replication proteins (39). The construction of a rubella virus cDNA clone from which infectious RNA could be generated permitted molecular genetic studies on the virus that were, up until then, quite limited (209,276).
Three species of RNA are synthesized in infected cells: complementary minus strand RNA, genome RNA, and subgenomic mRNA. On infection, the genome RNA is translated into a 200-kDa polyprotein that is cleaved by a virus-encoded protease (49,160). Unlike its alphavirus counterpart, the rubella enzyme is a metalloprotease that contains zinc-binding domains, and it cleaves P200 in trans (145,279). Virus replication complexes can be found in association with cellular membranes. Virus-specific vacuoles have been identified and colocalize with lysosomal markers, similar to those found for alphaviruses (117,156). There is a close association between these replication complexes, identified with antibodies to P150, and ER and Golgi membranes, presumably to facilitate translation and packaging of genome RNAs (217).
Attempts to identify cellular proteins that might participate in RNA replication have focused on proteins that bind to the 5′ and 3′ NTRs. A 5′ stem-loop structure predicted to form on the plus strand RNA was shown to bind to the La autoantigen (41). Several cellular proteins were shown to bind to the 3′ NTR (177,178). One of these proteins was identified as calreticulin, although decreased binding of calreticulin did not correlate with reduced virus replication (244). The nonstructural protein P90 has been shown to bind to the retinoblastoma protein Rb through an Rb-binding motif (12). Mutation of this motif reduces virus replication, but it is unclear whether the defect is related to a reduction in binding (48).
The capsid protein has also been implicated in RNA replication. It has been shown to complement a replication defect resulting from a deletion of 169 amino acids from P150 (260). Exactly how this might function is not known, but the amino terminal 88 residues of the capsid were sufficient for complementation, and these might function by binding to RNA. In addition, the capsid protein has been shown to influence the replication of rubella replicons (26), although once again the mechanism is not known. The capsid protein has also been shown to bind to mitochondrial matrix protein p32 and to Par-4 (15). Both proteins participate in apoptotic pathways, but their role in rubella replication has not been established.
Virus Assembly
A packaging signal has been located between nucleotides 347 and 375 of the genome RNA, and it interacts with capsid residues 28 to 56 (146). Phosphorylation of the capsid protein occurs and has been suggested to act as a regulatory mechanism to prevent binding of nonviral RNAs to the capsid (126). With the retention of the capsid protein signal sequence at its C-terminus, the capsid remains associated with the ER membrane. This association may be important for ensuring close connectivity with the envelope glycoproteins through their transmembrane domains. Glycoproteins E1 and E2 are believed to have functions similar to their alphavirus counterparts, although rubella virions bud into the Golgi (100). Virions undergo a maturation step after Golgi budding that may release the capsid signal sequence because morphological changes occur in the core of the virion (217). The structures of the mature and immature rubella virions await high-resolution structural techniques that have been so successful in describing the alphavirus virion.
Perspectives
Our knowledge of Togaviruses has grown dramatically thanks in large part to the ability to genetically manipulate these relatively “simple” plus strand RNA viruses. Insights into alphaviruses have been obtained more quickly than for rubella virus due to their greater replication efficiency in cultured cells and their well-organized virions. Structural studies of the alphaviruses have progressed rapidly due to the icosahedral nature of the virus particles and the ability to obtain large quantities of homogeneous preparations. The ability to express capsid proteins in heterologous systems has facilitated both structural and biochemical studies of capsid structure and its assembly pathway. The structure determinations of the native and postfusion forms of the E1 protein have provided exceptional insights into the entry process and the structure of the virion. An x-ray structure of the E2 glycoprotein, coupled with increasingly high-resolution cryo-EM reconstructions, should provide a complete picture of the alphavirus particle.
Significant gaps still persist in understanding the replication process of the Togaviruses. There is no high-resolution structural data available for any of the Togavirus replication proteins. These proteins have proven difficult to express in large quantities, to purify to homogeneity, and to crystallize. Furthermore, it is expected that the functional entities will be complexes of viral and probably cellular proteins that will further complicate structural analyses. The ability to reconstitute purified and functional replication complexes will be an important milestone to decipher RNA replication. In contrast, significant progress has been made in understanding the cellular response to viral infection and the recruitment of cellular proteins to promote or
P.1016

inhibit the virus replication complex. Systems-level studies to evaluate the total cellular environment altered in virus infection are beginning to yield a comprehensive picture of how the virus perturbs and subjugates the cell.
With the growing knowledge of Togaviruses, their utility in gene expression and gene therapy continues to be exploited and expanded. Future directions that will further benefit this system will be in understanding the nature of the cellular receptors and the structure of the E2 protein that is involved in binding these receptors. With this knowledge, newly designed alphavirus vectors will be engineered to specifically and efficiently target the replicon to cells and tissues of interest (95,119).
References
1. Abell BA, Brown DT. Sindbis virus membrane fusion is mediated by reduction of glycoprotein disulfide bridges at the cell surface. J Virol 1993;67:5496–5501.
2. Ahlquist P, Strauss EG, Rice CM, Strauss JH, Haseloff J, Zimmern D. Sindbis virus proteins nsP1 and nsP2 contain homology to nonstructural proteins from several RNA plant viruses. J Virol 1985;53:536–542.
3. Ahn A, Gibbons DL, Kielian M. The fusion peptide of Semliki Forest virus associates with sterol-rich membrane domains. J Virol 2002;76:3267–3275.
4. Ahn A, Klimjack MR, Chatterjee PK, Kielian M. An epitope of the Semliki Forest virus fusion protein exposed during virus-membrane fusion. J Virol 1999;73:10029–10039.
5. Ahn A, Schoepp RJ, Sternberg D, Kielian M. Growth and stability of a cholesterol-independent Semliki Forest virus mutant in mosquitoes. Virology 1999;262:452–456.
6. Ahola T, Kaariainen L. Reaction in alphavirus mRNA capping: formation of a covalent complex of nonstructural protein nsP1 with 7-methyl-GMP. Proc Natl Acad Sci U S A 1995;92:507–511.
7. Ahola T, Kujala P, Tuittila M, et al. Effects of palmitoylation of replicase protein nsP1 on alphavirus infection. J Virol 2000;74:6725–6733.
8. Ahola T, Laakkonen P, Vihinen H, Kaariainen L. Critical residues of Semliki Forest virus RNA capping enzyme involved in methyltransferase and guanylyltransferase-like activities. J Virol 1997;71:392–397.
9. Ahola T, Lampio A, Auvinen P, Kaariainen L. Semliki Forest virus mRNA capping enzyme requires association with anionic membrane phospholipids for activity. EMBO J 1999;18:3164–3172.
10. Aliperti G, Schlesinger MJ. Evidence for an autoprotease activity of Sindbis virus capsid protein. Virology 1978;90:366–369.
11. Anthony RP, Pardes AM, Brown DT. Dilsulfide bonds are essential for the stability of the Sindbis virus envelope. Virology 1993;190:330–336.
12. Atreya CD, Lee NS, Forng RY, et al. The rubella virus putative replicase interacts with the retinoblastoma tumor suppressor protein. Virus Genes 1998;16:177–183.
13. Barth BU, Suomalainen M, Liljeström P, Garoff H. Alphavirus assembly and entry: role of the cytoplasmic tail of the E1 spike subunit. J Virol 1992;66:7560–7564.
14. Barton DJ, Sawicki SG, Sawicki DL. Demonstration in vitro of temperature-sensitive elongation of RNA in Sindbis virus mutant ts6. J Virol 1988;62:3597–3602.
15. Beatch MD, Hobman TC. Rubella virus capsid associates with host cell protein p32 and localizes to mitochondria. J Virol 2000;74:5569–5576.
16. Bernard KA, Klimstra WB, Johnston RE. Mutations in the E2 glycoprotein of Venezuelan equine encephalitis virus confer heparan sulfate interaction, low morbidity, and rapid clearance from blood of mice. Virology 2000;276:93–103.
17. Bick MJ, Carroll J-WN, Gao G, Goff SP, Rice CM, MacDonald MR. Expression of the zinc-finger antiviral protein inhibits alphavirus replication. J Virol 2003;77:11555–11562.
18. Bonatti S, Migliaccio G, Simons K. Palmitoylation of viral membrane glycoproteins takes place after exit from the endoplasmic reticulum. J Biol Chem 1989;264:12590–12595.
19. Brault AC, Powers AM, Holmes EC, Woelk CH, Weaver SC. Positively charged amino acid substitutions in the E2 envelope glycoprotein are associated with the emergence of Venezuelan equine encephalitis virus. J Virol 2002;76:1718–1730.
20. Bredenbeek PJ, Frolov I, Rice CM, Schlesinger S. Sindbis virus expression vectors: packaging of RNA replicons by using defective helper RNAs. J Virol 1993;67:6439–6446.
21. Byrnes AP, Griffin DE. Binding of Sindbis virus to cell surface heparan sulfate. J Virol 1998;72:7349–7356.
22. Byrnes AP, Griffin DE. Large-plaque mutants of Sindbis virus show reduced binding to heparan sulfate, heightened viremia, and slower clearance from the circulation. J Virol 2000;74(2):644–651.
23. Carleton M, Brown DT. Disulfide bridge-mediated folding of Sindbis virus glycoproteins. J Virol 1996;70(8):5541–5547.
24. Chanel-Vos C, Kielian M. A conserved histidine in the ij loop of the Semliki Forest virus E1 protein plays an important role in membrane fusion. J Virol 2004;78(24):13543–13552.
25. Chatterjee PK, Vashishtha M, Kielian M. Biochemical consequences of a mutation that controls the cholesterol dependence of Semliki Forest virus fusion. J Virol 2000;74(4):1623–1631.
26. Chen M-H, Icenogle JP. Rubella virus capsid protein modulates viral genome replication and virus infectivity. J Virol 2004;78:4314–4322.
27. Cheng RH, Kuhn RJ, Olson NH, et al. Nucleocapsid and glycoprotein organization in an enveloped virus. Cell 1995;80 (4):621–630.
28. Choi H-K, Lu G, Lee S, Wengler G, Rossmann MG. The structure of Semliki Forest virus core protein. Proteins 1997;27:345–359.
29. Choi HK, Tong L, Minor W, et al. Structure of Sindbis virus core protein reveals a chymotrypsin-like serine proteinase and the organization of the virion. Nature 1991;354:37–43.
30. Clarke DM, Loo TW, Hui I, Chong P, Gillam S. Nucleotide sequence and in vitro expression of rubella virus 24S subgenomic mRNA encoding the structural proteins E1, E2, and C. Nucl. Acids Res 1987;15:3041–3057.
31. Collier NC, Adams SP, Weingarten H, Schlesinger MJ. Inhibition of enveloped RNA virus formation by peptides corresponding to glycoprotein sequences. Antivir Chem Chemother 1992;3:31–36.
32. Corver J, Moesby L, Erukulla RK, Reddy KC, Bittman R, Wilschut J. Sphingolipid-dependent fusion of Semliki Forest virus with cholesterol-containing liposomes requires both the 3-hydroxyl group and the double bond of the sphingolipid backbone. J Virol 1995;69(5):3220–3223.
33. de Curtis I, Simons K. Dissection of Semliki Forest virus glycoprotein delivery from the trans-Golgi network to the cell surface in permeabilized BHK cells. Proc Natl Acad Sci U S A 1988;85(21): 8052–8056.
34. de Groot RJ, Hardy RH, Shirako Y, Strauss JH. Cleavage-site preferences of Sindbis virus polyproteins containing the nonstructural proteinase: evidence for temporal regulation of polyprotein processing in vivo. EMBO J 1990;9:2631–2638.
35. de Groot RJ, Rümenapf T, Kuhn RJ, Strauss EG, Strauss JH. Sindbis virus RNA polymerase is degraded by the N-end rule pathway. Proc Natl Acad Sci U S A 1991;88:8967–8971.
36. De I, Sawicki SG, Sawicki DL. Sindbis virus RNA-negative mutants that fail to convert from minus- strand to plus-strand synthesis: role of the nsP2 protein. J Virol 1996;70(5):2706–2719.
37. DeTulleo L, Kirchhausen T. The clathrin endocytic pathway in viral infection. EMBO J 1998;17(16):4585–4593.
38. Ding M, Schlesinger MJ. Evidence that Sindbis virus nsP2 is an autoprotease which processes the virus nonstructural polyprotein. Virology 1989;171:280–284.
39. Dominguez G, Wang C-Y, Frey TK. Sequence of the genome RNA of rubella virus: Evidence for genetic rearrangement during togavirus evolution. Virology 1990;177:225–238.
40. Dryga SA, A. DO, Schlesinger S. Identification of mutations in a Sindbis virus variant able to establish persistent infection in BHK cells: the importance of a mutation in the nsP2 gene. Virology 1997;228:74–83.
P.1017

41. Duncan RC, Nakhasi HL. La autoantigen binding to a 5′ cis-element of rubella virus correlates with element function in vivo. Gene 1997;201:137–149.
42. Edwards J, Brown DT. Sindbis virus infection of a Chinese hamster ovary cell mutant defective in the acidification of endosomes. Virology 1991;182:28–33.
43. Fata CL, Sawicki G, Sawicki DL. Modification of Asn374 of nsP1 suppresses a Sindbis virus nsP4 minus-strand polymerase mutant. J Virol 2002;76:8641–8649.
44. Fayzulin R, Frolov I. Changes of the secondary structure of the 5′ end of the Sindbis virus genome inhibit virus growth in mosquito cells and lead to accumulation of adaptive mutations. J Virol 2004;78:4953-4964.
45. Fayzulin R, Gorchakov R, Petrakova O, Volkova E, Frolov I. Sindbis virus with a tricomponent genome. J Virol 2005;79(1):637–643.
46. Ferlenghi I, Gowen B, de Haas F, et al. The first step: activation of the Semliki Forest virus spike protein precursor causes a localized conformational change in the trimeric spike. J Mol Biol 1998;283:71–81.
47. Flynn DC, Meyer WJ, MacKenzie JM, Johnston RC. A conformational change in Sindbis glycoprotein E1 and E2 is detected at the plasma membrane as a consequence of early virus-cell interaction. J Virol 1990;64:3643–3653.
48. Forng RY, Atreya CD. Mutations in the retinoblastoma protein-binding LXCXE motif of rubella virus putative replicase affect virus replication. J Gen Virol 1999;80:327–332.
49. Forng RY, Frey TK. Identification of the rubella virus nonstructural proteins. Virology 1995;206(2):843–853.
50. Forsell K, Griffiths G, Garoff H. Preformed cytoplasmic nucleocapsids are not necessary for alphavirus budding. EMBO J 1996;15(23):6495–6505.
51. Forsell K, Xing L, Kozlovska T, Cheng RH, Garoff H. Membrane proteins organize a symmetrical virus. EMBO J 2000;19:5081–5091.
52. Frey TK. Molecular biology of rubella virus. Adv Virus Res 1994;44:69–160.
53. Frolov I, Agapov E, Hoffman TA Jr, et al. Selection of RNA replicons capable of persistent noncytopathic replication in mammalian cells. J Virol 1999;73(5):3854–3865.
54. Frolov I, Hardy R, Rice CM. Cis-acting RNA elements at the 5′ end of Sindbis virus genome RNA regulate minus- and plus-strand RNA synthesis. RNA 2001;7(11):1638–1651.
55. Frolov I, Hoffman TA, Pragai BM, et al. Alphavirus-based expression vectors: strategies and applications. Proc Natl Acad Sci U S A 1996;93(21):11371–11377.
56. Frolov I, Schlesinger S. Comparison of the effects of Sindbis virus and Sindbis virus replicons on host cell protein synthesis and cytopathogenicity in BHK cells. J Virol 1994;68(3):1721–1727.
57. Frolov I, Schlesinger S. Translation of Sindbis virus mRNA: analysis of sequences downstream of the initiating AUG codon that enhance translation. J Virol 1996;70:1182–1190.
58. Froshauer S, Kartenbeck J, Helenius A. Alphavirus RNA replicase is located on the cytoplasmic surface of endosomes and lysosomes. J Cell Biol 1988;107(6):2075–2086.
59. Fuller SD, Berriman JA, Butcher SJ, Gowen BE. Low pH induces swiveling of the glycoprotein heterodimers in the Semliki Forest virus spike complex. Cell 1995;81(5):715–725.
60. Gaedigk-Nitschko K, Ding M, Schlesinger MJ. Site-directed mutations in the Sindbis virus 6K protein reveal sites for fatty acylation and the underacylated protein affects virus release and virion structure. Virology 1990;175:282–291.
61. Gaedigk-Nitschko K, Schlesinger MJ. The Sindbis virus 6K protein can be detected in virions and is acylated with fatty acids. Virology 1990;175(1):274–281.
62. Gaedigk-Nitschko K, Schlesinger MJ. Site-directed mutations in Sindbis virus E2 glycoprotein's cytoplasmic domain and the 6K protein lead to similar defects in virus assembly and budding. Virology 1991;183(1):206–214.
63. Gardner JP, Frolov I, Perri S, et al. Infection of human dendritic cells by a Sindbis virus replicon vector is determined by a single amino acid substitution in the E2 glycoprotein. J Virol 2000;74(24):11849–11857.
64. Garoff H, Hewson R, Opstelten DJ. Virus maturation and budding. Microbiol Mol Biol Rev 1998;62(4):1171–1190.
65. Garoff H, Huylebroeck D, Robinson A, Tillman U, Liljestrom P. The signal sequence of the p62 protein of Semliki Forest virus is involved in initiation but not in completing chain translocation. J Cell Biol 1990;111(3):867–876.
66. Garoff H, Kondor-Koch C, Petterson R, Burke B. Expression of Semliki Forest virus proteins from cloned complementary DNA. II. The membrane-spanning glycoprotein E2 is transported to the cell surface without its normal cytoplasmic domain. J Cell Biol 1983;97:652.
67. Geigenmüller-Gnirke U, Nitschko H, Schlesinger S. Deletion analysis of the capsid protein of Sindbis virus: identification of the RNA binding region. J Virol 1993;67:1620–1626.
68. George J, Raju R. Alphavirus RNA genome repair and evolution: molecular characterization of infectious Sindbis virus isolates lacking a known conserved motif at the 3′ end of the genome. J Virol 2000;74:9776–9785.
69. Gibbons DL, Ahn A, Chatterjee PK, Kielian M. Formation and characterization of the trimeric form of the fusion protein of Semliki Forest virus. J Virol 2000;74(17):7772–7719.
70. Gibbons DL, Erk I, Reilly B, et al. Visualization of the target-membrane-inserted fusion protein of Semliki Forest virus by combined electron microscopy and crystallography. Cell 2003;114:573–583.
71. Gibbons DL, Reilly B, Ahn A, et al. Purification and crystallization reveal two types of interactions of the fusion protein homotrimer of Semliki Forest virus. J Virol 2004;78(7):3514–3523.
72. Gibbons DL, Vaney M-C, Roussel A, et al. Conformational change and protein-protein interactions of the fusion protein of Semliki Forest virus. Nature 2004;427:322–325.
73. Glomb-Reinmund S, Kielian M. The role of low pH and disulfide shuffling in the entry and fusion of Semliki Forest virus and Sindbis virus. Virology 1998;248(2):372–381.
74. Gomez de Cedron M, Ehsani N, Mikkola ML, Garcia JA, Kaariainen L. RNA helicase activity of Semliki Forest virus replicase protein NSP2. FEBS Lett 1999;448(1):19–22.
75. Gorbalenya AE, Koonin EV, Donchenko AP, Blinov VM. A novel superfamily of nucleoside triphosphate-binding motif containing proteins which are probably involved in duplex unwinding in DNA and RNA replication and recombination. FEBS Lett 1988;235:16–24.
76. Gorchakov R, Frolova E, Frolov I. Inhibition of transcription and translation in Sindbis virus-infected cells. J Virol 2005;79:9397–9409.
77. Gorchakov R, Frolova E, Williams RG, Rice CM, Frolov I. PKR-dependent and -independent mechanisms are involved in translational shutoff during Sindbis virus infection. J Virol 2004;78:8455–8467.
78. Guo X, Carroll J-WN, MacDonald MR, Goff SP, Gao G. The zinc finger antiviral protein directly binds to specific viral mRNAs through the CCCH zinc finger motifs. J Virol 2004;78(23):12781–12787.
79. Haag L, Garoff H, Xing L, Hammar L, Kan ST, Cheng RH. Acid-induced movements in the glycoprotein shell of an alphavirus turn the spikes into membrane fusion mode. EMBO J 2002;21(17):4402–4410.
80. Hahn CS, Strauss EG, Strauss JH. Sequence analysis of three Sindbis virus mutants temperature-sensitive in the capsid autoprotease. Proc Natl Acad Sci U S A 1985;82:4648–4652.
81. Hahn CS, Strauss JH. Site-directed mutagenesis of the proposed catalytic amino acids of the Sindbis virus capsid protein autoprotease. J Virol 1990;64:3069–3073.
82. Hahn YS, Grakoui A, Rice CM, Strauss EG, Strauss JH. Mapping of RNA- temperature-sensitive mutants of Sindbis virus: complementation group F mutants have lesions in nsP4. J Virol 1989;63:1194–1202.
83. Hammar L, Markarian S, Haag L, Lankinen H, Salmi A, Cheng RH. Prefusion rearrangements resulting in fusion peptide exposure in Semliki forest virus. J Biol Chem 2003;278(9):7189–7198.
84. Hardy RW. The role of the 3′ terminus of the Sindbis virus genome in minus-strand initiation site selection. Virology 2006;345:520–531.
P.1018

85. Hardy RW, Rice CM. Requirements at the 3′ end of the Sindbis virus genome for efficient synthesis of minus-strand RNA. J Virol 2005;79:4630–4639.
86. Hardy WR, Strauss JH. Processing of the nonstructural polyproteins of Sindbis virus: study of the kinetics in vivo using monospecific antibodies. J Virol 1988;62:998–1007.
87. Hardy WR, Strauss JH. Processing the nonstructural proteins of Sindbis virus: nonstructural proteinase is in the C-terminal half of nsP2 and functions both in cis and trans. J Virol 1989;63:4653–4664.
88. Harrison SC, David A, Jumblatt J, Darnell JE. Lipid and protein organization in Sindbis virus. J Mol Biol 1971;60:533–538.
89. Harrison SC, Strong RK, Schlesinger S, Schlesinger MT. Crystallization of Sindbis virus and its nucleocapsid. J Mol Biol 1992;226:277–280.
90. Heidner HW, Knott TA, Johnston RE. Differential processing of Sindbis virus glycoprotein PE2 in cultured vertebrate and arthropod cells. J Virol 1996;70(3):2069–2073.
91. Heidner HW, McKnight KL, Davis NL, Johnston RE. Lethality of PE2 incorporation into Sindbis virus can be suppressed by second-site mutations in E3 and E2. J Virol 1994;68(4):2683–2692.
92. Heil ML, Albee A, Strauss JH, Kuhn RJ. An amino acid substitution in the coding region of the E2 glycoprotein adapts Ross River virus to utilize heparan sulfate as an attachment moiety. J Virol 2001;7:6303–6309.
93. Helenius A, Kartenbeck J, Simons K, Fries E. On the entry of Semliki Forest virus into BHK-21 cells. J Cell Biol 1980;84:404–420.
94. Helenius A, Marsh M, White J. Inhibition of Semliki Forest virus penetration by lysosomotropic weak bases. J Gen Virol 1982;58:47–61.
95. Helenius A, Morrein B, Fries E, et al. Human (HLA-A and -B) and murine (H2-K and -D) histocompatibility antigens are cell surface receptors for Semliki Forest virus. Proc Natl Acad Sci U S A 1978;75:3846–3850.
96. Hernandez R, Luo TC, Brown DT. Exposure to low pH is not required for penetration of mosquito cells by Sindbis virus. J Virol 2001;75(4):2010–2013.
97. Hertz JM, Huang HV. Evolution of the Sindbis virus subgenomic mRNA promoter in cultured cells. J Virol 1995;69:7768–7774.
98. Hertz JM, Huang HV. Host-dependent evolution of the Sindbis virus promoter for subgenomic mRNA synthesis. J Virol 1995;69:7775–7781.
99. Hobman TC, Lundstrom ML, Mauracher CA, Woodward L, Gillam S, Farquhar MG. Assembly of rubella virus structural proteins into virus-like particles in transfected cells. Virology 1994;202(2):574–585.
100. Hobman TC, Woodward L, Farquhar MG. Targeting of a heterodimeric membrane protein complex to the Golgi: rubella virus E2 glycoprotein contains a transmembrane Golgi retention signal. Mol Biol Cell 1995;6:7–20.
101. Huth A, Rapoport TA, Kaariainen L. Envelope proteins of Semliki Forest virus synthesized in Xenopus oocytes are transported to the cell surface. EMBO J 1984;3:767–771.
102. Ivanova L, Lustig S, Schlesinger MJ. A pseudo-revertant of a Sindbis virus 6K protein mutant, which corrects for aberrant particle formation, contains two new mutations that map to the ectodomain of the E2 glycoprotein. Virology 1995;206(2):1027–1034.
103. Jan JT, Byrnes AP, Griffin DE. Characterization of a Chinese hamster ovary cell line developed by retroviral insertional mutagenesis that is resistant to Sindbis virus infection. J Virol 1999;73(6):4919–4924.
104. Kamer G, Argos P. Primary structural comparison of RNA-dependent polymerases from plant, animal and bacterial viruses. Nucleic Acids Res 1984;12:7269–7282.
105. Karpf AR, Blake JM, Brown DT. Characterization of the infection of Aedes albopictus cell clones by Sindbis virus. Virus Res 1997;50(1):1–13.
106. Katow S, Sugiura A. Low pH induced conformational change of rubella virus envelope proteins. J Gen Virol 1988;69:2797–2807.
107. Kielian M. Class II virus membrane fusion proteins. Virology 2006;344:38–47.
108. Kielian M, Chatterjee PK, Gibbons DL, Lu YE. Specific roles for lipids in virus fusion and exit. Examples from the alphaviruses. Subcell Biochem 2000;34:409–455.
109. Kielian M, Rey FA. Virus membrane-fusion proteins: more than one way to make a hairpin. Nat Rev Microbiol 2006;4:67–76.
110. Kielian MC, Helenius A. Role of cholesterol in fusion of Semliki Forest virus with membranes. J Virol 1984;52:281–283.
111. Klimstra WB, Nangle EM, Smith MS, Yurochko AD, Ryman KD. DC-SIGN and L-SIGN can act as attachment receptors for alphaviruses and distinguish between mosquito cell- and mammalian cell-derived viruses. J Virol 2003;77:12022–12032.
112. Klimstra WB, Ryman KD, Johnston RE. Adaptation of Sindbis virus to BHK cells selects for use of heparan sulfate as an attachment receptor. J Virol 1998;72(9):7357–7366.
113. Knipfer KW, Brown DT. Intracellular transport and processing of Sindbis virus glycoproteins. Virology. 1989;170(1):117–122.
114. Koonin EV, Dolja VV. Evolution and taxonomy of positive-strand RNA viruses: implications of comparative analysis of amino acid sequences. Crit Rev Biochem Mol Biol 1993;28:375–430.
115. Kuhn RJ, Hong Z, Strauss JH. Mutagenesis of the 3′ nontranslated region of Sindbis virus RNA. J Virol 1990;64:1465–1476.
116. Kuhn RJ, Zhang W, Rossmann MG, et al. Structure of dengue virus: implications for flavivirus organization, maturation, and fusion. Cell 2002;108(5):717–725.
117. Kujala P, Ahola T, Ehsani N, Auvinen P, Vihinen H, Kaariainen L. Intracellular distribution of rubella virus nonstructural protein P150. J Virol 1999;73:7805–7811.
118. Kujala P, Ikaheimonen A, Ehsani N, Vihinen H, Auvinen P, Kaariainen L. Biogenesis of the Semliki Forest virus RNA replication complex. J Virol 2001;75(8):3873–3884.
119. La Linn M, Eble JA, Lubken C, et al. An arthritogenic alphavirus uses the [alpha]1[beta]1 integrin collagen receptor. Virology 2005;336(2):229–239.
120. La Linn ML, Gardner J, Warrilow D, et al. Arbovirus of marine mammals: a new alphavirus isolated from the elephant seal louse, Lepidophthirus macrorhini. J Virol 2001;75(9):4103–4109.
121. Laakkonen P, Ahola T, Kaariainen L. The effects of palmitoylation on membrane association of Semliki Forest virus RNA capping enzyme. J Biol. Chem 1996;271(45):28567–28571.
122. Laakkonen P, Hyvonen M, Peranen J, Kaariainen L. Expression of Semliki Forest virus nsP1-specific methyltransferase in insect cells and in Escherichia coli. J Virol 1994;68(11):7418–7425.
123. Lampio A, Kilpelainen I, Pesonen S, et al. Membrane binding mechanism of an RNA virus-capping enzyme. J Biol Chem 2000;275(48):37853–37859.
124. Lastarza MW, Grakoui A, Rice CM. Deletion and duplication mutations in the C-terminal nonconserved region of Sindbis virus nsP3: effects on phosphorylation and on virus replication in vertebrate and invertebrate cells. Virology 1994;202(1):224–232.
125. LaStarza MW, Lemm JA, Rice CM. Genetic analysis of the nsP3 region of Sindbis virus: evidence for roles in minus-strand and subgenomic RNA synthesis. J Virol 1994;68(9):5781–5791.
126. Law LM, Everitt JC, Beatch MD, Holmes CF, Hobman TC. Phosphorylation of rubella capsid regulates its RNA binding activity and virus replication. J Virol 2003;77:1764–1771.
127. Lee S, Owen KE, Choi HK, et al. Identification of a protein binding site on the surface of the alphavirus nucleocapsid and its implication in virus assembly. Structure 1996;4(5):531–541.
128. Lemm JA, Bergqvist A, Read CM, Rice CM. Template-dependent initiation of Sindbis virus RNA replication in vitro. J Virol 1998;72(8):6546–6553.
129. Lemm JA, Rice CM. Assembly of functional Sindbis virus RNA replication complexes: requirement for coexpression of P123 and P34. J Virol 1993;67(4):1905–1915.
130. Lemm JA, Rice CM. Roles of nonstructural polyproteins and cleavage products in regulating Sindbis virus RNA replication and transcription. J Virol 1993;67(4):1916–1926.
131. Lemm JA, Rumenapf T, Strauss EG, Strauss JH, Rice CM. Polypeptide requirements for assembly of functional Sindbis virus replication complexes: a model for the temporal regulation of minus- and plus-strand RNA synthesis. EMBO J 1994;13(12):2925–2934.
P.1019

132. Lescar J, Roussel A, Wein MW, et al. The fusion glycoprotein shell of Semliki Forest virus: an icosahedral assembly primed for fusogenic activation at endosomal pH. Cell 2001;105:137–148.
133. Levine B, Huang Q, Isaacs JT, Reed JC, Griffin DE, Hardwick JM. Conversion of lytic to persistent alphavirus infection by the bcl-2 cellular oncogene. Nature 1993;361(6414):739–742.
134. Levis R, Huang H, Schlesinger S. Engineered defective interfering RNAs of Sindbis virus express bacterial chloramphenicol acetyltransferase in avian cells. Proc Natl Acad Sci U S A 1987;84(14):4811–4815.
135. Levis R, Weiss BG, Tsiang M, Huang H, Schlesinger S. Deletion mapping of Sindbis virus DI RNAs derived from cDNAs defines the sequences essential for replication and packaging. Cell 1986;44:137–145.
136. Lewis J, Wesselingh SL, Griffin DE, Hardwick JM. Alphavirus-induced apoptosis in mouse brains correlates with neurovirulence. J Virol 1996;70:1828–1835.
137. Li G, LaStarza MW, Hardy WR, Strauss JH, Rice CM. Phosphorylation of Sindbis virus nsP3 in vivo and in vitro. Virology 1990;179:416–427.
138. Li G, Rice CM. Mutagenesis of the in-frame opal termination codon preceding nsP4 of Sindbis virus: studies of translational readthrough and its effect on virus replication. J Virol 1989;63:1326–1337.
139. Liao M, Kielian M. Domain III from class II fusion proteins functions as a dominant-negative inhibitor of virus membrane fusion. J Cell Biol 2005;171:111–120.
140. Liljeström P, Garoff H. A new generation of animal cell expression vectors based on the Semliki Forest virus replicon. Biotechnology 1991;9:1356–1361.
141. Liljeström P, Garoff H. Internally located cleavable signal sequences direct the formation of Semliki Forest virus membrane proteins from a polyprotein precursor. J Virol 1991;65:147–154.
142. Liljeström P, Lusa S, Huylebroeck D, Garoff H. In vitro mutagenesis of a full-length cDNA clone of Semliki Forest virus: the small 6000-molecular-weight membrane protein modulates virus release. J Virol 1991;65:4107–4113.
143. Linger BR, Kunovska L, Kuhn RJ, Golden BL. Sindbis virus nucleocapsid assembly: RNA folding promotes capsid protein dimerization. RNA 2004;10:128–138.
144. Liu N, Brown DT. Transient translocation of the cytoplasmic (Endo) domain of a type I membrane glycoprotein into cellular membranes. J Cell Biol 1993;120:877–883.
145. Liu X, Yang J, Ghazi AM, Frey TK. Characterization of the zinc binding activity of the rubella virus nonstructural protease. J Virol 2000;74:5949–5956.
146. Liu Z, Yang D, Qiu Z, Lim KT, Chong P, Gillam S. Identification of domains in rubella virus genomic RNA and capsid protein necessary for specific interaction. J Virol 1996;70(4):2184–2190.
147. Lobigs M, Garoff H. Fusion function of the Semliki Forest virus spike is activated by proteolytic cleavage of the envelope glycoprotein precursor p62. J Virol 1990;64(3):1233–1240.
148. Lobigs M, Wahlberg JM, Garoff H. Spike protein oligomerization control of Semliki Forest virus fusion. J Virol 1990;64(10):5214–5218.
149. Lobigs M, Zhao HX, Garoff H. Function of Semliki Forest virus E3 peptide in virus assembly: replacement of E3 with an artificial signal peptide abolishes spike heterodimerization and surface expression of E1. J Virol 1990;64(9):4346–4355.
150. Loewy A, Smyth J, von Bonsdorff CH, Liljestrom P, Schlesinger MJ. The 6-kilodalton membrane protein of Semliki Forest virus is involved in the budding process. J Virol 1995;69(1):469–475.
151. Lu YE, Cassese T, Kielian M. The cholesterol requirement for Sindbis virus entry and exit and characterization of a spike protein region involved in cholesterol dependence. J Virol 1999;73(5):4272–4278.
152. Ludwig GV, Kondig JP, Smith JF. A putative receptor for Venezuelan equine encephalitis virus from mosquito cells. J Virol 1996;70:5592–5599.
153. Luo T, Brown DT. Purification and characterization of a Sindbis virus-induced peptide which stimulates its own production and blocks virus RNA synthesis. Virology 1993;194(1):44–49.
154. Luo T, Brown DT. A 55-kDa protein induced in Aedes albopictus (Mosquito) cells by antiviral protein. Virology 1994;200(1):200–206.
155. Lusa S, Garoff H, Liljestrom P. Fate of the 6K membrane protein of Semliki Forest virus during virus assembly. Virology 1991;185(2):843–846.
156. Magliano D, Marshall J, Vardaxis N, Meanger J, Lee J-Y. Rubella virus replication complexes are virus-modified lysosomes. Virology 1998;240:57–63.
157. Mancini EJ, Clarke M, Gowen BE, Rutten T, Fuller SD. Cryo-electron microscopy reveals the functional organization of an enveloped virus, Semliki Forest virus. Mol Cell 2000;5(2):255–266.
158. Marquardt MT, Phalen T, Kielian M. Cholesterol is required in the exit pathway of Semliki Forest virus. J Cell Biol 1993;123(1):57–65.
159. Marr LD, Sanchez A, Frey TK. Efficient in vitro translation and processing of the rubella virus structural proteins in the presence of microsomes. Virology 1991;180:400–405.
160. Marr LD, Wang C-Y, Frey TK. Expression of the rubella virus nonstructural protein ORF and demonstration of proteolytic processing. Virology 1994;198:586–592.
161. Marsh M, Bolzau E, Helenius A. Penetration of Semliki Forest virus from acidic prelysosomal vacuoles. Cell 1983;32:931–940.
162. Matthews REF. Classification and nomenclature of viruses. Intervirology 1982;17:1–199.
163. Melancon P, Garoff H. Processing of the Semliki Forest virus structural polyprotein: role of the capsid protease. J Virol 1987;61:1301–1309.
164. Melton JV, Ewart GD, Weir RC, Board PG, Lee E, Gage PW. Alphavirus 6K proteins form ion channels. J Biol Chem 2002;277:46923–46931.
165. Metsikkö K, Garoff H. Oligomers of the cytoplasmic domain of the p62/E2 membrane protein of Semliki Forest virus bind to the nucleocapsid in vitro. J Virol 1990;64:4678–4683.
166. Meyer WJ, Gidwitz S, Ayers VK, Schoepp RJ, Johnston RE. Conformational alteration of Sindbis virion glycoproteins induced by heat, reducing agents, or low pH. J Virol 1992;66(6):3504–3513.
167. Meyer WJ, Johnston RE. Structural rearrangement of infecting Sindbis virions at the cell surface: mapping of newly accessible epitopes. J Virol 1993;67(9):5117–5125.
168. Mi S, Durbin R, Huang HV, Rice CM, Stollar V. Association of the Sindbis virus RNA methyltransferase activity with the nonstructural protein nsP1. Virology 1989;170:385–391.
169. Mi S, Stollar V. Expression of Sindbis virus nsP1 and methyltransferase activity in Escherichia coli. Virology 1991;184(1):423–427.
170. Miller ML, Brown DT. Morphogenesis of Sindbis virus in three subclones of Aedes albopictus (mosquito) cells. J Virol 1992;66(7):4180–4190.
171. Moesby L, Corver J, Erukulla RK, Bittman R, Wilschut J. Sphingolipids activate membrane fusion of Semliki Forest virus in a stereospecific manner. Biochemistry 1995;34(33):10319–10324.
172. Mukhopadhyay S, Chipman PR, Hong EM, Kuhn RJ, Rossmann MG. In vitro-assembled alphavirus core-like particles maintain a structure similar to that of nucleocapsid cores in mature virus. J Virol 2002;76(21):11128–11132.
173. Mukhopadhyay S, Zhang W, Gabler S, et al. Mapping the structure and function of the E1 and E2 glycoproteins in alphaviruses. Structure 2006;14:63–73.
174. Mulvey M, Brown DT. Formation and rearrangement of disulfide bonds during maturation of the Sindbis virus E1 glycoprotein. J Virol 1994;68(2):805–812.
175. Mulvey M, Brown DT. Assembly of the Sindbis virus spike protein complex. Virology 1996;219(1):125–132.
176. Murphy FA. Togavirus morphology and morphogenesis. In: Schlesinger RW, ed. The Togaviruses. New York, NY: Academic Press; 1980: 241–316.
177. Nakhasi HL, Cao X-Q, Rouault TA, Liu T-Y. Specific binding of host cell proteins to the 3′-terminal stem-loop structure of rubella virus negative-strand RNA. J Virol 1991;65(11):5961–5967.
178. Nakhasi HL, Rouault TA, Haile DJ, Liu T-Y, Klausner D. Specific high-affinity binding of host cell proteins to the 3′ region of rubella virus RNA. New Biologist 1990;2:255–264.
179. Niesters HGM, Strauss JH. Defined mutations in the 5′ nontranslated sequence of Sindbis virus RNA. J Virol 1990;64:4162–4168.
P.1020

180. Niesters HGM, Strauss JH. Mutagenesis of the conserved 51-nucleotide region of Sindbis virus. J Virol 1990;64:1639–1647.
181. Nieva JL, Bron R, Corver J, Wilschut J. Membrane fusion of Semliki Forest virus requires sphingolipids in the target membrane. EMBO J 1994;13(12):2797–2804.
182. Oker-Blom C. The gene order for rubella virus structural proteins is NH2-C-E2-E1-COOH. J Virol 1984;51:354–358.
183. Oker-Blom C, Ulmanen I, Kääriäinen L, Pettersson RF. Rubella virus 40S genome RNA specifies a 24S subgenomic mRNA that codes for a precursor to structural proteins. J Virol 1984;49:403–408.
184. Ou J-H, Rice CM, Dalgarno L, Strauss EG, Strauss JH. Sequence studies of several alphavirus genomic RNAs in the region containing the start of the subgenomic RNA. Proc Natl Acad Sci U S A 1982;79:5235–5239.
185. Ou J-H, Strauss EG, Strauss JH. Comparative studies of the 3′-terminal sequences of several alphavirus RNAs. Virology 1981;109:281–289.
186. Ou J-H, Strauss EG, Strauss JH. The 5′-terminal sequences of the genomic RNAs of several alphaviruses. J Mol Biol 1983;168:1–15.
187. Owen KE, Kuhn RJ. Identification of a region in the Sindbis virus nucleocapsid protein that is involved in specificity of RNA encapsidation. J Virol 1996;70(5):2757–2763.
188. Pardigon N, Lenches E, Strauss JH. Multiple binding sites for cellular proteins in the 3′ end of Sindbis alphavirus minus-sense RNA. J Virol 1993;67:5003–5011.
189. Pardigon N, Strauss JH. Cellular proteins bind to the 3′ end of Sindbis virus minus strand RNA. J Virol 1992;66(2):1007–1015.
190. Pardigon N, Strauss JH. Mosquito homolog of the La autoantigen binds to Sindbis virus RNA. J Virol 1996;70(2):1173–1181.
191. Paredes A, Alwell-Warda K, Weaver SC, Chiu W, Watowich SJ. Venezuelan equine encephalomyelitis virus structure and its divergence from old world alphaviruses. J Virol 2001;75(19):9532–9537.
192. Paredes A, Alwell-Warda K, Weaver SC, Chiu W, Watowich SJ. Structure of isolated nucleocapsids from Venezuelan equine encephalitis virus and implications for assembly and disassembly of enveloped virus. J Virol 2003;77(1):659–664.
193. Paredes AM, Brown DT, Rothnagel R, et al. Three-dimensional structure of a membrane-containing virus. Proc Natl Acad Sci U S A 1993;90(19):9095–9099.
194. Paredes AM, Ferreira D, Horton M, et al. Conformational changes in Sindbis virions resulting from exposure to low pH and interactions with cells suggest that cell penetration may occur at the cell surface in the absence of membrane fusion. Virology 2004;324:373–386.
195. Paredes AM, Heidner H, Thuman-Commike P, Prasad BV, Johnston RE, Chiu W. Structural localization of the E3 glycoprotein in attenuated Sindbis virus mutants. J Virol 1998;72(2):1534–1541.
196. Paredes AM, Simon ML, Brown DT. The mass of the Sindbis virus nucleocapsid suggests it has T = 4 icosahedral symmetry. Virology 1993;187:329–332.
197. Peränen J, Kääriäinen L. Biogenesis of type I cytopathic vacuoles in Semliki Forest virus-infected BHK cells. J Virol 1991;65:1623–1627.
198. Peranen J, Laakkonen P, Hyvonen M, Kaariainen L. The alphavirus replicase protein nsP1 is membrane-associated and has affinity to endocytic organelles. Virology 1995;208(2):610–620.
199. Peränen J, Rikkonen M, Liljeström P, Kääriäinen L. Nuclear localization of Semliki Forest virus-specific nonstructural protein nsP2. J Virol 1990;64:1888–1896.
200. Peränen J, Takkinen K, Kalkkinen N, Kääriäinen L. Semliki Forest virus-specific non-structural protein nsP3 is a phosphoprotein. J Gen Virol 1988;69:2165–2178.
201. Petrakova O, Volkova E, Gorchakov R, Paessler S, Kinney RM, Frolov I. Noncytopathic replication of Venezuelan equine encephalitis virus and Eastern equine encephalitis virus replicons in mammalian cells. J Virol 2005;79(12):7597–7608.
202. Phalen T, Kielian M. Cholesterol is required for infection by Semliki Forest virus. J Cell Biol 1991;112(4):615–623.
203. Pletnev SV, Zhang W, Mukhopadhyay S, et al. Locations of carbohydrate sites on alphavirus glycoproteins show that E1 forms an icosahedral scaffold. Cell 2001;105:127–136.
204. Porterfield JS, ed. Comparative and Historical Aspects of the Togaviridae and Flaviviridae. New York, NY: Plenum Press; 1986.
205. Powers AM, Brault AC, Shirako Y, et al. Evolutionary relationships and systematics of the alphaviruses. J Virol 2001;75(21):10118–10131.
206. Presley JF, Brown DT. The proteolytic cleavage of PE2 to envelope glycoprotein E2 is not strictly required for the maturation of Sindbis virus. J Virol 1989;63(5):1975–1980.
207. Presley JF, Polo JM, Johnston RE, Brown DT. Proteolytic processing of the Sindbis virus membrane protein precursor PE2 is nonessential for growth in vertebrate cells but is required for efficient growth in invertebrate cells. J Virol 1991;65:1905–1909.
208. Pugachev KV, Abernathy ES, Frey TK. Genomic sequence of the RA27/3 vaccine strain of rubella virus. Arch Virol 1165;142(6):1165–1180.
209. Pugachev KV, Abernathy ES, Frey TK. Improvement of the specific infectivity of the rubella virus (RUB) infectious clone: determinants of cytopathogenicity induced by RUB map to the nonstructural proteins. J Virol 1997;71(1):562–568.
210. Pushko P, Parker M, Ludwig GV, Davis NL, Johnston RE, Smith JF. Replicon-helper systems from attenuated Venezuelan equine encephalitis virus: expression of heterologous genes in vitro and immunization against heterologous pathogens in vivo. Virology 1997;239(2):389–401.
211. Raju R, Huang HV. Analysis of Sindbis virus promoter recognition in vivo, using novel vectors with two subgenomic mRNA promoters. J Virol 1991;65:2501–2510.
212. Rey FA, Heinz FX, Mandl C, Kunz C, Harrison SC. The envelope glycoprotein from tick-borne encephalitis virus at 2 Å resolution. Nature 1995;375:291–298.
213. Rice CM, Strauss JH. Nucleotide sequence of the 26S mRNA of Sindbis virus and deduced sequence of the encoded virus structural proteins. Proc Natl Acad Sci U S A 1981;78:2062–2066.
214. Rice CM, Strauss JH. Association of Sindbis virion glycoproteins and their precursors. J Mol Biol 1982;154:325–348.
215. Rikkonen M. Functional significance of the nuclear-targeting and NTP-binding motifs of Semliki Forest virus nonstructural protein nsP2. Virology 1996;218:352–361.
216. Rikkonen M, Peranen J, Kaariainen L. ATPase and GTPase activities associated with Semliki Forest virus nonstructural protein nsP2. J Virol 1994;68(9):5804–5810.
217. Risco C, Carrascosa JL, Frey TK. Structural maturation of rubella virus in the Golgi complex. Virology 2003;312:261–269.
218. Roman LM, Garoff H. Alteration of the cytoplasmic domain of the membrane-spanning glycoprotein p62 of Semliki Forest virus does not affect its polar distribution in established lines of Madin-Darby canine kidney cells. J Cell Biol 1986;103(6 pt 2):2607–2618.
219. Rosenblum CI, Scheidel LM, Stollar V. Mutations in the nsP1 coding sequence of Sindbis virus which restrict viral replication in secondary cultures of chick embryo fibroblasts prepared from aged primary cultures. Virology 1994;198:100–108.
220. Roussel A, Lescar J, Vaney M-C, Wengler G, Wengler G, Rey FA. Structure and interactions at the viral surface of the envelope protein E1 of Semliki Forest virus. Structure 2006;14:75–86.
221. Rümenapf T, Brown DT, Strauss EG, König M, Rameriz-Mitchel R, Strauss JH. Aura alphavirus subgenomic RNA is packaged into virions of two sizes. J Virol 1995;69:1741–1746.
222. Rümenapf T, Strauss EG, Strauss JH. Subgenomic mRNA of Aura alphavirus is packaged into virions. J Virol 1994;68:56–62.
223. Russell DL, Dalrymple JM, Johnston RE. Sindbis virus mutations which coordinately affect glycoprotein processing, penetration and virulence in mice. J Virol 1989;63:1619–1629.
224. Ryman KD, Meier KC, Nangle EM, et al. Sindbis virus translation is inhibited by a PKR/RNase L-independent effector induced by alpha/beta interferon priming of dendritic cells. J Virol 2005;79:1487–1499.
225. Salminen A, Wahlberg JM, Lobigs M, Liljestrom P, Garoff H. Membrane fusion process of Semliki Forest virus II: cleavage-dependent reorganization of the spike protein complex controls virus entry. J Cell Biol 1992;116:349–357.
P.1021

226. Sanders DA. Sulfhydryl involvement in fusion mechanisms. In: Hilderson H, Fuller S, eds. Fusion of Biological Membranes and Related Problems. New York, NY: Kluwer Academic/Plenum; 2000: 483–514.
227. Sanz MA, Carrasco L. Sindbis virus variant with a deletion in the 6K gene shows defects in glycoprotein processing and trafficking: lack of complementation by a wild-type 6K gene in trans. J Virol 2001;75(16):7778–7784.
228. Sawicki D, Barkhimer DB, Sawicki SG, Rice CM, Schlesinger S. Temperature sensitive shut-off of alphavirus minus strand RNA synthesis maps to a nonstructural protein, nsP4. Virology 1990;174(1):43–52.
229. Sawicki DL, Perri S, Polo JM, Sawicki G. Role for nsP2 proteins in the cessation of alphavirus minus-strand synthesis by host cells. J Virol 2006;80:360–371.
230. Sawicki DL, Sawicki SG. A second nonstructural protein functions in the regulation of alphavirus negative-strand RNA synthesis. J Virol 1993;67(6):3605–3610.
231. Sawicki SG, Sawicki DL, Kääriäinen L, Keränen S. A Sindbis virus mutant temperature-sensitive in the regulation of minus-strand RNA synthesis. Virology 1981;115:161–172.
232. Scheidel LM, Stollar V. Mutations that confer resistance to mycophenolic acid and ribavirin on Sindbis virus map to the nonstructural protein nsP1. Virology 1991;181:490–499.
233. Schlesinger MJ, Schlesinger S. Formation and assembly of alphavirus glycoproteins. In: Schlesinger S, Schlesinger MJ, eds. The Togaviridae and Flaviviridae. New York, NY: Plenum; 1986: 121–148.
234. Schlesinger S. Alphavirus expression vectors. Adv Virus Res 2000;55:565–577.
235. Sefton BM. Immediate glycosylation of Sindbis virus membrane proteins. Cell 1977;10:659–668.
236. Sharkey CM, North CL, Kuhn RJ, Sanders DA. Ross River virus glycoprotein-pseudotyped retroviruses and stable cell lines for their production. J Virol 2001;75(6):2653–2659.
237. Shirako Y, Strauss EG, Strauss JH. Suppressor mutations that allow Sindbis virus RNA polymerase to function with nonaromatic amino acids at the N-terminus: evidence for interaction between nsP1 and nsP4 in minus-strand RNA synthesis. Virology 2000;276:148–160.
238. Shirako Y, Strauss EG, Strauss JH. Modification of the 5′ terminus of Sindbis virus genomic RNA allows nsP4 RNA polymerases with nonaromatic amino acids at the N terminus to function in RNA replication. J Virol 2003;77(4):2301–2309.
239. Shirako Y, Strauss JH. Regulation of Sindbis virus RNA replication: uncleaved P123 and nsP4 function in minus-strand RNA synthesis, whereas cleaved products from P123 are required for efficient plus-strand RNA synthesis. J Virol 1994;68:1874–1885.
240. Shirako Y, Strauss JH. Requirement for an aromatic amino acid or histidine at the N terminus of Sindbis virus RNA polymerase. J Virol 1998;72(3):2310–2315.
241. Simmons DT, Strauss JH. Replication of Sindbis virus. I. Relative size and genetic content of 26S and 49S RNA. J Mol Biol 1972;71:599–613.
242. Singh IR, Suomalainen M, Varadarajan S, Garoff H, Helenius A. Multiple mechanisms for the inhibition of entry and uncoating of superinfecting Semiliki forest virus. Virology 1997;231(1):59–71.
243. Singh I, Helenius A. Role of ribosomes in Semliki Forest virus nucleocapsid uncoating. J Virol 1992;66:7049–7058.
244. Singh NH, Atreya CD, Nakhasi HL. Identification of calreticulin as a rubella virus RNA binding protein. Proc Natl Acad Sci U S A 1994;91:12770–12774.
245. Skoging U, Vihinen M, Nilsson L, Liljestrom P. Aromatic interactions define the binding of the alphavirus spike to its nucleocapsid. Structure 1996;4(5):519–529.
246. Smit JM, Waarts B-L, Kimata K, Klimstra WB, Bittman R, Wilschut J. Adaptation of Alphaviruses to heparan sulfate: interaction of Sindbis and Semliki Forest virus with liposomes containing lipid-conjugated heparin. J Virol 2002;76:10128–10137.
247. Söderlund H, Ulmanen I. Transient association of Semliki Forest virus capsid protein with ribosomes. J Virol 1977;24:907–909.
248. Strauss EG, De Groot RJ, Levinson R, Strauss JH. Identification of the active site residues in the nsP2 proteinase of Sindbis virus. Virology 1992;191(2):932–940.
249. Strauss EG, Lenches EM, Strauss JH. Mutants of Sindbis virus. I. Isolation and partial characterization of 89 new temperature-sensitive mutants. Virology 1976;74:154–168.
250. Strauss EG, Rice CM, Strauss JH. Complete nucleotide sequence of the genomic RNA of Sindbis virus. Virology 1984;133:92–110.
251. Strauss JH, Rümenapf T, Weir RC, Kuhn RJ, Wang K, Strauss EG. Cellular receptors for alphaviruses. In: Wimmer E, ed. Cellular Receptors for Animal Viruses. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory Press; 1994:141–163.
252. Strauss JH, Strauss EG. Evolution of RNA viruses. Ann Rev Microbiol 1988;42:657–683.
253. Strauss JH, Strauss EG. The alphaviruses: gene expression, replication, and evolution. Microbiol Rev 1994;58(3):491–562.
254. Strauss JH, Strauss EG. Virus evolution: how does an enveloped virus make a regular structure?. Cell 2001;105:5–8.
255. Suomalainen M, Liljeström P, Garoff H. Spike protein-nucleocapsid interactions drive the budding of alphaviruses. J Virol 1992;66:4737–4747.
256. Tellinghuisen TL, Hamburger AE, Fisher BR, Ostendorp R, Kuhn RJ. In vitro assembly of alphavirus cores by using nucleocapsid protein expressed in Escherichia coli. J Virol 1999;73(7):5309–5319.
257. Tellinghuisen TL, Kuhn RJ. Nucleic acid-dependent cross-linking of the nucleocapsid protein of Sindbis virus. J Virol 2000;74(9):4302–4309.
258. Tellinghuisen TL, Perera R, Kuhn RJ. In vitro assembly of Sindbis virus core-like particles from cross-linked dimers of truncated and mutant capsid proteins. J Virol 2001;75(6):2810–2817.
259. Tuittila M, Hinkkanen AE. Amino acid mutations in the replicase protein nsP3 of Semliki Forest virus cumulatively affect neurovirulence. J Gen Virol 2003;84:1525–1533.
260. Tzeng WP, Frey TK. Complementation of a deletion in the rubella virus P150 nonstructural protein by the viral capsid protein. J Virol 2003;77:9502–9510.
261. Ubol S, Griffin DE. Identification of a putative alphavirus receptor on mouse neural cells. J Virol 1991;65:6913–6921.
262. Ulmanen I, Soderlund H, Kaariainen L. Semliki Forest virus capsid protein associates with the 60S ribosomal subunit in infected cells. J Virol 1976;20:203–210.
263. Vashishtha M, Phalen T, Marquardt MT, Ryu JS, Ng AC, Kielian M. A single point mutation controls the cholesterol dependence of Semliki Forest virus entry and exit. J Cell Biol 1998;140(1):91–99.
264. Vasiljeva L, Merits A, Auvinen P, Kaariainen L. Identification of a novel function of the alphavirus capping apparatus. RNA 5′-triphosphatase activity of Nsp2. J Biol Chem 2000;275(23):17281–17287.
265. Vasiljeva L, Valmu L, Kaariainen L, Merits A. Site-specific protease activity of the carboxyl-terminal domain of Semliki Forest virus replicase protein nsP2. J Biol Chem 2001;276(33):30786–30793.
266. Venien-Bryan C, Fuller SD. The organization of the spike complex of Semliki Forest virus. J Mol Biol 1994;236(2):572–583.
267. Vihinen H, Ahola T, Tuittila M, Merits A, Kaariainen L. Elimination of phosphorylation sites of Semliki Forest virus replicase protein nsP3. J Biol Chem 2001;276(8):5745–5752.
268. Vihinen H, Saarinen J. Phosphorylation site analysis of Semliki Forest virus nonstructural protein 3. J Biol Chem 2000;275:27775–27783.
269. Volkova E, Gorchakov R, Frolov G. The efficient packaging of Venezuelan equine encephalitis virus-specific RNAs into viral particles is determined by nsP1-3 synthesis. Virology 2006;344:315–327.
270. von Bonsdorff CH, Harrison SC. Sindbis virus glycoproteins form a regular icosahedral surface lattice. J Virol 1975;16:141–145.
271. von Bonsdorff CH, Harrison SC. Hexagonal glycoprotein arrays from Sindbis virus membranes. J Virol 1978;28:578–583.
272. Waarts B-L, Bittman R, Wilschut J. Sphingolipid and cholesterol dependence of alphavirus membrane fusion. J Biol Chem 2002;277:38141–38147.
273. Wahlberg JM, Boere WA, Garoff H. The heterodimeric association between the membrane proteins of Semliki Forest virus changes its sensitivity to low pH during virus maturation. J Virol 1989;63(12):4991–4997.
P.1022

274. Wahlberg JM, Bron R, Wilschut J, Garoff H. Membrane fusion of Semliki Forest virus involves homotrimers of the fusion protein. J Virol 1992;66(12):7309–7318.
275. Wahlberg JM, Garoff H. Membrane fusion process of Semliki Forest virus I: low pH-induced rearrangement in spike glycoprotein quaternary structure precedes virus penetration into cells. J Cell Biol 1992;116:339–348.
276. Wang CY, Dominguez G, Frey TK. Construction of rubella virus genome-length cDNA clones and synthesis of infectious RNA transcripts. J Virol 1994;68(6):3550–3557.
277. Wang K-S, Schmaljohn AL, Kuhn RJ, Strauss JH. Antiidiotypic antibodies as probes for the Sindbis virus receptor. Virology 1991;181:694–702.
278. Wang KS, Kuhn RJ, Strauss EG, Ou S, Strauss JH. High-affinity laminin receptor is a receptor for Sindbis virus in mammalian cells. J Virol 1992;66(8):4992–5001.
279. Wang X, Liang Y, Gillam S. Rescue of rubella virus replication-defective mutants using vaccinia virus recombinant expressing rubella virus nonstructural proteins. Virus Res 2002;86:111–122.
280. Wang Y-F, Sawicki SG, Sawicki D. Alphavirus nsP3 functions to form replication complexes transcribing negative-strand RNA. J Virol 1994;68:6466–6475.
281. Wang YF, Sawicki SG, Sawicki DL. Sindbis virus nsP1 functions in negative-strand RNA synthesis. J Virol 1991;65:985–988.
282. Weaver SC, Brault AC, Kang W, Holland JJ. Genetic and fitness changes accompanying adaptation of an arbovirus to vertebrate and invertebrate cells. J Virol 1999;73(5):4316–4326.
283. Weiss B, Geigenmüller-Gnirke U, Schlesinger S. Interactions between Sindbis virus RNAs and a 68 amino acid derivative of the viral capsid protein further defines the capsid binding site. Nucleic Acids Res 1994;22:780–786.
284. Weiss B, Nitschko H, Ghattas I, Wright R, Schlesinger S. Evidence for specificity in the encapsidation of Sindbis virus RNAs. J Virol 1989;63:5310–5318.
285. Wengler G. The mode of assembly of alphavirus cores implies a mechanism for the disassembly of the cores in the early stages of infection. Arch Virol 1987;94:1–14.
286. Wengler G, Boege U, Wengler G, Bischoff H, Wahn K. The core protein of the alphavirus Sindbis virus assembles into core-like nucleoproteins with the viral genome RNA and with other single-stranded nucleic acids in vitro. Virology 1982;118:401–410.
287. Wengler G, Gros C, Wengler G. Analyses of the role of structural changes in the regulation of uncoating and assembly of alphavirus cores. Virology 1996;222:123–132.
288. Wengler G, Koschinski A, Wengler G, Dreyer F. Entry of alphaviruses at the plasma membrane converts the viral surface proteins into an ion-permeable pore that can be detected by electrophysiological analyses of whole-cell membrane currents. J Gen Virol 2003;84:173–181.
289. Wengler G, Wengler G. Identification of a transfer of viral core protein to cellular ribosomes during the early stages of alphavirus infection. Virology 1984;134:435–442.
290. Wengler G, Wengler G. In vitro analysis of factors involved in the disassembly of Sindbis virus cores by 60S ribosomal subunits identifies a possible role of low pH. J Gen Virol 2002;83:2417–2426.
291. Wengler G, Wengler G, Rey FA. The isolation of the ectodomain of the alphavirus E1 protein as a soluble hemagglutinin and its crystalization. Virology 1999;257:472–482.
292. Wengler G, Würkner D, Wengler G. Identification of a sequence element in the alphavirus core protein which mediates interaction of cores with ribosomes and the disassembly of cores. Virology 1992;191:880–888.
293. Weston J, Villoing S, Brémont M, et al. Comparison of two aquatic alphaviruses, salmon pancreas disease virus and sleeping disease virus, by using genome sequence analysis, monoclonal reactivity, and cross-infection. J Virol 2002;76:6155–6163.
294. Weston JH, Welsh MD, McLoughlin MF, Todd D. Salmon pancreas disease virus, an alphavirus infecting farmed Atlantic salmon, Salmo salar L. Virology 1999;256(2):188–195.
295. White J, Kartenbeck J, Helenius A. Fusion of Semliki Forest virus with the plasma membrane can be induced by low pH. J Cell Biol 1980;87:264–272.
296. Wielgosz MM, Raju R, Huang HV. Sequence requirements for Sindbis virus subgenomic mRNA promoter function in cultured cells. J Virol 2001;75(8):3509–3519.
297. Wilschut J, Corver J, Nieva JL, et al. Fusion of Semliki Forest virus with cholesterol-containing liposomes at low pH: a specific requirement for sphingolipids. Mol Membr Biol 1995;12(1):143–149.
298. Xiong C, Levis R, Shen P, Schlesinger S, Rice CM, Huang HV. Sindbis virus: an efficient, broad host range vector for gene expression in animal cells. Science 1989;243:1188–1191.
299. Yao JS, Strauss EG, Strauss JH. Interactions between PE2, E1, and 6K required for assembly of alphaviruses studied with chimeric viruses. J Virol 1996;70(11):7910–7920.
300. Zhang W, Fisher BR, Olson NH, Strauss JH, Kuhn RJ, Baker TS. Aura virus structure suggests that the T = 4 organization is a fundamental property of viral structural proteins. J Virol 2002;76(14):7239–7246.
301. Zhang W, Heil ML, Kuhn RJ, Baker TS. Heparin binding sites on Ross River virus revealed by electron cryo-microscopy. Virology 2005;332:511–518.
302. Zhang W, Mukhopadhyay S, Pletnev SV, Baker TS, Kuhn RJ, Rossmann MG. Placement of the structural proteins in Sindbis virus. J Virol 2002;76(22):11645–11658.
303. Zhao H, Lindqvist B, Garoff H, von Bonsdorf CH, Liljeström P. A tyrosine-based motif in the cytoplasmic domain of the alphavirus envelope protein is essential for budding. EMBO J 1994;13:4204–4211.
304. Ziemiecki A, Garoff H. Subunit composition of the membrane glycoprotein complex of Semliki Forest virus. J Mol Biol 1978;122:259–269.


> Table of Contents > Volume I > Section II - Specific Virus Families > Togaviridae > 31 - Alphaviruses
31
Alphaviruses
Diane E. Griffin
The genus Alphavirus includes 28 virus species that can be classified antigenically into at least 7 complexes (Table 31.1). Alphaviruses are geographically restricted in their distributions and have been found on all continents and on many islands. Alphaviruses cycle between invertebrate insect vectors and vertebrate reservoir hosts. For most alphaviruses, the insect vectors are mosquitoes, but other hematophagous arthropods (e.g., lice or mites) are vectors for a few. The vertebrate hosts are generally mammals or birds, but fish are hosts for the aquatic alphaviruses. In general, the alphaviruses pathogenic for humans are divided into the viruses that cause diseases characterized by rash and arthritis, primarily found in the Old World, and viruses that cause encephalitis, primarily found in the New World. For many alphaviruses, no human or veterinary disease has been recognized. Larger mammals (e.g., humans
P.1024

and horses) that tend to develop severe or fatal disease are often dead-end hosts unimportant to the endemic virus transmission cycles, but can be important for sustaining epidemics.
TABLE 31.1 Alphaviruses, abbreviations, biologic features, and association with disease
Virus (abbreviation) | Antigenic Complex | Principal Vertebrate Reservoir Host | Geographic Distribution | Human Disease | Animal Disease
Aura (AURA) | WEE | ? | South America |  |
Barmah Forest (BF) | BF | Birds | Australia | Fever, arthritis, rash |
Bebaru (BEB) | SF | ? | Asia |  |
Cabassou (CAB) | VEE | ? | French Guiana |  |
Chikungunya (CHIK) | SF | Primates | Africa, Southeast Asia, Philippines, Indonesia | Fever, arthritis, rash |
Eastern equine encephalitis (EEE) | EEE | Birds | North America, South America, Caribbean | Fever, encephalitis | Horse, pheasant, emu, pigeon, turkey
Everglades (EVE) | VEE | Mammals | Florida | Fever, encephalitis |
Fort Morgan (FM) | WEE | Birds | Colorado |  |
Getah (GET) | SF | Mammals | Asia | Fever | Horse
Highlands J (HJ) | WEE | Birds | North America |  | Horse, turkey, emu, pheasant, duck, crane
Kyzylagach (KYZ) | WEE | Birds | Azerbaijan |  |
Mayaro (MAY) | SF | Mammals | South America | Fever, arthritis, rash |
Middelburg (MID) | MID | ? | Africa |  |
Mucambo (MUC) | VEE | ? | South America, Caribbean |  |
Ndumu (NDU) | NDU | ? | Africa |  |
O'nyong-nyong (ONN) | SF | ? | East Africa | Fever, arthritis, rash |
Pixuna (PIX) | VEE | Mammals | Brazil |  |
Rio Negro (AG80) | VEE | Mammals | Argentina |  |
Ross River (RR) | SF | Mammals | Australia, South Pacific | Fever, arthritis, rash |
Salmonid | ? | Fish | North Atlantic |  | Trout, salmon
Semliki Forest (SF) | SF | ? | Africa | Fever, encephalitis | Horse
Sindbis (SIN) | WEE | Birds | Australia, Africa, Northern Europe, Middle East | Fever, arthritis, rash |
Southern Elephant Seal (SES) | ? | Seals | Antarctica |  |
Trocara |  | ? | South America |  |
Una (UNA) | SF | ? | South America, Trinidad |  | Horse
Venezuelan equine encephalitis (VEE) | VEE | Mammals | South America, North America | Fever, encephalitis | Horse
Western equine encephalitis (WEE) | WEE | Birds, mammals | North America, South America | Fever, encephalitis | Horse, emu
Whataroa (WHA) | WEE | Birds | New Zealand, Australia |  |
History
Records of diseases almost certainly caused by alphaviruses date to the 18th and 19th centuries when epidemics of fatal encephalitis in horses in the northeastern United States and outbreaks of arthritis in Southeast Asia were recognized and recorded (74,185,519). The first clear report of epidemic encephalitis comes from the summer of 1831 when 75 horses died in Massachusetts (185). Over the next 100 years, several local outbreaks of encephalitis in horses were noted along the Atlantic seaboard of the United States and in the pampas regions of South America (448). The first alphavirus to be cultured, however, was western equine encephalitis virus (WEEV). This virus was isolated in 1930 from the central nervous system (CNS) tissues of two horses involved in an epidemic of equine encephalitis that occurred in the San Joaquin Valley of California (344). The virus of eastern equine encephalitis (EEEV) was isolated from the brains of affected horses in New Jersey and Virginia in 1933 (518). Both diseases occurred in
P.1025

summertime epidemics, suggesting an arthropod vector, and in 1933, Kelser (244) showed that WEEV could be transmitted by mosquitoes. In 1936, an epizootic of equine encephalitis occurred in the Guajira region of Venezuela and the virus isolated, which was not neutralized by antisera against EEEV or WEEV, was designated Venezuelan equine encephalitis (VEE) virus (270).
Summertime epidemics of polyarthritis were recognized in Australia and New Guinea in 1928 (114,378) and subsequent outbreaks of polyarthritis were reported in northern Europe, Africa, and Southeast Asia (482). It is likely, of course, that the alphavirus-induced arthritic diseases are much older than these dates, but were not clearly described or differentiated from more prevalent infections in these regions (e.g., dengue). This is considered to be particularly true of outbreaks of chikungunya (CHIK) that have occurred in India and Southeast Asia over the last 200 years (74,519). Viruses associated with epidemic polyarthritis were eventually isolated from mosquitoes collected in the areas of human disease, and later from humans. The first of these viruses was isolated in 1952 from a pool of Culex spp. mosquitoes collected near Sindbis, Egypt (515). It was many years, however, before Sindbis virus (SINV) was linked to human disease (325).
The first clear association of an alphavirus with arthritic disease came in 1953 when CHIKV was isolated from the blood of individuals in Tanzania with severe arthritis (439). During the next several years, a number of viruses causing arthritis, often accompanied by a rash, were isolated in Africa, Australia, and South America (82,357,582). These viruses were added to the growing list of arthropod-borne (arbo) viruses, defined by the World Health Organization in 1967 as “viruses which are maintained in nature principally, or to an important extent, through biological transmission between susceptible vertebrate hosts by hematophagous arthropods; they multiply and produce viremia in the vertebrates, multiply in the tissues of arthropods, and are passed on to new vertebrates by the bites of arthropods after a period of extrinsic incubation” (406).
In 1954, arboviruses were divided by Porterfield into three serologic groups A, B, and C, based on cross-reactivity in hemagglutination inhibition (HI) tests (406). EEE, WEE, and VEE viruses constituted the group A arboviruses. A second cross-reacting set, including dengue, St. Louis encephalitis, and yellow fever viruses, constituted the group B arboviruses and the nonreactive viruses were designated group C. As viruses became classified on the fundamental properties of the virion and the genome the group A viruses became the Alphavirus genus within the Togaviridae family of enveloped RNA viruses.
Infectious Agents
Alphaviruses are enveloped, plus-strand RNA viruses with icosahedral symmetry. The virions are 60 to 70 nm in diameter and sensitive to ether and detergent. The RNA is contained within a capsid formed by a single protein arranged as an icosahedron with T = 4 symmetry. The nucleocapsid is enclosed in a lipid envelope derived from the host cell plasma membrane that contains the viral-encoded glycoproteins, E1 and E2. These proteins form heterodimers that are grouped as trimers to form 80 knobs on the virion surface. Glycoproteins are arranged such that 240 copies of each interact with 240 copies of capsid protein.
The 49S genome is composed of a single-strand, nonsegmented, capped and polyadenylated message-sense RNA that is infectious. Complete sequence information is available for representative members of most alphavirus complexes. The genomes are 11 to 12 kb in size and are organized with the nonstructural proteins (nsPs) at the 5′-end and the structural proteins at the 3′-end. The nsPs are translated from genomic RNA and the structural proteins from a subgenomic RNA (503).
Five potential structural proteins (C, E3, E2, 6K, and E1) are encoded as a polyprotein. The N-terminal portion of C is conserved, basic, and is presumed to bind the viral genomic RNA, whereas the C-terminal portion interacts with the cytoplasmic tail of E2 and with other copies of the C protein to form the nucleocapsid (503). The E3 protein serves as a signal sequence for E2, is cleaved from E2 in the trans-Golgi complex, and is often shed from the surface of the infected cell. The E2 glycoprotein is a transmembrane protein that has two or three N-linked glycosylation sites and contains the most important epitopes for neutralizing antibody. The intracytoplasmic portion has a second stretch of hydrophobic amino acids that tethers it to the inner surface of the membrane. The 6K protein serves as a signal peptide for E1; is important for budding and small amounts are incorporated into the virion. The E1 protein has one or two N-linked glycosylation sites, a short (one or two residue) intracytoplasmic tail and a positionally conserved internal hydrophobic stretch of amino acids in the N-terminal portion that serves as the fusion peptide for virion entry into the cell. Lipid content and glycosylation patterns are determined by the host cell (242). The 5′ portion of the genome encodes four nsPs that function in replication of the viral RNA and production of the subgenomic RNA (503) (see Chapter 30).
Propagation and Assay in Tissue Culture
Initial isolations of alphaviruses have classically been by intracerebral inoculation into suckling mice, a host very susceptible to infection with most alphaviruses (209,439,515,570,582). Many alphaviruses can also be isolated and propagated efficiently in primary chick embryo fibroblasts (CEF) and in a wide variety of continuous mammalian cell lines such as human epithelial (HeLa, MRC5) cells, baby hamster kidney (BHK) cells, monkey kidney (vero) cells, and mouse fibroblast and neuroblastoma cells (73,384) (Fig. 31.1).
FIGURE 31.1 Effects of Sindbis virus infection on vertebrate and invertebrate cells. A: Cytopathic effects (CPE) in baby hamster kidney (BHK) cells infected at a low multiplicity. Infected cells showing rounding, shrinkage, and cytoplasmic blebbing. B: Electron micrograph of an infected BHK cell showing chromosomal condensation and cytopathic vacuoles.
P.1026

Most alphaviruses will form plaques on susceptible mammalian or avian cells under an agar overlay. Mosquito cell lines also support replication, but often without cytopathic effect (CPE) (414,500,502). The first plaque assay of an animal virus was performed using WEEV on CEF cells (120) and plaque assay remains a convenient and sensitive way to quantitate infectious virus. Plaque size is determined by the type of overlay used, by relative virus binding to negatively charged sulfated polysaccharides present in the overlay, and by replication efficiency (55,61,512).
Biological Characteristics
Hemagglutination
Alphaviruses can hemagglutinate avian (e.g., goose, chicken) erythrocytes (384,449) and hemagglutination has been used as a method for quantitating virus and HI for measuring antiviral antibody (93). Hemagglutination requires prior exposure of the virus to acidic pH, is dependent primarily on the E1 glycoprotein, and probably reflects binding of the fusion domain of the E1 glycoprotein to lipids in the erythrocyte membrane (88,93,544,576). E2 also participates in hemagglutination because some monoclonal antibodies (mAb) specific for E2 also have HI activity (40,417). The HI test has been useful for determining antigenic relationships among alphaviruses (72).
Cellular Receptors
Binding of virus to the cell surface and entry into the cell is a multistep process that is dependent on virus glycoproteins E1 and E2, cell surface molecules, low pH in the endosome, and fusion of membrane lipids. Variations in any of these components will affect the efficiency of infection and the likelihood that any particular cell will become infected in vivo. Virus-specific attachment to cells is primarily a function of the E2 glycoprotein. The important role for E2 in initiating virus–cell interaction is evidenced by the ability of anti-E2 mAb to inhibit binding to cells (61,307), of anti-idiotypic antibodies to E2-specific mAb to recognize putative virus receptors on cells (539,557) and of amino acid changes in E2 to alter virus binding to cells of different types (119,283).
Identification of specific alphavirus receptors has been difficult and may be complicated by experimental use of virus strains that are adapted to replicate in tissue culture (264). Because each alphavirus infects a wide range of hosts, often including birds, mammals, and mosquitoes, the virus must either use an evolutionarily well-conserved, cell surface molecule or multiple molecules as receptors for initiation of infection. None of the alphavirus receptors identified to date appears to be used exclusively, suggesting the possibility of several receptors. Alternatively, alphaviruses may use receptor–coreceptor combinations to achieve wide host range and the specific tropisms observed in vivo.
The first alphavirus receptor to be identified was the major histocompatibility complex (MHC) class I molecule as a receptor for Semliki Forest virus (SFV) on mouse and human cells (198). This molecule is not absolutely required because cells lacking MHC molecules can still be infected with SFV (386). The high affinity laminin receptor has been identified as a receptor for SINV on BHK cells and as a likely receptor for SINV and VEEV on C6/36 mosquito cells (307,555). Again, this molecule appears to account for only a portion of the total virus interaction with the cells studied and does not, for instance, contribute to SINV binding to avian cells (555). Ross River virus (RRV) uses the α1β1 integrin collagen receptor (VLA-1, CD49a/CD29) to bind to HeLa cells (274). The type of cell in which the virus is grown can influence initial virus–receptor interactions. For instance, SINV grown in mosquito cells is enriched in high mannose carbohydrates that bind the C-type lectins DC-SIGN and L-SIGN on the surface of dendritic cells (263).
Heparan sulfate (HS), a ubiquitously expressed glycosaminoglycan, is an important initial binding molecule for certain strains of many alphaviruses. Use of HS as an
P.1027

initial binding molecule is selected for by virus passage in vertebrate cells. For these viruses, addition of heparin or lactoferrin, treatment of cells with heparinase, or use of cells deficient in HS decreases binding to cells and virus plaque formation (33,61,194,264,274,487,551). Interaction with HS, a highly sulfated, negatively charged molecule, probably explains the effects of ionic strength and charge on the attachment of virus to cells (328,329,402). The E2 glycoprotein of SINV contains a heparin-binding domain that overlaps the E2c neutralizing epitope (Fig. 31.2) and amino acid changes in this region toward more positively charged residues increase the efficiency of attachment to cells in tissue culture (62,264). A similar region determines HS binding and ability to replicate in chicken cells for RRV (194,591). Basic amino acids in other regions of SINV and VEEV E2 also contribute to HS-binding, suggesting that the interacting site is conformational (33,62). Improved HS binding, however, generally decreases virulence when tested in mice, further suggesting that the changes represent adaptations of the virus to replication in vitro (33,62,264).
FIGURE 31.2 Linear map of the E2 glycoprotein of Sindbis virus showing glycosylation sites, hydrophobic domains, and amino acid residues involved in induction of neutralizing antibody, oligomerization with E1 (O), virion binding (B) and penetration (P), capsid interaction, virion maturation (M), and virulence (V).
Entry into the cell after initial binding requires endocytosis followed by a conformational change in the trimer of E1-E2 heterodimers induced by exposure to low pH in the early endosome (196,484,486,579). Alphaviruses can interact and fuse with liposomal membranes that do not contain a receptor protein (356). Fusion is a property of the E1 glycoprotein, a class II fusion protein with structural homology to the flavivirus E protein (286,391,404,457). E1 proteins dissociate from E2 and, in association with cholesterol-containing membranes, form stable E1 trimers (253,306). During this conformational change, the internal fusion peptide in E1 is exposed and inserted into the outer leaflet of the lipid bilayer (50,151,152). Amino-acid changes in E1 affect the fusion capacity, the requirement for cholesterol and sphingolipid in the target cell membrane, and the optimal pH for fusion (41,91,253,306,376). Fusion with the cell membrane to initiate infection occurs through a process similar to that of class I fusion proteins and is dependent on the presence of a membrane potential and sphingolipid (197,376,590).
Effects on Vertebrate Cells
Alphaviruses replicate rapidly in most vertebrate cell lines, with the release of progeny virus typically within 4 to 6 hours after infection. At the time of virus entry, an increase in permeability occurs, perhaps because of pore formation by the E1 or 6K proteins (323,574,575). Insertion of newly synthesized glycoproteins into the plasma membrane renders infected cells capable of adenosine triphosphatase (ATP)-dependent polykaryocyte formation on exposure to acid pH (245). Infection causes extensive CPE, characterized by cell rounding, shrinkage, and cytoplasmic blebbing (Fig. 31.1A) with the death of infected cells within 24 to 48 hours (291,414). Many alphaviruses kill cells by inducing apoptosis, a process initiated by infection and carried out by the targeted cell (10,163,291,428). The apoptotic process is associated with blebbing of the plasma membrane, condensation of nuclear chromatin, and formation of apoptotic bodies (Fig. 31.1B). Viral proteins are concentrated in the surface blebs from which budding continues to occur (436). This process does not hamper, and may enhance, virus replication because inhibition of apoptosis usually decreases virus yield (288,298,462).
The mechanisms by which alphaviruses induce apoptosis are not completely understood. Apoptosis of cultured cells can be initiated at the membrane during SINV fusion (228). Membrane-bound sphingomyelinases are activated, perhaps by the glycoprotein transmembrane domains, and sphingomyelin, a lipid necessary for alphavirus fusion, is degraded, releasing ceramide, an efficient inducer of cellular apoptosis (227,230). Subsequent early events include activation of polyadenosine diphosphate (ADP) (ribose) polymerase (374). Once the apoptotic process is initiated, cellular caspases are activated with cleavage of caspase-3 substrates and fragmentation of chromosomal DNA (541). Alphavirus-induced apoptosis can be slowed or prevented, often in virus strain- and cell type-dependent ways, by expression of ceramidase (227) or a dominant inhibitory form of Ras (229), inhibition of constitutive expression of NFκB (299), overexpression of Bcl-2 family member and interacting proteins
P.1028

(163,291,293,298,359,462,542), phosphorylation of protein kinase C (PKC) (595), and inhibition of caspase activity (375,459).
Alphavirus-induced vertebrate cell death can also occur by nonapoptotic mechanisms. Alphaviruses efficiently shut down host protein and messenger RNA (mRNA) synthesis (160,335,369), deplete nicotinamide adenine dinucleotide (NAD) and energy stores (126,541), and induce dysfunction of Na+K+adenosine triphosphatase (ATPase) causing loss of membrane potential and changes in intracellular cation concentrations (25,543). Although immature neurons die by apoptosis, mature neurons are more resistant to apoptotic cell death and, when infected by virulent strains of virus, die by necrosis (155,190). In particular, mature motor neurons die by a necrotic process and are not protected from death by Bcl-2 family member proteins (190,249).
Persistent infection can occasionally be established in mammalian cell cultures in vitro. Mouse fibroblasts producing interferon (IFN), or BHK cells with high concentrations of defective interfering particles, can be persistently infected with SINV (214,572). SINV with nsP2mutations can lead to reduced RNA synthesis and persistent infection (117,146). Persistent infection can also be established if the cell infected (e.g., a mature neuron) is resistant to virus-induced apoptosis (57,291,540,545).
Effects on Invertebrate Cells
Studies of alphavirus infection of cell lines derived from Aedes albopictus and Ae. aegypti larvae demonstrate differences in alphavirus replication between vertebrate and invertebrate cells. Kinetics of virus replication are similar, but frequently virus matures within vesicular structures in the cell and virions are released by exocytosis rather than at the plasma membrane (345,502). In mosquito cell lines, alphaviruses are much more likely to cause persistent, noncytopathic infection (103,398,414,500,502) or death by a nonapoptotic process (239) than in vertebrate cells. The uncloned lines derived from Ae. albopictus larvae contain many types of cells with properties representative of different mosquito tissues. Several cloned cell lines have been derived that vary in their responses to alphavirus infection. Lytic infection occurs in clones that support high levels of virus replication as is seen with SINV infection of the C7-10 clone and SFV infection of high virus producing (HVP) clones (345,526). Persistent infection is associated with a short period of relatively high virus replication followed by a decrease in virus production and often in the numbers of cells in the culture that are producing virus (103).
Superinfection Exclusion
Vertebrate and invertebrate cells infected with one alphavirus cannot be productively infected with the same, or a closely related, alphavirus at a later time. Exclusion is established after translation of the nsP genes of the first virus to enter. The superinfecting genome can be translated, but not replicated (501). This is because of the presence of the transacting protease nsP2, which prematurely cleaves the replicase polyprotein required for minus-strand synthesis, thus blocking replication of the superinfecting virus (240).
Antigenic Composition
All alphaviruses are related and share common antigenic sites, as revealed by HI and complement fixation (CF) tests with polyclonal immune sera (72) and by cytotoxic T-lymphocyte lysis of infected cells (302,364). Antigenic crossreactivities probably reflect sequence conservation in the C protein and E1 glycoprotein (167,302) and may confer some cross-protection and also interfere with sequential alphavirus immunization (71,112,333). These cross-reactivities formed the basis for the original classification into the group A arbovirus serogroup and continue to be a valuable means for initial identification and classification of alphaviruses (72). Closely related viruses within a serogroup form a complex. Seven broad antigenic complexes have been identified within the alphavirus serogroup: Barmah Forest (BF), EEE, Middelburg (MID), Ndumu (NDU), SF, VEE, and WEE, although a few viruses remain unclassified and may form new complexes (275,410,528) (Table 31.1). The BF, EEE, MID, and NDU complexes each contain only a single virus, whereas the SF, VEE, and WEE complexes include several viruses. Viruses within each complex can be subtyped using reactivity with mAb, kinetic HI, or neutralization assays (63).
Antibodies to E1 are more likely to cross-react with other alphaviruses than are antibodies to E2 (40,213,587). This is consistent with the documented sequence conservation in the E1 protein. Competitive binding assays using mAb have identified approximately seven epitopes on the E1 glycoproteins of SINV, SFV, WEEV, and VEEV (40,213,342,433,465). Most E1 epitopes are not exposed on the virion surface, but are present on the surface of infected cells or on acid-exposed virions (8,172,342,465). The in vitro biologic activities of antibodies to E1 include HI, neutralization of
P.1029

virus infectivity, and inhibition of fusion. Neutralization of virus infectivity and HI activity often maps to separate epitopes on E1, indicating that these are functionally distinct domains (40,172,213). Mapping of mAb binding sites to specific E1 sequences has been limited. One acid-exposed epitope involves E1-157 of SFV (8). A neutralizing mAb distinguishes strains of SINV differing only at residues 72 and 313 of E1 and a mAb escape mutant for a different epitope has a change at E1-132, suggesting the involvement of these regions in neutralization (172).
Antibodies to E2 are usually virus-specific. Competitive binding assays using mAb have identified four to five epitopes on the E2 glycoproteins of SINV, SFV, RRV, and VEEV (40,250,342,389,433). In vitro biological activities of antibodies to E2 include HI, neutralization of virus infectivity, and blocking of virus binding to the cell surface (433). Many anti-E2 mAb have both neutralizing and HI activity, suggesting that these functions overlap and that the conformational change in E2 that occurs after exposure to acidic pH is less drastic than that of E1 (172). Neutralization escape mutants, naturally occurring variants, λ gt11 expression libraries, site-directed mutagenesis, and recombinant viruses have been used to map the various epitopes on E2 and have identified two major neutralizing sites (467,498,556). Overlapping epitopes in the middle of the E2 linear sequence encompass residues 181–216 in SINV, 180–216 in VEEV, and 216–251 in RRV and identify one neutralizing site (5,172,231) (Fig. 31.2). This is a hydrophilic region that for many alphaviruses includes an N-linked carbohydrate, suggesting that this portion of the protein forms a loop exposed on the virion surface. Linear determinants probably exist in this region because these mAb frequently react in Western blots and recognize λ fusion proteins, and antibodies to peptides from this region are protective against challenge (556).
The second neutralizing epitope on E2 appears to be more complicated and is primarily conformational. Amino acid changes over a large linear range (e.g., residues 62–159 of SINV and 4–234 of RRV) affect mAb binding and mAb to this epitope do not react with denatured proteins in Western blots (Fig. 31.2). The region defined by this epitope is responsible for SINV binding to HS and is obscured if pE2 is not cleaved (61,444). Visualization by cryo-electronmicroscopy of the binding of mAb to this epitope on SINV and RRV identifies one of the two knobs on the glycoprotein spikes as this region of E2 (488) (Supplemental Fig. 31.1).
Evolution and Phylogeny
Alphaviruses, which replicate in arthropods, birds, and mammals, derive from a single unknown protoalphavirus and are part of the alphavirus superfamily of viruses. Viruses in this superfamily, including many RNA plant viruses, have a similar genetic organization and replicase proteins, but diverse coat proteins (268,504). Among alphaviruses, amino acids important in secondary structure (e.g., cysteines) have been conserved for the glycoproteins E1 and E2, suggesting that the three-dimensional structure of the virion is similar for all. The capsid protein and E1 are the most conserved of the structural proteins, whereas E2 is more divergent. Sequence analysis of the entire genome generally groups the viruses similarly to that derived by antigenic analysis, but has detected at least one recombination event (Fig. 31.3). Current criteria for species demarcation of alphaviruses combine genetic, ecologic, and antigenic information. Species generally have distinct transmission cycles and differ by more than 23% at the nucleotide level and 10% in amino acid sequence when E1 protein genes are compared.
As with other RNA viruses, alphaviruses undergo genetic change primarily by accumulation of point mutations in the genomic RNA. This occurs at a rate that is much slower 1–7 × 10-4 substitutions/nucleotide/year, however, than is estimated for other RNA viruses (5 × 10-3 subs/nt/year) (58,95). Recombination between alphaviruses can be demonstrated in vitro but is infrequent and usually puts the chimeric virus at a replicative disadvantage (58,95,394). Successful recombination has occurred at least occasionally in nature, however, because WEEV resulted from recombination between EEEV and a Sindbis-like virus, an event that is estimated to have occurred thousands of years ago (271,504) (Fig. 31.3). Because New World WEE complex viruses exist that do (WEE, Fort Morgan [FM], Highlands J [HJ]) and do not (Aura) show evidence of this recombination, and Old World members of the WEE complex (SINV, Whataroa) do not have recombinant genomes, alphaviruses most likely originated in the Americas and later spread to the rest of the world (563). Other data that support this view of alphavirus evolution are phylogenetic reconstructions, the greater sequence divergence within the New World viruses than the Old World viruses, and the antigenic relationship between Mayaro virus in South America and SFV in Africa (72).
Alphaviruses replicate in, and are transmitted horizontally, by a wide range of invertebrate, primarily mosquito, species. Each virus, however, usually has a principal or preferred vector for the enzootic cycle. Most alphaviruses can infect a variety of vertebrates, but have either birds, mammals, or fish as their primary amplifying and reservoir hosts (Table 31.1). The specific invertebrate vector and vertebrate host used by an alphavirus will contribute significantly to determining the geographic distribution of that virus. Experiments modeling evolution in vitro by passaging virus in vertebrate cells, invertebrate cells, or alternating vertebrate and invertebrate cells show that fitness increases with passage in all instances, but fewer mutations accumulate if replication alternates, as it does in nature, between vertebrate and invertebrate cells (97,560). It is hypothesized that short transmission seasons and host mobility influence alphavirus genetic diversity and evolution in a geographic region (95,562). Viruses using avian enzootic hosts (e.g., EEEV, WEEV, SINV) extend over wide geographic regions and evolve as a few highly conserved genotypes, whereas viruses using mammalian enzootic hosts with a more limited range of dispersal (e.g., RRV, VEEV) evolve within multiple, geographically restricted genotypes (321,453).
Some strains of alphaviruses associated with epidemics or epizootics are antigenically and biologically distinguishable from enzootic strains. Recent phylogenetic evidence indicates that, at least for VEEV and WEEV, the virulent epizootic strains evolve by mutation from avirulent viruses being maintained in the enzootic cycle (34,412,429).
FIGURE 31.3 Phylogenetic tree of all alphavirus species (except Southern Elephant Seal virus) and some major subtypes, shown in parentheses, constructed using partial E1 envelope glycoprotein nucleotide sequences and the neighbor joining method as described by Powers et al. (403). Antigenic complexes are indicated on the right. The recombination event between Sindbis and eastern equine encephalitis ancestors that led to the New World western equine encephalitis clade is indicated by the dashed line. Numbers on branches indicate bootstrap values for clades to the right using neighbor joining (numbers above branches) or Bayesian methods (numbers below branches). (Figure courtesy of Scott Weaver.)
P.1030

Pathogenesis and Pathology in Vertebrates
Excellent and well-studied model systems exist for the study of several alphaviruses and much of our detailed knowledge about alphavirus pathogenesis comes from studying mice infected by various routes of inoculation. Information from these models will be combined, where appropriate, with information from studies of humans with alphavirus-induced disease to deduce the pathogenesis of infection. Specifics will be covered in sections on the individual viruses.
Entry
The primary mode of alphavirus transmission to vertebrates is through the bite of an infected mosquito. Mosquitoes salivate during feeding and deposit
P.1031

virus-infected saliva extravascularly (535). Saliva virus titers are highest early after the mosquito is infected and decline, along with transmission rates after 1 to 2 weeks, but mosquitoes remain infected for life (347).
FIGURE 31.4 Basic steps in alphavirus infection of vertebrates. Virus is delivered extravascularly by an infected mosquito and infects local muscle cells or Langerhans’ cells in the skin. Langerhans’ cells can carry virus to local lymph nodes. Virus is delivered to the blood and spreads to target tissues (e.g., skin, joints, and the central nervous system), in addition to distant muscle and lymphatic tissue.
Sites of Primary Replication
The initial sites of virus replication probably vary with the virus and host. Mice have been studied most extensively. After subcutaneous inoculation, viruses may infect skeletal muscle at the local site (e.g., EEEV, WEEV, SFV, RRV, SINV, and Getah virus) or be taken up by and infect Langerhans’ cells in the skin (e.g., VEEV) (176,204,303,366) (Fig. 31.4). Langerhans’ and dendritic cells transport virus to lymph nodes draining the site of inoculation that also may become infected (319). Infection of these antigen-presenting cells near the skin may be a common mode of initiating natural infection.
Spread
Alphaviruses induce a substantial plasma viremia in their amplifying hosts and in hosts susceptible to disease (Figs. 31.4 and 31.5). The ability to mount and sustain a viremia depends on the continued efficient production of virus at a primary site of replication, delivery of virus into the vascular system, and slow clearance from the blood. Animal studies have shown that small plaque viruses are generally less virulent because they are cleared more rapidly from the circulation than are large plaque viruses (219,225,408). This phenomenon is related to the ability of small plaque viruses to bind HS and, thus, rapidly to be removed from the circulation by the highly sulfated glycosaminoglycans in the liver (62). Ability to invade target organs partly depends on the duration and height of the viremia, but also on other invasive characteristics of the virus (316).
FIGURE 31.5 Schematic diagram of the pathogenesis of alphavirus-induced disease. Viremia can be accompanied by production of interferon, other proinflammatory cytokines, and fever. Virus then spreads through the blood to other target tissues. As the immune response is induced, the viremia is terminated, but fever is renewed with appearance of a mononuclear inflammatory response in the infected tissue. In infections that lead to rash and arthritis, joint pain usually appears early after infection and before the appearance of the rash.
Cell and Tissue Tropism
Viruses that replicate initially in skeletal muscle and lymph nodes near the site of inoculation often spread through the bloodstream to more distant skeletal muscles and other
P.1032

lymphatic tissues. In mice, cardiac myocytes, osteoblasts, brain and spinal cord neurons, and brown fat cells are frequent secondary sites of replication for many alphaviruses (Fig. 31.4) (6,303,355,367). RRV and Getah virus cause polymyositis (204,367,473). EEEV, WEEV, SFV, and SINV cause encephalitis (22,217,303,548), and VEEV causes lymphoid depletion and encephalitis (157,224,552).
In humans, the skin is a target for alphaviruses that cause a rash (143,325), the joints for alphaviruses that cause arthritis (142,510) and the nervous system for alphaviruses that cause encephalomyelitis (150). RRV and SINV have been recovered from skin biopsies (272,273,325). The target cells for RRV replication in skin are basal epidermal and eccrine duct epithelial cells (143). The specific target cells within joints for infections leading to arthritis are not clear. In mice, RRV, SINV, and WEEV infect chondrocytes and periosteal cells (6,195,367). Human synovial cells and macrophages support RRV infection in vitro (235) and viral RNA is detected in synovial biopsy specimens (491). Joint fluid taken from humans with acute arthritis has not yielded infectious virus, but viral RNA can be detected (235,558).
The mechanism by which encephalitic alphaviruses enter the CNS is not entirely clear. Murine studies have shown infection or transport by cerebrovascular endothelial cells (252,397,492), infection of choroid plexus epithelial cells (303), infection of olfactory neurons (90,522,547), and transport by peripheral nerves (96). Neuroinvasiveness is a component of virulence that varies between viruses and virus strains (118). Once within the CNS, virus can spread cell to cell or through the cerebrospinal fluid (CSF) (216,387,522). For most encephalitic alphaviruses, the targeted cell within the CNS is the neuron (217,303,387) (Supplemental Fig. 31.2) and damage to this cell can be severe and irreversible (Supplemental Fig. 31.3). SFV, RRV, and VEEV can also cause persistent CNS infection associated with infection of microglial and oligodendroglial cells leading to demyelination (59,101,475).
Immune Responses
Innate Responses
Type I (α/β) IFN is abundantly induced after alphavirus infection of experimental animals (153,223,478,529) and presumably humans (Fig. 31.5). Alphaviruses and strains of alphaviruses vary in their ability to induce IFN (408,478) and the amount of IFN produced is usually linked to the level of virus replication (180,223). In vivo, IFN appears rapidly, may not require virus replication, and is diminished by splenectomy and by simultaneous inoculation of mosquito salivary gland extract (223,267,466). In vitro, induction of IFN requires viral entry and RNA synthesis and results in activation of IFN regulatory factor (IRF)-3 (31,201). Study of ts mutants suggests that formation of double-stranded RNA (dsRNA) is the necessary step in replication for IFN induction because viruses that cannot initiate plus strand RNA synthesis, do not induce IFN (183,326).
FIGURE 31.6 Independent effects of type 1 interferon (IFN) and antiviral antibody (Ab) on alphavirus replication in tissue. Early control of replication is dependent on IFN α/β and, in the absence of IFNα/β infection is often fatal. Clearance of virus depends both on virus-specific immune responses with antibody and IFN-γ playing a prominent role.
Interferon is an important part of the host response to alphavirus infection. Animals can be protected from lethal infection if treated with IFN or IFN-inducers before or soon after infection (223,310,474). Animals unable to respond to IFN because of deletions of the IFN receptor or crucial IFN signaling molecules develop fatal infections even when infected with normally avirulent strains of virus (60,169). Furthermore, absence of an IFN response allows virus replication in cells that usually remain uninfected (446). IFN appears to act primarily to limit virus replication early, during the time the specific immune response is being induced (Fig. 31.6). Treatment of cells with IFN inhibits alphavirus replication (57,108,223,360,365,447). Attachment and entry are not affected and input mRNA is translated (108,418). Later replication steps, including formation of replication complexes, structural protein synthesis, and morphogenesis, however, are inhibited (365,418). Virus strains vary in their sensitivity to the antiviral activities of IFN and this may or may not correlate with virulence (13,52,496). Mutations associated with altered sensitivity to IFN have been mapped to the 5′ nontranslated region (NTR), nsP1, and nsP2 (146,438,496,580).
Interferon-induced proteins shown to have an effect on alphavirus replication are human MxA, a large cytoplasmic guanosine triphosphatase (GTPase), (279) and zinc finger antiviral protein (ZAP) (36). Transgenic expression of the human MxA protein in IFN-α/β receptor-deficient mice results in decreased SFV replication by preventing accumulation of genomic and subgenomic RNA and provides some protection against the fatal disease that occurs in these mice (193). ZAP is an RNA-binding protein that prevents accumulation of viral RNA by blocking translation of incoming
P.1033

viral genomic RNA (36,178). Well-studied antiviral proteins RNA-activated protein kinase (PKR) and ribonuclease (RNase) L have a limited role in the IFN-induced antiviral response in vitro or in vivo (447) and PKR also does not have a major role in alphavirus-induced inhibition of host protein synthesis (161). Interestingly, fibroblasts from RNase L-deficient mice infected with SINV fail both to shut off minus-strand RNA synthesis and to form stable replication complexes. Persistent infection is established, suggesting a direct or indirect role for RNase L in virus replication (461).
Interferon may also contribute to alphavirus-induced disease. Fever during the viremic phase of infection, as is seen with CHIKV and RRV, is probably a response to the IFN induced early after infection (Fig. 31.5). It has been postulated that the rapidly fatal disease induced by alphaviruses in newborn mice may be caused by the production of large amounts of IFN and proinflammatory cytokines (529). Acute phase responses induced by alphaviruses before the virus-specific immune response include increases in tumor necrosis factor (TNF)-α, interleukin (IL)-1, and IL-6 and levels generally correlate with the extent of virus replication (168,529,577). Adult mice deficient in IL-1β have reduced mortality after CNS infection with a neurovirulent strain of SINV, again suggesting the possibility that cytokine effects may contribute to mortality (297).
Virus-specific Adaptive Responses
Both cellular and humoral immune responses are induced by infection (Fig. 31.5). In experimentally infected adult mice, antiviral antibody is usually detected in serum within 3 to 4 days after infection (170,393,473). The cellular immune response, manifested by the presence of virus-reactive lymphocytes in draining lymph nodes and blood and the infiltration of mononuclear cells into infected tissues, also appears within 3 to 4 days after infection (173,334). These responses appear later (7 to 10 days after infection) in neonatal mice (478). Both appear to play a role in recovery from infection and protection against reinfection.
Humoral Immunity
Virus-specific IgM antibody is detectable very early in human disease and often provides a means for rapid diagnosis of infection (64,68,75,78,273). Virus-specific IgA also appears early in infection, but declines rapidly (77). IgG antibody appears in serum after 7 to 14 days and is maintained at relatively high levels for years (66,114,252). Rapidity of host antibody synthesis is predictive of outcome from encephalitis because patients without evidence of antibody at the time of illness are most likely to die (64). Many lines of evidence support the hypothesis that recovery from alphavirus infection largely depends on the antibody response (174,592). Antibody can neutralize virus infectivity and it promotes virus clearance by the reticuloendothelial system in conjunction with complement (221). Appearance of antibody correlates with cessation of viremia (Fig. 31.5).
The most extensive experimental studies to define the antibody specificity and the mechanisms of antibody-mediated recovery and protection have been done using VEEV, SFV, and SINV infection of mice. Protection can be demonstrated by passive transfer of antibody before or after infection. Multiple epitopes on the E1 and E2 glycoproteins induce protective antibody. Both neutralizing mAb, mostly anti-E2, and nonneutralizing mAb, both anti-E1 and anti-E2, can protect against alphavirus challenge and promote recovery (38,39,177,213,330,342,497,587), suggesting that virus neutralization per se is not the only mechanism of protection. A correlation is seen of protection with the ability of the mAb to bind to the surface of infected cells, but this is not absolute (497). Protection requires intact bivalent antibody, but does not require complement, suggesting that complement-mediated lysis of infected cells is not the mechanism of protection (202,331). Complement, however, may play an auxiliary role because virus clearance from blood is delayed in complement-deficient mice (203).
Antiviral antibody can also alter intracellular alphavirus replication and, therefore, promote clearance and recovery. Treatment of immunodeficient mice persistently infected with SINV or SFV with antiviral antibody clears infectious virus from the CNS without causing death of infected neurons or neurologic damage (11,290). The mAb specific for either of the neutralizing epitopes on SINV E2 can downregulate intracellular virus replication in vivo and in vitro by a nonlytic mechanism (290). Antibody against an N-terminal peptide of VEEV E2 that is not neutralizing can limit virus replication in vivo (212) and a non-neutralizing mAb to SFV E2 can limit virus replication in vitro (39). Anti-E1 mAb may also be able to alter intracellular virus replication, but this has been less extensively studied (86).
The process by which antibody alters intracellular virus replication requires bivalent antibody, but does not require the Fc portion of the mAb, complement, or other cells (290,540). Soon after antibody binding, virion budding from the plasma membrane is inhibited, perhaps by restoring cellular Na+K+ATPase function and K+ flux (109). The effects of antibody on control of virus production in vitro can be amplified by treatment of infected cells with IFN-α (108). In vivo studies also show that IFN-α and antibody act synergistically to promote recovery from alphavirus infection (Fig. 31.6), but the mechanisms by which these systems interact have not been identified (60,98).
Mechanisms of virus clearance that depend on antibody can be particularly important in the nervous system where limited expression of MHC antigens may restrict the role of T lymphocytes (255,290). The disappearance of infectious virus is rapid, whereas the decline in viral RNA occurs more slowly (290). In fact, after recovery from encephalitis, viral RNA remains detectable in the CNS for life. One consequence of a nonlytic mechanism for clearance of virus from tissue, therefore, is that the virus genome is not completely
P.1034

eliminated if the originally infected cells survive (289). This leads to a need for long-term control of virus replication that is accomplished, in part, by infiltration of antibody-producing B cells into the CNS that remain present for the life of the animal (171,175,537).
Antibody also is important for protection from infection (358). Inactivated vaccines protect against EEE, VEE, and WEE (415,416). Delivered before or shortly after infection, passive transfer of antibody can protect from acute fatal disease, but may predispose to late disease (174,254,472).
Cellular Immunity
Alphavirus infection induces virus-specific lymphoproliferative cytokine and cytotoxic T-lymphocyte responses (3,173,241,327,351). After epidermal virus inoculation, Langerhans’ cells increase expression of MHC class II antigens, as well as accessory and co-stimulatory molecules that enhance activation of naïve T cells (234). The mononuclear inflammatory process in alphavirus encephalitis (Supplemental Fig. 31.4) is immunologically specific (334) and includes infiltration of natural killer cells, CD4, and CD8 T lymphocytes; B cells; and macrophages (215,350,361,440). Relative proportions of these mononuclear cells vary with the time after infection (215,350). VEEV-specific T lymphocytes can inhibit virus replication in vitro and RRV-specific CD8 T cells can clear virus from persistently infected macrophages (252,302). T cells play a role in virus clearance and in protection from aerosol challenge (127). Viral RNA levels in the CNS of SINV-infected mice decrease more rapidly when CD8 T cells are present (255). Mice lacking the ability to produce antibody can clear infectious virus from some populations of neurons through production of IFN-γ (37) and IFN-γ downregulates SINV and SFV replication in mature neurons and improves neuronal survival (57,248). In animals infected with virulent strains of virus, cellular immune responses may also contribute to tissue damage and fatal disease (254,373,441).
Pathologic Changes
Encephalomyelitis
Pathologic changes in the CNS of humans with fatal neurologic disease and mice with experimentally induced encephalomyelitis begin with infiltration of mononuclear and occasional polymorphonuclear inflammatory cells into perivascular regions (334,350,380) (Supplemental Fig. 31.4). This phase can include perivascular extravasation of red blood cells and endothelial cell swelling and hyperplasia (380). Lymphocytes and monocytes then move from the perivascular regions to infiltrate areas of the parenchyma that contain virus-infected neurons. This inflammatory process is accompanied by gliosis and evidence of inflammatory and glial cell apoptosis (150). Neonatal mice and human infants may die with widespread virus-induced neuronal cell death before the inflammatory process, a manifestation of the cellular immune response, can be initiated (368).
Neuronal cell death can be apoptotic, particularly in young animals (294), or it can be characterized by cytoplasmic swelling, vacuolation, membrane breakdown, and cellular degeneration suggesting necrosis (150,190,368) (Supplemental Fig. 31.3). Demyelination has been described as a consequence of EEEV and WEEV infection in humans (26,380,381) and of WEEV, RRV, and SFV infection of mice, probably as a result of infection of oligodendrocytes (59,352,475).
Reticuloendothelial Infection
The pathology of VEE in horses includes cellular depletion of bone marrow, spleen, and lymph node tissue, and pancreatic necrosis (259). Small mammals also develop widespread necrosis of reticuloendothelial system tissues and may develop ileal necrosis (19,162,552). Leukopenia is commonly observed during infection (354).
Arthritis
In RRV-induced arthritis hyperplasia of the synovial lining, vascular proliferation, and mononuclear cell infiltration is seen (491). Synovial fluid contains increased protein, CD4 T lymphocytes, and activated macrophages (94,142). RRV RNA is present for up to 5 weeks after onset of symptoms (491).
Rash
Skin biopsies taken from patients with RRV-induced rash show perivascular infiltration of lymphocytes (primarily, CD8 T cells) and monocytes without evidence of immune complex deposition (143). RRV antigen has been detected in epithelial cells and SINV has been isolated from biopsy specimens (143,207).
Release and Transmission
A common feature of alphaviruses is their transmission by arthropods, most often mosquitoes, and maintenance in a natural cycle of replication in vertebrate and invertebrate hosts. Mosquitoes become infected by feeding on a viremic host; they are able to transmit the virus 4 to 10 days later (external incubation) and remain persistently infected. Maintenance of this cycle requires an amplifying host that develops a viremia of sufficient magnitude to infect feeding mosquitoes. For many alphaviruses, humans are dead-end hosts unable to infect mosquitoes efficiently. Evidence suggests, however, that human-mosquito-human transmission has been important in epidemics of RRV-, ONNV-, and CHIKV-induced polyarthritis (311,454,521) and that horse-mosquito-horse transmission is important in epizootics of VEE (431,509).
Other modes of transmission are occasionally important. Horses infected with VEEV can shed virus in nasal, eye, and mouth secretions as well as in urine and milk, resulting
P.1035

in potential transmission by the respiratory route (80,259). Aerosal transmission of VEEV, CHIKV, and Mayaro virus has occurred in laboratory settings (80,236,284,519,524) and aerosolized VEEV has been developed as an agent of biological warfare. EEEV persists in the feather follicles of infected pheasants and transmission among penned pheasants has been documented to occur through feather picking and cannibalism (460). Person-to-person transmission has not been documented.
Veterinary Correlates and Animal Models
The first alphaviruses to be cultured, WEEV, EEEV, and VEEV, came to the attention of virologists because they caused fatal disease in horses and these viruses remain important equine pathogens (113,344,518). EEEV and WEEV cause encephalitis in horses, whereas VEEV causes severe respiratory disease with leukopenia occasionally accompanied by encephalitis. Getah virus causes an urticarial rash and hind leg edema in horses (477). WEEV, EEEV, and HJV cause disease in domesticated birds such as chickens, pigeons, pheasants, turkeys, and emus (20,106,135,138,309,538,571). The alphaviruses associated with arthritis in humans have not been recognized as important causes of disease in domestic animals.
Good small animal models exist for the encephalitogenic alphaviruses but are less satisfactory for study of the arthritogenic alphaviruses. In mice, alphaviruses generally infect lymphatic tissue, muscle, brown fat, brain, and spinal cord, but the extent and relative importance of infection at these sites differs among these viruses. For instance, RRV and Getah cause primarily myositis; VEEV causes reticuloendothelial infection; and WEEV and EEEV cause encephalitis with neurons as the main target cells (6,348,367). In mice infected with relatively avirulent strains of SFV, RRV, or VEEV, the acute encephalitic phase is accompanied by infection of oligodendroglial cells and demyelination (59,475). For all alphaviruses, fatal infection in mice is usually associated with CNS infection even if encephalitis is not a manifestation of the human infection. For instance, SINV infection of mice is studied as a model for acute viral encephalomyelitis, although SINV causes arthritis and rash, not encephalitis in humans (216,320,536). Specifics of these animal model systems are discussed with the individual viruses.
Virulence
Virulence is a measure of the virus’ ability to cause fatal disease and, for alphaviruses, this usually reflects the severity of neurologic disease. Outcome is influenced by characteristics of both the host and the virus. An early virus determinant of virulence is the susceptibility to IFN-mediated inhibition of replication. Viruses with increased susceptibility to IFN are attenuated compared with viruses with less susceptibility to IFN. Most alphaviruses show an age-dependent susceptibility to disease that is independent of induction of IFN (6,46,180,367,387,473) (Fig. 31.7). Susceptibility decreases with maturation and is associated with decreased virus replication in tissues at the site of virus inoculation and in target tissues (e.g., brain) and not with changes in the ability of infected mice to mount a virus-specific immune response (170,176,367). Maturation of the response to IFN may play a role because older mice increase IFN-sensitive gene (ISG)12 expression, whereas young mice do not (276). The ability of a virus strain to cause fatal disease or a particular complication of infection also often depends on the genetic background of the host (116,499,522,531), but the specific genetic determinants of susceptibility are just beginning to be identified (523). Avirulent alphavirus strains may replicate poorly even in newborn animals, whereas virulent strains can usually replicate well and cause disease in adult as well as newborn animals.
FIGURE 31.7 Age-dependent susceptibility of mice to fatal disease after infection with the AR339 strain of Sindbis virus (SINV).
For encephalitic alphaviruses, another viral determinant of virulence is the ability to enter the CNS efficiently (neuroinvasiveness). Many alphavirus strains can cause fatal disease after intracerebral or intranasal inoculation, but not after subcutaneous or intraperitoneal inoculation. The time course of virus clearance from the blood often correlates with virulence because virulent strains are often cleared more slowly than avirulent strains (220,222,225). Viremia is a function of peripheral replication level and clearance rapidity. Peripheral replication, viremia, neuroinvasiveness, and neurotropism (ability to replicate in CNS cells) all contribute to virulence and are likely to be influenced by different molecular characteristics of the virus.
The viral determinants of virulence have been most extensively studied in murine models for SINV, SFV, RRV, and VEEV infections. Viruses with altered virulence have been selected after chemical mutagenesis (24,53), by (a) passage in tissue culture (32,105,251,516), (b) passage in mice 174,340,516), (c) isolation of mAb escape mutants (550), or plaque variants (219), and (d) manipulation of cDNA virus clones (105,317,513,530,532). Nucleotide and amino acid changes affecting virulence have been mapped to the
P.1036

5′ NTR, nsP2, nsP3, E1, and E2. Specifics are covered in the sections dealing with each of these viruses.
Persistence
Substantial evidence indicates that alphaviruses can persist after appearance of an immune response, clearance of virus from the circulation, and apparent clearance of infectious virus from tissue (289). Several progressive cases of WEEV in humans have been reported and pathologic examination of CNS tissue months to years after resolution of acute encephalitis has shown an active inflammatory process (379,380). Viral RNA and proteins can be detected in the nervous system long after recovery of mice from SINV or SFV-induced encephalitis and for several weeks in the joints of humans with RRV-induced arthritis (116,252,289,491,537). It is postulated that persistence of RNA results from failure of the virus or the immune system to eliminate the infected cells. Interestingly, passive antibody protection against fatal encephalitis predisposes to persistent infection and the late onset of progressive disease (254,472).
Congenital Infection
Alphaviruses can be transmitted transplacentally. This has been documented in mice for RRV, SFV, VEEV, and Getah virus (2,15,17,346,495) and in humans for RRV, WEEV, and VEEV (4,99,237,479). In mice, the virus infects the placenta where it can persist and spread to the fetus, despite the development of maternal antibody. The outcome of fetal infection depends on the timing of infection relative to transfer of maternal antiviral IgG to the fetus. Fetuses are protected if transfer occurs before infection, but transfer of antibody after fetal infection does not mediate recovery (346). In monkeys, congenital infection with VEEV induces malformations of the brain and eye (304). In humans, no abnormalities were observed in infants infected with RRV at 11 to 19 weeks gestation; however, earlier infection can lead to fetal death (4). Epidemics of VEE are associated with increases in spontaneous abortion (431,566).
Pathogenesis and Pathology in Mosquitoes
The ability of alphaviruses to infect mosquitoes efficiently with spread to, and replication in, the salivary glands is essential for maintaining the natural cycle of transmission. Not all mosquitoes taking a blood meal from a viremic host will become infected and not all infected mosquitoes develop salivary gland infection and the ability to transmit the virus. Many alphaviruses preferentially infect a narrow range of mosquito species and this host specificity plays an important role in determining the geographic distribution of the virus. Even within a species, strains of mosquitoes can vary in susceptibility to alphavirus infection. For instance, Ae. albopictus from different geographic regions differ in susceptibility to infection with CHIKV and in the amount of virus produced after infection (520) and field and laboratory populations of Culex tarsalis differ in susceptibility to WEEV (208). Strains of virus also differ in their abilities to infect mosquitoes and laboratory-adapted strains may establish infection relatively inefficiently (470,471). The extrinsic incubation period, or time between taking an infected blood meal and ability to transmit infection, depends on the rapidity of virus replication and dissemination to the mosquito salivary glands. This period is relatively short (2 to 7 days) for alphaviruses compared with other arboviruses (470). Studies of the pathogenesis of alphavirus infection of invertebrates are few compared with studies in vertebrates. The most extensive studies are of EEEV infection of its enzootic vector Culiseta melanura and of WEEV infection of its vector Cx. tarsalis.
Entry and Sites of Primary Replication
Posterior midgut epithelial cells are the initial site of infection (468,567) and infection is facilitated when virus in the serum is concentrated next to these cells as the blood meal clots (Fig. 31.8) (569). Susceptibility of mosquitoes to alphavirus infection is probably largely determined by the ability of the E2 glycoprotein to bind and infect midgut epithelial cells (208,370,470,586). WEEV rapidly fuses with microvillar membrane preparations from Cx. tarsalis mosquitoes and both WEEV and CHIKV bind better to membranes from susceptible mosquitoes than to membranes from refractory mosquitoes (208,363). One receptor for VEEV and SINV on the surface of C6/36 larval Ae. albopictus cells is the high-affinity laminin receptor
P.1037

(307,555) and proteins of 60 and 38 kd have been identified as putative receptors for CHIKV on brush-border membranes from Ae. aegypti (363). The efficiency of alphavirus entry is affected by host cell membrane cholesterol levels (306). Mosquitoes, as with other insects, do not synthesize cholesterol and obtain sterols needed for reproduction and development from dietary blood. Cholesterol-independent mutants of SFV replicate better than parental SFV in cholesterol-depleted C6/36 cells and in adult Ae. albopictus mosquitoes (9).
FIGURE 31.8 Diagram of mosquito internal anatomy showing the essential sites for alphavirus infection. BL, basal lamina; L, lumen; F, foregut; M, midgut; ME, midgut epithelium; MV, microvilli or brush border; SG, salivary gland. (Adapted from ref. 568, with permission.)
Spread
For the mosquito to become capable of transmission, virus must reach and replicate in the salivary glands (Fig. 31.8). An innate immune response is induced by infection (243,455) and a major determinant of transmission potential is the ability of the virus to disseminate beyond the midgut (371). For most alphaviruses, spread to other tissues is through the hemolymph (470). Virus buds primarily from the basolateral surface of the infected midgut epithelial cells and accumulates next to the basal lamina (470), a layered structure composed of mucopolysaccharide that acts as a barrier to hemocoel entry. Infected midgut epithelial cells often degenerate and slough 36 to 48 hours after infection (470,568). Tissue conduits associated with tracheal cells and visceral muscle provide the route for crossing the basal lamina (435).
Infection of salivary gland acinar cells from the hemolymph requires that the virus again traverse a basal lamina, a process that may depend primarily on hemolymph titer. The fat body is an important site for virus amplification (559,567). EEEV infects the midgut, fat body, muscle, and salivary glands without involving the nervous system or the ovarioles (468,567), whereas VEEV infects the nervous system (559), and SINV infects muscle and respiratory tissue (43,44).
Once salivary gland infection is established, virus matures by budding into apical cavities or randomly into vesicles, basolaterally and apically. This process may be associated with cytopathic changes in the salivary glands (44,347). The rapidity of virus growth and dissemination to the salivary glands is dependent on the ambient temperature. Higher temperatures accelerate the transmission cycle in warm months (426,533). This can be as short as 2 to 3 days (470). In general, virus content of an individual mosquito reaches peak values within 4 to 7 days after infection (347,470).
For transovarial transmission to occur, virus must be able to infect oocytes early in development. Failure to infect ovarioles regularly precludes efficient transovarial transmission of most alphaviruses (43,110,468,559). Eggs can also be infected after they have been fertilized. Low levels of vertical transmission have been documented in the laboratory for RRV in Ae. vigilax and for SINV in Ae. australis (392). Vertical transmission in nature has been reported for RRV, SINV, and WEEV (110,147,300).
Pathology, Persistence, and Host Response
Although generally considered to be benign for the invertebrate vector, infection often reduces survival and reproductive capacity (324,469,470). Mosquitoes remain infected and infectious for life (324,347,470). In the fat body and salivary glands, infection is persistent, although titers decline after the acute phase of infection, decreasing efficiency of transmission (468). Cultures of cells that become persistently infected also produce large amounts of virus initially, and then 1,000 times lower amounts. Clones of mosquito cells differ with respect to virus replication, production of and response to the antiviral protein. It has been suggested that these biologically different clones are representative of cells from different tissues in the mosquito. Some tissues (e.g., fat bodies) produce large amounts of virus, whereas others (e.g., head ganglia) produce small amounts and others (e.g., ovarioles and Malpighian tubules) are not infected (345).
Alphaviruses Associated Primarily with Encephalitis
Eastern Equine Encephalitis
Eastern equine encephalitis was first recognized as a disease of horses in the northeastern United States. In the summer of 1831, more than 75 horses died in three coastal counties of Massachusetts (185). Between 1845 and 1912, epizootics were recorded on Long Island, in North Carolina, New Jersey, Florida, Maryland, New Jersey, and Virginia (185,470). The virus responsible for EEE was first isolated in 1933 from the brains of affected horses in New Jersey and Virginia during a widespread outbreak that also involved coastal areas of Delaware and Maryland (518). Although human cases were suspected earlier, such were not demonstrated until 1938 when an outbreak in the northeastern United States resulted in 30 cases of fatal encephalitis in children living in the same areas as equine cases. At that time, EEEV was isolated from the CNS of humans (570), as well as from pigeons (138) and pheasants (571).
Based on seasonality, location of cases near salt marsh areas, lack of evidence of transmission from horse to horse through contact, short period of equine viremia and geographic distribution of cases, Ten Broeck et al. (517) postulated that insects transmitted infection and that birds were likely to be the reservoir host. The first arthropod isolates were actually from chicken mites and lice, which can transmit infection only inefficiently (121,470). Transmission of EEEV by Ae. sollicitans in the laboratory was accomplished in 1934 (343) and subsequently multiple Aedes species were shown to be competent vectors, but recovery of
P.1038

EEEV from naturally infected mosquitoes did not occur until 1949 with isolates from Mansonia perturbans in Georgia (211) and Culiseta melanura in Louisiana (85). Subsequent work showing the competence of Cs. melanura and a consistent association between infected birds and the isolation of virus from this vector has led to the current understanding that Cs. melanura is the primary enzootic vector for EEEV in North America (102,281,470).
Epidemiology
Eastern equine encephalitis virus causes localized outbreaks of equine, pheasant, and human encephalitis in the summer. EEEV is enzootic in North America from New Hampshire southward along the Atlantic seaboard and Gulf Coast to Texas, in the Caribbean, and in Central America. Inland foci exist in the Great Lakes region and South Dakota. EEEV is also enzootic along the north and east coasts of South America and in the Amazon River basin, but human infections in these regions result in mild or subclinical disease (Fig. 31.9) (83). In North America, the primary enzootic cycle is maintained in shaded swamps where the vector is the ornithophilic mosquito Cs. melanura (100,470) (Fig. 31.10). The enzootic vector in the Caribbean is probably Cx. taeniopus. In South and Central America the enzootic cycle is maintained in moist forests where Cx. (Melanoconion) spp. appear to be the primary vectors (470). Multiple species (e.g., Coquillettidia perturbans and various Aedes species) may serve as bridge vectors for transmission to susceptible mammals (100,349,470).
FIGURE 31.9 Geographic distribution of eastern equine encephalitis virus (EEEV). The map shows the locations of the isolation of viruses from the four recognized EEEV lineages. (Reprinted from ref. 565, with permission.)
Birds are the primary reservoir host and many species are susceptible to infection, but often remain asymptomatic despite prolonged viremia (260). The amplifying species for EEEV in North America are wading birds, migratory passerine songbirds, and starlings (102,266,338). Young birds are
P.1039

probably important for virus amplification because they are more susceptible to infection, have a prolonged viremia, and are less defensive toward mosquitoes (102). In Central and South America, forest-dwelling rodents, bats, and marsupials are frequently infected and may provide an additional reservoir, but these transmission cycles are not well characterized (470). Infection of reptiles and amphibians is also likely (100).
FIGURE 31.10 Enzootic and epidemic or epizootic cycles of eastern equine encephalitis virus (EEEV) as an example of an alphavirus that uses a species of mosquito with different host feeding preferences to bridge from the enzootic avian-ornithophilic mosquito cycle to infect mammals such as humans and horses. Similar mechanisms are operative in transmission of Sindbis virus to humans.
The mechanism of virus overwintering in temperate areas is not known. The virus may be maintained by resident birds or reintroduced annually by migratory viremic birds or wind-borne infected mosquitoes coming from subtropical areas of year-round transmission (476,565). No convincing evidence exists for overwintering in mosquitoes, and ovarioles are not involved during experimental infection of Cs. melanura with EEEV (468).
Morbidity and Mortality
The most virulent of the encephalitic alphaviruses, EEEV causes a high mortality from encephalitis. Most cases are associated with exposure to wooded areas adjacent to swamps and marshes (63) and approximately equal numbers occur in females and males (133). Children under 10 years of age are most susceptible (133) with 1 in 8 infections in children resulting in encephalitis compared with 1 encephalitis case in 23 infections in adults (158). The case-fatality rate was 60% to 70% in earlier studies and 30% to 40% in more recent studies, with the highest rates in children and the elderly (63,107,130,133,413).
Origin and Spread of Epidemics
In the northern part of the North America, human and equine cases of EEE occur between July and October, whereas in the southern region cases can occur throughout the year (413). In the Caribbean, outbreaks appear to be linked to virus introduction by southbound migratory songbirds (470). In North America, human and equine cases usually occur within 5 miles of swamps maintaining enzootic transmission. Outbreaks are initiated when the virus spreads from the enzootic cycle involving ornithophilic mosquitoes into mosquito populations that feed on a variety of hosts (Fig. 31.10). Multiple species of mosquitoes with catholic feeding habits (e.g., Cq. perturbans, Cx. salinarius, Cx. erraticus, Ae. sollicitans, Ae. canadensis, Ae. vexans, Ae. albopictus, Ochlerotatus japonicus, and Anopheles quadrimaculatus) have been implicated as potential bridge vectors in different regions (100,349,458,470).
Cases of equine encephalitis are usually the first indication of an outbreak. In the absence of immunization, epizootics appear approximately every 5 to 10 years and are associated with heavy rainfall and warmer water temperatures that increase the populations of enzootic and epizootic mosquito vectors (287). Most of the epidemics have occurred in Massachusetts and surrounding states (133), but the largest outbreak on record occurred in 1947 in Louisiana and Texas with 14,344 cases of equine encephalitis and 11,722 horse deaths (87). Since 1955, an average of seven cases of EEE have been diagnosed in humans in the United States each year (63) (Fig. 31.11). No evidence suggests that horses or humans are important in the transmission cycle during epizootics.
Molecular Epidemiology
Antigenic differences between North and South American strains of EEEV have long been recognized (79) and the strains can be distinguished by reactivity with mAb to the E1 glycoprotein (434). Sequence comparisons indicate that EEEV has evolved independently in North and South America over the last 1,000 years. Currently, one variety of EEEV is recognized in North America and the Caribbean and three varieties recognized in South America: one in the Amazon River basin, one on the coasts of South and Central America, and a third in Brazil
P.1040

(47,565) (Fig. 31.9). North American isolates are highly conserved, differing over a large geographic range by less than 2% in nucleotide sequence over 63 years, providing a calculated yearly nucleotide substitution rate of 1.6 × 10-4 (47,565). South American viruses comprise several genotypes, which differ by up to 25% in nucleotide sequences and are evolving at a faster rate (4.3 × 10-4 substitutions/nt/year) (562). The South American groups are estimated to have diverged about 450 years ago and may be evolving locally within different vector–host relationships (562,565).
FIGURE 31.11 Numbers of human cases of eastern equine encephalitis reported annually in the United States from 1964 to 2003. (Data from the Centers for Disease Control and Prevention.)
Clinical Disease and Pathology
Illness may consist of 1 to 2 weeks of fever, chills, malaise, and myalgias followed by recovery. In cases of encephalitis, these prodromal symptoms are followed by the fulminant onset of increased headache, vomiting, restlessness, irritability, seizures, obtundation, and coma (107,130,133). Meningismus is frequent and focal signs, including cranial nerve palsies and hemipareses, are not uncommon (107,413). Hyponatremia caused by inappropriate secretion of antidiuretic hormone is a common complication and edema of the face and extremities a few days after onset has been noted (107,130). Death typically occurs within 2 to 10 days after onset of encephalitis.
Cerebrospinal fluid examination is almost always abnormal. Pressure is increased and white cell counts range from 10 to 2000/µL. Polymorphonuclear leukocytes are often abundant early in disease with a shift to mononuclear cells over the first few days of illness (107). The presence of red blood cells or xanthochromia is not uncommon (413). CSF protein levels are increased, whereas glucose is low to normal (130,413). Electroencephalographic (EEG) findings are relatively nonspecific, usually showing slowing (107). Computed tomographic (CT) scans may be normal or show only edema (107,413). Magnetic resonance imaging scans are more often abnormal, with focal lesions most commonly observed in the thalamus, basal ganglia, and brainstem (107).
Poor outcome is predicted by high CSF white cell count or severe hyponatremia, but not by the size of the radiographic lesions (107). Recovery is more likely in individuals who have a long (5 to 7 days) prodrome and do not develop coma (413). Sequelae, including paralysis, seizures, and mental retardation, are common, with 35% to 80% of survivors, particularly children, having significant long-term neurologic impairment (107,130,133).
Histopathology on fatal cases demonstrates a diffuse meningoencephalitis with widespread neuronal destruction, perivascular cuffing with polymorphonuclear as well as mononuclear leukocytes, and vasculitis with vessel occlusion in the cortex, basal ganglia, and brainstem. The spinal cord is frequently spared (130,139). Virus antigen is localized to neurons and neuronal death is marked by cytoplasmic swelling and nuclear pyknosis (150). Apoptotic glial and inflammatory cells are frequently found in the regions of affected neurons (130,150).
Veterinary Correlates, Host Range, and Animal Models
Eastern equine encephalitis virus is an important cause of disease in horses, pheasants, emus, and turkeys in North America and can cause encephalitis in penguins, sheep, deer, dogs, and pigs as well (27,106,138,179,309,514). Horses develop encephalitis with signs of depression, progressive incoordination, seizures, and prostration. The case-fatality rate is 80% to 90%. Most survivors are left with neurologic sequelae (470). Birds vary in their susceptibility, with some birds developing disease, whereas many others show no morbidity or mortality despite a prolonged viremia (260,309). Chickens, turkeys, emus, and whooping cranes develop often fatal viscerotropic disease with multifocal necrosis in the heart, kidney, and pancreas and lymphoid depletion in thymus, spleen, and bursa (106,179,538). Pheasants develop encephalitis with 50% to 70% mortality, whereas penguins develop nonfatal encephalitis (309,460).
Laboratory studies of monkeys, mice, guinea pigs, and hamsters confirm the neurovirulence of EEEV for mammals (139,303,393,518,548,588). EEEV can initiate CNS infection in experimental animals by infecting choroid plexus epithelial cells (303). Young mice show extensive neuronal damage and rapid death (548). Older mice become relatively resistant to peripheral, but not intracerebral, inoculation of virus (303). Hamsters develop fatal encephalitis, hepatitis, and lymphatic organ infection characterized by extensive vasculitis and microhemorrhages (393).
Virulence
Eastern equine encephalitis virus strains vary in their pathogenicity, with the South American strains being less virulent than the North American strains in experimental animals (7,470). Human encephalitis has not been recognized in South America (83), but occurs regularly in North America (Fig. 31.11). The molecular bases of these differences in virulence have not yet been defined.
Diagnosis and Prevention
Diagnosis is based on virus isolation or detection of antibody. Virus can be isolated from CSF, blood, or CNS tissue by inoculation into newborn mice or onto a variety of tissue culture cells. Direct virus detection and identification in field and clinical samples can be accomplished through various nucleic acid amplification assays (277). Antibody is usually measured by enzyme immunoassay (EIA) with detection of IgM in serum and CSF particularly useful (64,65).
Infection in mosquito populations can be monitored by (a) virus isolation, (b) nucleic acid amplification, or (c) seroconversion of sentinel pheasants or chickens. This information can be used to guide insecticide spraying to reduce adult and larval mosquito populations and prevent human cases. A formalin-inactivated vaccine derived from a North American strain of EEEV (PE-6) is available for horses and
P.1041

emus and for investigational use in humans to protect laboratory workers. This vaccine does not induce significant neutralizing or anti-E2 antibody to South American strains of EEEV (505).
Western Equine Encephalitis
Epizootics of viral encephalitis in horses were described in 1908 in Argentina and, in 1912, 25,000 horses were estimated to have died in the central plains of the United States (448). In the summer of 1930, a similar epizootic occurred in the San Joaquin Valley of California, causing an estimated 6,000 cases of equine encephalitis. During this outbreak, WEEV was isolated from the brains of two affected horses by intraocular inoculation of another horse and this virus was subsequently used to infect a variety of experimental animals (344). At that time, WEEV was suspected to be a cause of human as well as equine encephalitis and, in 1938, WEEV was recovered from the brain of a child with fatal encephalitis (209).
Mosquitoes were implicated in disease transmission when it was demonstrated that horses developed a viremia (210) and that experimentally infected Ae. aegypti mosquitoes could transmit the virus to horses (244). Not until the summer of 1941 during a widespread epidemic in the northern plains of the United States and Canada, however, was the virus isolated from naturally infected Cx. tarsalis mosquitoes (184). Subsequently, WEEV was isolated from Cx. tarsalis in other epizootic sites and recognized to be the principal vector.
Other New World Western Equine Encephalitis Complex Viruses
The WEE complex in the New World includes three viruses in addition to WEEV: Highlands J (HJ), Fort Morgan (FM), and Aura viruses (67). These viruses have different ecologic niches and vary in virulence. Only WEEV is recognized to cause human disease (63). Viruses in the WEE complex found in the Old World (e.g., Sindbis, Whataroa, and Kyzylagach viruses) are discussed in the section on Sindbis virus. WEEV, HJV, and FMV all belong to the lineage that diverged since recombination between a Sindbis-like virus and EEEV (182). Aura virus is a prerecombinant virus (Fig. 31.3).
Highlands J Virus
The WEEV-like viruses were first isolated in the eastern part of the United States in 1952, and the prototype Highlands J virus was isolated in 1960 from a blue jay in Florida (200). HJV is enzootic on the east coast of the United States and is maintained in a cycle similar to that of EEEV, with Cs. melanura the primary vector and migrating birds the primary reservoir. HJV was initially thought to be a variant of WEEV and it is now recognized that all alphaviruses in the WEEV complex isolated in the eastern United States are strains of HJV (192). Rates of divergence of WEEV and HJV of 0.1% to 0.2% per year have been estimated (95). HJV can occasionally cause encephalitis in horses (238) and is a recognized pathogen for turkeys, pheasants, partridges, ducks, emus, and whooping cranes (135,179,565).
Fort Morgan and Buggy Creek Viruses
Fort Morgan virus and its close relative Buggy Creek virus were originally isolated from swallows and sparrows in eastern Colorado (70) and Oklahoma (206). These viruses are transmitted by cimicid swallow nest bugs and are not recognized as pathogens (54).
Aura Virus
Aura virus was isolated in 1959 in Brazil from Culex (Melanoconion) spp. collected near the Aura River and later from Ae. serratus in Brazil and Argentina (81). This virus is likely to be related to the Sindbis-like virus that recombined with EEEV to produce WEEV (443). It has not been linked to human disease and is relatively nonpathogenic for mice.
Epidemiology
Western equine encephalitis virus is widely distributed in the western plains and valleys of the United States and Canada and in South America. In North America, WEEV is maintained in an endemic cycle involving domestic and passerine birds (particularly, finches and sparrows) and Cx. tarsalis, a mosquito well adapted to irrigated agricultural areas (63). Occasional isolations have been made from Ae. melanimon and Ae. dorsalis, also competent vectors. Also, evidence exists for a transmission cycle involving Ae. melanimon and the blacktail jackrabbit (63) in addition to the Cx. tarsalis-avian cycle. Serosurveys and virus isolations provide evidence of natural infection in chickens, pheasants, rodents, rabbits, ungulates, tortoises, and snakes. In some areas of South America, most mosquitoes from which WEEV has been isolated feed primarily on mammals and antibodies are common in small mammals, including rats and rabbits, whereas in other areas, antibodies are found primarily in birds (481,565). The mechanism of overwintering of WEEV in endemic areas is unclear. Interseasonal persistence can occur in saltwater marshes, perhaps by overwintering in adults (424,425).
Morbidity and Mortality
In the western United States, WEEV has caused epidemics of encephalitis in humans, horses, and emus, but the case fatality rate of 10% for humans, 20% to 40% for horses, and 10% for emus is lower than for EEE. Increased risk is associated with residence in a rural environment. In North America, cases are seasonal with the largest numbers in July and August. In older children and adults, males are two to three times more likely to develop disease than females (305). The estimated case-to-infection ratio is 1:58 in children under 5 years and 1:1150 in adults (63). Clinically apparent disease is most common in the very young and in those over 50 (305). Severe disease, seizures, fatal
P.1042

encephalitis, and significant sequelae are more likely to occur in infants and in young children (122,136,265). The overall case fatality rate is 3%, but rises to 8% in those over 50 (305).
FIGURE 31.12 Numbers of human cases of western equine encephalitis reported annually in the United States from 1964 to 2003. (Data from the Centers for Disease Control and Prevention.)
Seroprevalance in humans was 34% in rural areas of California endemic for WEEV in 1960 (145) and 1.3% to 2.6% in similar areas in 1993–1995 (422). An average of 34 human cases of WEE occurred per year in the United States from 1955 to 1984, but have steadily declined in frequency since that time (Fig. 31.12). The lack of significant human disease during equine outbreaks of WEE in South America may be related to the feeding habits of the vector or to a difference in virulence for humans and horses of South American strains of WEEV (448).
Origin and Spread of Epidemics
Periodically, large, often widespread, epidemics of equine encephalitis have occurred from mid-June to late September in North America, with significant spillover into the human population. These outbreaks correlated with increases in the population densities of Cx. tarsalis in the region (390). Large equine WEEV epizootics are separated by silent periods without apparent WEEV activity. Typically, in an epidemic season equine cases appear before those in humans. Major epizootics occurred every 2 to 3 years in the United States from 1931 to 1952. In 1941, more than 3,400 human WEE cases were reported in the plains of the western United States and Canada, with attack rates up to 167 cases/100,000 population (63). During the 1952 epidemic in California's Central Valley, attack rates were 36 cases/100,000 humans and 1120/100,000 equids (63).
Studies of differential virulence of epizootic and enzootic strains in South America first suggested that epizootic strains arise from nonpathogenic enzootic strains (34). Sequence analysis of the viruses found at the initial focus of the 1982 WEE epizootic in Argentina indicated that the enzootic virus was the source of a virulent variant, which emerged by mutation or selection to cause the epizootic (Fig. 31.13). The epizootic vector in South America is Ae. albifasciatus and rabbits may serve as an amplifying host (565).
FIGURE 31.13 Enzootic and epidemic or epizootic cycles of Venezuelan equine encephalitis virus (VEEV) as an example of an alphavirus for which the epizootic strain arises by mutation from the enzootic virus. Similar mechanisms appear to be operative in transmission of epidemic western equine encephalitis virus (WEEV).
Molecular Epidemiology
Western equine encephalitis virus has four major lineages, two in South America and two widely distributed in North and South America and the Caribbean (563,565). One was isolated during the 1982–1983 epizootic in Argentina, a second is related to the McMillan strain found in North and South America and Cuba from 1930 to 1972, a third was found in the same regions from 1964 to 1993 and a fourth found in Brazil and Argentina. Within California, separately evolving lineages have been identified in the Central Valley and the southern part of the state (269).
Clinical Disease and Pathology
Western equine encephalitis virus causes encephalitis with signs and symptoms similar to those of EEE. Transmission can occur by aerosols as well as by mosquitoes (419). A 3- to 5-day prodrome of fever and headache may progress to restlessness, tremor, irritability, nuchal rigidity, photophobia, and altered mental status (136,265). Paralysis is not uncommon (265,339). Infants often present with rigidity, seizures, and a bulging fontanel (136,339). Transplacental transmission results in perinatal infection manifesting within the first week of life as fever, failure to feed, and seizures (339,479). CSF pleocytosis is typical with 100 to
P.1043

1,500 cells/µL. Neutrophils are present early in disease and mononuclear cells later (339).
In infants less than 1 year of age, approximately 60% of survivors have brain damage and, in some, the disease is progressive (339,381). Common problems are mental retardation associated with quadriplegia, spasticity, recurring seizures, cortical atrophy, ventricular dilation, and intracranial calcification (122,136,381,494). In older individuals, recovery is typically rapid, with remission of signs and symptoms within 5 to 10 days, and sequelae are less common (~5%) (136).
Pathology of acute cases of WEE shows leptomeningitis and perivascular cuffing, with polymorphonuclear leukocytes in the earliest cases and lymphocytes, plasma cells, and macrophages at later times. This inflammation is accompanied by endothelial hyperplasia, petechial hemorrhages, and glial nodules in the areas of neuronal degeneration. Lesions are found primarily in the basal ganglia, brainstem, cerebellum, cerebral cortex, and spinal cord (136,380). In addition, areas are seen of focal necrosis and demyelination, particularly in the subcortical white matter and basal ganglia (380,381).
Occasionally, in infants and children, pathologic evidence exists of progressive disease consistent with persistent infection (339,380,381). Individuals surviving months to years after onset of encephalitis (often with progressive disease) may have cystic lesions, gliosis, and demyelination with areas of active mononuclear inflammation (380,381).
Veterinary Correlates, Host Range, and Animal Models
Western equine encephalitis was first recognized as a neurologic disease of equids characterized by fever, incoordination, drowsiness, and anorexia leading to prostration, coma, and death in approximately 40% of the affected animals (113). Emus also develop symptomatic, often fatal, disease characterized by ataxia, paralysis, and tremors (20). WEEV infects a variety of birds, including sparrows, finches, blackbirds, mourning doves, pheasants, cowbirds, swallows, and chickens (423). The virus can cause fatal disease in sparrows, whereas chickens, which are often used as sentinels, develop asymptomatic infection (427). Mammals are less frequently involved, but bats, jackrabbits, and squirrels can become infected.
Experimentally infected newborn mice die within 48 hours after infection, with involvement of skeletal muscle, cartilage, and bone marrow. In weanling mice, brain, heart, lung, and brown fat appear to be the primary target tissues (6). After intracerebral inoculation, an infection of the choroid plexus and ependyma occur, with subsequent spread to neurons and glial cells in the brain, cerebellum, and brainstem and to motor neurons in the spinal cord (303). After peripheral inoculation, WEEV replicates in skeletal muscles, causes a necrotizing myocarditis and occasionally spreads to the CNS (303,355). Infection of hamsters with relatively avirulent WEEV strains leads to progressive neuropathologic changes consisting of perivascular inflammation, microcavitation, and astrocytic hypertrophy (594). Macaques develop fever and encephalitis with infection of neurons and mononuclear inflammation (419).
Virulence
Variants of WEEV with decreased pathogenicity for mice and hamsters (e.g., B628 clone 15) have been selected by passage on CEF cells (594). Large plaque strains tend to be more virulent than small plaque strains (219). Epizootic strains appear to be optimized for viremia and neuroinvasiveness and are generally more virulent for mice and guinea pigs than are enzootic strains and North American strains are more virulent than South American strains (34,35,186). The molecular bases for any of these differences in virulence have not been defined.
Diagnosis and Prevention
Diagnosis can be made by detection of WEEV-specific IgM in serum, by isolation of virus in mice or cultured cells, or by nucleic acid amplification (64,277). An inactivated vaccine is available for horses and as an experimental preparation for laboratory workers (416). Experimental DNA vaccines are protective in mice (372).
Venezuelan Equine Encephalitis
In 1936, an outbreak of equine encephalitis spread from the central river valleys of Colombia into the Guajira region of Venezuela and a virus (VEEV) was isolated from the brains of encephalitic horses. This virus was antigenically distinct from the viruses causing equine encephalitis in the eastern and western portions of North America (EEEV and WEEV) and became the third encephalitic alphavirus identified in the Americas (30,270). Between 1943 and 1963, VEE-related viruses were isolated and identified in many locations in South America, Central America, the Caribbean islands, and the southern regions of the United States. The first reported human cases of VEE occurred in laboratory workers (80,284). Subsequently, human disease was documented in the general population during equine outbreaks (561).
Studies in Central America during this period indicated an enzootic cycle involving Cx. (Melanoconion) spp. mosquitos and rodents (148). In 1969, an epizootic or epidemic of VEE appeared and spread over the next few years from Peru through Central America, Mexico, and into Texas, causing a high mortality among horses and human disease. Virus isolations during the epizootic were primarily from Psorophara confinnis and Ae. sollicitans mosquitoes and from horses, suggesting that the epizootic and enzootic transmission cycles differed (258,509).
P.1044

Venezuelan Equine Encephalitis Complex Viruses
Using a short incubation HI test, isolates of viruses related to VEEV were originally classified into subtypes I through IV (589). When Cabassou (CAB) and AG80-663 (Rio Negro) viruses were isolated and shown to be within the VEEV antigenic complex, they became subtypes V and VI, respectively (69,112). Currently, the VEE complex includes six subtypes: VEE (subtype I), Everglades (EVE, subtype II), Mucambo (MUC, subtype III), Pixuna (PIX, subtype IV), CAB (subtype V), and Rio Negro (AG80-663) (subtype VI). The VEE subtype I viruses have been further subdivided serologically into IAB, IC, ID, IE, and IF (69,561,589) and the MUC subtype III viruses into IIIA, IIIB (Tonate or Bijou Bride), IIIC, and IIID (257,561). Analysis of the phylogenetic relationships of the VEEV complex viruses gained from sequencing has led, however, to a suggested reclassification of EVE (II) with IAB, IC, ID, and IE, and of IF with Rio Negro (AG80-663; VI) (341,412) (Fig. 31.14).
FIGURE 31.14 Evolutionary relationships of all the antigenic subtypes and varieties of Venezuelan equine encephalitis virus (VEEV) complex viruses based on E3-E2 nucleotide sequences. The dose relationships of subtypes IAB and IC epizootic prototype strains to the prototype enzootic subtype ID strain are apparent. Virus strains are listed by subtype and virus name or strain. Numbers indicate bootstrap values for groups to the right. (Reprinted from ref. 412, with permission.)
Epidemiology
Enzootic VEE complex viruses are involved in perennially active transmission cycles in subtropical and tropical areas of the Americas (e.g., EVE in Florida; VEE ID and IE in Central America; VEE IF, MUC, PIX, CAB, and Rio
P.1045

Negro in South America). In enzootic areas, mosquito isolates are primarily from Cx. (Melanoconion) spp. Spissipes section mosquitoes that live in tropical and subtropical swamps throughout the Americas and breed near aquatic plants (134,148,164). These mosquitoes feed at dawn and dusk on a wide variety of rodents, birds, and other vertebrates. Wild birds are susceptible to infection but mammals (e.g., cotton rats, spiny rats, bats, and opossums) are the most likely reservoir hosts as determined by virus isolation, levels of viremia, serology, and resistance to disease (23,76,129,164,561). Only the epizootic VEE IAB, IC, and IE viruses cause significant disease in horses (561). Clinically evident human infection can occur with enzootic, as well as epizootic, VEE complex viruses (125,561).
Morbidity and Mortality
Humans living in areas of enzootic transmission have a high prevalence of antibody associated mostly with undiagnosed mild febrile illnesses (129,164,464). During epizootics, human attack rates vary widely, for instance, from 13% to 93% in different communities during the 1995 outbreak in La Guajira, Colombia (431). All ages and both sexes are equally susceptible to infection; however, disease manifestations vary with age (431). Individuals under the age of 15 years are more likely to develop fulminant disease with reticuloendothelial infection, lymphoid depletion, and encephalitis. In older children and young adults, a relatively benign influenzal illness is most common (125). Individuals more than 50 years of age are also susceptible to develop encephalitis, but most recover (125). The incidence of encephalitis in clinically ill humans is generally less than 5% and the mortality less than 1% (431). Essentially, all deaths occur in children.
Origin and Spread of Epidemics
Venezuelan equine encephalitis epizootics or epidemics have occurred at approximately 10- to 20-year intervals in cattle ranching areas of Venezuela, Colombia, Peru, and Ecuador when heavy rainfall leads to increased populations of epizootic mosquito vectors (431). Formalinized vaccines containing residual live virus were probably responsible for initiating the IAB strain of VEE outbreaks in South America that spread to Central America and Texas between 1969–1972 (258) and in Peru in 1973 (412,564). Viruses causing epizootics are subtype IAB, IC, or IE, whereas enzootic viruses are ID, IE, or IF. During 1995, a major VEE IC outbreak occurred in coastal areas of Venezuela and Colombia causing disease in 75,000 to 100,000 people. This region had experienced a similar outbreak in 1962–1964. An ID virus obtained from a mosquito pool collected in Venezuela in 1983, when there was no epidemic activity, was similar in sequence and indicated that the epizootic IC virus was not maintained in a separate cycle, but rather evolved by mutation from an enzootic ID virus (412,429, 566) (Fig. 31.13). During these epizootics, horses are an important amplifying species and availability of susceptible equines provides a means for virus spread (509). During outbreaks, virus has been isolated from several species of mosquitoes. Those most incriminated as VEEV vectors include Ochlerotatos sollicitans, Oc. taeniorhynchus, P. columbiae, and P. confinnis (509,561). Epizootic potential may be related to mutations that increase infectivity for the mosquito vector Oc. taeniorhynchus (49) or the level of viremia in equines (166).
Enzootic IE viruses were the source of epizootic IE strains in two recent equine epizootics in Mexico (382). Interestingly, these epizootic IE strains cause encephalitis, but little viremia, in horses (159,450). Detailed phylogenetic studies have delineated six major lineages of enzootic VEEV, including five subtype ID strains and the subtype IE lineage. All epizootic strains from major outbreaks fall into a clade nested within one of these lineages (561) (Fig. 31.14).
Molecular Epidemiology
Sequence analysis of the VEEV complex viruses shows the greatest divergence for the E2 glycoprotein and the C-terminal region of nsP3 (341,412). Five enzootic subtype ID lineages have been identified: ID isolates from Colombia and coastal Ecuador, and from Panama, Colombia, western Venezuela, and northern Peru. All epizootic IAB and IC strains are related to ID strains from Colombia, Venezuela, and Peru (412,561). Three distinct geographically separate IE lineages have also been recognized: northwestern Panama, Pacific coast (Mexico and Guatemala), and the Gulf or Caribbean coast (Mexico and Belize) (383) (Fig. 31.14).
Clinical Disease and Pathology
Enzootic strains produce mild disease in humans. Infection with epizootic strains of VEEV can cause significant human disease and transmission can occur by the respiratory route, as well as by mosquitoes. Accidental laboratory aerosol infections of young adults with epizootic strains of VEEV caused a febrile illness with the abrupt onset of chills, headache, myalgia, somnolence, vomiting, diarrhea, and pharyngitis 2 to 5 days after exposure without evidence of encephalitis (80,125,284). Natural epidemic human infection was first described in 1952 in Colombia and, subsequently, in Venezuela and Panama during the 1962–1964 outbreak that resulted in 32,000 human cases and 190 deaths (125,232). The 1995 outbreak in Colombia caused an estimated 75,000 human cases, 3,000 with neurologic complications and 300 deaths (431,566). Neurologic symptoms tend to appear 4 to 10 days after onset of illness, with headache and vomiting the most common initial symptoms. Specific neurologic abnormalities include focal or generalized seizures, paresis, behavioral changes, and stupor or coma (431,566). Children recovering from encephalitis can be left with neurologic deficits, particularly seizure disorders (285).
Laboratory studies often show lymphopenia. Pathology on fatal cases has shown myocarditis, focal centrilobular
P.1046

hepatic necrosis and inflammation, and generalized lymphoid depletion (232). Fetal abnormalities, spontaneous abortions, and stillbirths can occur with infection during pregnancy (431,566). Congenitally infected infants show severe neurologic damage, with widespread necrosis, hemorrhage, and hypoplasia resulting, in the most severe cases, in hydranencephaly (573).
Veterinary Correlates, Host Range, and Animal Models
Enzootic strains of the VEE complex can infect horses but these infections are asymptomatic or cause short-term fever, low-level viremia, and little clinical illness and may immunize horses against infection with epizootic strains (199). Equine disease induced by epizootic strains is characterized by fever, depression, and diarrhea, leading to death 6 to 8 days after infection. Viremia persists until death with titers up to 108 infectious units/mL blood. Virus can also be recovered from eye washings, nasal washings, and urine. Leukopenia coincides with the viremia and is progressive in fatal cases. In animals that recover, antibody appears approximately 7 days after infection (259). Pathology on fatal cases shows pancreatic necrosis and cellular depletion in bone marrow, lymph nodes, and spleen. The brains of horses with signs of neurologic disease show swollen cerebrovascular endothelial cells, edema, extravasation of blood, and leukocytic infiltration into the perivenular spaces (157,259).
Infection of macaques by aerosol or subcutaneous inoculation with enzootic and epizootic strains of virus elicits a biphasic febrile response; the first phase is coincident with the viremia and the second phase with termination of viremia (i.e., the appearance of the immune response) (157,354,421) (Fig. 31.5). Leukopenia is common. Symptoms are usually mild, consisting of anorexia, loose stools, irritability, and occasionally loss of balance, tremor, or myoclonus (354). Examination of tissues shows lymphocyte depletion early, mild hepatitis, myocarditis, and encephalitis. Lesions in the brain, which are found primarily in the olfactory cortex and basal ganglia, consist of lymphocytic perivascular cuffing and glial nodules (157).
Experimental infection of small laboratory animals with VEEV produces a variety of disease patterns. After subcutaneous inoculation of guinea pigs, rabbits, or hamsters with virulent strains of VEEV, viremia occurs. Virus replicates in bone marrow, lymph nodes, spleen, and brain. Rapid destruction ensues of myeloid and lymphoid cells in lymph nodes, spleen, thymus, intestinal and conjunctival lymphoid tissue, liver, and bone marrow; damage occurs to the intestinal wall and pancreas, and cerebral hemorrhage and neuronal cell death occur (157,224,552). Death occurs 2 to 4 days after infection and may be associated with ileal necrosis, bacteremia, and endotoxemia (162). EVE V, MUC V and PIX V are progressively less virulent (224).
In addition to myeloid and lymphoid necrosis, mice develop encephalomyelitis leading to death in 6 to 7 days (157). After subcutaneous inoculation, virus replicates first in Langerhans’ cells, which migrate to the draining lymph node (319) (Fig. 31.4). Virus enters the CNS by the olfactory route after respiratory or peripheral inoculation. Initial infection is of olfactory epithelium, with spread to olfactory neurons and then caudally to all regions of the brain, causing encephalitis and neuronal apoptosis (90,218,499,547). In some strains of mice, fatal disease has an immunopathologic component (89,308). Transplacental transmission of infection can occur (495).
Virulence
Comparative studies of the virulent Trinidad donkey (TrD) and avirulent TC-83 strains of the IAB serotype and construction of recombinant viruses have led to identification of the 5′ NTR and the E2 glycoprotein as important determinants of VEEV virulence for mice (105,256). Attenuated viruses infect dendritic cells less efficiently and replicate less well in lymphoid tissue and in the CNS than virulent viruses (319,499). Virulence for guinea pigs is determined by envelope and nonenvelope genes (165,409). Analysis of the E2 sequences and construction of recombinant endemic and epidemic VEE viruses indicate that determinants of equine virulence are different from determinants of murine virulence (48,166). Changes most frequently associated with acquisition of equine virulence for ID strains are a Thr to Met change at position 360 of nsP3 and replacement of uncharged residues with Arg at positions 193 and 213 of the E2 glycoprotein (553). Acquisition of surface charge changes in E2 are also associated with emergence of epizootic IE strains (48).
Diagnosis and Prevention
Diagnosis can be made by virus isolation from blood or pharynx (80,284,566) or by documenting the presence of anti-VEEV IgM or a rise in IgG antibody. HI, CF, neutralization, or EIA tests can be used for serologic diagnosis and nucleic acid amplification for detection of viral RNA. Antibody responses to enzootic versus epizootic strains can be differentiated with an epitope-blocking EIA (554).
The earliest vaccines to be developed for horses and laboratory workers were formalin-inactivated preparations (415,416). These vaccines had repeated problems with residual live virus producing disease and with poor immunogenicity and are no longer in use (258,412,564). A live attenuated vaccine (TC-83), developed by serial passage of the TrD strain in guinea pig heart tissue culture cells (32), is protective for horses and laboratory workers, but 15% to 30% of recipients develop fever and pharyngeal viral shedding (403). Therefore, a formalin-inactivated TC-83 vaccine (C-84) was produced (123). Both the live and inactivated vaccines are immunogenic, but live TC-83 provides better protection against aerosol challenge in hamsters and, therefore, is preferred despite the reactogenicity (226). To produce a more optimal vaccine, new VEEV vaccines are currently under development (401,420).
P.1047

A number of measures are effective in controlling outbreaks. These include immunizing equines with live attenuated TC-83, limiting equine movements from regions of infection, applying larvacides to mosquito breeding sites, and spraying insecticides to control adult mosquitoes (431,509,561). Protection of human populations relies primarily on personal protection from mosquito bites.
Alphaviruses Associated Primarily with Polyarthritis and Rash
Chikungunya
An outbreak of a crippling arthritic disease of sudden onset, first recorded in the Newala District of Tanzania in 1952, was initially thought to be dengue (432). Because of the severe arthritic symptoms, the disease was given the Swahili name of chikungunya meaning “that which bends up” (432). The virus, isolated in 1953 from serum and from Aedes spp. and Culex spp. mosquitoes, was distinct from dengue virus and related to the group A arboviruses (439). Subsequent large epidemics were recognized in the Transvaal of South Africa, Zambia, India, Southeast Asia, and the Philippines. CHIKV is a member of the SFV complex.
Epidemiology
Chikungunya causes epidemics in India, Southeast Asia, Indonesia, the Philippines, and most of sub-Saharan Africa (247,280,519) (Fig. 31.15). In Africa, the virus is maintained in cycles similar to that of yellow fever virus. A rural cycle occurs involving Ae. africanus, Ae. Furcifer, and wild primates and an urban cycle occurs involving Ae. aegypti and humans (111). In rural areas, the disease is endemic with small numbers of cases occurring most years (111). In urban areas, outbreaks are sporadic and explosive, with infection of a large proportion of the susceptible population within a few weeks (396,432). Outbreaks typically occur during the rainy season and are associated with increased population densities of Ae. aegypti (75,247,311). All ages are susceptible. After an epidemic, the disease typically vanishes from an affected region for years, possibly because large portions of the population have become immune. In Asia, where there is no evidence for a rural cycle, the virus may be maintained in an urban cycle, with Ae. aegypti, or require reintroduction before the onset of epidemics (411). Laboratory-acquired infections have also been reported (524).
FIGURE 31.15 Geographic distribution of several alphaviruses that cause epidemic polyarthritis and rash: chikungunya, o’nyong-nyong, Igbo Ora, and Ross River viruses.
It is thought that CHIKV originated in Africa and then spread to other parts of the world. Two distinct lineages exist, one in western Africa and another in southern and eastern Africa and Asia (411). In the latter lineage, the Asian strains group as a genotype distinct from the African strains.
Clinical Features
The disease is of sudden onset, with an incubation period estimated at 3 to 12 days (432). No prodrome is recognized (75). Fever rises rapidly to 103°F to 104°F and may be accompanied by a rigor. The onset of fever corresponds to the period of viremia and may be related to the ability of this virus, as well as other alphaviruses, to induce large amounts of IFN (153) (Fig. 31.5). Virus titers in blood reach greater than 106 plaque-forming units (pfu)/mL (75). Joint pain appears suddenly and is often incapacitating in its severity. Essentially, any joint can be involved and pain is rarely accompanied by redness or swelling (246). Headache is typically present and, in 80% of cases, a maculopapular rash appears 4 to 8 days after the initial illness. The rash may be associated with a second rise in fever (Fig. 31.5), lasts approximately 2 days, and is described as irritating or itchy (432). Leukopenia is typical.
In most patients, joint pains continue to recur in a milder form without fever for many months after the original illness (439). Joint radiographic studies are normal or show soft tissue swelling, without evidence of bone or joint damage (246). Fatalities are rare and, when they occur, are associated either with young age or with a thrombocytopenic, hemorrhagic version of the illness that can lead to shock. In India, but not Africa, inguinal lymphadenopathy and red swollen ears are also observed as part of the clinical picture (75).
Diagnosis and Prevention
The primary differential diagnosis for CHIK is between dengue and o’nyong-nyong (ONN) fevers. Dengue overlaps the CHIK geographic distribution extensively, but is characterized more by myalgia than by arthralgia (246).
P.1048

ONN is clinically similar, but has geographic overlap only in east Africa (Fig. 31.15) (75). CHIKV can be isolated from serum or detected by nucleic acid amplification during the initial fever (395,439). Detection of IgM antibody provides a specific and reliable means of early diagnosis (65).
An experimental live attenuated vaccine (TSI-GSD-218) has been developed by passage of an isolate from Thailand in MRC-5 cells (124). This vaccine induces long-term production of neutralizing antibody and can be used to protect laboratory workers from infection (333).
O’nyong-nyong and Igbo Ora
In 1959, an outbreak of a new disease, originally mistaken for dengue, was reported from northwestern Uganda and it is likely that an epidemic of ONN occurred in the same region in 1904–1906 (482). The name o’nyong-nyong originated from one of the first tribes to be affected, the Acholi, and refers to the painful joints characteristic of the disease (181). Virus was first isolated from the serum of a patient with acute arthritis (582) and subsequently from anopheline mosquitoes (584). ONNV is a member of the SFV complex and antigenically most closely related to CHIKV from which it is estimated to have diverged thousands of years ago (411,582). The virus re-emerged in southern Uganda in 1996–1997, suggesting a 30- to 50-year epidemic cycle (278).
In 1967, a closely related virus, Igbo Ora, was isolated from humans in western Nigeria (357). It has subsequently been recovered from humans and anopheline mosquitoes in the Central African Republic, Nigeria, and the Ivory Coast (295).
Epidemiology
Primarily a virus of East Africa (Fig. 31.15), ONNV causes sporadic, widespread outbreaks of fever, rash, and arthritis, with high attack rates. The first epidemic recognized to be ONN originated in northwestern Uganda in 1959 and spread south and east to Kenya, Tanzania, Zaire, Malawi, Mozambique, and Zambia to affect more than 2 million people (583). Studies suggesting that the virus also occurs in West Africa could represent serologic confusion with Igbo Ora, but ONNV was recently isolated during a refugee camp outbreak in Cote d’Ivoire (407).
The enzootic vector and vertebrate reservoir host for ONNV are unknown. Interepidemic seroconversions and mosquito isolations indicate continuous, sporadic transmission in East Africa and it is possible that humans or nonhuman primates are the primary reservoir (278). ONNV is transmitted principally by An. funestus and An. gambiae (318,584). Human-mosquito-human transmission occurs during epidemics and spread from one region to another occurs through the movement of viremic humans (454). The most recent outbreak began near swamps and lakes in the rural Rakai district of south-central Uganda. Serosurveys showed infection rates of 45% to 96% in areas of epidemic transmission, with the ratios of apparent to inapparent infection ranging from 1:4 to 1:24 (295,454). All ages and both sexes are equally susceptible (261). The seroprevalence for Igbo Ora in Nigeria is approximately 25%. Among domestic animals in the same region, cattle have the highest seroprevalence (40%) (385), but the enzootic reservoir for this virus is also unknown.
Clinical Features
The onset of fever is sudden and often accompanied by a rigor. The characteristic syndrome includes joint pains, rash, lymphadenitis, and conjunctivitis. Fever is typically moderate (100°F to 101°F) and lasts approximately 5 days. Joint pain most often occurs in the knees, but ankles, elbows, wrists, and fingers can also be affected. The pain usually lasts 6 to 7 days and is sufficiently severe to be immobilizing in 80% to 90% of patients. Pain can persist for up to 3 months, but this is uncommon. The generalized morbilliform maculopapular rash erupts 4 to 7 days after the onset of symptoms and is similar to that of CHIK. It begins on the face and extends to the trunk and extremities, occasionally affecting the palms. Cervical lymphadenopathy, which distinguishes the disease from CHIK, occurs in approximately half of the patients, and most frequently involves posterior cervical lymph nodes. Leukopenia is common. Fatalities have not been described, but morbidity is substantial (261,482). The disease caused by Igbo Ora virus infection is similar, but lymphadenitis is uncommon (295,357).
Diagnosis
The disease is often clinically confused with malaria, measles, dengue, and rubella (407,482), but also resembles CHIK. Virus can be isolated, or nucleic acid amplified, from serum early in the illness (407,583). Diagnostic serology includes a positive IgM EIA or neutralizing antibody to ONNV that is more than twofold greater than that to CHIKV (454). IgM persists for about 60 days after infection (261).
Ross River
Epidemics of polyarthritis in Australia were first described in towns on the Murrumbidgee River in New South Wales in 1928 and then in troops stationed in the Northern Territory and Queensland during World War II (189,320). Serological studies subsequently suggested an alphavirus as the causative agent and RRV (strain T48) was first isolated in 1959 from Ae. vigilax mosquitoes trapped near the Ross River in Queensland (189,320). The first human isolate was made in 1971 from the blood of a child with fever (115). In 1979, RRV spread from Australia to Fiji, Samoa, and the Cook Islands, causing an explosive outbreak of tens of thousands of cases of polyarthritis (189). Virus was first isolated from the serum of patients with polyarthritis during this epidemic.
P.1049

Epidemiology
Ross River virus is endemic throughout the coastal regions of much of northern and central Australia and epidemic in the rest of Australia, Papua New Guinea, and the Solomon Islands (437,521). In general, the Wallace and Weber hypothetical lines in the Indo-Australian archipelago that separate the fauna of the Oriental and Australian regions appear also to separate the geographic distributions of CHIKV and RRV (320) (Fig. 31.15). RRV is the most common mosquito-borne pathogen in Australia, with approximately 5,000 cases reported each year and a national annual incidence rate of 14 to 50/100,000 population and 10-year seroconversion rates of 24% in some areas (445). Cases are most common in the north, occur primarily in late summer and early autumn, and the incidence appears to be increasing (189,320,445). Two salt marsh-breeding mosquitoes, Ae. camptorhynchus and Ae. vigilax, are probably the major vectors in coastal regions of Australia (445). In inland areas, the fresh water-breeding mosquito Cx. annulinostris is the major vector and in urban areas Ae. notoscriptus appears to be involved in transmission (445). A wide variety of mammals, primarily macropods (e.g., kangaroos and wallabies) and potentially pteropid bats, appear to serve as vertebrate hosts for the enzootic cycle (189,445).
Morbidity and Mortality
Infection rates can be as high as 1:30 during outbreaks (320). Estimates of the apparent to inapparent infection ratio range from 1:3 to 1:1 (189,510). Seroprevalence and disease incidence are similar in males and females. Clinically apparent infections are rare in children and the highest incidence of disease is in the 25- to 40-year age group (189).
Origin and Spread of Epidemics
In Australia, outbreaks are seasonal and have been associated with prolonged inundation of salt marshes from increased tidal heights or heavy rains with localized flooding during the summer (320). In arid regions, outbreaks often occur within 2 or 3 weeks of heavy rains, suggesting that RRV survives in desiccation-resistant mosquito eggs with vertical transmission (300). This is further suggested by isolation of RRV from field-caught immature and male Ae. vigilax and Ae. tremulus mosquitoes (300). Epidemic polyarthritis, initiated by a viremic traveler from Australia to Fiji, occurred on several South Pacific islands between 1979 and 1980 in explosive outbreaks similar to urban CHIK, with a human-mosquito-human transmission cycle and Ae. polynesiensis as the vector (437,521). Human viremias of greater than 106 mosquito ID50/mL have been documented (521). Recent cases in travelers suggest that RRV has been reintroduced to Fiji (262).
Molecular Epidemiology
Strains of RRV from the northeastern and southeastern regions of Australia are antigenically distinguishable (585). Genotyping reveals a third distinct group in western Australia (452). Pacific island isolates all belong to the southeastern genotype. The data suggest genetic divergence and independent evolution of RRV within geographically isolated enzootic foci consistent with mammals as a vertebrate reservoir (452).
Clinical Features
Ross River virus infection most often induces fever, arthralgias, and rash (Fig. 31.5), but not all patients develop all three symptoms (191,519). The incubation period for onset of disease can be as short as 2 days or as long as 21 days, with an average of 7 to 9 days (144,437). Usually, the illness has a sudden onset. Fever, the initial symptom, is low grade and is typically followed by the onset of pain, swelling, and tenderness in multiple joints. Joint involvement is usually symmetric and both small and large joints can be affected. Characteristically, the rash appears on the third or fourth day of illness; it is maculopapular, nonpruritic, and present on the face, trunk, and extremities, with occasional involvement of the palms and soles and generally lasts 3 to 4 days (141). Frequent accompanying signs and symptoms include lymphadenopathy, lethargy, headache, myalgias, and photophobia. The average period of incapacity is 6 weeks and symptoms gradually resolve in most affected individuals over 3 to 6 months (187,191).
Examination of synovial fluid shows increased protein and the presence of CD4+ lymphocytes, monocytes, and activated macrophages (94,142). Cell counts are moderately increased, ranging from 1,500 to 15,000 cells/mm3 (142) and RRV RNA is present (491). RRV replicates in, and can cause persistent infection of, synovial macrophages in vitro (558); it is postulated that this leads to cytokine production and inflammatory arthritis (510).
Skin lesions show mononuclear, perivascular inflammation without evidence of immune complex deposition. Most of the infiltrating cells are CD8+ T lymphocytes. RRV antigen is present in the basal epidermal and eccrine duct epithelial cells (143).
Animal Models and Host Range
Despite its extensive host range, RRV is known to induce clinically evident disease only in humans, mice, and probably horses (21,516). The most commonly studied animal model of RRV infection is the mouse. The prototype T48 strain has been extensively passaged in mice and is virulent (348,367). In newborn mice, T48 infects cardiac muscle, causing myocardial necrosis and death 3 to 4 days after infection (367). The mechanism of virus entry into muscle is not clear because no evidence is seen of infection of vascular endothelial cells (367,475). By 1 week of age, infection is no longer fatal and infection of the CNS leads to demyelination and destruction of the internal granule cell layer of the cerebellum (475). The ability of the virus to replicate in muscle and CNS continues to decline with increasing age. In 2- to 3-week-old mice, RRV causes weakness
P.1050

associated with myositis and arthritis. Macrophages are a prominent component of the inflammatory process and may contribute to disease. Replication also occurs in perichondrium, periosteum, and skin (362,367,442). In pregnant mice, virus can replicate in the placenta and spread to the fetus 1 to 2 days later (346).
The less virulent NB5092 strain induces severe myositis and muscle cell death in newborn mice after subcutaneous inoculation (367). Mice become stiff and unable to move and then gradually regenerate muscle and recover function after virus is cleared (367). CNS disease is minimal, with patchy infection of ependymal cells and ependymitis leading to hydrocephalus. Neurons are only occasionally infected (348). Brown fat is another important site of virus replication (367). By 1 week of age, mice no longer develop signs of disease (367).
Virulence
Two prototype strains of RRV isolated from Ae. vigilax are recognized. T48, isolated in Queensland (320), is virulent for newborn mice, whereas NB5092, isolated in New South Wales, is not (149). Virulence has been associated primarily with amino acid changes in E2 (549,550). Passage of the avirulent NB5092 strain in newborn mice selected for a more virulent virus (340,516) and passage on CEF cells selected for less-virulent variants (251). For both, differences have been mapped to amino acid changes in E2. Of unproved, but possible, significance is that the epidemic strain of RRV in the Pacific differed from the parent Australian strain by a change from Thr to Ala at E2-219 (58).
Diagnosis and Prevention
Diagnosis is aided by geographic location and travel history. The differential diagnosis includes rubella, other alphavirus-induced arthritidies, and Henoch-Schonlein syndrome (141). Virus can be recovered from blood early in disease (437,521), but most diagnoses are made using serology. The most sensitive and commonly used serologic test is an IgM capture EIA, which can remain positive for 1 to 2 years after disease onset (78).
Vector control and personal protection against mosquito bites remain the primary means of prevention (188). A candidate inactivated vaccine has been developed and tested in animals, but has not yet been developed for use in humans (1).
Sindbis
The prototype AR339 strain of SINV was initially isolated from Cx. univittatus collected near Sindbis, Egypt in 1952 (515). Humans living in the Nile delta at that time had a seroprevalence of 27%, but no disease was associated with infection (515). Over the next 25 years, SINV was isolated in Europe, the Middle East, Africa, India, Asia, Australia, and the Philippines from a variety of mosquito and vertebrate species. SINV was first isolated from the blood of febrile humans in Uganda in 1961 and recognized in South Africa as a cause of rash and arthritis in 1963 (325).
FIGURE 31.16 Geographic distribution of Sindbis virus. Northern Europe and South Africa, regions with significant outbreaks of arthritis and rash disease in humans, are designated in bold. Mild disease has also been recognized in Australia (320).
Epidemiology
Sindbis virus is the most widely distributed of the alphaviruses causing arthritis in humans (Fig. 31.16). The primary sites of recognized SINV-mediated human disease are in northern Europe (Ockelbo in Sweden, Pogosta fever in Finland, and Karelian fever in Russia) (128) and South Africa (237) (Fig. 31.16). In the many other regions where the virus exists, human infection occurs, but results only in subclinical disease, fever or mild arthralgias. The basic maintenance cycle of SINV is between Culex spp. and Culiseta spp. mosquitoes and wild birds (320). In Sweden, the enzootic cycle involves Cx. torrentium, Cs. morsitans, and passerine birds (140,313,314). Vertical transmission in mosquitoes can occur (110).
Morbidity and Mortality
The age-adjusted prevalence for SINV is 2% to 8% in endemic regions of northern Europe and 0.1% to 0.2% in neighboring nonendemic areas. Risk is highest between the 60th and 64th parallels (56,128,312). The ratio of symptomatic to asymptomatic cases is 1:17, with 45- to 65-year-old women most likely to develop disease (56).
Origin and Spread of Epidemics
As with EEEV, spread of SINV from its enzootic cycle between birds and ornithophilic mosquitoes to humans involves introduction of the virus into Aedes spp. mosquitoes with less specialized feeding habits, as bridge vectors (534) (Fig. 31.10). In northern Europe, the primary bridge vector
P.1051

is Ae. cinereus and availability of this species may determine the frequency of human infection. Cases begin to appear in late July and continue into the fall. Large outbreaks occur approximately every 7 years (312).
Molecular Epidemiology
Antigenic and genetic analyses of strains from different locations indicate that viruses from Africa and Europe form one major lineage and those from Asia and Australia another lineage, suggesting that the ancestral SINV has diverged into two distinct groups (314,453). A third lineage has recently been identified in southwestern Australia (451). Strains isolated in northern Europe and South Africa, where SINV-induced disease occurs, are more closely related to each other than to strains isolated in south and central Europe and the Middle East where disease is rare (480). Within a region, strain divergence is temporal rather than geographic, consistent with migratory birds serving as the major vertebrate host (453).
Clinical Features
The incubation period is estimated at 8 to 9 days. When clinical disease is apparent, the primary manifestations are itching rash, arthritis, fever, and muscle pain (128,273,536). The rash is distributed diffusely over the trunk and limbs and can affect the palms and soles. Skin lesions have a macular base, with central vesicle formation, and are occasionally hemorrhagic (128,325). Joint pain preferentially affects large joints and may be sufficiently severe to be immobilizing. Most patients recover within 14 days, but joint pain and stiffness can persist for months to years (128,273,536). In Australia, SINV-induced arthritis and rash is milder and less frequent than RRV-induced disease or SINV-induced disease in northern Europe and Africa (320).
Animal Models and Host Range
Sindbis virus can infect a wide variety of vertebrates and has been extensively studied in mice and rats as a model for acute encephalomyelitis. In mice, there is an age-dependent susceptibility to fatal encephalitis (Fig. 31.7) (233). In young mice, virus replicates to high titer and spreads rapidly, causing death in 3 to 5 days. In older mice, virus replication is more restricted and mice often recover. After peripheral inoculation, virus replicates in muscle, produces a viremia, and then spreads to the brain and spinal cord where the primary target cells are neurons (216) (Supplementary Fig. 31.2). Ability of SINV to spread to the CNS and cause fatal disease depends on the strain of virus and the genetic background, as well as the age, of the mouse (217,315,316,478,522,531). C57BL/6 mice are most susceptible to fatal encephalomyelitis after infection with neurovirulent strains and this is determined, in part, by a gene on chromosome 2 (522,523,531). In nonfatal encephalitis, neutralizing antibody and a SINV-specific perivascular mononuclear inflammatory response consisting of T cells and monocytes appears within 3 to 4 days after infection (350). Spread of infection is limited initially by IFN-α/β (60) and infectious virus is cleared within 7 to 8 days after infection, primarily through the effects of antiviral antibody and IFN-γ (37,175,290) (Fig. 31.6). Even after clearance of infectious virus, viral RNA persists in the CNS and reactivation of infection appears to be prevented by the continued presence of T lymphocytes and antibody-secreting B cells within the CNS (289,537).
In fatal encephalomyelitis, paralysis and death of neurons are initiated by infection with a neurovirulent strain, but carried out through contributions of the host (e.g., glutamate excitotoxicity and immunopathology) (373,441). Mice infected with virulent strains can be passively protected from fatal encephalitis with antibody, but develop progressive destruction of infected regions of the brain (254).
Virulence
Strains of SINV differing in virulence have been derived from independent isolates from Egypt (AR339), South Africa (SR86), and Israel (SV-Peleg). Variants of AR339 and SV-Peleg differing in virulence have been derived by passage in mice and in tissue culture (174,315). Virulence is determined primarily by the 5′ NTR and the E2 glycoprotein, but can be influenced by changes in E1 and the nonstructural proteins (104,118,317,337,511). A number of amino acid changes in the E2 glycoprotein affect virulence by altering efficiency of virus entry into the CNS or by enhancing neuronal infection (28,104,283,532) (Fig. 31.2). Neuroinvasion is affected by changes at residues 55 and 190 of E2 (118). A Gln to His change at E2–55 increases efficiency of infection of neurons and is a major determinant of increased virulence in older mice (283,532).
Diagnosis and Prevention
The major differential diagnosis is with other causes of acute rash and arthritis (e.g., parvovirus B19 and rubella). SINV can be recovered from skin lesions and from blood (272,273,325), but the diagnosis is most often made by serology. SINV-specific IgM increases during the acute phase of the disease and then tends to decrease slowly for 3 to 4 years, independent of persistent symptoms (377).
Barmah Forest
Barmah Forest virus (BFV) is an Australian alphavirus first isolated in 1974 from Cx. annulirostris mosquitoes collected in the Barmah Forest in the Murray River Valley region of southeastern Australia and soon thereafter in southwest Queensland (14). It is the only recognized member of the BFV complex and has a unique E2 protein without N-linked glycosylation (282). Human disease was first reported in 1986, with an epidemic of polyarthritis in New South Wales (42), and BFV was first isolated from the blood of a patient in 1988 (400). The geographic range of BFV is expanding
P.1052

(525). In 1989, BFV, previously restricted to eastern portions of Australia, was isolated in western Australia and outbreaks of human disease followed (301).
The vertebrate reservoir host is unknown, but serosurveys suggest that marsupials may play a role (301). On the other hand, sequence analysis shows a high degree of homology over the geographic distribution consistent with an avian vertebrate host (405). The main mosquito vectors appear to be Ae. vigilax and Ae. camptorhynchus, salt marsh-breeding mosquitoes that are also the primary vectors of RRV in the same regions (301).
Clinically evident disease is most common in the 30- to 50-year age group, with men and women equally affected (29). The most common clinical features are fever, lethargy, polyarthritis, and myalgias, which are often accompanied by a vesicular rash (14,29,400). Diagnosis may not be made because the illness is frequently mild and overlaps the clinical spectrum and geographic distribution of RRV and SINV infections (Figs. 31.15 and 31.16). Rash is more prominent in BFV, whereas arthritis is more prominent in RRV (137) and the serology is distinct (400). In more than half of infected individuals, recovery takes several weeks, with lethargy the most prominent persisting symptom (29).
Mayaro
Mayaro virus was first isolated in 1954 from febrile forest workers in Trinidad and then from several individuals with a fever and frontal headache in the Guama River area of Brazil (12,82). Subsequently, the virus was documented to be widely distributed in northern South America and the Amazon River basin. Human cases are sporadic and occur primarily in persons with recent contact with humid tropical forests (527). The principal mosquito vectors are in the forest-dwelling genus Haemagogus and the vertebrate hosts are mammals. Airborne transmission to laboratory personnel has also occurred (236). Symptoms include fever, headache, arthritis, vomiting, diarrhea, and rash that last 3 to 5 days. The diagnosis can be made by isolation of virus from blood or by serology using an IgM capture EIA (65).
Other Alphaviruses
Semliki Forest
Semliki Forest virus was first isolated in 1942 from Ae. abnormalis collected in the Semliki Forest of western Uganda (489). It is widely distributed in Africa with mosquito (e.g., Ae. africanus, Ae. argenteopunctatus) isolates documented from Mozambique, Nigeria, and the Central African Republic (322,332,336). Although SFV is one of the most extensively studied of the alphaviruses and serosurveys indicate that human infection is relatively common (332,489), SFV has been linked to human disease on only two occasions. In the first case, reported in 1979, a laboratory worker 26 years of age in Germany with a 1-year history of purulent bronchitis working with the Osterrieth strain of SFV developed fever and headache followed by seizures, coma, and death from encephalitis. SFV was isolated from CSF and from brain. No antiviral antibody was detectable at the time the CNS symptoms began, but was detected at the time of death 1 week later (581). The history of chronic pulmonary infections and failure to produce antiviral antibody rapidly suggest that this individual had an immunodeficiency disorder involving antibody production. In 1987, SFV was isolated from serum samples of individuals in the Central African Republic with fever, persistent headache, myalgias, and arthralgias (332).
Animal Models
Semliki Forest virus can cause encephalitis in horses, mice, rats, hamsters, rabbits, and guinea pigs (18,46,489,593). Severity and type of disease depend on the (a) age of the animal at the time of infection, (b) route of inoculation, and (c) virulence of the strain of SFV used for infection (46,176). Mice have been most extensively studied and the strain of inbred mouse infected can also influence outcome (507).
In newborn and suckling mice inoculated peripherally, virulent and avirulent strains of SFV replicate rapidly and extensively in muscle; they elicit a high titered viremia, spread to the CNS, and cause death within 2 to 4 days (131,176,366). Evidence suggests that SFV enters the brain across cerebrovascular endothelial cells (131,252,492). Once within the CNS, the virus replicates primarily in neurons and spreads rapidly along neural pathways, producing neuronal cell death (387).
In weanling (3- to 5-week-old) mice, SFV replicates rapidly, but reaches lower peak titers in muscle, blood, and brain than in younger animals (176). Virus enters perivascular regions of the brain and initiates foci of infection within the CNS. After intranasal inoculation, virus infects olfactory neurons first and then spreads within the CNS (387). The primary target cells in the brain are neurons, but oligodendrocytes are also infected (18,131,252). A mononuclear inflammatory response consisting of T lymphocytes, B lymphocytes, and monocytes is apparent 3 to 4 days after infection, peaks at 2 to 3 weeks, and is mostly resolved by 6 weeks (361).
Mice infected with virulent strains can be passively protected from fatal encephalitis with immune serum, but then develop a delayed disease associated with persistent infection, inflammation, and neuronal degeneration (472). Mice that survive infection develop demyelination, accompanied by mild paralysis, 2 to 4 weeks after infection (92,508). Clearance of infectious virus is complete 7 to 10 days after infection and this clearance is mediated by antibody (131). Viral RNA and protein persist for months (116,252). Focal areas of demyelination are found 14 to
P.1053

21 days after SFV infection and are characterized initially by swelling and vacuolation of oligodendrocytes and loss of myelin sheaths followed by remyelination (59). Demyelination is macrophage mediated and appears to be the result of oligodendrocyte infection, the immune response to infection, and induction of an autoimmune response to myelin (132,352,506). SJL mice have prolonged inflammatory responses and demyelination after infection compared with other strains of mice (116,490).
Semliki Forest virus infection of the CNS can also increase the susceptibility of mice to induction of experimental autoimmune encephalomyelitis (353) apparently by damaging the blood–brain barrier, increasing adhesion molecule expression on endothelial cells, and facilitating entry of autoimmune T lymphocytes into the CNS (492,493).
Virulence
Isolates from mosquitoes collected in 1942 in Bwamba, Uganda (489), in 1948 in Kumba, Nigeria (322), and in 1959 in Namancurra, Mozambique (336) have given rise to a variety of strains of SFV with differing levels of virulence. The most commonly studied are virulent strains V12, V13, and L10 (Uganda strain independently passaged in mice in Bethesda [V] and London [L]) and avirulent strain A7 (Mozambique strain AR2066 passaged in mice) and its less virulent derivative A7-74 (46). In addition, avirulent strains of L10 have been derived by chemical mutagenesis (e.g., m9) (24). Virulent and avirulent strains differ in their ability to invade and replicate in the CNS of weanling mice and rats after peripheral inoculation (45), but all strains cause fatal disease in newborn or suckling mice (18,131,176,366). Resistance to fatal disease develops between 1 and 3 weeks of age (46,131,388). In 3- to 4-week-old mice, avirulent SFV is restricted in replication and spread in the CNS compared with virulent strains of virus and compared with avirulent strains in younger mice (388). This difference in replication is associated with decreased budding of infectious virus and is independent of the host immune response (131). Mature neurons, and pancreatic and myocardial cells can be made more susceptible to avirulent virus by treatment with aurothiolate compounds that induce intracellular membrane proliferation (131,463). In general, reduced virulence correlates with reduced replication in neurons (22).
In vitro studies of the differences between virulent and avirulent strains of SFV have shown differential replication in mouse neuroblastoma cells and primary cultures of rat neurons (16). E2, nsP2, and nsP3 have been identified as important determinants of virulence (131,154,156,430,456).
Other Semliki Forest Virus-related Viruses
The SFV complex includes eight viruses and has representatives in both the Old World (BEB, CHIK, GET, ONN, RR, and SF) and the New World (MAY and UNA) (Fig. 31.3). Human disease, when present, is generally characterized by fever that can be accompanied by arthritis and rash. CHIKV, ONNV, RRV, and SFV have been discussed previously. Southern elephant seal virus, recently isolated from lice residing on Southern elephant seals on Macquarie Island, Australia, is phylogenetically related to SFV, but does not cross-react serologically (275).
Una
Una virus was first isolated from Ps. ferox mosquitoes collected in the Amazonian region of Brazil in 1959. This virus is pathogenic for mice; it is relatively unstudied and is not recognized to cause human disease. Una virus has also been isolated in Trinidad (81).
Getah
Getah virus, which was first isolated from Culex spp. mosquitoes collected in Malaysia in 1955, causes myositis when inoculated into mice (204). It is maintained in a cycle similar to Japanese encephalitis virus with transmission by Cx. tritaeniorhynchus and amplification in domestic pigs (485). Getah virus is widespread and ranges from Eurasia to Southeast and Far East Asia, Pacific islands, and Australasia. Disease in humans is limited to fever (296), but it causes abortion in pigs and is an important pathogen of horses (477). The equine disease is characterized by fever, urticarial rash, and hind leg edema, but is not life threatening (477).
Aquatic Alphaviruses
Sleeping disease virus, salmon pancreas disease virus, and Norwegian salmonid alphavirus are atypical alphaviruses isolated from rainbow trout and Atlantic salmon These salmonid alphaviruses cause significant disease on fish farms; they have unusually large E1 and E2 structural glycoproteins and relatively low (30% to 34%) homology to other alphaviruses (205,546,578).
Diagnosis
The differential diagnosis of alphavirus-induced diseases often includes more than one alphavirus, in addition to other mosquito-borne viral diseases (e.g., dengue and West Nile fevers), other rash diseases (e.g., rubella and parvovirus B19), and other causes of encephalitis. IgM capture EIA can be used for diagnosis early in disease (64,65,68). The IgM response is relatively specific for each antigenic complex and is useful even at later times, because IgM persists for at least 2 to 3 weeks after onset of disease (65). Reverse transcription polymerase chain reaction (RT-PCR) primers have been designed that can amplify the conserved region of all alphaviruses (399), as well as alphavirus-specific regions (51,277), and should be useful for rapid diagnosis.
P.1054

Prevention and Control
Treatment
Currently, no available specific antiviral treatment exists for any alphavirus-induced disease. Supportive treatment for those with encephalitis can be lifesaving because individuals can make remarkable recoveries from coma. Symptomatic treatment for arthritis with anti-inflammatory drugs is beneficial.
Vaccines
Formalin-inactivated vaccines against EEE, WEE, and VEE are available for horses and against EEE for birds. Experimental inactivated vaccines against EEE, WEE, and VEE are also available for laboratory workers exposed to these agents, with yearly booster doses required for EEE and WEE (123). PE-6, the investigational, inactivated EEE vaccine for humans, induces good immunoreactivity against the North American, but not the South American varieties of EEEV (505). Live attenuated vaccines have been developed for VEEV (TC-83) and CHIKV (292). Substantial side effects are common after immunization with TC-83 (123,403) and new attenuated strains are under investigation (420). In both horses and humans, prior vaccination against one alphavirus can interfere with development of neutralizing antibody to subsequent alphavirus vaccines (71,112,333). Newer vaccines are in the process of development for many alphaviruses, but are not yet available for human or veterinary use.
Other
Prevention of infection with most alphaviruses relies primarily on efforts to control mosquito populations by spraying and reducing breeding places. A variety of means can be used for assessing the need for mosquito abatement. These include monitoring mosquito population densities, seroconversion of sentinel animals, and presence of virus in populations of mosquitoes capable of transmitting virus to humans or domestic animals. Individual use of protective measures (e.g., mosquito repellents and protective clothing) is important.
Perspective
The ability to construct full-length cDNA alphavirus clones that can be transcribed into infectious RNA provides tremendous potential for understanding the functions of various genes and their importance for replication and virulence in the multiple hosts necessary for maintenance of these viruses in their natural cycles. An understanding of the three-dimensional structures of viral proteins is needed for interpretation of much of the sequence and virulence data that have been acquired. Further sequence information on virulent and avirulent strains and functional analysis of the nonstructural proteins are likely to provide the next level of understanding of virus–host relationships. These studies will also be important for continued development of alphaviruses as gene therapy and vaccine vectors (428).
In addition, a need exists for improved approaches to prevention and treatment. Particularly needed are (a) an understanding the components of the immune response necessary for noncytolytic virus clearance, (b) protection from reinfection, and (c) immune modulation of disease. New and improved vaccines are needed for protection during outbreaks and for laboratory workers as are effective antialphaviral drugs. An understanding of the structure of viral proteins may offer new approaches to therapeutics. These areas have implications for biological defense purposes because many alphaviruses can be transmitted by aerosol and VEEV, EEEV, and WEEV are considered potential bioterrorism agents (84,483).
References
1. Aaskov J, Williams L, Yu S. A candidate Ross River virus vaccine: preclinical evaluation. Vaccine 1997;15:1396–1404.
2. Aaskov JG, Davies CEA, Tucker M, et al. Effect on mice of infection during pregnancy with three Australian arboviruses. Am J Trop Med Hyg 1981;30:198–203.
3. Aaskov JG, Fraser JRE, Dalglish DA. Specific and non-specific immunological changes in epidemic polyarthritis patients. Australian Journal of Experimental Biology and Medical Science 1981;59:599–608.
4. Aaskov JG, Nair K, Lawrence GW, et al. Evidence for transplacental transmission of Ross River virus in humans. Med J Aust 1981;2:20–21.
5. Agapov EV, Razumov IA, Frolov IV, et al. Localization of four antigenic sites involved in Venezuelan equine encephalomyelitis virus protection. Arch Virol 1994;139:173–181.
6. Aguilar MJ. Pathological changes in brain and other target organs of infant and weanling mice after infection with non-neuroadapted western equine encephalitis virus. Infect Immun 1970;2:533–542.
7. Aguilar PV, Paessler S, Carrara AS, et al. Variation in interferon sensitivity and induction among strains of eastern equine encephalitis virus. J Virol 2005;79:11300–11310.
8. Ahn A, Klimjack MR, Chatterjee PK, et al. An epitope of the Semliki Forest virus fusion protein exposed during virus-membrane fusion. J Virol 1999;73:10029–10039.
9. Ahn A, Schoepp RJ, Sternberg D, et al. Growth and stability of a cholesterol-independent Semliki Forest virus mutant in mosquitoes. Virology 1999;262:452–456.
10. Allsopp TE, Scallan M, Williams A, et al. Virus infection induces neuronal apoptosis: a comparison with trophic factor withdrawal. Cell Death Differ 1998;5:50–59.
11. Amor S, Scallan MF, Morris MM, et al. Role of immune responses in protection and pathogenesis during Semliki Forest virus encephalitis. J Gen Virol 1996;77:281–291.
12. Anderson CR, Downs WG, Wattley GH, et al. Mayaro virus: a new human disease agent II. Isolation from blood of patients in Trinidad, B.W.I. Am J Trop Med Hyg 1957;b:1012–1016.
13. Anishchenko M, Paessler S, Greene IP, et al. Generation and characterization of closely related epizootic and enzootic infectious cDNA clones for studying interferon sensitivity and emergence mechanisms of Venezuelan equine encephalitis virus. J Virol 2004;78:1–8.
14. Anonymous. Barmah Forest virus. Lancet 1991;337:948–949.
P.1055

15. Asai T, Shibata I, Uruno K. Susceptibility of pregnant hamster, guinea pig, and rabbit to the transplacental infection of Getah virus. J Vet Med Sci 1991;53:1109–1111.
16. Atkins GJ. The avirulent A7 strain of Semliki Forest virus has reduced cytopathogenicity for neuroblastoma cells compared to the virulent L10 strain. J Gen Virol 1983;64:1401–1404.
17. Atkins GJ, Carter J, Sheahan BJ. Effect of alphavirus infection on mouse embryos. Infect Immun 1982;38:1285–1290.
18. Atkins GJ, Sheahan BJ, Mooney DA. Pathogenicity of Semliki Forest virus for the rat central nervous system and primary rat neural cell cultures: possible implications for the pathogenesis of multiple sclerosis. Neuropathol Appl Neurobiol 1990;16:57–68.
19. Austin FJ, Scherer WF. Studies of viral virulence. I. Growth and histopathology of virulent and attenuated strains of Venezuelan encephalitis virus in hamsters. Am J Pathol 1971;62:195–209.
20. Ayers JR, Lester TL, Angulo AB. An epizootic attributable to western equine encephalitis virus infection in emus in Texas. J Am Vet Med Assoc 1994;205:600–601.
21. Azuolas JK, Wishart E, Bibby S, et al. Isolation of Ross River virus from mosquitoes and from horses with signs of musculo-skeletal disease. Aust Vet J 2003;81:344–347.
22. Balluz IM, Glasgow GM, Killen HM, et al. Virulent and avirulent strains of Semliki Forest virus show similar cell tropism for the murine central nervous system but differ in the severity and rate of induction of cytolytic damage. Neuropthol Appl Neurobiol 1993;19:233–239.
23. Barrera R, Ferro C, Navarro JC, et al. Contrasting sylvatic foci of Venezuelan equine encephalitis virus in northern South America. Am J Trop Med Hyg 2002;67:324–334.
24. Barrett PN, Sheahan BJ, Atkins GJ. Isolation and preliminary characterization of Semliki Forest virus mutants with altered virulence. J Gen Virol 1980;49:141–147.
25. Bashford CL, Alder GM, Gray MA, et al. Oxonol dyes as monitors of membrane potential: The effect of viruses and toxins on the plasma membrane potential of animal cells in monolayer culture and in suspension. J Cell Physiol 1985;123:326–336.
26. Bastian FO, Wende RD, Singer DB, et al. Eastern equine encephalomyelitis: histopathologic and ultrastructural changes with isolation of the virus in a human case. Am J Clin Pathol 1975;64:10–13.
27. Bauer RW, Gill MS, Poston RP, et al. Naturally occurring eastern equine encephalitis in a Hampshire wether. J Vet Diagn Invest 2005;17:281–285.
28. Bear JS, Byrnes AP, Griffin DE. Heparin-binding and patterns of virulence for two recombinant strains of Sindbis virus. Virology 2005.
29. Beard JR, Trent M, Sam GA, et al. Self-reported morbidity of Barmah Forest virus infection on the north coast of New South Wales?. Med J Aust 1997:525–528.
30. Beck CE, Wyckoff RWG. Venezuelan equine encephalomyelitis. Science 1938;88:530.
31. Behr M, Schieferdecker K, Buhr P, et al. Interferon-stimulated response element (ISRE)-binding protein complex DRAF1 is activated in Sindbis virus (HR)-infected cells. J Interferon Cytokine Res 2001;21:981–990.
32. Berge TO, Banks IS, Tigertt WD. Attenuation of Venezuelan equine encephalomyelitis virus by in vitro cultivation in guinea-pig heart cells. Am J Hyg 1961;73:209–218.
33. Bernard KA, Klimstra WB, Johnson RE. Mutations in the E2 glycoprotein of Venezuelan equine encephalitis virus confer heparan sulfate interaction, low morbidity, and rapid clearance from blood of mice. Virology 2000;276:93–103.
34. Bianchi TI, Aviles G, Monath TP, et al. Western equine encephalomyelitis: virulence markers and their epidemiologic significance. Am J Trop Med Hyg 1993;49:322–328.
35. Bianchi TI, Aviles G, Sabattini MS. Biological characteristics of an enzootic subtype of western equine encephalomyelitis virus from Argentina. Acta Virol 1997;41:13–20.
36. Bick MJ, Carroll JW, Gao G, et al. Expression of the zinc-finger antiviral protein inhibits alphavirus replication. J Virol 2003;77:11555–11562.
37. Binder G, Griffin D. Interferon-mediated site specific clearance of alphavirus from CNS neurons. Science 2001;293:303–306.
38. Boere WAM, Benaissa-Trouw BJ, Harmsen M, et al. Neutralizing and nonneutralizing monoclonal antibodies to the E2 glycoprotein of Semliki Forest virus can protect mice from lethal encephalitis. J Gen Virol 1983;64:1405–1408.
39. Boere WAM, Benzissa-Trouw BJ, Hormsen T, et al. Mechanisms of monoclonal antibody-mediated protection against virulent Semliki Forest virus. J Virol 1985;54:546–551.
40. Boere WAM, Harmsen T, Vinje J, et al. Identification of distinct antigenic determinants on Semliki Forest virus by using monoclonal antibodies with different antiviral activities. J Virol 1984;52:575–582.
41. Boggs WM, Hahn CS, Strauss EG, et al. Low pH-dependent Sindbis-virus induced fusion of BHK cells: differences between strains correlate with amino acid changes in the E1 glycoprotein. Virology 1989;169:485–488.
42. Boughton CR, Hawkes RA, Naim HM. Illness caused by a Barmah Forest-like virus in New South Wales. Med J Aust 1988;48:146–147.
43. Bowers DF, Abell BA, Brown DT. Replication and tissue tropism of the alphavirus Sindbis in the mosquito Aedes albopictus. Virology 1995;212:1–12.
44. Bowers DF, Coleman CG, Brown DT. Sindbis virus-associated pathology in Aedes albopictus (Diptera: Culicidae). J Med Entomol 2003;40:698–705.
45. Bradish CJ, Allner K. The early responses of mice to respiratory or intraperitoneal infection by defined virulent and avirulent strains of Semliki Forest virus. J Gen Virol 1972;15:205–218.
46. Bradish CJ, Allner K, Maber HB. The virulence of original and derived strains of Semliki Forest virus for mice, guinea pigs, and rabbits. J Gen Virol 1971;12:141–160.
47. Brault AC, Powers AM, Chavez CL, et al. Genetic and antigenic diversity among eastern equine encephalitis viruses from North, Central, and South America. Am J Trop Med Hyg 1999;61:579–586.
48. Brault AC, Powers AM, Holmes EC, et al. Positively charged amino acid substitutions in the E2 envelope glycoprotein are associated with the emergence of Venezuelan equine encephalitis virus. J Virol 2002;76:1718–1730.
49. Brault AC, Powers AM, Ortiz D, et al. Venezuelan equine encephalitis emergence: enhanced vector infection from a single amino acid substitution in the envelope glycoprotein. Proc Natl Acad Sci U S A 2004;101:11344–11349.
50. Bron R, Wahlberg JM, Garoff H, et al. Membrane fusion of Semliki Forest virus in a model system: correlation between fusion kinetics and structural changes in the envelope glycoprotein. EMBO J 1993;12:693–701.
51. Bronzoni RV, Moreli ML, Cruz AC, et al. Multiplex nested PCR for Brazilian alphavirus diagnosis. Trans R Soc Trop Med Hyg 2004;98:456–461.
52. Brown A, Officer JE. An attenuated variant of eastern encephalitis virus: biological properties and protection induced in mice. Arch Virol 1975;47:123–138.
53. Brown A, Vosdingh R, Zebovitz E. Attenuation and immunogenicity of ts mutants of eastern encephalitis virus for mice. J Gen Virol 1975;27:111–116.
54. Brown CR, Komar N, Quick SB, et al. Arbovirus infection increases with group size. Proc Biol Sci 2001;268:1833–1840.
55. Brown LN, Packer RA. Some factors affecting plaque size of western equine encephalomyelitis virus. Am J Vet Res 1964;105:487–493.
56. Brummer-Korvenkontio M, Vapalahti O, Kuusisto P, et al. Epidemiology of Sindbis virus infections in Finland 1981–1996: possible factors explaining a peculiar disease pattern. Epidemiol Infect 2002;129:335–345.
57. Burdeinick-Kerr R, Griffin DE. Gamma interferon-dependent, noncytolytic clearance of Sindbis virus infection from neurons in vitro. J Virol 2005;79:5374–5385.
58. Burness AHT, Pardoe I, Faragher SG, et al. Genetic stability of Ross River virus during epidemic spread in nonimmune humans. Virology 1988;167:639–643.
59. Butt AM, Tutton MG, Kirvell SL, et al. Morphology of oligodendrocytes during demyelination in optic nerves of mice infected with Semliki Forest virus. Neuropthol Appl Neurobiol 1996;22:540–547.
P.1056

60. Byrnes AP, Durbin JE, Griffin DE. Control of Sindbis virus infection by antibody in interferon-deficient mice. J Virol 2000;74:3905–3908.
61. Byrnes AP, Griffin DE. Binding of Sindbis virus to cell-surface heparan sulfate. J Virol 1998;72:7349–7356.
62. Byrnes AP, Griffin DE. Large-plaque mutants of Sindbis virus show reduced binding to heparan sulfate, heightened viremia and slower clearance from the circulation. J Virol 2000;74:644–651.
63. Calisher CH. Medically important arboviruses of the United States and Canada. Clin Microbiol Rev 1994;7:89–116.
64. Calisher CH, Berardi VP, Muth DJ, et al. Specificity of immunoglobulin M and G antibody responses in humans infected with eastern and western equine encephalitis viruses: application to rapid serodiagnosis. J Clin Microbiol 1986;23:369–372.
65. Calisher CH, El-Kafrawi AO, Al-Deen Mahmud MI, et al. Complex-specific immunoglobulin M antibody patterns in humans infected with alphaviruses. J Clin Microbiol 1986;23:155–159.
66. Calisher CH, Emerson JK, Muth DJ, et al. Serodiagnosis of western equine encephalitis virus infections: relationships of antibody titer and test to observed onset of clinical illness. J Am Vet Med Assoc 1983;183:438–440.
67. Calisher CH, Karabatsos N, Lazuick JS, et al. Reevaluation of the western equine encephalitis antigenic complex of alphaviruses (family Togaviridae) as determined by neutralization tests. Am J Trop Med Hyg 1988;38:447–452.
68. Calisher CH, Meurman O, Brummer-Korvenkontio M, et al. Sensitive enzyme immunossay for detecting immunoglobulin M antibodies to Sindbis virus and further evidence that Pogosta disease is caused by a western equine encephalitis complex virus. J Clin Microbiol 1985;22:566–571.
69. Calisher CH, Monath TP, Mitchell CJ, et al. Arbovirus investigations in Argentina, 1977–1980. III. Identification and characterization of viruses isolated, including new subtypes of western and Venezuelan equine encephalitis viruses and four new bunyaviruses Las Maloyas, Resistencia, Barranqueras and Antequera. Am J Trop Med Hyg 1985;:956–965.
70. Calisher CH, Monath TP, Muth DJ, et al. Characterization of Fort Morgan virus, an alphavirus of the western equine encephalitis virus complex in an unusual ecosystem. Am J Trop Med Hyg 1980;29:1428–1440.
71. Calisher CH, Sasso DR, Sather GE. Possible evidence for interference with Venezuelan equine encephalitis virus vaccination of equines by pre-existing antibody to eastern or western equine encephalitis virus, or both. Appl Microbiol 1973;26:485–488.
72. Calisher CH, Shope RE, Brandt W, et al. Proposed antigenic classification of registered arboviruses. I. Togaviridae, Alphavirus. Intervirology 1980;14:229–232.
73. Calisher C, Shope R, Walton T. Cell cultures for diagnosis of arbovirus infections in livestock and wildlife. Journal of Tissue Culture Methods 1988;11:157–163.
74. Carey DE. Chikungunya and dengue: a case of mistaken identity?. J Hist Med Allied Sci 1971;26:243–262.
75. Carey DE, Myers RM, DeRanitz CM, et al. The 1964 chikungunya epidemic at Vellore, South India including observations on concurrent dengue. Trans R Soc Trop Med Hyg 1969;63:434–445.
76. Carrara AS, Gonzales G, Ferro C, et al. Venezuelan equine encephalitis virus infection of spiny rats. Emerg Infect Dis 2005;11:663–669.
77. Carter IW, Fraser JR, Cloonan MJ. Specific IgA antibody response in Ross River virus infection. Immunol Cell Biol 1987;65:511–513.
78. Carter IW, Smythe LD, Fraser JR, et al. Detection of Ross River virus immunoglobulin M antibodies by enzyme-linked immunosorbent assay using antibody class capture and comparison with other methods. Pathology 1985;17:503–508.
79. Casals J. Antigenic variants of eastern equine encephalitis virus. J Exp Med 1964;119:547–565.
80. Casals J, Curnen EC, Thomas L. Venezuelan equine encephalomyelitis in man. J Exp Med 1943;77:521–530.
81. Causey OR, Casals J, Shope RE, et al. Aura and Una, two new group A arthropod-borne viruses. Am J Trop Med Hyg 1963;12:777–781.
82. Causey OR, Maroja OM. Mayaro virus: a new human disease agent. III. Investigation of an epidemic of acute febrile illness on the River Guama in Para, Brazil and isolation of Mayaro virus as causative agent. Am J Trop Med Hyg 1957;6:1017–1023.
83. Causey O, Causey C, Maroja O, et al. The isolation of arthropod-borne viruses, including members of two hitherto undescribed serological groups, in the Amazon region of Brazil. Am J Trop Med Hyg 1961;10:227–249.
84. Centers for Disease Control. Biological and chemical terrorism: strategic plan for preparedness and response. MMMWR Morb Mort Weekly Rep 2000;49:1–14.
85. Chamberlain RW, Rubin H, Kissling RE, et al. Recovery of virus of eastern equine encephalomyelitis from a mosquito, Culiseta melanura (Coquillett). Proc Soc Exp Biol Med 1951;77:396–397.
86. Chanas AC, Ellis DS, Stamford S, et al. The interaction of monoclonal antibodies directed against envelope glycoprotein E1 of Sindbis virus with virus-infected cells. Antiviral Res 1982;2:191–201.
87. Chang G-JJ, Trent DW. Nucleotide sequence of the genome region encoding the 26S mRNA of eastern equine encephalomyelitis virus and the deduced amino acid sequence of the viral structural proteins. J Gen Virol 1987;68:2129–2142.
88. Chanock RM, Sabin AB. The hemagglutinin of western equine encephalitis virus: recovery, properties and use for diagnosis. J Immunol 1954;73:337–351.
89. Charles PC, Trgovcich J, Davis NL, et al. Immunopathogenesis and immune modulation of Venezuelan equine encephalitis virus-induced disease in the mouse. Virology 2001;284:190–202.
90. Charles PC, Walters E, Margolis F, et al. Mechanism of neuroinvasion of Venezuelan equine encephalitis virus in the mouse. Virology 1995;208:662–671.
91. Chatterjee PK, Eng CH, Kielian M. Novel mutations that control the sphingolipid and cholesterol dependence of the Semliki Forest virus fusion protein. J Virol 2002;76:12712–12722.
92. Chew-Lim M, Suckling AJ, Webb HE. Demyelination in mice after two or three infections with avirulent Semliki Forest virus. Vet Pathol 1977;14:67–72.
93. Clarke DH, Casals J. Techniques for hemagglutination and hemagglutination-inhibition with arthropod-borne viruses. Am J Trop Med Hyg 1959;561–573.
94. Clarris BJ, Doherty RL, Fraser JR, et al. Epidemic polyarthritis: a cytological, virological and immunochemical study. Aust N Z J Med 1975;5:450–457.
95. Clinis MJ, Kang W, Weaver SC. Genetic conservation of Highlands J viruses. Virology 1996;218:343–351.
96. Cook SH, Griffin DE. Luciferase imaging of a neurotropic viral infection in intact animals. J Virol 2003;77:5333–5338.
97. Cooper LA, Scott TW. Differential evolution of eastern equine encephalitis virus populations in response to host cell type. Genetics 2001;157:1403–1412.
98. Coppenhaver DH, Singh IP, Sarzotti M, et al. Treatment of intracranial alphavirus infections in mice by a combination of specific antibodies and an interferon inducer. AM J Trop Med Hyg 1995;52:34–40.
99. Copps SC, Giddings LE. Transplacental transmission of western equine encephalitis: Report of a case. Pediatrics 1959;24:31–33.
100. Cupp EW, Klingler K, Hassan HK, et al. Transmission of eastern equine encephalomyelitis virus in central Alabama. Am J Trop Med Hyg 2003;68:495–500.
101. Dal Canto MC, Rabinowitz SG. Central nervous system demyelination in Venezuelan equine encephalomyelitis infection: an experimental model of virus-induced myelin injury. J Neurol Sci 1981;49:397–418.
102. Dalrymple JM, Young OP, Eldridge BF, et al. Ecology of arboviruses in a Maryland freshwater swamp. III. Vertebrate hosts. Am J Epidemiol 1972;96:129–140.
103. Davey MW, Dalgarno L. Semliki Forest virus replication in cultured Aedes albopictus cells: studies on the establishment of persistence. J Gen Virol 1974;24:453–463.
104. Davis NL, Fuller FJ, Dougherty WG, et al. A single nucleotide change in the E2 glycoprotein gene of Sindbis virus affects penetration rate in cell culture and virulence in neonatal mice. Proc Natl Acad Sci U S A 1986;83:6771–6775.
P.1057

105. Davis NL, Powell N, Greenwald GF, et al. Attenuating mutations in the E2 glycoprotein gene of Venezuelan equine encephalitis virus: construction of single and multiple mutants in a full-length cDNA clone. Virology 1991;183:20–31.
106. Day JF, Stark LM. Eastern equine encephalitis transmission to emus (Dromaius novaehollandiae. in Volusia country, Florida: 1992 through 1994. J Am Mosq Cont Assoc 1996;12:429–436.
107. Deresiewicz RL, Thaler SJ, Hsu L, et al. Clinical and neuroradiographic manifestations of eastern equine encephalitis. N Engl J Med 1997;336:1867–1874.
108. Despres P, Griffin JW, Griffin DE. Antiviral activity of alpha interferon in Sindbis virus-infected cells is restored by anti-E2 monoclonal antibody treatment. J Virol 1995;69:7345–7348.
109. Despres P, Griffin JW, Griffin DE. Effects of anti-E2 monoclonal antibody on Sindbis virus replication in AT3 cells expressing bcl-2. J Virol 1995;69:7006–7014.
110. Dhileepan K, Azuolas JK, Gibson CA. Evidence of vertical transmission of Ross River and Sindbis viruses (Togaviridae: Alphavirus) by mosquitoes (Diptera: Culicidae) in southeastern Australia. J Med Entomol 1996;33:180–182.
111. Diallo M, Thonnon J, Traore-Lamizana M, et al. Vectors of chikungunya virus in Senegal: current data and transmission cycles. Am J Trop Med Hyg 1999;60:281–286.
112. Digoutte J, Girault G. The protective properties in mice of Tonate virus and two strains of Cabassou virus against neurovirulent everglades Venezuelan encephalitis virus. Annales de Microbiologie (Paris) 1976;127B:429–437.
113. Doby PB, Schnurrenberger PR, Martin RJ, et al. Western encephalitis in Illinois horses and ponies. J Am Vet Med Assoc 1966;148:422–427.
114. Doherty RL, Barrett EJ, Gorman BM, et al. Epidemic polyarthritis in eastern Australia. Med J Aust 1971;1:5–8.
115. Doherty RL, Carley JG, Best JC. Isolation of Ross River virus from man. Med J Aust 1972;1:1083–1084.
116. Donnelly SM, Sheahan BJ, Atkins GJ. Long-term effects of Semliki Forest virus infection in the mouse central nervous system. Neuropthol Appl Neurobiol 1997;23:235–241.
117. Dryga SA, Dryga OA, Schlesinger S. Identification of mutations in a Sindbis virus variant able to establish persistent infection in BHK cells: the importance of a mutation in the nsP2 gene. Virology 1997;228:74–83.
118. Dubuisson J, Lustig S, Ruggli N, et al. Genetic determinants of Sindbis virus neuroinvasiveness. J Virol 1997;71:2636–2646.
119. Dubuisson J, Rice CM. Sindbis virus attachment: isolation and characterization of mutants with impaired binding to vertebrate cells. J Virol 1993;67:3363–3374.
120. Dulbecco R. Production of plaques in monolayer tissue cultures by single particles of an animal virus. Pathology 1952;38:747–752.
121. Durden LA, Linthicum KJ, Monath TP. Laboratory transmission of eastern equine encephalomyelitis virus to chickens by chicken mites (Acari: Dermanyssidae). J Med Entomol 1993;30:281–285.
122. Earnest MP, Goolishian HA, Calverley JR, et al. Neurologic, intellectual and psychologic sequelae following western encephalitis: a followup study of 35 cases. Neurology 1971;21:969–974.
123. Edelman R, Ascher MS, Oster CN, et al. Evaluation in humans of a new, inactivated vaccine for Venezuelan equine encephalitis virus (C-84). J Infect Dis 1979;140:708–715.
124. Edelman R, Tacket CO, Wasserman SS, et al. Phase II safety and immunogenicity study of live chikungunya virus vaccine TSI-GSD-218. Am J Trop Med Hyg 2000;62:681–685.
125. Ehrenkranz NJ, Ventura AK. Venezuelan equine encephalitis virus infection in man. Ann Rev Med 1974;25:9–14.
126. El-Bacha T, Menezes MM, Azevedo e Silva MC, et al. Mayaro virus infection alters glucose metabolism in cultured cells through activation of the enzyme 6-phosphofructo 1-kinase. Mol Cell Biochem 2004;266:191–198.
127. Elvin SJ, Bennett AM, Phillpotts RJ. Role for muscosal immune responses and cell-mediated immune functions in protection from airborne challenge with Venezuelan equine encephalitis virus. J Med Virol 2002;67:384–393.
128. Espmark A, Niklasson B. Ockelbo disease in Sweden: epidemiological, clinical and virological data from the 1982 outbreak. Am J Trop Med Hyg 1984;33:1203–1211.
129. Estrada-Franco JG, Navarro-Lopez R, Freier JE, et al. Venezuelan equine encephalitis virus, southern Mexico. Emerg Infect Dis 2004;10:2113–2121.
130. Farber S, Hill A, Connerly ML, et al. Encephalitis in infants and children caused by the virus of the eastern variety of equine encephalitis. JAMA 1940;114:1725–1731.
131. Fazakerley JK. Pathogenesis of Semliki Forest virus encephalitis. J Neurovirol 2002;8[Suppl 2]:66–74.
132. Fazakerley JK, Amor S, Webb HE. Reconstitution of Semliki Forest virus infected mice, induces immune mediated pathological changes in the CNS. Clin Exp Immunol 1983;52:115–120.
133. Feemster RF. Equine encephalitis in Massachusetts. N Engl J Med 1957;257:701–704.
134. Ferro C, Boshell J, Moncayo AC, et al. Natural enzootic vectors of Venezuelan equine encephalitis virus, Magdalena Valley, Colombia. Emerg Infect Dis 2003;9:49–54.
135. Ficken MD, Wages DP, Guy JS, et al. High mortality of domestic turkeys associated with Highlands J virus and eastern equine encephalitis virus infections. Avian Dis 1993;37:585–590.
136. Finley KH, Longshore WA, Palmer RJ, et al. Western equine and St. Louis encephalitis: preliminary report of a clinical followup study in California. Neurology 1955;5:223–235.
137. Flexman JP, Smith DW, Mackenzie JS, et al. A comparison of the diseases caused by Ross River virus and Barmah Forest virus. Med J Aust 1998;169:159–163.
138. Fothergill LD, Dingle JH. Fatal disease of pigeons caused by the virus of the eastern variety of equine encephalitis. Science 1938;88:549–550.
139. Fothergill LRD, Dingle JH, Farber S, et al. Human encephalitis caused by the virus of the eastern variety of equine encephalomyelitis. N Engl J Med 1939;219:411–422.
140. Francy DB, Jaenson TGT, Lundstrom J, et al. Ecologic studies of mosquitoes and birds as hosts of Ockelbo virus in Sweden and isolation of Inkoo and Batai viruses from mosquitoes. Am J Trop Med Hyg 1989;41:355–363.
141. Fraser JR. Epidemic polyarthritis and Ross River virus disease. Clin Rheum Dis 1986;12:369–388.
142. Fraser JR, Cunningham AL, Clarris BJ, et al. Cytology of synovial effusions in epidemic polyarthritis. Aust N Z J Med 1981;11:168–173.
143. Fraser JR, Ratnamohan VM, Dowling JP, et al. The exanthem of Ross River virus infection: histology, location of virus antigen and nature of inflammatory infiltrate. J Clin Pathol 1983;36:1256–1263.
144. Fraser JRE, Cunningham AL. Incubation time of epidemic polyarthritis. Med J Aust 1980;1:550–551.
145. Froeschle JE, Reeves WC. Serologic epidemiology of western equine and St. Louis encephalitis virus infection in California. II. Analysis of inapparent infections in residents of an endemic area. Am J Epidemiol 1964;81:44–51.
146. Frolova EI, Fayzulin RZ, Cook SH, et al. Roles of nonstructural protein nsP2 and alpha/beta interferons in determining the outcome of Sindbis virus infection. J Virol 2002;76:11254–11264.
147. Fulhorst CF, Hardy JL, Eldridge BF, et al. Natural vertical transmission of western equine encephalomyelitis virus in mosquitoes. Science 1994;263:676–678.
148. Galindo P, Grayson MA. Culex (Melanoconion) aikenii: natural vector in Panama of endemic Venezuelan encephalitis. Science 1971;172:594–595.
149. Gard G, Marshall ID, Woodroofe GM. Annually recurrent epidemic polyarthritis and Ross River virus activity in a coastal area of New South Wales. II. Mosquitoes, viruses, and wildlife. Am J Trop Med Hyg 1973;22:551–560.
150. Garen PD, Tsai TF, Powers JM. Human eastern equine encephalitis: immunohistochemistry and ultrastructure. Mod Pathol 1999;12:646–652.
151. Gibbons DL, Erk I, Reilly B, et al. Visualization of the target-membrane-inserted fusion protein of Semliki Forest virus by combined electron microscopy and crystallography. Cell 2003;114:573–583.
152. Gibbons DL, Vaney MC, Roussel A, et al. Conformational change and protein-protein interactions of the fusion protein of Semliki Forest virus. Nature 2004;427:320–325.
P.1058

153. Gifford GE, Mussett MV, Heller E. Comparative studies on the production and assay of interferon. J Gen Microbiol 1964;34:475–481.
154. Glasgow GM, Killen HM, Liljestrom P, et al. A single amino acid change in the E2 spike protein of a virulent strain of Semliki Forest virus attenuates pathogenicity. J Gen Virol 1994;75:663–668.
155. Glasgow GM, McGee MM, Sheahan BJ, et al. Death mechanisms in cultured cells infected by Semliki Forest virus. J Gen Virol 1997;78:1559–1563.
156. Glasgow GM, Sheahan BJ, Atkins GJ, et al. Two mutations in the envelope glycoprotein E2 of Semliki Forest virus affecting the maturation and entry patterns of the virus alter pathogenicity for mice. Virology 1991;185:741–748.
157. Gleiser CA, Gochenour WS, Berge TO, et al. The comparative pathology of experimental Venezuelan equine encephalomyelitis infection in different animal hosts. J Infect Dis 1962;110:80–97.
158. Goldfield M, Welsh JN, Taylor BF. The 1959 outbreak of eastern encephalitis in New Jersey 5. The inapparent infection: disease ratio. Am J Epidemiol 1968;87:32–38.
159. Gonzalez-Salazar D, Estrada-Franco JG, Carrara AS, et al. Equine amplification and virulence of subtype IE Venezuelan equine encephalitis viruses isolated during the 1993 and 1996 Mexican epizootics. Emerg Infect Dis 2003;9:161–168.
160. Gorchakov R, Frolova E, Frolov I. Inhibition of transcription and translation in Sindbis virus-infected cells. J Virol 2005;79:9397–9409.
161. Gorchakov R, Frolova E, Williams BR, et al. PKR-dependent and -independent mechanisms are involved in translational shutoff during Sindbis virus infection. J Virol 2004;78:8455–8467.
162. Gorelkin L, Jahrling PB. Virus-initiated septic shock. Acute death of Venezuelan encephalitis virus-infected hamsters. Lab Invest 1975;32:78–85.
163. Grandgirard D, Studer E, Monney L, et al. Alphaviruses induce apoptosis in Bcl-2-overexpressing cells: evidence for a caspase-mediated, proteolytic inactivation of Bcl-2. EMBO J 1998;17:1268–1278.
164. Grayson MA, Galindo P. Epidemiologic studies of Venezuelan equine encephalitis virus in Almirante, Panama. Am J Epidemiol 1968;88:80–96.
165. Greene IP, Paessler S, Anishchenko M, et al. Venezuelan equine encephalitis virus in the guinea pig model: evidence for epizootic virulence determinants outside the E2 envelope glycoprotein gene. Am J Trop Med Hyg 2005;72:330–338.
166. Greene IP, Paessler S, Austgen L, et al. Envelope glycoprotein mutations mediate equine amplification and virulence of epizootic Venezuelan equine encephalitis virus. J Virol 2005;79:9128–9133.
167. Greiser-Wilke I, Moennig V, Kaaden O-R, et al. Most alphaviruses share a conserved epitopic region on their nucleocapsid protein. J Gen Virol 1989;70:743–748.
168. Grieder FB, Chen SJ, Zhou XD, et al. Kinetics of cytokine expression and regulation of host protection following infection with molecularly cloned Venezuelan equine encephalitis virus. Virology 1997;233:302–312.
169. Grieder FB, Vogel SN. Role of interferon and interferon regulatory factors in early protection against Venezuelan equine encephalitis virus infection. Virology 1999;257:106–118.
170. Griffin DE. Role of the immune response in age-dependent resistance of mice to encephalitis due to Sindbis virus. J Infect Dis 1976;133:456–464.
171. Griffin DE. Immunoglobulins in the cerebrospinal fluid: changes during acute viral encephalitis in mice. J Immunol 1981;126:27–31.
172. Griffin DE. Roles and reactivities of antibodies to alphaviruses. Semin Virol 1995;6:249–255.
173. Griffin DE, Johnson RT. Cellular immune response to viral infection: in vitro studies of lymphocytes from mice infected with Sindbis virus. Cell Immunol 1973;9:426–434.
174. Griffin DE, Johnson RT. Role of the immune response in recovery from Sindbis virus encephalitis in mice. J Immunol 1977;118:1070–1075.
175. Griffin D, Levine B, Tyor W, et al. The role of antibody in recovery from alphavirus encephalitis. Immunol Rev 1997;159:155–161.
176. Grimley PM, Friedman RM. Arboviral infection of voluntary striated muscles. J Infect Dis 1970;122:45–42.
177. Grosfeld H, Velan B, Leitner M, et al. Semliki Forest virus E2 envelope epitopes induce a nonneutralizing humoral response which protects mice against lethal challenge. J Virol 1989;63:3416–3422.
178. Guo X, Carroll JW, MacDonald MR, et al. The zinc finger antiviral protein directly binds to specific viral mRNAs through the CCCH zinc finger motifs. J Virol 2004;78:12781–12787.
179. Guy JS, Ficken MD, Barnes HJ, et al. Experimental infection of young turkeys with eastern equine encephalitis virus and Highlands J virus. Avian Diseases 1993;37:389–395.
180. Hackbarth SA, Reinarz ABG, Sagik BP. Age-dependent resistance of mice to Sindbis virus infection: reticuloendothelial role. J Reticulo Soc 1973;14:405–424.
181. Haddow AJ, Davies CW, Walker AJ. O’nyong-nyong fever: an epidemic virus disease in East Africa. I. Introduction. Trans R Soc Trop Med Hyg 1960;54:517–522.
182. Hahn CS, Lustig S, Strauss EG, et al. Western equine encephalitis virus is a recombinant virus. Proc Natl Acad Sci U S A 1988;85:5997–6001.
183. Hahn YS, Strauss EG, Strauss JH. Mapping of RNA-temperature-sensitive mutants of Sindbis virus: assignment of complementation groups A, B, and G to nonstructural proteins. J Virol 1989;63:3142–3150.
184. Hammon WM, Reeves WC, Brookman B, et al. Mosquitoes and encephalitis in the Yakima Valley, Washington. I. Arthropods tested and recovery of western equine and St. Louis viruses from Culex tarsalis coquillett. J Infect Dis 1942;70:263–266.
185. Hanson RP. An epizootic of equine encephalomyelitis that occurred in Massachusetts in 1831. Am J Trop Med Hyg 1957;6:858–862.
186. Hardy JL, Presser SB, Chiles RE, et al. Mouse and baby chicken virulence of enzootic strains of western equine encephalomyelitis virus from California. Am J Trop Med Hyg 1997;57:240–244.
187. Harley D, Bossingham D, Purdie DM, et al. Ross River virus disease in tropical Queensland: evolution of rheumatic manifestations in an inception cohort followed for six months. Med J Aust 2002;177:352–355.
188. Harley D, Ritchie S, Bain C, et al. Risks for Ross River virus disease in tropical Australia. Int J Epidemiol 2005;34:548–555.
189. Harley D, Sleigh A, Ritchie S. Ross River virus transmission, infection, and disease: a cross-disciplinary review. Clin Microbiol Rev 2001;14:909–932.
190. Havert MB, Schofield B, Griffin DE, et al. Activation of divergent neuronal cell death pathways in different target cell populations during neuroadapted Sindbis virus infection of mice. J Virol 2000;74:5352–5356.
191. Hawkes RA, Boughton CR, Naim HM, et al. A major outbreak of epidemic polyarthritis in New South Wales during the summer of 1983/1984. Med J Aust 1985;143:330–333.
192. Hayes CG, Wallis RC. Ecology of western equine encephalomyelitis in the eastern United States. Adv Virus Res 1977;21:37–83.
193. Hefti HP, Frese M, Landis H, et al. Human MxA protein protects mice lacking a functional alpha/beta interferon system against La Crosse virus and other lethal viral infections. J Virol 1999;73:6984–6991.
194. Heil ML, Albee A, Strauss JH, et al. An amino acid substitution in the coding region of the E2 glycoprotein adapts Ross River virus to utilize heparan sulfate as an attachment moiety. J Virol 2001;75:6303–6309.
195. Heise MT, Simpson DA, Johnston RE. Sindbis-group alphavirus replication in periosteum and endosteum of long bones in adult mice. J Virol 2000;74:9294–9299.
196. Helenius A, Kartenbeck J, Simons KS, et al. On the entry of Semliki Forest virus into BHK-21 cells. J Cell Biol 1980;84:404–420.
197. Helenius A, Kielian M, Wellsteed J, et al. Effects of monovalent cations on Semliki Forest virus entry into BHK-21. J Biol Chem 1985;260:5691–5697.
P.1059

198. Helenius A, Morein B, Fries E, et al. Human HLA-A and HLA-B. and murine H-2K and H-2D. histocompatibility antigens are cell surface receptors for Semliki Forest virus. Proc Natl Acad Sci U S A 1978;75:3846–3850.
199. Henderson BE, Chappel WA, Johnston Jr. JG, et al. Experimental infection of horses with three strains of Venezuelan equine encephalitis virus. I. Clinical and virological studies. Am J Epidemiol 1971;93:194–205.
200. Henderson JR, Karabatsos N, Bourke ATC, et al. A survey for arthropod-borne viruses in south-central Florida. Am J Trop Med Hyg 1962;11:800–810.
201. Hidmark AS, McInerney GM, Nordstrom EK, et al. Early alpha/beta interferon production by myeloid dendritic cells in response to UV-inactivated virus requires viral entry and interferon regulatory factor 3 but not MyD88. J Virol 2005;79:10376–10385.
202. Hirsch RL, Griffin DE, Johnson RT. Interactions between immune cells and antibody in protection from fatal Sindbis virus encephalitis. Infect Immun 1979;23:320–324.
203. Hirsch RL, Griffin DE, Winkelstein JA. The role of complement in viral infections. IV. The participation of the terminal complement components (C5-9) in recovery of mice from Sindbis virus infection. Infect Immun 1980;30:899–901.
204. Hiruma M, Ide S, Hohdatsu T, et al. Polymyositis in mice experimentally inoculated with Getah virus. Nippon Juigaku Zasshi 1990;52:767–772.
205. Hodneland K, Bratland A, Christie KE, et al. New subtype of salmonid alphavirus (SAV), Togaviridae, from Atlantic salmon Salmo salar and rainbow trout Oncorhynchus mykiss in Norway. Dis Aquat Organ 2005;66:113–120.
206. Hopla CE, Francy DB, Calisher CH, et al. Relationship of cliff swallows, ectoparasites, and an alphavirus in west-central Oklahoma. J Med Entomol 1993;30:267–272.
207. Horling J, Vene S, Franzen C, et al. Detection of Ockelbo virus RNA in skin biopsies by polymerase chain reaction. J Clin Microbiol 1993;31:2004–2009.
208. Houk EJ, Arcus YM, Hardy JL, et al. Binding of western equine encephalomyelitis virus to brush border fragments isolated from mesenteronal epithelial cells of mosquitoes. Virus Res 1990;17:105–118.
209. Howitt B. Recovery of the virus of equine encephalomyelitis from the brain of a child. Science 1938;88:455–456.
210. Howitt BF. Equine encephalitis. J Infect Dis 1932;51:493–510.
211. Howitt BF, Dodge HR, Bishop LK, et al. Recovery of the virus of eastern equine encephalomyelitis from mosquitoes (Mansonia perturbans) collected in Georgia. Science 1949;110:141–142.
212. Hunt AR, Johnson AJ, Roehrig JT. Synthetic peptides of Venezuelan equine encephalomyelitis virus E2 glycoprotein. I. Immunogenic analysis and identification of a protective peptide. Virology 1990;179:701–711.
213. Hunt AR, Roehrig JT. Biochemical and biological characteristics of epitopes on the E1 glycoprotein of western equine encephalitis virus. Virology 1985;142:334–346.
214. Inglot AD, Albin M, Chudzio T. Persistent infection of mouse cells with Sindbis virus: role of virulence of strains, auto-interfering particles and interferon. J Gen Virol 1973;20:105–110.
215. Irani DN, Griffin DE. Isolation of brain parenchymal lymphocytes for flow cytometric analysis. Application to acute viral encephalitis. J Immunol Meth 1991;139:223–231.
216. Jackson AC, Moench TR, Griffin DE. The pathogenesis of spinal cord involvement in the encephalomyelitis of mice caused by neuroadapted Sindbis virus infection. Lab Invest 1987;56:418–423.
217. Jackson AC, Moench TR, Trapp BD, et al. Basis of neurovirulence in Sindbis virus encephalomyelitis of mice. Lab Invest 1988;58:503–509.
218. Jackson AC, Rossiter J. Apoptotic cell death is an important cause of neuronal injury in experimental Venezuelan equine encephalitis virus infection of mice. Acta Neuropathol 1997;93:349–353.
219. Jahrling PB. Virulence heterogeneity of a predominantly avirulent western equine encephalitis virus population. J Gen Virol 1976;32:121–128.
220. Jahrling PB, Gorelkin L. Selective clearance of a benign clone of Venezuelan equine encephalitis virus from hamster plasma by hepatic reticuloendothelial cells. J Infect Dis 1975;132:667–676.
221. Jahrling PB, Hesse RA, Anderson AO, et al. Opsonization of alphaviruses in hamsters. J Med Virol 1983;12:1–16.
222. Jahrling PB, Hilmas DE, Heard CD. Vascular clearance of Venezuelan equine encephalomyelitis viruses as a correlate to virulence for rhesus monkeys. Arch Virol 1977;55:161–164.
223. Jahrling PB, Navarro E, Scherer WF. Interferon induction and sensitivity as correlates to virulence of Venezuelan encephalitis viruses for hamsters. Arch Virol 1976;51:23–35.
224. Jahrling PB, Scherer F. Histopathology and distribution of viral antigens in hamsters infected with virulent and benign Venezuelan encephalitis viruses. Am J Pathol 1973;72:25–38.
225. Jahrling PB, Scherer WF. Growth curves and clearance rates of virulent and benign Venezuelan encephalitis viruses in hamsters. Infect Immun 1973;8:456–462.
226. Jahrling PB, Stephenson EH. Protective efficacies of live attenuated and formaldehyde-inactivated Venezuelan equine encephalitis virus vaccines against aerosol challenge in hamsters. J Clin Microbiol 1984;19:429–431.
227. Jan J-T, Chatterjee SB, Griffin DE. Sindbis virus entry into cells triggers apoptosis by activating sphingomyelinase leading to the release of ceramide. J Virol 2000;74:6425–6432.
228. Jan J-T, Griffin DE. Induction of apoptosis by Sindbis virus occurs at cell entry and does not require virus replication. J Virol 1999;73:10296–10302.
229. Joe AK, Ferrari G, Jiang HH, et al. Dominant inhibitory ras delays Sindbis virus-induced apoptosis in neuronal cells. J Virol 1996;70:7744–7751.
230. Joe AK, Foo H, Kleeman L, et al. The transmembrane domains of Sindbis virus envelope glycoproteins induce cell death. J Virol 1998;72:3935–3943.
231. Johnson BJB, Brubaker JR, Roehrig JT, et al. Variants of Venezuelan equine encephalitis virus that resist neutralization define a domain of the E2 glycoprotein. Virology 1990;177:676–683.
232. Johnson KM, Shelokov A, Peralta PH, et al. Recovery of Venezuelan equine encephalomyelitis virus in Panama. Am J Trop Med Hyg 1968;17:432–440.
233. Johnson RT, McFarland HF, Levy SE. Age-dependent resistance to viral encephalitis: studies of infections due to Sindbis virus in mice. J Infect Dis 1972;125:257–262.
234. Johnston LJ, Halliday GM, King NJC. Phenotypic changes in Langerhans’ cells after infection with arboviruses: a role in the immune response to epidermally acquired viral infection?. J Virol 1996;70:4761–4766.
235. Journeaux SF, Brown WG, Aaskov JG. Prolonged infection of human synovial cells with Ross River virus. J Gen Virol 1987;68:3165–3169.
236. Junt T, Heraud JM, Lelarge J, et al. Determination of natural versus laboratory human infection with Mayaro virus by molecular analysis. Epidemiol Infect 1999;123:511–513.
237. Jupp PG, Blackburn NK, Thompson DL, et al. Sindbis and West Nile virus infections in the Witwatersrand-Pretoria region. S Afr Med J 1986;70:218–220.
238. Karabatsos N, Lewis AL, Calisher CH, et al. Identification of Highlands J virus from a Florida horse. Am J Trop Med Hyg 1988;39:603–606.
239. Karpf AR, Brown DT. Comparison of Sindbis virus-induced pathology in mosquito and vertebrate cell cultures. Virology 1998;240:193–201.
240. Karpf AR, Lenches E, Strauss EG, et al. Superinfection exclusion of alphaviruses in three mosquito cell lines persistently infected with Sindbis virus. J Virol 1997;71:7119–7123.
241. Katz IA, Hale GE, Hudson BJ, et al. Glomerulonephritis secondary to Barmah Forest virus infection. Med J Aust 1997;167:21–23.
242. Keegstra K, Burke D. Comparison of the carbohydrate of Sindbis virus glycoprotein with the carbohydrate of host glycoproteins. Journal of Supramolecular Structure 1977;7:371–379.
243. Keene KM, Foy BD, Sanchez-Vargas I, et al. RNA interference acts as a natural Antiviral Response to O’nyong-nyong virus (Alphavirus; Togaviridae) infection of Anopheles gambiae. Proc Natl Acad Sci U S A 2004;101:17240–17245.
244. Kelser RA. Mosquitoes as vectors of the virus of equine encephalomyelitis. J Am Vet Med Assoc 1933;82:767–771.
P.1060

245. Kempf C, Kohler U, Michel MR, et al. Semliki Forest virus-induced polykaryocyte formation is an ATP-dependent event. Arch Virol 1987;95:111–122.
246. Kennedy AC, Fleming J, Solomon L. Chikungunya viral arthropathy: a clinical description. J Rheumatol 1980;7:231–236.
247. Kennedy AC, Fleming J, Solomon L. Chikungunya in Thailand: a re-emerging disease?. Southeast Asian J Trop Med Pub Health 1997;28:359–364.
248. Keogh B, Atkins GJ, Mills KH, et al. Role of interferon-gamma and nitric oxide in the neuropathogenesis of avirulent Semliki Forest virus infection. Neuropthol Appl Neurobiol 2003;29:553–562.
249. Kerr DA, Larsen T, Cook SH, et al. BCL-2 and BAX protect adult mice from lethal Sindbis virus infection but do not protect spinal cord motor neurons or prevent paralysis. J Virol 2002;76:10393–10400.
250. Kerr PJ, Fitzgerald S, Tregear GW, et al. Characterization of a major neutralization domain of Ross River virus using anti-viral and anti-peptide antibodies. Virology 1992;187:338–342.
251. Kerr PJ, Weir RC, Dalgarno L. Ross River virus variants selected during passage in chick embryo fibroblasts: serological, genetic, and biological changes. Virology 1993;193:446–449.
252. Khalili-Shirazi A, Gregson N, Webb HE. Immunocytochemical evidence for Semliki Forest virus antigen persistence in mouse brain. J Neurol Sci 1988;85:17–26.
253. Kielian MC, Helenius A. Role of cholesterol in fusion of Semliki Forest virus with membranes. J Virol 1984;52:281–283.
254. Kimura T, Griffin D. Extensive immune-mediated hippocampal damage in mice surviving infection with neuroadapted Sindbis virus. Virology 2003;311:28–39.
255. Kimura T, Griffin DE. The role of CD8+ T cells and major histocompatibility complex class I expression in the central nervous system of mice infected with neurovirulent Sindbis virus. J Virol 2000;74:6117–6125.
256. Kinney RM, Chang G-J, Tsuchiya KR, et al. Attenuation of Venezuelan equine encephalitis virus strain TC-83 is encoded by the 5′-noncoding region and the E2 envelope gylcoprotein. J Virol 1993;67:1269–1277.
257. Kinney RM, Trent DW, France JK. Comparative immunological and biochemical analyses of viruses in the Venezuelan equine encephalitis complex. J Gen Virol 1983;64:135–147.
258. Kinney RM, Tsuchiya KR, Sneider JM, et al. Molecular evidence for the origin of the widespread Venezuelan equine encephalitis epizootic of 1969 to 1972. J Gen Virol 1992;:3301–3305.
259. Kissling RE, Chamberlain RW, Nelson DB, et al. Venezuelan equine encephalomyelitis in horses. Am J Hyg 1956;63:274–287.
260. Kissling RE, Chamberlain RW, Sikes RK, et al. Studies on the North American arthropod-borne encephalitides. III. Eastern equine encephalitis in wild birds. Am J Hyg 1954;60:251–265.
261. Kiwanuka N, Sanders EJ, Rwaguma EB, et al. O’nyong-nyong fever in south-central Uganda, 1996-1997: clinical features and validation of a clinical case definition for surveillance purposes. Clin Infect Dis 1999;29:1243–1250.
262. Klapsing P, MacLean JD, Glaze S, et al. Ross River virus disease reemergence, Fiji, 2003–2004. Emerg Infect Dis 2005;11:613–615.
263. Klimstra WB, Nangle EM, Smith M, et al. DC-SIGN and L-SIGN can act as attachment receptors for alphaviruses and distinguish between mosquito cell- and mammalian cell-derived viruses. J Virol 2003;77:12022–12032.
264. Klimstra WB, Ryman KD, Johnston RE. Adaptation of Sindbis virus to BHK cells selects for use of heparan sulfate as an attachment receptor. J Virol 1998;72:7357–7366.
265. Kokernot RH, Shinefield HR, Longshore WA. The 1952 outbreak of encephalitis in California. Calif Med 1953;79:73–77.
266. Komar N, Dohm DJ, Turell MJ, et al. Eastern equine encephalitis virus in birds: relative competence of European starlings (Sturnus vulgaris). Am J Trop Med Hyg 1999;60:387–391.
267. Kono Y, Ho M. The role of the reticuloendothelial system in interferon formation in the rabbit. Virology 1965;25:162–166.
268. Koonin EV, Dolja VV. Evolution and taxonomy of positive-strand RNA viruses: implications of comparative analysis of amino acid sequences. Crit Rev Biochem Mol Biol 1993;28:375–430.
269. Kramer LD, Fallah HM. Genetic variation among isolates of western equine encephalomyelitis virus from California. Am J Trop Med Hyg 1999;60:708–713.
270. Kubes V, Rios FA. The causative agent of infectious equine encephalomyelitis in Venezuela. Science 1939;90:20–21.
271. Kuhn RJ, Griffin DE, Owen KE, et al. Chimeric Sindbis-Ross river viruses to study interactions between alphavirus nonstructural and structural regions. J Virol 1996;70:7900–7909.
272. Kurkela S., Manni T, Vaheri A, et al. Causative agent of Pogosta disease isolated from blood and skin lesions. Emerg Infect Dis 2004;10:889–894.
273. Kurkela S, Manni T, Myllynen J, et al. Clinical and laboratory manifestations of Sindbis virus infection: prospective study, Finland, 2002–2003. J Infect Dis 2005;191:1820–1829.
274. La Linn M, Eble JA, Lubken C, et al. An arthritogenic alphavirus uses the alpha1beta1 integrin collagen receptor. Virology 2005;336:229–239.
275. La Linn M, Gardner J, Warrilow D, et al. Arbovirus of marine mammals: a new alphavirus isolated from the elephant seal louse, Lepidophthirus macrorhini. J Virol 2001;75:4103–4109.
276. Labrada L, Liang XH, Zheng W, et al. Age-dependent resistance to lethal alphavirus encephalitis in mice: analysis of gene expression in the central nervous system and identification of a novel interferon-inducible protective gene, mouse ISG12. J Virol 2002;76:11688–11703.
277. Lambert AJ, Martin DA, Lanciotti RS. Detection of North American eastern and western equine encephalitis viruses by nucleic acid amplification assays. J Clin Microbiol 2003;41:379–385.
278. Lanciotti RS, Ludwig ML, Rwaguma EB, et al. Emergence of epidemic O’nyong-nyong fever in Uganda after a 35-year absence: genetic characterization of the virus. Virology 1998;252:258–268.
279. Landis H, Simon-Jodicke A, Kloti A, et al. Human MxA protein confers resistance to Semliki Forest virus and inhibits the amplification of a Semliki Forest virus-based replicon in the absence of viral structural proteins. J Virol 1998;72:1516–1522.
280. Laras K, Sukri NC, Larasati RP, et al. Tracking the re-emergence of epidemic chikungunya virus in Indonesia. Trans R Soc Trop Med Hyg 2005;99:128–141.
281. LeDuc JW, Suyemoto W, Eldridge BF, et al. Ecology of arboviruses in a Maryland freshwater swamp. II. Blood feeding patterns of potential mosquito vectors. Am J Epidemiol 1972;96:123–128.
282. Lee E, Stocks C, Lobigs P, et al. Nucleotide sequence of the Barmah Forest virus genome. Virology 1997;227:509–514.
283. Lee P, Knight R, Smit JM, et al. A single mutation in the E2 glycoprotein important for neurovirulence influences binding of Sindbis virus to neuroblastoma cells. J Virol 2002;76:6302–6310.
284. Lennette EH, Koprowski H. Human infection with Venezuelan equine encephalomyelitis virus: a report on eight cases of infection acquired in the laboratory. JAMA 1943;13:1088–1095.
285. Leon CA, Jaramillo R, Martinez S, et al. Sequelae of Venezuelan equine encephalitis in humans: a four year follow-up. Int J Epidemiol 1975;4:131–140.
286. Lescar J, Roussel A, Wien MW, et al. The fusion glycoprotein shell of Semliki Forest virus: an icosahedral assembly primed for fusogenic activation at endosomal pH. Cell 2001;105:137–148.
287. Letson GW, Bailey RE, Pearson J, et al. Eastern equine encephalitis (EEE): a description of the 1989 outbreak, recent epidemiologic trends, and the association of rainfall with EEE occurrence. Am J Trop Med Hyg 1993;49:677–685.
288. Levine B, Goldman JE, Jiang HH, et al. Bcl-2 protects mice against fatal alphavirus encephalitis. Proc Natl Acad Sci U S A 1996;93:4810–4815.
289. Levine B, Hardwick JM, Griffin DE. Persistence of alphaviruses in vertebrate hosts. Trends Microbiol 1994;2:25–28.
290. Levine B, Hardwick JM, Trapp BD, et al. Antibody-mediated clearance of alphavirus infection from neurons. Science 1991;254:856–860.
291. Levine B, Huang Q, Isaacs JT, et al. Conversion of lytic to persistent alphavirus infection by the Bcl-2 cellular oncogene. Nature 1993;361:739–742.
292. Levitt NH, Ramsburg HH, Hasty SE, et al. Development of an attenuated strain of chikungunya virus for use in vaccine production. Vaccine 1986;4:157–162.
293. Lewis J, Oyler GA, Ueno K, et al. Inhibition of virus-induced neuronal apoptosis by Bax. Nat Med 1999;5:832–835.
P.1061

294. Lewis J, Wesselingh SL, Griffin DE, et al. Alphavirus-induced apoptosis in mouse brains correlates with neurovirulence. J Virol 1996;70:1828–1835.
295. Lhuillier M, Cunin P, Mazzariol MJ, et al. A rural epidemic of Igbo Ora virus (with interhuman transmission) Ivory Coast 1984–1985. Bull Soc Pathol Exot Filiales 1988;81:386–395.
296. Li XD, Qiu FX, Yang H, et al. Isolation of Getah virus from mosquitoes collected on Hainan Island, China, and results of a serosurvey. Southeast Asian J Trop Med Pub Health 1992;23:730–734.
297. Liang X-H, Goldman JE, Jiang HH, et al. Resistance of interleukin-1βdeficient mice to fatal Sindbis virus encephalitis. J Virol 1999;73:2563–2567.
298. Liang X-H, Kleeman LK, Jiang H-H, et al. Protection against fatal Sindbis virus encephalitis by Beclin, a novel Bcl-2 interacting protein. J Virol 1998;72:8586–8596.
299. Lin K-I, DiDonato JA, Hoffman A, et al. Suppression of steady-state, but not stimulus-induced NFκ-B activity inhibits alphavirus-induced apoptosis. J Cell Biol 1998;141:1479–1487.
300. Lindsay MD, Broom AK, Wright AE, et al. Ross River virus isolations from mosquitoes in arid regions of western Australia: implication of vertical transmission as a means of persistence of the virus. Am J Trop Med Hyg 1993;49:686–696.
301. Lindsay MDA, Johansen CA, Broom AK, et al. Emergence of Barmah Forest virus in western Australia. Emerg Infect Dis 1995;1:22–25.
302. Linn ML, Mateo L, Gardner J, et al. Alphavirus-specific cytotoxic T lymphocytes recognize a cross-reactive epitope from the capsid protein and can eliminate virus from persistently infected macrophages. J Virol 1998;72:5146–5153.
303. Liu C, Voth DW, Rodina P, et al. A comparative study of the pathogenesis of western equine and eastern equine encephalomyelitis viral infections in mice by intracerebral and subcutaneous inoculations. J Infect Dis 1970;122:53–63.
304. London WT, Levitt NH, Kent SG, et al. Congenital cerebral and ocular malformations induced in rhesus monkeys by Venezuelan equine encephalitis virus. Teratology 1977;16:285–296.
305. Longshore WA, Stevens IM, Hollister AC, et al. Epidemiologic observations on acute infectious encephalitis in California with special reference to the 1952 outbreak. Am J Hyg 1956;63:69–86.
306. Lu YE, Cassese T, Kielian M. The cholesterol requirement for Sindbis virus entry and exit and characterization of a spike protein region involved in cholesterol dependence. J Virol 1999;73:4272–4278.
307. Ludwig GV, Kondig JP, Smith JF. A putative receptor for Venezuelan equine encephalitis virus from mosquito cells. J Virol 1996;70:5592–5599.
308. Ludwig GV, Turell MJ, Vogel P, et al. Comparative neurovirulence of attenuated and non-attenuated strains of Venezuelan equine encephalitis virus in mice. Am J Trop Med Hyg 2001;64:49–55.
309. Luginbuhl RE, Satriano SF, Helmboldt CF, et al. Investigation of eastern equine encephalomyelitis. Am J Hyg 1957;67:4–9.
310. Lukaszewski RA, Brooks TJ. Pegylated alpha interferon is an effective treatment for virulent Venezuelan equine encephalitis virus and has profound effects on the host immune response to infection. J Virol 2000;74:5006–5015.
311. Lumsden WH. An epidemic of virus disease in Southern Province, Tanganyika territory, in 1952–1953. Trans R Soc Trop Med Hyg 1955;49:33–57.
312. Lundstrom JO. Mosquito-borne viruses in western Europe: a review. J Vector Ecol 1999;24:1–39.
313. Lundstrom JO, Lindstrom KM, Olsen B, et al. Prevalence of Sindbis virus neutralizing antibodies among Swedish passerines indicates that thrushes are the main amplifying hosts. J Med Entomol 2001;38:289–297.
314. Lundstrom JO, Vene S, Saluzzo J-F, Niklasson B. Antigentic comparison of Ockelbo virus isolates from Sweden and Russia with Sindbis virus isolates from Europe, Africa, and Australia: Further evidence for variation among alphaviruses. Am J Trop Med Hyg 1993;49:531–537.
315. Lustig S, Halevy M, Ben-Nathan D, et al. A novel variant of Sindbis virus is both neurovirulent and neuroinvasive in adult mice. J Arch Virol 1992;122:237–248.
316. Lustig S, Halevy M, Ben-Nathan D, et al. The role of host immunocompetence in neuroinvasion of Sindbis virus. Arch Virol 1999;144:1159–1171.
317. Lustig S, Jackson AC, Hahn CS, et al. The molecular basis of Sindbis virus neurovirulence in mice. J Virol 1988;62:2329–2336.
318. Lutwama JJ, Kayondo J, Savage HM, et al. Epidemic O’nyong-nyong fever in south-central Uganda, 1996-1997: entomologic studies in Bbaale village, Rakai District. Am J Trop Med Hyg 1999;61:158–162.
319. MacDonald GH, Johnston RE. Role of dendritic cell targeting in Venezuelan equine encephalitis virus pathogenesis. J Virol 2000;74:914–922.
320. Mackenzie JS, Lindsay MD, Coelen RJ, et al. Arboviruses causing human disease in the Australasian zoogeographic region. Arch Virol 1994;136:447–467.
321. Mackenzie JS, Poidinger M, Lindsay MD, et al. Molecular epidemiology and evolution of mosquito-borne flaviviruses and alphaviruses enzootic in Australia. Virus Genes 1995;11:225–237.
322. Macnamara FN. The susceptibility of chicks to Semliki Forest virus (Kumba strain). Ann Trop Med Parasitol 1953;47:9–12.
323. Madan V, Sanz MA, Carrasco L. Requirement of the vesicular system for membrane permeabilization by Sindbis virus. Virology 2005;332:307–315.
324. Mahmood F, Reisen WK, Chiles RE, et al. Western equine encephalomyelitis virus infection affects the life table characteristics of Culex tarsalis (Diptera: Culicidae). J Med Entomol 2004;41:982–986.
325. Malherbe H, Strickland-Cholmley M, Jackson AL. Sindbis virus infection in man: report of a case with recovery of virus from skin lesions. S Afr Med J 1963;37:547–552.
326. Marcus PI, Fuller FJ. Interferon induction by viruses. II. Sindbis virus: interferon induction requires one-quarter of the genome-genes G and A. J Gen Virol 1979;44:169–177.
327. Marker SC, Ascher MS. Specific in vitro lymphocyte transformation with Venezuelan equine encephalitis virus. Cell Immunol 1976;23:32–38.
328. Marker SC, Connelly D, Jahrling PB. Receptor interaction between eastern equine encephalitis virus and chicken embryo fibroblasts. J Virol 1977;21:981–985.
329. Mastromarino P, Conti C, Petruzziello C, et al. Effect of electric charged molecules on Sindbis virus hemagglutination and hemolysis. Microbiologica 1992;15:23–28.
330. Mathews JH, Roehrig JT. Determination of the protective epitopes on the glycoproteins of Venezuelan equine encephalomyelitis virus by passive transfer of monoclonal antibodies. J Immunol 1982;129:2763–2767.
331. Mathews JH, Roehrig JT, Trent DW. Role of complement and the Fc protein of immunoglobulin G in immunity to Venezuelan equine encephalomyelitis virus infection with glycoprotein-specific monoclonal antibodies. J Virol 1985;55:594–600.
332. Mathiot CC, Grimaud G, Garry P, et al. An outbreak of human Semliki Forest virus infections in Central African Republic. Am J Trop Med Hyg 1990;42:386–393.
333. McClain DJ, Pittman PR, Ramsburg HH, et al. Immunologic interference from sequential administration of live attenuated alphavirus vaccines. J Infect Dis 1998;177:634–641.
334. McFarland HF, Griffin DE, Johnson RT. Specificity of the inflammatory response in viral encephalitis. I. Adoptive immunization of immunosuppressed mice infected with Sindbis virus. J Exp Med 1972;136:216–226.
335. McInerney GM, Kedersha NL, Kaufman RJ, et al. Importance of eIF2alpha phosphorylation and stress granule assembly in alphavirus translation regulation. Mol Biol Cell 2005;16:3753–3763.
336. McIntosh BM. Isolation of Semliki Forest virus from Aedes aedimorphus argenteopunctatus (Theobald) collected in Portuguese East Africa. Trans R Soc Trop Med Hyg 1961;55:192–198.
337. McKnight KL, Simpson DA, Lin S-C, et al. Deduced consensus sequence of Sindbis virus strain AR339: mutations contained in laboratory strains which affect cell culture and in vivo phenotypes. J Virol 1996;70:1981–1989.
338. McLean RG, Crans WJ, Caccamise DF, et al. Experimental infection of wading birds with eastern equine encephalitis virus. J Wildl Dis 1995;31:502–508.
P.1062

339. Medovy H. Western equine encephalomyelitis in infants. J Pediatr 1943;22:308–318.
340. Meek ADJ, Faragher SG, Weir RC, et al. Genetic and phenotypic studies on Ross River virus variants of enhanced virulence selected during mouse passage. Virology 1989;172:399–407.
341. Meissner JD, Huang CY-H, Pfeffer M, et al. Sequencing of prototype viruses in the Venezuelan equine encephalitis antigenic complex. Virus Res 1999;64:43–59.
342. Mendoza QP, Stanley J, Griffin DE. Monoclonal antibodies to the E1 and E2 glycoproteins of Sindbis virus: definition of epitopes and efficiency of protection from fatal encephalitis. J Gen Virol 1988;69:3015–3022.
343. Merrill MH, Lacaillade Jr. CW, Ten Broeck C. Mosquito transmission of equine encephalomyelitis. Science 1934;80:251–252.
344. Meyer KF, Haring CM, Howitt B. The etiology of epizootic encephalomyelitis of horses in the San Joaquin Valley. Science 1931;74:227–228.
345. Miller ML, Brown DT. Morphogenesis of Sindbis virus in three subclones of Aedes albopictus (mosquito) cells. J Virol 1992;66:4180–4190.
346. Milner AR, Marshall ID. Pathogenesis of in utero infections with abortigenic and non-abortigenic alphaviruses in mice. J Virol 1984;50:66–72.
347. Mims CA, Day MF, Marshall ID. Cytopathic effect of Semliki Forest virus in the mosquito Aedes aegypti. Am J Trop Med Hyg 1966;15:775–784.
348. Mims CA, Murphy FA, Taylor WP, et al. Pathogenesis of Ross River virus infection in mice. I. Ependymal infection, cortical thinning, and hydrocephalus. J Infect Dis 1973;127:121–128.
349. Mitchell CJ, Niebylski ML, Smith GC, et al. Isolation of eastern equine encephalitis virus from Aedes albopictus in Florida. Science 1992;257:526–527.
350. Moench TR, Griffin DE. Immunocytochemical identification and quantitation of mononuclear cells in cerebrospinal fluid, meninges, and brain during acute viral encephalitis. J Exp Med 1984;159:77–88.
351. Mokhtarian F, Griffin DE, Hirsch RL. Production of mononuclear chemotactic factors during Sindbis virus infection of mice. Infect Immun 1982;35:965–973.
352. Mokhtarian F, Huan CM, Roman C, et al. Semliki Forest virus-induced demyelination and remyelination-involvement of B cells and anti-myelin antibodies. J Neuroimmunol 2003;137:19–31.
353. Mokhtarian F, Swoveland P. Predisposition of EAE induction in resistant mice by prior infection with Semliki Forest virus. J Immunol 1987;138:3264–3268.
354. Monath TP, Calisher CH, Davis M, et al. Experimental studies of rhesus monkeys infected with epizootic and enzootic subtypes of Venezuelan equine encephalitis virus. J Infect Dis 1974;129:194–200.
355. Monath TP, Kemp GE, Gropp CB, et al. Necrotizing myocarditis in mice infected with western equine encephalitis virus: clinical, electrocardiographic, and histopathologic correlations. J Infect Dis 1978;138:59–66.
356. Mooney JJ, Dalrymple JM, Alving CR, et al. Interaction of Sindbis virus with liposomal model membranes. J Virol 1975;15:225–231.
357. Moore DL, Causey OR, Carey DE, et al. Arthropod-borne viral infections of man in Nigeria, 1964–1970. Ann Trop Med Parasitol 1975;69:49–64.
358. Morgan IM, Schlesinger RW, Olitsky PK. Induced resistance of the central nervous system to experimental infection with equine encephalomyelitis virus. I. Neutralizing antibody in the central nervous system in relation to cerebral resistance. J Exp Med 1942;76:357–369.
359. Moriishi K, Koura M, Matsuura Y. Induction of Bad-mediated apoptosis by Sindbis virus infection: involvement of pro-survival members of the Bcl-2 family. Virology 2002;292:258–271.
360. Morris A, Tomkins PT, Maudsley DJ, et al. Infection of cultured murine brain cells by Semliki Forest virus: effects of interferon-alpha beta on viral replication, viral antigen display, major histocompatibility complex antigen display and lysis by cytotoxic T lymphocytes. J Gen Virol 1987;68:99–106.
361. Morris MM, Dyson H, Baker D, et al. Characterization of the cellular and cytokine response in the central nervous system following Semliki Forest virus infection. J Neuroimmunol 1997;74:185–197.
362. Morrison TE, Whitmore AC, Shabman RS, et al. Characterization of Ross River virus tropism and virus-induced inflammation in a mouse model of viral arthritis and myositis. J Virol 2006;80:737–749.
363. Mourya DT, Ranadive SN, Gokhale MD, et al. Putative chikungunya virus-specific receptor proteins on the midgut brush border membrane of Aedes aegypti mosquito. Indian J Med Res 1998;107:10–14.
364. Mullbacher A, Marshall ID, Blanden RV. Cross reactive cytotoxic T cells to alphavirus infection. Scand J Immunol 1979;10:291–296.
365. Munoz A, Carrasco L. Action of human lymphoblastoid interferon on HeLa cells infected with RNA-containing animal viruses. J Gen Virol 1984;65:377–390.
366. Murphy FA, Harrison AK, Collin WK. The role of extraneural arbovirus infection in the pathogenesis of encephalitis: an electron microscopic study of Semliki Forest virus infection in mice. Lab Invest 1970;22:318–328.
367. Murphy FA, Taylor WP, Mims CA, et al. Pathogenesis of Ross River virus infection in mice. II. Muscle, heart and brown fat lesions. J Infect Dis 1973;127:129–138.
368. Murphy FA, Whitfield SG. Eastern equine encephalitis virus infection: Electron microscopic studies of mouse central nervous system. Exp Mol Pathol 1970;13:131–146.
369. Mussgay M, Enzmann PJ, Horst J. Influence of an arbovirus infection (Sindbis virus) on the protein and ribonucleic acid synthesis of cultivated chick embryo cells. Arch ges Virusforsch 1970;31:81–92.
370. Myles KM, Pierro DJ, Olson KE. Deletions in the putative cell receptor-binding domain of Sindbis virus strain MRE16 E2 glycoprotein reduce midgut infectivity in Aedes aegypti. J Virol 2003;77:8872–8881.
371. Myles KM, Pierro DJ, Olson KE. Comparison of the transmission potential of two genetically distinct Sindbis viruses after oral infection of Aedes aegypti (Diptera: Culicidae). J Med Entomol 2004;41:95–106.
372. Nagata LP, Hu WG, Masri SA, et al. Efficacy of DNA vaccination against western equine encephalitis virus infection. Vaccine 2005;23:2280–2283.
373. Nargi-Aizenman J, Havert M, Zhang M, et al. Glutamate receptor protect from virus-induced neural degeneration prevented by antagonists. Ann Neurol 2004;55:541–549.
374. Nargi-Aizenman J, Simbulan-Rosenthal CM, Kelly TA, et al. Rapid activation of poly (ADP-ribose) polymerase contributes to Sindbis virus and staurosporine-induced apoptotic cell death. Virology 2002;293:164–171.
375. Nava VE, Rosen A, Veliuona MA, et al. Sindbis virus induces apoptosis through a caspase-dependent, CrmA-sensitive pathway. J Virol 1998;72:452–459.
376. Nieva J-L, Bron R, Corver J, et al. Membrane fusion of Semliki Forest virus requires sphingolipids in the target membrane. EMBO J 1994;13:2797–2804.
377. Niklasson B, Espmark A, Lundstrom J. Occurrence of arthralgia and specific IgM antibodies three to four years after Ockelbo disease. J Infect Dis 1988;157:832–835.
378. Nimmo JR. An unusual epidemic. Med J Aust 1928;1:549–550.
379. Noran HH. Chronic equine encephalitis. Am J Pathol 1944;20:259–267.
380. Noran HH, Baker AB. Western equine encephalitis: the pathogenesis of the pathological lesions. J Neuropathol Exp Neurol 1945;4:269–276.
381. Noran HH, Baker AB. Sequels of equine encephalomyelitis. Arch Neurol Psych 1944;49:398–413.
382. Oberste MS, Fraire M, Navarro R, et al. Association of Venezuelan equine encephalitis virus subtype IE with two equine epizootics in Mexico. Am J Trop Med Hyg 1998;59:100–107.
383. Oberste MS, Schmura SM, Weaver SC, et al. Geographic distribution of Venezuelan equine encephalitis virus subtype IE genotypes in Central America and Mexico. Am J Trop Med Hyg 1999;60:630–634.
384. Olaleye OD, Omilabu SA, Baba SS. Growth of Igbo-Ora virus in some tissue cultures. Acta Virol 1990;34:367–371.
P.1063

385. Olaleye OD, Omilabu SA, Fagbami AH. Igbo-Ora virus (an alphavirus isolated in Nigeria): a serological survey for haemagglutination inhibiting antibody in humans and domestic animals. Trans R Soc Trop Med Hyg 1988;82:905–906.
386. Oldstone MBA, Tishon A, Dutko FJ, et al. Does the major histocompatibility complex serve as a specific receptor for Semliki Forest virus. J Virol 1980;34:256–265.
387. Oliver KR, Fazakerley JK. Transneuronal spread of Semliki Forest virus in the developing mouse olfactory system is determined by neuronal maturity. Neuroscience 1998;82:867–877.
388. Oliver KR, Scallan MF, Dyson H, et al. Susceptibility to a neurotropic virus and its changing distribution in the developing brain is a function of CNS maturity. J Neurovirol 1997;3:38–48.
389. Olmsted RA, Meyer WJ, Johnston RE. Characterization of Sindbis virus epitopes important for penetration in cell culture and pathogenesis in animals. Virology 1986;148:245–254.
390. Olson JG, Reeves WC, Emmons RW, et al. Correlation of Culex tarsalis population indices with the incidence of St. Louis encephalitis and western equine encephalomyelitis in California. Am J Trop Med Hyg 1979;28:335–343.
391. Omar A, Koblet H. Semliki Forest virus particles containing only the E1 envelope glycoprotein are infectious and can induce cell-cell fusion. Virology 1988;166:17–23.
392. Ovenden JR, Mahon RJ. Venereal transmission of Sindbis virus between individuals of Aedes australis (Diptera: Culicidae). J Med Entomol 1984;21:292–295.
393. Paessler S, Aguilar P, Anishchenko M, et al. The hamster as an animal model for eastern equine encephalitis-and its use in studies of virus entrance into the brain. J Infect Dis 2004;189:2072–2076.
394. Paessler S, Fayzulin RZ, Anishchenko M, et al. Recombinant Sindbis/Venezuelan equine encephalitis virus is highly attenuated and immunogenic. J Virol 2003;77:9278–9286.
395. Pastorino B, Bessaud M, Grandadam M, et al. Development of a TaqMan RT-PCR assay without RNA extraction step for the detection and quantification of African chikungunya viruses. J Virol Methods 2005;124:65–71.
396. Pastorino B, Muyembe-Tamfum JJ, Bessaud M, et al. Epidemic resurgence of chikungunya virus in democratic Republic of the Congo: identification of a new central African strain. J Med Virol 2004;74:277–282.
397. Pathak S, Webb HE. Possible mechanisms for the transport of Semliki Forest virus into and within mouse brain: an electron microscopic study. J Neurol Sci 1974;23:175–184.
398. Peleg J. Studies on the behavior of arboviruses in an Aedes aegypti mosquito cell line (Peleg). Arch ges Virusforsch 1972;37:54–61.
399. Pfeffer M, Proetzel G, Kinney RM, et al. Genus-specific detection of alphaviruses by a semi-nested reverse transcription-polymerase chain reaction. Am J Trop Med Hyg 1997;57:709–718.
400. Phillips DA, Murray JR, Aaskov JG, et al. Clinical and subclinical Barmah Forest virus infection in Queensland. Med J Aust 1990;152:463–466.
401. Phillpotts RJ, O’Brien L, Appleton RE, et al. Intranasal immunisation with defective adenovirus serotype 5 expressing the Venezuelan equine encephalitis virus E2 glycoprotein protects against airborne challenge with virulent virus. Vaccine 2005;23:1615–1623.
402. Pierce JS, Strauss EG, Strauss JH. Effect of ionic strength on the binding of Sindbis virus to chick cells. J Virol 1974;13:1030–1036.
403. Pittman PR, Makuch RS, Mangiafico JA, et al. Long-term duration of detectable neutralizing antibodies after administration of live-attenuated VEE vaccine and following booster vaccination with inactivated VEE vaccine. Vaccine 1996;14:337–343.
404. Pletnev SV, Zhang W, Mukhopadhyay S, et al. Locations of carbohydrate sites on alphavirus glycoproteins show that E1 forms an icosahedral scaffold. Cell 2001;105:127–136.
405. Poidinger M, Roy S, Hall RA, et al. Genetic stability among temporally and geographically diverse isolates of Barmah Forest virus. Am J Trop Med Hyg 1997;57:230–234.
406. Porterfield JS. Comparative and historical aspects of the Togaviridae and Flaviviridae. In: Schlesinger S, Schlesinger MJ, eds. The Togaviridae and Flaviviridae. New York: Plenum Press; 1986:1–19.
407. Posey DL, O’Rourke T, Roehrig JT, et al. O’Nyong-nyong fever in West Africa. Am J Trop Med Hyg 2005;73:32.
408. Postic B, Schleupner CJ, Armstrong JA, et al. Two variants of Sindbis virus which differ in interferon induction and serum clearance. I. The phenomenon. J Infect Dis 1969;120:339–347.
409. Powers AM, Brault AC, Kinney RM, et al. The use of chimeric Venezuelan equine encephalitis viruses as an approach for the molecular identification of natural virulence determinants. J Virol 2000;74:4258–4263.
410. Powers AM, Brault AC, Shirako Y, et al. Evolutionary relationships and systematics of the alphaviruses. J Virol 2001;75:10118–10131.
411. Powers AM, Brault AC, Tesh RB, et al. Re-emergence of chikungunya and o’nyong-nyong viruses: evidence for distinct geographical lineages and distant evolutionary relationships. J Gen Virol 2000;81:471–479.
412. Powers AM, Oberste MS, Brault AC, et al. Repeated emergence of epidemic/epizootic Venezuelan equine encephalitis from a single genotype of enzootic subtype ID virus. J Virol 1997;71:6697–6705.
413. Przelomiski MM, O’Rourke E, Grady GF, et al. Eastern equine encephalitis in Massachusetts: a report of 16 cases, 1970–1984. Neurology 1988;38:736–739.
414. Raghow RS, Grace TDC, Filshie BK, et al. Ross River virus replication in cultured mosquito and mammalian cells: virus growth and correlated ultrastructural changes. J Gen Virol 1973;21:109–122.
415. Randall R, Maurer FD, Smadel JE. Immunization of laboratory workers with purified Venezuelan equine encephalomyelitis vaccine. J Immunol 1949;63:313–318.
416. Randall R, Mills JW, Engel LL. The preparation and properties of a purified equine encephalomyelitis vaccine. J Immunol 1947;55:41–52.
417. Razumov IA, Khusainova AD, Agapov EV, et al. Analysis of the hemagglutination activity domains of the Venezuelan equine encephalomyelitis and eastern equine encephalomyelitis viruses. Intervirology 1994;37:356–360.
418. Rebello MC, Fonseca ME, Marinho JO, et al. Interferon action on Mayaro virus replication. Acta Virol 1993;37:223–231.
419. Reed DS, Larsen T, Sullivan LJ, et al. Aerosol exposure to western equine encephalitis virus causes fever and encephalitis in cynomolgus macaques. J Infect Dis 2005;192:1173–1182.
420. Reed DS, Lind CM, Lackemeyer MG, et al. Genetically engineered, live, attenuated vaccines protect nonhuman primates against aerosol challenge with a virulent IE strain of Venezuelan equine encephalitis virus. Vaccine 2005;23:3139–3147.
421. Reed DS, Lind CM, Sullivan LJ, et al. Aerosol infection of cynomolgus macaques with enzootic strains of Venezuelan equine encephalitis viruses. J Infect Dis 2004;189:1013–1017.
422. Reisen WK, Chiles RE. Prevalence of antibodies to western equine encephalomyelitis and St. Louis encephalitis viruses in residents of California exposed to sporadic and consistent enzootic transmission. Am J Trop Med Hyg 1997;57:526–529.
423. Reisen WK, Chiles RE, Martinez VM, et al. Experimental infection of California birds with western equine encephalomyelitis and St. Louis encephalitis viruses. J Med Entomol 2003;40:968–982.
424. Reisen WK, Hardy JL, Reeves WC, et al. Persistence of mosquito-borne viruses in Kern County, California, 1983–1988. Am J Trop Med Hyg 1990;43:419–437.
425. Reisen WK, Kramer LD, Chiles RE, et al. Simulated overwintering of encephalitis viruses in diapausing female Culex tarsalis (Diptera: Culicidae). J Med Entomol 2002;39:226–233.
426. Reisen WK, Lothrop HD, Hardy JL. Bionomics of Culex tarsalis (Diptera: Culicidae) in relation to arbovirus transmission in southeastern California. J Med Entomol 1995;32:316–327.
427. Reisen WK, Presser SB, Lin J, et al. Viremia and serological responses in adult chickens infected with western equine encephalomyelitis and St. Louis encephalitis viruses. J Am Mosq Control Assoc 1994;10:549–555.
428. Rheme C, Ehrengruber MU, Grandgirard D. Alphaviral cytotoxicity and its implication in vector development. Exp Physiol 2005;90:45–52.
429. Rico-Hesse R, Weaver SC, de Siger J, et al. Emergence of a new epidemic/epizootic Venezuelan equine encephalitis virus in South America. Proc Natl Acad Sci U S A 1995;92:5278–5281.
P.1064

430. Rikkonen M. Functional significance of the nuclear-targeting and NTP-binding motifs of Semliki Forest virus nonstructural protein nsP2. Virology 1996;218:352–361.
431. Rivas F, Diaz LA, Cardenas VM, et al. Epidemic Venezuelan equine encephalitis in La Guajira, Colombia, 1995. J Infect Dis 1997;175:828–832.
432. Robinson MC. An epidemic of virus disease in Southern province, Tanganyika Territory, in 1952-53. I. Clinical features. Trans R Soc Trop Med Hyg 1955;49:28–32.
433. Roehrig JT, Day JW, Kinney RM. Antigenic analysis of the surface glycoproteins of a Venezuelan equine encephalomyelitis virus (TC-83) using monoclonal antibodies. Virology 1982;118:269–278.
434. Roehrig JT, Hunt AR, Chang G-J, et al. Identification of monoclonal antibodies capable of differentiating antigenic varieties of eastern equine encephalitis viruses. Am J Trop Med Hyg 1990;42:394–398.
435. Romoser WS, Wasieloski Jr. LP, Pushko P, et al. Evidence for arbovirus dissemination conduits from the mosquito (Diptera: Culicidae) midgut. J Med Entomol 2004;41:467–475.
436. Rosen A, Rosen-Casciola L, Ahearn J. Novel packages of viral and self-antigens are generated during apoptosis. J Exp Med 1995;181:1557–1561.
437. Rosen L, Gubler DJ, Bennett PH. Epidemic polyarthritis (Ross River) virus infection in the Cook Islands. Am J Trop Med Hyg 1981;30:1294–1302.
438. Rosenblum CI, Stollar V. SVMPA, a mutant of Sindbis virus resistant to mycophenolic acid and ribavirin, shows an increased sensitivity to chick interferon. Virology 1999;259:228–233.
439. Ross RW. The Newala epidemic. The virus: isolation, pathogenic properties and relationship to the epidemic. Journal of Hygiene 1956;54:177–191.
440. Rowell JF, Griffin DE. The inflammatory response to nonfatal Sindbis virus infection of the nervous system is more severe in SJL than in BALB/c mice and is associated with low levels of IL-4 mRNA and high levels of IL-10-producing CD4+ T cells. J Immunol 1999;162:1624–1632.
441. Rowell JF, Griffin DE. Contribution of T cells to mortality in neurovirulent Sindbis virus encephalomyelitis. J Neuroimmunol 2002;127:106–114.
442. Rulli NE, Suhrbier A, Hueston L, et al. Ross River virus: molecular and cellular aspects of disease pathogenesis. Pharmacol Ther 2005;107:329–342.
443. Rumenapf T, Strauss EG, Strauss JH. Aura virus is a new world representative of Sindbis-like viruses. Virology 1995;208:621–633.
444. Russell DL, Dalrymple JM, Johnston RE. Sindbis virus mutations which coordinately affect glycoprotein processing, penetration, and virulence in mice. J Virol 1989;63:1619–1629.
445. Russell RC. Ross River virus: ecology and distribution. Annu Rev Entomol 2002;47:1–31.
446. Ryman KD, Klimstra WB, Nguyen KB, et al. Alpha/beta interferon protects adult mice from fatal Sindbis virus infection and is an important determinant of cell and tissue tropism. J Virol 2000;74:3366–3378.
447. Ryman KD, White LJ, Johnston RE, et al. Effects of PKR/RNase L-dependent and alternative antiviral pathways on alphavirus replication and pathogenesis. Viral Immunol 2002;15:53–76.
448. Sabattini MS, Monath TP, Mitchell CJ, et al. Arbovirus investigations in Argentina, 1977–1980. I. Historical aspects and description of study sites. Am J Trop Med Hyg 1985;34:937–944.
449. Sabin AB. Hemagglutination by viruses affecting the human nervous system. Federal Proceedings 1951;10:573–578.
450. Sahu SP, Pedersen DD, Jenny AL, et al. Pathogenicity of a Venezuelan equine encephalomyelitis serotype IE virus isolate for ponies. Am J Trop Med Hyg 2003;68:485–494.
451. Saleh SM, Poidinger M, Mackenzie JS, et al. Complete genomic sequence of the Australian south-west genotype of Sindbis virus: comparisons with other Sindbis strains and identification of a unique deletion in the 3’-untranslated region. Virus Genes 2003;26:317–327.
452. Sammels LM, Coelen RJ, Lindsay MD, et al. Geographic distribution and evolution of Ross River virus in Australia and the Pacific Islands. Virology 1995;212:20–29.
453. Sammels LM, Lindsay MD, Poidinger M, et al. Geographic distribution and evolution of Sindbis virus in Australia. J Gen Virol 1999;80:739–748.
454. Sanders EJ, Rwaguma EB, Kawamata J, et al. O’nyong-nyong fever in south-central Uganda, 1996–1997: description of the epidemic and results of a household-based seroprevalence survey. J Infect Dis 1999;180:1436–1443.
455. Sanders HR, Foy BD, Evans AM, et al. Sindbis virus induces transport processes and alters expression of innate immunity pathway genes in the midgut of the disease vector, Aedes aegypti. Insect Biochem Mol Biol 2005;35:1293–1307.
456. Santagati MG, Maatta JA, Roytta M, et al. The significance of the 3′-nontranslated region and E2 amino acid mutations in the virulence of Semliki Forest virus in mice. Virology 1998;243:66–77.
457. Sanz MA, Rejas MT, Carrasco L. Individual expression of Sindbis virus glycoproteins. E1 alone promotes cell fusion. Virology 2003;305:463–472.
458. Sardelis MR, Dohm DJ, Pagac B, et al. Experimental transmission of eastern equine encephalitis virus by Ochlerotatus j. japonicus (Diptera: Culicidae). J Med Entomol 2002;39:480–484.
459. Sarid R, Ben Moshe T, Kazimirsky G, et al. vFLIP protects PC-12 cells from apoptosis induced by Sindbis virus: implications for the role of TNF-alpha. Cell Death Differ 2001;8:1224–1231.
460. Satriano SF, Luginbuhl RE, Wallis RC, et al. Investigation of eastern equine encephalomyelitis. IV. Susceptibility and transmission studies with virus of pheasant origin. Am J Hyg 1957;67:21–34.
461. Sawicki DL, Silverman RH, Williams BR, et al. Alphavirus minus-strand synthesis and persistence in mouse embryo fibroblasts derived from mice lacking RNase L and protein kinase R. J Virol 2003;77:1801–1811.
462. Scallan MF, Allsopp TE, Fazakerley JK. Bcl-2 acts early to restrict Semliki Forest virus replication and delays virus-induced programmed cell death. J Virol 1997;71:1583–1590.
463. Scallan MF, Fazakerley JK. Aurothiolates enhance the replication of Semliki Forest virus in the CNS and the exocrine pancreas. J Neurovirol 1999;5:392–4002.
464. Scherer WF, Campillo-Sainz C, Mucha-Macias JD, et al. Ecologic studies of Venezuelan encephalitis virus in southeastern Mexico. VII. Infection of man. Am J Trop Med Hyg 1972;21:79–95.
465. Schmaljohn AL. Protective monoclonal antibodies define maturational and pH-dependent antigenic changes in Sindbis virus E1 glycoprotein. Virology 1983;130:144–154.
466. Schneider BS, Soong L, Zeidner NS, et al. Aedes aegypti salivary gland extracts modulate anti-viral and TH1/TH2 cytokine responses to Sindbis virus infection. Viral Immunol 2004;17:565–573.
467. Schoepp RJ, Johnston RE. Directed mutagenesis of a Sindbis virus pathogenesis site. Virology 1993;193:149–159.
468. Scott TW, Hildreth SW, Beaty BJ. The distribution and development of eastern equine encephalitis virus in its enzootic mosquito vector, Culiseta melanura. Am J Trop Med Hyg 1984;33:300–310.
469. Scott TW, Lorenz LH. Reduction of Culiseta melanura fitness by eastern equine encephalomyelitis virus. Am J Trop Med Hyg 1998;59:341–346.
470. Scott TW, Weaver SC. Eastern equine encephalomyelitis virus: epidemiology and evolution of mosquito transmission. Adv Virus Res 1989;37:277–328.
471. Seabaugh RC, Olson KE, Higgs S, et al. Development of a chimeric Sindbis virus with enhanced per os infection of Aedes aegypti. Virology 1998;243:99–112.
472. Seamer JH, Boulter EA, Zlotnick I. Delayed onset of encephalitis in mice passively immunized against Semliki Forest virus. Br J Exp Pathol 1971;52:408–414.
473. Seay AR, Griffin DE, Johnson RT. Experimental viral polymyositis: age dependency and immune responses to Ross River virus infection in mice. Neurology 1981;31:656–661.
474. Seay AR, Kern ER, Murray RS. Interferon treatment of experimental Ross River virus polymyositis. Neurology 1987;37:1189–1193.
475. Seay AR, Wolinsky JS. Ross River virus induced demyelination. I. Pathogenesis and histopathology. Ann Neurol 1982;12:380–389.
P.1065

476. Sellers RF, Maarouf AR. Trajectory analysis of winds and eastern equine encephalitis in U.S.A., 1980-5. Epidemiol Infect 1990;104:329–343.
477. Sentsui H, Kono Y. An epidemic of Getah virus infection among racehorses: isolation of the virus. Res Vet Sci 1980;29:157–161.
478. Sherman LA, Griffin DE. Pathogenesis of encephalitis induced in newborn mice by virulent and avirulent strains of Sindbis virus. J Virol 1990;64:2041–2046.
479. Shinefield MR, Townsend TE. Transplacental transmission of western equine encephalitis. J Pediatr 1953;43:21–25.
480. Shirako Y, Niklasson B, Dalrymple JM, et al. Structure of the Ockelbo virus genome and its relationship to other Sindbis viruses. Virology 1991;182:753–764.
481. Shope R, Andrade A, Bensabath G, et al. The epidemiology of EEE WEE, SLE and Turlock viruses, with special reference to birds, in a tropical rain forest near Belem, Brazil. Am J Epidemiol 1966;84:467–477.
482. Shore H. O’nyong-nyong fever: an epidemic virus disease in East Africa. I. Some clinical and epidemiological observations in the northern province of Uganda. Trans R Soc Trop Med Hyg 1961;55:361–373.
483. Sidwell RW, Smee DF. Viruses of the Bunya- and Togaviridae families: potential as bioterrorism agents and means of control. Antiviral Res 2003;57:101–111.
484. Sieczkarski SB, Whittaker GR. Differential requirements of Rab5 and Rab7 for endocytosis of influenza and other enveloped viruses. Traffic 2003;4:333–343.
485. Simpson DI, Smith CE, Marshall TF, et al. Arbovirus infections in Sarawak: the role of the domestic pig. Trans R Soc Trop Med Hyg 1976;70:66–72.
486. Smit JM, Bittman R, Wilschut J. Low-pH-dependent fusion of Sindbis virus with receptor-free cholesterol and sphingolipid-containing liposomes. J Virol 1999;73:8476–8484.
487. Smit JM, Waarts B-L, Kimata K, et al. Adaptation of alphaviruses to heparan sulfate: Interaction of Sindbis and Semliki Forest viruses with liposomes containing lipid-conjugated heparin. J Virol 2002;76:10128–10137.
488. Smith TJ, Cheng RH, Olson NH, et al. Putative receptor binding sites on alphaviruses as visualized by cryoelectron microscopy. Proc Natl Acad Sci U S A 1995;92:10648–10652.
489. Smithburn KC, Haddow AJ. Semliki Forest virus. I. Isolation and pathogenic properties. J Immunol 1944;49:141–173.
490. Smyth JMB, Sheahan BJ, Atkins GJ. Multiplication of virulent and demyelinating Semliki Forest virus in the mouse central nervous system: consequences in BALB/c and SJL mice. J Gen Virol 1990;71:2575–2583.
491. Soden M, Vasudevan H, Roberts B, et al. Detection of viral ribonucleic acid and histologic analysis of inflamed synovium in Ross River virus infection. Arthritis Rheum 2000;43:365–369.
492. Soilu-Hanninen M, Eralinna JP, Hukkanen V, et al. Semliki Forest virus infects mouse brain endothelial cells and causes blood-brain barrier damage. J Virol 1994;68:6291–6298.
493. Soilu-Hanninen M, Roytta M, Salmi A, et al. Therapy with antibody against leukocyte integrin VLA-4 CD49d. is effective and safe in virus-facilitated experimental allergic encephalomyelitis. J Neuroimmunol 1997;72:95–105.
494. Somekh E, Glode MP. Multiple intracranial calcifications after western equine encephalitis. Pediatr Infect Dis J 1991;10:408–409.
495. Spertzel RO, Crabbs CL, Vaughn RE. Transplacental transmission of Venezuelan equine encephalomyelitis virus in mice. Infect Immun 1972;6:339–343.
496. Spotts DR, Reichert RA, Kalkhan MA, et al. Resistance to alpha/beta interferons correlates with the epizootic and virulence potential of Venezuelan equine encephalitis viruses and is determined by the 5’ noncoding region and glycoproteins. J Virol 1998;72:10286–10291.
497. Stanley J, Cooper SJ, Griffin DE. Monoclonal antibody cure and prophylaxis of lethal Sindbis virus encephalitis in mice. J Virol 1986;58:107–115.
498. Stec DS, Waddell A, Schmaljohn CS, et al. Antibody selected variation and reversion in Sindbis virus neutralization epitopes. J Virol 1986;57:715–720.
499. Steele KE, Davis KJ, Stephan K, et al. Comparative neurovirulence and tissue tropism of wild-type and attenuated strains of Venezuelan equine encephalitis virus administered by aerosol in C3H/HeN and BALB/c mice. Vet Pathol 1998;35:386–397.
500. Stevens TM. Arbovirus replication in mosquito cell lines (Singh) grown in monolayer or suspension culture. Soc Exp Biol Med 1970;134:356–361.
501. Stollar V, Shenk TE. Homologous viral interference in Aedes albopictus cultures chronically infected with Sindbis virus. J Virol 1973;11:592–595.
502. Stollar V, Shenk TE, Koo R, et al. Observations on Aedes albopictus cell cultures persistently infected with Sindbis virus. Ann N Y Acad Sci 1975;266:214–230.
503. Strauss JH, Strauss EG. The alphaviruses: gene expression, replication and evolution. Microbiol Rev 1994;58:491–562.
504. Strauss JH, Strauss EG. Recombination in alphaviruses. Semin Virol 1997;8:85–94.
505. Strizki JM, Repik PM. Differential reactivity of immune sera from human vaccinees with field strains of eastern equine encephalitis virus. Am J Trop Med Hyg 1995;53:564–570.
506. Subak-Sharpe I, Dyson H, Fazakerley JK. In vivo depletion of CD8+ T cells prevents lesions of demyelination in Semliki Forest virus infection. J Virol 1993;67:7629–7633.
507. Suckling AJ, Jagelman S, Illavia SJ, et al. The effect of mouse strain on the pathogenesis of the encephalitis and demyelination induced by avirulent Semliki Forest virus infections. Br J Exp Pathol 1980;61:281–284.
508. Suckling AJ, Pathak S, Jagelman S, et al. Virus-associated demyelination: a model using avirulent Semliki Forest virus infection of mice. J Neurol Sci 1978;39:147–154.
509. Sudia WD, Newhouse VG. Epidemic Venezuelan equine encephalitis in North America: a summary of virus-vector-host relationships. Am J Epidemiol 1975;101:1–13.
510. Suhrbier A, La Linn M. Clinical and pathologic aspects of arthritis due to Ross River virus and other alphaviruses. Curr Opin Rheumatol 2004;16:374–379.
511. Suthar MS, Shabman R, Madric K, et al. Identification of adult mouse neurovirulence determinants of the Sindbis virus strain AR86. J Virol 2005;79:4219–4228.
512. Takemoto KK. Plaque mutants of animal viruses. Prog Med Virol 1966;8:314–348.
513. Tarbatt CJ, Glasgow GM, Mooney DA, et al. Sequence analysis of the avirulent, demyelinating A7 strain of Semliki Forest virus. J Gen Virol 1997;78:1551–1557.
514. Tate CM, Howerth EW, Stallknecht DE, et al. Eastern equine encephalitis in a free-ranging white-tailed deer (Odocoileus virginianus). J Wildl Dis 2005;41:241–245.
515. Taylor RM, Hurlbut HS, Work TH, et al. Sindbis virus: a newly recognized arthropod-transmitted virus. Am J Trop Med Hyg 1955;4:844–846.
516. Taylor WP, Marshall ID. Adaptation studies with Ross River virus: laboratory mice and cell cultures. J Gen Virol 1975;28:59–72.
517. Ten Broeck C, Hurst EW, Traub E. Epidemiology of equine encephalomyelitis in the eastern United States. J Exp Med 1935;62:677–685.
518. Ten Broeck C, Merrill MH. A serological difference between eastern and western equine encephalomyelitis virus. Proc Soc Exp Biol Med 1933;31:217–220.
519. Tesh RB. Arthritides caused by mosquito-borne viruses. Ann Rev Med 1982;33:31–40.
520. Tesh RB, Gubler DJ, Rosen L. Variation among geographic strains of Aedes albopictus in susceptibility to infection with chikungunya virus. Am J Trop Med Hyg 1976;25:326–335.
521. Tesh RB, McLean RG, Shroyer DA, et al. Ross River virus (Togaviridae: Alphavirus) infection (epidemic polyarthritis) in American Samoa. Trans R Soc Trop Med Hyg 1981;75:426–431.
522. Thach DC, Kimura T, Griffin DE. Differences between C57BL/6 and BALB/cBy mice in mortality and virus replication after intranasal infection with neuroadapted Sindbis virus. J Virol 2000;74:6156–6161.
523. Thach DC, Kleeberger SR, Tucker PC, et al. Genetic control of neuroadapted Sindbis virus replication in female mice maps to chromosome 2 and associates with paralysis and mortality. J Virol 2001;75:8674–8680.
P.1066

524. Tomori O, Monath TP, O’Connor EH, et al. Arbovirus infections among laboratory personnel in Ibadan, Nigeria. Am J Trop Med Hyg 1981;30:855–861.
525. Tong S, Hayes JF, Dale P. Spatiotemporal variation of notified Barmah Forest virus infections in Queensland, Australia, 1993–2001. Int J Environ Health Res 2005;15:89–98.
526. Tooker P, Kennedy IT. Semliki Forest virus multiplication in clones of Aedes albopictus cells. J Virol 1981;37:589–600.
527. Torres JR, Russell KL, Vasquez C, et al. Family cluster of Mayaro fever, Venezuela. Emerg Infect Dis 2004;10:1304–1306.
528. Travassos da Rosa A, Turell M, Watts D, et al. Trocara virus: a newly recognized Alphavirus (Togaviridae) isolated from mosquitoes in the Amazon Basin. Am J Trop Med Hyg 2001;64:93–97.
529. Trgovcich J, Aronson JF, Eldridge JC, et al. TNFalpha, interferon, and stress response induction as a function of age-related susceptibility to fatal Sindbis virus infection of mice. Virology 1999;263:339–348.
530. Tucker PC, Griffin DE. The mechanism of altered Sindbis virus neurovirulence associated with a single amino acid change in the E2 glycoprotein. J Virol 1991;65:1551–1557.
531. Tucker PC, Griffin DE, Choi S, et al. Inhibition of nitric oxide synthesis increases mortality in Sindbis virus encephalitis. J Virol 1996;70:3972–3977.
532. Tucker PC, Strauss EG, Kuhn RJ, et al. Viral determinants of age-dependent virulence of Sindbis virus in mice. J Virol 1993;67:4605–4610.
533. Turell MJ. Effect of environmental temperature on the vector competence of Aedes taeniorhynchus for Rift Valley fever and Venezuelan equine encephalitis viruses. Am J Trop Med Hyg 1993;49:672–676.
534. Turell MJ, Lundstrom J, Niklasson B. Transmission of Ockelbo virus by Aedes cinereus, Ae. communis, and Ae. excrucians (Diptera: Culicidae) collected in an enzootic area in central Sweden. J Med Entomol 1990;27:266–268.
535. Turell MJ, Tammariello RF, Spielman A. Nonvascular delivery of St. Louis encephalitis and Venezuelan equine encephalitis viruses by infected mosquitoes (Diptera: Culicidae) feeding on a vertebrate host. J Med Entomol 1995;32:563–568.
536. Turunen M, Kuusisto P, Uggeldahl PE, et al. Pogosta disease: clinical observations during an outbreak in the province of North Karelia, Finland. Br J Rheumatol 1998;37:1177–1180.
537. Tyor WR, Wesselingh S, Levine B, et al. Long term intraparenchymal Ig secretion after acute viral encephalitis in mice. J Immunol 1992;149:4016–4020.
538. Tyzzer EE, Sellards AW. Pathology of equine encephalomyelitis in young chickens. Am J Hyg 1941;33 (Sect B.:69–81.
539. Ubol S, Griffin DE. Identification of a putative alphavirus receptor on mouse neural cells. J Virol 1991;65:6913–6921.
540. Ubol S, Levine B, Lee S-H, et al. Roles of immunoglobulin valency and the heavy-chain constant domain in antibody-mediated downregulation of Sindbis virus replication in persistently infected neurons. J Virol 1995;69:1990–1993.
541. Ubol S, Park S, Budihardjo I, et al. Temporal changes in chromatin, intracellular calcium, and poly(ADP-ribose) polymerase during Sindbis virus-induced apoptosis of neuroblastoma cells. J Virol 1996;70:2215–2220.
542. Ubol S, Tucker PC, Griffin DE, et al. Neurovirulent strains of alphavirus induce apoptosis in Bcl-2-expressing cells; role of a single amino acid change in the E2 glycoprotein. Proc Natl Acad Sci U S A 1994;91:5202–5206.
543. Ulug ET, Garry RF, Bose Jr. HR. The role of monovalent cation transport in Sindbis virus maturation and release. Virology 1989;172:42–50.
544. Vaananen P, Kaariainen L. Fusion and haemolysis of erythrocytes caused by three togaviruses: Semliki Forest, Sindbis and rubella. J Gen Virol 1980;46:467–475.
545. Vernon PS, Griffin DE. Characterization of an in vitro model of alphavirus infection of immature and mature neurons. J Virol 2005;79:3438–3447.
546. Villoing S, Bearzotti M, Chilmonczyk S, et al. Rainbow trout sleeping disease virus is an atypical alphavirus. J Virol 2000;74:173–183.
547. Vogel P, Abplanalp D, Kell W, et al. Venezuelan equine encephalitis in BALB/c mice: kinetic analysis of central nervous system infection following aerosol or subcutaneous inoculation. Arch Pathol Lab Med 1996;120:164–172.
548. Vogel P, Kell WM, Fritz DL, et al. Early events in the pathogenesis of eastern equine encephalitis virus in mice. Am J Pathol 2005;166:159–171.
549. Vrati S, Faragher SG, Weir RC, et al. Ross River virus mutant with a deletion in the E2 gene: properties of the virion, virus-specific macromolecule synthesis, and attenuation of virulence of mice. Virology 1986;151:222–232.
550. Vrati S, Kerr PJ, Weir RC, et al. Entry kinetics and mouse virulence of Ross River virus mutants altered in neutralization epitopes. J Virol 1996;70:1745–1750.
551. Waarts BL, Aneke OJ, Smit JM, et al. Antiviral activity of human lactoferrin: inhibition of alphavirus interaction with heparan sulfate. Virology 2005;333:284–292.
552. Walker DH, Harrison A, Murphy K, et al. Lymphoreticular and myeloid pathogenesis of Venezuelan equine encephalitis in hamsters. Am J Pathol 1976;84:351–370.
553. Wang E, Barrera R, Boshell J, et al. Genetic and phenotypic changes accompanying the emergence of epizootic subtype IC Venezuelan equine encephalitis viruses from an enzootic subtype ID progenitor. J Virol 1999;73:4266–4271.
554. Wang E, Paessler S, Aguilar PV, et al. A novel, rapid assay for detection and differentiation of serotype-specific antibodies to Venezuelan equine encephalitis complex alphaviruses. Am J Trop Med Hyg 2005;72:805–810.
555. Wang K-S, Kuhn RJ, Strauss EG, et al. High-affinity laminin receptor is a receptor for Sindbis virus in mammalian cells. J Virol 1992;66:4992–5001.
556. Wang K-S, Strauss JH. Use of a lambda-gt11 expression library to localize a neutralizing antibody-binding site in glycoprotein E2 of Sindbis virus. J Virol 1991;65:7037–7040.
557. Wang K, Schmaljohn AL, Kuhn RJ, et al. Antiidiotypic antibodies as probes for the Sindbis virus receptor. Virology 1991;181:694–702.
558. Way SJ, Lidbury BA, Banyer JL. Persistent Ross River virus infection of murine macrophages: an in vitro model for the study of viral relapse and immune modulation during long-term infection. Virology 2002;301:281–292.
559. Weaver SC. Electron microscopic analysis of infection patterns for Venezuelan equine encephalomyelitis virus in the vector mosquito, Culex (Melanoconion)taeniopus. Am J Trop Med Hyg 1986;35:624–631.
560. Weaver SC, Brault AC, Kang W, et al. Genetic and fitness changes accompanying adaptation of an arbovirus to vertebrate and invertebrate cells. J Virol 1999;73:4316–4326.
561. Weaver SC, Ferro C, Barrera R, et al. Venezuelan equine encephalitis. Annu Rev Entomol 2004;49:141–174.
562. Weaver SC, Hagenbaugh A, Bellew LA, et al. Evolution of alphaviruses in the eastern equine encephalomyelitis complex. J Virol 1994;68:158–169.
563. Weaver SC, Kang W, Shirako Y, et al. Recombinational history and molecular evolution of western equine encephalomyelitis complex alphaviruses. J Virol 1997;71:613–623.
564. Weaver SC, Pfeffer M, Marriott K, et al. Genetic evidence for the origins of Venezuelan equine encephalitis virus subtype IAB outbreaks. Am J Trop Med Hyg 1999;60:441–448.
565. Weaver SC, Powers AM, Brault AC, et al. Molecular epidemiological studies of veterinary arboviral encephalitides. Vet J 1999;157:123–138.
566. Weaver SC, Salas R, Rico-Hesse R, et al. Re-emergence of epidemic Venezuelan equine encephalomyelitis in South America. VEE study group. Lancet 1996;348:436–440.
567. Weaver SC, Scott TW, Lorenz LH. Patterns of eastern equine encephalomyelitis virus infection in Culiseta melanura (Diptera: Culicidae). J Med Entomol 1990;27:878–891.
568. Weaver SC, Scott TW, Lorenz LH, et al. Togavirus-associated pathologic changes in the midgut of a natural mosquito vector. J Virol 1988;62:2083–2090.
569. Weaver SC, Scott TW, Lorenz LH, et al. Detection of eastern equine encephalomyelitis virus deposition in Culiseta melanura following ingestion of radiolabeled virus in blood meals. Am J Trop Med Hyg 1991;44:250–259.
P.1067

570. Webster LT, Wright FH. Recovery of eastern equine encephalomyelitis virus from brain tissue of human cases of encephalitis in Massachusetts. Science 1938;88:305–306.
571. Webster L, Wright FH. The occurrence in nature of “equine encephalomyelitis” in the ring-necked pheasant. Science 1938;88:305–306.
572. Weiss B, Rosenthal R, Schlesinger S. Establishment and maintenance of persistent infection by Sindbis virus in BHK cells. J Virol 1980;33:463–474.
573. Wenger F. Venezuelan equine encephalitis. Teratology 1977;16:359–362.
574. Wengler G, Koschinski A, Wengler G, et al. Entry of alphaviruses at the plasma membrane converts the viral surface proteins into an ion-permeable pore that can be detected by electrophysiological analyses of whole-cell membrane currents. J Gen Virol 2003;84:173–181.
575. Wengler G, Koschinski A, Wengler G, et al. During entry of alphaviruses, the E1 glycoprotein molecules probably form two separate populations that generate either a fusion pore or ion-permeable pores. J Gen Virol 2004;85:1695–1701.
576. Wengler G, Rey FA. The isolation of the ectodomain of the alphavirus E1 protein as a soluble hemagglutinin and its crystallization. Virology 1999;257:472–482.
577. Wesselingh SL, Levine B, Fox RJ, et al. Intracerebral cytokine mRNA expression during fatal and nonfatal alphavirus encephalitis suggests a predominant type 2 T-cell response. J Immunol 1994;152:1289–1297.
578. Weston J, Welsh M, McLoughlin M, et al. Salmon pancreas disease virus, an alphavirus infecting farmed Atlantic salmon, Salmo salar L. Virology 1999;256:188–195.
579. White J, Helenius A. A pH dependent fusion between the Semliki Forest virus membrane and liposomes. Proc Natl Acad Sci U S A 1980;77:3273–3277.
580. White LJ, Wang JG, Davis NL, et al. Role of alpha/beta interferon in Venezuelan equine encephalitis virus pathogenesis: effect of an attenuating mutation in the 5’ untranslated region. J Virol 2001;75:3706–3718.
581. Willems WR, Kaluza G, Boschek B, et al. Semliki Forest virus: Cause of a fatal case of human encephalitis. Science 1979;203:1127–1129.
582. Williams MC, Woodall JP. O’nyong-nyong fever: an epidemic virus disease in East Africa. II. Isolation and some properties of the virus. Trans R Soc Trop Med Hyg 1961;55:135–141.
583. Williams MC, Woodall JP. O’nyong-nyong fever: an epidemic virus disease in East Africa. VII. Virus isolations from man and serological studies up to July 1961. Trans R Soc Trop Med Hyg 1965;59:186–197.
584. Williams MC, Woodall JP, Corbet PS, et al. O’nyong-nyong fever: an epidemic virus disease in East Africa VIII. Virus isolations from Anopheles mosquitoes. Trans R Soc Trop Med Hyg 1965;59:300–306.
585. Woodroofe G, Marshall ID, Taylor WP. Antigenically distinct strains of Ross River virus from north Queensland and coastal New South Wales. Aust J Exp Biol Med Sci 1977;55:79–97.
586. Woodward TM, Miller BR, Beaty BJ, et al. A single amino acid change in the E2 glycoprotein of Venezuelan equine encephalitis virus affects replication and dissemination in Aedes aegypti mosquitoes. J Gen Virol 1991;72:2431–2435.
587. Wust CJ, Wolcott Nicholas JA, et al. Monoclonal antibodies that cross-react with the E1 glycoprotein of different alphavirus serogroups: characterization including passive protection in vivo. Virus Res 1989;13:101–112.
588. Wyckoff RWG, Tesar WC. Equine encephalomyelitis in monkeys. J Immunol 1939;37:329–343.
589. Young NA, Johnson KM. Antigenic variants of Venezuelan equine encephalitis virus: their geographic distribution and epidemiologic significance. Am J Epidemiol 1969;89:286–307.
590. Zaitseva E, Mittal A, Griffin DE, et al. Class II fusion protein of alphaviruses drives membrane fusion through the same pathway as class I proteins. J Cell Biol 2005;169:167–177.
591. Zhang W, Heil M, Kuhn RJ, et al. Heparin binding sites on Ross River virus revealed by electron cryo-microscopy. Virology 2005;332:511–518.
592. Zichis J, Shaughnessy HJ. Successful treatment of experimental western equine encephalomyelitis with hyperimmune rabbit serum. Am J Public Health 1945;35:815–823.
593. Zlotnick I, Harris WJ. The changes in cell organelles of neurons in the brains of adult mice and hamsters during Semliki Forest virus and Louping ill encephalitis. Br J Exp Pathol 1970;51:37–42.
594. Zlotnick I, Peacock S, Grant DP, et al. The pathogenesis of western equine encephalitis virus (WEE) in adult hamsters with special reference to the long and short term effects on the CNS of the attenuated clone 15 variant. Br J Exp Pathol 1972;53:59–77.
595. Zrachia A, Dobroslav M, Blass M, et al. Infection of glioma cells with Sindbis virus induces selective activation and tyrosine phosphorylation of protein kinase C delta. Implications for Sindbis virus-induced apoptosis. J Biol Chem 2002;277:23693–23701.


> Table of Contents > Volume I > Section II - Specific Virus Families > Togaviridae > 32 - Rubella Virus
32
Rubella Virus
Tom Hobman
Janet Chantler
Introduction
Rubella virus (RV) is the etiologic agent of a mild exanthematous disease associated with low-grade fever, lymphadenopathy, and a short-lived morbilliform rash. Originally described as a distinct disease in the early 1800s (1), it was named Rõtheln by the German physician de Bergen (2), leading to the common name of German measles, a milder form of the much more serious exanthem caused by the paramyxovirus, measles virus. The physician H. Veale proposed the name rubella in 1866 (3) as a more acceptable term to Anglophone ears.
Rubella is predominantly a childhood disease that is endemic throughout the world, although comprehensive vaccination programs in most industrialized regions including the Americas, Western Europe, Japan, and Australia have reduced the incidence of disease to low levels in these areas. Indeed, the indigenous circulation of rubella was declared eliminated in the United States in 2005. However, vaccination is not carried out in many developing countries, and therefore the majority of the world's population is still infected with RV and susceptible to epidemics of rubella that occur at approximately 6- to 9-year intervals.
Rubella was considered a relatively benign infection, associated with considerably less morbidity than measles, until an observation by an astute ophthalmologist, Dr. Norman Gregg, uncovered a sting in the tail of this underestimated virus. In 1941, Gregg encountered a large number of children with cataracts, many of whom had additional serious congenital defects. He noted that this apparent epidemic of congenital cataracts was directly preceded by a large rubella outbreak. He proposed that the cataracts and the often associated congenital cardiac abnormalities were the consequence of maternal infection during pregnancy (4). Although initially met with considerable skepticism, further studies by other investigators made it clear that RV could have devastating effects on a developing fetus when acquired by the mother in early pregnancy (5). This important finding introduced the concept of viruses as teratogenic agents and spurred the efforts to develop an attenuated vaccine.
Isolation and growth of the virus in cell culture was achieved in 1962 (6,7), and this opened the way for vaccine development. Finally, in 1969, the first rubella vaccine was licensed in the United States, 5 years after the
P.1070

last major epidemic in that country and shortly before the next significant outbreak was predicted to be due. It never occurred, and the adoption of universal vaccination in infancy has been remarkably successful in controlling natural rubella and its devastating teratogenic effects (8). In 2000, the World Health Organization (WHO) recommended a drive to eradicate rubella by 2010, by addition of rubella vaccine to the measles vaccine already being administered worldwide (9). However, this policy has not yet been initiated, although many countries have adopted their own immunization schemes (10).
Infectious Agent
RV is an enveloped positive-strand RNA virus in the family Togaviridae. There are two genera that comprise the Togaviridae, Alphavirus, which includes Sindbis and Semliki Forest viruses and Rubivirus whose sole member is RV. There are at least seven genotypes of RV representing two clades (11), although only one serotype exists. The genome of RV is a capped positive-sense RNA molecule of about 10 kb with a poly (A) tail. There is no serologic cross-reactivity between the alphaviruses and RV, and only limited genome sequence similarity, predominantly within the nonstructural genes in regions that represent the functional domains for enzymes such as the replicase and protease. However, all togaviruses share a common genome organization and replication strategy (Fig. 32.1). Whereas alphaviruses employ animal reservoirs and arthropod vectors for transmission, humans appear to be the only natural host and reservoir for RV.
Morphology and Physicochemical Properties of the Virion
By transmission electron microscopy, RV virions appear as spherical particles with a mean diameter of 61 nm (12). Virus particles can often be observed budding into the Golgi complex of infected cells (Fig. 32.2). They have an electron-dense nucleocapsid core surrounded by a host-derived envelope (13). The nucleocapsid (30–40 nm diameter) is composed of a single molecule of genomic RNA and multiple copies of the capsid protein in the form of disulfide-linked homodimers. Between the core and the envelope is an electron-lucent region giving the virions the appearance of having a ring or “toga” surrounding the nucleocapsid, from which the name is derived. Virus-encoded glycoprotein spikes project 6 to 8 nm outward from the lipid envelope (14) and denote the virion surface. The RV nucleocapsids exhibit a T = 3 icosahedral symmetry (15), distinguishing them from those of alphaviruses that are arranged with a T = 4 symmetry.
The buoyant density of rubella virions in sucrose gradients is 1.18 to 1.19 g per mL (16). In comparison, the buoyant density of alphavirus virions is 1.20 g per mL, a difference that may be attributable to a wider electron-lucent zone between the core and envelope in rubella virions. The sedimentation coefficient of RV virions has been reported to range between 240S and 350S (17). The reason for this heterogeneity is not known but may be due in part to contamination by host cell–derived membranous material. The difficulty in obtaining highly purified homogenous preparations of RV virions has impeded the progress of structural analysis.
The infectivity of RV virions is rapidly lost following exposure to agents that denature proteins (formaldehyde, ethylene oxide, and beta-propiolactone) or cause lesions in nucleic acids (ultraviolet light or photodynamic dyes). In addition, exposure to nonionic and ionic detergents and lipid solvents abrogates the infectivity of virions (18). Virions are relatively heat labile and are inactivated within 5 to 20 minutes at 56°C. At 37°C, RV loses activity slowly (t½ = 48 hours), but some infectivity remains after 7 days (19). When stored at temperatures less than -60°C in the presence of protein stabilizers, RV preparations maintain their infectivity for many years. However, at temperatures around -20°C, infectivity is lost in weeks or months. Fortunately, with respect to vaccine distribution, lyophilized RV preparations are stable at 4°C for years and even at ambient temperatures, for months (20).
Biological Characteristics
RV has a restricted host range (only humans) in vivo but replicates in a wide variety of mammalian cell types in vitro, including primary African green monkey kidney cells and BHK21, RK13, and Vero cell lines. All strains of the virus (including wt+ strains) are slightly temperature sensitive, giving higher yields of virus at 35°C than at 37°C, and the vaccine strains RA27/3 and Cendehill are completely growth restricted at 39°C, while some wt+ isolates replicate to some degree at 41°C (21).
In comparison to the rapid lytic infection of mammalian cells by the alphaviruses, RV replicates more slowly with an eclipse phase of 10 to 12 hours (c.f. 4 hours for Sindbis or Semliki Forest viruses), and peak titers of secreted virus are not observed until 36 to 48 hours (22,23). By comparison, peak viral titers for alphaviruses are observed within 8 hours. As well as exhibiting relatively slow replication kinetics, the amount of infectious virus progeny released per cell is estimated to be 1,000-fold less than for alphaviruses. Under optimal conditions, RV-infected BHK-21 and Vero cells can produce titers of 107 and 108 plaque-forming units (pfu) per mL, respectively (24,25). The relatively poor replication of RV may be due to low uptake of virus and/or inefficiency of the replicase/transcriptase, or in the assembly process. One factor that may play a role is the high G+C content of the virus (69.5%), which is associated with a high degree of secondary and tertiary structures in the genomic RNA that may impede replication/transcription or translation (15). Also related to the G+C content, the
P.1071

codon usage by RV is significantly different from that of normal eukaryotic cells, requiring utilization of tRNAs that may be of low abundance in the cell, a factor that has been suggested to limit the rate of protein synthesis (26).
FIGURE 32.1 Organization and expression of the RV genome. The genome is a single-stranded 40S RNA containing two open reading frames (ORFs). The 5′ proximal ORF encodes the nonstructural proteins p150 and p90. The 40S genome serves as an mRNA for translation of the nonstructural protein precursor P200, which is cleaved by a virus-encoded protease to produce p150 and p90. The relative positions of methyltransferase (M), X, protease (P), helicase (H), and RNA-dependent polymerase (R) within p150 and p90 domains are shown. These two proteins form the viral replicase that synthesizes a negative-sense 40S RNA, which then serves as a template for synthesis of more genomic RNA and the 24S subgenomic RNA. Both the 40S and 24S positive-sense RNAs are capped and polyadenylated. The 24S RNA serves as the mRNA for translation of a structural polyprotein precursor, which is then cleaved by host signal peptidase to produce capsid, E2 and E1. The relative membrane orientations of the structural proteins immediately following translocation into the ER are shown. The amino (N) and carboxyl (C) termini of the proteins are indicated.
Effects on Host Cell
RV does not cause major cytopathology in most human cells, particularly primary cells such as human embryonic fibroblasts (27). However, at high multiplicities of infection (MOIs) in Vero, BHK-21, and RK13 cells, the virus causes
P.1072

rounding and detachment of cells commencing at 24 hours postinfection and increasing over the next 72 hours. At low (<1) or moderate (1,2,3) MOIs, little cytopathic effect is observed (28,29) and chronic infections can readily be established (see Life Cycle section). In most cell types, cellular macromolecular synthesis is not inhibited to any substantial degree, even following high-multiplicity infections (5–10 pfu per cell). For example, cell RNA synthesis was found to continue through 72 hours postinfection, and protein synthesis occurred at normal or only mildly reduced levels for 48 to 72 hours in several highly permissive cell lines (23). However, in mitogen-stimulated peripheral blood mononuclear cells (PBMCs), cell protein synthesis is inhibited by more than 90% at 48 hours postinfection (30). In a number of specialized cell types, RV infection has been reported to affect “luxury functions” while allowing cell survival (31), although the growth rate of such chronically infected cells is reduced (32).
FIGURE 32.2 Electron micrograph of a rubella virion budding into the lumen of a Golgi cisterna in an infected Vero cell. Note the electron-lucent halo that surrounds the electron-dense nucleocapsid. Bar = 0.5 µm. (Image kindly provided by Dr. John Law and Ms. Honey Chan.)
A number of morphologic changes occur in RV-infected cells. Similar to other togaviruses, RV has the ability to rearrange cellular membranes, presumably to facilitate efficient viral replication (33). For example, in infected cells, the endoplasmic reticulum (ER), Golgi complex, and mitochondria are often closely arranged around the virus replication complexes (Fig. 32.3), which are derived from endosomes and/or lysosomes (34,35). This arrangement of organelles has been suggested to aid the efficient transfer of virus genome from the site of RNA replication to the area of virus assembly (Golgi complex). In addition, the close association of replication complexes with the mitochondria may serve to increase access to energy sources for virus replication. However, the mechanisms by which these processes are coordinated are poorly understood.
Whereas organelle rearrangement is common in togavirus-infected cells, the formation of electron-dense plaques (22–25 nm in thickness) between organelles is unique to RV infection (36). The plaques and associated organelles have been termed confronting membranes or confronting cisternae, and commonly involve outer membranes of mitochondria and rough ER, adjacent mitochondria, and adjacent ER membranes, respectively (36). The functional significance of these structures in RV biology is not known. However, because the nucleocapsids are electron-dense structures, and capsid protein has been localized to the cytoplasmic face of these organelles (37,38), it is reasonable to assume that this virus antigen is a component of the plaques. Indeed, expression of capsid protein in the absence of other RV virus proteins induces mitochondrial clustering and formation of intermembrane plaques (39). Another unique feature of RV-infected cells is that the mitochondria take on a club-shaped appearance and display a loss of cristae (40) (Fig. 32.4). These observations reflect the close link between replication and mitochondria in RV biology.
Apoptosis has been shown to be involved in the cytopathic response to RV in a number of cell types (29,41).
P.1073

This series of programmed cellular events leading to cell death plays an important role in embryonic development and in removal of damaged cells. In RV-infected cultures, the majority of detached cells exhibit hallmark features of apoptosis, including chromatin fragmentation, membrane blebbing, and DNA laddering (29,41,42). Moreover, RV-induced cell death is caspase dependent (41,43), with procaspase 3 cleavage detected by 12 hours postinfection and maximal caspase 3 activity at 72 hours (44). There have been conflicting reports on whether the proapoptotic transcription factor p53 is involved in RV-induced cell death (42,45), but a finding that the virus can induce apoptosis in p53-deficient cells (43) indicates that p53 is not essential for triggering cell death.
FIGURE 32.3 Electron micrograph of viral replication complex is associated with rough endoplasmic reticulum. Spherules are indicated by arrows. Bar = 0.5 µm. (Image kindly provided by Dr. John Law and Ms. Honey Chan.)
RV preparations inactivated by ultraviolet light do not induce apoptosis, indicating that viral replication is required (29,42). This concurs with the finding that the triggering of RV-induced apoptosis coincides with the onset of viral protein synthesis (41,42). The cytopathic determinants of RV have been mapped to the nonstructural genes (46), and in agreement with this, expression of RV structural proteins alone in Vero cells does not induce apoptosis (42). However, in RK13 cells, expression of capsid in the absence of other virus proteins was found to be sufficient to cause apoptosis (47). The reason for the discrepancy between these studies is unclear, but the use of different cell types and possibly differences in levels of protein expression may account for the different results.
Phenotypic Variation
Although there are now recognized to be at least seven genotypes of RV (see Origin and Spread of Epidemics section), there is only one serotype, and infection with one strain provides protection against all others recognized to date. However, the limited genetic differences seen (around 0.8%–2.1% at the amino acid level [11,48]), are associated with differences in properties such as hemagglutination (49), plaque morphology (28), temperature sensitivity, virus yield, and cell tropisms (21). Strain variation also occurs in vivo, particularly in the reduced virulence of the vaccine strains, which are associated with milder acute symptoms and a lower incidence of complications than natural infection (50,51). This includes joint and neurologic symptoms (51,52), as well as teratogenic effects (53) (see Section F2.ii).
P.1074

Fortunately, the major neutralization epitopes appear to be highly conserved (54,55), although differences have been noted in the kinetics of neutralization (56) and in reactivity to certain monoclonal antibodies (21). However, both infection and immunization are believed to give protection against all other strains for the duration of the immune response elicited, except in cases where incomplete immunity is induced (57).
FIGURE 32.4 Aggregation of mitochondria and formation of electron-dense intermitochondrial plaques following RV infection. Bar = 0.5 µm. (Image kindly provided by Dr. John Law and Ms. Honey Chan.)
The vaccine strains, RA27/3 and Cendehill, display different tissue tropisms from wt+ strains, including growth restriction in both the PBMCs and the B-cell lines, Raji and Cess cells (21). These two strains also show limited replication in cells derived from human joint tissue (19), with the Cendehill strain completely inhibited in synovial organ cultures and chondrocytes. In comparison, wt strains replicate to high titer (106–107) in joint cells. The determinants of tropism for joint tissue have recently been mapped to the 5′ end of the genome, rather than to the structural genes at the 3′ end and therefore are believed to involve intracellular replication and not binding and entry (58).
Structure and Organization of the Genome
The genome of RV is a single molecule of positive-strand RNA of approximately 10 kb with a GC content of 69.5%, the highest of any RNA virus sequenced to date (15). The 5′ end of the RNA has a 7-methyl-guanosine cap (59) while at the 3′ end there is a poly (A) tract with a mean length of 53 nucleotides (60). The genome consists of two nonoverlapping polycistronic open reading frames (ORFs) separated by a nontranslated region of 123 nucleotides (Fig. 32.4) (61). The 5′ proximal ORF (approximately 6,385 nucleotides) encodes the nonstructural proteins, while the 3′ proximal ORF (3,189 nucleotides) encodes the three structural proteins, E1, E2, and C. These are translated from a subgenomic RNA found in infected cells that is also capped and polyadenylated and consists of the 3′ one-third of the genome (59). The complete nucleotide sequences have been determined for the genomes of several wild-type and vaccine strains of RV (15) and are available in Genbank. In addition, infectious cDNA clones of several strains have been produced and used to map genetic elements involved in viral replication and pathogenesis (58,60,62,63).
Cis-acting Elements
The availability of these infectious RV cDNA clones (58,61,62,64) and replicons (65) has enabled the application of reverse genetics to study aspects of genome structure and, in particular, the roles of cis-acting elements in genome replication. Both the 5′ and 3′ untranslated regions (UTRs) of the RV genome are believed to form secondary structures that influence transcription and translation events. For example, the predicted 5′ stem-loop (5′SL), which encompasses nucleotides 15 to 65, has a terminal loop as well as a bulge in the stem and a hinge region (Fig. 32.5). It is believed to form a pseudoknot (66), a structure that has been shown in a number of plant and animal viruses to enhance protein binding and have a role in RNA replication (67,68). Within the single-stranded leader sequence (nucleotides 1–14) and the stem-loop, there are three AUGs at nucleotides 3, 41, and 57. Translation of the long ORF encoding the nonstructural genes is initiated at AUG41, while the first and third AUGs are in a different
P.1075

reading frame and are terminated at nucleotides 54 and 90, respectively. Site-specific mutagenesis studies have indicated that AUG3 is not essential for viral replication (66), and it is not known whether a short peptide synthesized from either AUG3 or AUG57 plays any role in replication, but it is notable that the three AUGs are conserved in all strains sequenced to date (58,66). Analysis of the 5′ end sequences of a number of RV strains has shown that the stem-loop is largely conserved with mutations restricted to the terminal loop or the hinge region (66,69). Mutations
P.1076

in the 5′SL are associated with differences in viral yield and plaque morphology (66), as well as tropism for joint tissue (58). A number of host cell–encoded proteins, including La and Ro, have been shown to interact with the 5′ UTR of the genomic RNA (70); however, the precise role these proteins play in RV replication remains to be determined.
FIGURE 32.5 Predicted stem-loop structures in the (A) 5′ end sequence, (B) 5′ subgenomic end sequence, and (C) 3′ end sequence. Potential pairing of bases to form pseudoknots in structures A and B are shown with dotted lines. (A and B: Reprinted from ref. 22; C: Reprinted from ref. 72, with permission of the author.)
The 123 nucleotide region between the nonstructural and structural genes also contains a region that is predicted to form a series of stem-loops (Fig. 32.5). This region has 58% identity with the equivalent sequence in Sindbis RNA and is believed to be involved in regulating synthesis of the subgenomic RNA. In addition, translation of the structural genes has recently been shown to be affected by this region which forms the 5′ end of the subgenomic RNA (71). At the 3′ end, there is a short UTR of 59 nucleotides following the stop signal at nucleotide 9701. A complex secondary structure involving three major stem-loop structures has been predicted for the 3′ terminal 240 nucleotides (72) (Fig. 32.5). These 3′ UTR sequences function in cis to regulate transcription; specifically, synthesis of plus-strand viral RNAs but not negative-sense RNA (73). This region binds the phosphorylated form of calreticulin (70), a calcium-binding protein that has been primarily identified in the ER lumen. In addition to the originally identified function of calreticulin in regulating calcium metabolism in muscle, it also interacts with integrins and modulates expression of hormonally regulated genes (74). Possible roles for calreticulin in RV replication have been suggested to include promotion of viral RNA replication or translation, targeting of RV RNA to certain cell membranes where RNA synthesis occurs or sequestering the RNA during persistence (75).
Encapsidation Signal
The region on the RNA involved in binding to the capsid protein is a 29-nucleotide sequence located in the 5′NS gene region between nucleotides 347 and 375 (76).
Nonstructural Gene Region and Its Protein Products
The nonstructural (NS) genes are clustered at the 5′ end of the genome within a long ORF commencing at AUG41. This is translated into a single polyprotein, greater than 200 kd, that is cleaved into two products, p150 and p90 (77), which are involved in replication and transcription of viral RNAs (Fig. 32.1). The order of the 5′ ORF is NH2-p150-p90-COOH. These two nonstructural proteins have several enzymatic activities, and together form the viral replicase. Proteolytic processing of the p200 polyprotein marks the switch from synthesis of negative-strand genomic RNA to synthesis of plus-strand RNA (64).
P150 contains several domains that are conserved among other RNA virus-encoded proteins. A protease domain located in the carboxyl portion of p150 is responsible for the cleavage of the nonstructural precursor protein p200 (78,79). This endoproteolytic activity of p150 is absolutely required for virus replication. Mutagenesis studies have shown that the RV protease is a metalloprotease that requires divalent cations for activity (80,81) and functions in both cis and trans modes (82). A putative methyltransferase domain in the amino terminus is believed to have a role in capping the viral RNA (83). P150 also contains an X domain that has homology to the nonstructural proteins of alphaviruses, coronaviruses, and hepatitis E virus (84). The function of the X domain is not well characterized, but it is involved in trans cleavage by the RV protease and appears to be important for replication of alphaviruses (85). Interestingly, the X domain is the region that is the most highly conserved between RV and alphaviruses (86). Two domains of unknown function, Y and proline hinge, are also present in P150. The order of these domains in p150 is NH2-methyltransferase-Y domain-proline hinge domain-X domain-protease-COOH. The second nonstructural protein, p90, comprises 905 amino acids and contains the replicase and helicase motifs. The GDD tripeptide at amino acids 1965 to 1967 is identified as the core component of the replicase by comparison with global RNA-dependent RNA polymerase consensus sequences (87). An RNA-stimulated NTPase involved in promoting unwinding of the template during RNA replication has been found associated with the helicase motif (88).
The localization of RV nonstructural proteins, p150 and p90, is less well studied than that of the structural proteins. This is because the nonstructural proteins are present at relatively low concentrations in infected cells and furthermore, good antibodies have not been generated against these antigens. However, it has been reported that p150 associates with long tubular structures that correspond to sites of viral RNA synthesis (89). The subcellular localization of p90 has recently been reported to be within the cytoplasm where it is concentrated in discrete puncta (90). The identity of p90-associated structures is not known, but it is likely that they are replication complexes derived from endocytic vacuoles. Two host cell–encoded cycle regulatory proteins, retinoblastoma tumor suppressor protein, and calreticulin have both been shown to interact with p90 (90,91,92). The significance of these interactions remains to be firmly established, but limited evidence suggests that interactions between p90 and retinoblastoma protein may be important for virus replication. Moreover, expression of p90 in the absence of other RV proteins caused a post–S-phase delay in the cell cycle (93). From these observations, it has been hypothesized that p90 expression may be an important facet of RV-induced teratogenesis (see Mechanisms of Teratogenesis section).
The Structural Gene Region and Its Protein Products
The structural genes are clustered within the 3′ ORF and are only translated from the subgenomic 24S RNA. There are two in frame AUG initiation codons in the subgenomic RNA separated by 21 nucleotides. The downstream AUG is in the more favorable context for translation initiation (94), but the results of in vitro mutagenesis experiments
P.1077

suggest that both codons can be used (95). The gene order was determined by synchronized translation to be NH2-C-E2-E1-COOH (96). In vitro transcription/translation of the cDNA encoding the RV structural proteins results in a polyprotein of 110 kDa. In the presence of microsomes, the polyprotein is cleaved into the three structural components, indicating that cleavage is carried out by host cell signal peptidase in the lumen of the ER (97,98).
Coordinated expression of the RV structural proteins in mammalian cells, in the absence of genomic RNA, results in the assembly and secretion of rubella virus-like particles (VLPs), which resemble native virions in terms of morphology and antigenicity (99,100). These rubella VLPs have served as a useful tool for studying virus assembly, and as a consequence, the roles of RV structural proteins and their domains in the assembly process are relatively well understood. The fact that rubella VLPs are efficiently assembled and secreted in the absence of genomic RNA, indicates that virus budding is not tightly linked to nucleocapsid assembly.
Capsid
The capsid protein is a phosphoprotein with an apparent molecular mass of 33 to 35 kDa (101). The protein contains 300 amino acid residues and is rich in arginine and proline residues, particularly at its amino terminus, which gives it a net positive charge (15). This facilitates its interaction with genomic RNA in nucleocapsid formation. Capsid protein often migrates as a doublet on SDS-PAGE gels. The reason for this remains unknown, but it is not due to the use of an alternate translation start site (95,98). Virion-associated capsid protein can be isolated as disulfide-linked dimers, but intermolecular disulfide bonding is not necessary for formation of virus particles (102,103).
Cleavage of the RV capsid protein from the polyprotein precursor is distinct from that of alphavirus capsid protein, which contains an autoprotease that separates the capsid protein from the polyprotein (104). As a consequence, alphavirus capsids are free in the cytoplasm of infected cells. RV capsid protein, in contrast, lacks autoprotease activity, and separation of capsid protein from E2 is carried out by host cell signal peptidase (101). The E2 signal peptide is therefore retained as the carboxy terminus of capsid protein and confers membrane association on the capsid (97,98,105). The membrane association of RV capsid protein is unique among Togaviruses and may account for some of the unusual morphogenetic features of the virus (97,102). For example, retention of the E2 signal peptide on capsid protein is necessary for assembly of VLPs (106).
The primary function of capsid protein during virus assembly is to homo-oligomerize and bind viral genomic RNA to form the nucleocapsid. The RNA-binding domain of capsid protein resides within amino acid residues 28 to 56 and binds to a packaging signal (nucleotides 347–375) in the genomic RNA (76). Posttranslational modification of capsid protein may play an important role in regulating the formation of nucleocapsids because phosphorylation of serine 46 within the RNA-binding domain negatively regulates RNA binding (107). This is believed to prevent nonspecific binding of cellular RNAs to capsid protein and to delay binding of genomic RNA until the virion components are targeted to the budding site. Capsid protein is a substrate for protein phosphatase IA, which has been implicated in Golgi-associated functions (107). Thus, targeting of capsid protein to the Golgi complex, followed by its dephosphorylation, may be key factors in regulating nucleocapsid assembly. Finally, capsid protein may also regulate the events that drive budding of the virus through interactions with the envelope glycoproteins in a manner analogous to alphaviruses (108). However, direct interactions between RV capsid protein and E2 and/or E1 have not yet been detected.
In addition to nucleocapsid assembly, the capsid protein plays a role in regulating viral transcription and replication. The first indication of this nonstructural function of capsid protein came from the observation that expression of capsid protein was able to rescue the replication of a RV replicon containing an in-frame deletion of p150 (109). Further analyses indicated that the capsid protein is involved in modulating viral genomic and subgenomic RNA synthesis (110). In the absence of capsid protein expression, the ratio of genomic RNA to subgenomic RNA is substantially lower. It is believed that a pool of capsid protein that associates with the replication complexes, is responsible for regulating synthesis of viral RNAs. Interestingly, the effects of capsid protein on transcription depend on the levels of replicon RNA (111). At low levels of RNA, capsid protein expression enhanced replication of viral RNA, but with higher levels of RNA, capsid protein was inhibitory.
Given its multiple roles, it is not surprising that the RV capsid protein displays multiple intracellular localizations. Consistent with its function in virus assembly, pools of capsid protein are localized to the Golgi region (37,99,112). In the absence of E1 and E2, capsid protein has been reported to associate largely with the ER, the major site of its synthesis (37). This observation suggests that transport of capsid to the budding site depends on E1 and E2. Pools of capsid have also been reported to localize to mitochondria and to virus replication complexes (35,38). In contrast, the glycoproteins E1 and E2 have not been reported to localize to replication complexes or mitochondria, suggesting that they do not have major nonstructural roles. Within the replication complex, capsid protein is believed to function together with p150 in replication of virus RNA. Indeed, colocalization of capsid protein and p150 at virus replication sites has been reported (89). The function of mitochondrial association of capsid is less well understood, but ablation of the p32-binding site in capsid protein reduces the replication efficiency of RV by 1,000-fold (39). Further investigation revealed that capsid protein–p32 interactions may be important for synthesis of subgenomic RNA and/or translation of structural proteins. In addition, loss of stable
P.1078

binding between capsid protein and p32 is correlated with reduced mitochondrial clustering in the perinuclear region. Together, these results suggest that interactions between capsid protein and p32 are important for RV-induced rearrangement of mitochondria, a phenomenon that is associated with optimal replication.
Envelope Proteins
E1 and E2 are type I membrane proteins that dimerize to form the spike complexes on the surface of the virion. The major functions of these spikes are to bind receptors on the host cell and to mediate fusion with cell membranes (113). The envelope proteins and E1, in particular, are the major antigenic determinants against which neutralizing antibodies are directed (114) (see Phenotypic Variation section).
E1 is 481 amino acid residues in length, with an apparent molecular mass of 58 kDa on SDS-PAGE. The mature protein contains three asparagine-linked oligosaccharide moieties (115). An amino terminal signal peptide facilitates translocation of E1 into the ER and a 22 amino acid hydrophobic sequence at its carboxyl terminus mediates membrane association (116). E1 also contains a carboxyl terminal tail of 13 amino acid residues that is exposed to the cytoplasm. E2 comprises 282 amino acids residues and contains two stretches of hydrophobic amino acid residues near its carboxy terminus, an 18 amino acid residue transmembrane domain and the E1 signal peptide (37,101). These two hydrophobic domains are separated by a 7 amino acid loop that is rich in basic amino acid residues. Like E1, translocation of E2 into ER membranes is mediated by an amino terminal signal peptide (105). E2 is heavily glycosylated and contains both asparagine-linked and O-linked carbohydrates (117,118). Finally, both glycoproteins are modified by the addition of palmitate prior to virus assembly (114,119). The role of this modification in spike protein function has not been investigated, but it is possible that acylation may serve to further stabilize and/or orientate E2 and E1 in the membrane. The membrane orientations of the RV structural proteins are shown in Figure 32.1.
Life Cycle
The replication strategy of RV is similar to that of alphaviruses in many respects, but there are several quantitative and qualitative differences. As discussed previously, RV replication is less efficient and much slower than that of alphaviruses (23). In addition, it is not possible to obtain a uniformly infected population of cells within 24 hours, even at high multiplicities of infection (23,120). The reason for this phenomenon is not clear, but given the fact that eventually all cells within a permissive culture become infected, it is possible that a cell cycle–dependent factor is required for RV entry or subsequent viral replication. One major difference from the alphaviruses is that a large pool of the nascent RV capsid protein remains membrane-associated (97,106). This property of the RV capsid protein may be one of the reasons that nucleocapsid assembly differs from that of alphaviruses, which are not membrane associated. In addition, free nucleocapsids are rarely observed in RV-infected cells, and nucleocapsid assembly is believed to be coincident with virus budding at the Golgi complex, a process that has been suggested to be regulated by reversible phosphorylation of the capsid protein (107). A schematic diagram of the RV replication cycle is shown in Fig. 32.S1.
Attachment and Internalization
Attachment of the virus to cells is rapid (121), but as yet the host cell receptor for RV is not known. It has been shown that lipids are important for virus binding as evidenced by the fact that treatment of cells with phospholipases reduces virus infectivity (122). Following binding to the host cell, the virus is internalized by receptor-mediated endocytosis (123). At low pH, the envelope glycoproteins become fusogenic, and capsid undergoes a conformational change and becomes hydrophobic (113,124). This indicates that the acidic environment within the endosome or lysosome induces fusion of the viral envelope with cellular membranes and release of genomic RNA from the nucleocapsid.
Viral Replication
Sites of viral replication for both RV and the alphaviruses are in association with membranes. Cytoplasmic vacuoles (Fig. 32.2) with regularly shaped invaginations or spherules (60 nm in diameter) are observed in RV-infected cells (33). The spherules are connected to the vacuolar membranes by thin membranous necks and can be stained with antibodies against p150 and double-stranded RNA, suggesting that they are the sites of viral RNA synthesis (34,89). The vacuoles colocalize with lysosomal markers, indicating that they are derived from endosomes or lysosomes (125). These structures are referred to as cytopathic vacuoles, virus-modified lysosomes, or replication complexes.
The replication complexes in alphavirus-infected cells are structurally similar to those in RV-infected cells (126), although there are several important distinctions between them. First, assembled nucleocapsids are rarely observed near replication complexes in RV-infected cells. In contrast, nucleocapsids are regularly observed surrounding the replication complexes of alphavirus-infected cells. In RV-infected cells, formation of the replication complexes coincides with the rearrangement of other cellular structures. Specifically, rough ER and Golgi are often found in close proximity to the virus-modified lysosomes, and mitochondria cluster to regions of the cell containing replication complexes (33,36,127). Although mitochondrial aggregation in the vicinity of replication complexes also occurs in alphavirus-infected cells, the close association of the rough ER and Golgi with replication complexes is unique to RV-infected cells. The reasons for the morphologic differences between RV and alphavirus replication complexes are not
P.1079

known but are likely due to the fact that RV nucleocapsid assembly occurs in association with membranes, whereas assembly of alphavirus nucleocapsids does not. Recruitment of ER and Golgi membranes to the replication complexes may be necessary to coordinate translation of the structural proteins and packaging of the genomic RNA. It has been suggested that mitochondria are relocalized in proximity to replication complexes because these are presumably areas of high energy requirement (36).
Targeting of Structural Proteins to the Budding Site
Following synthesis of the subgenomic RNA, the RV structural proteins are translated in association with ER membranes. The structural polyprotein precursor is cleaved by signal peptidase at two sites to generate the three structural proteins (105,116). The structural proteins are then posttranslationally modified and transported to the Golgi complex, which is the primary site of virus budding (128). Processing and transport of the RV structural proteins have been extensively studied using transfection experiments that employ either coordinated or individual expression of capsid, E2 and E1. When coexpressed, E2 and E1 heterodimerize, form intramolecular disulfide bonds in the ER, and are transported to and retained in the Golgi (102,128). Targeting of the virus glycoproteins to the Golgi complex is independent of capsid, suggesting that accumulation of E2 and E1 in this organelle is the major factor in determining the budding site. In the absence of E2, E1 does not target to the Golgi, but rather is retained in a smooth ER compartment (129). The membrane proximal regions of the structural proteins have important roles in regulating the localization and transport of these proteins. For example, within the transmembrane and the cytoplasmic domains of E1 resides an ER retention signal that prevents or delays transport of the nascent protein from the ER (130). Coexpression of E2 appears to mask the ER retention signal in E1, thereby allowing transport of the E2-E1 heterocomplex from the ER to the Golgi. The transmembrane domain of E2, in turn, contains a retention signal that mediates retention of the E2-E1 heterodimer in the Golgi (131).
The highly regulated transport of RV glycoproteins may serve as a quality control mechanism to ensure only properly assembled subunits reach the virus budding site. The half-life for transport of the RV glycoproteins to the Golgi is 60 to 90 minutes (whereas for alphavirus glycoproteins it is approximately 25 minutes) (128). Dimerization of E1 and E2 in the ER is not rate limiting as evidenced by the fact that these two proteins associate rapidly following synthesis. Interestingly, E2 achieves its mature conformation shortly after synthesis and has been proposed to function as a scaffold for E1. Accordingly, the rate-limiting step for transport of the glycoproteins appears to be the relatively slow maturation and folding of E1 in the ER (132). The mature ectodomain of E1 contains 20 cysteine residues that participate in the formation of intramolecular disulfide bonds (133). It is hypothesized that the ER retention signal in E1 is required to retain nascent E1 in the ER until it has formed the proper conformation, which includes the formation of intramolecular disulfide bonds. Indeed, replacing the E1 transmembrane domain with analogous domains from other membrane glycoproteins actually increases the rate of ER to Golgi transport for E1 and E2 (134). The E2 transmembrane and cytoplasmic domains are required for assembly of E2-E1 heterodimers and therefore have an indirect role in regulating transport of the RV glycoproteins from the ER to the Golgi (134). Finally, mutagenesis studies have shown that N-linked glycosylation is important for maturation and intracellular transport of both E1 and E2 glycoproteins (115,118).
In addition to its function in regulating targeting of E1 to the Golgi complex, recent work has uncovered an unexpected role for E2 in transport of the capsid protein to the intracellular budding site. In the absence of the RV glycoproteins, capsid is not efficiently targeted to the Golgi region. Instead, much of the protein remains associated with other organelles. However, coexpression of capsid with E1 and E2 results in a large pool of capsid being targeted to the Golgi region (37,119). It appears that the carboxyl terminus of E2, which includes the transmembrane and cytoplasmic domains, is essential for targeting of capsid to the Golgi region (134). In contrast, the analogous regions of E1 are not required for localization of capsid to the juxtanuclear region. Together, these results indicate that the E2 carboxyl terminus is central for regulating the targeting of all three RV structural proteins to the virus budding site.
The E2 signal peptide, in addition to its function in initiating translocation into the ER, mediates the membrane association of capsid and is also necessary for proper intracellular targeting of capsid. Replacement of the E2 signal peptide with analogous domains from other membrane glycoproteins does not affect membrane association of capsid protein, but targeting of capsid protein to the perinuclear region and formation of VLPs are abrogated (106). Thus, the E2 signal peptide appears to contain specific information that is necessary for targeting of capsid protein to the Golgi and/or for virus assembly. Lateral interactions between the E2 signal peptide and the transmembrane regions of E2 and/or E1 may facilitate transport of capsid from the ER to the Golgi by incorporation into ER-derived transport vesicles.
Virus Assembly and Secretion
RV budding has been reported to occur at both the Golgi complex and the plasma membrane, depending on cell type and the time postinfection (25,135). However, several lines of evidence suggest that the primary site for virus budding is the Golgi complex. The presence of a Golgi retention signal in E2 mediates retention of the structural proteins in the Golgi complex, and consequently, only a small fraction of the RV structural proteins reaches the plasma membrane (131,132). Also, reports of budding at the plasma membrane typically occur late in infection suggesting that this is
P.1080

not the principal budding site. Furthermore, virion membrane composition is more similar to that of intracellular membranes rather than the plasma membrane (136).
Unlike alphavirus nucleocapsids, which are formed in the cytoplasm of infected cells prior to budding, RV nucleocapsids form in association with cellular membranes coincident with budding and are only rarely observed in the cytoplasm of infected cells (35). This may be in part because a large pool of capsid remains stably associated with membranes (97). It has also been hypothesized that RV employs a mechanism to prevent premature assembly of nucleocapsids. Reversible phosphorylation of the RNA-binding region of capsid may regulate assembly and disassembly of RV nucleocapsids (107). Whether phosphorylation of capsid proteins has any role in assembly of alphavirus nucleocapsids has not been investigated.
The mechanisms that regulate interactions between the nucleocapsid and spike glycoproteins during virus budding are largely unknown. With respect to the budding reaction, it is tempting to speculate that electrostatic interactions between the cytoplasmic domain of E2, which is rich in basic amino acid residues, and clusters of acidic amino acid residues in the capsid are involved. Indeed, nonconservative mutations in this E2 domain drastically affect the assembly of VLPs (134). It is well established that the transmembrane domains of the structural proteins are important for targeting to the budding site. In this respect, lateral interactions between the transmembrane domains of E1, E2, and capsid protein may also be important for the budding reaction. Finally, it is important to consider that interactions between RV structural proteins and host cell proteins may also contribute to efficient budding of virus particles.
Recently, a morphologic study that employed freeze-substitution electron microscopy indicated that rubella virions undergo a maturation process following budding into the Golgi (127). Specifically, at early time points, intra-Golgi rubella virions exhibited homogenously dense interiors with fine contacts between the core and the particle membrane. At later time points, the virion cores appeared denser and were smaller in diameter such that they were clearly delineated from the virion membrane. These results indicate that the virion maturation process largely involves compaction of the nucleocapsid. Several lines of evidence suggest that the E1 transmembrane and cytoplasmic domains may function late in assembly, possibly in virion maturation and/or secretion. Replacement of the E1 transmembrane domain does not affect budding of VLPs in the Golgi, but secretion of the particles into the extracellular space is blocked (137). Importantly, similar findings were reported with the study of infectious virions. Specifically, a number of point mutations in the E1 transmembrane and/or cytoplasmic domains drastically reduce viral release without affecting the assembly process (62,138). These rather surprising data indicate that virus assembly at the Golgi complex is not necessarily coupled to secretion. Moreover, it appears that E1 is involved in a late-stage maturation event that is necessary for virus secretion. Alternatively, these results could suggest that the transmembrane and cytoplasmic domains of E1 are necessary for ensuring the proper conformation of the glycoproteins, which is in turn necessary for secretion but not assembly.
There is little information on the interactions between rubella virions and polarized cells. Because it causes a systemic infection, the virus must cross one or more epithelial layers, including the upper respiratory epithelium. Cultured epithelial cells can be infected from the apical and basal membranes, indicating that RV receptors are not confined to one surface (137). The secretion of VLPs and infectious virions varies according to cell type. In two of the three polarized cell lines examined, virus was released primarily from the apical surface, but significant quantities were also secreted from the basolateral membrane. It was hypothesized that secretion of rubella virions from the apical surface facilitates virus spread from person to person, whereas basolateral secretion could be important for establishing a systemic infection and/or crossing the placenta prior to fetal infection (137).
RV Persistence
The process of RV release by budding from the Golgi into vacuoles that transport virus to the cell surface prior to exocytosis occurs over several days while the cells remain viable. In fact, although cell death by apoptosis occurs in various highly susceptible cell lines infected at high MOI, infection of a wide variety of cells in vitro with low multiplicities of RV results in little cytopathology and viral persistence (139,140). Studies on persistently infected cells have shown that both temperature-sensitive mutants (27,140) and defective interfering (DI) particles are generated and are believed to play a role in controlling the degree of viral replication (139), but neither is required to establish persistent infection (140,141). During long-term persistence of Vero cells, DI RNAs become the dominant species of viral RNA with genomic RNA decreasing to low levels (141,139). RV persistence in cultured cells is thus a chronic infection with the majority of cells expressing viral antigen and RNA, much of which is DI RNA. These cultures release low levels of temperature-sensitive progeny virus and DI particles.
The interferons may play a role in viral persistence and are induced in a number of chronically infected cell lines (142) and in human PBMC, both in vitro (143) and in vivo (144). Both interferons alpha and gamma restrict RV replication, reducing the levels of viral RNA in the cell and inhibiting viral translation (145). This could promote both establishment and maintenance of the carrier state. However, interferon is clearly not essential because persistent infections can be established in Vero and BHK-/21 cells, which are unable to produce interferon, and exogenous interferon was not found to have an effect on RV persistence in these cells (142). Antiviral antibody also inhibits RV
P.1081

replication while allowing persistence of the viral genome (146). Incubation of human lymphoid cells with a polyclonal anti-RV rabbit antibody following viral adsorption prevents expression of viral proteins within the cells, while allowing maintenance of the viral genome for at least 14 days. Subsequent removal of the antibody was associated with enhanced synthesis of viral proteins and release of progeny virus (146). A similar phenomenon described with measles virus has also been proposed to play a role in viral persistence (147).
In vivo, RV persists for many months in congenitally infected infants (see Mechanisms of Teratogenesis section) and in adults who develop rubella-associated arthritis following natural infection or immunization. Interestingly, the virus does not cause cell death of primary human embryo fibroblasts. However, explants of normal term chorionic placental villi and monolayers of cytotrophoblasts are highly susceptible to viral cytopathology, suggesting that resistance to the triggering of apoptotic pathways is a characteristic of fetal cells (27,148). This concurs with an older study showing that cell lines derived from congenitally infected infants are chronically infected with RV (148) and the known persistence of virus in infants with congenital rubella syndrome (CRS) for many months after birth.
Following postnatal infection, PBMCs are an established site of RV persistence in vivo, particularly in adults who develop rubella-associated arthritis following natural infection or immunization (149). Viral persistence in vivo occurs in the presence of high levels of neutralizing antibody, which may limit viral spread but actually promote viral persistence. Interestingly, RV isolated from PBMC of two patients with chronic rubella-associated arthritis showed mutations in several antigenic epitopes, suggesting that evolution at these sites had occurred, presumably to avoid immune elimination (54). Another site of RV persistence in vivo is in joint tissue (150,151), which has led to speculation that RV plays a role in degenerative joint disease (see Complications section).
In vitro, both wt+ and vaccine strains of the virus infect and persist in a chondrocyte cell line (21) and in primary cultures of human joint tissue (19). Only the Cendehill vaccine strain failed to replicate in cell and organ cultures derived from human joints. All other tested strains replicated readily in joint tissue and persisted for more than 3 months. Virus derived from these chronically infected cultures was temperature sensitive, but DI particles were not detected.
Animal Models of Rubella Virus Infection
There are no reliable animal models for the study of clinically symptomatic rubella infection. However, a variety of laboratory animals (including nonhuman primates) can be asymptomatically infected with RV. For example, rhesus and African green monkeys develop viremia, shed virus in respiratory secretions, and produce humoral immune responses in a manner that is similar to infection of humans (152). However, attempts to model the teratogenic effects of rubella in various animals, including baboons, cynomolgus monkeys, marmosets, and rats, have given inconsistent results with, at best, low incidence of defects such as cataracts or stillbirths (153). Recently, central nervous system (CNS) infection has been shown to occur in immunosuppressed BALB/c mice, providing a model of the effects of RV in brain (154). Unfortunately, none of the animal systems has proven sufficiently reliable to study details of the pathogenesis of either acquired or congenital rubella.
Antigenic Composition and Determinants
Complement-fixing and Hemagglutinating Antigens
Early serologic tests for rubella used crude complement fixation antigens extracted from virus-infected cells and purified on sucrose gradients. A more slowly sedimenting fraction from the sucrose gradients with a density of 1.08 to 1.10 in sucrose (as compared to a density of 1.18–1.20 for intact virions) was shown to have hemagglutinating (HA) activity (14). HA activity is also associated with cell-free virus preparations (155). HA antigen can be extracted from infected cells or supernatant virus using Tween 80 and ether, giving a 26S particle that retains biological activity. By electron microscopy, it appears as a 15-nm rosette with a hollow core (156).
B-cell Epitopes
The E1 protein appears to be the dominant surface molecule of the virus particle as evidenced by the fact that it is a major target for the host's humoral immune system (157). However, antibodies to both E2 and capsid are also found in humans, although at lower levels and of lower avidity (158,159). Mapping of antigenic domains on the viral proteins were first carried out using monoclonal antibodies (157). More recently, detailed studies on the fine antigenic structure of each viral protein have been carried out using expressed proteins, proteolytic peptide fragments, and synthetic peptides to deduce functional sites (160,161,162). In one study, five distinct immunoreactive regions were identified in the E1 protein, comprising E1 peptides, E111-39, E1154-179, E1199-239, E1226-277, and E1389-412. Cellular proliferative responses to these peptides were found in 29% to 83% of the subjects tested (160). Moreover, one of these peptides contains a previously identified virus neutralizing domains E1208-239 (163). This peptide, E1208-239 has been exploited in a peptide-based enzyme-linked immunoassay (ELISA) and gives good correlation with conventional ELISA, hemagglutination assay inhibition HAI, and viral neutralization titers (164,165). In addition, this epitope is conserved among different RV strains and has been proposed as a preferred method for ELISA-based measurements of protective immunity
P.1082

(164,165,166). Other studies have identified reactivity to peptides that overlap with or fall within the domains described previously (162,166). In addition, two B-cell epitopes have been identified on the capsid protein, C1-30 and C96-123 (161,162,166), and one on the E2 glycoprotein, E231-105 (161).
T-cell Epitopes
Lymphocyte proliferation and lymphokine secretion have been measured using T cells from individuals with diverse MHC backgrounds who have either been infected naturally or have been vaccinated. At least 17 immunodominant sites have been identified by lymphoproliferation of their T-cell lines after stimulation with peptide antigens. However, the precise limits of each T-cell epitope are not known, and each study has used different peptides and obtained somewhat variable results (160,161,167). It is clear, however, that there are at least four immunodominant sites on E1 that display reactivity to T cells from several donors of different HLA haplotypes (168). In a further study, minimal T helper cell epitopes were characterized at E1280-287, E1385-393, and E1410-420 using T-cell lines from seropositive healthy donors, with variation in responsiveness found between individuals (169). Subsequently, Ou et al. reported the influence of DRβ polymorphism on both the binding of the RV antigenic peptide E1272-285 to HLA-DR and its recognition by RV-specific clones (170).
At least three T-cell epitopes have been found on the E2 protein (160,167). One of these peptides (E254-65) has also been identified in about 50% of T-cell lines from donors with the HLA DR7 phenotype (171). In the case of the capsid protein, a peptide C265-273 is recognized by T-cell clones derived from donors expressing the DRB1*0403 and DRB1*0901 alleles. (172). This peptide is recognized promiscuously by HLA DR molecules that have common residues in pocket 4 of the peptide binding groove and likely defines a DR supertype (173). These studies have considerable significance in the search for possible peptide vaccines for rubella, where broad recognition of the peptide by different HLA-DR haplotypes is necessary.
Epidemiology
Incidence
Prior to the introduction of immunization programs, rubella was endemic worldwide, with regular seasonal peaks occurring in the spring months in temperate climates. In addition, epidemics of rubella occurred at intervals of 6 to 9 years as the pool of susceptible individuals reached a threshold size. In tropical countries, epidemics still occur, but the lack of effective monitoring programs, together with the absence of serious clinical symptoms in affected children has made them difficult to assess (10). Regional variation in the age of onset of rubella, the incidence of the disease, and the appearance and spread of epidemics are determined by population densities, socioeconomic factors, and levels of medical sophistication in a given community (174,175). When these rubella outbreaks occur, they are accompanied by birth defects associated with CRS. These teratogenic effects of rubella stimulated vaccine development following the rubella pandemic between 1962 and 1965, when an estimated 12.5 million cases occurred in the United States alone, resulting in up to 20,000 children born with congenital abnormalities (176,177). Today, CRS has been reduced to a handful of cases in both Europe and North America, with a declaration by the Centers for Disease Control and Prevention (CDC) in 2005, that endemic CRS had been eliminated from the United States (10,178). However, residual cases are seen in immigrants who may not have been immunized in their country of origin (179,180). Despite an increase in rubella vaccination worldwide (58% of countries surveyed by WHO have now incorporated rubella into their immunization schemes, an increase from 36% in 1996 [10]) (Fig. 32.6), the populations of many developing countries, including much of Africa, India, and parts of Asia, remain susceptible. It has been estimated that there are still more than 100,000 infants born with CRS annually (in nonepidemic years). One success story has been in the Pan American Health Organization (PAHO) member countries, where concerted efforts to eliminate CRS by vaccination has reduced rubella cases from more than 100,000 to less than 1,000 annually (181,182).
Age
Prior to introduction of universal rubella immunization, peak infection occurred in the 5- to 9-year-old age group (174). After vaccine implementation, the disease shifted from children to young adults (183) until its virtual elimination from Europe and North America in recent years (176,177). In countries that have not implemented vaccination programs, infection at an early age is still the norm, with high seroconversion rates found in both preschool populations and in the 5- to 9-year-old age group (179). However, a substantial number of women of childbearing age (10%–25%) were found to be rubella susceptible in a survey in India (184), and the incidence of CRS during rubella outbreaks in many developing countries is high, in the order of 1 to 2 per 1,000 live births (181).
Origin and Spread of Epidemics
Because humans are the only known natural host of RV, continued cycling of the virus within the human population is required for perpetuation of the disease between seasons of maximal endemic occurrence. This process has been interrupted by effective vaccination schemes in much of the developed world where infection of infants and epidemic transmission no longer occurs. However,
P.1083

outbreaks are still reported in some communities who refuse vaccination on religious grounds, such as one in 2005, in Ontario, Canada, of 214 cases in an Amish community, where the virus is believed to have been imported from an Amish community in the Netherlands (185). Similar outbreaks have been reported in the United States in religious communities (186) and Hispanic populations (177). This underlines the importance of maintaining high levels of herd immunity because rubella is still endemic in much of the world and can be reintroduced into the population by foreign travel or from recent immigrants.
FIGURE 32.6 World map showing countries that have a comprehensive rubella vaccination policy.
In countries where rubella immunization is not carried out and congenital infection is still common, the surviving infants shed high levels of virus for many months of postnatal life, forming a potential source for maintenance of the virus in nature for relatively long periods.
Molecular Epidemiology
Studies on the genetic variation in RV strains isolated from different locations worldwide have been carried out by sequence comparison of the E1 gene (48,54,187). At least seven genotypes of RV representing two clades (RG1 and 2) have been identified (11) (Fig. 32.7). One clade (RGI) comprises viral isolates from North America, Europe, and Japan, whereas the second (RGII) was identified using isolates from China and India. RGI and RGII differ by 8% to 10% at the nucleotide level, as opposed to less than 5% within each clade. RGII has more genetic diversity than RGI and may consist of multiple clades (48) (Fig. 32.7 and Fig. 32.S2 for phylogenetic tree and map of worldwide distribution of clades). These genetic differences have been useful in tracking RV spread around the world and changes in endemic strains over time (54). However, they translate into only 1% to 3% amino acid substitutions in the E1 protein, attesting to a high degree of genetic conservation between rubella strains. Moreover, only one strain from clade 2 contained a mutation in one of the known epitopes defined by monoclonal antibodies, the first indication of a serotype variant (see Phenotypic Variants section).
Clinical Features
Acute Rubella
Postnatal infection with RV is usually mild and frequently subclinical (188,189). Symptoms, when present, typically include sore throat and low-grade fever, a maculopapular rash, lymphadenopathy, and, in some cases, conjunctivitis and/or arthralgia (189). The rash (Fig. 32.S3) is first seen on the face and spreads in centripetal fashion (190). The lesions appear as distinct pink maculopapules that fade rapidly over several days. A pronounced posterior
P.1084

cervical and suboccipital adenopathy is often present. In the majority of cases, the clinical syndrome clears in days and is seldom attended by more significant symptoms, but arthropathy, thrombocytopenia, and encephalopathy can occur (191). However, these serious sequelae or death are rare. Specifically, less than 1% of all cases of rubella reported to the CDC between 1966 and 1994 were fatal (192). The course of the acquired infection and the accompanying immune response is shown in Fig. 32.8.
FIGURE 32.7 Phylogenetic tree of rubella virus strains from different geographic regions. Phylogeny is based on sequence analysis nucleotides 8291 to 9469 within the E1 gene of 103 strains isolated from North America, Europe, Japan, China, Israel, and Russia. (Reprinted from ref. 48, with permission.)
RV is spread principally by respiratory secretions. The mucosa of the upper respiratory tract and the nasopharyngeal lymphoid tissue serve as portals of virus entry and are the initial sites of viral replication. Spread of virus via lymphatics or a transient viremia then seeds regional lymph nodes. Local replication of virus in these nodes accounts for the posterior cervical and occipital nodal enlargement that typically appears 5 to 9 days before the onset of the rash. The incubation period (approximately 14 days) is followed by the appearance of virus in serum, and the onset of viral shedding into the nasopharynx and stool, providing a source of spread to susceptible individuals. High levels of virus in nasopharyngeal secretions, exceeding 105 TCID50 per 0.1 mL in some instances, have been reported, even in vaccinated individuals (188). This viremic phase may be marked by mild prodromal symptoms and malaise. The maculopapular rash appears at 14 to 21 days after natural exposure, but somewhat earlier following experimental infection or vaccination. The presence of virus in serum ceases shortly after the rash appears, coincident with the onset of detectable circulating antibodies. However, mononuclear cell-borne viremia (193,194) and virus in nasopharyngeal secretions can be detected for a week or more after the rash subsides. Other sites of virus isolation include the conjunctival sac (195), synovial fluid (150,196), and cerebrospinal fluid (CSF) (197).
Immune Response
A serologic response can be detected at the onset of rash and continues to evolve over the next few weeks (Fig. 32.8). IgM antibody is detected first at around 10 days postinfection
P.1085

and peaks at about 4 weeks postinfection. It may persist for more than 7 months after acute infection (198,199). By 3 weeks, anti-RV antibodies are present in all immunoglobulin classes, including IgG, IgA, IgD, and IgE (198). At early stages of primary infection, IgG is of low avidity, maturing gradually during the next 3 months (200). Detection of this low-avidity IgG together with antiviral IgA has been promoted as an alternative or supplement to the measurement of rubella-specific IgM, to distinguish reinfection or viral persistence from primary exposure (201,202). This is of particular importance when infection is suspected in the first 3 months of pregnancy when therapeutic abortion may be under consideration.
FIGURE 32.8 A schematic representing the course of acute rubella infection from the time of infection initiation by droplet spray. The patient is infectious and shedding virus from the time of infection until 1 to 2 weeks after the appearance of rash. IgM is present by day 10 and peaks around 4 weeks postinfection, by which time low-avidity IgG is also present.
When measured by immunoprecipitation or immunoblot techniques, the majority of the immunoglobulin response appears to be directed at the E1 glycoprotein, with proportionally lesser amounts of the response directed at E2 or C (159) (see Antigenic Composition and Determinants section). Interestingly, males have a more rapid and robust antibody response than females, although females have a higher anti-E2 response (203). Whether there are pathological consequences of these differences is not known.
It has long been known that transient depression of lymphocyte responsiveness to mitogenic stimulation follows natural or vaccine infections in children and adults (204). Despite this generalized immune suppression, RV-specific cell-mediated immune responses develop and can be measured in vitro within 1 or 2 weeks of onset of clinical illness (204). The cellular responses wane over the next few years but persist at low levels indefinitely after natural rubella, although they are difficult to detect following vaccination (204). More detailed studies have defined the epitope specificity of defined CD4+ and CD8+ T-cell clones (167,205,206) (see Antigenic Composition and Determinants section).
Complications
Joint Symptoms
The most common complication of natural rubella is acute arthralgia or arthritis, particularly in adolescent and adult women (207). Incidence rates for joint involvement have ranged between 30% and 60% in different outbreaks. For example, in one report, 52% of adult females and 9% of adult males developed arthropathy, with symptoms being more severe among the women (51). Manifestations of rubella arthropathies vary from joint pain alone to joint swelling, effusions, and loss of joint motion associated with local heat and erythema. The joint symptoms usually begin within a week of the appearance of the rash and may involve any joint, with the fingers and knees being most commonly affected (51,149). Paresthesia may accompany the arthropathy, especially if there is an associated synovitis and compression of the median nerve below inflamed carpal ligaments (208,209). Joint symptoms usually resolve within several weeks but may persist for months or even years, in which case they are generally episodic. Rarely, chronic severe arthropathy that is significantly disabling has been reported (149,210). A similar range of symptoms occurs 9 to 27 days following vaccination but is less common than after natural rubella and generally less severe (51,52). A report on rubella vaccine-associated arthritis, based on analysis of the Vaccine Adverse Events Reporting System (VAERS) database, has confirmed that rubella vaccine in adult women is associated with chronic arthritis that can persist for at least 1 year (211).
Factors that affect the incidence of joint symptoms include age and gender (51), as well as MHC type of the infected individual (212), with adult females forming the most susceptible population. Hormonal influences also affect the incidence of joint symptoms. This includes an increased incidence post-puberty in females (52) and variation in incidence relating to the time of infection
P.1086

relative to the menstrual cycle (213) and in the postpartum period (214,215). The underlying pathogenesis of rubella arthritis is unknown, but the mechanism may involve local viral replication. Several groups have reported the isolation of RV from synovial fluids of symptomatic joints for up to a month following acute infection (150,216). Virus has also been isolated from PBMC of symptomatic individuals (149) and has been detected in several women with chronic arthropathy postvaccination by reverse transcriptase-polymerase chain reaction (RT-PCR) amplification of PBMC RNA using RV-specific primers (210). Replication and persistence of virus in an extra-articular site and deposition of immune complexes on articular surfaces may therefore play a role in the acute stage.
An ongoing controversy is whether RV can be causally implicated in some forms of chronic degenerative arthritis, particularly juvenile and adult forms of rheumatoid arthritis (207,217,218). Evidence in favor of a role for RV includes the known arthrotropism of the virus (219) and a temporal association between confirmed rubella infection and the onset of arthropathy in some patients. Also, several case studies have reported the progression of joint symptoms in patients with documented rubella arthritis to a disease indistinguishable from rheumatoid arthritis (RA) or juvenile rheumatoid arthritis (JRA) (220,221). In addition, several studies have detected rubella antigen in rheumatoid synovial tissue (juvenile or adult) (222,223) or have isolated the virus from this site (151). However, recently, using RT-PCR technology, there have been two reports that failed to confirm the presence of RV in joint tissue of patients with RA or JRA (224,225). These studies have been interpreted as establishing a lack of RV involvement in chronic arthritis. However, the sensitivity of the RT-PCR technique for RV is restricted by the high G+C content of this virus, which has hampered the development of a reliable method for use with clinical samples where genome copy number may be extremely low (226,227). Furthermore, a subsequent study to detect viruses in joint samples, including human parvovirus and RV, detected rubella in a small number of cases of erosive arthritis (228).
Also of relevance is the fact that RV can infect and persist in joint tissue for prolonged periods in vitro, forming foci of infection positive for viral antigen (19). Other indirect evidence indicating the arthrotropism of RV includes the detection of higher levels of antirubella antibody in synovial fluid relative to serum of some patients with arthritis (229), a finding of spontaneous secretion of RV-specific immunoglobulin by synovial cells cultured in vitro (229) and the presence of proliferative responses to RV antigen by synovial lymphocytes (230,231). In one study, an unusual in vitro responsiveness of PBMCs to RV-specific synthetic peptides in a case of rubella-associated arthritis was found, indicating that the patient had developed an aberrant immune reaction associated with viral persistence (232). Overall, the body of evidence indicates that RV is a highly arthrotropic virus and a plausible candidate as one of several viral triggers (including human parvovirus, hepatitis C, and HTLV-1) of chronic degenerative forms of arthritis (233).
Thrombocytopenia
Viral infections can be associated with reduced platelets either by inhibiting platelet production or causing their lysis (234). For example, binding of viral immune complexes to Fc receptors on the platelet surface triggers immune-mediated clearing of both the complex and its associated platelet (235). This causes a transient asymptomatic depression of thrombocyte counts and is quite common with rubella (236). Rarely, thrombocytopenic purpura is seen following rubella, but only with an incidence of approximately 1 in 1,500 cases (237). The condition is usually self-limiting and may occur in the absence of rash as a possible cause of some cases of idiopathic thrombocytopenic purpura (238). Very rarely, epidemic rubella has been associated with hemolytic anemia (237).
Thyroiditis
There are sporadic reports of thyroiditis associated with acute childhood rubella (239).
Encephalopathy
The most serious complication of postnatal rubella is postinfectious encephalopathy or encephalomyelitis (240). Estimated to occur in 1 in 6,000 cases of natural infection, rubella encephalitis is rarely reported in countries with comprehensive vaccination policies. However, occasional case reports indicate that this disorder can appear when outbreaks of rubella resurface (241,242). The symptoms of rubella encephalopathy appear abruptly 1 to 6 days following the onset of rash in an otherwise typical case of rubella. The most frequently encountered symptoms include headache, vomiting, stiff neck, lethargy, and generalized convulsions (243). The CSF is clear, with cell counts averaging 50 per mm3, comprising mainly lymphocytes (243). Altered electroencephalogram patterns are seen (244). However, viral isolation as a measure of direct involvement of RV in the pathogenesis of postnatal rubella encephalopathy is not consistently found. Rarely, RV antigens have been reported within brain tissue (245), and virus has been isolated from one CSF sample (197), indicating that the virus has the capacity to invade the mature CNS.
Postnatal rubella encephalopathy usually requires only supportive treatment, although treatment with corticosteroids has been reported (246). The course of the disease is generally concluded within a few days, and 80% of patients recover spontaneously (247). In the 20% of patients who do not survive, the disease course typically includes coma, respiratory distress, apnea, and then death, usually within a few days of onset of symptoms.
P.1087

Congenital Rubella Syndrome
Although postnatal rubella is rarely associated with severe complications, infection in utero following transplacental transmission of virus from the mother has dire consequences for the developing fetus. These are reflected in a constellation of symptoms collectively called CRS (153,236).
Pathogenesis of Congenital Rubella Syndrome
Maternal infection shortly before conception does not appear to lead to intrauterine infection (248). However, when infection occurs following conception, the virus is present in placental villi about 10 days after the onset of rash in the mother and may be detected in the fetus after 20 to 30 days (249). Transplacental transmission occurs in up to 90% of cases during the first 8 weeks of gestation, falling to a low of 25% to 35% during the second trimester and rising again near term (153,188). This fluctuating incidence of fetal infection is believed to be due to changes in the placenta during pregnancy. In early gestation, RV infection of the placenta causes scattered foci of necrotic syncytiotrophoblast and cytotrophoblast cells, as well as damage to the vascular endothelium, resulting in placental hypoplasia (250). Infection at later stages is associated with multifocal mononuclear cell infiltrates in the placental membranes, cord, and decidua, along with vasculitis (153). In cases where fetal infection occurs, the virus is capable of spreading widely and almost any organ may be infected. A chronic and generally nonlytic infection is then established in the fetus (251).
Clinical Consequences
The effects of RV invasion of fetal tissue are quite varied. Early infection may result in resorption of the embryo. Whether placental infection alone can lead to spontaneous abortion or abnormalities of fetal development is not established. Even when the fetus is infected, it survives in the majority of cases and the pregnancy continues to term (252), with premature delivery or stillbirths being rare outcomes (253,254). In many countries, clinically recognized maternal rubella during the first 8 weeks of gestation is an indication for therapeutic abortion due to the high incidence of congenital defects (255). Although these are not universal, some degree of neurologic deficit including sensorineural deafness is found in the majority of cases. The current rubella vaccine RA27/3 has extremely low teratogenicity, and inadvertent vaccination in early pregnancy is not considered an indication for therapeutic abortion (256), although immunization at this time should be avoided (257).
The most common clinical manifestations of congenital rubella are listed in Table 32.1. In addition to the high incidence of sensorineural deafness (around 80%), cataracts are detected in 50% to 60% of neonates infected in the first 8 weeks of pregnancy (188). Congenital heart disease is also found in more than half of CRS babies, usually manifested as patent ductus arteriosus or pulmonary artery or valvular stenosis. Other common defects include glaucoma, retinopathy, psychomotor retardation, neonatal thrombocytopenia purpura, hepatomegaly and/or splenomegaly, and intrauterine growth retardation (236,258). Less frequent features (present in 5%–10%) include adenopathy, bony radiolucencies, hepatitis, and hemolytic anemia (236,259). Many of the clinical manifestations of congenital rubella are evident at birth or shortly thereafter. This includes a reddish-blue (purpuric) maculopapular rash termed the “blueberry muffin” rash (Fig. 32.S4). Some of the clinical signs, including hepatosplenomegaly and jaundice, are transient and resolve within weeks in surviving infants (236). Intrauterine growth retardation resolves more slowly, if at all (260,261). Other defects remain as permanent and generally nonprogressive sequelae of the in utero effects of RV. In addition, there are defects that are not recognized at birth but may be manifest in childhood (e.g., mental or physical retardation) or in adolescence (type 1 diabetes).
TABLE 32.1 Manifestations of Congenital Rubella Syndrome
Group A | Group B
Eye manifestations | Purpura
• Cataracts | Hepatosplenomegaly
• Congenital glaucoma | Jaundice
• Retinitis | Microcephaly
Congenital heart defects | Meningoencephalitis
• Patent ductus arteriosus | Radiolucent bone disease
• Pulmonary artery stenosis | Progressive or late-onset manifestations
Sensorineural hearing loss
Pigmentary neuropathy
  • Mental retardation
  • Diabetes mellitus
  • Progressive panencephalitis
At birth, CRS is accompanied by clinical signs that include bulging anterior fontanel, microcephaly, lethargy, irritability, and motor tone abnormalities (153). Laboratory findings may include an increased CSF protein and abnormal electroencephalograms, and virus has been isolated from approximately 30% of CSF samples (262). At autopsy, various vascular abnormalities such as focal destruction of cerebral blood vessel walls and accumulations of fibrous tissue near capillaries have been reported. A rare delayed manifestation of CRS, rubella panencephalitis, has also been described to involve vasculitis and fibrinoid necrosis of blood vessels (263). RV can be isolated from almost any organ at birth and from selected tissues for 1 year or more in surviving infants (264). More than 80% of congenitally infected newborns contain substantial amounts of RV in their nasopharyngeal secretions and urine, and 3% will continue to shed virus for as long as 20 months (265). This
P.1088

chronic shedding or RV by neonates is an indicator of early gestational infection (266) and a major source of virus for dissemination to others.
Mechanisms of Teratogenesis
Most of our information on rubella embryopathy comes from careful pathological studies conducted following the major rubella pandemic of the 1960s (153,175,267). The widespread nature of the tissue damage observed indicates that RV infects most fetal organ systems. Such infection of focal clones of cells and their progeny during critical stages of the ontogeny of fetal organs is believed to give rise to the wide range of abnormalities that together comprise CRS.
The direct effects of RV on fetal cells can only be extrapolated from studies in cell culture, where a slowed growth rate and increased cell death have been observed (268). Possibly related to this, human embryonic cells persistently infected in vitro with RV display an altered responsiveness to the growth-promoting properties of epidermal growth factor, as well as a decreased capacity for collagen synthesis (32). In addition, infection of Vero cells in vitro is associated with a marked depolymerization of actin filaments, and disruption of these cytoskeletal structures could affect mitosis (40). Mitochondrial abnormalities have also been reported and may contribute to reduced cell growth (40). Therefore, it is probable that a predominantly noncytopathic RV infection of selected embryonic cell types in utero upsets the normal delicate balance of cellular growth and differentiation and has profound effects on organogenesis. These effects, alone or in concert, could explain the observation that the small but otherwise apparently normal organs of congenital rubella infants contain reduced numbers of cells (269).
Direct cytolytic effects of RV also contribute to the observed damage in CRS. For example, congenital cataracts contain highly characteristic pyknotic cells in the lens nucleus. In addition, noninflammatory necrosis of the pigmented cells of the retinal epithelium produces focal areas of decreased and increased pigmentation of the retina (270). Focal cellular necrosis has also been noted in the myocardium, skeletal muscle, and inner ear (271). In the CNS, focal areas of noninflammatory parenchymal and perivascular necrosis are common and damage of large vessels is sometimes accompanied by ischemic necrosis of adjacent neural tissue (272). This indicates that RV-induced cell death also plays an important role, invoking a role for RV-induced apoptosis in CRS, as is known to occur in cultured cells (29,93). Recently, RV has been shown to cause cell cycle arrest, possibly due to the interaction of the viral p90 nonstructural protein with the cellular cytokinesis regulator, citron K kinase. This causes tetraploidy, which in turn leads to induction of apoptosis (90). It seems likely therefore that a combination of virus-induced inhibition of cell growth and division, together with enhanced cell death through apoptosis, results in disruptions in organogenesis during the critical early period of fetal development.
In addition to these direct effects of RV replication in host tissue, there is evidence that immune-mediated damage also occurs in CRS. Pathological signs in infants who die postnatally often include mononuclear inflammatory infiltrates in one or more organs, particularly in the lungs and brain (273). Circulating immune complexes containing RV antigens may be of immunopathogenic significance in late-onset disease (274). They are found in the sera from nearly half of all infants with CRS, and there is an increased likelihood of finding rubella-specific immune complexes in the serum of CRS children with active clinical problems (275).
Fetal Immune Response in Congenital Rubella Syndrome
The persistence of RV in fetal tissue throughout gestation, and in infants with CRS for prolonged periods after birth, raises the question of how the virus avoids immune elimination. Clearly, neither transferred maternal IgG nor fetal IgM (detected at around 15 weeks’ gestation [153]) can eliminate virus in utero, although both have neutralizing capacity in vitro (276). Antibody may in fact promote persistence as it has been shown to do in vitro (139,146). Low numbers of circulating immature T cells and pre-B cells are first detected around 9 weeks of gestation, although the thymus is not considered mature until 15 weeks, and it is after this that CD4+ and CD8+ cells start to accumulate (277), along with fetal IgM (276) and natural killer cells (278). The infant is therefore highly vulnerable prior to this time. Only interferon-α is present early in gestation and may provide some limits to viral spread (175), possibly explaining why only 1 in 103 to 1 in 105 cells from fetal organs harbor the virus (279).
Following birth, it has been found that maturation of the immune response is abnormally slow in children with CRS, both with regard to isotype switching and the development of high avidity IgG (280,281). In addition, the humoral immune response of CRS infants differs qualitatively from that of naturally infected or immunized persons. For example, although postnatal infection induces IgG class antibodies against each of the three structural proteins of the virus, CRS infants often lack antibodies to the capsid protein and demonstrate weak reactivity to the E2 protein (282,283). Perhaps more telling, these children show selective tolerance to the E1 protein (158) and, more specifically, possess little or no antibody to the putative E1 neutralization domain (165,283).
Infants with CRS also demonstrate prolonged impairment of RV-specific cell-mediated immune responses (204), including cytotoxicity (282), and lymphokine secretion in vitro (204). RV-responsive T-cell lines derived from several congenital rubella children and adults failed to respond to RV peptides that commonly stimulate lymphocyte proliferative responses in normal immune adult donor cells (167). These data suggest that early fetal infection results in selective immune tolerance to a limited but critical number
P.1089

of RV epitopes that must be recognized to clear the virus successfully.
Late-onset Sequelae
Although many of the effects of fetal rubella are manifest at birth and may be transient, some defects such as retinopathy, mental retardation, hearing loss, and endocrine abnormalities may not become clinically apparent for several years (285,286). One study reported that 37% of preschool CRS children had learning deficits, 7.4% were autistic, and 3.3% had behavioral disorders consistent with neural damage (287). Hearing loss is also a frequent manifestation in 60% to 80% of CRS children reaching school age (288). In addition, asymptomatic congenital rubella (with positive IgM serology at birth) accounted for a substantial proportion of all cases of sensorineural hearing loss in early childhood prior to the widespread use of rubella vaccines (289). Eyesight can also be affected in up to 80% of young adults born with CRS (290,291,292). In these patients, bilateral pigmentary retinopathy (57%), bilateral or monocular cataracts (27%), and microphthalmia (23%) were the most common manifestations of ocular disease (293). Psychomotor retardation (62%), cardiac abnormalities (58%), and mental retardation (42%) are also frequently associated with CRS, and multiorgan disease is found in 88% of patients (290).
Delayed Endocrine Disease
Congenital rubella infection is also associated with a variety of delayed endocrine abnormalities, including type 1 diabetes, thyroid disease, and polyglandular autoimmunity (285,294). Type 1 diabetes occurs in as many as 20% of young adults with CRS (295,296). In a follow-up study of 50 of Gregg's CRS patients from the 1940s, 60 years after their intrauterine infection, the prevalence of diabetes was found to be 22%, with onset most frequently in adolescence or young adulthood. Thyroid disease was present in 19%. The frequency of HLA-A1 (44%) and HLA-B8 (34%) antigens was increased, and the haplotype HLA-A1, B8, DR3, reported to be highly associated with many autoimmune conditions, was present in 25% (297). Overall, children with congenital rubella appear to have a 50-fold increased risk of developing type 1 diabetes as compared to their normal peers (298). Postnatal rubella, however, does not have a clear association with type 1 diabetes, although infection occasionally results in the transient induction of insulin autoantibodies or the appearance of islet cell antibodies (299).
The mechanism by which RV causes diabetes is not well characterized. The pancreas is believed to be a frequent target for RV replication in utero (300), and human fetal islet cells support rubella replication in vitro (301). The lack of a suitable animal model has limited studies on pathogenesis. However, in one report, rubella RA 27/3 vaccine virus adapted to growth in neonatal hamster pancreatic beta cells induced both hypoinsulinemia and hyperglycemia in infected hamster pups (302). In these animals, cell free RV was recoverable from pancreas, viral antigens were present in islet cells, and a mononuclear infiltration of the islets occurred over the first 3 weeks of the infection. Islet cell antibodies developed in 40% of infected pups (302).
RV-induced damage to the pancreas may therefore be a combination of viral replication in islets, compounded by the triggering of an autoimmune reaction that perpetuates beta cell damage (303). The target antigens of the islet cell autoantibodies found in insulin-dependent diabetes mellitus sera include insulin, islet cell antigen 69, glutamic acid decarboxylase (GAD) 65 and 69, and heat-shock protein 65 (304,305,306). It has been suggested that cross-reactivity of antiviral antibodies or T-cell–mediated immune responses with islet antigens may trigger an autoimmune reaction against pancreatic islet tissue (307,308). Evidence in favor of this includes the identification of a monoclonal antibody to RV capsid protein that reacts with pancreatic islet cell Ia2 protein (309). In addition, CD4 and CD8 T-cell clones isolated from CRS patients recognize GAD65 peptides in an HLA-restricted manner (310,311).
Antibodies reactive with microsomal and/or thyroglobulin fractions of thyroid tissue are frequently found in congenital rubella sera: -20% to 40% of cases in selected series (295,296,312). In a study of CRS children enrolled in residential schools for the deaf (11–12 years of age), thyroid function was abnormal in 5%, and in 20% of those with thyroid autoantibodies (295). The relation of congenital rubella infection to thyroid dysfunction is unclear, although in one case RV antigen was detected in thyroid tissue obtained at surgery from a 5-year-old boy with CRS and Hashimoto thyroiditis (313). Pituitary involvement may also occur because CRS is associated with growth hormone deficiency (260), and in accordance with this, hamsters immunized with recombinant RV E1 or E2 develop pituitary autoantibodies (314). In summary, these observations suggest that viral-induced autoimmune mechanisms may partially account for the late appearance of polyendocrine diseases that frequently complicate congenital rubella.
Delayed Neurologic Disease
A rare late-onset encephalitis following rubella has been described, referred to as progressive rubella panencephalitis (PRP) (315,316). Like other slow virus diseases of the CNS, PRP is characterized by a prolonged asymptomatic period, followed by the onset of symptoms of neural deterioration during the second decade of life. These include behavioral changes, intellectual decline, ataxia, spasticity, and sometimes seizures (317). Severe neurologic dysfunction follows, ultimately leading to death within 8 years. Although PRP has most often been associated with congenital rubella children and young adults, it may also be a very rare, late complication of natural childhood rubella (318,319).
P.1090

Neuropathological changes are found throughout the brain parenchyma and include microscopic evidence of subacute to chronic inflammatory change in the leptomeninges and in perivascular cuffs composed of mononuclear lymphocytes and plasma cells (315,316). There is extensive destruction of white matter, accompanied by loss of myelin, relative preservation of axons, and severe gliosis. No intranuclear or intracytoplasmic inclusions are seen, and viral particles have not been identified (317). The pathogenesis of PRP is unclear. However, immune complexes are consistently identified, suggesting ongoing viral replication (320). The nearly complete destruction of Purkinje cells indicates either some degree of selective tropism of RV for these cells within the CNS or an effect on their metabolism. This could also account for the selective loss of myelin and oligodendroglia, although immunopathological mechanisms could also be active E.
Diagnosis
Differential
The most common symptoms of rubella (lymphadenopathy, erythematous rash, and low-grade fever) can be readily confused with similar illnesses associated with maculopapular rash caused by other common viral and nonviral pathogens or even some drugs (321). The differential diagnosis includes parvovirus, measles, human herpesviruses 6 (roseola), and rash-associated enteroviruses, such as echovirus 9 and coxsackievirus A9 (188). In particular, parvovirus infections can be confused with rubella because their clinical presentations are so similar and both can be associated with arthritis or arthralgia (322). In addition, in endemic areas, Dengue, West Nile, Sindbis, Chikungunya, and Ross River virus infections should be considered (188). Therefore, a definitive diagnosis of rubella can only be made using specific laboratory tests.
Similarly, confirmation of a diagnosis of CRS cannot be established solely on the basis of clinical findings. It requires either the direct isolation of RV or serologic evidence of acute infection in the infant. In the absence of confirmatory laboratory data, a clinical diagnosis compatible with CRS requires the presence of any two of the following: cataracts and/or congenital glaucoma, congenital heart disease, hearing loss, or pigmentary retinopathy. In the presence of only one of the preceding manifestations, the additional finding of purpura, hepatosplenomegaly, jaundice, microcephaly, mental retardation, meningoencephalitis, or radiolucent bone disease is indicative of CRS (Table 32.1) (323). In countries in which rubella vaccination is not carried out (or is in the process of being implemented), surveillance for CRS is important to monitor for prevalence or effectiveness of the vaccination policy. A combination of eye and congenital heart anomalies has been proposed as a sensitive and specific sentinel for CRS to identify infants for further laboratory investigation (267).
Laboratory
Diagnosis of postnatal rubella and congenital infection (following birth) is normally carried out by detection of rubella-specific IgM by enzyme immunoassay (EIA) using commercially available assay kits (324,325). The capture assay is preferred over indirect assays, which have been shown to give false-positive results with other acute viral infections such as parvovirus, Epstein-Barr virus, or cytomegalovirus (326), or when rheumatoid factor is present (327). IgM is usually detectable for 6 to 8 weeks after acute rubella (188), but can be detected for longer in some patients and is present for up to a year in congenitally infected infants (281). In countries where vaccine coverage is high and rubella prevalence therefore low, the positive predictive value of IgM has been calculated to be decreased and the risk of false-positive reactions enhanced (328). Confirmation of rubella infection is therefore important and can be performed by a standard fourfold rise in antibody titer between an acute and convalescent serum sample (180). Measurement of low avidity rubella-specific IgG has also been proposed as an alternative test for recent infection (200,201). This test is based on the finding that the avidity of antibodies for their antigenic target increases with time, reflecting maturation of the immune response. By inclusion of a mild detergent such as 35 mM diethylamine in the wash buffer of a standard IgG ELISA test, the avidity of the IgG can be measured (200,329).
Other diagnostic serologic tests include measurement of HAI (330) or neutralizing antibodies (331), but these are difficult to perform and are now used infrequently. However, ELISA tests do not necessarily distinguish antibodies that are of functional significance (depending on the antigen used). Therefore, patients may possess detectable ELISA antibodies in the absence of adequate neutralizing or HAI titers (57,332). In addition, analysis of the antigen specificity of ELISA-positive sera on immunoblots has shown that some patients have a skewed response to the major viral antigens, E1 and E2 (283). This is particularly notable in CRS patients but has also been shown in patients undergoing reimmunization (333,334). A peptide-based EIA has been developed using a characterized neutralizing B-cell epitope (E1208-239), and was reported to give good correlation with conventional ELISA, HAI, and viral neutralization titers (164,165). However, recently, this peptide-based ELISA has been suggested to be unreliable on its own to determine adequate levels of immunity to prevent reinfection (332).
Viral isolation may occasionally be warranted, particularly to confirm infection during pregnancy. In acute infection, the virus is readily isolated from throat swabs or nasopharyngeal secretions for approximately 1 week before and up to 2 weeks after the appearance of rash (335).
P.1091

Virus can also be isolated from circulating lymphocytes for up to 1 month postinfection (194), but this is an expensive test for clinical diagnostic purposes. Cord blood or placental tissue may be used to confirm congenital infection at time of birth. In addition, virus can readily be isolated from throat swabs or urine of the neonate (266).
Nucleic acid amplification techniques were developed in the 1990s for detection of RV RNA in clinical samples (227,249,336). Reverse transcription of RNA isolated from a tissue source is required prior to amplification of the cDNA by PCR using primers specific for a selected region of the RV genome (usually the E1 gene). RT-PCR has been applied in cases of suspected congenital infection using samples obtained by amniocentesis, cordocentesis, or chorionic villus sampling for in utero diagnosis (337,338). A comparison of nested RT-PCR on amniotic fluid with measurement of rubella IgM in fetal blood has confirmed both the specificity and the sensitivity of the genome amplification technique (339). More recently, nested RT-PCR assays have been applied to oral secretions in population studies for rubella surveillance (340). An improved assay, generating a larger amplicon suitable for molecular genotyping, has been described (226).
Prevention and CONTROL
Vaccines
Development
Following isolation of RV in cell culture in 1962 (6), attenuation of the virus was carried out by serial passage in a variety of cell lines, giving rise to several vaccine strains that came into use around 1970 (191). These included the original vaccine used widely in North America, HPV77/DE5 (341); the Cendehill strain, used more extensively in Europe (342); and several Japanese strains (343). The HPV77/DE5 strain was the predominant strain used in North America until 1979, when it was replaced by the RA27/3 vaccine due to concerns of waning immunity in HPV77/DE5 vaccine recipients (344). The RA27/3 strain was derived from an isolate from the kidney of a rubella-infected fetus and was attenuated by passaging 4 times in human embryonic kidney followed by passage 17 to 25 times in WI-38 fibroblasts (345). This strain was reported to induce a more vigorous immune response than HPV77/DE5 and had the added advantage that it was attenuated in human cells and was therefore not subject to possible side effects associated with vaccines grown in nonhuman cells (346). RA27/3 was licensed in 1979 and is now the only rubella vaccine available in North America; it is also being widely used in other countries, including the majority of those in Europe (347), in Australia and New Zealand (348), and in South America (349). However, in parts of Asia, locally produced rubella vaccine strains are used (Matsuba, DCRB 19, Takahashi, Matsuura, and TO-336 strains in Japan; the BRD-2 strain in China). For details, see ref. 350. National policies for rubella immunization are now present in about 123 countries worldwide (Fig. 32.6). However, this does not include most of Africa, India, and large areas of Asia. The economic advantages of rubella vaccination over medical expenses associated with CRS have been reported (351) and, in 2000, WHO initiated a campaign to eliminate rubella and CRS by 2010.
Vaccine Administration
Rubella vaccine is usually given in combination with measles and mumps as the measles-mumps-rubella (MMR) vaccine between 12 and 15 months of age, with a subsequent booster dose prior to school entry or in adolescence. Subcutaneous administration induces an antibody response in approximately 95% of recipients older than 12 months of age, detectable at around 4 weeks postimmunization. The majority of vaccinated children report only mild symptoms, and transmission to susceptible bystanders is believed not to occur. Although the antibody titers are lower than those following natural infection, protection is believed to endure for more than 21 years in the majority of those immunized (191,352). However, in 10% of women tested in the United States, titers had dropped to low or undetectable levels in 5 years, although they responded rapidly to challenge with high-titer RA27/3 (353). In view of this, rubella vaccination should be given to all women of childbearing age found to have low or undetectable antibody titers, preferably 1 month before conception or postpartum (354). Immunization during pregnancy should be avoided (see Risk in Pregnancy).
Adverse Reactions
Although normally well tolerated, the current RA27/3 vaccine is not problem free (211,355,356). The incidence of acute adverse reactions is lower than after natural rubella (51) but higher than that reported for the Cendehill and Takahashi strains (50,52). Symptoms include fever, lymphadenopathy, arthralgia/arthritis, paresthesia, and carpal tunnel syndrome (52). Between 10% and 30% of adult rubella seronegative women vaccinated with the RA27/3 vaccine develop acute, usually transient, arthritis or arthralgia (51,357,358). In a few subjects, the joint reactions can be recurrent or persistent, similar to symptoms seen when they follow natural rubella (358), and viral persistence may be associated with ongoing symptoms (149). In addition, rubella-specific immune complexes persist for extended intervals post vaccination and are found more frequently in individuals who experience complications (275). In a randomized double-blind study of adverse effects of rubella vaccine in 546 rubella seronegative women immunized postpartum with vaccine or placebo, acute arthritis or arthralgia was recorded in 30% of women receiving vaccine and persistent or recurrent joint manifestations lasting up to 12 months in 58 individuals (358). Although the incidence of acute joint symptoms was significantly higher
P.1092

in vaccine recipients than in those receiving a placebo, the numbers reporting chronic joint pain were similar between the two groups, raising the question of the role of the vaccine in inducing chronic arthropathy. A more recent study found a statistically significant increase in chronic joint symptoms in women receiving rubella vaccine relative to controls (211), while two other studies did not (214,359). It seems clear that the incidence of chronic arthritis due to rubella vaccination is lower than previously believed (51). However, the finding of an association of certain HLA-DR haplotypes with a higher incidence of joint symptoms following RA27/3 rubella vaccination (212) suggests that RV may cause joint symptoms in small numbers of genetically predisposed individuals. This factor should be taken into account in any future studies based on analysis of populations.
During the last few years, the possibility that the combined MMR vaccine may be associated with autism has been raised (360,361). Concern over this possibility among parents has jeopardized the universal vaccination programs in some countries and has sparked considerable discussion. Autistic disorder (autism or AD) is described as a highly heterogeneous developmental disorder associated with a wide range of cognitive, language, and psychological/emotional components. Genetic factors are believed to underlie the disorder (362), but environmental factors may also play a role (363). Many different neuropathological changes have been identified, including macroencephaly, disorganization of the cortical minicolumn, and decreased Purkinje cell number in the cerebellum (reviewed in 364,365). A causative role for viruses (or vaccines such as MMR) is not believed to have credence by the majority of experts in the field. Moreover, in one retrospective study that examined more than 2,000 cases (over 30 years) to determine whether there was an increase in autism following exposure in early childhood to (a) natural measles infection, (b) measles or MMR vaccination, or (c) changes to the mumps component of MMR, no alteration in incidence of autism was found (366). However, autism has been reported in children with CRS (367), and interestingly, the rare neurologic disorder rubella panencephalitis is associated with Purkinje cell destruction.
Risk in Pregnancy
A serious concern of rubella vaccination programs has been the potential risk to the developing fetus in mothers who are immunized during early pregnancy. In such instances, the placenta and fetus may become infected, although the isolation rate is only 3% (349). Moreover, one survey of 515 children born of mothers inadvertently immunized within 3 months of conception showed that none had malformations compatible with CRS (368). This included cases of vaccination with the earlier Cendehill and HPV-77 vaccines, as well as with the current RA27/3 vaccine. Vaccine strains of RV therefore appear to be far less teratogenic than natural (wild-type) RV and even in one case where the fetus was infected, no signs of CRS were detected at birth (369). Because a potential risk to the fetus still exists (estimated at 1.3% when the mother is vaccinated 1–2 weeks before to 4–6 weeks after conception [370]), pregnancy remains a contraindication to rubella vaccination. However, inadvertent vaccination of a seronegative pregnant woman is not sufficient reason for termination of pregnancy (349,370).
Reinfection
This occurs rarely following natural infection but has been reported in a small number of individuals following rubella vaccination (371,372). Subclinical reinfection, defined by a fourfold or greater rise in pre-existing antibody titer, was found in about 10% of girls immunized 5 years previously with the RA27/3 vaccine following re-exposure to the virus during an epidemic (371). Lack of an early vaccine-induced anti-E1 response was correlated with reinfection and resulted in an anamnestic antibody response, with RV-specific, high-avidity IgG produced (373,374). Failure to detect specific IgG3 in sequential sera collected after rubella exposure also suggests reinfection (374). Whereas limited replication of RV in the nasopharynx is seen during reinfection, viremia and systemic manifestations appear to be uncommon (353). As a consequence, reinfection during gestation rarely results in viral spread to the fetus and CRS (375,376,377). Unfortunately, there are rare but well-documented exceptions (375,378,379,380).
New Vaccine Strategies
Because the current rubella vaccines are considered highly effective, there is limited interest in developing a subunit vaccine. However, live attenuated vaccines are not recommended for children with immunodeficiency diseases or for women in the early stages of pregnancy who might be living or working in a situation where they risk exposure. For these situations, a subunit vaccine that provides some protection, even if only for a limited time, would be appropriate. Use of the E1 protein, which contains the major neutralizing epitopes, has been proposed (163). In addition, DNA vaccines incorporating all three structural proteins, or just E1 and E2, have been constructed and have shown some promise in mice (381). However, for general use, a live attenuated vaccine that promotes the strongest and most enduring immune response is still advisable. With current knowledge on the genetic determinants of virulence and joint tropism, the potential exists for development of a recombinant vaccine designed to be highly immunogenic but not associated with unwanted side effects (46,58).
Perspective
Rubella, with its devastating consequences to a developing fetus, is a preventable disease. Much of the industrialized world has adopted comprehensive immunization policies that have successfully curtailed virus dissemination and CRS (10). However, RV is still endemic in many developing
P.1093

countries, although accurate information on incidence of rubella and, more important, congenital rubella is difficult to obtain (181,382). Recently, WHO (9,383) issued recommendations for a campaign to eradicate rubella by 2010, by addition of rubella vaccine to the measles vaccine already being administered worldwide. Implementation of a policy to distribute a combined measles-rubella vaccine to the less advantaged populations of the world has the potential to greatly reduce the burden (both economic and social) of CRS at little extra cost than that of the univalent measles vaccine. Moreover, the cost of medical care for children with CRS has been shown to easily justify implementation of comprehensive immunization programs on economic grounds alone (351). Because RV only infects humans, the potential to eradicate rubella and, more important, the devastating consequences of congenital infection is clear (384).
In conclusion, RV is still a significant human pathogen that takes an enormous toll on the health of the world's population through the widespread manifestations of CRS, most notably in relation to blindness and hearing defects. Although several RV strains have now been cloned and sequenced, there is still remarkably little known about the underlying mechanisms of viral pathogenesis, particularly regarding its teratogenicity, its relationship to autoimmune diseases such as diabetes and arthritis, and its mode of persistence at the molecular level.
References
1. Maton W. Some account of a rash liable to be mistaken for scarlatina. Med Trans Coll Physicians (London) 1815;5:149–165.
2. Forbes J. Rubella: historical aspects. Am J Dis Child 1969;118:5–11.
3. Veale H. History of an epidemic of Rõtheln with observations on its pathology. Edinb Med J 1866;12:404–414.
4. Gregg N. Congenital cataract following German measles in the mother. Trans Ophthalmol Soc Aust 1941;3:35–46.
5. Wesselhoeft C. Rubella (German measles). N Engl J Med 1947;236:943–950.
6. Parkman PD, Buescher EL, Artenstein MS. Recovery of rubella virus from army recruits. Proc Soc Exp Biol Med 1962;111:225–230.
7. Weller T, Nova F. propagation in tissue culture of cytopathic agents from patients with rubella-like illness. Proc Soc Exp Biol Med 1962;111:215–225.
8. Schluter WW, Reef SE, Redd SC, Dykewicz CA. Changing epidemiology of congenital rubella syndrome in the United States. J Infect Dis 1998;178:636–641.
9. Department of Vaccines and Biologicals, World Health Organization. Report of a Meeting on Preventing Congenital Rubella Syndrome: Immunization Strategies, Surveillance Needs. Geneva: World Health Organization; January 12–14, 2000. Available at: http://www.who.int/vaccines-documents/DocsPDF00/www508.pdf. Accessed April 28, 2006.
10. Robertson SE, Featherstone DA, Gacic-Dobo M, Hersh BS. Rubella and congenital rubella syndrome: global update. Rev Panam Salud Publica 2003;14:306–315.
11. Standardization of the nomenclature for genetic characteristics of wild-type rubella viruses. Wkly Epidemiol Rec 2005;80:126–132.
12. Murphy FA, Halonen PE, Harrison AK. Electron microscopy of the development of rubella virus in BHK-21 cells. J Virol 1968;2:1223–1227.
13. Murphy F. Togavirus morphology and morphogenesis. In: Schlesinger RN, ed. The Togaviruses. New York, NY: Academic Press; 1980:241–316.
14. Trudel M, Ravaoarinoro M, Payment P. Reconstitution of rubella hemagglutinin on liposomes. Can J Microbiol 1980;26:899–904.
15. Frey TK. Molecular biology of rubella virus. Adv Virus Res 1994;44:69–160.
16. Horzinek M. Non-arthropod Togaviruses. London: Academic Press; 1981.
17. Bardeletti G, Kessler N, Aymard-Henry M. Morphology, biochemical analysis and neuraminidase activity of rubella virus. Arch Virol 1975;49:175–186.
18. Parkman PD. Biological characteristics of rubella virus. Arch Gesamte Virusforsch 1965;16:401–411.
19. Miki NP, Chantler JK. Differential ability of wild-type and vaccine strains of rubella virus to replicate and persist in human joint tissue. Clin Exp Rheumatol 1992;10:3–12.
20. Peetermans J. Factors affecting the stability of viral vaccines. Dev Biol Stand 1996;87:97–101.
21. Chantler JK, Lund KD, Miki NP, Berkowitz CA, Tai G. Characterization of rubella virus strain differences associated with attenuation. Intervirology 1993;36:225–236.
22. Vaheri A, Sedwick WD, Plotkin SA, Maes R. Cytopathic effect of rubella virus in RHK21 cells and growth to high titers in suspension culture. Virology 1965;27:239–241.
23. Hemphill ML, Forng RY, Abernathy ES, Frey TK. Time course of virus-specific macromolecular synthesis during rubella virus infection in Vero cells. Virology 1988;162:65–75.
24. Vaheri A, Sedwick WD, Plotkin SA. Growth of rubella virus in BHK21 cells. II. Enhancing effect of DEAE-dextran, semicarbazide and low doses of metabolic inhibitors. Proc Soc Exp Biol Med 1967;125:1092–1098.
25. Bardeletti G, Tektoff J, Gautheron D. Rubella virus maturation and production in two host cell systems. Intervirology 1979;11:97–103.
26. Takkinen K, et al. Nucleotide sequence of the rubella virus capsid protein gene reveals an unusually high G/C content. J Gen Virol 1988;69(pt 3):603–612.
27. Adamo P, et al. Rubella virus does not induce apoptosis in primary human embryo fibroblast cultures: a possible way of viral persistence in congenital infection. Viral Immunol 2004;17:87–100.
28. Kouri G, Aguilera A, Rodriguez P, Korolev M. A study of microfoci and inclusion bodies produced by rubella virus in the RK-13 cell line. J Gen Virol 1974;22:73–80.
29. Duncan R, Muller J, Lee N, Esmaili A, Nakhasi HL. Rubella virus-induced apoptosis varies among cell lines and is modulated by Bcl-XL and caspase inhibitors. Virology 1999;255:117–128.
30. Chantler JK, Tingle AJ. Replication and expression of rubella virus in human lymphocyte populations. J Gen Virol 1980;50:317–328.
31. Williams LL, et al. Phagocytosis of latex beads is defective in cultured human retinal pigment epithelial cells with persistent rubella virus infection. Am J Pathol 1993;142:451–461.
32. Yoneda T, Urade M, Sakuda M, Miyazaki T. Altered growth, differentiation, and responsiveness to epidermal growth factor of human embryonic mesenchymal cells of palate by persistent rubella virus infection. J Clin Invest 1986;77:1613–1621.
33. Lee JY, Marshall JA, Bowden DS. Replication complexes associated with the morphogenesis of rubella virus. Arch Virol 1992;122:95–106.
34. Lee JY, Marshall JA, Bowden DS. Characterization of rubella virus replication complexes using antibodies to double-stranded RNA. Virology 1994;200:307–312.
35. Lee JY, Marshall JA, Bowden DS. Localization of rubella virus core particles in Vero cells. Virology 1999;265:110–119.
36. Lee JY, Bowden DS, Marshall JA. Membrane junctions associated with rubella virus infected cells. J Submicrosc Cytol Pathol 1996;28:101–108.
37. Baron MD, Ebel T, Suomalainen M. Intracellular transport of rubella virus structural proteins expressed from cloned cDNA. J Gen Virol 1992;73:1073–1086.
P.1094

38. Beatch MD, Hobman TC. Rubella virus capsid associates with host cell protein p32 and localizes to mitochondria. J Virol 2000;74:5569–5576.
39. Beatch MD, Everitt JC, Law LJ, Hobman TC. Interactions between rubella virus capsid and host protein p32 are important for virus replication. J Virol 2005;79:10807–10820.
40. Lee JY, Bowden DS. Rubella virus replication and links to teratogenicity. Clin Microbiol Rev 2000;13:571–587.
41. Pugachev KV, Frey TK. Rubella virus induces apoptosis in culture cells. Virology 1998;250:359–370.
42. Hofmann J, Pletz MW, Liebert UG. Rubella virus-induced cytopathic effect in vitro is caused by apoptosis. J Gen Virol 1999;80(pt 7):1657–1664.
43. Domegan LM, Atkins GJ. Apoptosis induction by the Therien and vaccine RA27/3 strains of rubella virus causes depletion of oligodendrocytes from rat neural cell cultures. J Gen Virol 2002;83:2135–2143.
44. Cooray S, Best JM, Jin L. Time-course induction of apoptosis by wild-type and attenuated strains of rubella virus. J Gen Virol 2003;84:1275–1279.
45. Megyeri K, et al. Involvement of a p53-dependent pathway in rubella virus-induced apoptosis. Virology 1999;259:74–84.
46. Pugachev KV, Abernathy ES, Frey TK. Improvement of the specific infectivity of the rubella virus (RUB) infectious clone: determinants of cytopathogenicity induced by RUB map to the nonstructural proteins. J Virol 1997;71:562–568.
47. Duncan R, et al. Rubella virus capsid protein induces apoptosis in transfected RK13 cells. Virology 2000;275:20–29.
48. Zheng DP, et al. Global distribution of rubella virus genotypes. Emerg Infect Dis 2003;9:1523–1530.
49. Londesborough P, Ho-Terry L, Terry G. Sequence variation and biological activity of rubella virus isolates. Arch Virol 1995;140:563–570.
50. Best JM, Banatvala JE, Bowen JM. New Japanese rubella vaccine: comparative trials. Br Med J 1974;3:221–224.
51. Tingle AJ, Allen M, Petty RE, Kettyls GD, Chantler JK. Rubella-associated arthritis. I. Comparative study of joint manifestations associated with natural rubella infection and RA 27/3 rubella immunisation. Ann Rheum Dis 1986;45:110–114.
52. Ford D, Tingle A, Chantler J. Infections in the rheumatic diseases. In: Espinoza L, Goldberg G, Arnett F, Alarcon G, eds. Rubella Arthritis. New York, NY: Grune and Stratton; 1988:103–106.
53. Bart SW, et al. Fetal risk associated with rubella vaccine: an update. Rev Infect Dis 1985;7(suppl 1):S95–S102.
54. Frey TK, et al. Molecular analysis of rubella virus epidemiology across three continents, North America, Europe, and Asia, 1961–1997. J Infect Dis 1998;178:642–650.
55. Best JM, Thomson A, Nores JR, O’Shea S, Banatvala JE. Rubella virus strains show no major antigenic differences. Intervirology 1992;34:164–168.
56. Gould JJ, Butler M. Differentiation of rubella virus strains by neutralization kinetics. J Gen Virol 1980;49:423–426.
57. Tingle AJ, Chantler JK, Kettyls GD, Larke RP, Schulzer M. Failed rubella immunization in adults: association with immunologic and virological abnormalities. J Infect Dis 1985;151:330–336.
58. Lund KD, Chantler JK. Mapping of genetic determinants of rubella virus associated with growth in joint tissue. J Virol 2000;74:796–804.
59. Oker-Blom C, Ulmanen I, Kaariainen L, Pettersson RF. Rubella virus 40S genome RNA specifies a 24S subgenomic mRNA that codes for a precursor to structural proteins. J Virol 1984;49:403–408.
60. Wang CY, Dominguez G, Frey TK. Construction of rubella virus genome-length cDNA clones and synthesis of infectious RNA transcripts. J Virol 1994;68:3550–3557.
61. Pugachev KV, Abernathy ES, Frey TK. Genomic sequence of the RA27/3 vaccine strain of rubella virus. Arch Virol 1997;142:1165–1180.
62. Yao J, Gillam S. Mutational analysis, using a full-length rubella virus cDNA clone, of rubella virus E1 transmembrane and cytoplasmic domains required for virus release. J Virol 1999;73:4622–4630.
63. Pugachev KV, Galinski MS, Frey TK. Infectious cDNA clone of the RA27/3 vaccine strain of Rubella virus. Virology 2000;273:189–197.
64. Liang Y, Gillam S. Mutational analysis of the rubella virus nonstructural polyprotein and its cleavage products in virus replication and RNA synthesis. J Virol 2000;74:5133–5141.
65. Tzeng WP, Chen MH, Derdeyn CA, Frey TK. Rubella virus DI RNAs and replicons: requirement for nonstructural proteins acting in cis for amplification by helper virus. Virology 2001;289:63–73.
66. Pugachev KV, Frey TK. Effects of defined mutations in the 5′ nontranslated region of rubella virus genomic RNA on virus viability and macromolecule synthesis. J Virol 1998;72:641–650.
67. Deiman BA, Kortlever RM, Pleij CW. The role of the pseudoknot at the 3′ end of turnip yellow mosaic virus RNA in minus-strand synthesis by the viral RNA-dependent RNA polymerase. J Virol 1997;71:5990–5996.
68. Cui T, Porter AG. Localization of binding site for encephalomyocarditis virus RNA polymerase in the 3′-noncoding region of the viral RNA. Nucleic Acids Res 1995;23:377–382.
69. Johnstone P, Whitby JE, Bosma T, Best JM, Sanders PG. Sequence variation in 5′ termini of rubella virus genomes: changes affecting structure of the 5′ proximal stem-loop. Arch Virol 1996;141:2471–2477.
70. Nakhasi HL, Singh NK, Pogue GP, Cao XQ, Rouault TA. Identification and characterization of host factor interactions with cis-acting elements of rubella virus RNA. Arch Virol Suppl 1994;9:255–267.
71. Pappas CL, Tzeng WP, Frey TK. Evaluation of cis-acting elements in the rubella virus subgenomic RNA that play a role in its translation. Arch Virol 2005;151(2):327–346.
72. Chen MH, Frey TK. Mutagenic analysis of the 3′ cis-acting elements of the rubella virus genome. J Virol 1999;73:3386–3403.
73. Chen MH, Frolov I, Icenogle J, Frey TK. Analysis of the 3′ cis-acting elements of rubella virus by using replicons expressing a puromycin resistance gene. J Virol 2004;78:2553–2561.
74. Dedhar S. Novel functions for calreticulin: interaction with integrins and modulation of gene expression?. Trends Biochem Sci 1994;19:269–271.
75. Atreya CD, Singh NK, Nakhasi HL. The rubella virus RNA binding activity of human calreticulin is localized to the N-terminal domain. J Virol 1995;69:3848–3851.
76. Liu Z, et al. Identification of domains in rubella virus genomic RNA and capsid protein necessary for specific interaction. J Virol 1996;70:2184–2190.
77. Marr LD, Wang CY, Frey TK. Expression of the rubella virus nonstructural protein ORF and demonstration of proteolytic processing. Virology 1994;198:586–592.
78. Yao J, et al. Proteolytic processing of rubella virus nonstructural proteins. Virology 1998;246:74–82.
79. Chen JP, Strauss JH, Strauss EG, Frey TK. Characterization of the rubella virus nonstructural protease domain and its cleavage site. J Virol 1996;70:4707–4713.
80. Liu X, Ropp SL, Jackson RJ, Frey TK. The rubella virus nonstructural protease requires divalent cations for activity and functions in trans. J Virol 1998;72:4463–4466.
81. Liu X, Yang J, Ghazi AM, Frey TK. Characterization of the zinc binding activity of the rubella virus nonstructural protease. J Virol 2000;74:5949–5956.
82. Liang Y, Yao J, Gillam S. Rubella virus nonstructural protein protease domains involved in trans- and cis-cleavage activities. J Virol 2000;74:5412–5423.
83. Rozanov MN, Koonin EV, Gorbalenya AE. Conservation of the putative methyltransferase domain: a hallmark of the ’Sindbis-like’ supergroup of positive-strand RNA viruses. J Gen Virol 1992;73(pt 8):2129–2134.
84. Gorbalenya AE, Koonin EV, Lai MM. Putative papain-related thiol proteases of positive-strand RNA viruses. Identification of rubi- and aphthovirus proteases and delineation of a novel conserved domain associated with proteases of rubi-, alpha- and coronaviruses. FEBS Lett 1991;288:201–205.
P.1095

85. Hahn YS, Grakoui A, Rice CM, Strauss EG, Strauss JH. Mapping of RNA-temperature-sensitive mutants of Sindbis virus: complementation group F mutants have lesions in nsP4. J Virol 1989;63:1194–1202.
86. Dominguez G, Wang CY, Frey TK. Sequence of the genome RNA of rubella virus: evidence for genetic rearrangement during togavirus evolution. Virology 1990;177:225–238.
87. Kamer G, Argos P. Primary structural comparison of RNA-dependent polymerases from plant, animal and bacterial viruses. Nucleic Acids Res 1984;12:7269–7282.
88. Gros C, Wengler G. Identification of an RNA-stimulated NTPase in the predicted helicase sequence of the Rubella virus nonstructural polyprotein. Virology 1996;217:367–372.
89. Kujala P, et al. Intracellular distribution of rubella virus nonstructural protein P150. J Virol 1999;73:7805–7811.
90. Atreya CD, Kulkarni S, Mohan KV. Rubella virus P90 associates with the cytokinesis regulatory protein Citron-K kinase and the viral infection and constitutive expression of P90 protein both induce cell cycle arrest following S phase in cell culture. Arch Virol 2004;149:779–789.
91. Atreya CD, et al. The rubella virus putative replicase interacts with the retinoblastoma tumor suppressor protein. Virus Genes 1998;16:177–183.
92. Forng RY, Atreya CD. Mutations in the retinoblastoma protein-binding LXCXE motif of rubella virus putative replicase affect virus replication. J Gen Virol 1999;80(pt 2):327–332.
93. Atreya CD, Mohan KV, Kulkarni S. Rubella virus and birth defects: molecular insights into the viral teratogenesis at the cellular level. Birth Defects Res A Clin Mol Teratol 2004;70:431–437.
94. Kozak M. At least six nucleotides preceding the AUG initiator codon enhance translation in mammalian cells. J Mol Biol 1987;196:947–950.
95. Clarke DM, Loo TW, McDonald H, Gillam S. Expression of rubella virus cDNA coding for the structural proteins. Gene 1988;65:23–30.
96. Oker-Blom C. The gene order for rubella virus structural proteins is NH2-C-E2-E1-COOH. J Virol 1984;51:354–358.
97. Suomalainen M, Garoff H, Baron MD. The E2 signal sequence of rubella virus remains part of the capsid protein and confers membrane association in vitro. J Virol 1990;64:5500–5509.
98. Marr LD, Sanchez A, Frey TK. Efficient in vitro translation and processing of the rubella virus structural proteins in the presence of microsomes. Virology 1991;180:400–405.
99. Hobman TC, et al. Assembly of rubella virus structural proteins into virus-like particles in transfected cells. Virology 1994;202:574–585.
100. Qiu Z, Ou D, Hobman TC, Gillam S. Expression and characterization of virus-like particles containing rubella virus structural proteins. J Virol 1994;68:4086–4091.
101. Clarke DM, Loo TW, Hui I, Chong P, Gillam S. Nucleotide sequence and in vitro expression of rubella virus 24S subgenomic messenger RNA encoding the structural proteins E1, E2, and C. Nucleic Acids Res 1987;15:3041–3057.
102. Baron MD, Forsell K. Oligomerization of the structural proteins of rubella virus. Virology 1991;185:811–819.
103. Lee JY, Hwang D, Gillam S. Dimerization of rubella virus capsid protein is not required for virus particle formation. Virology 1996;216:223–227.
104. Melancon P, Garoff H. Processing of the Semliki Forest virus structural polyprotein: role of the capsid protease. J Virol 1987;61:1301–1309.
105. Hobman TC, Gillam S. In vitro and in vivo expression of rubella virus glycoprotein E2: the signal peptide is contained in the C-terminal region of capsid protein. Virology 1989;173:241–250.
106. Law LM, Duncan R, Esmaili A, Nakhasi HL, Hobman TC. Rubella virus E2 signal peptide is required for perinuclear localization of capsid protein and virus assembly. J Virol 2001;75:1978–1983.
107. Law LM, Everitt JC, Beatch MD, Holmes CF, Hobman TC. Phosphorylation of rubella virus capsid regulates its RNA binding activity and virus replication. J Virol 2003;77:1764–1771.
108. Strauss JH, Strauss EG, Kuhn RJ. Budding of alphaviruses. Trends Microbiol 1995;3:346–350.
109. Tzeng WP, Frey TK. Complementation of a deletion in the rubella virus p150 nonstructural protein by the viral capsid protein. J Virol 2003;77:9502–9510.
110. Tzeng WP, Frey TK. Rubella virus capsid protein modulation of viral genomic and subgenomic RNA synthesis. Virology 2005;337:327–334.
111. Chen MH, Icenogle JP. Rubella virus capsid protein modulates viral genome replication and virus infectivity. J Virol 2004;78:4314–4322.
112. McDonald H, Hobman TC, Gillam S. The influence of capsid protein cleavage on the processing of E2 and E1 glycoproteins of rubella virus. Virology 1991;183:52–60.
113. Katow S, Sugiura A. Low pH-induced conformational change of rubella virus envelope proteins. J Gen Virol 1988;69(pt 11):2797–2807.
114. Waxham MN, Wolinsky JS. Detailed immunologic analysis of the structural polypeptides of rubella virus using monoclonal antibodies. Virology 1985;143:153–165.
115. Hobman TC, Qiu ZY, Chaye H, Gillam S. Analysis of rubella virus E1 glycosylation mutants expressed in COS cells. Virology 1991;181:768–772.
116. Hobman TC, Shukin R, Gillam S. Translocation of rubella virus glycoprotein E1 into the endoplasmic reticulum. J Virol 1988;62:4259–4264.
117. Lundstrom ML, Mauracher CA, Tingle AJ. Characterization of carbohydrates linked to rubella virus glycoprotein E2. J Gen Virol 1991;72:843–850.
118. Qiu Z, Hobman TC, McDonald HL, Seto NO, Gillam S. Role of N-linked oligosaccharides in processing and intracellular transport of E2 glycoprotein of rubella virus. J Virol 1992;66:3514–3521.
119. Hobman TC, Lundstrom ML, Gillam S. Processing and intracellular transport of rubella virus structural proteins in COS cells. Virology 1990;178:122–133.
120. Sedwick WD, Sokol F. Nucleic acid of rubella virus and its replication in hamster kidney cells. J Virol 1970;5:478–489.
121. Bardeletti G, Henry M, Sohier R, Gautheron D. Primary effects of the rubella virus on the metabolism of BHK-21 cells grown in suspension cultures. Arch Gesamte Virusforsch 1972;39:26–34.
122. Mastromarino P, Cioe L, Rieti S, Orsi N. Role of membrane phospholipids and glycolipids in the Vero cell surface receptor for rubella virus. Med Microbiol Immunol (Berl) 1990;179:105–114.
123. Petruzziello R, et al. Pathway of rubella virus infectious entry into Vero cells. J Gen Virol 1996;77:303–308.
124. Mauracher CA, Gillam S, Shukin R, Tingle AJ. pH-dependent solubility shift of rubella virus capsid protein. Virology 1991;181:773–777.
125. Magliano D, et al. Rubella virus replication complexes are virus-modified lysosomes. Virology 1998;240:57–63.
126. Froshauer S, Kartenbeck J, Helenius A. Alphavirus RNA replicase is located on the cytoplasmic surface of endosomes and lysosomes. J Cell Biol 1988;107:2075–2086.
127. Risco C, Carrascosa JL, Frey TK. Structural maturation of rubella virus in the Golgi complex. Virology 2003;312:261–269.
128. Hobman TC. Targeting of viral glycoproteins to the Golgi complex. Trends Microbiol 1993;1:124–130.
129. Hobman TC, Woodward L, Farquhar MG. The rubella virus E1 glycoprotein is arrested in a novel post-ER, pre-Golgi compartment. J Cell Biol 1992;118:795–811.
130. Hobman TC, Lemon HF, Jewell K. Characterization of an endoplasmic reticulum retention signal in the rubella virus E1 glycoprotein. J Virol 1997;71:7670–7680.
131. Hobman TC, Woodward L, Farquhar MG. Targeting of a heterodimeric membrane protein complex to the Golgi: rubella virus E2 glycoprotein contains a transmembrane Golgi retention signal. Mol Biol Cell 1995;6:7–20.
132. Hobman TC, Woodward L, Farquhar MG. The rubella virus E2 and E1 spike glycoproteins are targeted to the Golgi complex. J Cell Biol 1993;121:269–281.
133. Gros C, Linder M, Wengler G. Analyses of disulfides present in the rubella virus E1 glycoprotein. Virology 1997;30:179–186.
134. Garbutt M, Law LM, Chan H, Hobman TC. Role of rubella virus glycoprotein domains in assembly of virus-like particles. J Virol 1999;73:3524–3533.
135. von Bonsdorff CH, Vaheri A. Growth of rubella virus in BHK21 cells: electron microscopy of morphogenesis. J Gen Virol 1989;5:47–51.
P.1096

136. Bardeletti G, Gautheron DC. Phospholipid and cholesterol composition of rubella virus and its host cell BHK 21 grown in suspension cultures. Arch Virol 1976;52:19–27.
137. Garbutt M, Chan H, Hobman TC. Secretion of rubella virions and virus-like particles in cultured epithelial cells. Virology 1999;261:340–346.
138. Qiu Z, Yao J, Cao H, Gillam S. Mutations in the E1 hydrophobic domain of rubella virus impair virus infectivity but not virus assembly. J Virol 2000;74:6637–6642.
139. Abernathy ES, Wang CY, Frey TK. Effect of antiviral antibody on maintenance of long-term rubella virus persistent infection in Vero cells. J Virol 1990;64:5183–5187.
140. Williams MP, Brawner TA, Riggs HG Jr, Roehrig JT. Characteristics of a persistent rubella infection in a human cell line. J Gen Virol 1981;52:321–328.
141. Frey TK, Hemphill ML. Generation of defective-interfering particles by rubella virus in Vero cells. Virology 1988;164:22–29.
142. Stanwick TL, Hallum JV. Role of interferon in six cell lines persistently infected with rubella virus. Infect Immun 1974;10:810–815.
143. Buimovici-Klein E, Weiss KE, Cooper LZ. Interferon production in lymphocyte cultures after rubella infection in humans. J Infect Dis 1977;135:380–385.
144. Penn LJ, Williams BR. Interferon-induced 2-5A synthetase activity in human peripheral blood mononuclear cells after immunization with influenza virus and rubella virus vaccines. J Virol 1984;49:748–753.
145. Nakhasi HL, Zheng DX, Hewlett IK, Liu TY. Rubella virus replication: effect of interferons and actinomycin D. Virus Res 1988;10:1–15.
146. Chantler JK, Davies MA. The effect of antibody on rubella virus infection in human lymphoid cells. J Gen Virol 1987;68(pt 5):1277–1288.
147. Fujinami RS, Norrby E, Oldstone MB. Antigenic modulation induced by monoclonal antibodies: antibodies to measles virus hemagglutinin alter expression of other viral polypeptides in infected cells. J Immunol 1984;132:2618–2621.
148. Rawls WE. Viral persistence in congenital rubella. Prog Med Virol 1974;18:273–288.
149. Chantler JK, Ford DK, Tingle AJ. Persistent rubella infection and rubella-associated arthritis. Lancet 1982;1:1323–1325.
150. Fraser JR, Cunningham AL, Hayes K, Leach R, Lunt R. Rubella arthritis in adults. Isolation of virus, cytology and other aspects of the synovial reaction. Clin Exp Rheumatol 1983;1:287–293.
151. Chantler JK, Tingle AJ, Petty RE. Persistent rubella virus infection-associated with chronic arthritis in children. N Engl J Med 1985;313:1117–1123.
152. Horstmann DM. Discussion paper: the use of primates in experimental viral infections—rubella and the rubella syndrome. Ann N Y Acad Sci 1969;162:594–597.
153. Webster WS. Teratogen update: congenital rubella. Teratology 1998;58:13–23.
154. Wang Z, et al. Characteristics and mechanisms of isolated rubella virus, strain JR23: infection of the central nervous system of BALB/c mice. Intervirology 2003;46:79–85.
155. Ho-Terry L, Londesborough P, Cohen A. Analysis of rubella virus complement-fixing antigens by polyacrylamide gel electrophoresis. Arch Virol 1986;87:219–228.
156. Trudel M, Marchessault F, Payment P. Characterisation of rubella virus hemagglutinin rosettes. J Virol Methods 1981;2:195–201.
157. Wolinsky JS, et al. Monoclonal antibody-defined epitope map of expressed rubella virus protein domains. J Virol 1991;65:3986–3994.
158. Mauracher CA, Mitchell LA, Tingle AJ. Differential IgG avidity to rubella virus structural proteins. J Med Virol 1992;36:202–208.
159. Chaye HH, Mauracher CA, Tingle AJ, Gillam S. Cellular and humoral immune responses to rubella virus structural proteins E1, E2, and C. J Clin Microbiol 1992;30:2323–2329.
160. Mitchell LA, Decarie D, Tingle AJ, Zrein M, Lacroix M. Identification of immunoreactive regions of rubella virus E1 and E2 envelope proteins by using synthetic peptides. Virus Res 1993;29:33–57.
161. McCarthy M, Lovett A, Kerman RH, Overstreet A, Wolinsky JS. Immunodominant T-cell epitopes of rubella virus structural proteins defined by synthetic peptides. J Virol 1993;67:673–681.
162. Chaye H, Ou D, Chong P, Gillam S. Human T- and B-cell epitopes of E1 glycoprotein of rubella virus. J Clin Immunol 1993;13:93–100.
163. Wolinsky JS, et al. An antibody- and synthetic peptide-defined rubella virus E1 glycoprotein neutralization domain. J Virol 1993;67:961–968.
164. Cordoba P, Lanoel A, Grutadauria S, Zapata M. Evaluation of antibodies against a rubella virus neutralizing domain for determination of immune status. Clin Diagn Lab Immunol 2000;7:964–966.
165. Mitchell LA, et al. Characterization of rubella virus-specific antibody responses by using a new synthetic peptide-based enzyme-linked immunosorbent assay. J Clin Microbiol 1992;30:1841–1847.
166. Ou D, Chong P, Tripet B, Gillam S. Analysis of T- and B-cell epitopes of capsid protein of rubella virus by using synthetic peptides. J Virol 1992;66:1674–1681.
167. Ou D, Chong P, Tingle AJ, Gillam S. Mapping T-cell epitopes of rubella virus structural proteins E1, E2, and C recognized by T-cell lines and clones derived from infected and immunized populations. J Med Virol 1993;40:175–183.
168. Ou D, et al. Analysis of overlapping T- and B-cell antigenic sites on rubella virus E1 envelope protein. Influence of HLA-DR4 polymorphism on T-cell clonal recognition. Hum Immunol 1994;39:177–187.
169. Marttila J, Ilonen J, Lehtinen M, Parkkonen P, Salmi A. Definition of three minimal T helper cell epitopes of rubella virus E1 glycoprotein. Clin Exp Immunol 1996;104:394–397.
170. Ou D, et al. Characterization of the HLA-restrictive elements of a rubella virus-specific cytotoxic T-cell clone: influence of HLA-DR4 beta chain residue 74 polymorphism on antigenic peptide—T-cell interaction. Int Immunol 1996;8:1577–1586.
171. Ou D, et al. Identification of T-cell epitopes on E2 protein of rubella virus, as recognized by human T-cell lines and clones. J Virol 1992;66:6788–6793.
172. Ou D, Chong P, McVeish P, Jefferies WA, Gillam S. Characterization of the specificity and genetic restriction of human CD4+ cytotoxic T-cell clones reactive to capsid antigen of rubella virus. Virology 1992;191:680–686.
173. Ou D, Mitchell LA, Decarie D, Tingle AJ, Nepom GT. Promiscuous T-cell recognition of a rubella capsid protein epitope restricted by DRB1*0403 and DRB1*0901 molecules sharing an HLA DR supertype. Hum Immunol 1998;59:149–157.
174. Horstmann DM. The rubella story, 1881–1985. S Afr Med J 1986;(suppl):60–63.
175. Preblud SR, Alford CA Jr. Rubella: Infectious Diseases of the Fetus and Newborn. Philadelphia, Pa: WB Saunders; 1990:196–240.
176. Progress toward elimination of measles and prevention of congenital rubella infection—European region, 1990–2004. MMWR Morb Mortal Wkly Rep 2005;54:175–178.
177. Elimination of rubella and congenital rubella syndrome—United States, 1969–2004. MMWR Morb Mortal Wkly Rep 2005;54:279–282.
178. Achievements in public health: elimination of rubella and congenital rubella syndrome—U.S., 1969–2004. Ann Pharmacother 2005;39:1151–1152.
179. Gomwalk NE, Ahmad AA. Prevalence of rubella antibodies on the African continent. Rev Infect Dis 1989;11:116–121.
180. Control and prevention of rubella: evaluation and management of suspected outbreaks, rubella in pregnant women, and surveillance for congenital rubella syndrome. MMWR Recomm Rep 2001;50:1–23.
181. Cutts FT, Robertson SE, Diaz-Ortega JL, Samuel R. Control of rubella and congenital rubella syndrome (CRS) in developing countries, part 1: burden of disease from CRS. Bull World Health Organ 1997;75:55–68.
182. Castillo-Solorzano C, Andrus JK. Rubella elimination and improving health care for women. Emerg Infect Dis 2004;10:2017–2021.
183. Rubella. Surveillance to December 1990. Wkly Epidemiol Rec 1991;66:217–220.
184. Bhaskaram P, Ramalakshmi BA, Raju LA, Raman L. Need for protection against rubella in India. Indian J Pediatr 1991;58:811–814.
P.1097

185. Basrur S, Stewart A. Information for Health Care Professionals: Rubella Outbreak in Southern Ontario. Ontario Ministry of Health, Volume 2, Issue 5, May 3, 2005. Available at: http://www.health.gov.on.ca/english/providers/program/emu/health_notices/ihn_050305.pdf. Accessed April 28, 2006.
186. Congenital rubella syndrome among the Amish—Pennsylvania, 1991–1992. MMWR Morb Mortal Wkly Rep 1992;41:468–469, 475–476.
187. Katow S, Minahara H, Fukushima M, Yamaguchi Y. Molecular epidemiology of rubella by nucleotide sequences of the rubella virus E1 gene in three East Asian countries. J Infect Dis 1997;176:602–616.
188. Banatvala JE, Brown DW. Rubella. Lancet 2004;363:1127–1137.
189. Dwyer DE, Robertson PW, Field PR. Broadsheet: clinical and laboratory features of rubella. Pathology 2001;33:322–328.
190. Weir E, Sider D. A refresher on rubella. CMAJ 2005;172:1680–1681.
191. Best J, Banatvala J. Rubella. In: Zuckerman A, Banatvala J, Pattison JR, Griffiths P, Schoub B, eds. Principles and Practice of Clinical Virology. New York, NY: John Wiley & Sons; 2004:428–457.
192. Rubella and congenital rubella syndrome—United States, January 1, 1991–May 7, 1994. MMWR Morb Mortal Wkly Rep 1994;43:391,397–401.
193. Buimovici-Klein E, Cooper LZ. Immunosuppression and isolation of rubella virus from human lymphocytes after vaccination with two rubella vaccines. Infect Immun 1979;25:352–356.
194. Chantler JK, Tingle AJ. Isolation of rubella virus from human lymphocytes after acute natural infection. J Infect Dis 1982;145:673–677.
195. Heggie AD. Pathogenesis of the rubella exanthem: distribution of rubella virus in the skin during rubella with and without rash. J Infect Dis 1978;137:74–77.
196. Hildebrandt HM, Maassab HF. Rubella synovitis in a one-year-old patient. N Engl J Med 1966;274:1428–1430.
197. Squadrini F, Taparelli F, De Rienzo B, Giovannini G, Pagani C. Rubella virus isolation from cerebrospinal fluid in postnatal rubella encephalitis. Br Med J 1977;2:1329–1330.
198. Sarnesto A, Ranta S, Vaananen P, Makela O. Proportions of Ig classes and subclasses in rubella antibodies. Scand J Immunol 1985;21:275–282.
199. Thomas HI, et al. Persistence of specific IgM and low avidity specific IgG1 following primary rubella. J Virol Methods 1992;39:149–155.
200. Bottiger B, Jensen IP. Maturation of rubella IgG avidity over time after acute rubella infection. Clin Diagn Virol 1997;8:105–111.
201. Gutierrez J, Rodriguez MJ, De Ory F, Piedrola G, Maroto MC. Reliability of low-avidity IgG and of IgA in the diagnosis of primary infection by rubella virus with adaptation of a commercial test. J Clin Lab Anal 1999;13:1–4.
202. Condorelli F, et al. Improvement in establishing the period of rubella virus primary infection using a mild protein denaturant. J Virol Methods 1997;66:109–112.
203. Mitchell LA, Zhang T, Tingle AJ. Differential antibody responses to rubella virus infection in males and females. J Infect Dis 1992;166:1258–1265.
204. Buimovici-Klein E, Cooper LZ. Cell-mediated immune response in rubella infections. Rev Infect Dis 1985;7(suppl 1):S123–S128.
205. Lovett AE, McCarthy M, Wolinsky JS. Mapping cell-mediated immunodominant domains of the rubella virus structural proteins using recombinant proteins and synthetic peptides. J Gen Virol 1993;74:445–452.
206. Ou D, Mitchell LA, Decarie D, Gillam S, Tingle AJ. Characterization of an overlapping CD8+ and CD4+ T-cell epitope on rubella capsid protein. Virology 1997;235:286–292.
207. Smith CA, Petty RE, Tingle AJ. Rubella virus and arthritis. Rheum Dis Clin North Am 1987;13:265–274.
208. Schaffner W, et al. Polyneuropathy following rubella immunization. A follow-up study and review of the problem. Am J Dis Child 1974;127:684–688.
209. Tomlinson IW. Rubella polyneuropathy. Postgrad Med J 1975;51:30–32.
210. Mitchell LA, et al. Chronic rubella vaccine-associated arthropathy. Arch Intern Med 1993;153:2268–2274.
211. Geier DA, Geier MR. Rubella vaccine and arthritic adverse reactions: an analysis of the Vaccine Adverse Events Reporting System (VAERS) database from 1991 through 1998. Clin Exp Rheumatol 2001;19:724–726.
212. Mitchell LA, et al. HLA-DR class II associations with rubella vaccine-induced joint manifestations. J Infect Dis 1998;177:5–12.
213. Nakazono N, et al. Factors associated with clinical reactions to rubella vaccination in women. Int J Gynaecol Obstet 1987;25:207–216.
214. Ray P, et al. Risk of chronic arthropathy among women after rubella vaccination. Vaccine Safety Datalink Team. JAMA 1997;278:551–556.
215. Tingle AJ, Chantler JK, Pot KH, Paty DW, Ford DK. Postpartum rubella immunization: association with development of prolonged arthritis, neurological sequelae, and chronic rubella viremia. J Infect Dis 1985;152:606–612.
216. Ogra PL, Herd JK. Arthritis associated with induced rubella infection. J Immunol 1971;107:810–813.
217. Phillips PE. Viral arthritis. Curr Opin Rheumatol 1997;9:337–344.
218. Petty RE. Viruses and childhood arthritis. Ann Med 1997;29:149–152.
219. Spruance SL, Metcalf R, Smith CB, Griffiths MM, Ward JR. Chronic arthropathy associated with rubella vaccination. Arthritis Rheum 1977;20:741–747.
220. McCormick JN, et al. Rheumatoid polyarthritis after rubella. Ann Rheum Dis 1978;37:266–272.
221. Martenis TW, Bland JH, Phillips CA. Rheumatoid arthritis after rubella. Arthritis Rheum 1968;11:683–687.
222. Ogra PL, Chiba Y, Ogra SS, Dzierba JL, Herd JK. Rubella-virus infection in juvenile rheumatoid arthritis. Lancet 1975;1:1157–1161.
223. Grahame R, et al. Chronic arthritis-associated with the presence of intrasynovial rubella virus. Ann Rheum Dis 1983;42:2–13.
224. Bosma TJ, et al. Rubella virus and chronic joint disease: is there an association? J Clin Microbiol 1998;36:3524–3526.
225. Frenkel LM, et al. A search for persistent rubella virus infection in persons with chronic symptoms after rubella and rubella immunization and in patients with juvenile rheumatoid arthritis. Clin Infect Dis 1996;22:287–294.
226. Cooray S, Warrener L, Jin L. Improved RT-PCR for diagnosis and epidemiological surveillance of rubella. J Clin Virol 2005;35(1):73–80.
227. Chantler JK. Detection of rubella virus infection by polymerase chain reaction. In: Becker Y, ed. PCR: Protocols for Diagnosis of Human and Animal Viral Diseases. Berlin: Springer-Verlag; 1997: 335–346.
228. Stahl HD, et al. High incidence of parvovirus B19 DNA in synovial tissue of patients with undifferentiated mono- and oligoarthritis. Clin Rheumatol 2000;19:281–286.
229. Mims CA, Stokes A, Grahame R. Synthesis of antibodies, including antiviral antibodies, in the knee joints of patients with arthritis. Ann Rheum Dis 1985;44:734–737.
230. Ford DK, da Roza DM, Reid GD, Chantler JK, Tingle AJ. Synovial mononuclear cell responses to rubella antigen in rheumatoid arthritis and unexplained persistent knee arthritis. J Rheumatol 1982;9:420–423.
231. Chantler JK, da Roza DM, Bonnie ME, Reid GD, Ford DK. Sequential studies on synovial lymphocyte stimulation by rubella antigen, and rubella virus isolation in an adult with persistent arthritis. Ann Rheum Dis 1985;44:564–568.
232. Mitchell LA, et al. Cellular hyperimmunoreactivity to rubella virus synthetic peptides in chronic rubella associated arthritis. Ann Rheum Dis 1993;52:590–594.
233. Masuko-Hongo K, Kato T, Nishioka K. Virus-associated arthritis. Best Pract Res Clin Rheumatol 2003;17:309–318.
234. Rand ML, Wright JF. Virus-associated idiopathic thrombocytopenic purpura. Transfus Sci 1998;19:253–259.
235. Kelton JG, Smith JW, Santos AV, Murphy WG, Horsewood P. Platelet IgG Fc receptor. Am J Hematol 1987;25:299–310.
236. Cooper LZ. The history and medical consequences of rubella. Rev Infect Dis 1985;7(suppl 1):S2–S10.
237. Ueda K, Shingaki Y, Sato T, Tokugawa K, Sasaki H. Hemolytic anemia following postnatally acquired rubella during the 1975–1977 rubella epidemic in Japan. Clin Pediatr (Phila) 1985;24:155–157.
P.1098

238. Ozsoylu S, Kanra G, Savas G. Thrombocytopenic purpura related to rubella infection. Pediatrics 1978;62:567–569.
239. Nakamura S, et al. Silent thyroiditis following rubella. Endocrinol Jpn 1990;37:79–85.
240. Bechar M, Davidovich S, Goldhammer G, Machtey I, Gadoth N. Neurological complications following rubella infection. J Neurol 1982;226:283–287.
241. Lau KK, et al. Acute encephalitis complicating rubella. Hong Kong Med J 1998;4:325–328.
242. Merrer J, et al. [Severe forms of rubella encephalitis: arguments for a better vaccination policy]. Presse Med 1999;28:395–397.
243. Waxham MN, Wolinsky JS. Rubella virus and its effects on the central nervous system. Neurol Clin 1984;2:367–385.
244. Hemachudha NS, Kocen RS. Unusual EEG pattern in rubella encephalitis. J Neurol Neurosurg Psychiatry 1986;49:458–459.
245. Connolly JH, et al. Carotid artery thrombosis, encephalitis, myelitis and optic neuritis-associated with rubella virus infections. Brain 1975;98:583–594.
246. Naveh Y, Friedman A. Rubella encephalitis successfully treated with corticosteroids. Clin Pediatr (Phila) 1975;14:286–287.
247. Kenny FM, Michaels RH, Davis KS. Rubella encephalopathy. Later psychometric, neurologic, and encephalographic evaluation of seven survivors. Am J Dis Child 1965;110:374–380.
248. Enders G, Nickerl-Pacher U, Miller E, Cradock-Watson JE. Outcome of confirmed periconceptional maternal rubella. Lancet 1988;1:1445–1447.
249. Katow S. Rubella virus genome diagnosis during pregnancy and mechanism of congenital rubella. Intervirology 1998;41:163–169.
250. Garcia AG, Marques RL, Lobato YY, Fonseca ME, Wigg MD. Placental pathology in congenital rubella. Placenta 1985;6:281–295.
251. Plotkin SA. Routes of fetal infection and mechanisms of fetal damage. Am J Dis Child 1975;129:444–449.
252. Dudgeon JA. Congenital rubella. J Pediatr 1975;87:1078–1086.
253. Cheffins T, Chan A, Keane RJ, Haan EA, Hall R. The impact of rubella immunisation on the incidence of rubella, congenital rubella syndrome and rubella-related terminations of pregnancy in South Australia. Br J Obstet Gynaecol 1998;105:998–1004.
254. Miller E, Cradock-Watson JE, Pollock TM. Consequences of confirmed maternal rubella at successive stages of pregnancy. Lancet 1982;2:781–784.
255. Munro ND, Sheppard S, Smithells RW, Holzel H, Jones G. Temporal relations between maternal rubella and congenital defects. Lancet 1987;2:201–204.
256. Preblud SR, Williams NM. Fetal risk-associated with rubella vaccine: implications for vaccination of susceptible women. Obstet Gynecol 1985;66:121–123.
257. Revised ACIP recommendation for avoiding pregnancy after receiving a rubella-containing vaccine. MMWR Morb Mortal Wkly Rep 2001;50:1117.
258. Best J, Banatvala J. Rubella. In: Principles and Practice of Clinical Virology. 4th ed. Indianapolis, IND: John Wiley & Sons; 2000.
259. Alford C, Giffiths P. Rubella. In: Remington J, Klein J, eds. Infectious Diseases of the Fetus and Newborn. Philadelphia, Pa: WB Saunders; 1983:1275–1281.
260. Preece MA, Kearney PJ, Marshall WC. Growth-hormone deficiency in congenital rubella. Lancet 1977;2:842–844.
261. Tokugawa K, Ueda K. Growth in congenital rubella syndrome. J Pediatr 1990;117:168.
262. Desmond MM, et al. Congenital rubella encephalitis. Course and early sequelae. J Pediatr 1967;71:311–331.
263. Wolinsky JS. Rubella virus and its effects on the developing nervous system. In: Johnson RT, Lyon G, eds. Viral Infections of the Developing Nervous System. Lancaster, UK; 1988:125–142.
264. Menser MA, Dods L, Harley JD. A twenty-five-year follow-up of congenital rubella. Lancet 1967;2:1347–1350.
265. Cooper LZ, Alford CA. Rubella. In: Remington JS, Klein JO, eds. Infectious Diseases of the Fetus and Newborn Infant. 5th ed. Philadelphia, Pa: WB Saunders; 2001:347–388.
266. Cradock-Watson JE, Miller E, Ridehalgh MK, Terry GM, Ho-Terry L. Detection of rubella virus in fetal and placental tissues and in the throats of neonates after serologically confirmed rubella in pregnancy. Prenat Diagn 1989;9:91–96.
267. Rittler M, Lopez-Camelo J, Castilla EE. Monitoring congenital rubella embryopathy. Birth Defects Res A Clin Mol Teratol 2004;70:939–943.
268. Frey TK. Neurological aspects of rubella virus infection. Intervirology 1997;40:167–175.
269. Naeye RL, Blanc W. Pathogenesis of congenital rubella. JAMA 1965;194:1277–1283.
270. Kresky B, Nauheim JS. Rubella retinitis. Am J Dis Child 1967;113:305–310.
271. Tondury G, Smith DW. Fetal rubella pathology. J Pediatr 1966;68:867–879.
272. Rorke LB. Nervous system lesions in the congenital rubella syndrome. Arch Otolaryngol 1973;98:249–251.
273. Singer DB, Rudolph AJ, Rosenberg HS, Rawls WE, Boniuk M. Pathology of the congenital rubella syndrome. J Pediatr 1967;71:665–675.
274. Tardieu M, Grospierre B, Durandy A, GAriscelli C. Circulating immune complexes containing rubella antigens in late-onset rubella syndrome. J Pediatr 1980;97:370–373.
275. Coyle PK, Wolinsky JS, Buimovici-Klein E, Moucha R, Cooper LZ. Rubella-specific immune complexes after congenital infection and vaccination. Infect Immun 1982;36:498–503.
276. Cooper LZ, et al. Rubella. Clinical manifestations and management. Am J Dis Child 1969;118:18–29.
277. Muench M, Bartsch E, Chen J, Lopoo J, Barcena A. Ontogenic changes in CD95 expression on human leukocytes: prevalence of T cells expressing activation markers and identification of CD95-CD45RO+ T cells in the fetus. Dev CompImmunol 2003;27:899–914.
278. Ueno Y, et al. Differential effects of recombinant human interferon-gamma and interleukin 2 on natural killer cell activity of peripheral blood in early human development. J Immunol 1985;135:180–184.
279. Rawls WE. Congenital rubella: the significance of virus persistence. Prog Med Virol 1968;10:238–285.
280. Herne V, Hedman K, Reedik P. Immunoglobulin G avidity in the serodiagnosis of congenital rubella syndrome. Eur J Clin Microbiol Infect Dis 1997;16:763–766.
281. Thomas HI, et al. Slow maturation of IgG1 avidity and persistence of specific IgM in congenital rubella: implications for diagnosis and immunopathology. J Med Virol 1993;41:196–200.
282. de Mazancourt A, Waxham MN, Nicolas JC, Wolinsky JS. Antibody response to the rubella virus structural proteins in infants with the congenital rubella syndrome. J Med Virol 1986;19:111–122.
283. Pustowoit B, Liebert UG. Predictive value of serological tests in rubella virus infection during pregnancy. Intervirology 1998;41:170–177.
284. Fuccillo DA, et al. Impaired cellular immunity to rubella virus in congenital rubella. Infect Immun 1974;9:81–84.
285. Sever JL, South MA, Shaver KA. Delayed manifestations of congenital rubella. Rev Infect Dis 1985;7(suppl 1):S164–S1649.
286. McIntosh ED, Menser MA. A fifty-year follow-up of congenital rubella. Lancet 1992;340:414–415.
287. Chess S, Fernandez P. Neurologic damage and behavior disorder in rubella children. Am Ann Deaf 1980;125:998–1001.
288. Wild NJ, Sheppard S, Smithells RW, Holzel H, Jones G. Onset and severity of hearing loss due to congenital rubella infection. Arch Dis Child 1989;64:1280–1283.
289. Peckham CS, Martin JA, Marshall WC, Dudgeon JA. Congenital rubella deafness: a preventable disease. Lancet 1979;1:258–261.
290. Givens KT, Lee DA, Jones T, Ilstrup DM. Congenital rubella syndrome: ophthalmic manifestations and associated systemic disorders. Br J Ophthalmol 1993;77:358–363.
291. O’Neill JF. The ocular manifestations of congenital infection: a study of the early effect and long-term outcome of maternally transmitted rubella and toxoplasmosis. Trans Am Ophthalmol Soc 1998;96:813–879.
292. Weisinger HS, Pesudovs K. Optical complications in congenital rubella syndrome. Optometry 2002;73:418–424.
293. Armstrong NT. The ocular manifestations of congenital rubella syndrome. Insight 1992;17:14–16.
294. Rabinowe SL, George KL, Loughlin R, Soeldner JS, Eisenbarth GS. Congenital rubella. Monoclonal antibody-defined T cell abnormalities in young adults. Am J Med 1986;81:779–782.
P.1099

295. Shaver KA, Boughman JA, Nance WE. Congenital rubella syndrome and diabetes: a review of epidemiologic, genetic, and immunologic factors. Am Ann Deaf 1985;130:526–532.
296. Ginsberg-Fellner F, et al. Diabetes mellitus and autoimmunity in patients with the congenital rubella syndrome. Rev Infect Dis 1985;7(suppl 1):S170–S176.
297. Forrest JM, et al. Gregg's congenital rubella patients 60 years later. Med J Aust 2002;177:664–667.
298. Norris JM, Dorman JS, Rewers M, Porte RE. The epidemiology and genetics of insulin-dependent diabetes mellitus. Arch Pathol Lab Med 1987;111:905–909.
299. Bodansky HJ, et al. Does exposure to rubella virus generate endocrine autoimmunity? Diabet Med 1990;7:611–614.
300. Cooper LZ, Krugman S. Clinical manifestations of postnatal and congenital rubella. Arch Ophthalmol 1967;77:434–439.
301. Numazaki K, Goldman H, Wong I, Wainberg MA. Infection of cultured human fetal pancreatic islet cells by rubella virus. Am J Clin Pathol 1989;91:446–451.
302. Rayfield EJ, Kelly KJ, Yoon JW. Rubella virus-induced diabetes in the hamster. Diabetes 1986;35:1278–1281.
303. Jun HS, Yoon JW. A new look at viruses in type 1 diabetes. Diabetes Metab Res Rev 2003;19:8–31.
304. Ozawa Y, et al. Detection of autoantibodies to the pancreatic islet heat shock protein 60 in insulin-dependent diabetes mellitus. J Autoimmun 1996;9:517–524.
305. Verge CF, et al. Anti-glutamate decarboxylase and other antibodies at the onset of childhood IDDM: a population-based study. Diabetologia 1994;37:1113–1120.
306. Bach JF. Insulin-dependent diabetes mellitus as an autoimmune disease. Endocr Rev 1994;15:516–542.
307. Yoon JW, Sherwin RS, Kwon H, Jun HS. Has GAD a central role in type 1 diabetes? J Autoimmun 2000;15:273–278.
308. Yoon JW, Jun HS. Cellular and molecular pathogenic mechanisms of insulin-dependent diabetes mellitus. Ann N Y Acad Sci 2001;928:200–211.
309. Karounos DG, Wolinsky JS, Thomas JW. Monoclonal antibody to rubella virus capsid protein recognizes a beta-cell antigen. J Immunol 1993;150:3080–3085.
310. Ou D, Jonsen LA, Metzger DL, Tingle AJ. CD4+ and CD8+ T-cell clones from congenital rubella syndrome patients with IDDM recognize overlapping GAD65 protein epitopes. Implications for HLA class I and II allelic linkage to disease susceptibility. Hum Immunol 1999;60:652–664.
311. Ou D, Mitchell LA, Metzger DL, Gillam S, Tingle AJ. Cross-reactive rubella virus and glutamic acid decarboxylase (65 and 67) protein determinants recognised by T cells of patients with type I diabetes mellitus. Diabetologia 2000;43:750–762.
312. Clarke WL, Shaver KA, Bright GM, Rogol AD, Nance WE. Autoimmunity in congenital rubella syndrome. J Pediatr 1984;104:370–373.
313. Ziring PR, Gallo G, Finegold M, Buimovici-Klein E, Ogra P. Chronic lymphocytic thyroiditis: identification of rubella virus antigen in the thyroid of a child with congenital rubella. J Pediatr 1977;90:419–420.
314. Yoon JW, et al. Induction of an organ-specific autoimmune disease, lymphocytic hypophysitis, in hamsters by recombinant rubella virus glycoprotein and prevention of disease by neonatal thymectomy. J Virol 1992;66:1210–1214.
315. Townsend JJ, et al. Progressive rubella panencephalitis. Late onset after congenital rubella. N Engl J Med 1975;292:990–993.
316. Weil ML, et al. Chronic progressive panencephalitis due to rubella virus simulating subacute sclerosing panencephalitis. N Engl J Med 1975;292:994–998.
317. Wolinsky JS. Progressive rubella panencephalitis. In: McKendall RR, ed. Viral Diseases. Amsterdam: Elsevier; 1989:405–416.
318. Abe T, et al. Myoclonus in a case of suspected progressive rubella panencephalitis. Arch Neurol 1983;40:98–100.
319. Wolinsky JS, Waxham MN, Hess JL, Townsend JJ, Baringer JR. Immunochemical features of a case of progressive rubella panencephalitis. Clin Exp Immunol 1982;48:359–366.
320. Coyle PK, Wolinsky JS. Characterization of immune complexes in progressive rubella panencephalitis. Ann Neurol 1981;9:557–562.
321. Bligard C, Millikan L. Acute exanthems in children. Postgrad Med 1986;79:150–167.
322. Shirley JA, Revill S, Cohen BJ, Buckley MM. Serological study of rubella-like illnesses. J Med Virol 1987;21:369–379.
323. Rubella and congenital rubella—United States, 1984–1986. MMWR Morb Mortal Wkly Rep 1987;36:664–666, 671–675.
324. Tipples GA, et al. Evaluation of rubella IgM enzyme immunoassays. J Clin Virol 2004;30:233–238.
325. Dimech W, et al. Evaluation of three immunoassays used for detection of anti-rubella virus immunoglobulin M antibodies. Clin Diagn Lab Immunol 2005;12:1104–1108.
326. Thomas HI, Barrett E, Hesketh LM, Wynne A, Morgan-Capner P. Simultaneous IgM reactivity by EIA against more than one virus in measles, parvovirus B19 and rubella infection. J Clin Virol 1999;14:107–118.
327. Grangeot-Keros L, Enders G. Evaluation of a new enzyme immunoassay based on recombinant rubella virus-like particles for detection of immunoglobulin M antibodies to rubella virus. J Clin Microbiol 1997;35:398–401.
328. Best JM, et al. Interpretation of rubella serology in pregnancy—pitfalls and problems. BMJ 2002;325:147–148.
329. Hamkar R, et al. Assessment of IgM enzyme immunoassay and IgG avidity assay for distinguishing between primary and secondary immune response to rubella vaccine. J Virol Methods 2005;130:59–65.
330. Kawano K, Minamishima Y. Removal of nonspecific hemagglutination inhibitors, immunoglobulin G, and immunoglobulin A with streptococcal cells and its application to the rubella hemagglutination inhibition test. Arch Virol 1987;95:41–52.
331. Robinson K, Mostratos A, Grencis RK. Generation of rubella virus-neutralising antibodies by vaccination with synthetic peptides. FEMS Immunol Med Microbiol 1995;10:191–198.
332. Giessauf A, Letschka T, Walder G, Dierich MP, Wurzner R. A synthetic peptide ELISA for the screening of rubella virus neutralizing antibodies in order to ascertain immunity. J Immunol Methods 2004;287:1–11.
333. Mauracher CA, Mitchell LA, Tingle AJ. Selective tolerance to the E1 protein of rubella virus in congenital rubella syndrome. J Immunol 1993;151:2041–2049.
334. Meitsch K, Enders G, Wolinsky JS, Faber R, Pustowoit B. The role of rubella-immunoblot and rubella-peptide-EIA for the diagnosis of the congenital rubella syndrome during the prenatal and newborn periods. J Med Virol 1997;51:280–283.
335. Zimmerman L, Reef S. Rubella. In: VPD Surveillance Manual. Published by CDC (Atlanta) 2002:1–12.
336. Bosma TJ, Corbett KM, O’Shea S, Banatvala JE, Best JM. PCR for detection of rubella virus RNA in clinical samples. J Clin Microbiol 1995;33:1075–1079.
337. Bosma TJ, et al. Use of PCR for prenatal and postnatal diagnosis of congenital rubella. J Clin Microbiol 1995;33:2881–2887.
338. Revello MG, et al. Prenatal diagnosis of rubella virus infection by direct detection and semiquantitation of viral RNA in clinical samples by reverse transcription-PCR. J Clin Microbiol 1997;35:708–713.
339. Mace M, et al. Diagnostic value of reverse transcription-PCR of amniotic fluid for prenatal diagnosis of congenital rubella infection in pregnant women with confirmed primary rubella infection. J Clin Microbiol 2004;42:4818–4820.
340. Vyse AJ, Jin L. An RT-PCR assay using oral fluid samples to detect rubella virus genome for epidemiological surveillance. Mol Cell Probes 2002;16:93–97.
341. Buynak EB, Hilleman MR, Weibel RE, Stokes J Jr. Live attenuated rubella virus vaccines prepared in duck embryo cell culture. I. Development and clinical testing. JAMA 1968;204:195–200.
342. Pietermans J, Huygelen C. Attenuation of rubella virus by serial passage in primary rabbit kidney cell cultures. Growth characteristics in vitro and production of experimental vaccines at different passage levels. Arch Ges Virusforsch 1967;21:134–143.
343. Shishido A, Ohtawara M. Development of attenuated rubella virus vaccines in Japan. Jpn J Med Sci Biol 1976;29:227–253.
344. Horstmann DM, et al. Persistence of vaccine-induced immune responses to rubella: comparison with natural infection. Rev Infect Dis 1985;7(suppl 1):S80–S85.
P.1100

345. Plotkin SA, Farquhar J, Katz M, Ingalls TH. A new attenuated rubella virus grown in human fibroblasts: evidence for reduced nasopharyngeal excretion. Am J Epidemiol 1967;86:468–477.
346. Plotkin SA, Buser F. History of RA27/3 rubella vaccine. Rev Infect Dis 1985;7(suppl 1):S77–S78.
347. Pebody RG, et al. The seroepidemiology of rubella in Western Europe. Epidemiol Infect 2000;125:347–357.
348. Menser MA, Forrest JM, Bransby RD, Collins E. Rubella vaccination in Australia: 2. Experience with the RA27/3 rubella vaccine and results of a double-blind trial in schoolgirls. Med J Aust 1978;2:85–88.
349. Robertson SE, Cutts FT, Samuel R, Diaz-Ortega JL. Control of rubella and congenital rubella syndrome (CRS) in developing countries, part 2: vaccination against rubella. Bull World Health Organ 1997;75:69–80.
350. World Health Organization Department of Immunizations, Vaccines and Biologicals. Rubella Vaccines. April 2003. Available at: http://www.who.int/vaccines/en/rubella.shtml#vaccines. Accessed May 1, 2006.
351. Hinman AR, Irons B, Lewis M, Kandola K. Economic analyses of rubella and rubella vaccines: a global review. Bull World Health Organ 2002;80:264–270.
352. O’Shea S, et al. Rubella vaccination: persistence of antibodies for 10–21 years. Lancet 1988;2:909.
353. O’Shea S, Best JM, Banatvala JE. Viremia, virus excretion, and antibody responses after challenge in volunteers with low levels of antibody to rubella virus. J Infect Dis 1983;148:639–647.
354. Sullivan EM, Burgess MA, Forrest JM. The epidemiology of rubella and congenital rubella in Australia, 1992 to 1997. Commun Dis Intell 1999;23:209–214.
355. Howson CP, Fineberg HV. Adverse events following pertussis and rubella vaccines. Summary of a report of the Institute of Medicine. JAMA 1992;267:392–396.
356. Howson CP, Katz M, Johnston RB Jr, Fineberg HV. Chronic arthritis after rubella vaccination. Clin Infect Dis 1992;15:307–312.
357. Polk BF, Modlin JF, White JA, DeGirolami PC. A controlled comparison of joint reactions among women receiving one of two rubella vaccines. Am J Epidemiol 1982;115:19–25.
358. Tingle AJ, et al. Randomised double-blind placebo-controlled study on adverse effects of rubella immunisation in seronegative women. Lancet 1997;349:1277–1281.
359. Slater PE, Ben-Zvi T, Fogel A, Ehrenfeld M, Ever-Hadani S. Absence of an association between rubella vaccination and arthritis in underimmune postpartum women. Vaccine 1995;13:1529–1532.
360. Chez MG, Chin K, Hung PC. Immunizations, immunology, and autism. Semin Pediatr Neurol 2004;11:214–217.
361. Coffin SE. MMR and autism: moving from controversy toward consensus. Expert Rev Vaccines 2002;1:145–150.
362. Muhle R, Trentacoste SV, Rapin I. The genetics of autism. Pediatrics 2004;113:e472–e486.
363. Libbey JE, Sweeten TL, McMahon WM, Fujinami RS. Autistic disorder and viral infections. J Neurovirol 2005;11:1–10.
364. Acosta MT, Pearl PL. The neurobiology of autism: new pieces of the puzzle. Curr Neurol Neurosci Rep 2003;3:149–156.
365. Lee DA, Lopez-Alberola R, Bhattacharjee M. Childhood autism: a circuit syndrome? Neurologist 2003;9:99–109.
366. Chen W, Landau S, Sham P, Fombonne E. No evidence for links between autism, MMR and measles virus. Psychol Med 2004;34:543–553.
367. Chess S, Fernandez P, Korn S. Behavioral consequences of congenital rubella. J Pediatr 1978;93:699–703.
368. Best JM. Rubella vaccines: past, present and future. Epidemiol Infect 1991;107:17–30.
369. Hofmann J, et al. Persistent fetal rubella vaccine virus infection following inadvertent vaccination during early pregnancy. J Med Virol 2000;61:155–158.
370. Centers for Disease Control and Prevention. Revised ACIP recommendation for avoiding pregnancy after receiving a Rubella-containing vaccine. JAMA 2002;287:311–312.
371. Cusi MG, Valensin PE, Cellesi C. Possibility of reinfection after immunisation with RA27/3 live attenuated rubella virus. Arch Virol 1993;129:337–340.
372. O’Shea S, Corbett KM, Barrow SM, Banatvala JE, Best JM. Rubella reinfection; role of neutralising antibodies and cell-mediated immunity. Clin Diagn Virol 1994;2:349–358.
373. Enders G, Knotek F. Rubella IgG total antibody avidity and IgG subclass-specific antibody avidity assay and their role in the differentiation between primary rubella and rubella reinfection. Infection 1989;17:218–226.
374. Thomas HI, Morgan-Capner P. Rubella-specific IgG subclass avidity ELISA and its role in the differentiation between primary rubella and rubella reinfection. Epidemiol Infect 1988;101:591–598.
375. Aboudy Y, Barnea B, Yosef L, Frank T, Mendelson, E. Clinical rubella reinfection during pregnancy in a previously vaccinated woman. J Infect 2000;41:187–189.
376. Forsgren M, Soren L. Subclinical rubella reinfection in vaccinated women with rubella-specific IgM response during pregnancy and transmission of virus to the fetus. Scand J Infect Dis 1985;17:337–341.
377. Fogel A, Handsher R, Barnea B. Subclinical rubella in pregnancy—occurrence and outcome. Isr J Med Sci 1985;21:133–138.
378. Best JM, Banatvala JE, Morgan-Capner P, Miller E. Fetal infection after maternal reinfection with rubella: criteria for defining reinfection. BMJ 1989;299:773–775.
379. Das BD, et al. Congenital rubella after previous maternal immunity. Arch Dis Child 1990;65:545–546.
380. Weber B, et al. Congenital rubella syndrome after maternal reinfection. Infection 1993;21:118–121.
381. Pougatcheva SO, Abernathy ES, Vzorov AN, Compans RW, Frey TK. Development of a rubella virus DNA vaccine. Vaccine 1999;17:2104–2112.
382. Cutts FT, Vynnycky E. Modelling the incidence of congenital rubella syndrome in developing countries. Int J Epidemiol 1999;28:1176–1184.
383. Accelerated control of rubella and prevention of congenital rubella syndrome, WHO Region of the Americas. Wkly Epidemiol Rec 2003;78:50–54.
384. Plotkin SA. Rubella eradication. Vaccine 2001;19:3311–3319.


> Table of Contents > Volume I > Section II - Specific Virus Families > Flaviviridae > 33 - Flaviviridae: The Viruses and Their Replication
33
Flaviviridae: The Viruses and Their Replication
Brett D. Lindenbach
Heinz-Jürgen Thiel
Charles M. Rice
Introduction
The first human virus was discovered over one century ago when Walter Reed demonstrated that yellow fever could be experimentally transferred via the filtered serum of an
P.1102

infected individual, and that this infectious agent was transmitted to humans by mosquitoes (682). It is now appreciated that yellow fever virus (YFV) is but one representative of a large family of related positive-strand RNA viruses, the Flaviviridae (from the Latin flavus, “yellow”) (Fig. 33.1; Table 33.1). This family currently consists of three genera: Flavivirus, Pestivirus (from the Latin pestis, plague), and Hepacivirus (from the Greek hepar, hepatos, liver) (710). In addition to these genera, two groups of unassigned viruses, GBV-A and GBV-C, await formal classification within the family. As detailed below, members of this family share similarities in virion morphology, genome organization, and replication strategy, but exhibit diverse biological properties and a lack of serological cross-reactivity. The increasing significance of Flaviviridae as human and animal pathogens (Chapters 34 and 35) emphasizes that their study remains no less pertinent than in Reed's time.
FIGURE 33.1 The family Flaviviridae. Phylogenetic tree based on analysis of NS3 helicase regions. Shown are members of the flavivirus genus: yellow fever virus (YFV), dengue-1 (DENV-1), dengue-2 (DENV-2), West Nile virus (WNV), and Japanese encephalitis (JEV); the pestivirus genus: bovine viral diarrhea virus (BVDV) and classical swine fever (CSFV); several hepacivirus (HCV) isolates, including GBV-B; and the unclassified viruses GBV-A and GBV-C. (Figure adapted from ref. 653, with permission.)
TABLE 33.1 Members of the family Flaviviridae
Taxonomic Unit | Representative Examples
Genus Flavivirus |
Tick-borne viruses |
Mammalian tick-borne group (15) | Tick-borne encephalitis virus, European subtype (TBEV-Eu)
 | Tick-borne encephalitis virus, Far Eastern subtype (TBEV-FE)
Seabird tick-borne group (4) | Tyuleniy virus
Mosquito-borne viruses |
Aroa virus group (4) | Aroa virus
Dengue virus group (5) | Dengue virus, types-1 to 4 (DENV-1 to DENV-4)
 | Kedougou virus
Japanese encephalitis group (10) | Japanese encephalitis virus (JEV)
 | West Nile virus (WNV)
Kokobera virus group (2) | Kokobera virus
Ntaya virus group (6) | Ntaya virus
Spondweni virus group (2) | Spondweni virus
Yellow fever virus group (9) | Yellow fever virus (YFV)
Viruses with no known vector |
Entebbe bat virus group (3) | Entebbe bat virus
Modoc virus group (6) | Modoc virus
Rio Bravo virus group (7) | Rio Bravo virus
Unclassified (3) | Cell fusing agent virus
Genus Pestivirus | Bovine viral diarrhea virus 1 (BVDV-1), four serotypes
 | Bovine viral diarrhea virus 2 (BVDV-2), two serotypes
 | Border disease virus, two serotypes
 | Classical swine fever virus (CSFV), four serotypesa
 | Pestivirus of giraffe (unclassified)
Genus Hepacivirus | Hepatitis C virus (HCV), six genotypes
 | GB virus B (GBV-B)
Unclassified (2) | GB virus A (GBV-A), GBV-A-like viruses
 | GB virus C (GBV-C), Hepatitis G virus (HGV)
aCSFV was formerly called hog cholera virus (HCV). The name was changed to avoid confusion with hepatitis C virus. Numbers in parentheses refer to the number of virus species recognized within each group.
Family Classification
Positive stranded RNA viruses have been classified into three superfamilies, based on the evolutionary relatedness
P.1103

of their RNA-dependent RNA polymerases (RdRP). The Flaviviridae are members of superfamily 2, bearing distant similarity to coliphages and the plant-infecting carmo-, tombus-, diantho-, and subgroup I luteoviruses (354). The Flaviviridae also encode RNA helicases in the helicase superfamily 2, which share the sequence DExH/D in the Walker B motif that coordinates divalent cations within the catalytic core (231). Before the era of molecular biology, members of the family Flaviviridae had been previously classified as Togaviridae (411).
Family Characteristics and Replication Cycle
This chapter is organized around common features of the family Flaviviridae life cycle (Fig. 33.2). Enveloped virions are composed of a lipid bilayer with two or more species of envelope (E) glycoproteins surrounding a nucleocapsid, which consists of a single-stranded, positive-sense genome RNA complexed with multiple copies of a small, basic capsid (C) protein. Binding and uptake are believed to involve receptor-mediated endocytosis via cellular receptors specific for viral envelope proteins. The low pH of the endosomal pathway induces fusion of the virion envelope with cellular membranes. Following uncoating of the nucleocapsid, the RNA genome is release into the cytoplasm. The viral genome serves three discrete roles within the life cycle: as the messenger RNA (mRNA) for translation of all viral proteins, a template during RNA replication, and genetic material packaged within new virus particles. The organization of the genome RNA is similar for all genera. Viral proteins are produced as part of a single long polyprotein of more than 3,000 amino acids that is cleaved by a combination of host and viral proteases. The structural proteins are encoded in the N-terminal portion of the polyprotein with the nonstructural (NS) proteins in the remainder. Sequence motifs characteristic of a serine protease, RNA helicase, and an RdRP are found in similar locations in the polyproteins of all three genera (489). Although helicase activities have been demonstrated or predicted for numerous positive-strand RNA viruses, their precise role in RNA replication remains speculative. Possible functions include melting regions of RNA secondary structure involved in template recognition, increasing polymerase processivity by eliminating secondary structures, resolving duplexes formed during the process of replication, or acting as a translocase to remove or exchange proteins bound to viral RNA. The cleavage products containing these regions are believed to form the enzymatic components of the RNA replicase. RNA replication occurs in cytoplasmic replication complexes that are associated with perinuclear membranes, and also via synthesis of a genome-length minus strand RNA intermediate. Progeny virions are thought to assemble by budding into an intracellular membrane compartment, most likely the endoplasmic reticulum (ER), then transited through the host secretory pathway and released at the cell surface.
FIGURE 33.2 Virus life cycle. See the text for further details.
Flaviviruses
Background and Classification
The Flavivirus genus consists of more than 70 viruses, many of which are arthropod-borne human pathogens (Table 33.1). Flaviviruses cause a variety of diseases, including fevers, encephalitis, and hemorrhagic fevers (Chapter 34). Entities of major global concern include dengue virus (DENV) with its associated dengue hemorrhagic fever (DHF) and dengue shock syndrome (DSS), Japanese encephalitis virus (JEV), West Nile virus (WNV), and YFV, which have been reviewed elsewhere (450). Other flaviviruses of regional or endemic concern include Murray Valley encephalitis virus (MVEV), St. Louis encephalitis virus (SLEV), and tick-borne encephalitis virus (TBEV). Decreases in mosquito control efforts during the latter part of the 20th century, coupled with societal factors (e.g., increased transportation and dense urbanization) have contributed to the re-emergence of Flaviviruses such as DENV in South and Central America. Following an outbreak in New York City in 1999, WNV has spread throughout much of North America and Central America (see Chapter 34).
The development of the first live-attenuated flavivirus vaccine, YFV strain 17D, which has been described elsewhere (682), led to Max Theiler's recognition by the Nobel Prize committee in 1951. Only a limited number of flavivirus vaccines are available, including inactivated TBEV and JEV for use in humans and inactivated WNV for use in animals (577). Development of effective DENV vaccines that exhibit cross-protection, thought to be important for
P.1104

preventing subsequent dengue-associated immunopathogenesis (see below), are proving to be particularly challenging. The ability to genetically manipulate flaviviruses, described below, is being used to develop novel approaches, including live attenuated chimeric vaccines to other flaviviruses based on the YFV-17D backbone (see Chapter 34).
Viruses within the genus are categorized into antigenic complexes and subcomplexes based on classic serological criteria or into clusters, clades, and species, according to molecular phylogenetics (95). These latter methods have permitted the classification of viruses such as YFV, which lacks close relatives. The salient features of Flavivirus taxonomy are illustrated in Table 33.1. Mosquito-borne and tick-borne flaviviruses, although distinct, appear to have evolved via a common ancestral line that diverged from nonvector borne viruses (i.e., for which no arthropod vectors are known). Additional points should be clarified with regard to this genus organization. First, the name tick-borne encephalitis virus is commonly applied to either central European encephalitis virus or Far Eastern encephalitis virus, although they clearly represent distinct viruses with differences in vector species, geographical distribution, and sequence relatedness (165). Some reports have appeared of intertypic recombination among DENV isolates, although the taxonomic status of these isolates is currently unclear (Chapter 34).
FIGURE 33.3 Electron micrographs of virions and infected cells. A: Purified St. Louis encephalitis virus (SLE) negatively stained with ammonium molybdate (508). Surface projections appear as a very thin, indistinct layer. (Courtesy of Dr. Frederick A. Murphy.) B: Thin section of a baby hamster kidney (BHK)-21 cell at 48 hours after infection showing SLE virions in the cisternae of the endoplasmic resticulum (765). (Courtesy of Frederick A. Murphy, Sylvia G. Whitfield, and A. K. Harrison.) C: Para-crystalline array of SLE virus in a Culex pipiens mosquito salivary gland cell 25 days after blood meal feeding on an infected suckling mouse. (Courtesy of Sylvia G. Whitfield, Frederick A. Murphy, and W. Daniel Sudia). D: Classical swine fever virus (CSFV) virions negatively stained with uranyl acetate (Courtesy of Dr. Frank Weiland). E: Ultrathin section of STE cells infected with CSFV and immunostained with Erns-specific monoclonal antibodies 24/16 and colloidal gold. Bar, 100 nm. (From ref. 750, with permission.) F: A hepatitis C virus in cell culture (HCVcc) particle was detected by immunogold labeling (10-nm gold particle) for E2 (738). (Courtesy of Drs. Ralf Bartenschlager and Fredy Huschmand.)
Structure and Physical Properties of the Virion
Flavivirus particles are small (≈≈50 nm) and contain an electron dense core of ≈30 nm, surrounded by a lipid envelope (508). Viruses sediment between 170 and 210S, and have buoyant densities of 1.19 to 1.23 g/cm3, depending on the lipid composition, which can vary by host (619). Electron micrographs of virus particles are presented in Figure 33.3. The surface of virus particles contains two viral proteins, E (envelope) and M (membrane). The E glycoprotein, the major antigenic determinant on virus particles, mediates binding and fusion during virus entry. The M protein, produced during maturation of nascent virus particles within the secretory pathway, is a small proteolytic fragment of the
P.1105

precursor prM protein. Removal of the lipid envelope with nonionic detergents reveals discrete nucleocapsids (120 to 140S; 1.30 to 1.31 g/cm3), which consist of C (capsid) protein and genomic RNA (gRNA), which has been reviewed elsewhere (619). Isolated nucleocapsids become unstable under high salt conditions, disassembling into capsid protein dimers (332).
FIGURE 33.4 Structures of flavivirus particles. A: Envelope proteins of mature and immature virions. B: Cryo-electron microscopy (Cryo-EM) reconstruction of immature dengue virus 2 (DENV-2) particles, with the best fit of E fit into the electron density. prM protein density is not represented in this panel. C: Cryo-EM reconstruction of mature DENV-2 particles, with the best fit of E fit into the electron density. D: Model of the low pH-induced fusogenic state. (Courtesy of Dr. Richard Kuhn.)
Cryoelectron microscopy and image reconstruction have recently provided a wealth of information on flavivirus structure (504). Purified, mature DENV-2 particles display a relatively smooth outer surface (361), consistent with the head-to-tail configuration of E protein dimers lying parallel to the lipid bilayer (602). Fitting the E protein structure into this model indicates that 90 E dimers are tightly packed in an unusual herringbone pattern of icosahedral symmetry (Fig. 33.4C). These results suggest that E dimers may undergo rotational rearrangements around three- and fivefold axes of symmetry to form fusogenic trimeric complexes (Fig. 33.4D). Interestingly, E trimerization has been observed during conversion of E to the fusogenic form by low pH (13,266,675). Higher resolution structures revealed the transmembrane domains of E and M and the membrane proximal stem-anchor region of E (807). Remarkably, although electron density is observed below the membrane envelope, the nucleocapsids do not appear to have discernible symmetry. Immature DENV-2 and YFV particles are larger (60 nm) and display T = 1 symmetry, with 60 spikes each composed of three E monomers surrounding a putative trimer of prM (808). Thus, the arrangement of viral glycoproteins in immature virions is radically different than in mature virions and, as expected, prM covers the protruding fusion peptide in E domain II. Following prM cleavage and release of the pr peptide, 60 E trimers must dissociate, rotate, and reform into 90 antiparallel dimers seen in mature virions (Fig. 33.4).
In addition to mature virions, smaller, noninfectious particles are released from flavivirus-infected cells (664). These particles are termed slowly sedimenting (70S) hemagglutinin (SHA) because, as with virions, they can agglutinate red blood cells at low pH. SHA are smaller than virions (≈≈14 nm diameter) but have a similar buoyant density (1.23 g/cm3). These particles contain E and M proteins, but lack nucleocapsids (664). Cells that express prM and E alone can produce a related type of particle, the recombinant subviral particle (RSP) (13,434,630). RSPs are 30 nm in diameter, slightly less dense than virus particles (1.14 g/cm3), and can undergo acid-catalyzed fusion similar to virions (630). Cryo-image reconstruction of TBEV RSPs suggests a T = 1 icosahedral arrangement of 30 E protein dimers (190), markedly different from virions but spatially similar to their proposed fusogenic form (361). In addition, virion-sized particles have been observed with these expression systems (15,434).
Binding and Entry
Several cell surface molecules have been shown to interact with flavivirus particles, as has been recently reviewed (504), but only a few receptors have been characterized. Flaviviruses can utilize multiple receptors for
P.1106

different cell types and in different host species. Infection of dendritic cells (DC) is particularly important because these intradermal cells can be primary targets early in infection. DC infection with DENV depends on target cell expression of the C-type lectin DC-SIGN (516,698). Cryo-image reconstruction reveals that the carbohydrate recognition domains of DC-SIGN bind glycans on adjacent molecules within the E dimer on intact DENV-2 particles (567). DC-SIGN is thought to function as an attachment receptor, because DC-SIGN internalization is not necessary for DENV infectivity (436). Thus, other molecules are presumably needed for virion endocytosis. Interestingly, WNV virus appears to utilize the related lectin DC-SIGNR for DC infection (146). Furthermore, YFV-17D, which lacks glycan modifications on E, can infect DC cells in a lectin-independent way (31). Other proteins tentatively identified as flavivirus receptors include αvβ3 integrin, GRP78 (BiP), and CD14 or a related molecule (504). In addition, highly sulfated glycosaminoglycans (e.g., heparan sulfate) have been shown to play an important role in the initial attachment of several flaviviruses to target cells (109,358). Also, virus particles opsonized with immunoglobulins show enhanced binding and infection of cells expressing immunoglobulin Fc receptors (548,635). It is widely suspected that antibody-enhanced infection may be relevant to the pathogenesis of DF and DHF, which occur more frequently in people previously exposed to other DENV serotypes (see Chapter 34).
Flaviviruses are internalized via clathrin-coated pits and trafficked to a prelysosomal endocytic compartment where low pH induces fusion between the virus and host cell membranes to release the virus nucleocapsid (115,225,226). During this transition, E protein dimers dissociate into monomers, and then reform into homotrimers (13,674,675). The efficiency of fusion is influenced by the lipid composition of target membranes: Cholesterol and oleic acid enhance fusion, whereas lyophosphatidylcholine inhibits fusion (677,678). Furthermore, lipid composition can influence the pH threshold of fusion (355). Perhaps because of the fluid nature of the flavivirus nucleocapsid structure (361,807), it appears that viral genomes are directly accessible for translation after membrane fusion (355).
Genome Structure
As for all positive-strand RNA viruses, the flavivirus genome is infectious (549). Full-length infectious complementary DNA (cDNA) clones have been constructed for several flaviviruses, allowing flavivirus biology to be dissected through reverse genetics (412,613). Flavivirus genomes consist of a single, positive-strand RNA of ≈11 kb (sedimentation, 42S) with a 5′ type I cap, m7GpppAmpN2 (121,760). Additional methylation of the N2 residue (type II cap) has also been detected in RNA from infected cells. Unlike cellular messenger RNA (mRNA), flavivirus genomes lack a 3′ polyadenylate tail (760). Genomes encode a single long open reading frame (ORF) flanked by 5′ and 3′ noncoding regions (NCR) of ≈100 nucleotide (nt) and 400 to 700 nt, respectively (454) (Fig. 33.5A).
The sequence of the 5′ NCR is not well conserved between different flaviviruses, although common secondary structures have been found within this region (77,714). These structures influence the translation of the genome. Indeed, morpholino oligos complementary to the 5′-stem loop abolished DENV RNA translation and virus replication (151,277,341). Another major function of the 5′ NCR probably resides in the complementary region of the negative strand, which serves as a site of initiation for positive-strand synthesis during RNA replication. Deletions in this region were lethal for DENV-4 replication, although they had minimal effects on translation of the mutant RNA (92). One of the viable mutants exhibited a limited host-range growth phenotype, suggesting that host-specific factors interact with this RNA region. Indeed, several human proteins, including La and TIAR, can bind to the 3′ NCR of minus strand RNA (396,645,792). Further studies have shown that WNV replication was inhibited in a TIAR-knockout cell line, supporting the functional importance of this interaction (396).
The organization of the 3′ NCR differs greatly between mosquito-borne and tick-borne viruses. Although the 3′ NCR of flavivirus genomes exhibit great variability, similar patterns of conserved sequences and structures have been found among flaviviruses (454), and are illustrated in Figure 33.5A. The greatest structural similarity is a long (90 to 120 nt) 3′ stem-loop (3′ SL) that differs in primary sequence between mosquito-borne and tick-born flaviviruses (714). Mutational analysis of the DENV-2 and WNV revealed essential virus-specific and host-specific functional regions within the 3′ SL (174,715,798,802). The 3′ SL enhances translation of reporter mRNAs containing the DENV 3′ NCR (111,276). Furthermore, DENV-2 translation and replication were inhibited by a morpholino oligo complementary to the top loop of the 3′ SL (277). The 3′ SL can interact with several proteins of functional relevance, including the viral replicase proteins NS3 and NS5 (108,144). The 3′ SL of WNV and DENV-4 was also shown to bind translation elongation factor 1A (EF1A) (56,148). These results are intriguing, because EF1A and its prokaryotic homolog EF-Tu have been shown to function in the replication of several positive-strand RNA viruses (64,259,310,801). In addition to EF1A, the human La autoantigen (148,219) and murine Mov34 protein (689) were found to bind to the 3′ SL of DENV-4 and JEV viruses, respectively, although the functional relevance of these interactions is presently unknown.
Just upstream of the 3′ SL, a 25-nt region (CS1) that is well conserved among mosquito-borne flaviviruses was found to basepair with a complementary sequence (5′ CS) in the beginning of the capsid gene, more than 10 kilobase (kb) upstream (251). Similar long-distance basepairing
P.1107

also occurs between conserved sequences in the 5′ and 3′ NCR of tick-borne viruses (327,346). Complementarity between these cyclization sequences was shown to be essential for flavivirus replication (327,346), and is likely to be required for selection of RNA templates for replication (794). In contrast, genome cyclization is apparently not involved in regulating genome translation (18,111,151,277).
FIGURE 33.5 Flavivirus genome structure and expression. A: Genome structure and RNA elements. The viral genome is depicted with the structural and nonstructural protein coding regions, the 5′ cap, and the 5′ and 3′ noncoding regions (NCR) indicated. Models of functionally important secondary and tertiary structures within the 5′ and 3′ NCR and the coding region are shown with predicted hairpin loops indicated by letters. (See the text for further details.) B: Polyprotein processing and cleavage products. Boxes below the genome indicate precursors and mature proteins generated by the proteolytic processing cascade. Structural proteins are colored cyan, whereas nonstructural (NS) proteins are white. Cleavage sites for host signalase ♦, the viral serine protease (downward arrow), furin or related protease (triangle), or unknown proteases (?) are indicated. C: The proposed topology of the flavivirus polyprotein cleavage products with respect to the endoplasmic reticulum (ER) membrane is shown. The proteins are approximately to scale (areas are proportional to the number of amino acids) and arranged in order (left to right) of their appearance in the polyprotein. Mature structural proteins are shaded and C-terminal membrane spanning segments of M and E are indicated.
In mosquito-borne flaviviruses, the latter half of the CS1 can basepair with an internal loop in the stalk of the 3′ SL, forming a small pseudoknot (645), and the 3′-CS-A of TBEV actually overlaps with the 3′ SL. Thus, the formation of the critical 3′ SL structures and genome cyclization are interrelated and may act as a conformational switch between different uses of the RNA template. Given the role of the 3′ SL in enhancing translation and the importance of genome cyclization in selecting templates for RNA replication, it is tempting to speculate that these structures may regulate the use of flavivirus RNA as templates for translation versus RNA replication.
Copies (one or two) of a second conserved sequence (CS2 and RCS2) are also found among some mosquito-borne flaviviruses (251). These regions are predicted to fold into bifurcating stem-loops that can potentially form pseudoknots with adjacent sequences (531). Flavivirus genomes and replicons containing deletions in CS2 or RCS2 are viable but highly attenuated (18,422,472).
As mentioned, tick-borne flaviviruses share a unique 3′ NCR organization, with a 350-nt 3′-conserved region preceded by a variable domain (740). Interestingly, a polyadenylate sequence is found in the variable region of some TBEV isolates (740). The variable region is dispensable for virus replication, whereas deletions that extend into the conserved region are progressively deleterious (453).
Translation and Proteolytic Processing
The efficiency of genome translation can be a primary determinant of flavivirus infectivity (166). Therefore, flaviviruses use several mechanisms to facilitate translational competence, including specialized structures within the 5′ and 3′ NCR, as described above. Translation is cap dependent and initiates by ribosomal scanning. Nevertheless, it
P.1108

appears that DENV can resist inhibition of cap-dependent translation by an unknown mechanism (166). Furthermore, the initiation codon for many mosquito-borne flaviviruses lacks a consensus Kozak motif, often with multiple in-frame AUG nearby. To help ensure proper start site selection, DENV apparently utilizes a small hairpin in the capsid gene to induce ribosomal pausing over the authentic AUG (124).
FIGURE 33.6 Structures of flavivirus C and E proteins. A: Dengue virus 2 (DENV-2) capsid protein dimer, with putative RNA- and membrane-binding surfaces indicated. Individual subunits are shaded white and cyan, rendered from pdb 1R6R (442). B: The structure of the DENV-2 E glycoprotein dimer is represented in this ribbon diagram, as viewed perpendicular (top) or laterally (bottom) with respect to the lipid bilayer. Individual E monomers are colored cyan (Domain I), white (Domain II), or dark gray (Domain III). The amino acid side chains of the fusion peptide are shown. Rendered from pdb 1OAN (494). C: TBEV E protein trimers, with subunits are colored as in C. Rendered from protein database (pdb) coordinates 1URZ (73). All figures rendered with PyMOL (http://www.pymol.sourecforge.net/).
Translation of the single, long ORF produces a large polyprotein that is co- and post-translationally cleaved into at least 10 proteins (Fig. 33.5B). The N-terminal one fourth of this polyprotein encodes the structural proteins (C-prM-E), followed by the nonstructural proteins (NS1-NS2A-NS2B-NS3-NS4A-2K-NS4B-NS5) (98,99,605,756). Host signal peptidase is responsible for cleavages between C/prM, prM/E, E/NS1, and 2K-NS4B. A virus-encoded serine protease, discussed below, is responsible for cleavages between NS2A/NS2B, NS2B/NS3, NS3/NS4A, NS4A/2K, and NS4B/NS5 junctions. The enzyme responsible for NS1-2A cleavage is presently unknown. The expected topology of the flavivirus polyprotein is depicted in Figure 33.5C.
Features of the Structural Proteins
C Protein
Capsid (C) protein is a highly basic protein of ≈≈11 kd. Charged residues are clustered at the N- and C-termini, separated by an internal hydrophobic region that mediates membrane association (442). Nascent C (anchC) also contains a C-terminal hydrophobic anchor that serves as a signal peptide for ER translocation of prM. This hydrophobic domain is cleaved from mature C by the viral serine protease (424). C protein folds into a compact dimer with each monomer containing four alpha helices (156,305,442). Based on the asymmetric distribution of positively charged and hydrophobic residues, RNA binding and membrane interaction surfaces have been tentatively assigned (Fig. 33.6A). The TBEV C protein can tolerate deletions of up to 16 amino acids (aa) from the central hydrophobic membrane interaction helix, albeit with increased production of empty particles (345). Mutants containing larger deletions are not viable, but can be rescued by second-site changes that increase the hydrophobicity of downstream sequences (347). Thus, it is not yet clear how C protein dimers are organized within nucleocapsids, but interaction with RNA or DNA can induce isolated C protein dimers to assemble into nucleocapsidlike particles (332).
Membrane Glycoprotein prM
As mentioned above, the glycoprotein precursor of M protein, prM (≈26 kd), is translocated into the ER by the C-terminal hydrophobic domain of C. Signal peptidase cleavage is delayed, however, until the viral serine protease cleaves upstream of this signal sequence to generate the mature form of C protein (19,424,782). This strategy seems to result from the combination of a fairly short (14 to 22 aa) signal sequence, suboptimal residues at the signalase cleavage site, and downstream regions of prM (425,680). In addition, E protein expression influences the rate of this signalase cleavage (432). Optimization of the prM signalase cleavage site so that it is no longer regulated by the viral serine protease leads to increased production of empty virions
P.1109

and lower levels of infectious virus (386,425). Thus, this coordinated anchC/prM cleavage serves to delay structural protein processing and virus production until viral serine protease levels are sufficiently high, late in infection.
The N-terminal region of prM contains one to three N-linked glycosylation sites (101) and six conserved cysteine residues, all of which are disulfide linked (524). The prM protein folds rapidly and assists in the proper folding of E protein (351,432). The C-terminal TM domains of prM and E act as ER-retention signals and may assist in their heterodimerization (406,532,534). A major function of prM is to prevent E from undergoing acid-catalyzed rearrangement to the fusogenic form during transit through the secretory pathway (247,266). The conversion of immature virus particles to mature virions occurs in the secretory pathway and coincides with cleavage of prM into pr and M fragments by the Golgi-resident protease furin or a related enzyme (667) (Fig. 33.4A). Following cleavage, prM-E heterodimers dissociate, the pr fragment is released, and E homodimers form (675,757) (compare Figs. 33.4B and C). Blocking prM cleavage by ammonium chloride treatment or by mutation of the furin-like cleavage site leads to the release of noninfectious, immature virions (175,247). Interestingly, cleavage site mutations can be partially suppressed by second-site changes that alter the number of Cys residues in the adjacent pr segment and the resulting virus exhibits a temperature sensitive (ts) phenotype (176). Thus, these double mutant virions contain intact prM that may be misfolded.
Envelope Glycoprotein
E protein (≈53 kd), the major protein on the surface of flavivirus virions, mediates receptor binding and membrane fusion. E is synthesized as a type I membrane protein containing 12 conserved cysteines that form disulfide bonds (525) and, for some viruses, E is N-glycosylated (102,767). As mentioned, proper folding, stabilization in low pH, and secretion of E depends on coexpression with prM (351,432).
The native form of E folds into an elongated structure rich in β-sheets and forming head-to-tail homodimers that lie parallel with the virus envelope (602), which has also been reviewed elsewhere (504). Each E protein subunit is composed of three domains: I, which forms a β-barrel; II, which projects along the virus surface between the transmembrane regions of the homodimer subunits; and III, which maintains an immunoglobulin-like fold (Fig. 33.6B). The putative fusion peptide, which mediates insertion into the target cell membrane, is located at the tip of domain II, distal to the transmembrane region (12,602). Domain III appears to be involved in receptor binding and is a major target of neutralizing antibodies (reviewed in Chapter 34). Between the ectodomain of E and the membrane is a short but functionally important stem-anchor region composed of two α-helices that lie parallel to the plane of the membrane (14,807).
On exposure to low pH, E protein dimers dissociate into their monomeric subunits, which then form trimers (13,675,676). Although the structure of the fusogenic intermediate has not been yet been discerned, the postfusion form of the trimeric E ectodomains interact in a parallel fashion, with their fusion peptides fully extended back toward the fused membrane (73,495) (Fig. 33.6C). Although the overall E subdomain organization is preserved, domain III must rotate and fold back more than 30 Å in relation to domain I for this conformational switch to occur. Indeed, neutralizing antibodies against domain III can inhibit a postattachment step of viral entry (526), and a soluble form of domain III can act as a potent dominant-negative inhibitor of this conformational change (399). In addition, domain II rotates relative to domain I (73,495). Similar displacement of domain II is seen in crystals of native E protein grown in the presence of the detergent β-octylglucoside, which binds in a small hydrophobic pocket in the domain I/II hinge region (494,809). Residues that influence the pH threshold for membrane fusion surround this pocket (494). The stem-anchor region may further stabilize the trimeric structure by fitting into a groove on the surface of the trimer (675,679), and lateral interactions between E trimers suggest that membrane fusion may be cooperatively activated (676).
Features of the Nonstructural Proteins
NS1
The NS1 glycoprotein (≈46 kd) is translocated into the ER during synthesis and cleaved from E protein by host signal peptidase, whereas an unknown ER-resident host enzyme cleaves the NS1/2A junction (185,186). The eight C-terminal residues of NS1 and greater than 140 amino acids of NS2A are required for this processing event (186,281). In addition, truncated and elongated forms of NS1, which presumably differ in their C-terminal cleavage sites, have been observed for JEV and MVEV (62,458). NS1 is largely retained within infected cells but can localize to the cell surface and is slowly secreted from mammalian cells (412).
NS1 contains two or three N-linked glycosylation sites and 12 conserved cysteines that form disulfide bonds (388,458,664). The pattern of disulfide pairing has been recently solved (63,739). Around 30 minutes after synthesis, NS1 forms highly stable homodimers and acquires an affinity for membranes (768,769). Because this protein is largely hydrophilic in amino acid content and lacks transmembrane domains, the nature of this membrane association remains unclear. One possibility is that dimerization creates a hydrophobic surface for peripheral membrane association. Alternatively, one group has reported that DENV-2 NS1 exhibits many properties of a GPI-anchored protein (301), although efficient GPI-anchoring of this protein seems inconsistent with the C-terminal peptide sequencing data of WNV NS1 (761).
P.1110

NS1 has an important yet unclear role in RNA replication. NS1 localizes to sites of RNA replication (447,763), and mutation of the N-linked glycosylation sites in NS1 can lead to dramatic defects in RNA replication (512) and virus production (139,512). Furthermore, a ts mutation in YFV NS1 profoundly inhibits RNA accumulation under nonpermissive conditions (513). Trans-complementation studies reveal that NS1 functions at a very early stage in RNA replication (328,329,409), and that an interaction between NS1 and NS4A is required for replicase function (410).
The function of the extracellular forms of NS1 is not yet clear. During infection, strong humoral responses are made against this protein, and antibodies against the cell surface form can direct complement-mediated lysis of virus-infected cells (412). In addition, some NS1-specific protective antibodies apparently can function in a complement- and FcR-independent manner (119). Antibody-based stimulation of surface NS1 can induce tyrosine phosphorylation of several unidentified proteins in DENV-2-infected cells (301), and it has been proposed that NS1 may mimic important human molecules (104,184). The secreted form of NS1 was originally characterized as the soluble complement-fixing antigen present in the serum and tissues of infected animals (70), which peaks during the acute phase of infection (8,444). Although an earlier study suggested that dimerization was necessary for NS1 secretion (575), a Kunjin virus (KUNV) mutant that produces unstable NS1 dimers still secretes NS1 (252). Interestingly, this mutant grows poorly and is attenuated in vivo. Secreted NS1 assembles into soluble hexameric particles of ≈11 nm that appear to be three dimers held together by hydrophobic interactions (141,192). This form of NS1 is taken up by hepatocytes and trafficked to late endosomes, where they accumulate (9). Although the function of this compartmentalization is not yet clear, pretreatment of hepatoma cells with secreted NS1 can enhance the level of subsequent flavivirus infection (9).
NS2A and NS2B Proteins
NS2A is a relatively small (≈22 kd) hydrophobic protein. Its N-terminus is generated via NS1–2A cleavage by an unknown ER-resident host enzyme (186). Cytosolic cleavage at the NS2A/2B junction by the NS2B-NS3 serine protease, therefore suggests a transmembrane topology for NS2A. In addition, the serine protease can cleave at an internal site in NS2A to generate a C-terminally truncated form, NS2Aα (102,520). Mutations at the YFV NS2Aα cleavage site provided evidence that NS2A is involved in virus assembly, and a mutation in NS2A that blocks virus production can be suppressed by a second mutation on the surface of the NS3 helicase domain (363). An upstream mutation in KUNV NS2A has also been shown to block virus assembly (417). The involvement of nonstructural proteins, in particular the NS2-3 region, in virus assembly appears to be an emerging theme for all three genera of the family Flaviviridae. KUNV NS2A localizes to subcellular sites of flavivirus RNA replication (448) and interacts with replicase components NS3 and NS5, as well as the 3′ NCR of genome RNA (448). Thus, NS2A is an attractive candidate for coordinating the shift between RNA packaging and RNA replication, processes that have been shown to be linked (330).
Besides its apparent roles in RNA replication and virus assembly, DENV-2 NS2A has also been shown to act as an interferon (IFN) antagonist by inhibiting IFN signaling (507) and specific mutations in KUNV and WNV NS2A have been identified that diminish this inhibitory activity (418,420) and attenuate WNV virulence in mice (420). Interestingly, these mutations are adaptive and enhance the ability of KUNV replicons to establish persistent replication in IFN competent cell lines (418). Remarkably, NS2A of the tick-borne flavivirus Langat does not share this property, which appears to be carried out instead by NS5 (52).
NS2B is also a small (≈14 kd) membrane-associated protein (123). NS2B forms a stable complex with NS3 and acts as a cofactor for the NS2B-NS3 serine protease (187). The cofactor activity lies in a central peptide that intercalates within the fold of the serine protease domain (179), similar to the hepatitis C virus (HCV) NS4A cofactor. Mutation of conserved residues in NS2B can have dramatic effects on autoproteolyic cleavage at the NS2B/NS3 junction and transcleavage activities (100,523).
NS3 Protein
The NS3 is a large (≈70 kd) multifunctional protein, containing several activities required for polyprotein processing and RNA replication. The N-terminal third of the protein is the catalytic domain of the NS2B-NS3 serine protease complex (40,103,230). In addition to cleaving the NS2A/NS2B, NS2B/NS3, NS3/NS4A, and NS4B/NS5 junctions, the protease generates the C-termini of mature capsid protein (19,782) and NS4A (402), and can cleave at internal sites within NS2A and NS3 (see above and below). The protease preferentially cleaves after adjacent basic residues (101) and crystal structures for the DENV-2 NS3 protease lacking the NS2B cofactor, with or without a substrate inhibitor, have been solved (510,511). These studies confirm the overall similarity to other members of this enzyme family, but reinforce an unusually flexible mode of substrate binding in the S1 pocket. Single chain proteases have been recently created by genetically fusing the NS2B cofactor region with the NS3 protease domain (106,800). The structures of the WNV and DENV-2 scNS2B-3 proteases reveal that the cofactor region of NS2B contributes a β-strand to forming the chymotrypsin-like fold (Supplemental Fig. 33.1A), similar to what has been seen with HCV (179).
As for other members of the family, the C-terminal region of NS3 encodes regions of significant homology to supergroup 2 RNA helicases (232). RNA-stimulated nucleoside triphosphatase (NTPase) activity (758) and RNA unwinding activity have been demonstrated for flavivirus NS3 proteins (747) and mutagenesis of helicase-active sites
P.1111

has confirmed an essential role for this enzyme in viral replication (460), as has been reviewed (204). The x-ray structures of the helicase–NTPase domain of DENV and YFV NS3 have recently been solved (773,777). The helicase structure consists of three subdomains, two domains conserved among helicase family members and involved in nucleoside triphosphate hydrolysis, and a unique C-terminal domain that may be involved in virus-specific RNA and protein recognition activities (Supplemental Fig. 33.1C).
Flavivirus NS3 also encodes an RNA triphosphatase activity (RTPace) proposed to dephosphorylate the 5′ end of genome RNA before cap addition (759). Recent studies suggest that the flavivirus RTPase requires NS3 C-terminal sequences but utilizes the Walker B motif in the helicase–NTPase catalytic core for phophodiester bond hydrolysis (33,51). Thus, all three nucleic acid-modifying activities of NS3 (NTPase, helicase, and RTPase) rely on a common active center. In this regard, NS3 was shown to bind to the 3′ SL in association with NS5, and the NTPase activity of NS3 was enhanced in the presence of NS5 (108,144).
Truncated forms of NS3 have been observed for DENV-2 and TBEV, which result from an alternative serine protease cleavage site in the helicase domain (25,578,709). It is unclear what the roles of these cleavages are, although it is possible that the products could have a distinct function. It was recently found KUNV replicons bearing large in-frame deletions in the helicase domain could be complemented in trans, in contrast to deletions in the serine protease domain (306,329,419).
Flaviviruses are often cytopathic in mammalian cells, killing via apoptotic mechanisms. The NS3 proteins of Langat, DENV-2, and WNV have been shown to induce apoptosis (573,585,643), in some cases through activation of caspase-8 (573,585). Whether this is the normal pathway for flavivirus-induced cell killing requires further study.
The NS4A and NS4B Proteins
The NS4A and NS4B are small (16 kd and 27 kd, respectively) hydrophobic proteins. As mentioned, an important genetic interaction exists between NS1 and NS4A (410). A role for NS4A in RNA replication is supported by the colocalization of this protein with replication complexes (448). As mentioned for C protein, processing at the 2K/NS4B junction by signal peptidase requires NS2B-NS3 serine protease cleavage at a site just upstream of the 2K internal signal peptide (402,572). Overexpression studies show that regulated NS4A/2K/4B cleavage is necessary for induction of membrane rearrangements by NS4A (609). NS4B can associate with membranes independently of the 2K signal peptide and appears to be a polytopic membrane protein (402,490). NS4B colocalizes with NS3 and viral double stranded RNA (dsRNA) in ER-derived membrane structures presumed to be sites of RNA replication (490,764). NS4B is also posttranslationally modified to a form that migrates faster on sodium dodecyl sulfate-polyacrylamide gel elecrophoresis (SDS-PAGE) (102,572), although the identity and function of this modification remain to be determined. As noted above for the NS2A protein, DENV NS4A and NS4B can also block type I IFN signaling (507). NS4B has the strongest antagonistic effect, which requires either proper processing of the NS4–NS4B polyprotein by the NS2B–NS3 serine protease or expression of NS4B with an N-terminal signal peptide (506).
NS5 Protein
The NS5 is a large (103 kd), highly conserved, multifunctional protein with methyltransferase (MTase) and RdRP activities. Originally, the N-terminal region of NS5 was found to exhibit homology with S-adenosyl-methionine (SAM)-dependent MTase, suggesting that this protein is involved in modification of the 5′ cap (353). It was subsequently shown that the purified N-terminal domain of DENV-2 NS5 could transfer methyl groups from SAM to capped RNA substrates (168). The subsequent 2.4 Å crystal structure of this domain complexed with S-adenosyl-homocysteine revealed structural similarity with other MTases (168). Biochemical and biophysical studies demonstrated that guanosine triphosphate (GTP) is bound with high specificity via an unusual set of contacts (168). Mutations disrupting these contact sites ablated GTP binding in vitro (168) and were lethal for DENV-2 replication (255). This GTP binding site, which presumably mimics the 5′ cap structure, can also accommodate ribavirin triphosphate (50) (Supplemental Fig. 33.2A). Ribavirin inhibits the NS5 MTase activity, perhaps providing at least one mechanism for the antiflaviviral action of this nucleoside (50).
The C-terminus of NS5 contains significant homology to RdRPs of other positive-strand RNA viruses (354,605). Polymerase activity of this protein has been confirmed with recombinant NS5 (1,249,692). The major product of these in vitro reactions is often a self-primed copy-back RNA. However, de novo initiated RNA synthesis has been demonstrated for DENV-2 NS5 (1) and probably reflects the mode of initiation used for authentic flavivirus replication. Mutagenesis of the KUNV polymerase active site motif confirmed that it is essential for virus replication, and that polymerase activity could be supplied in trans from a KUNV replicon (326).
Because NS5 has been shown to function as an RdRP, it must localize to sites of viral RNA synthesis, although this remains to be demonstrated. NS5 forms a complex with NS3 (303,318) and can stimulate both the NTPase and RTPase activities of NS3 (144,793). Cross-linking studies have shown that both proteins bind to the 3′-SL of genome RNA (108). NS5, and the phosphorylated form in particular (318), has been shown to localize to the nucleus (83,318). Interestingly, the interdomain region that mediates interaction with NS3 was recently shown to contain nuclear localization signals recognized by importin β1 and importin α/β (80,303). New roles, other than in RNA replication, have recently emerged for flavavirus NS5. DENV-2 NS5
P.1112

induces IL-8 transcription, and secretion, which may enhance viral spread or disease by recruiting inflammatory cells to the site of infection (470). In addition, TBEV NS5 blocks signaling of IFN-α/β and IFN-γ by binding to their receptors and inhibiting phosphorylation of both Janus kinases, Jak1 and Tyk2, and hence downstream activation of signal transducer and activator of transcription 1 (STAT1) (52).
RNA Replication
The flavivirus replicase associates with membranes through interactions involving the small hydrophobic NS proteins, viral RNA, and presumably some host factors. Replication begins with the synthesis of a genome-length minus strand RNA, which then serves as a template for the synthesis of additional plus strand RNA. Minus strand RNA has been detected as early as 3 hours after infection (409). Viral RNA synthesis is asymmetric, with plus strands accumulating in around tenfold excess over minus strands (122,512). Flavivirus replication can be followed by metabolic labeling of virus-specific RNA in the presence of actinomycin D, an inhibitor of DNA-dependent RNA polymerases. Three major species of labeled flavivirus RNA have been described, including genome RNA, a double-stranded replicative form (RF), and a heterogeneous population of replicative intermediate (RI) RNA that most likely contain duplex regions and recently synthesized plus strand RNA displaced by nascent strands undergoing elongation (118,122). Pulse-chase analyses indicate that RF and RI RNA are precursors to genome RNA (118,122). This mode of replication, with minus strands serving as templates for the production of multiple plus strands, can be described as semiconservative and asymmetric (118).
Membrane Reorganization and the Compartmentalization of Flavivirus Replication
Several studies have described ultrastructural changes to membranes of flavivirus-infected cells, predominately in the perinuclear region (764). In general, the earliest event is the proliferation of ER membranes, followed by the appearance of smooth membrane structures around the time of early logarithmic virus production. Smooth membrane structures are small clusters of 70- to 200-nm vesicles, or vesicle packets, containing electron dense material within the lumen of smooth ER. These structures continue to accumulate during later times of infection, when they become adjacent to newly formed, convoluted membranes. Convoluted membranes appear to be contiguous with the ER as randomly folded membranes or highly ordered structures that are sometimes described as paracrystalline arrays (382,509). The subcellular sites of RNA replication have been probed by metabolic labeling of nascent RNA, by immunolabeling with sera reactive to anti-dsRNA, which presumably recognizes RF and RI RNA, and by in situ hybridization (764). Viral RNA accumulates in association with vesicle packets in the perinuclear region of mammalian cells. Surprisingly, NS2B and NS3 localize with distinct convoluted membranes leading to the hypothesis that membrane reorganization in infected cells might give rise to adjacent, but distinct subcellular structures dedicated to viral polyprotein processing versus RNA replication. It is worth noting, however, that vesicle packets have been described only at late times after infection and the subcellular sites and structures involved in early RNA synthesis remain to be defined.
Replicase activity is concentrated in dense membrane fractions that are enriched for most viral nonstructural proteins (117). Most NS5 can be physically separated from membrane fractions (117,244) or removed by proteolysis (727) without affecting replicase activity. This suggests that only a small fraction of NS5 (and NS3) resides in active replication complexes, a result that is consistent with recent data for HCV (491,583). Recent biochemical analyses suggest that the flavivirus replicase resides in double-layered membrane compartments that can be distinguished based differential sensitivity to proteases and nucleases after detergent treatment (726). Most replicase products formed in vitro appear to involve elongation of endogenous templates rather than de novo synthesis, although reinitiation of RNA synthesis has been described (116). Initiation from exogenous RNA requires templates containing the 5′ and 3′ cyclization sequences (794), which are also required for replication in cells, as described above. The major product of these reactions, however, arises from self-primed copy-back synthesis rather than de novo initiation.
Assembly and Release of Particles from Flavivirus-infected Cells
Ultrastructural studies indicate that virion morphogenesis occurs in association with intracellular membranes (508). Electron microscopic studies of flavivirus-infected cells have consistently observed fully formed virions within the lumen of a compartment believed to be the ER (Fig. 33.3B). In many studies, virions appear to accumulate within disorderly arrays of membrane-bound vesicles (Fig. 33.3C). Budding intermediates and clearly distinguishable cytoplasmic nucleocapsids have not been frequently observed, suggesting that the process of assembly is rapid. Nascent virions appear to be transported by bulk flow through the secretory pathway and released at the cell surface (449). Budding at the plasma membrane has been occasionally observed, but does not appear to be a major mechanism for virion formation. These ultrastructural observations, together with studies on structural protein biosynthesis, oligomer formation, and the properties of intracellular and released virions, suggest the following model for virion assembly and maturation, which has been reviewed by others (265,504). As described above, proper folding of E requires cosynthesis with prM (351,432), and both proteins remain associated as detergent-stable heterodimers
P.1113

(265,266,757) that are retained in the ER via sequences in their C-terminal transmembrane anchors (534). The highly basic C protein interacts with the viral genome RNA in the cytoplasm to form a nucleocapsid precursor that acquires an envelope by budding into the ER lumen. Recent studies suggest that the basic building block of the flavivirus nucleocapsid is likely to be a C protein dimer (332).
Later stages in virion maturation include glycan modification of E (for some viruses) and prM by trimming and terminal addition (102,138,256,458), implying that virions move through an exocytosis pathway similar to that used for synthesis of host plasma membrane glycoproteins. Although differences in the efficiency of prM cleavage have been noted, this cleavage generally distinguishes released virus from intracellular virus particles (644). Intracellular M-containing virions have not been detected, suggesting that prM cleavage occurs just before release of mature virions. This cleavage can be inhibited by elevating the pH in intracellular compartments (266,586,644) or by introducing mutations at the basic pr/M cleavage site (175). The cleavage site specificity (101) and biochemical data (667) indicate that furin is the enzyme responsible for prM cleavage. Although inhibiting prM cleavage does not impair virus release, studies on prM-containing particles suggest that furin cleavage (667,757) or a major structural alteration in prM (176) is required to generate highly infectious virus. As discussed above, the current hypothesis is that uncleaved prM prevents E from undergoing an acid-catalyzed conformational change during transit of immature virions through an acidic intracellular compartment. Cleavage of prM by furin and release renders the mature virion ready for acid-catalyzed rearrangements required for productive entry.
More complex interactions are also involved in flavivirus assembly and egress. As mentioned, assembly is coupled to RNA replication (330) and emerging evidence links determinants in NS2A and NS3 to the assembly process, independent of their roles in proteolytic processing and RNA replication (363,417,419). An RNA packaging signal in the flavivirus genome has yet to be identified but the ability of subgenomic replicons lacking the structural region to be packaged in trans (306,331) suggests that an obligate packaging signal does not reside in this region of the genome. Finally, inhibitor and RNA interference studies implicate the Src family kinase c-Yes in WN virion egress from the ER (274). Further studies are needed to define the roles of this and other cellular pathways in flavivirus morphogenesis and release.
Host Resistance to Flavivirus Infection
In the last several years, it has become increasingly clear that positive-strand RNA viruses go to great lengths to inhibit the antiviral action of interferons. As mentioned, flavivirus nonstructural proteins inhibit IFN-induced signaling through the IFN receptor and the JAK-STAT pathway (52,248,307,418,420,421,506,507,638). Also important is the ability of these viruses to prevent the induction of IFN through activation of IFN regulatory factor 3 (IRF-3). As will be discussed for HCV, the toll-like receptor 3 (TLR3) and retinoic-acid-inducible protein I (RIG-I) pathways are designed to sense extracytoplasmic or cytoplasmic structured RNA leading to IRF-3 and nuclear factor-kappaB (NF-κB activation and induction of interferon-β. Studies have demonstrated that, although WNV infection does induce IFN-β (105,203), induction is delayed because of the ability of the replicating virus to avoid early activation of IRF-3 through both RIG-I dependent and independent pathways (202). The ability of flaviviruses to control these intrinsic cellular antiviral response pathways may well explain differences in replication efficiency in cell culture and pathogenesis in vivo.
The long search for the murine flavivirus-resistance gene, Flv, uncovered yet another link between flavivirus replication, pathogenesis, and the IFN system (78,728). Beginning with classic studies in the 1920s on innate resistance to flaviviruses, it was recognized that resistance in mice was conferred by inheritance of an autosomal dominant trait. Resistant mice (Flvr) can be infected with different flaviviruses but spread is impaired and viral tissue titers much reduced. These in vivo observations could be recapitulated in cultured cells from congenic resistant and susceptible mice. In 2002, two groups (457,556) independently identified the murine Flv gene as 2′, 5′-oligoadenylate synthetase 1B (Oas1b). OAS1b is an IFN-induced enzyme that is activated by dsRNA, synthesizing 2′, 5′-oligoadenylic acid, which in turn activates the latent ribonuclease, RNase L, leading to nonspecific degradation of RNA (621). The Oas1b allele found in all susceptible mouse strains contained a single C-to-T transition in the fourth exon, leading to a premature stop codon and a truncated form of OAS1b lacking the domain required for oligomerization and enzyme activity. This work identified OAS1b as a key IFN-induced host cell factor controlling flavivirus replication and mortality in mice, presumably via RNaseL-mediated degradation of viral RNA leading to delayed or diminished viral replication (312,542,632). Remarkably, a single nucleotide polymorphism in exon 2 of human OasL was found to be enriched in patients hospitalized with WNV infection (779). This polymorphism is predicted to enhance splicing and expression of OASL, which is enzymatically inactive and might act as a dominant negative inhibitor of active OAS forms.
Hepatitis C Viruses
Background and Classification
As detailed in Chapter 35, hepatitis C virus was identified in 1989 through expression cloning of immunoreactive cDNA derived from the infectious non-A, non-B hepatitis agent (114), which had already become recognized as the
P.1114

major cause of transfusion-acquired hepatitis. The identification of HCV led to the development of diagnostic tests to screen blood supplies, which dramatically decreased the incidence of posttransfusion hepatitis. Nevertheless, more than 170 million people, roughly 3% of the human population, are infected with HCV (Chapter 35), and virus transmission remains a significant public health concern. Much has been learned about the virus, however, including the biochemical characterization of several critical viral enzymes, the elucidation of high-resolution structural information for more than 40% of the viral proteins, and the development of systems to study all aspects of the viral life cycle.
Hepatitis C virus typically causes persistent hepatotropic infections, although it is challenging to reliably detect viral antigens in infected liver tissues (35). In addition, evidence for replication exists in extrahepatic reservoirs, including peripheral blood lymphocytes (411), gut epithelial cells (152), and the central nervous system (199). Based on the difficulty in detecting HCV in vivo, it was originally thought to replicate poorly. Yet mathematical models of HCV dynamics indicate that a chronically infected patient produces approximately 1012 virions per day, with a virion half-life of 2 to 3 hours (555).
Hepatitis C virus is the type member of the Hepacivirus genus, which also includes GB virus B (710). For historical reasons, this latter virus will be described with the other GB viruses later in this chapter. Hepaciviruses share many features in common with the pestiviruses, including genome organization, a similar mechanism of translational control, and limited sequence relatedness. Based on its evolutionary history as inferred from phylogenetic analysis, HCV is currently classified into six major genotypes, which differ from each other by more than 30% at the nucleotide level, as well as numerous subtypes (655). HCV genotypes show differences in worldwide distribution, transmission, and disease progression. HCV genotype 1, which is the most common, is also the most difficult to treat with current therapies (275). In addition to the six major genotypes, intergenotypic and intersubtype recombinant HCV genomes have also been described (655).
Experimental Systems
Major limitations in the ability to study HCV replication have been the inability to efficiently culture the virus and the lack of small animal models. As will be discussed below, recent progress has been made in both of these areas. Much of the early work on HCV utilized clinical samples to define the physical properties of the virus and examine pathogenesis induced during experimental infection of chimpanzees. The chimpanzee remains the only animal model that reproduces many aspects of HCV infection in humans, including a high rate of viral persistence and the development of HCV-specific innate and adaptive immune responses (reviewed in Chapter 35). Currently, the most useful small animal model for HCV replication is the uPA-SCID mouse bearing human liver grafts (474). Nevertheless, the uPA-SCID mouse remains a technically challenging system with which to work, and does not currently model the human adaptive immune response or HCV pathogenesis.
For more than 25 years, attempts have been made to propagate the non-A, non-B agent, and later HCV, in various cell cultures. Continuous hepatoma, B-cell and T-cell lines, primary hepatocytes from humans and chimpanzees, and peripheral blood mononuclear cells (PBMC) have all been reported to support HCV replication following infection with clinical samples or after isolation of primary cells from chronically infected patients, which has been reviewed elsewhere (36). In some cases, HCV RNA has been detected in these cultures for more than 1 year, although the viral genome levels in these culture systems are extremely low. None of these early culture systems have been sufficiently robust, however, to permit classic virologic, biochemical, or genetic dissection of the virus life cycle. One laboratory described the isolation of a B-cell lymphoma line from a chronically infected patient that seems to express some markers of HCV replication (687). This line, termed SB, reportedly produces virions that are infectious in primary hepatocytes and other B cells, and induces mutations in the host cellular genome via activation of type II nitric oxide synthase and cytidine deaminase (445,446).
Shortly after the HCV genome sequence was completed, the first functional cDNA clones of HCV were constructed and shown to produce RNA transcripts that were infectious by direct intrahepatic inoculation into chimpanzees (348,783). These infectious clones have been used to show that all viral enzymes, the p7 gene, and correct 3′ end are essential for HCV replication in vivo (349,620,784). Furthermore, the ability to use genetically defined inocula to initiate clonal infections provided a useful tool to study virus evolution and immune responses to infection (86). Despite their demonstrated utility in vivo, infectious transcripts failed to replicate after transfection into cultured cells.
The first broadly useful cell culture system for studying HCV RNA replication was developed in 1999 by Lohmann et al. (429). These investigators engineered selectable subgenomic genotype 1b HCV replicons by replacing most of the structural region in the genome of the Con1 strain with the neomycin-resistance gene (429). The HCV nonstructural genes were expressed in a bicistronic configuration via an internal ribosome entry site (IRES) from encephalomyocarditis virus (EMCV). Following RNA transfection into the human hepatoma line Huh-7, rare G418-resistant cells were selected and shown to express HCV proteins and harbor persistently replicating HCV RNA at a copy number of 500 to 5,000 genomes per cell. Thus, the replicon system provides an important tool to study HCV RNA replication in cell culture as well as a functional cell-based system for screening antiviral compounds.
Sequencing of replicon RNA after selection revealed cell culture-adaptive mutations that increase RNA replication
P.1115

and the rate of Neo-transduction by up to 10,000 times (59). The adaptive mutations that were originally identified were single codon changes in the NS5A gene, although adaptive changes were later mapped to several other nonstructural genes, as reviewed elsewhere (35). Although only limited information is available on how adaptive mutations alter protein function (described later), adaptive mutations have been mapped to surface residues on NS3 and NS5B, suggesting that they modulate protein interactions. Furthermore, adaptive mutations can be grouped into different functional classes. Adaptive mutations in NS4B, NS5A, or NS5B strongly enhance RNA replication on their own but are mutually incompatible with each other, whereas adaptive mutations in NS3 tend to be weaker but can synergize with stronger adaptive changes (35). Initially, efficient RNA replication was limited to the Con1 subgenomic replicon in Huh-7 cells. Subgenomic replicons were subsequently constructed from genotype 1a and 2a isolates, and replicons were found to replicate in additional cell lines, including HeLa, 293, HepG, and even a mouse hepatoma line (35). A particularly interesting replicon is the genotype 2a JFH-1 isolate, which efficiently replicates in several cell types without adaptive mutations (322).
Subgenomic replicons allow RNA replication to be studied at the level of genetics and biochemistry, although these systems only model the intracellular aspects of the virus life cycle. Full-length genotype 1a and 1b genomes bearing adaptive mutations were shown to replicate in cell culture, but virus particles were not produced (60,292,563). Heterologous systems, therefore, were developed to examine the role of HCV glycoproteins in virus entry. These include glycoprotein-dependent fusion assays with cells or liposomes, formation of virus-like particles produced in insect cells, and pseudotyped rhabdoviruses and retroviruses (35,735). As will be described below, retrovirus pseudoparticles expressing HCV-glycoproteins (HCVpp) have proved particularly useful for modeling HCV entry.
Recent progress has led to the production of infectious HCV in cell culture (HCVcc). Although adaptive changes strongly enhance RNA replication in cell culture, full-length genomes containing them were highly attenuated in chimpanzees (90). In cultured cells, transient overexpression of an unadapted genome led to the production of HCV-like particles (267), although infectivity was not reported. Thus, it appears that adaptive mutations that enhance replication in culture might interfere with virus production. Based on this hypothesis, full-length genomes were constructed from the genotype 2a JFH-1 replicon, which does not require adaptive changes for efficient replication. Full-length JFH-1 initially produced low levels of infectious HCVcc in cell culture, but infectivity increased with passage (738,811). Alternatively, a chimeric genome based on JFH-1 and a related genotype 2a strain were constructed and shown to be highly infectious (407). Infectivity was demonstrated by the ability of HCVcc to initiate replication in naïve Huh-7 cells and by the neutralization of this infectivity with antibodies against HCV. Depending on the culture conditions and viral genetic factors, HCVcc grows to titers of approximately 105 infectious units/mL (407,562,811). Importantly, HCVcc is infectious in chimpanzees (408,738) and uPA-SCID mice bearing human liver grafts (408). Unlike other clinical isolates of HCV, virus recovered from infected animals is highly infectious in cell culture (408). Curiously, another group recently reported a cell culture-adapted genotype 1a genome that produces infectious HCVcc, albeit with very low infectivity (791). Thus, it remains unclear how adaptive mutations affect virion production. Nevertheless, these genotype 1a and 2a HCVcc systems provide powerful tools to dissect the complete life cycle of HCV.
Structure and Physical Properties of the Virion
Hepatitis C virus particles are estimated to be between 30 and 80 nm, based on filtration and electron microscopic (EM) examination (68,261,799). Unambiguous visualization of HCV particles in patient samples, however, remains a challenge, as previously reviewed elsewhere (411). EM images of HCVcc reveal spherical virions, 50 nm in diameter, with an electron dense core and lacking surface features (Fig. 33.3F).
Hepatitis C virus exhibits an unusually low buoyant density for a small, enveloped RNA virus. Initial measurements in sucrose gradients indicated that infectious HCV has a buoyant density of 1.10 g/mL (67). Furthermore, in highly infectious acute-phase chimpanzee serum, HCV-specific RNA was detected in fractions of low buoyant density, 1.03 to 1.10 g/mL, with less infectious samples exhibiting heterogeneity and increased buoyant densities (271). The low buoyant density of HCV may be related to the ability of the virus to interact with serum lipoproteins. Indeed, HCV RNA-containing particles from patient sera cofractionate with β-lipoproteins in density gradients (20,522,713) and size-exclusion chromatography (574) and can be immunoprecipitated with antibodies against apolipoprotein B (352,522,713) or apolipoprotein AI (352). Furthermore, the heterogeneity and increased particle density observed in some samples may come from immunoglobulin binding and the existence of nonenveloped nucleocapsids (21).
Similar to what has been reported for clinical isolates, the peak of HCVcc RNA has a buoyant density approximately 1.15 g/mL (94,407,738,791,811), whereas the peak infectivity is near 1.10 g/mL (94,407,811). Furthermore, a greater fraction of virus particles recovered from HCVcc-infected animals have a buoyant density of 1.10 g/mL and a higher specific infectivity in cell culture (408). Thus, infectivity of the genotype 2a HCVcc correlates well with particles of a lower buoyant density. This correlation was not observed with a genotype 1a HCVcc (791), which might be due to genotype-specific differences in lipoprotein association (352). The potential interaction with lipoproteins is likely to have important functional consequences for virus neutralization and in virus entry. Clearly, further work is
P.1116

needed to define the nature of the infectious HCV particle. Although the protein composition of virions has not yet been determined, it is known that HCV encodes a basic C protein and two envelope glycoproteins, which will be described below.
Binding and Entry
A number of candidate HCV receptors have been identified. Although some of these molecules have been shown to participate in HCV entry, no single molecule is sufficient. Thus, HCV is likely to utilize a receptor complex or series of coreceptors that probably includes one or more unidentified liver-specific molecules.
One important receptor component is the tetraspanin family member CD81, which binds tightly to the HCV structural glycoprotein E2 via residues in the CD81 large extracellular loop (268,559,565), and is essential for target cell infection with HCVpp (136,381,804) and HCVcc (94,407,738). It is unlikely, however, that CD81 is a primary attachment receptor, because it is widely expressed in many cell types and HCVpp entry can be inhibited by antibodies against CD81 even after virus adsorption, suggesting that CD81 functions during a postattachment step during virus entry (136). Although this role has not yet been defined, it is interesting to note that related tetraspanins mediate membrane fusion, as has been reviewed elsewhere (395). In addition to its role in virus entry, CD81 can direct the HCV glycoproteins to be secreted in exosomal vesicles compartment (456). Furthermore, it has been suggested that interaction of HCV particles with lymphocyte-expressed CD81 may contribute to the disregulated immune response seen in patients with HCV (142,610,722).
Increasing evidence indicates that scavenger receptor class B type I (SR-BI) is involved in HCV entry. SR-BI, which is highly expressed on hepatocytes, plays important physiologic roles in the selective uptake of cholesterol and cholesterol esters from lipoproteins. SR-BI can mediate binding of HCV E2 to cultured hepatoma cells, suggesting a role for SR-BI in primary attachment (628). SR-BI, however, also appears to function in a postattachment role. Specifically, high-density lipoproteins can enhance HCVpp entry via an unknown mechanism that requires cellular expression of SR-BI, an intact E2 HVR1 region, and apolipoprotein C1 (37,476,734). Oxidized low-density lipoprotein (LDL), which binds SR-BI in a distinct manner, is a potent inhibitor of HCVcc and HCVpp entry at a postattachment step (737). Furthermore, the ability of SR-BI to enhance HCVpp entry is HCV strain dependent (381).
Other cell surface molecules implicated in binding HCV include C-type lectins, glycosaminoglycans, and the LDL receptor (129). Although the C-type lectins DC-SIGN, L-SIGN, and DC-SIGNR can all bind the HCV E2 glycoprotein, it is likely that they function in disseminating HCV to new host cells rather than in the infection of lectin-expressing cells. The role of LDL receptor is largely based on the interaction between HCV and β-lipoprotein particles. Although this molecule can mediate binding and internalization of HCV, it has not yet been demonstrated that LDL receptor-mediated entry leads to productive infection.
Following attachment, HCV is internalized, presumably via clathrin-mediated endocytosis. Productive entry depends on acidification of the endosomal compartment, most likely to trigger rearrangement of the HCV glycoproteins into their fusogenic form (284,721). Yet, HCVcc particles are resistant to inactivation by low pH, and the time- and temperature-dependent ability of HCVcc particles to undergo acid-mediated entry suggests that interactions at or near the cell surface may prime HCV for low pH activation (721). Whereas flavivirus particles are primed during maturation via the furin-mediated cleavage of flavivirus prM (described above), similar acid-resistance has been observed for pestiviruses. In contrast, low pH alone is capable of inactivating HCVpp (284,535) or inducing HCVpp fusion with cholesterol-rich liposomes (380). These discordant results may reflect structural or compositional differences between pseudotyped retroviral particles and authentic HCV particles.
Genome Structure
The HCV genome is an uncapped, 9.6-kb RNA containing highly structured 5′ and 3′ ends. The 5′ NCR is a well-conserved, 341-nt sequence element that folds into a complex structure consisting of four major domains and a pseudoknot (Fig. 33.7A) (411). The first 120 nt serves as a minimal replication element, although nearly the entire 5′ NCR is needed for efficient RNA replication (208,238,339,441,601). As will be described later, the 5′ NCR also directs the cap-independent translation of a single large ORF of approximately 3,011 codons.
A number of interesting RNA features have been described within the HCV ORF. Conserved secondary structures have been predicted within the C and NS5B genes based on sequence covariation, observed rates of synonymous substitution, and computerized predictions of RNA secondary structure (725). Mutation of the stem-loop structure within the C gene (428 to 508 nt) demonstrated that it is important for infectivity (469). Furthermore, one of the predicted stem-loop structures in NS5B, 5BSL3.2, was confirmed by biochemical probing and shown to be essential for RNA replication (207,387,795). In addition, the HCV ORF contains fewer UA and UU dinucleotides than expected by chance (254). This is significant because these dinucleotides are the preferred cleavage sites of the IFN-stimulated RNase L. Based on the large-scale computerized folding of numerous positive-strand RNA viral genomes, the HCV ORF is also predicted to contain an unusually high rate of internal base pairing (656). Intriguingly, this feature is common only among viruses that cause persistent infections. Thus, the observed bias in nucleotide
P.1117

composition and propensity for internal base pairing within the HCV ORF may reflect adaptation to evolutionary pressure exerted by innate antiviral pathways.
FIGURE 33.7 Hepacivirus genome structure and expression. A: Hepatitis C virus (HCV) genome structure and RNA elements, with important RNA elements indicated as in Figure 33.5. B: Polyprotein processing and cleavage products. Cleavage sites are indicated as in Figure 33.5, except the NS2/3 cleavage is mediated by the NS2 cysteine autoprotease (open bullet). C: Polyprotein membrane topology. See the legend of Figure 33.5 for symbol definitions and the text for further details.
The 3′ NCR was originally thought to terminate in polyadenosine or polyuridine. Improved methods for producing 3′ terminal cDNA later revealed, however, that the HCV 3′ NCR actually consists of a short (~40 nt) variable domain and a polyuridine/polypyrimidine (polyU/UC) tract, followed by a highly conserved 98-nt 3′X domain (693). Mutagenesis studies revealed that the 3′X domain is essential for RNA replication and that the polyU/UC tract must be at least 26 nt (206,784,789). Furthermore, RNA replication requires long-distance base pairing between the 3′X domain and the 5BSL3.2 element within the ORF (207). The function of this kissing interaction and whether any trans -acting factors are involved remain to be determined. A number of cellular factors have been found to bind to the HCV 3′ NCR, including RNA binding proteins polypyrimidine-tract binding (PTB) protein, heterogeneous ribonuclear protein C, glyceraldehyde-3-phosphate dehydrogenase, HuR, and La autoantigen, which have been reviewed elsewhere (411). The functional relevance of these interactions remains an ongoing area of investigation.
Translation and Proteolytic Processing
The 5′ NCR of HCV contains an internal ribosome entry site to direct cap-independent translation of the viral genome. The IRES is encoded by 5′ NCR domains II through IV, although flanking sequences can influence IRES activity (35). In the current model of HCV IRES function, free 40S ribosomal subunits directly bind to the 5′ NCR domains IIId–f and adopt an mRNA-bound conformation (536,558,665). The IRES · 40S complex then binds the large initiation factor eIF3, and probably also the ternary complex eIF2 · GTP · Met-tRNAi, to form a 48S intermediate complex in which the initiating AUG codon at nt 342 is positioned within the ribosomal P-site (302,536). The HCV IRES interacts with eIF3 via determinants in domain IIIb (134) and thereby functionally and structurally mimics the 5′ cap-binding complex eIF4F (660). Following GTP hydrolysis and recruitment of a 60S ribosomal subunit, the 48S intermediate is converted into a translationally active 80S complex (302,536,558). This schema highlights important differences from canonical translation initiation of cellular mRNA. Furthermore, under some conditions, the HCV IRES does not require eIF3 or ternary complex and is capable of directing translation from non-AUG initiation sites (374).
A number of trans-acting cellular factors have been shown to participate in HCV IRES function. The human La protein stimulates IRES activity via binding near the initiator AUG and recruiting the 40S ribosomal subunit (137,576), and inhibiting La activity strongly decreases HCV translation and replication (137,157). Other host factors that stimulate HCV IRES activity include proteosome α-subunit PSMA7 (359) and nucleolin (300). In addition, polycytidine binding proteins 1 and 2 and PTB were shown to bind the 5′ NCR, although their functions in the virus life cycle remain to be defined (35). IRES-mediated translation can be inhibited by long-distance base pairing of 5′ NCR nt 24 to 38 to one of the aforementioned stem-loop regions
P.1118

(nt 428 to 442) within the core region (340). Interestingly, this part of the 5′ NCR overlaps with the binding site of an abundant and liver-specific microRNA (miRNA), miR-122, which is critical for an early event in RNA replication (308).
Translation of the HCV genome produces a large polyprotein that is proteolytically cleaved to produce ten viral proteins (Fig. 33.7B). The amino-terminal one third of the polyprotein encodes the virion structural components: core (C) protein and glycoproteins E1 and E2. Following the structural region is a small integral membrane protein, p7; it is not yet known whether p7 is a structural protein. The remainder of the genome encodes the NS proteins NS2, NS3, NS4A, NS4B, NS5A, and NS5B. NS proteins are expressed within infected cells and coordinate the intracellular processes of the virus life cycle.
Mature forms of the HCV proteins arise via co- and posttranslational cleavage mediated by cellular and host-encodes proteases, which has been reviewed elsewhere (35). During structural region processing, cleavages between C/E1, E1/E2, and E2/p7 are mediated by signal peptidase. In addition, mature core protein is released from the E1 signal peptide via signal peptide peptidase. Within the NS region, signal peptidase also mediates cleavage of p7/NS2. The remainder of NS region processing occurs via two virus-encoded proteases. The NS2 cysteine autoprotease mediates cleavage at the NS2/3 junction, whereas the NS3-4A serine protease cleaves at all downstream junctions: NS3/4A, NS4A/4B, NS4B/5A, and NS5A/5B. The resulting polyprotein topology is shown in Figure 33.7C.
In addition to proteins encoded by the large ORF, it appears that small protein products can be produced from the +1 reading frame of the core gene during HCV infections (69). At least three different forms of alternative reading frame protein (ARFP) have been described, ARFP/F (frameshift), ARFP/DF (double frameshift), or ARFP/S (short form). It is thought that these products are produced via ribosomal frameshifting, although the use of alternate translational initiation sites may also be involved (69). It is equally unclear what role, if any, ARFP expression has on the virus life cycle. Mutant genomes with a disrupted +1 reading frame are highly attenuated in vivo (469). These mutations, however, also disrupt the conserved RNA structure within the C gene, as has been discussed above.
In the discussion that follows, the numbering of amino acids is based on the polyprotein of the first functional cDNA clone, H77 (GenBank accession number AF009606).
Features of the Structural Proteins
C Protein
The first protein encoded by HCV is alternately referred to as C, core, or capsid protein. It is well-conserved, rich in proline and basic residues, and thought to multimerize and bind the HCV genome to form the viral nucleocapsid. Proteolytic processing of C protein occurs in two steps. First, the C/E1 junction is cleaved by host signal peptidase to yield a 191 aa, 23 kd membrane-anchored form of C and the N-terminus of E1 (269). Subsequent cleavage within the C-terminal membrane anchor by signal peptide peptidase liberates a 21-kd mature form of C (468,530,563,622,787). The authentic signal peptide peptidase cleavage site has not yet been determined but likely occurs somewhere between residues 173 and 182 (290,415).
Following removal of the C-terminal membrane anchor, mature C protein consists of a hydrophilic 120 aa N-terminal domain I followed by a hydrophobic ≈50 aa domain II (66). Domain I contains many basic residues and can nonspecifically bind RNA (342,622). Interaction of C protein with the 5′ NCR can inhibit IRES function (650), and C protein can mediate dimerization of the 3′X region (140). In addition, C protein can apparently be phosphorylated in domain I by protein kinases A and C (437). Domain II mediates the association of C protein with membranes and lipid droplets (280) and is important for folding of detergent-solubilized C protein residues 1 to 169 into a compact, soluble dimer rich in α-helix (66). C protein dimers have also been detected during overexpression in Huh-7 cells (438). In the absence of detergents, a slightly longer form of recombinant C protein (residues 1 to 179) can multimerize into a β-sheet-rich structure (366), although it is not yet clear whether these represent native homooligomers or misfolded aggregates (66). Nevertheless, it is very likely that C protein does interact with itself during nucleocapsid assembly, and interacting regions have been mapped in both domains I and II (467). In addition to these homotypic interactions, C protein has been shown to interact with E1 (423) and can assist in its folding (475).
C protein is targeted to the cytoplasmic surface of the ER (500,611), cholesterol-rich detergent-resistant membranes (459), and lipid droplets (30,611). Lipid droplet association requires prior cleavage with signal peptide peptidase (468). It has been proposed that this interaction with lipid droplets may be related to the increased risk of liver steatosis in patients with HCV or the development of steatosis in certain transgenic mice that overexpress HCV C protein (Chapter 35). A few groups have also shown that C protein can localize to mitochondrial outer membranes (639), and to the nucleus. Nuclear localization, however, is not consistently observed and usually involves the overexpression of truncated forms of C, as been reviewed elsewhere (411).
In addition to its role in virus assembly, C protein has been implicated in numerous cellular pathways, including altered signaling, transcriptional control, apoptosis, and cellular transformation (467,708).
Envelope Glycoproteins
The HCV glycoproteins E1 (aa 192 to 383, ≈30 kd) and E2 (aa 384 to 746, ≈70 kd) presumably mediate HCV attachment and membrane fusion. It is believed that these
P.1119

proteins may behave as a class II fusion protein complex (778), although structural data are lacking. As described above, E2 binds to multiple putative receptors, including CD81. It has also been noted that E1 residues 264 to 290 bear similarity to fusion peptides encoded by the flavivirus and paramyxovirus glycoproteins (194). Both are type I transmembrane glycoproteins, containing a large extracellular domain and a single C-terminal transmembrane domain (Fig. 33.7C). To generate this topology, the E1 and E2 transmembrane domains contain two short (<20 aa) hydrophobic stretches separated by charged residues, and adopt an intramembrane hairpin structure during translocation. Following signal peptidase cleavage, the lumenal C-termini reorient to face the cytoplasm, yielding tandem ER-resident proteins each with a single membrane anchor (127). Furthermore, these charged transmembrane domains mediate E1-E2 heterodimerization (533) and ER retention of the glycoprotein complex (125,126).
The ectodomains of E1 and E2 are heavily N-glycosylated (up to 5 and 11 sites, respectively) and contain multiple disulfide-linked cysteines. Glycoprotein folding, oxidation, and maturation take place via a slow, cooperative process involving ER-resident chaperones (35,735). Productive folding leads to the formation of noncovalently linked E1-E2 heterodimers that are protease resistant, no longer associated with chaperones, and display conformational epitopes that are also present on HCV virions (128,584). Extensive interactions form between the E1 and E2 ectodomains during folding of the native heterodimer (790). In addition, the membrane proximal linker region of E2 contains a heptad repeat (residues 675 to 699) that is important for heterodimerization and HCVpp entry (159). E2 folding is rapid; the rate-limiting step in heterodimer formation appears to be proper folding of E1, which requires coexpression of C, E2, or both, as has been reviewed (735). Other results, however, suggest that E1 assists in the folding of E2 (72). Nevertheless, when the E2 ectodomain (HCV residues 384 to 661) is expressed on its own, it is partially secreted in a monomeric form that is capable of binding CD81 and several conformation-specific antibodies, albeit with lower affinities than the native form of E2 (263,487,537). Thus, the E2 ectodomain is capable folding independently of other HCV proteins.
Characterization of the HCVpp-associated glycoproteins revealed that the N-linked glycans of E1 remain in the high mannose form and those of E2 are modified, suggesting that these proteins are differentially exposed during transit through the Golgi apparatus (193,535). Glycosylation of E1 depends on E2 coexpression and is important for proper E1-E2 heterodimer formation (160,477). Glycosylation is also important for the proper folding and secretion of E2 (662) and for the assembly and release of HCVpp (223). Interestingly, mutagenesis of E2 glycosylation site Asn-423 or Asn-448 still leads to the production of HCVpp, although their infectivity is blocked at the level of virus binding or entry (223).
The HCV glycoproteins are important humoral antigens that can be protective or lead to virus neutralization (Chapter 35). Antibody competition studies suggest that the E1 and E2 ectodomains contain two or three immunogenic domains, respectively (85,325,389,594). It is not yet clear how these immunogenic domains correspond to structural domains, although epitopes in E2 differ in their ability to neutralize HCVpp infectivity and in their conformation under low pH, suggesting that they exhibit functional and structural differences (324).
A major antigenic determinant of neutralizing antibody response is hypervariable region 1 (HVR1), encoded by the N-terminal 27 residues (aa 384 to 410) of E2 (321,753). HVR1-specific antibodies can protect chimpanzees from infection with HCV encoding the immunizing HVR1 (189), and early induction of HVR1-specific antibodies correlates with viral clearance in humans (11,816). HVR1 exhibits a high level of sequence variability even within a single patient, largely driven by immunogic selection (188,463,497,754). Despite this high level of diversity, HVR1 appears to play an important role in E2 function. Clear constraints on HVR1 heterogeneity exist, including a few conserved positions and an overall tendency to retain basic residues (96,272,463,553). Although an HCV genome with an HVR1 deletion was infectious in chimpanzees, the resulting virus was highly attenuated (198). This phenotype may reflect a defect in virus binding and entry, because HVR1-deleted E2 binds poorly to SR-BI (628) and HCVpp with mutated or deleted HVR1 have lower SR-BI–mediated and HDL-enhanced infectivity (37,38,96).
Beyond its role in HCV entry and as an important antigen, E2 may have additional functions. One group reported that E2 overexpression inhibits eIF2α phosphorylation by the dsRNA-activated protein kinase (PKR) or the ER-stress signaling kinase PERK (545,705).
p7 Protein
As stated above, it is not yet known whether p7 is virion associated. p7 is a small (aa 747 to 809, 7 kd) hydrophobic protein predicted to span the membrane twice, with ER-lumenal N- and C-termini and a short, positively charged cytoplasmic loop. Incomplete or delayed processing by host signal peptidase between E2, p7, and NS2 can lead to the production of E2-p7 and E2-p7-NS2 (368,403,493,563,641), although p7 processing appears to be complete in vivo (521). The localization of p7 is not yet clear, but overexpression of an epitope-tagged p7 lacking the upstream signal sequence from E2 has been localized to the ER and mitochondria (241).
The p7 protein is essential for infectivity in vivo (620). Chimeric genomes containing heterologous p7 genes indicate that it functions in a genotype-specific way and, therefore, likely interacts with other viral proteins. As subgenomic replicons do not include p7, it is not necessary for RNA replication (429). In vitro, p7 can multimerize and form cation-conductive membrane channels that are
P.1120

inhibited by amantadine, iminosugar derivatives, and hexamethylene amiloride (242,546,571). It is not yet clear what role this activity plays in the HCV life cycle, although other viruses express similar viroporins that participate in virus release and entry.
Features of the Nonstructural Proteins
NS2 Protein
The NS2 (aa 810 to 1,026, 23 kd) is a membrane-spanning protein that contains a C-terminal cysteine protease domain (235,270,433). The membrane topology of NS2 has been a subject of recent debate. As described above, the N-terminus of NS2 is produced by signal peptidase cleavage, indicating that it is oriented toward the ER lumen. Yet in vitro translation in the presence of microsomes or overexpression in cell culture indicates that NS2 spans the membrane four times, resulting in ER-lumenal N- and C-termini (623,780). This topology is at odds, however, with the cytoplasmic localization of NS3, which is required for NS2-3 cleavage. Recent structural studies indicate that the fourth putative transmembrane domain in NS2 may actually be cytoplasmic, lying parallel to the plane of the lipid bilayer (433).
The C-terminal domain of NS2 (aa 907 to 1,026) contains the active site residues (His-952, Glu-972, and Cys-993) of a cysteine protease (235,270,433). The only known function of this enzyme is to cleave the NS2/3 junction. Autoprotease activity is remarkably resistant to single amino acid substitutions around the cleavage site, but requires expression of the N-terminal domain (aa 1,027 to 1,207) of NS3 (235,270,597). Although this includes the serine protease domain of NS3 (described below), NS2/3 cleavage does not require an active NS3 protease. The NS2/3 autoprotease is stimulated in vitro by the addition of microsomal membranes, detergents, and Zn2+, which all contribute to the proper folding of NS2 and NS3 (35). It is not yet clear how the N-terminal region of NS3 regulates NS2/3 cleavage, but it should be noted that cleavage is inhibited by NS4A, which allows the N-terminal domain of NS3 to fold into the compact serine protease structure (145).
The structure of the C-terminal domain, which has been recently solved by x-ray crystallography, confirms that NS2 is a cysteine protease with the active site geometry of a serine protease (433). The C-terminus of NS2 is bound in the substrate-binding pocket, suggesting that protease activity will be blocked following NS2/3 cleavage. Interestingly, the cysteine protease domain homodimerizes, leading to the formation of two composite active sites at the dimer interfaces. This architecture reveals a mechanism that can control polyprotein processing, and explains the ability of some mutant NS2/3 molecules, inactivated by distinct mutations, to reform an active autoprotease in trans (235,597). Mutagenesis studies demonstrate that NS2/3 cleavage is required for HCV replication in cell culture and infectivity in vivo (349,755). Although uncleaved NS2/3 retains serine protease activity, it is rapidly degraded by the proteasome (235,270,755).
NS2 has an important, albeit unclear, role in producing infectious virions. Chimeric HCVcc genomes were found to produce the highest level of infectivity when genome fragments are fused between the first and second transmembrane domains of NS2 (562). Interestingly, a naturally occurring intergenotypic recombinant genome also contains a cross-over junction within NS2 (313). Thus, the N-terminal region of NS2 may interact with the structural proteins and p7, whereas downstream sequences in NS2 may interact with other NS proteins. Indeed, NS2 has been reported to interact with E2 (641) as well as other NS proteins (155,333,414,597).
A few cellular proteins also interact with NS2. NS2 binds to and inhibits the cellular proapoptotic molecule CIDE-B (180). NS2 can be phosphorylated on the conserved Ser-977 by casein kinase 2, leading to the rapid degradation of NS2 by the proteosome (200). Furthermore, overexpression of the N-terminal region of NS2 has been reported to downregulate host cellular transcription (162).
NS3 Protein
The HCV NS3 (aa 1,027 to 1,657, 70 kd) is a multifunctional protein, containing an N-terminal serine protease domain and a C-terminal RNA helicase/NTPase domain. Both enzyme activities are critical for viral replication, biochemically well characterized, and several high-resolution structures of NS3 have been solved (35,411).
For complete folding and enzyme activity, the serine protease domain of NS3 (aa 1,027 to 1,207) requires interaction with NS4A (34,183,404), as well as coordination of a structural Zn2+ ion. The serine protease domain is responsible for cleavage at the NS3/4A, NS4A/4B, NS4B/5A, and NS5A/5B sites (671). The serine protease domain first cleaves the NS3/4A site in cis, whereas subsequent cleavages at downstream sites occur in trans with the preferred order NS5A/B > NS4A/B > NS4B/5A. Analysis of cleavage products has revealed that these cleavage sites are well conserved and conform to the sequence (Asp/Glu)XXXX(Cys/Thr)/(Ser/Ala). In addition, NS3 has been shown to cleave within the NS3 helicase domain, NS4B, and NS5A (35).
The HCV serine protease is similar to other chymotrypsinlike proteases, with active site residues (His-1083, Asp-1107, and Ser-1165) and a substrate-binding surface located in a cleft between two β-barrel domains (671). The first β-barrel domain includes an intercalated peptide from the central region of NS4A. In the absence of the NS4A cofactor, the N-terminal 28 residues of NS3 remain flexible (466) and NS3 is rapidly degraded (772). In addition to stabilizing the serine protease fold, NS4A also serves to anchor this enzyme complex to cellular membranes via its hydrophobic N-terminal domain (772). Interestingly, the structure of a single-chain, full-length NS3 shows the C-terminus coordinated by the serine protease, as would be
P.1121

expected from the cis-cleavage reaction (786) (Supplemental Fig. 33.1B).
The structure of the NS3-4A serine protease reveals an unusually shallow and hydrophobic substrate-binding surface, with the S1 pocket partially occluded by NS3 residue Phe-1180, (411,554). Thus, preference for Cys at the P1 position of the NS4A/4B, NS4B/5A, and NS5A/5B cleavage sites can be understood on the basis of interactions that likely occur between the sulfhydryl of cysteine and the aromatic ring of phenylalanine (566). Additional substrate-binding energy comes from a network of interactions involving the P6 to P4′ positions. As a result of this substrate recognition mode, N-terminal cleavage products are slowly released from the substrate-binding surface and can inhibit subsequent catalysis (672). The discovery of this product-based inhibition led to the development of peptidomimetic compounds that potently inhibit NS3-4A serine protease activity, NS protein processing, and HCV replication (147,515). Interestingly, the preference for threonine at the P1 position of the NS3/4A cleavage site appears to reflect the selection of a substrate that is easily released following autocleavage (744,786).
In addition to its role in HCV polyprotein processing, NS3-4A serine protease activity antagonizes innate antiviral defenses by blocking activation of the transcription factors IRF-3 and NF-κB, as has been reviewed elsewhere (304) and (Chapter 35). This is accomplished in two ways. First, NS3-4A cleaves and inactivates the mitochondrial outer membrane protein alternately known as IPS-1, MAVS, VISA, or Cardif (397,486). IPS-1 transduces signals from RIG-I and MDA5, sensors of cytoplasmic dsRNA that lead to IRF-3 and NF-κB activation. This is important, because RIG-I activation has been shown to inhibit HCV replication (684), and a dominant negative mutation in RIG-I renders an Huh-7 subline highly permissive for HCV RNA replication (61,684). In addition, NS3-4A cleaves TRIF, a molecule that transduces signals from TLR3 leading to IRF-3 and NF-κB activation (397). TLR3 is a transmembrane Toll-like receptor that recognizes dsRNA located in lumenal and extracellular spaces. Thus, viral proteolysis of these cellular substrates subverts cellular antiviral defenses.
Similar to other Flaviviridae, the C-terminal domain of HCV NS3 (aa 1,209 to 1,657) encodes a superfamily 2 RNA helicase/NTPase. These enzymes utilize the energy derived from NTP hydrolysis to translocate along and unwind double-stranded nucleic acids (97). Although the precise role of the NS3 helicase is not yet known, helicase activity has been shown to be essential for HCV RNA replication and viral infectivity (349,373). Although the helicase has lagged behind other targets for HCV drug development, inhibitors of this activity have recently been described (204).
The HCV helicase domain contains two parallel α-β subdomains with active site residues lying at their interface (97) (Supplemental Fig. 33.1D). NS3 also contains a less-conserved C-terminal subdomain rich in α-helices. Cocrystallization of the NS3 helicase domain with 8- or 16-nt oligodeoxyuridine revealed a single-stranded DNA (ssDNA)-binding cleft formed between the first two subdomains and subdomain 3 (335,451).
The mechanism of helicase action is incompletely understood and an area of intense interest. NS3 has been shown to unwind RNA and DNA homo- and heteroduplexes by binding to an unpaired region of a template strand and translocating in a 3′ to 5′ direction (35). NS3 preferentially hydrolyzes adenosine triphosphate (ATP) to power this reaction, but can utilize any standard NTP or deoxynucleoside NTP (dNTP). NTPase activity is coupled to RNA binding, and is particularly stimulated by polyuridine or polydeoxyudridine (35). Recent kinetic studies have elegantly shown that the NS3 helicase domain progressively rips apart large duplex segments, up to 18 base pair (bp), in a step-wise fashion (161,393,394,642).
A number of protein–protein interactions have been shown to influence HCV helicase activity. Chief among these is dimerization of the helicase domain, which facilitates cooperative unwinding of long templates (394,426,451,642). Furthermore, optimal helicase activity on dsRNA templates requires full-length NS3-4A, implying that the serine protease and helicase activities may be coordinated in their physiologic state (246,283,360,540). Helicase activity of full-length NS3 may also be upregulated by NS5B, presumably by interacting with the serine protease domain (803). Likewise, the NS3 helicase activity facilitates NS5B-mediated RNA synthesis (561). Helicase activity can be downregulated by the cellular enzyme PRMT1, which methylates one or more arginines within the helicase motif VI involved in coordinating NTP (163,604). Interestingly, this same region of NS3 is also the target of an unknown cellular protease, which presumably destroys NTPase and helicase activities by proteolysis (652). In addition, many cell culture-adaptive mutations have been mapped to residues on the surface of the helicase domain and to the region linking the protease and helicase (35), suggesting that these are critical sites of protein interaction or conformation.
NS4A and NS4B Proteins
At 54 residues (aa 1658–1711, 8 kDa), NS4A is the smallest NS protein. Nevertheless, it has multiple functions in the virus life cycle. As described above, the central region of NS4A (aa 1678–1691) is a cofactor of the serine protease by completing the fold of the protease domain. Furthermore, NS4A facilitates recognition of RNA substrates by the full–length NS3 protease/helicase (540). The NS3–4A complex is anchored to cellular membranes via the hydrophobic N-terminal region of NS4A (695,772). NS4A can physically interact with NS4B, NS5A and uncleaved NS4B-5A (26,155,405). The C-terminal region of NS4A (aa 1697-1711) contains a large number of conserved acidic residues and is predicted to form an α-helix. This region has been implicated in NS4A's ability to promote NS5A hyperphosphorylation (314,344).
P.1122

NS4B (aa 1712-1972, 27 kDa) is an integral membrane protein containing four central transmembrane domains separating cytoplasmic N- and C-terminal regions (172,287,439). However the membrane topology of NS4B is not yet fully understood, as the N-terminal region can also interact with membranes (172,439).
NS4B is likely to play a critical role in organizing the membrane-bound replication complex. Expression of NS4B is sufficient to induce the formation of the “membranous web” structures characteristic of HCV RNA replication complexes (167,233). In addition, overexpression of NS4A, NS4B, or NS4A-4B has been reported to induce an ER stress-mediated unfolded protein response, reduce ER-to-Golgi traffic, inhibit protein synthesis, and cause cytopathic effects (195,287,320,350,810).
Consistent with an important role in RNA replication, a number of cell culture-adaptive mutations have been mapped to NS4B (reviewed in [35]). NS4B also encodes a GTPase activity that is reportedly critical for RNA replication (169). However further work is needed to understand its function, as the putative GTP binding site is disrupted by some adaptive mutations that enhance replication (35). NS4B has also been reported to inhibit the RNA polymerase activity of NS5B (561).
The NS5A Protein
NS5A (aa 1,973 to 2,420, 56 to 58 kd) is a phosphoprotein with an important yet unclear role in RNA replication. NS5A localizes to active replication complexes (233,501), and a number of cell culture adaptive mutations that strongly enhance RNA replication have been mapped to NS5A (35). NS5A is a G/U-rich RNA binding protein with a high affinity for the polypyrimidine tract in the HCV 3′ untranslated region (UTR) (285). Although the precise role of NS5A in RNA replication is not yet known, it has been shown to interact with NS5B and inhibit its RNA polymerase activity (155,651). Mutations in NS5A that block these interactions are detrimental for RNA replication (648).
NS5A is a multidomain protein, containing an N-terminal Zn2+-binding domain (aa 1,973 to 2,186), a central domain (aa 2,223 to 2,315) that may be helix-rich, and a natively unfolded C-terminal domain (aa 2,329 to 2,420) (706). Separating these domains are two flexible regions of low complexity sequence (LCS). The N-terminus of domain I contains an amphipathic helix that mediates the peripheral membrane association of NS5A (71,171). The structure of this membrane anchor was recently confirmed by NMR (552). X-ray crystallography of domain I residues 2,009 to 2,171 revealed a novel protein fold, a unique Zn2+-binding motif, and a pair of disulfide-linked cysteines (707) (Supplemental Fig. 33.2B). Domain I forms a homodimeric claw, with a basic groove that is postulated to bind RNA. A highly conserved surface on the outside of the claw overlaps with one of the regions critical for NS5B binding (648). Structural information is not yet available for domains II or III. It is known, however, that domain III is poorly conserved and tolerant of large deletions and insertions (24,285,416,465,501).
NS5A is phosphorylated on multiple serine residues by cellular kinases, and is typically found in hypophosphorylated (56 kd) and hyperphosphorylated (58 kd) forms. Nevertheless, biochemical experiments indicate that NS5A can be phosphorylated by casein kinase II or a related member of the CMCG kinase family (286,291,334,599). In addition, a genome-wide screen for yeast kinases that phosphorylate NS5A in vitro identified homologs of the mammalian enzymes AKT, MEK1, MKK1, and p70S6K as putative NS5A kinases (130).
The identity of the relevant phophoacceptor sites is unclear. Mutagenesis of genotype 1b strain HCV-J indicated that basal phosphorylation involves aa 2,200 to 2,250 and 2,351 to 2,420 (696). Furthermore, Ser-2197, Ser-2201, and Ser-2204 are important determinants for NS5A hyperphosphorylation (696), although it is not clear whether these sites are actually phosphorylated. The major sites of NS5A phosphorylation have been biochemically mapped to the highly conserved Ser-2194 in genotype 1b strain BK (323) and to the nonconserved Ser-2321 in genotype 1a strain H77 (598). Thus, basal phosphorylation appears to target phosphoacceptor sites in domains II and III, whereas hyperphosphorylation sites may be clustered in LCS-I. For unknown reasons, hyperphosphorylation of NS5A requires coexpression of NS3-5A in cis (344,517), interaction with NS4A (26,314), or both.
Mutagenesis studies indicate that basal phosphorylation of NS5A is dispensable for RNA replication in cell culture (24,285). Furthermore, an inverse correlation is found between the levels of hyperphosphorylation and RNA replication. Highly adaptive mutations (e.g., Ser-2204-Ile in NS5A or Lys-1846-Thr in NS4B) tend to decrease the level of NS5A hyperphosphorylation (24,59). Pharmacologic inhibition of NS5A hyperphosphorylation increases RNA replication and bypasses the need for cell culture adaptive mutations (518). Surprisingly, these drugs inhibit replicons that contain adaptive mutations such as Ser-2204-Ile. One interpretation of these seemingly disparate results is that at least some level of phosphorylation is needed to initiate replication. One known effect of hyperphosphorylation is that it decreases interaction between NS5A and hVAP-A a SNARE-like vesicle sorting protein that may help to organize the HCV replication machinery (182). hVAP-A interacts with NS5A, NS5B, and localizes to putative sites of RNA replication (217,724). The importance of hVAP-A in HCV replication has also been confirmed by small interfering RNA (siRNA)-mediated knockdown and overexpression of a dominant-negative mutant form of this protein (217,805).
In addition to hVAP-A, numerous cellular interaction partners have been described for NS5A (603,708). Although the biology underlying some of these observations is not yet clear, a few particularly intriguing examples have
P.1123

been noted. For instance, NS5A was shown to interact with the geranylgeranylated cellular protein FBL2 (741). Replication of genotype 1b subgenomic replicons is strongly inhibited by pharmacologic inhibition of protein geranylgeranylation, siRNA-mediated knockdown of FBL2, or expression of a dominant-negative form of FBL2 (317,741,788). Because FBL2 contains an F-box motif, it is likely to be involved in targeting specific proteins for ubiquitylation and degradation, although the identity of a relevant substrate is not yet known.
A number of studies suggest that NS5A is involved in resistance to IFN treatment (411). According to one line of evidence, treatment effectiveness correlates with high mutation rates in NS5A residues 2,209 to 2,248, a region termed the interferon sensitivity determining region (ISDR) (177,178). Furthermore, the ISDR was found to mediate interaction with, and inhibition of, the dsRNA-activated kinase PKR (211,212,213). The correlation between ISDR sequence change and IFN resistance, however, has not yet been confirmed in other studies (547), and this region of NS5A was shown to be dispensible for HCV RNA replication in cell culture (59,416). Moreover, it appears that mechanisms beyond PKR-mediated control of translation are critical for innate control of HCV replication (201,560). Nonetheless, it remains possible that NS5A contributes to IFN resistance via its reported ability to induce IL-8 expression (569), which can antagonize type I interferon responses, as has been reviewed elsewhere (603).
Overexpression of NS5A has been reported to induce a number of effects in cells, including oxidative stress; activation of signaling pathways, including STAT-3, PI3K, and NF-κB; and altered transcriptional regulation (227,262,681). Other reported NS5A interaction partners include apoliporotein A1, the major protein found on HDL; p53, a tumor suppressor; Grb-2, an adaptor protein involved in mitogen signaling; SRCAP, an adenosine triphosphatase (ATPase) that activates cellular transcription; karyopherin β3, a protein involved in nuclear trafficking; Cdk1/2, cyclin-dependent kinases that regulate cell cycle control; and Fyn, Hck, Lck, and Lyn, Src-family kinases (35,411,443,603,708).
NS5B
NS5B (aa 2,421 to 3,011, 68 kd) is the major enzyme of HCV RNA replication, the RdRP. This protein has been extensively characterized biochemically and structurally, and is a major target for development of HCV-specific antivirals. In addition, NS5B is a tail-anchored protein, containing a 21-aa C-terminal hydrophobic tail (781) that posttranslationally inserts into the ER membrane (299,636). Mutations that interfere with this membrane association destroy RNA replication (390,499). Nevertheless, tail anchor deletion mutants retain RdRP activity and permit the efficient expression and purification of soluble, active, recombinant NS5B for biochemical and structural studies (781).
Similar to other polymerases, NS5B has a right hand structure, with distinct finger, palm, and thumb domains (6,75,391) (Supplemental Fig. 33.2C,D). HCV NS5B first revealed the closed structure of RdRP, containing extensive contacts between the finger and thumb domains surrounding a preformed active site. Subsequent studies showed that the closed, active structure is capable of opening into an inactive form via movement of the thumb domain (55). Conserved RdRP motifs and catalytic residues are primarily located in the palm domain and serve to properly align the RNA template strand, NTP substrates, and two divalent cations that catalyze nucleotide transfer (reviewed in [730]). Structures of NS5B in complex with divalent cations and NTP revealed an active site geometry remarkably similar to human immunodeficiency virus (HIV) reverse transcriptase (an RdDP) and the RdRP of the dsRNA bacteriophage φ6 (74,527). In addition, a low-affinity GTP binding pocket was identified 30 Å from the active site at the interface of the thumb and finger domains (74). Mutation of the low-affinity GTP binding site demonstrated that it is dispensable for RdRP activity in vitro, but critical for RNA replication in cell culture (93,589). RNA templates slide into a hydrophilic groove within the finger domain (338,527). A β-hairpin that protrudes from the thumb into the active site cavity is likely to be involved in correct positioning of the template 3′ end (279,527,589). This structure may act as a flap that is displaced during RNA synthesis to allow the dsRNA product to exit the polymerase core. Furthermore, a C-terminal regulatory loop wraps around the thumb and inserts into the active site, decreasing RNA binding and RdRP activity (392,589).
NS5B has been shown to elongate annealed primers or self-priming copy-back templates (48). RNA synthesis utilizes the divalent cations Mg2+ or Mn2+ to catalyze nucleotide incorporation at a rate of 150 to 200 nt/min (431,528). NTP analogs containing 2′C-methyl groups are potent chain terminating RdRP inhibitors of HCV and other Flaviviridae (147). As the purine 2′ position is not involved in catalysis, these compounds may impose steric constraints within the catalytic core. Resistance to these inhibitors is easily acquired in HCV by mutation of Ser-2703 to Thr, although this mutation in the NTP binding pocket has some adverse effects on RNA replication (488).
In vivo, HCV RNA synthesis is thought to initiate de novo (i.e., without a primer) (440,591,815). As for other RNA polymerases, NS5B initiates de novo with a purine nucleotide, which can be mono-, di-, or triphosphorylated (588,589,647). De novo initiation is destroyed by mutations that affect GTP binding in the catalytic core but do not disrupt NTP incorporation (593). Additional structures within NS5B that control de novo initiation versus primed synthesis include the β-hairpin and C-terminal regulatory loop, which limit dsRNA binding (110,392,589). RNA templates that are efficiently used for de novo initiation, at least in vitro, contain limited secondary structure and an unpaired 3′ end (316). NS5B can also utilize circular RNA templates
P.1124

for de novo initiation, suggesting that a free 3′ end is not absolutely required and that RNA is loaded when NS5B is in the open conformation (590). Nevertheless, the above template requirements are notably different from the natural site of HCV minus-strand initiation, the 3′ NCR, which terminates with uridylate base paired in a stable stem-loop. When the HCV 3′ NCR is used as a template in de novo initiation reactions, only internally initiated minus strands are produced (316,336,529,686). Addition of a few unpaired 3′ nt, however, leads to the production of template-length minus strand products (529). Thus, authentic initiation of HCV minus strand synthesis may depend on the local unwinding of 3′ secondary structures, perhaps by the NS3 helicase.
NS5B RdRP activity is strongly dependent on higher-order interactions. Important contacts between NS5B domains were revealed through the study of non-nucleoside RdRP inhibitors (NNI), which can allosterically block NS5B activity (55,154,245,435,717,718,742). In addition to intramolecular interactions, oligomerization of NS5B leads to cooperative stimulation of RNA synthesis (581,743), and the NS3 helicase enhances primed RNA synthesis activity (561). As mentioned, both NS4B and NS5A inhibit RNA synthesis (561,651). Nevertheless, mutations in NS5A that inhibit interaction with NS5B are detrimental for RNA replication (648). Based on mutagenesis studies, it appears that NS5B residues involved in NS5A binding reside primarily on the back of the thumb and inner surface of the fingers (581).
Several host factors have been found to bind NS5B, some of which influence RdRP activity. One cellular factor shown to be critical for RNA replication is the proline cis-trans isomerase cyclophilin B (749). Although it is not yet known how this molecule enhances replication, it binds to the C-terminal 70 aa of NS5B. As described above, this region includes the C-terminal regulatory domain that interferes with template binding. Interestingly, interaction of cyclophilin B and NS5B is inhibited by cyclosporin A, which was previously shown to inhibit HCV replication (748). This suggests that nonimmunosuppressive analogs of cyclosporin A could be used to inhibit HCV replication in vivo (538). Cyclosporin analogs, however, seem to have the greatest effect on genotype 1b replication, with only modest effects on genotype 2a (295). Phosphorylation of NS5B by the cellular serine kinase PRK2 was reported to enhance HCV RNA replication (337). NS5B also interacts with the vesicle-sorting proteins hVAP-A and hVAP-B, which bind NS5A (253,724). Overexpression of hVAP-B increases RNA replication, whereas knockdown of this molecule decreases NS5B stability (253). Another cellular binding partner that affects NS5B turnover is hPLIC1, a protein that can couple the ubiquitylation machinery to the proteasome (218). Overexpression of hPLIC1 increases the turnover of NS5B and decreases RNA replication. Regulated turnover of NS5B may also be related to decreased levels of the retinoblastoma tumor suppressor, which remarkably appears to bind to the RdRP active site of NS5B (505). In addition, NS5B appears to interact with two nuclear proteins, nucleolin and the p68 RNA helicase (224,273). The functional consequences of these interactions remain unclear.
In addition to template-directed RNA synthesis, NS5B can also add one or a few untemplated nts to the 3′ end of an RNA substrate (48,587,647). It should be noted that several reports did not detect this terminal nucleotide transferase (TnTase) activity or showed that a cellular TnTase copurified with NS5B (319,428,528,781). Nevertheless, TnTase activity of a highly purified NS5B preparation was shown to depend on RdRP active site residues (587,593). Moreover, NS5B TnTase activity can convert an RNA lacking a 3′ initiation site into a useful template for de novo initiation (587). Thus, TnTase activity may be important for maintaining genome integrity.
RNA Replication
Translation and RNA replication are mutually exclusive processes, because they proceed in opposite directions on a given RNA template. Positive-strand RNA viruses, therefore, regulate the rate of genome translation versus replication. Assuming that an HCV particle is likely to resemble other members of the family Flaviviridae, approximately 200 copies of the structural proteins must be made for each nascent genome that is produced and packaged. Indeed, subgenomic replicon-bearing cells produce ≈1,000-to-1 molar ratio of viral proteins to viral RNA (583). Thus, translation of the HCV genome occurs more frequently than replication. One way this could be regulated is via crosstalk between the determinants that control translation and genome replication. For instance, the cellular PTB protein binds to the HCV 5′ NCR and core coding region where it may modulate IRES activity (23,298,716), and to the 3′ end where it may repress replication (298,723). Similarly, La protein was shown to bind to both HCV NCR (see above). For the related pestiviruses, several NF/NFAR proteins were shown to bind the 5′ and 3′ NCR and regulate genome circularization, and might also be involved in regulating HCV translation versus replication (296,297). It has been suggested that HCV translation can be autoregulated through product inhibition: low levels of HCV core protein can enhance HCV IRES-mediated translation, whereas high concentrations inhibits HCV translation (65,806). Finally, it is interesting to note that polycytidine-binding protein 2 (PCBP-2) binds to the HCV 5′ NCR (210,666). PCBP-2 interacts with the 5′ NCR and RdRP of another positive-strand RNA virus, poliovirus, to control the switch between translation and replication (216).
As for all positive-strand RNA viruses, the HCV genome is recruited out of translation and into a membrane-associated replication complex, or replicase. Specifically, NS proteins and HCV RNA associate with a dense
P.1125

perinuclear matrix of ≈85-nm vesicles termed the membranous web (167). The membranous web is the site of RNA replication, containing HCV NS proteins and nascent RNA (170,233,501). Several studies have shown that the membranous web is likely to be derived from the rough ER (35), although one group has reported that these membranes are insoluble in nonionic detergents and may be Golgi-derived intracellular membrane rafts (7,646). Regardless of their origin, formation of the membranous web is induced by NS4B expression (167), and may activate ER stress pathways (697). The process of HCV replication also induces the expression of genes involved in lipid metabolism, including ATP citrate lyase and acetyl-CoA synthetase (317,683). Furthermore, HCV RNA replication is stimulated by increased availability of saturated and monounsaturated fatty acids, and inhibited by polyunsaturated fatty acids or inhibitors of fatty acid synthesis (317). These results suggest that membrane fluidity is important for the function of the membranous web. In addition, altering cholesterol metabolism pharmacologically can lead to the disassembly of the replicase and strongly inhibit RNA replication, primarily because of the reduced geranylgeranylation of FBL-2, which interacts with NS5A (317,788).
The HCV replicase can be accessed biochemically by using permeabilized cells, cell lysates, or membrane preparations isolated from HCV replicon-bearing cells (7,10,258,371,491,583,785). These in vitro systems allow the study of RNA elongation using endogenous templates but they do not accept exogenous templates. Nevertheless, the sensitivity of RNA synthesis to heparin (258) and the pulse-chase metabolic labeling of ssRNA into dsRNA (371) suggest that at least a limited amount of de novo synthesis can occur in vitro. Furthermore, HCV RNA is protected from nuclease degradation by a detergent-sensitive membrane (7,491,583,785), suggesting that RNA synthesis may be enclosed within the membranous web. Similarly, replicase activity is insensitive to protease digestion unless solubilized by detergent, whereas most of the NS proteins are digested by this treatment (491,583). These data support the hypothesis that active replicase is bound by a limiting membrane and demonstrate that a vast excess of NS proteins are produced. This enclosed replicase presumably includes a channel for the exchange of NTP with nascent RNA and pyrophosphate, similar to the spherule structures proposed for other positive-strand RNA viruses (583).
As for other Flaviviridae, HCV RNA replication initiates with the synthesis of a genome-length, negative-strand RNA. Similar to what has been described for the flaviviruses and pestiviruses, negative strands are found in partially double-stranded replicative intermediates or fully double-stranded replicative forms (10). Negative-strand RNA then serves as a template for multiple rounds of nascent, positive-strand synthesis, leading to the asymmetric accumulation of nearly 10 positive-strands for every negative strand (7,375,429,491,583). At least for cell culture-adapted genotype 1b replicons that do not make infectious virus, each cell contains approximately 100 negative-strands, 1,000 positive-strands, and 1,000,000 copies of each viral protein (583). A number of factors, however, influence the rate of HCV RNA replication. In Huh-7 cells, genotype 1b replication is robust in exponentially growing cells and repressed in growth-arrested cells (519,564,638). Interestingly, this block may be caused by reduced pyrimidine nucleotide pools, because replication can be restored in confluent cells by supplementing media with uridine and cytosine (519). In addition, cotransfected replicons interfere with each other, suggesting that they compete for limiting cellular factors (181,427). Given that replication-defective genomes also compete but that translation-defective genomes do not, one of these limiting cellular factors is likely to interact with an NS protein (427).
Virus Assembly
Similar to the assembly of flaviviruses, it is likely that HCV particles bud directly into the ER, transit the secretory pathway, and are released at the cell surface. Only specific aspects of virus assembly could be modeled before the development of infectious cell culture systems. HCV particle assembly presumably begins with interactions between viral RNA and C protein. Although packaging signals of the HCV genome are not yet characterized, packaging specificity may involve interactions between C protein and the 5′ NCR (650,694). Furthermore, interaction with structured RNA has been shown to induce the in vitro assembly of C protein into nucleocapsid-like structures (364). During this assembly process, C protein becomes protease resistant, suggesting that it acquires a compact fold (365). Surprisingly, only aa 1 to 124 are required for assembly into 60-nm particles. Nucleocapsidlike particles have also been observed when full-length C protein is expressed in the yeast Pichia pastoris (2,452), or by in vitro translation (342,343). Particles produced by these systems have diameters of 33 to 50 nm and exhibit biophysical and morphologic similarity to nucleocapsids isolated from HCV-infected sera. It is not yet clear whether these processes of virion budding and nucleocapsid assembly are coupled or whether preformed nucleocapsid intermediates are formed before budding initiates. It is also possible to assemble intact virus-like particles (VLP) by overexpressing the HCV structural proteins in mammalian (57,58,492) or insect cells (39). Although baculovirus-produced VLP are morphologically heterogeneous and retained within cells, such particles have been isolated and used to study HCV-specific immune responses and attachment to target cells (120,673,720).
The new HCVcc systems will allow virus assembly to be dissected at the genetic, biochemical, and cell biological levels. In HCVcc-producing cells, C protein predominantly localized to perinuclear membranes associated with lipid droplets, most likely the smooth ER (611). Surprisingly, expression of C protein did not overlap with the HCV
P.1126

glycoproteins, which were retained in the rough ER. Thus, it is not yet clear how virus particles are assembled from these differentially localized proteins, and only a few electron-dense particles resembling a virus were observed. Interestingly, it was recently shown that a genetic interaction controlling the efficiency of virion release exists between the structural proteins and the first transmembrane domain of NS2 (562). Thus, another common feature among the family Flaviviridae is that the NS2, NS2A, or NS2-3 region plays an important yet unknown role in regulating virus assembly.
Pestiviruses
Background and Classification
Pestiviruses are animal pathogens of major economic importance for the livestock industry. They include the type member, bovine viral diarrhea virus (BVDV), as well as classical swine fever virus (CSFV), and border disease virus (BDV) of sheep (710). Based primarily on nucleotide sequence and antigenic relatedness, two distinct species of BVDV have been identified: BVDV-1 and BVDV-2 (710). Newly described pestiviruses from giraffe and other wild ruminants indicate additional diversity within this genus (43,633,733); accordingly, the giraffe pestivirus has been included as tentative species within the Pestivirus genus (710). Within the family Flaviviridae, pestiviruses show greater similarity in genome structure and mechanism of initiating translation to the hepaciviruses than to the flaviviruses.
Pestivirus infections can be subclinical or produce a range of clinical conditions, including acute diarrhea, acute hemorrhagic syndrome, acute fatal disease, and a wasting disease, all of which has been reviewed elsewhere (711). CSFV, typically transmitted oronasally, leads to acute or chronic hemorrhagic syndromes with significant mortality. Ruminant pestiviruses, on the other hand, usually lead to inapparent infection or cause mild symptoms in adult animals. A notable exception is BVDV-2, which can be associated with a severe, acute hemorrhagic condition in cattle (135,551,595). In addition, diaplacental transmission of pestiviruses can cause fetal death, malformation and acute syndromes of the newborn, or it can lead to persistent infection of the offspring in a carrier state. Pestiviruses that cause persistent infection are noncytopathogenic (ncp) in cell culture. Persistently infected cattle can develop fatal mucosal disease. Interestingly, development of mucosal disease correlates with the occurrence of virus variants with a cytopathogenic (cp) phenotype. Live attenuated strains, inactivated virus preparations, and subunit vaccines are available for immunization against pestivirus-induced diseases (496); however, vaccination of persistently infected cattle with an attenuated cpBVDV strain can induce mucosal disease (46). Thus, a need exists for improved pestivirus vaccines, in particular, for preventing diaplacental infections.
In infected animals, pestiviruses can be detected in a variety of tissue types, including epithelial cells at the site of entry, endothelial cells, lymphoreticular cells, and macrophages. In persistently infected animals, BVDV can be detected in most tissues, including PBMC, the gastrointestinal tract, and neurons. Primary and continuous cell lines from natural host species are usually permissive for pestivirus replication in cell culture, although considerable differences in replication efficiencies have been noted (615). Highly permissive cell lines have been described for propagation of pestiviruses (498,615), and infectious cDNA clones have been constructed for many pestiviruses (411).
Structure and Physical Properties of the Virion
Pestiviruses have been difficult to purify because of modest growth in cell culture, inefficient release from infected cells, and association with serum components and cellular debris (379). Identification of efficient culture systems facilitated visualization of virus particles by electron microscopy (496,752) (Fig. 33.3D,E) and the characterization of the virion structural components (712). Virions are spherical enveloped particles, 40 to 60 nm in diameter, with an electron-dense inner core of about 30 nm (282). Pestivirus virions band at a buoyant density of 1.134 g/mL in sucrose and are inactivated by heat, organic solvents, and detergents (615). Unlike flaviviruses, which are rapidly inactivated by low pH, pestiviruses can survive over a relatively broad pH range (401). The chemical composition of highly purified preparations of pestivirus particles has not been determined; however, in addition to genome RNA and lipids, four structural proteins have been identified: the capsid protein (C) and three envelope glycoproteins: Erns (for ribonuclease, secreted), E1, and E2 (618,712).
Binding and Entry
Binding and entry of pestiviruses is likely to be a multistep process involving initial attachment of virions, interaction with specific receptor(s), internalization, and membrane fusion. Whereas recombinant E2 and Erns can bind independently to cell surfaces (288), E2 is the major determinant of cell culture tropism, at least for ruminant pestiviruses (398,600). Adsorption of CSFV E2 competitively inhibits infection with CSFV and BVDV, whereas inhibition by Erns is seen for CSFV and selected BVDV strains but requires large amounts of Erns (288). Given the observed binding of Erns to cell surface glycosaminoglycans, this latter observation may be explained by high receptor density (293,294). Surprisingly, E1 and E2 are sufficient for entry of CSFV-pseudotyped HIV particles; Erns is nonessential in this system (745). Bovine CD46 has been identified as a cellular receptor for BVDV-1 and BVDV-2, including primary clinical isolates (461). Experiments using chimeric CD46
P.1127

molecules identified a discrete subregion within complement control protein repeat 1 as essential for BVDV binding and infection (356). The viral ligand for CD46 is probably BVDV E2, but this remains to be established. Other studies suggest a role for LDL receptor in both BVDV and HCV entry (5). After binding, BVDV enters target cells via clathrin-dependent endocytosis (357,385). Similar to HCV, BVDV must be primed to respond to low pH before fusion (357).
Genome Structure
The pestivirus genome consists of an ssRNA of approximately 12.3 kb in length (411). Similar to hepaciviruses, pestivirus genomes lack a 5′ cap and 3′ poly(A) tract (79,498). A long ORF of approximately 4,000 codons is flanked by a 5′ NCR of 372 to 385 nucleotides, and a 3′ NCR of 185 to 273 nucleotides (27,79,131). Two 5′-terminal stem-loop structures in the BVDV genome (domains Ia and Ib in Fig. 33.8A) are important for efficient RNA replication (209,797). A 5′-terminal GUAU sequence is essential for BVDV replication, perhaps via the function of its complement at the 3′ end of the minus strand, as part of a promoter for plus strand synthesis (209). Provided that this tetranucleotide sequence is retained, substitutions and deletions of hairpin Ia and part of Ib do not abolish replication (45). Thus, the 5′ signals essential for pestivirus genome replication are significantly shorter than for the hepaciviruses. Following the ORF, the 3′ NCR consists of a variable region followed by a conserved 3′-terminal stem loop preceded by a single-stranded region (153,796). Mutational analyses indicate that the terminal stem loop and the upstream single-stranded region harbor important primary and secondary structural elements that probably function in cis to direct minus-strand initiation, whereas deletions in the variable region are tolerated (297,541,796).
FIGURE 33.8 Pestivirus genome structure and expression. A: Genome structure and RNA elements. B: Polyprotein processing and cleavage products. Symbols identifying proteolytic cleavages for the cytopathogenic bovine viral diarrhea virus (cpBVDV) NADL strain are the same as those described in Figure 33.5, except for the proposed autocatalytic cleavage releasing the N-terminal nonstructural protein Npro from the pestivirus polyprotein (669,770), which is indicated by a closed bullet.
Translation and Polyprotein Processing
Cap-independent translation initiation of the pestivirus genome is mediated by an IRES that bears structural and functional similarity to that of HCV (compare Figs. 33.7A and 33.8A) (81,153,570,607). The minimal pestivirus IRES includes 5′ NCR domains II and III, and can be influenced by structured sequences downstream from the initiator AUG (113,514,570,607). As for HCV, the pestivirus IRES binds ribosomal 40S subunits without the need for translation initiation factors eIF4A, eIF4B, and eIF4F (557,558,661). Pestivirus proteins are translated as a single, large polyprotein, which is processed into individual viral proteins (498,579). The order of the cleavage products in the BVDV-NADL polyprotein is NH2-Npro-C-Erns-E1-E2-p7-NS2-NS3-NS4A-NS4B-NS5A-NS5B-COOH (Fig. 33.8B) (132,133,483).
Unlike other Flaviviridae, the first pestivirus protein encoded in the long ORF is a nonstructural protein, Npro, an autoprotease responsible for cleavage at the Npro/C site (669,712,770). Processing in the pestivirus structural region appears to be mediated by at least three additional proteases. Host signal peptidase is believed to cleave at the C/Erns, E1/E2, E2/p7, and p7/NS2 sites with incomplete cleavage at the E2/p7 site leading to accumulation of uncleaved E2-p7 (173,257,618). As for HCV, signal peptide peptidase mediates further processing of the pestivirus C protein in the transmembrane region to generate the C-terminus of mature C protein (264). The Erns-E1 polyprotein (gp62) is processed slowly, presumably by a cellular protease that has not yet been identified (618). The
P.1128

mechanism of NS2-3 cleavage has only recently been elucidated by the identification and characterization of the NS2 autoprotease (369). NS2/3 cleavage can be incomplete, but is essential for viral RNA replication, and recent evidence suggests that uncleaved NS2-3 is required for virion production (4) (see also below). As detailed below, certain cp pestiviruses generate the authentic N-terminus of NS3 via several different mechanisms. The remaining cleavages in the polyprotein that generate NS4A, NS4B, NS5A, and NS5B are catalyzed by the pestivirus NS3-4A serine protease (699,771,776) (Fig. 33.8B).
Features of Pestivirus Proteins
Npro Autoprotease
As mentioned earlier, Npro is a nonstructural autoprotease that cleaves at a conserved site between Cys-168 and Ser-169 of the polyprotein (669,770). Site-directed mutagenesis identified residues Glu-22, His-49, and Cys-69 as important for catalysis, leading to the suggestion that Npro may be an unusual subtilisin-like cysteine protease (616). Npro can be functionally replaced by the cellular ubiquitin gene, which directs cellular hydrolases to cleave at the C-terminus of the ubiquitin monomer (47,719). Furthermore, Npro is dispensable for autonomous viral replication in engineered and spontaneously derived subgenomic RNAs (47,502,700,719). Npro also acts as an antagonist of IRF-3 activation and IFN production (612,614), in part by inhibiting IRF-3 transcription in CSFV-infected cells (367). Experiments with BVDV have shown that the protease activity of Npro is not required for IFN antagonism (222). In accordance with these cell-based studies, Npro-deletion mutants of CSFV are attenuated in vivo and have been proposed as live virus vaccine candidates (462).
Pestivirus Structural Proteins
The capsid (C) protein is a conserved, highly basic, 14-kd polypeptide consisting of about 21% Lys with a net charge around +12. The C-terminus of the CSFV C protein has been determined and is located in the hydrophobic portion of the internal signal peptide, which initiates translocation of Erns into the ER lumen (264).
The Erns glycoprotein (44 to 48 kd, formerly known as E0 or gp44/48) is heavily glycosylated at seven to nine potential N-linked glycosylation sites and forms disulfide-linked homodimers (378,712). Besides being associated with released virus via an unusual type of membrane anchor (191), Erns is also secreted from infected cells (618,750,752). The most unusual feature of Erns is a ribonuclease activity with specificity for uridine residues (260,637). Glycosylation and dimer formation are not required for this activity (766). Although the function of Erns ribonuclease activity is not yet clear, it appears to be important. Antibodies that inhibit ribonuclease activity tend to neutralize virus infectivity (766), and mutations in Erns that destroy ribonuclease activity give rise to viruses that are attenuated in vivo (478,479,736). Recombinant Erns is toxic to lymphocytes in vitro (82), an observation that could be linked to the marked leukopenia seen in natural infections (688). Although cytotoxicity is a feature of other soluble ribonucleases (631), it is not yet clear whether the ribonuclease activity of Erns is related to its toxicity. The C-terminal domain of Erns can promote its translocation across the cell membranes, perhaps suggesting an intracellular target or function (377). Recombinant Erns, however, can also bind strongly to the surface of cells, probably via interaction with glycosaminoglycans, and inhibit infection (293,752).
E1 and E2 are integral membrane proteins that contain two to three, and four to six N-linked glycosylation motifs, respectively (751). E1 and E2 are associated as disulfide-linked heterodimers that form slowly (618) and E2 is also present in homodimers (712,751). Recombinant CSFV E2 can bind to cells and block infection of CSFV and BVDV, suggesting a common E2 receptor or coreceptor for binding and entry of these pestiviruses (288). Although the precise roles of the viral glycoproteins in virus assembly and entry remain to be defined, monoclonal antibodies to Erns (750) or E2 (158,543,731,751,762) can neutralize virus infectivity, and both antigens can elicit protective immunity (289,617,732).
p7 Protein
The p7 protein follows the virion structural proteins; it consists of a central charged region separating hydrophobic termini (173) and is required for production of infectious virus (257) but not RNA replication (47). As with the HCV p7 protein, pestivirus p7 is inefficiently cleaved from E2, probably via signal peptidase (173). Uncleaved E2–p7 is not required for replication in cell culture (257) and both E2–p7 and p7 appear to remain cell associated.
It is not yet clear if p7 is a structural or a nonstructural protein, although it has not been detected in purified virus (173). Similar to HCV p7, pestivirus p7 can form ion channels, suggesting that it could function in virus assembly and entry (242,243).
Pestivirus Nonstructural Proteins
The NS2 protein is a newly identified cysteine protease, distantly related to the NS2-3 autoprotease of HCV and GB viruses, which is responsible for processing of NS2-3 (~125 kd) (369,370). As will be discussed below, NS2-3 cleavage is essential for pestivirus RNA replication and the efficiency of NS2-3 cleavage is regulated by a cellular chaperone and can determine viral cytopathogenicity. Similar to other members of the family Flaviviridae, the NS2-3 region participates in virus assembly (4).
As for all members of the family Flaviviridae, pestivirus NS3 contains an N-terminal serine protease domain (41,230,771) and a C-terminal RNA helicase (232). As for HCV, the pestivirus NS3 serine protease requires NS4A as
P.1129

a protein cofactor (776). The pestiviral NS3-4A serine protease cleaves between leucine and small uncharged amino acids: L↓(S/A/N) (699,776). Substitutions that eliminate serine protease activity abolish viral RNA replication, confirming its essential role in virus viability (236,776). Interestingly, protease activity is retained when threonine is substituted for the serine nucleophile (701). The NS3 protein of BVDV has been purified and shown to possess RNA helicase (746) and RNA-stimulated NTPase (691) activities. Site-directed mutagenesis of the conserved helicase and NTPase motifs inhibited or destroyed these activities and abolished viral replication (236).
The hydrophobic NS4A and NS4B proteins are similar in size, composition, and hydropathic properties to the NS4A and NS4B proteins of the hepaciviruses. NS4A acts as a cofactor for the NS3 serine protease (776) and as for HCV, cofactor activity involves interaction of a central domain of NS4A with the N-terminal region of NS3 (701). An analysis of recombinant ncpBVDV strains revealed that an insertion of viral sequences between the NS4A and NS4B genes did not interfere with efficient viral replication; thus the NS4AB precursor has no essential role, at least in cell culture (214).
The remaining two proteins, NS5A (~58 kd) and NS5B (~75 kd), are present as mature cleavage products as well as uncleaved NS5A-5B (132,133). Little is known about the function of NS5A. This protein is phosphorylated by a cellular serine or threonine kinase with properties similar to kinases that phosphorylate flavivirus NS5 and hepacivirus NS5A (596). Genetic analysis revealed that defects in the NS5A gene could be readily complemented in trans, whereas mutations in other NS genes could not (237).
The NS5B contains motifs characteristic of RdRP (131). The RNA polymerase activity of recombinant NS5B has been characterized in vitro and found to extend template-primed RNA into double-stranded copy-back products (372,430,670,812) or to catalyze de novo initiation from short, synthetic RNA or DNA templates (315,372). The structure of BVDV NS5B is similar to HCV NS5B and other RdRPs, containing a palm subdomain surrounded by finger and thumb subdomains (112). The pestivirus NS5B structure reveals a unique N-terminal region, which suggests a role for GTP in de novo initiation, and provides a framework for understanding the molecular mechanisms of small molecule inhibitors of the BVDV RdRP (28,539, 685).
RNA Replication
The basic aspects of pestivirus RNA replication are similar to those described for HCV: RNA replication is associated with cytoplasmic membranes and requires NS3 through NS5B as well as cellular components. Negative- and positive-strand pestivirus RNA have been detected from 4 to 6 hours after infection, followed by the asymmetric accumulation of additional minus- and excess plus-strand RNA (229). Accumulation of genome-length intracellular pestivirus RNA, which comigrate with virion RNA, generally follows the time course of infectious virus release, maximal virus titers being achieved about 12 to 24 hours after infection (229,498,579). Double-stranded RF RNA and partial duplex RI RNA have been tentatively identified (228,229,579).
Recently, new insights into the regulation of BVDV RNA replication and virus assembly have emerged. Originally, ncpBVDV was thought to express only uncleaved NS2-3, leading to the idea that NS2-3 could serve as a functional RNA replicase component. Consistent with this idea, cpBVDV isolates produce both uncleaved NS2-3 and NS3. Recent work has shown that NS2-3 cleavage is required for RNA replication and regulated by limiting quantities of the cellular chaperone Jiv (see below) (368). NS2-3 cleavage is nearly complete early in ncpBVDV infection, leading to efficient NS3 production and RNA replication. At later times when Jiv becomes limiting, NS2-3 autoprocessing becomes inefficient, NS2-3 levels increase and viral RNA synthesis rates decline (369). As for HCV, mutations that abolish BVDV NS2/3 processing and NS3 production block RNA replication. Jiv (J-domain protein interacting with viral protein) interacts with NS2 and acts as a cofactor for the autoprotease. The amount of Jiv in the infected cell controls pestiviral replication by limiting the generation of active protease molecules and replication complexes. In addition to viral template RNA and replicase proteins, a group of cellular NFAR proteins are recruited by the replication machinery of BVDV; the NFAR proteins associate specifically with the 5′ and 3′ termini of the viral RNA genome (296). The 3′ NCR also contains determinants that ensure efficient termination of translation, which is essential for efficient pestivirus RNA replication (297).
As described later, good evidence indicates that nonhomologous recombination can occur within pestivirus RNA, and between pestivirus RNA and host cellular RNA (reviewed in [485]). One likely mechanism is via copy-choice template recruitment during minus-strand synthesis, which is consistent with the coding orientation of cellular inserts. Alternatively, the existence of a viral RdRP-independent mechanism of RNA recombination has recently been demonstrated using a cell culture-based RNA recombination system in which homologous and nonhomologous recombination occurred between two overlapping transcripts, each lacking different essential parts of the viral RdRP (215).
Assembly and Release of Virus Particles
Other than the features of the virion structural proteins described above, little information is available on the assembly and release of pestiviruses from infected cells. Electron microscopic examination of virus-infected cells (53,239) suggests that pestiviruses mature in intracellular vesicles and are released by exocytosis. Consistent with intracellular budding, pestivirus envelope proteins are not
P.1130

transported to the plasma membrane (240,752) and ER α-glucosidase inhibitors block infectious BVDV-1 particle formation (164,817). Interestingly, Erns and E2 have been immunolocalized on isolated virus particles by electron microscopy, but E2 was not detected in particles undergoing secretion (or perhaps reattachment) at the cell surface (752). This suggests that E2 may be conformationally inaccessible to antibodies before maturation. As mentioned for the flaviviruses and HCV, nonstructural proteins also play a role in pestivirus virion assembly or release. These include uncleaved NS2-3, which is required for virus production (4) and more recently, NS5B (22).
Pathogenesis of Mucosal Disease and the Generation of Cytopathogenic Pestiviruses
Mucosal disease, the most severe outcome of BVDV infection, is usually fatal (485). This disease occurs only after in utero infection with an ncpBVDV strain between 40 and 125 days of gestation, leading to the birth of immunotolerant animals that remain persistently infected for life. In the case of a persistently infected animal exhibiting mucosal disease, both cp and ncp biotypes of BVDV can be isolated (464). The close serologic relatedness of ncp–cp pairs isolated from a mucosal disease-affected animal led to the suggestion that cpBVDV might arise from ncpBVDV by a rare mutational event. Genetic characterization of a number of these ncp-cp pairs has verified this hypothesis and led to the remarkable discovery that most cpBVDV strains are generated via RNA recombination, although a few cpBVDV strains lack obvious genome rearrangements (485,550). The presence of these genome rearrangements strongly correlates with increased NS3 expression, enhanced RNA replication, and cytopathogenicity in cell culture. Figure 33.9 illustrates a few of the remarkable cpBVDV genome alterations that have been discovered.
FIGURE 33.9 Genome rearrangements associated with the generation of cytopathogenic bovine viral diarrhea virus (cpBVDV). The top diagram indicates the polyprotein of a typical noncytopathogenic BVDV (ncpBVDV) isolate. Below, the polyproteins encoded by five different cpBVDV strains generated by RNA recombination are shown: NADL, Osloss, CP1, Pe515CP, and CP9. As discussed in the text, these cpBVDV polyprotein structures allow the production of both NS2-3 and NS3. In-frame insertions of host sequences (cyan) are present in NADL, Osloss, and CP1. The NS2 autoprotease is responsible for NS3 production in the NADL strain, but the inserted ubiquitin sequences in Osloss and CP1 provide sites for processing by host ubiquitin C-terminal hydrolase (blue diamond). For Pe515CP and the CP9 DI RNA, the Npro autoprotease (black box) mediates the cleavage producing the NS3 N terminus. The nomenclature and organization of the cleavage products and the symbols for the normal processing enzymes are defined in Figures 33.5 and 33.8.
Common features of some cpBVDV variants include genome rearrangements or mutations that activate NS2-3 autoprotease activity, leading to increased production of NS3 and RNA replication. For instance, strain NADL (Fig. 33.9A) contains a fragment of the cellular Jiv gene inserted within NS2 (44). As described above, Jiv is an
P.1131

essential cofactor of the NS2 protease and overexpression of a critical 90 amino acid Jiv subdomain in the context of the viral genome enhances NS2-3 cleavage, regardless whether the fragment is provided in cis or in trans (369). Interestingly, a much smaller insertion is found in the NS2 gene of cpBVDV strain CP7, which contains a 27-nt duplication from an upstream region of the NS2 gene in an alternate reading frame (702). As with the Jiv fragment, this insertion also leads to increased NS2-3 processing and a virus that is cytopathic in culture (473,481). Other viral insertions at or very close to the same site have been described (29). For other cpBVDV isolates, increased NS2-3 autoprotease activity appears to result from point mutations that have accumulated within the NS2 gene (362).
Another common rearrangement in cpBVDV isolates involves the insertion of ubiquitin or ubiquitin-like genes immediately upstream of NS3 (32,482,580,703), leading to NS2/3 processing by ubiquitin C-terminal hydrolase or related enzymes (e.g., strain Osloss in Fig. 33.9B). In some cases (e.g., strain CP1 in Fig. 33.9C), this may be accompanied by additional genome rearrangements such as duplication of the NS3 and NS4A genes (483). Such strains will also express uncleaved NS2-3, which is important for virion production, as described above. A related type of insertion includes the light chain 3 gene of cellular microtubule-associated proteins, which is targeted for cleavage by a cellular protease (205,480).
A third type of cpBVDV genome rearrangement involves the repositioning of the Npro autoprotease immediately upstream of NS3. In one such cpBVDV isolate, strain Pe515CP (Fig. 33.9D), the Npro gene is duplicated together with the NS3 and NS4A genes (483). Alternatively, some cpBVDV isolates, such as CP9 (Fig. 33.9E), contain a precise deletion of the C-Erns-E1-E2-p7-NS2 genes resulting in an in-frame fusion of Npro and NS3 (704). Such subgenomic RNAs replicate autonomously, express NS3, and induce cytopathic effects within cells (47), but require ncpBVDV helper viruses to provide packaging functions in trans. For CSFV, cp subgenomic RNA have been isolated in which the entire coding sequence upstream of NS3 has been deleted (484).
Based on the common feature of increased NS3 expression by cp pestiviruses, it has been hypothesized that NS3 may be directly cytopathic. Alternatively, cytopathic effects could be a byproduct of enhanced viral RNA accumulation and activation of cellular pathways triggering apoptosis. Nevertheless, selection for ncp variants in cell culture yielded an ncpBVDV that still produces NS3 and viral RNA at levels comparable to those of the cp parent (582). Further analysis revealed that this variant encodes a point mutation in NS4B that attenuates the cytopathic effect of BVDV. Other ncpBVDV have been selected in culture with changes in NS4B (214). Given that NS4B is likely to be involved in membrane reorganization (based on functions of the HCV protein) and that cpBVDV can cause ER stress leading to apoptosis (309), it seems plausible that cytopathic effects may result from overcommitment of cellular membranes to replication complexes.
A larger question is how cytopathic effects on the cellular level are linked to mucosal disease in infected animals. Increased cell death could directly contribute to tissue injury and induce inflammation. However, animals with mucosal disease show increased numbers of infected cells, possibly because of differences in tropism, which could also contribute to disease (400).
GB Viruses
Discovery and Classification
In the early 1990s, a residual number of hepatitis cases were still not attributable to hepatitis A–E viruses. Efforts aimed at identifying additional hepatitis agents revealed three novel viruses that have been tentatively assigned to the family Flaviviridae. Two of these viruses, GBV-A and GBV-B, were cloned via representational difference analysis from the sera of tamarins experimentally infected with the GB hepatitis agent (659). The GB agent was originally derived from the serum of a 34-year old surgeon, “GB,” who had active hepatitis, by serial passage in tamarins. Both viruses are similar to HCV, yet genetically quite distinct (503). Although originally derived from human hepatitis, subsequent work showed that GBV-A is an indigenous monkey virus that was likely acquired during passage in tamarins (87,383). Although some human cases that are not A–E hepatitis showed serologic reactivity to both GBV-A and GBV-B, reverse transcription polymerase chain reaction (RT-PCR) failed to detect either virus in human samples. Rather, a third related virus, GBV-C, was subsequently identified in human samples (658). Working independently, another group that was immunoscreening cDNA libraries from non-A, non-B hepatitis cases identified an agent, initially termed hepatitis G virus (HGV), which later turned out to be an independent isolate of GBV-C (413). Because no convincing link is found between this virus and any human disease, we will refer to it by its original designation, GBV-C.
Based on sequence relatedness and overall genome structure, GBV have been categorized within the family Flaviviridae. GBV-B was recently included within the genus Hepacivirus (710). GBV-A and GBV-C remain unclassified at the genus level because they share a number of unique features that distinguish them from other members of the family.
The inability to detect GBV-A or GBV-B in human samples led to investigation into their origins. Interestingly, GBV-A has been detected in several species of New World monkeys in the absence of experimental infection or overt disease (87,383). Viral sequences isolated from within a single primate species are highly related, whereas sequences
P.1132

isolated from separate species show greater divergence, indicating that GBV-A has adapted to its primate hosts over extended periods of time (87,107,383). The distribution of GBV-B in nature is unknown because the only source of this virus is the original tamarin-passaged GB serum. Despite intensive efforts, it has never been isolated since.
Since its initial discovery, GBV-C infection has been found to be surprisingly common in the human population. Approximately 15% of healthy volunteer blood donors have markers of previous or ongoing infection with this virus (668). GBV-C is also found in chimpanzees (3,54). Phylogenetic analysis of GBV-C sequences has been complicated by an apparent bias against synonymous substitutions in some parts of the genome, leading to differences in inferred evolutionary relationships (654). The molecular basis for this bias in unclear; it may involve evolutionary constraints imposed by RNA structures (656) or cryptic ORFs (544,663). Nevertheless, GBV-C has been classified into four or five genotypes (654). Variation among GBV-C isolates remarkably reflects the geographic distribution of human migration, suggesting the long-term coevolution of this virus and its host. Given the rate at which RNA viruses typically evolve, this finding suggests that GBV-C is subject to unusual evolutionary constraints, as reviewed elsewhere (654).
Clinical Perspective
Although GBV-A and GBV-B were originally derived from a common source of human hepatitis, it is unclear whether either virus was the cause of hepatitis within patient GB. As described above, GBV-A is not associated with any known disease and is likely to have been acquired during tamarin passage. GBV-B can infect and cause hepatitis in New World monkeys such as tamarins, marmosets, and owl monkeys, but it does not infect chimpanzees (76,88,376). Because of this preference for lower primates, GBV-B is unlikely to be a human virus. Attempts to identify a GBV in the original GB clinical sample have failed, possibly because of degradation over prolonged storage (634).
Human infection with GBV-C is well documented, although direct association of this virus with any human disease has proved to be elusive (668). GBV-C frequently causes persistent infections that last for years without clinical effects (16,17). GBV-C appears to be primarily lymphotropic in vivo, although evidence also exists for hepatotropic isolates (196). Clearance usually correlates with the appearance of antibodies against the E2 viral glycoprotein (668). GBV-C is primarily transmitted parenterally or sexually, although a vertical transmission route is also likely (668). Because these routes also transmit many other human viruses, GBV-C coinfections with HBV, HCV, or HIV are not uncommon. Needless to say, coinfection with human hepatitis viruses has likely contributed to the confusing association of GBV-C with disease.
On the other hand, the interaction between GBV-C and HIV in coinfected people is intriguing. It has been noted that patients with HIV and GBV-C viremia tend to have higher CD4+ T-cell counts, lower HIV titers, and slower HIV disease progression (668). Based on these observation as well as in vitro experiments, it has been proposed that GBV-C may interfere with HIV replication by altering expression of cytokines, chemokines, and chemokine receptors (568). It has also been argued, however, that because GBV-C is a lymphotropic virus, the GBV-C viremic status may simply reflect the higher CD4+ counts in nonprogressors (729). Thus, the underlying reason for the correlation between GBV-C infection and slower HIV progression is not yet clear.
Experimental Systems
Little work has been done on GBV-A because it is an indigenous monkey virus that is not associated with disease. On the other hand, GBV-B is the closest relative of HCV and has been extensively studied as a surrogate model system. GBV-B can be readily cultured in primary tamarin or marmoset hepatocytes (42,76,376), but replicates poorly (if at all) in many immortalized cell lines (84). Full-length GBV-B cDNAs have been assembled and shown to be infectious and cause hepatitis in tamarins (89,455,627). Based on these functional clones, subgenomic GBV-B replicons have been constructed and shown to replicate in the human hepatoma lines Huh-7 and Hep3B, albeit with low efficiency (149,150). These cell culture systems and small primate models are being used to evaluate compounds that have antiviral properties against HCV and GBV-B.
GBV-C has been reportedly cultured in human hepatoma lines (640), primary human lymphocytes (220), peripheral blood mononuclear cells (197), and a derivative of the Daudi Burkitt's lymphoma line (649). Reminiscent of HCV, replication levels are low in these cell culture systems. Nevertheless, a GBV-C cDNA clone was constructed and shown to be infectious in primary human CD4+ T-cells (775).
Virion Structure and Entry
Particles of GBV-A and GBV-B have not been characterized. Similar to HCV, GBV-C particles exhibit unusually low and heterogeneous buoyant density, with peaks near 1.07 to 1.09 g/mL and 1.17 g/mL (471,624,774). Also similar to HCV, interaction with lipoproteins may explain the low buoyant density of GBV-C particles (624). Treatment with detergents or organic solvents removes the viral envelope and shifts the peak of viral RNA to a higher density form that may represent nucleocapsids (471,624,774). This is interesting because, as described below, GBV-A and GBV-C do not encode an obvious capsid gene. Little is known about the entry mechanism of GBV,
P.1133

although it has been proposed that GBV-C utilizes the LDL receptor (5).
Genome Structure and Expression
As with other Flaviviridae, the GBV encode a single long ORF containing structural genes followed by nonstructural genes, flanked by 5′ and 3′ NCR (384,503). As for HCV and the pestiviruses, GBV utilize an IRES to direct cap-independent translation (234,657). The GBV-A and GBV-C 5′ NCR, however, are much longer (>500 nt), sharing about 50% identity to each other, and can be folded into a similar structure that differs from other family members. At 445 nt, the GBV-B 5′ NCR is almost 30% longer than the HCV 5′ NCR, but the 5′ NCR of both viruses share significant similarity in primary and secondary structure (278). In fact, critical regions of the GBV-B and HCV IRESs have similar tertiary folds and can be functionally exchanged (311,606,608).
The GBV-A and GBV-C 3′ NCRs lack a poly(U/UC) tract and are highly conserved only within these virus groups, although they do terminate in conserved stem-loop structures (143,775). The GBV-B 3′ NCR is 361 nt long, containing a short poly(U) stretch 30 nt downstream of the stop codon, followed by 309 nt of a unique sequence (89,626). Although this region of the GBV-B genome does not contain sequence homology with HCV, the 3′ 82 nt of GBV-B can fold into a structure reminiscent of the HCV 3′ X region.
As with HCV, GBV-B contains a basic capsid protein followed by two envelope glycoproteins, E1 and E2. The genomes for GBV-A and GBV-C also contain E1 and E2 glycoproteins, but they lack any obvious capsidlike protein (413,503). The initiation codons utilized by the GBV-A and GBV-C IRES have not been firmly mapped, but appear to initiate translation at conserved AUG codons immediately upstream of the E1 gene (657). It has been observed, however, that people who are infected with GBV-C generate antibodies against a small basic peptide that can be translated from an in-frame upstream AUG, suggesting that such a protein is expressed in vivo (774). Alternative explanations for the lack of a capsid-like protein include the possibilities that GBV-A and GBV-C might usurp a capsid-like protein of the host cell or a coinfecting virus, or that additional GBV proteins may be involved. In this regard, a region of the GBV-C NS5A gene exhibiting a bias against synonymous mutation has been noted to potentially encode a small basic protein (10 kd, pI 11.5) in an ARF (544). Further characterization of GBV-A and GBV-C particles will be needed to demonstrate the nature of their nucleocapsid.
GBV-B encodes a 13 kd protein that shows partial homology to HCV p7 (221). This protein is predicted to span the membrane four times and can be processed by signal peptidase into two tandem p7-like genes (221,690). Remarkably, only the second half of p13, which has greater similarity to the HCV p7 gene, is needed for infectivity in tamarins (690).
The nonstructural proteins of GBV show the greatest similarity to HCV and the boundaries of cognate NS2, NS3, NS4A, NS4B, NS5A, and NS5B proteins have been proposed (384,503). Catalytic residues of the HCV NS2/3 autoprotease are conserved among GBV NS2 proteins, and this enzymatic activity has been demonstrated for GBV-C (49). Similarly, the GBV NS3 proteins encode N-terminal serine protease and C-terminal RNA helicases (384,503). The GBV-B serine protease activity shares substrate specificity with the HCV enzyme and requires the virus-specific NS4A cofactor (91,625,629). Consistent with this high degree of similarity, inhibitors of the HCV serine protease also inhibit the GBV-B protease (76). NTP-dependent RNA helicase activity has been demonstrated for NS3 proteins of GBV-B and GBV-C (250,813). The GBV-B NS5B has been shown to possess primer-dependent and de novo initiation RdRP and terminal transferase activities, albeit with different cation selectivity (592,814).
Perspectives
Research on the family Flaviviridae is progressing quickly. We sincerely apologize to the many authors whose papers could not be cited because of strict space constraints. Although much has been learned about the general lifecycle of the family Flaviviridae, large gaps in our knowledge exist for every step in the complex lifecycle of these viruses. The ongoing development of improved genetic and biochemical tools to study these viruses will certainly enable a more complete picture of their biology to emerge. Recent progress has been made in identifying host cell surface molecules that could be involved in binding and entry, although the details of such interactions, and how these control virus tropism and infection in vivo, are largely unknown. More effort is needed to understand the functional significance of polyprotein processing events for RNA replication, virus–host interaction, and virion formation. Furthermore, it is not understood how the competing processes of genome translation versus genome replication are regulated for this virus family. New insights have emerged regarding the enzymology of some viral nonstructural proteins, as well as the identity of a few host proteins that contribute to genome replication. The roles of several nonstructural proteins in this process are unknown, however. More description is needed for how all these components, together with viral RNA and subcellular membranes, combine to produce a functional replicase. Our understanding of virion formation and egress is still at an early stage, and it is not yet clear how structural proteins combine to form nascent virions, where this process occurs, or whether packaging is temporally regulated within the replication cycle. Answers to these and other pressing questions should reveal the unique aspects to the replication of this evolutionarily distinct family of viruses, and provide information useful for the development of effective immunization and therapeutic strategies
P.1134

to control diseases caused by these diverse and important pathogens. Clearly, an exciting period of research into the family Flaviviridae lies ahead.
References
1. Ackermann M, Padmanabhan R. De novo synthesis of RNA by the dengue virus RNA-dependent RNA polymerase exhibits temperature dependence at the initiation but not elongation phase. J Biol Chem 2001;276(43):39926–39937.
2. Acosta-Rivero N, Aguilar JC, Musacchio A, et al. Characterization of the HCV core virus-like particles produced in the methylotrophic yeast Pichia pastoris. Biochem Biophys Res Commun 2001;287(1):122–125.
3. Adams NJ, Prescott LE, Jarvis LM, et al. Detection in chimpanzees of a novel flavivirus related to GB virus-C/hepatitis G virus. J Gen Virol 1998;79(Pt 8):1871–1877.
4. Agapov EV, Murray CL, Frolov I, et al. Uncleaved NS2-3 is required for production of infectious bovine viral diarrhea virus. J Virol 2004;78(5):2414–2425.
5. Agnello V, Abel G, Elfahal M, et al. Hepatitis C virus and other Flaviviridae viruses enter cells via low density lipoprotein receptor. Proc Natl Acad Sci U S A 1999;96(22):12766–12771.
6. Ago H, Adachi T, Yoshida A, et al. Crystal structure of the RNA-dependent RNA polymerase of hepatitis C virus. Structure 1999;7(11):1417–1426.
7. Aizaki H, Lee KJ, Sung VM, et al. Characterization of the hepatitis C virus RNA replication complex associated with lipid rafts. Virology 2004;324(2):450–461.
8. Alcon S, Talarmin A, Debruyne M, et al. Enzyme-linked immunosorbent assay specific to Dengue virus type 1 nonstructural protein NS1 reveals circulation of the antigen in the blood during the acute phase of disease in patients experiencing primary or secondary infections. J Clin Microbiol 2002;40(2):376–381.
9. Alcon-LePoder S, Drouet MT, Roux P, et al. The secreted form of dengue virus nonstructural protein NS1 is endocytosed by hepatocytes and accumulates in late endosomes: implications for viral infectivity. J Virol 2005;79(17):11403–11411.
10. Ali, N Tardif KD, Siddiqui A. Cell-free replication of the hepatitis C virus subgenomic replicon. J Virol 2002;76(23):12001–12007.
11. Allander T, Beyene A, Jacobson SH, et al. Patients infected with the same hepatitis C virus strain display different kinetics of the isolate-specific antibody response. J Infect Dis 1997;175(1):26–31.
12. Allison SL, Schalich J, Stiasny K, et al. Mutational evidence for an internal fusion peptide in flavivirus envelope protein E. J Virol 2001;75(9):4268–4275.
13. Allison SL, Schalich J, Stiasny K, et al. Oligomeric rearrangement of tick-borne encephalitis virus envelope proteins induced by an acidic pH. J Virol 1995;69:695–700.
14. Allison SL, Stiasny K, Stadler K, et al. Mapping of functional elements in the stem-anchor region of tick-borne encephalitis virus envelope protein E. J Virol 1999;73(7):5605–5612.
15. Allison SL, Tao YJ, O’Riordain G, et al. Two distinct size classes of immature and mature subviral particles from tick-borne encephalitis virus. J Virol 2003;77(21):11357–11366.
16. Alter HJ, Nakatsuji Y, Melpolder J, et al. The incidence of transfusion-associated hepatitis G virus infection and its relation to liver disease. N Engl J Med 1997;336(11):747–754.
17. Alter MJ, Gallagher M, Morris TT, et al. Acute non-A-E hepatitis in the United States and the role of hepatitis G virus infection. Sentinel Counties Viral Hepatitis Study Team. N Engl J Med 1997;336(11):741–746.
18. Alvarez DE, De Lella Ezcurra AL, Fucito S, et al. Role of RNA structures present at the 3′UTR of dengue virus on translation, RNA synthesis, and viral replication. Virology 2005;339(2):200–212.
19. Amberg SM, Nestorowicz A, McCourt DW, et al. NS2B-3 proteinase-mediated processing in the yellow fever virus structural region: in vitro and in vivo studies. J Virol 1994;68:3794–3802.
20. Andre P, Komurian-Pradel F, Deforges S, et al. Characterization of low- and very-low-density hepatitis C virus RNA-containing particles. J Virol 2002;76(14):6919–6928.
21. Andre P, Perlemuter G, Budkowska A, et al. Hepatitis C virus particles and lipoprotein metabolism. Semin Liver Dis 2005;25(1):93–104.
22. Ansari IH, Chen LM, Liang D, et al. Involvement of a bovine viral diarrhea virus NS5B locus in virion assembly. J Virol 2004;78(18):9612–9623.
23. Anwar A, Ali N, Tanveer R, et al. Demonstration of functional requirement of polypyrimidine tract-binding protein by SELEX RNA during hepatitis C virus internal ribosome entry site-mediated translation initiation. J Biol Chem 2000;275(44):34231–34235.
24. Appel N, Pietschmann T, Bartenschlager R. Mutational analysis of hepatitis C virus nonstructural protein 5A: potential role of differential phosphorylation in RNA replication and identification of a genetically flexible domain. J Virol 2005;79(5):3187–3194.
25. Arias CF, Preugschat F, Strauss JH. Dengue 2 virus NS2B and NS3 form a stable complex that can cleave NS3 within the helicase domain. Virology 1993;193:888–899.
26. Asabe SI, Tanji Y, Satoh S, et al. The N-terminal region of hepatitis C virus-encoded NS5A is important for NS4A-dependent phosphorylation. J Virol 1997;71(1):790–796.
27. Avalos-Ramirez R, Orlich M, Thiel HJ, et al. Evidence for the presence of two novel pestivirus species. Virology 2001;286(2):456–465.
28. Baginski SG, Pevear DC, Seipel M, et al. Mechanism of action of a pestivirus antiviral compound. Proc Natl Acad Sci U S A 2000;97(14):7981–7986.
29. Balint A, Palfi V, Belak S, et al. Viral sequence insertions and a novel cellular insertion in the NS2 gene of cytopathic isolates of bovine viral diarrhea virus as potential cytopathogenicity markers. Virus Genes 2005;30(1):49–58.
30. Barba G, Harper F, Harada T, et al. Hepatitis C virus core protein shows a cytoplasmic localization and associates to cellular lipid storage droplets. Proc Natl Acad Sci U S A 1997;94:1200–1205.
31. Barba-Spaeth G, Longman RS, Albert ML, et al. Live attenuated yellow fever 17D infects human DCs and allows for presentation of endogenous and recombinant T cell epitopes. J Exp Med 2005;202(9):1179–1184.
32. Baroth M, Orlich M, Thiel HJ, et al. Insertion of cellular NEDD8 coding sequences in a pestivirus. Virology 2000;278(2):456–466.
33. Bartelma G, Padmanabhan R. Expression, purification, and characterization of the RNA 5′-triphosphatase activity of dengue virus type 2 nonstructural protein 3. Virology 2002;299(1):122.
34. Bartenschlager R, Ahlborn-Laake L, Mous J, et al. Kinetic and structural analyses of hepatitis C virus polyprotein processing. J Virol 1994;68:5045–5055.
35. Bartenschlager R, Frese M, Pietschmann T. Novel insights into hepatitis C virus replication and persistence. Adv Virus Res 2004;63:71–180.
36. Bartenschlager R, Lohmann V. Novel cell culture systems for the hepatitis C virus. Antiviral Res 2001;52(1):1–17.
37. Bartosch B, Verney G, Dreux M, et al. An interplay between hypervariable region 1 of the hepatitis C virus E2 glycoprotein, the scavenger receptor BI, and high-density lipoprotein promotes both enhancement of infection and protection against neutralizing antibodies. J Virol 2005;79(13):8217–8229.
38. Bartosch B, Vitelli A, Granier C, et al. Cell entry of hepatitis C virus requires a set of co-receptors that include the CD81 tetraspanin and the SR-B1 scavenger receptor. J Biol Chem 2003;278(43):41624–41630.
39. Baumert TF, Ito S, Wong DT, et al. Hepatitis C virus structural proteins assemble into viruslike particles in insect cells. J Virol 1998;72(5):3827–3836.
40. Bazan JF, Fletterick RJ. Detection of a trypsin-like serine protease domain in flaviviruses and pestiviruses. Virology 1989;171:637–639.
41. Bazan JF, Fletterick RJ. Detection of a trypsin-like serine protease domain in flaviviruses and pestiviruses. Virology 1989;171(2):637–639.
42. Beames B, Chavez D, Guerra B, et al. Development of a primary tamarin hepatocyte culture system for GB virus-B: a surrogate model for hepatitis C virus. J Virol 2000;74(24):11764–11772.
P.1135

43. Becher P, Avalos Ramirez R, Orlich M, et al. Genetic and antigenic characterization of novel pestivirus genotypes: implications for classification. Virology 2003;311(1):96–104.
44. Becher P, Meyers G, Shannon AD, et al. Cytopathogenicity of border disease virus is correlated with integration of cellular sequences into the viral genome. J Virol 1996;70(5):2992–2998.
45. Becher P, Orlich M, Thiel HJ. Mutations in the 5′ nontranslated region of bovine viral diarrhea virus result in altered growth characteristics. J Virol 2000;74(17):7884–7894.
46. Becher P, Orlich M, Thiel HJ. RNA recombination between persisting pestivirus and a vaccine strain: generation of cytopathogenic virus and induction of lethal disease. J Virol 2001;75(14):6256–6264.
47. Behrens SE, Grassmann CW, Thiel HJ, et al. Characterization of an autonomous subgenomic pestivirus RNA replicon. J Virol 1998;72(3):2364–2372.
48. Behrens SE, Tomei L, De Francesco R. Identification and properties of the RNA-dependent RNA polymerase of hepatitis C virus. EMBO J 1996;15(1):12–22.
49. Belyaev AS, Chong S, Novikov A, et al. Hepatitis G virus encodes protease activities which can effect processing of the virus putative nonstructural proteins. J Virol 1998;72(1):868–872.
50. Benarroch D, Egloff MP, Mulard L, et al. A structural basis for the inhibition of the NS5 dengue virus mRNA 2′-O-methyltransferase domain by ribavirin 5′-triphosphate. J Biol Chem 2004;279(34):35638–35643.
51. Benarroch D, Selisko B, Locatelli GA, et al. The RNA helicase, nucleotide 5′-triphosphatase, and RNA 5′-triphosphatase activities of Dengue virus protein NS3 are Mg2+-dependent and require a functional Walker B motif in the helicase catalytic core. Virology 2004;328(2):208–218.
52. Best SM, Morris KL, Shannon JG, et al. Inhibition of interferon-stimulated JAK-STAT signaling by a tick-borne flavivirus and identification of NS5 as an interferon antagonist. J Virol 2005;79(20):12828–12839.
53. Bielefeldt-Ohmann H, Bloch B. Electron microscopic studies of bovine viral diarrhea virus in tissues of diseased calves and in cell cultures. Arch Virol 1982;71(1):57–74.
54. Birkenmeyer LG, Desai SM, Muerhoff AS, et al. Isolation of a GB virus-related genome from a chimpanzee. J Med Virol 1998;56(1):44–51.
55. Biswal BK, Cherney MM, Wang M, et al. Crystal structures of the RNA-dependent RNA polymerase genotype 2a of hepatitis C virus reveal two conformations and suggest mechanisms of inhibition by non-nucleoside inhibitors. J Biol Chem 2005;280(18):18202–18210.
56. Blackwell JL, Brinton MA. Translation elongation factor-1 alpha interacts with the 3′ stem-loop region of West Nile virus genomic RNA. J Virol 1997;71(9):6433–6444.
57. Blanchard E, Brand D, Roingeard P. Endogenous virus and hepatitis C virus-like particle budding in BHK-21 cells. J Virol 2003;77(6):3888–3889.
58. Blanchard E, Brand D, Trassard S, et al. Hepatitis C virus-like particle morphogenesis. J Virol 2002;76(8):4073–4079.
59. Blight KJ, Kolykhalov AA, Rice CM. Efficient initiation of HCV RNA replication in cell culture. Science 2000;290(5498):1972–1974.
60. Blight KJ, McKeating JA, Marcotrigiano J, et al. Efficient RNA replication of hepatitis C virus genotype 1a in cell culture. J Virol 2003;77:3181–3190.
61. Blight KJ, McKeating JA, Rice CM. Highly permissive cell lines for subgenomic and genomic hepatitis C virus RNA replication. J Virol 2002;76(24):13001–13014.
62. Blitvich BJ, Scanlon D, Shiell, BJ, et al. Identification and analysis of truncated and elongated species of the flavivirus NS1 protein. Virus Res 1999;60(1):67–79.
63. Blitvich BJ, Scanlon D, Shiell BJ, et al. Determination of the intramolecular disulfide bond arrangement and biochemical identification of the glycosylation sites of the nonstructural protein NS1 of Murray Valley encephalitis virus. J Gen Virol 2001;82(Pt 9):2251–2256.
64. Blumenthal T, Carmichael GG. RNA replication: function and structure of Qbeta-replicase. Annu Rev Biochem 1979;48:525–548.
65. Boni S, Lavergne JP, Boulant S, et al. Hepatitis C virus core protein acts as a trans-modulating factor on internal translation initiation of the viral RNA. J Biol Chem 2005;280(18):17737–17748.
66. Boulant S, Vanbelle C, Ebel C, et al. Hepatitis C virus core protein is a dimeric alpha-helical protein exhibiting membrane protein features. J Virol 2005;79(17):11353–11365.
67. Bradley D, McCaustland K, Krawczynski K, et al. Hepatitis C virus: buoyant density of the factor VIII-derived isolate in sucrose. J Med Virol 1991;34(3):206–208.
68. Bradley DW, McCaustland KA, Cook EH, et al. Posttransfusion non-A, non-B hepatitis in chimpanzees. Physicochemical evidence that the tubule-forming agent is a small, enveloped virus. Gastroenterology 1985;88(3):773–779.
69. Branch AD, Stump DD, Gutierrez JA, et al. The hepatitis C virus alternate reading frame (ARF) and its family of novel products: the alternate reading frame protein/F-protein, the double-frameshift protein, and others. Semin Liver Dis 2005;25(1):105–117.
70. Brandt WE, Chiewslip D, Harris DL, et al. Partial purification and characterization of a dengue virus soluble complement-fixing antigen. J Immunol 1970;105(6):1565–1568.
71. Brass V, Bieck E, Montserret R, et al. An amino-terminal amphipathic alpha-helix mediates membrane association of the hepatitis C virus nonstructural protein 5A. J Biol Chem 2002;277(10):8130–8139.
72. Brazzoli M, Helenius A, Foung SK, et al. Folding and dimerization of hepatitis C virus E1 and E2 glycoproteins in stably transfected CHO cells. Virology 2005;332(1):438–453.
73. Bressanelli S, Stiasny K, Allison SL, et al. Structure of a flavivirus envelope glycoprotein in its low-pH-induced membrane fusion conformation. EMBO J 2004;23(4):728–738.
74. Bressanelli S, Tomei L, Rey FA, et al. Structural analysis of the hepatitis C virus RNA polymerase in complex with ribonucleotides. J Virol 2002;76(7):3482–3492.
75. Bressanelli S, Tomei L, Roussel A, et al. Crystal structure of the RNA-dependent RNA polymerase of hepatitis C virus. Proc Natl Acad Sci U S A 1999;96(23):13034–13039.
76. Bright H, Carroll AR, Watts PA, et al. Development of a GB virus B marmoset model and its validation with a novel series of hepatitis C virus NS3 protease inhibitors. J Virol 2004;78(4):2062–2071.
77. Brinton MA, Dispoto JH. Sequence and secondary structure analysis of the 5′-terminal region of flavivirus genome RNA. Virology 1988;162(2):290–299.
78. Brinton MA, Perelygin AA. Genetic resistance to flaviviruses. Adv Virus Res 2003;60:43–85.
79. Brock KV, Deng R, Riblet SM. Nucleotide sequencing of 5′ and 3′ termini of bovine viral diarrhea virus by RNA ligation and PCR. J Virol Methods 1992;38(1):39–46.
80. Brooks AJ, Johansson M, John AV, et al. The interdomain region of dengue NS5 protein that binds to the viral helicase NS3 contains independently functional importin beta 1 and importin alpha/beta-recognized nuclear localization signals. J Biol Chem 2002;277(39):36399–36407.
81. Brown EA, Zhang H, Ping LH, et al. Secondary structure of the 5′ nontranslated regions of hepatitis C virus and pestivirus genomic RNAs. Nucleic Acids Res 1992;20(19):5041–5045.
82. Bruschke CJ, Hulst MM, Moormann RJ, et al. Glycoprotein Erns of pestiviruses induces apoptosis in lymphocytes of several species. J Virol 1997;71(9):6692–6696.
83. Buckley A, Gaidamovich S, Turchinskaya A, et al. Monoclonal antibodies identify the NS5 yellow fever virus non-structural protein in the nuclei of infected cells. J Gen Virol 1992;73(Pt 5):1125–1130.
84. Buckwold VE, Collins B, Hogan P, et al. Investigation into the ability of GB virus B to replicate in various immortalized cell lines. Antiviral Res 2005;66(2–3):165–168.
85. Bugli F, Mancini N, Kang CY, et al. Mapping B-cell epitopes of hepatitis C virus E2 glycoprotein using human monoclonal antibodies from phage display libraries. J Virol 2001;75(20):9986–9990.
86. Bukh J. A critical role for the chimpanzee model in the study of hepatitis C. Hepatology 2004;39(6):1469–1475.
87. Bukh J, Apgar CL. Five new or recently discovered (GBV-A) virus species are indigenous to New World monkeys and may constitute a separate genus of the Flaviviridae. Virology 1997;229(2):429–436.
P.1136

88. Bukh J, Apgar CL, Govindarajan S, et al. Host range studies of GB virus-B hepatitis agent, the closest relative of hepatitis C virus, in New World monkeys and chimpanzees. J Med Virol 2001;65(4):694–697.
89. Bukh J, Apgar CL, Yanagi M. Toward a surrogate model for hepatitis C virus: an infectious molecular clone of the GB virus-B hepatitis agent. Virology 1999;262(2):470–478.
90. Bukh J, Pietschmann T, Lohmann V, et al. Mutations that permit efficient replication of hepatitis C virus RNA in Huh-7 cells prevent productive replication in chimpanzees. Proc Natl Acad Sci U S A 2002;99(22):14416–14421.
91. Butkiewicz N, Yao N, Zhong W, et al. Virus-specific cofactor requirement and chimeric hepatitis C virus/GB virus B nonstructural protein 3. J Virol 2000;74(9):4291–4301.
92. Cahour A, Pletnev A, Vazielle FM, et al. Growth-restricted dengue virus mutants containing deletions in the 5′ noncoding region of the RNA genome. Virology 1995;207(1):68–76.
93. Cai Z, Yi M, Zhang C, et al. Mutagenesis analysis of the rGTP-specific binding site of hepatitis C virus RNA-dependent RNA polymerase. J Virol 2005;79(18):11607–11617.
94. Cai Z, Zhang C, Chang KS, et al. Robust production of infectious hepatitis C virus (HCV) from stably HCV cDNA-transfected human hepatoma cells. J Virol 2005;79(22):13963–13973.
95. Calisher CH, Gould EA. Taxonomy of the virus family Flaviviridae. Adv Virus Res 2003;59:1–19.
96. Callens N, Ciczora Y, Bartosch B, et al. Basic residues in hypervariable region 1 of hepatitis C virus envelope glycoprotein e2 contribute to virus entry. J Virol 2005;79(24):15331–15341.
97. Caruthers JM, McKay DB. Helicase structure and mechanism. Curr Opin Struct Biol 2002;12(1):123–133.
98. Castle E, Leidner U, Nowak T, et al. Primary structure of the West Nile flavivirus genome region coding for all nonstructural proteins. Virology 1986;149(1):10–26.
99. Castle E, Nowak T, Leidner U, et al. Sequence analysis of the viral core protein and the membrane-associated proteins V1 and NV2 of the flavivirus West Nile virus and of the genome sequence for these proteins. Virology 1985;145(2):227–236.
100. Chambers TJ, Droll DA, Tang Y, et al. Yellow fever virus NS2B-NS3 protease: characterization of charged-to-alanine mutant and revertant viruses and analysis of polyprotein-cleavage activities. J Gen Virol 2005;86(Pt 5):1403–1413.
101. Chambers TJ, Hahn CS, Galler R, et al. Flavivirus genome organization, expression, and replication. Annu Rev Microbiol 1990;44:649–688.
102. Chambers TJ, McCourt DW, Rice CM. Production of yellow fever virus proteins in infected cells: identification of discrete polyprotein species and analysis of cleavage kinetics using region-specific polyclonal antisera. Virology 1990;177:159–174.
103. Chambers TJ, Weir RC, Grakoui A, et al. Evidence that the N-terminal domain of nonstructural protein NS3 from yellow fever virus is a serine protease responsible for site-specific cleavages in the viral polyprotein. Proc Natl Acad Sci U S A 1990;87:8898–8902.
104. Chang HH, Shyu HF, Wang YM, et al. Facilitation of cell adhesion by immobilized dengue viral nonstructural protein 1 (NS1): arginine-glycine-aspartic acid structural mimicry within the dengue viral NS1 antigen. J Infect Dis 2002;186(6):743–751.
105. Chang TH, Liao CL, Lin YL. Flavivirus induces interferon-beta gene expression through a pathway involving RIG-I-dependent IRF-3 and PI3K-dependent NF-kappaB activation. Microbes Infect 2006;8(1):157–171.
106. Chappell KJ, Nall TA, Stoermer MJ, et al. Site-directed mutagenesis and kinetic studies of the West Nile Virus NS3 protease identify key enzyme-substrate interactions. J Biol Chem 2005;280(4):2896–2903.
107. Charrel RN, De Micco P, de Lamballerie X. Phylogenetic analysis of GB viruses A and C: evidence for cospeciation between virus isolates and their primate hosts. J Gen Virol 1999;80(Pt 9):2329–2335.
108. Chen CJ, Kuo MD, Chien LJ, et al. RNA-protein interactions: involvement of NS3, NS5, and 3′ noncoding regions of Japanese encephalitis virus genomic RNA. J Virol 1997;71(5):3466–3473.
109. Chen Y, Maguire T, Hileman RE, et al. Dengue virus infectivity depends on envelope protein binding to target cell heparan sulfate. Nat Med 1997;3(8):866–871.
110. Cheney IW, Naim S, Lai VC, et al. Mutations in NS5B polymerase of hepatitis C virus: impacts on in vitro enzymatic activity and viral RNA replication in the subgenomic replicon cell culture. Virology 2002;297(2):298–306.
111. Chiu WW, Kinney RM, Dreher TW. Control of translation by the 5′- and 3′-terminal regions of the dengue virus genome. J Virol 2005;79(13):8303–8315.
112. Choi KH, Groarke JM, Young DC, et al. The structure of the RNA-dependent RNA polymerase from bovine viral diarrhea virus establishes the role of GTP in de novo initiation. Proc Natl Acad Sci U S A 2004;101(13):4425–4430.
113. Chon SK, Perez DR, Donis RO. Genetic analysis of the internal ribosome entry segment of bovine viral diarrhea virus. Virology 1998;251(2):370–382.
114. Choo Q-L, Kuo G, Weiner AJ, et al. Isolation of a cDNA clone derived from a blood-borne non-A, non-B viral hepatitis genome. Science 1989;244:359–362.
115. Chu JJ, Ng ML. Infectious entry of West Nile virus occurs through a clathrin-mediated endocytic pathway. J Virol 2004;78(19):10543–10555.
116. Chu PW, Westaway EG. Characterization of Kunjin virus RNA-dependent RNA polymerase: reinitiation of synthesis in vitro. Virology 1987;157(2):330–337.
117. Chu PW, Westaway EG. Molecular and ultrastructural analysis of heavy membrane fractions associated with the replication of Kunjin virus RNA. Arch Virol 1992;125(1–4):177–191.
118. Chu PWG, Westaway EG. Replication strategy of Kunjin virus: evidence for recycling role of replicative form RNA as template in semiconservative and asymmetric replication. Virology 1985;140:68–79.
119. Chung KM, Nybakken GE, Thompson BS, et al. Antibodies against West Nile Virus nonstructural protein NS1 prevent lethal infection through Fc gamma receptor-dependent and -independent mechanisms. J Virol 2006;80(3):1340–1351.
120. Clayton RF, Owsianka A, Aitken J, et al. Analysis of antigenicity and topology of E2 glycoprotein present on recombinant hepatitis C virus-like particles. J Virol 2002;76(15):7672–7682.
121. Cleaves GR, Dubin DT. Methylation status of intracellular dengue type 2 40 S RNA. Virology 1979;96:159–165.
122. Cleaves GR, Ryan TE, Schlesinger RW. Identification and characterization of type 2 dengue virus replicative intermediate and replicative form RNAs. Virology 1981;111:73–83.
123. Clum S, Ebner KE, Padmanabhan R. Cotranslational membrane insertion of the serine proteinase precursor NS2B-NS3(Pro) of dengue virus type 2 is required for efficient in vitro processing and is mediated through the hydrophobic regions of NS2B. J Biol Chem 1997;272(49):30715–30723.
124. Clyde K, Harris E. RNA secondary structure in the coding region of dengue virus type 2 directs translation start codon selection and is required for viral replication. J Virol 2006;80(5):2170–2182.
125. Cocquerel L, Duvet S, Meunier JC, et al. The transmembrane domain of hepatitis C virus glycoprotein E1 is a signal for static retention in the endoplasmic reticulum. J Virol 1999;73(4):2641–2649.
126. Cocquerel L, Meunier JC, Pillez A, et al. A retention signal necessary and sufficient for endoplasmic reticulum localization maps to the transmembrane domain of hepatitis C virus glycoprotein E2. J Virol 1998;72(3):2183–2191.
127. Cocquerel L, Op de Beeck A, Lambot M, et al. Topological changes in the transmembrane domains of hepatitis C virus envelope glycoproteins. EMBO J 2002;21(12):2893–2902.
128. Cocquerel L, Quinn ER, Flint M, et al. Recognition of native hepatitis C virus E1E2 heterodimers by a human monoclonal antibody. J Virol 2003;77(2):1604–1609.
129. Cocquerel L, Voisset C, Dubuisson J. Hepatitis C virus entry: potential receptors and their biological functions. J Gen Virol 2006;87(Pt 5):1075–1084.
P.1137

130. Coito C, Diamond DL, Neddermann P, et al. High-throughput screening of the yeast kinome: identification of human serine/threonine protein kinases that phosphorylate the hepatitis C virus NS5A protein. J Virol 2004;78(7):3502–3513.
131. Collett MS, Anderson DK, Retzel E. Comparisons of the pestivirus bovine viral diarrhoea virus with members of the Flaviviridae. J Gen Virol 1988;69(Pt 10):2637–2643.
132. Collett MS, Larson R, Belzer SK, et al. Proteins encoded by bovine viral diarrhea virus: the genomic organization of a pestivirus. Virology 1988;165(1):200–208.
133. Collett MS, Wiskerchen M, Welniak E, et al. Bovine viral diarrhea virus genomic organization. Arch Virol 1991;[Suppl]3:19–27.
134. Collier AJ, Gallego J, Klinck R, et al. A conserved RNA structure within the HCV IRES eIF3-binding site. Nat Struct Biol 2002;9(5):375–380.
135. Corapi WV, French TW, Dubovi EJ. Severe thrombocytopenia in young calves experimentally infected with noncytopathic bovine viral diarrhea virus. J Virol 1989;63(9):3934–3943.
136. Cormier EG, Tsamis F, Kajumo F, et al. CD81 is an entry coreceptor for hepatitis C virus. Proc Natl Acad Sci U S A 2004;101(19):7270–7274.
137. Costa-Mattioli M, Svitkin Y, Sonenberg N. La autoantigen is necessary for optimal function of the poliovirus and hepatitis C virus internal ribosome entry site in vivo and in vitro. Mol Cell Biol 2004;24(15):6861–6870.
138. Courageot MP, Frenkiel MP, Dos Santos CD, et al. Alpha-glucosidase inhibitors reduce dengue virus production by affecting the initial steps of virion morphogenesis in the endoplasmic reticulum. J Virol 2000;74(1):564–572.
139. Crabtree MB, Kinney RM, Miller, BR, Deglycosylation of the NS1 protein of dengue 2 virus, strain 16681: construction and characterization of mutant viruses. Arch Virol 2005;150(4):771–786.
140. Cristofari G, Ivanyi-Nagy R, Gabus C, et al. The hepatitis C virus core protein is a potent nucleic acid chaperone that directs dimerization of the viral (+) strand RNA in vitro. Nucleic Acids Res 2004;32(8):2623–2631.
141. Crooks AJ, Lee JM, Easterbrook LM, et al. The NS1 protein of tick-borne encephalitis virus forms multimeric species upon secretion from the host cell. J Gen Virol 1994;75(Pt 12):3453–3460.
142. Crotta S, Stilla A, Wack A, et al. Inhibition of natural killer cells through engagement of CD81 by the major hepatitis C virus envelope protein. J Exp Med 2002;195(1):35–41.
143. Cuceanu NM, Tuplin A, Simmonds P. Evolutionarily conserved RNA secondary structures in coding and non-coding sequences at the 3′ end of the hepatitis G virus/GB-virus C genome. J Gen Virol 2001;82(Pt 4):713–722.
144. Cui T, Sugrue RJ, Xu Q, et al. Recombinant dengue virus type 1 NS3 protein exhibits specific viral RNA binding and NTPase activity regulated by the NS5 protein. Virology 1998;246(2):409–417.
145. Darke PL, Jacobs AR, Waxman L, et al. Inhibition of hepatitis C virus NS2/3 processing by NS4A peptides. Implications for control of viral processing. J Biol Chem 1999;274(49):34511–34514.
146. Davis CW, Nguyen HY, Hanna SL, et al. West Nile virus discriminates between DC-SIGN and DC-SIGNR for cellular attachment and infection. J Virol 2006;80(3):1290–1301.
147. De Francesco R, Migliaccio G. Challenges and successes in developing new therapies for hepatitis C. Nature 2005;436(7053):953–960.
148. De Nova-Ocampo M, Villegas-Sepulveda N, del Angel RM. Translation elongation factor-1alpha, La, and PTB interact with the 3′ untranslated region of dengue 4 virus RNA. Virology 2002;295(2):337–347.
149. De Tomassi A, Pizzuti M, Graziani R, et al. Cell clones selected from the Huh7 human hepatoma cell line support efficient replication of a subgenomic GB virus B replicon. J Virol 2002;76(15):7736–7746.
150. De Tomassi A, Pizzuti M, Traboni C. Hep3B human hepatoma cells support replication of the wild-type and a 5′-end deletion mutant GB virus B replicon. J Virol 2003;77(22):11875–11881.
151. Deas TS, Binduga-Gajewska I, Tilgner M, et al. Inhibition of flavivirus infections by antisense oligomers specifically suppressing viral translation and RNA replication. J Virol 2005;79(8):4599–4609.
152. Deforges S, Evlashev A, Perret M, et al. Expression of hepatitis C virus proteins in epithelial intestinal cells in vivo. J Gen Virol 2004;85(Pt 9):2515–2523.
153. Deng R, Brock KV. 5′ and 3′ untranslated regions of pestivirus genome: primary and secondary structure analyses. Nucleic Acids Res 1993;21(8):1949–1957.
154. Di Marco S, Volpari C, Tomei L, et al. Interdomain communication in hepatitis C virus polymerase abolished by small molecule inhibitors bound to a novel allosteric site. J Biol Chem 2005;280(33):29765–29770.
155. Dimitrova M, Imbert I, Kieny MP, et al. Protein-protein interactions between hepatitis C virus nonstructural proteins. J Virol 2003;77(9):5401–5414.
156. Dokland T, Walsh M, Mackenzie JM, et al. West Nile virus core protein; tetramer structure and ribbon formation. Structure 2004;12(7):1157–1163.
157. Domitrovich AM, Diebel KW, Ali N, et al. Role of La autoantigen and polypyrimidine tract-binding protein in HCV replication. Virology 2005;335(1):72–86.
158. Donis RO, Corapi W, Dubovi EJ. Neutralizing monoclonal antibodies to bovine viral diarrhoea virus bind to the 56K to 58K glycoprotein. J Gen Virol 1988;69(Pt 1):77–86.
159. Drummer HE, Poumbourios P. Hepatitis C virus glycoprotein E2 contains a membrane-proximal heptad repeat sequence that is essential for E1E2 glycoprotein heterodimerization and viral entry. J Biol Chem 2004;279(29):30066–30072.
160. Dubuisson J, Duvet S, Meunier JC, et al. Glycosylation of the hepatitis C virus envelope protein E1 is dependent on the presence of a downstream sequence on the viral polyprotein. J Biol Chem 2000;275(39):30605–30609.
161. Dumont S, Cheng W, Serebrov V, et al. RNA translocation and unwinding mechanism of HCV NS3 helicase and its coordination by ATP. Nature 2006;439(7072):105–108.
162. Dumoulin FL, von dem Bussche A, Li J, et al. Hepatitis C virus NS2 protein inhibits gene expression from different cellular and viral promoters in hepatic and nonhepatic cell lines. Virology 2003;305(2):260–266.
163. Duong FH, Christen V, Berke JM, et al. Upregulation of protein phosphatase 2Ac by hepatitis C virus modulates NS3 helicase activity through inhibition of protein arginine methyltransferase 1. J Virol 2005;79(24):15342–15350.
164. Durantel D, Branza-Nichita N, Carrouee-Durantel S, et al. Study of the mechanism of antiviral action of iminosugar derivatives against bovine viral diarrhea virus. J Virol 2001;75(19):8987–8998.
165. Ecker M, Allison SL, Meixner T, et al. Sequence analysis and genetic classification of tick-borne encephalitis viruses from Europe and Asia. J Gen Virol 1999;80(Pt 1):179–185.
166. Edgil D, Diamond MS, Holden KL, et al. Translation efficiency determines differences in cellular infection among dengue virus type 2 strains. Virology 2003;317(2):275–290.
167. Egger D, Wolk B, Gosert R, et al. Expression of hepatitis C virus proteins induces distinct membrane alterations including a candidate viral replication complex. J Virol 2002;76(12):5974–5984.
168. Egloff MP, Benarroch D, Selisko B, et al. An RNA cap (nucleoside-2′-O-)-methyltransferase in the flavivirus RNA polymerase NS5: crystal structure and functional characterization. EMBO J 2002;21(11):2757–2768.
169. Einav S, Elazar M, Danieli T, et al. A nucleotide binding motif in hepatitis C virus (HCV) NS4B mediates HCV RNA replication. J Virol 2004;78(20):11288–11295.
170. El-Hage N, Luo G. Replication of hepatitis C virus RNA occurs in a membrane-bound replication complex containing nonstructural viral proteins and RNA. J Gen Virol 2003;84(Pt 10):2761–2769.
171. Elazar M, Cheong KH, Liu P, et al. Amphipathic helix-dependent localization of NS5A mediates hepatitis C virus RNA replication. J Virol 2003;77(10):6055–6061.
172. Elazar M, Liu P, Rice CM, et al. An N-terminal amphipathic helix in hepatitis C virus (HCV) NS4B mediates membrane association, correct localization of replication complex proteins, and HCV RNA replication. J Virol 2004;78(20):11393–11400.
173. Elbers K, Tautz N, Becher P, et al. Processing in the pestivirus E2-NS2 region: identification of proteins p7 and E2p7. J Virol 1996;70(6):4131–4135.
P.1138

174. Elghonemy S, Davis WG, Brinton MA. The majority of the nucleotides in the top loop of the genomic 3′ terminal stem loop structure are cis-acting in a West Nile virus infectious clone. Virology 2005;331(2):238–246.
175. Elshuber S, Allison SL, Heinz FX, et al. Cleavage of protein prM is necessary for infection of BHK-21 cells by tick-borne encephalitis virus. J Gen Virol 2003;84(Pt 1):183–191.
176. Elshuber S, Mandl CW. Resuscitating mutations in a furin cleavage-deficient mutant of the flavivirus tick-borne encephalitis virus. J Virol 2005;79(18):11813–11823.
177. Enomoto N, Sakuma I, Asahina Y, et al. Comparison of full-length sequences of interferon-sensitive and resistant hepatitis C virus 1b. Sensitivity to interferon is conferred by amino acid substitutions in the NS5A region. J Clin Invest 1995;96(1):224–230.
178. Enomoto N, Sakuma I, Asahina Y, et al. Mutations in the nonstructural protein 5A gene and response to interferon in patients with chronic hepatitis C virus 1b infection. N Engl J Med 1996;334(2):77–81.
179. Erbel P, Schiering N, D’Arcy A, et al. Structural basis for the activation of flaviviral NS3 proteases from dengue and West Nile virus. Nat Struct Mol Biol 2006;13(4):372–373.
180. Erdtmann L, Franck N, Lerat H, et al. The hepatitis C virus NS2 protein is an inhibitor of CIDE-B-induced apoptosis. J Biol Chem 2003;278(20):18256–18264.
181. Evans MJ, Rice CM, Goff SP. Genetic interactions between hepatitis C virus replicons. J Virol 2004;78(21):12085–12089.
182. Evans MJ, Rice CM, Goff SP. Phosphorylation of hepatitis C virus nonstructural protein 5A modulates its protein interactions and viral RNA replication. Proc Natl Acad Sci U S A 2004;101(35):13038–13043.
183. Failla C, Tomei L, De Francesco R. Both NS3 and NS4A are required for proteolytic processing of hepatitis C virus nonstructural proteins. J Virol 1994;68(6):3753–3760.
184. Falconar AK. The dengue virus nonstructural-1 protein (NS1) generates antibodies to common epitopes on human blood clotting, integrin/adhesin proteins and binds to human endothelial cells: potential implications in haemorrhagic fever pathogenesis. Arch Virol 1997;142(5):897–916.
185. Falgout B, Chanock R, Lai C-J. Proper processing of dengue virus nonstructural glycoprotein NS1 requires the N-terminal hydrophobic signal sequence and the downstream nonstructural protein NS2a. J Virol 1989;63(5):1852–1860.
186. Falgout B, Markoff L. Evidence that flavivirus NS1-NS2A cleavage is mediated by a membrane-bound host protease in the endoplasmic reticulum. J Virol 1995;69(11):7232–7243.
187. Falgout B, Pethel M, Zhang Y-M, et al. Both nonstructural proteins NS2B and NS3 are required for the proteolytic processing of Dengue virus nonstructural proteins. J Virol 1991;65:2467–2475.
188. Farci P, Shimoda A, Coiana A, et al. The outcome of acute hepatitis C predicted by the evolution of the viral quasispecies. Science 2000;288(5464):339–344.
189. Farci P, Shimoda A, Wong D, et al. Prevention of hepatitis C virus infection in chimpanzees by hyperimmune serum against the hypervariable region 1 of the envelope 2 protein. Proc Natl Acad Sci U S A 1996;93(26):15394–15399.
190. Ferlenghi I, Clarke M, Ruttan T, et al. Molecular organization of a recombinant subviral particle from tick-borne encephalitis virus. Mol Cell 2001;7(3):593–602.
191. Fetzer C, Tews BA, Meyers G. The carboxy-terminal sequence of the pestivirus glycoprotein E(rns) represents an unusual type of membrane anchor. J Virol 2005;79(18):11901–11913.
192. Flamand M, Megret F, Mathieu M, et al. Dengue virus type 1 nonstructural glycoprotein NS1 is secreted from mammalian cells as a soluble hexamer in a glycosylation-dependent fashion. J Virol 1999;73(7):6104–6110.
193. Flint M, Logvinoff C, Rice CM, et al. Characterization of infectious retroviral pseudotype particles bearing hepatitis C virus glycoproteins. J Virol 2004;78(13):6875–6882.
194. Flint M, Thomas JM, Maidens CM, et al. Functional analysis of cell surface-expressed hepatitis C virus E2 glycoprotein. J Virol 1999;73(8):6782–6790.
195. Florese RH, Nagano-Fujii M, Iwanaga Y, et al. Inhibition of protein synthesis by the nonstructural proteins NS4A and NS4B of hepatitis C virus. Virus Res 2002;90(1–2):119–131.
196. Fogeda M, Lopez-Alcorocho JM, Bartolome J, et al. Existence of distinct GB virus C/hepatitis G virus variants with different tropism. J Virol 2000;74(17):7936–7942.
197. Fogeda M, Navas S, Martin J, et al. In vitro infection of human peripheral blood mononuclear cells by GB virus C/hepatitis G virus. J Virol 1999;73(5):4052–4061.
198. Forns X, Thimme R, Govindarajan S, et al. Hepatitis C virus lacking the hypervariable region 1 of the second envelope protein is infectious and causes acute resolving or persistent infection in chimpanzees. Proc Natl Acad Sci U S A 2000;97(24):13318–13323.
199. Forton DM, Karayiannis P, Mahmud N, et al. Identification of unique hepatitis C virus quasispecies in the central nervous system and comparative analysis of internal translational efficiency of brain, liver, and serum variants. J Virol 2004;78(10):5170–5183.
200. Franck N, Le Seyec J, Guguen-Guillouzo C, et al. Hepatitis C virus NS2 protein is phosphorylated by the protein kinase CK2 and targeted for degradation to the proteasome. J Virol 2005;79(5):2700–2708.
201. Francois C, Duverlie G, Rebouillat D, et al. Expression of hepatitis C virus proteins interferes with the antiviral action of interferon independently of PKR-mediated control of protein synthesis. J Virol 2000;74(12):5587–5596.
202. Fredericksen BL, Gale Jr. M. West Nile virus evades activation of interferon regulatory factor 3 through RIG-I-dependent and -independent pathways without antagonizing host defense signaling. J Virol 2006;80(6):2913–2923.
203. Fredericksen BL, Smith M, Katze MG, et al. The host response to West Nile virus infection limits viral spread through the activation of the interferon regulatory factor 3 pathway. J Virol 2004;78(14):7737–7747.
204. Frick DN. Helicases as antiviral drug targets. Drug News & Perspectives 2003;16(6):355–362.
205. Fricke J, Voss C, Thumm M, et al. Processing of a pestivirus protein by a cellular protease specific for light chain 3 of microtubule-associated proteins. J Virol 2004;78(11):5900–5912.
206. Friebe P, Bartenschlager R. Genetic analysis of sequences in the 3′ nontranslated region of hepatitis C virus that are important for RNA replication. J Virol 2002;76(11):5326–5338.
207. Friebe P, Boudet J, Simorre JP, et al. Kissing-loop interaction in the 3′ end of the hepatitis C virus genome essential for RNA replication. J Virol 2005;79(1):380–392.
208. Friebe P, Lohmann V, Krieger N, et al. Sequences in the 5′ nontranslated region of hepatitis C virus required for RNA replication. J Virol 2001;75(24):12047–12057.
209. Frolov I, McBride MS, Rice CM. cis-acting RNA elements required for replication of bovine viral diarrhea virus-hepatitis C virus 5’ nontranslated region chimeras. RNA 1998;4(11):1418–1435.
210. Fukushi S, Okada M, Kageyama T, et al. Interaction of poly(rC)-binding protein 2 with the 5′-terminal stem loop of the hepatitis C-virus genome. Virus Res 2001;73(1):67–79.
211. Gale Jr. M, Blakely CM, Kwieciszewski B, et al. Control of PKR protein kinase by hepatitis C virus nonstructural 5A protein: molecular mechanisms of kinase regulation. Mol Cell Biol 1998;18(9):5208–5218.
212. Gale Jr. M, Kwieciszewski B, Dossett M, et al. Antiapoptotic and oncogenic potentials of hepatitis C virus are linked to interferon resistance by viral repression of the PKR protein kinase. J Virol 1999;73(8):6506–6516.
213. Gale Jr. MJ, Korth MJ, Tang NM, et al. Evidence that hepatitis C virus resistance to interferon is mediated through repression of the PKR protein kinase by the nonstructural 5A protein. Virology 1997;230(2):217–227.
214. Gallei A, Orlich M, Thiel HJ, et al. Noncytopathogenic pestivirus strains generated by nonhomologous RNA recombination: alterations in the NS4A/NS4B coding region. J Virol 2005;79(22):14261–14270.
215. Gallei A, Pankraz A, Thiel HJ, et al. RNA recombination in vivo in the absence of viral replication. J Virol 2004;78(12):6271–6281.
216. Gamarnik AV, Andino R. Switch from translation to RNA replication in a positive-stranded RNA virus. Genes Dev 1998;12(15):2293–2304.
P.1139

217. Gao L, Aizaki H, He JW, et al. Interactions between viral nonstructural proteins and host protein hVAP-33 mediate the formation of hepatitis C virus RNA replication complex on lipid raft. J Virol 2004;78(7):3480–3488.
218. Gao L, Tu H, Shi ST, et al. Interaction with a ubiquitin-like protein enhances the ubiquitination and degradation of hepatitis C virus RNA-dependent RNA polymerase. J Virol 2003;77(7):4149–4159.
219. Garcia-Montalvo BM, Medina F, del Angel RM. La protein binds to NS5 and NS3 and to the 5′ and 3′ ends of Dengue 4 virus RNA. Virus Res 2004;102(2):141–150.
220. George SL, Varmaz D, Stapleton JT. GB virus C replicates in primary T and B lymphocytes. J Infect Dis 2006;193(3):451–454.
221. Ghibaudo D, Cohen L, Penin F, et al. Characterization of GB virus B polyprotein processing reveals the existence of a novel 13-kDa protein with partial homology to hepatitis C virus p7 protein. J Biol Chem 2004;279(24):24965–24975.
222. Gil LH, Ansari IH, Vassilev V, et al. The amino-terminal domain of bovine viral diarrhea virus Npro protein is necessary for alpha/beta interferon antagonism. J Virol 2006;80(2):900–911.
223. Goffard A, Dubuisson J. Glycosylation of hepatitis C virus envelope proteins. Biochimie 2003;85(3–4):295–301.
224. Goh PY, Tan YJ, Lim SP, et al. Cellular RNA helicase p68 relocalization and interaction with the hepatitis C virus (HCV) NS5B protein and the potential role of p68 in HCV RNA replication. J Virol 2004;78(10):5288–5298.
225. Gollins SW, Porterfield JS. Flavivirus infection enhancement in macrophages: an electron microscopic study of viral cellular entry. J Gen Virol 1985;66:1969–1982.
226. Gollins SW, Porterfield JS. The uncoating and infectivity of the flavivirus West Nile on interaction with cells: effects of pH and ammonium chloride. J Gen Virol 1986;67:1941–1950.
227. Gong G, Waris G, Tanveer R, et al. Human hepatitis C virus NS5A protein alters intracellular calcium levels, induces oxidative stress, and activates STAT-3 and NF-kappa B. Proc Natl Acad Sci U S A 2001;98(17):9599–9604.
228. Gong Y, Shannon A, Westaway EG, et al. The replicative intermediate molecule of bovine viral diarrhoea virus contains multiple nascent strands. Arch Virol 1998;143(2):399–404.
229. Gong Y, Trowbridge R, Macnaughton TB, et al. Characterization of RNA synthesis during a one-step growth curve and of the replication mechanism of bovine viral diarrhoea virus. J Gen Virol 1996;77(Pt 11):2729–2736.
230. Gorbalenya AE, Donchenko AP, Koonin EV, et al. N-terminal domains of putative helicases of flavi- and pestiviruses may be serine proteases. Nucleic Acids Res 1989;17(10):3889–3897.
231. Gorbalenya AE, Koonin E. Helicases: amino acid sequence comparisons and structure-function relationship. Curr Opin Struct Biol 1993;3(3):419–429.
232. Gorbalenya AE, Koonin EV, Donchenko AP, et al. Two related superfamilies of putative helicases involved in replication, recombination, repair and expression of DNA and RNA genomes. Nucleic Acids Res 1989;17(12):4713–4729.
233. Gosert R, Egger D, Lohmann V, et al. Identification of the hepatitis C virus RNA replication complex in Huh-7 cells harboring subgenomic replicons. J Virol 2003;77(9):5487–5492.
234. Grace K, Gartland M, Karayiannis P, et al. The 5′ untranslated region of GB virus B shows functional similarity to the internal ribosome entry site of hepatitis C virus. J Gen Virol 1999;80(Pt 9):2337–2341.
235. Grakoui A, McCourt DW, Wychowski C, et al. A second hepatitis C virus-encoded proteinase. Proc Natl Acad Sci U S A 1993;90(22):10583–10587.
236. Grassmann CW, Isken O, Behrens SE. Assignment of the multifunctional NS3 protein of bovine viral diarrhea virus during RNA replication: an in vivo and in vitro study. J Virol 1999;73(11):9196–9205.
237. Grassmann CW, Isken O, Tautz N, et al. Genetic analysis of the pestivirus nonstructural coding region: defects in the NS5A unit can be complemented in trans. J Virol 2001;75(17):7791–7802.
238. Grassmann CW, Yu H, Isken O, et al. Hepatitis C virus and the related bovine viral diarrhea virus considerably differ in the functional organization of the 5′ non-translated region: implications for the viral life cycle. Virology 2005;333(2):349–366.
239. Gray EW, Nettleton PF. The ultrastructure of cell cultures infected with border disease and bovine virus diarrhoea viruses. J Gen Virol 1987;68(Pt 9):2339–2346.
240. Greiser-Wilke I, Dittmar KE, Liess B, et al. Immunofluorescence studies of biotype-specific expression of bovine viral diarrhoea virus epitopes in infected cells. J Gen Virol 1991;72(Pt 8):2015–2019.
241. Griffin S, Clarke D, McCormick C, et al. Signal peptide cleavage and internal targeting signals direct the hepatitis C virus p7 protein to distinct intracellular membranes. J Virol 2005;79(24):15525–15536.
242. Griffin SD, Beales LP, Clarke DS, et al. The p7 protein of hepatitis C virus forms an ion channel that is blocked by the antiviral drug, Amantadine. FEBS Lett 2003;535(1–3):34–38.
243. Griffin SD, Harvey R, Clarke DS, et al. A conserved basic loop in hepatitis C virus p7 protein is required for amantadine-sensitive ion channel activity in mammalian cells but is dispensable for localization to mitochondria. J Gen Virol 2004;85(Pt 2):451–461.
244. Grun JB, Brinton MA. Dissociation of NS5 from cell fractions containing West Nile virus-specific polymerase activity. J Virol 1987;61:3641–3644.
245. Gu B, Johnston VK, Gutshall LL, et al. Arresting initiation of hepatitis C virus RNA synthesis using heterocyclic derivatives. J Biol Chem 2003;278(19):16602–16607.
246. Gu B, Pruss CM, Gates AT, et al. The RNA-unwinding activity of hepatitis C virus non-structural protein 3 (NS3) is positively modulated by its protease domain. Protein and Peptide Letters 2005;12(4):315–321.
247. Guirakhoo F, Bolin RA, Roehrig JT. The Murray Valley encephalitis virus prM protein confers acid resistance to virus particles and alters the expression of epitopes within the R2 domain of E glycoprotein. Virology 1992;191(2):921–931.
248. Guo JT, Hayashi J, Seeger C. West Nile virus inhibits the signal transduction pathway of alpha interferon. J Virol 2005;79(3):1343–1350.
249. Guyatt KJ, Westaway EG, Khromykh AA. Expression and purification of enzymatically active recombinant RNA-dependent RNA polymerase (NS5) of the flavivirus Kunjin. J Virol Methods 2001;92(1):37–44.
250. Gwack Y, Kim DW, Han JH, et al. Characterization of RNA binding activity and RNA helicase activity of the hepatitis C virus NS3 protein. Biochem Biophys Res Commun 1996;225(2):654–659.
251. Hahn CS, Hahn YS, Rice CM, et al. Conserved elements in the 3′ untranslated region of flavivirus RNAs and potential cyclization sequences. J Mol Biol 1987;198(1):33–41.
252. Hall RA, Khromykh AA, Mackenzie JM, et al. Loss of dimerisation of the nonstructural protein NS1 of Kunjin virus delays viral replication and reduces virulence in mice, but still allows secretion of NS1. Virology 1999;264(1):66–75.
253. Hamamoto I, Nishimura Y, Okamoto T, et al. Human VAP-B is involved in hepatitis C virus replication through interaction with NS5A and NS5B. J Virol 2005;79(21):13473–13482.
254. Han JQ, Barton DJ. Activation and evasion of the antiviral 2′-5′ oligoadenylate synthetase/ribonuclease L pathway by hepatitis C virus mRNA. RNA 2002;8(4):512–525.
255. Hanley KA, Lee JJ, Blaney Jr. JE, et al. Paired charge-to-alanine mutagenesis of dengue virus type 4 NS5 generates mutants with temperature-sensitive, host range, and mouse attenuation phenotypes. J Virol 2002;76(2):525–531.
256. Hanna SL, Pierson TC, Sanchez MD, et al. N-linked glycosylation of West Nile virus envelope proteins influences particle assembly and infectivity. J Virol 2005;79(21):13262–13274.
257. Harada T, Tautz N, Thiel HJ. E2-p7 region of the bovine viral diarrhea virus polyprotein: processing and functional studies. J Virol 2000;74(20):9498–9506.
258. Hardy RW, Marcotrigiano J, Blight KJ, et al. Hepatitis C virus RNA synthesis in a cell-free system isolated from replicon-containing hepatoma cells. J Virol 2003;77(3):2029–2037.
259. Harris KS, Xiang W, Alexander L, et al. Interaction of poliovirus polypeptide 3CDpro with the 5′ and 3′ termini of the poliovirus genome. Identification of viral and cellular cofactors needed for efficient binding. J Biol Chem 1994;269(43):27004–27014.
260. Hausmann Y, Roman-Sosa G, Thiel HJ, et al. Classical swine fever virus glycoprotein E rns is an endoribonuclease with an unusual base specificity. J Virol 2004;78(10):5507–5512.
P.1140

261. He, LF, Alling, D, Popkin, T, et al. Determining the size of non-A, non-B hepatitis virus by filtration. J Infect Dis 1987;156(4):636–640.
262. He Y, Nakao H, Tan SL, et al. Subversion of cell signaling pathways by hepatitis C virus nonstructural 5A protein via interaction with Grb2 and P85 phosphatidylinositol 3-kinase. J Virol 2002;76(18):9207–9217.
263. Heile JM, Fong YL, Rosa D, et al. Evaluation of hepatitis C virus glycoprotein E2 for vaccine design: an endoplasmic reticulum-retained recombinant protein is superior to secreted recombinant protein and DNA-based vaccine candidates. J Virol 2000;74(15):6885–6892.
264. Heimann M, Sosa GR, Martoglio B, et al. Core protein of pestiviruses is processed at the C terminus by signal peptide peptidase. J Virol 2006;80(4):1915–1921.
265. Heinz FX, Allison SL. Flavivirus structure and membrane fusion. Adv Virus Res 2003;59:63–97.
266. Heinz FX, Stiasny K, Puschner-Auer G, et al. Structural changes and functional control of the tick-borne encephalitis virus glycoprotein E by the heterodimeric association with protein prM. Virology 1994;198(1):109–117.
267. Heller T, Saito S, Auerbach J, et al. An in vitro model of hepatitis C virion production. Proc Natl Acad Sci U S A 2005;102(7):2579–2583.
268. Higginbottom A, Quinn ER, Kuo CC, et al. Identification of amino acid residues in CD81 critical for interaction with hepatitis C virus envelope glycoprotein E2. J Virol 2000;74(8):3642–3649.
269. Hijikata M, Kato N, Ootsuyama Y, et al. Gene mapping of the putative structural region of the hepatitis C virus genome by in vitro processing analysis. Proc Natl Acad Sci U S A 1991;88(13):5547–5551.
270. Hijikata M, Mizushima H, Akagi T, et al. Two distinct proteinase activities required for the processing of a putative nonstructural precursor protein of hepatitis C virus. J Virol 1993;67(8):4665–4675.
271. Hijikata M, Shimizu YK, Kato H, et al. Equilibrium centrifugation studies of hepatitis C virus: evidence for circulating immune complexes. J Virol 1993;67(4):1953–1958.
272. Hino K, Korenaga M, Orito E, et al. Constrained genomic and conformational variability of the hypervariable region 1 of hepatitis C virus in chronically infected patients. J Viral Hepat 2002;9(3):194–201.
273. Hirano M, Kaneko S, Yamashita T, et al. Direct interaction between nucleolin and hepatitis C virus NS5B. J Biol Chem 2003;278(7):5109–5115.
274. Hirsch AJ, Medigeshi GR, Meyers HL, et al. The Src family kinase c-Yes is required for maturation of West Nile virus particles. J Virol 2005;79(18):11943–11951.
275. Hnatyszyn HJ. Chronic hepatitis C and genotyping: the clinical significance of determining HCV genotypes. Antivir Ther 2005;10(1):1–11.
276. Holden KL, Harris E. Enhancement of dengue virus translation: role of the 3′ untranslated region and the terminal 3′ stem-loop domain. Virology 2004;329(1):119–133.
277. Holden KL, Stein DA, Pierson TC, et al. Inhibition of dengue virus translation and RNA synthesis by a morpholino oligomer targeted to the top of the terminal 3′ stem-loop structure. Virology 2006;344(2):439–452.
278. Honda M, Brown EA, Lemon SM. Stability of a stem-loop involving the initiator AUG controls the efficiency of internal initiation of translation on hepatitis C virus RNA. RNA 1996;2(10):955–968.
279. Hong Z, Cameron CE, Walker MP, et al. A novel mechanism to ensure terminal initiation by hepatitis C virus NS5B polymerase. Virology 2001;285(1):6–11.
280. Hope RG, McLauchlan J. Sequence motifs required for lipid droplet association and protein stability are unique to the hepatitis C virus core protein. J Gen Virol 2000;81(Pt 8):1913–1925.
281. Hori H, Lai C-J. Cleavage of dengue virus NS1-NS2A requires an octapeptide sequence at the C terminus of NS1. J Virol 1990;64:4573–4577.
282. Horzinek MC. Non-Arthropod-Borne Togaviruses. London: Academic Press; 1981.
283. Howe AY, Chase R, Taremi SS, et al. A novel recombinant single-chain hepatitis C virus NS3-NS4A protein with improved helicase activity. Protein Sci 1999;8(6):1332–1341.
284. Hsu M, Zhang J, Flint M, et al. Hepatitis C virus glycoproteins mediate pH-dependent cell entry of pseudotyped retroviral particles. Proc Natl Acad Sci U S A 2003;100(12):7271–7276.
285. Huang L, Hwang J, Sharma SD, et al. Hepatitis C virus nonstructural protein 5A (NS5A) is an RNA-binding protein. J Biol Chem 2005;280(43):36417–36428.
286. Huang L, Sineva EV, Hargittai MR, et al. Purification and characterization of hepatitis C virus non-structural protein 5A expressed in Escherichia coli. Protein Expr Purif 2004;37(1):144–153.
287. Hügle T, Fehrmann F, Bieck E, et al. The hepatitis C virus nonstructural protein 4B is an integral endoplasmic reticulum membrane protein. Virology 2001;284(1):70–81.
288. Hulst MM, Moormann RJ. Inhibition of pestivirus infection in cell culture by envelope proteins E(rns) and E2 of classical swine fever virus: E(rns) and E2 interact with different receptors. J Gen Virol 1997;78(Pt 11):2779–2787.
289. Hulst MM, Westra DF, Wensvoort G, et al. Glycoprotein E1 of hog cholera virus expressed in insect cells protects swine from hog cholera. J Virol 1993;67(9):5435–5442.
290. Hüssy P, Langen H, Mous J, et al. Hepatitis C virus core protein: carboxy-terminal boundaries of two processed species suggest cleavage by a signal peptide peptidase. Virology 1996;224(1):93–104.
291. Ide Y, Tanimoto A, Sasaguri Y, et al. Hepatitis C virus NS5A protein is phosphorylated in vitro by a stably bound protein kinase from HeLa cells and by cAMP-dependent protein kinase A-alpha catalytic subunit. Gene 1997;201(1–2):151–158.
292. Ikeda M, Yi M, Li K, et al. Selectable subgenomic and genome-length dicistronic RNAs derived from an infectious molecular clone of the HCV-N strain of hepatitis C virus replicate efficiently in cultured Huh7 cells. J Virol 2002;76(6):2997–3006.
293. Iqbal M, Flick-Smith H, McCauley JW. Interactions of bovine viral diarrhoea virus glycoprotein E(rns) with cell surface glycosaminoglycans. J Gen Virol 2000;81(Pt 2):451–459.
294. Iqbal M, McCauley JW. Identification of the glycosaminoglycan-binding site on the glycoprotein E(rns) of bovine viral diarrhoea virus by site-directed mutagenesis. J Gen Virol 2002;83(Pt 9):2153–2159.
295. Ishii N, Watashi K, Hishiki T, et al. Diverse effects of cyclosporine on hepatitis C virus strain replication. J Virol 2006;80(9):4510–4520.
296. Isken O, Grassmann CW, Sarisky RT, et al. Members of the NF90/NFAR protein group are involved in the life cycle of a positive-strand RNA virus. EMBO J 2003;22(21):5655–5665.
297. Isken O, Grassmann CW, Yu H, et al. Complex signals in the genomic 3′ nontranslated region of bovine viral diarrhea virus coordinate translation and replication of the viral RNA. RNA 2004;10(10):1637–1652.
298. Ito T, Lai MM. An internal polypyrimidine-tract-binding protein-binding site in the hepatitis C virus RNA attenuates translation, which is relieved by the 3′-untranslated sequence. Virology 1999;254(2):288–296.
299. Ivashkina N, Wolk B, Lohmann V, et al. The hepatitis C virus RNA-dependent RNA polymerase membrane insertion sequence is a transmembrane segment. J Virol 2002;76(24):13088–13093.
300. Izumi RE, Valdez B, Banerjee R, et al. Nucleolin stimulates viral internal ribosome entry site-mediated translation. Virus Res 2001;76(1):17–29.
301. Jacobs MG, Robinson PJ, Bletchly C, et al. Dengue virus nonstructural protein 1 is expressed in a glycosyl-phosphatidylinositol-linked form that is capable of signal transduction. FASEB J 2000;14(11):1603–1610.
302. Ji H, Fraser CS, Yu Y, et al. Coordinated assembly of human translation initiation complexes by the hepatitis C virus internal ribosome entry site RNA. Proc Natl Acad Sci U S A 2004;101(49):16990–16995.
303. Johansson M, Brooks AJ, Jans DA, et al. A small region of the dengue virus-encoded RNA-dependent RNA polymerase, NS5, confers interaction with both the nuclear transport receptor importin-beta and the viral helicase, NS3. J Gen Virol 2001;82(Pt 4):735–745.
P.1141

304. Johnson CL, Gale Jr. M. CARD games between virus and host get a new player. Trends Immunol 2006;27(1):1–4.
305. Jones CT, Ma L, Burgner JW, et al. Flavivirus capsid is a dimeric alpha-helical protein. J Virol 2003;77(12):7143–7149.
306. Jones CT, Patkar CG, Kuhn RJ. Construction and applications of yellow fever virus replicons. Virology 2005;331(2):247–259.
307. Jones M, Davidson A, Hibbert L, et al. Dengue virus inhibits alpha interferon signaling by reducing STAT2 expression. J Virol 2005;79(9):5414–5420.
308. Jopling CL, Yi M, Lancaster AM, et al. Modulation of hepatitis C virus RNA abundance by a liver-specific microRNA. Science 2005;309(5740):1577–1581.
309. Jordan R, Wang L, Graczyk TM, et al. Replication of a cytopathic strain of bovine viral diarrhea virus activates PERK and induces endoplasmic reticulum stress-mediated apoptosis of MDBK cells. J Virol 2002;76(19):9588–9599.
310. Joshi RL, Ravel JM, Haenni AL. Interaction of turnip yellow mosaic virus Val-RNA with eukaryotic elongation factor EF-1 [alpha]. Search for a function. EMBO J 1986;5(6):1143–1148.
311. Jubin R, Vantuno NE, Kieft JS, et al. Hepatitis C virus internal ribosome entry site (IRES) stem loop IIId contains a phylogenetically conserved GGG triplet essential for translation and IRES folding. J Virol 2000;74(22):10430–10437.
312. Kajaste-Rudnitski A, Mashimo T, Frenkiel MP, et al. The 2′,5′-oligoadenylate synthetase 1b is a potent inhibitor of West Nile virus replication inside infected cells. J Biol Chem 2006;281(8):4624–4637.
313. Kalinina O, Norder H, Mukomolov S, et al. A natural intergenotypic recombinant of hepatitis C virus identified in St. Petersburg. J Virol 2002;76(8):4034–4043.
314. Kaneko T, Tanji Y, Satoh S, et al. Production of two phosphoproteins from the NS5A region of the hepatitis C viral genome. Biochem Biophys Res Commun 1994;205(1):320–326.
315. Kao CC, Del Vecchio AM, Zhong W/De novo initiation of RNA synthesis by a recombinant Flaviviridae RNA-dependent RNA polymerase. Virology 1999;253(1):1–7.
316. Kao CC, Yang X, Kline A, et al. Template requirements for RNA synthesis by a recombinant hepatitis C virus RNA-dependent RNA polymerase. J Virol 2000;74(23):11121–11128.
317. Kapadia SB, Chisari FV. Hepatitis C virus RNA replication is regulated by host geranylgeranylation and fatty acids. Proc Natl Acad Sci U S A 2005;102(7):2561–2566.
318. Kapoor M, Zhang L, Ramachandra M, et al. Association between NS3 and NS5 proteins of dengue virus type 2 in the putative RNA replicase is linked to differential phosphorylation of NS5. J Biol Chem 1995;270:19100–19106.
319. Kashiwagi T, Hara K, Kohara M, et al. Kinetic analysis of C-terminally truncated RNA-dependent RNA polymerase of hepatitis C virus. Biochem Biophys Res Commun 2002;290(4):1188–1194.
320. Kato J, Kato N, Yoshida H, et al. Hepatitis C virus NS4A and NS4B proteins suppress translation in vivo. J Med Virol 2002;66(2):187–199.
321. Kato N, Ootsuyama Y, Ohkoshi S, et al. Characterization of hypervariable regions in the putative envelope protein of hepatitis C virus. Biochem Biophys Res Commun 1992;189(1):119–127.
322. Kato T, Date T, Miyamoto M, et al. Efficient replication of the genotype 2a hepatitis C virus subgenomic replicon. Gastroenterology 2003;125(6):1808–1817.
323. Katze MG, Kwieciszewski B, Goodlett DR, et al. Ser(2194) is a highly conserved major phosphorylation site of the hepatitis C virus nonstructural protein NS5A. Virology 2000;278(2):501–513.
324. Keck ZY, Li TK, Xia J, et al. Analysis of a highly flexible conformational immunogenic domain 1n a hepatitis C virus E2. J Virol 2005;79(21):13199–13208.
325. Keck ZY, Op De Beeck A, Hadlock KG, et al. Hepatitis C virus E2 has three immunogenic domains containing conformational epitopes with distinct properties and biological functions. J Virol 2004;78(17):9224–9232.
326. Khromykh AA, Kenney MT, Westaway EG. trans-Complementation of flavivirus RNA polymerase gene NS5 by using Kunjin virus replicon-expressing BHK cells. J Virol 1998;72(9):7270–7279.
327. Khromykh AA, Meka H, Guyatt KJ, et al. Essential role of cyclization sequences in flavivirus RNA replication. J Virol 2001;75(14):6719–6728.
328. Khromykh AA, Sedlak PL, Guyatt KJ, et al. Efficient trans-complementation of the flavivirus Kunjin NS5 protein but not of the NS1 protein requires its coexpression with other components of the viral replicase. J Virol 1999;73(12):10272–10280.
329. Khromykh AA, Sedlak PL, Westaway EG. cis- and trans-acting elements in flavivirus RNA replication. J Virol 2000;74(7):3253–3263.
330. Khromykh AA, Varnavski AN, Sedlak PL, et al. Coupling between replication and packaging of flavivirus RNA: evidence derived from the use of DNA-based full-length cDNA clones of Kunjin virus. J Virol 2001;75(10):4633–4640.
331. Khromykh AA, Varnavski AN, Westaway EG. Encapsidation of the flavivirus Kunjin replicon RNA by using a complementation system providing Kunjin virus structural proteins in trans. J Virol 1998;72:5967–5977.
332. Kiermayr S, Kofler RM, Mandl CW, et al. Isolation of capsid protein dimers from the tick-borne encephalitis flavivirus and in vitro assembly of capsid-like particles. J Virol 2004;78(15):8078–8084.
333. Kiiver K, Merits A, Ustav M, et al. Complex formation between hepatitis C virus NS2 and NS3 proteins. Virus Res 2006;117(2):264–272.
334. Kim J, Lee D, Choe J. Hepatitis C virus NS5A protein is phosphorylated by casein kinase II. Biochem Biophys Res Commun 1999;257(3):777–781.
335. Kim JL, Morgenstern KA, Griffith JP, et al. Hepatitis C virus NS3 RNA helicase domain with a bound oligonucleotide: the crystal structure provides insights into the mode of unwinding. Structure 1998;6(1):89–100.
336. Kim M, Kim H, Cho SP, et al. Template requirements for de novo RNA synthesis by hepatitis C virus nonstructural protein 5B polymerase on the viral X RNA. J Virol 2002;76(14):6944–6956.
337. Kim SJ, Kim JH, Kim YG, et al. Protein kinase C-related kinase 2 regulates hepatitis C virus RNA polymerase function by phosphorylation. J Biol Chem 2004;279(48):50031–50041.
338. Kim YC, Russell WK, Ranjith-Kumar CT, et al. Functional analysis of RNA binding by the hepatitis C virus RNA-dependent RNA polymerase. J Biol Chem 2005;280(45):38011–38019.
339. Kim YK, Kim CS, Lee SH, et al. Domains I and II in the 5′ nontranslated region of the HCV genome are required for RNA replication. Biochem Biophys Res Commun 2002;290(1):105–112.
340. Kim YK, Lee SH, Kim CS, et al. Long-range RNA-RNA interaction between the 5′ nontranslated region and the core-coding sequences of hepatitis C virus modulates the IRES-dependent translation. RNA 2003;9(5):599–606.
341. Kinney RM, Huang CY, Rose BC, et al. Inhibition of dengue virus serotypes 1 to 4 in vero cell cultures with morpholino oligomers. J Virol 2005;79(8):5116–5128.
342. Klein KC, Dellos SR, Lingappa JR. Identification of residues in the hepatitis C virus core protein that are critical for capsid assembly in a cell-free system. J Virol 2005;79(11):6814–6826.
343. Klein KC, Polyak SJ, Lingappa JR. Unique features of hepatitis C virus capsid formation revealed by de novo cell-free assembly. J Virol 2004;78(17):9257–9269.
344. Koch JO, Bartenschlager, R. Modulation of hepatitis C virus NS5A hyperphosphorylation by nonstructural proteins NS3, NS4A, and NS4B. J Virol 1999;73(9):7138–7146.
345. Kofler RM, Heinz FX, Mandl CW. Capsid protein C of tick-borne encephalitis virus tolerates large internal deletions and is a favorable target for attenuation of virulence. J Virol 2002;76(7):3534–3543.
346. Kofler RM, Hoenninger VM, Thurner C, et al. Functional analysis of the tick-borne encephalitis virus cyclization elements indicates major differences between mosquito-borne and tick-borne flaviviruses. J Virol 2006;80(8):4099–4113.
347. Kofler RM, Leitner A, O’Riordain G, et al. Spontaneous mutations restore the viability of tick-borne encephalitis virus mutants with large deletions in protein C. J Virol 2003;77(1):443–451.
348. Kolykhalov AA, Agapov EV, Blight KJ, et al. Transmission of hepatitis C by intrahepatic inoculation with transcribed RNA. Science 1997;277(5325):570–574.
P.1142

349. Kolykhalov AA, Mihalik K, Feinstone SM, et al. Hepatitis C virus-encoded enzymatic activities and conserved RNA elements in the 3′ nontranslated region are essential for virus replication in vivo. J Virol 2000;74:2046–2051.
350. Konan KV, Giddings Jr. TH, et al. Nonstructural protein precursor NS4A/B from hepatitis C virus alters function and ultrastructure of host secretory apparatus. J Virol 2003;77(14):7843–7855.
351. Konishi E, Mason PW. Proper maturation of the Japanese encephalitis virus envelope glycoprotein requires cosynthesis with the premembrane protein. J Virol 1993;67(3):1672–1675.
352. Kono Y, Hayashida K, Tanaka H, et al. High-density lipoprotein binding rate differs greatly between genotypes 1b and 2a/2b of hepatitis C virus. J Med Virol 2003;70(1):42–48.
353. Koonin EV. Computer-assisted identification of a putative methyltransferase domain in NS5 protein of flaviviruses and lambda 2 protein of reovirus. J Gen Virol 1993;74(Pt 4):733–740.
354. Koonin EV, Dolja VV. Evolution and taxonomy of positive-strand RNA viruses: implications of comparative analysis of amino acid sequences. Crit Rev Biochem Mol Biol 1993;28(5):375–430.
355. Koschinski A, Wengler G, Wengler G, et al. The membrane proteins of flaviviruses form ion-permeable pores in the target membrane after fusion: identification of the pores and analysis of their possible role in virus infection. J Gen Virol 2003;84(Pt 7):1711–1721.
356. Krey T, Himmelreich A, Heimann M, et al. Function of bovine CD46 as a cellular receptor for bovine viral diarrhea virus is determined by complement control protein 1. J Virol 2006;80(8):3912–3922.
357. Krey T, Thiel HJ, Rumenapf T. Acid-resistant bovine pestivirus requires activation for pH-triggered fusion during entry. J Virol 2005;79(7):4191–4200.
358. Kroschewski H, Allison SL, Heinz FX, et al. Role of heparan sulfate for attachment and entry of tick-borne encephalitis virus. Virology 2003;308(1):92–100.
359. Krüger M, Beger C, Welch PJ, et al. Involvement of proteasome alpha-subunit PSMA7 in hepatitis C virus internal ribosome entry site-mediated translation. Mol Cell Biol 2001;21(24):8357–8364.
360. Kuang WF, Lin YC, Jean F, et al. Hepatitis C virus NS3 RNA helicase activity is modulated by the two domains of NS3 and NS4A. Biochem Biophys Res Commun 2004;317(1):211–217.
361. Kuhn RJ, Zhang W, Rossmann MG, et al. Structure of dengue virus: implications for flavivirus organization, maturation, and fusion. Cell 2002;108(5):717–725.
362. Kümmerer BM, Meyers G. Correlation between point mutations in NS2 and the viability and cytopathogenicity of bovine viral diarrhea virus strain Oregon analyzed with an infectious cDNA clone. J Virol 2000;74(1):390–400.
363. Kümmerer BM, Rice CM. Mutations in the yellow fever virus nonstructural protein NS2A selectively block production of infectious particles. J Virol 2002;76(10):4773–4784.
364. Kunkel M, Lorinczi M, Rijnbrand R, et al. Self-assembly of nucleocapsid-like particles from recombinant hepatitis C virus core protein. J Virol 2001;75(5):2119–2129.
365. Kunkel M, Watowich SJ. Conformational changes accompanying self-assembly of the hepatitis C virus core protein. Virology 2002;294(2):239–245.
366. Kunkel M, Watowich SJ. Biophysical characterization of hepatitis C virus core protein: implications for interactions within the virus and host. FEBS Lett 2004;557(1–3):174–180.
367. La Rocca SA, Herbert RJ, Crooke H, et al. Loss of interferon regulatory factor 3 in cells infected with classical swine fever virus involves the N-terminal protease, Npro. J Virol 2005;79(11):7239–7247.
368. Lackner T, Muller A, Konig M, et al. Persistence of bovine viral diarrhea virus is determined by a cellular cofactor of a viral autoprotease. J Virol 2005;79(15):9746–9755.
369. Lackner T, Muller A, Pankraz A, et al. Temporal modulation of an autoprotease is crucial for replication and pathogenicity of an RNA virus. J Virol 2004;78(19):10765–10775.
370. Lackner T, Thiel HJ, Tautz N. Dissection of a viral autoprotease elucidates a function of a cellular chaperone in proteolysis. Proc Natl Acad Sci U S A 2006.
371. Lao VC, Dempsey S, Lau JY, et al. In vitro RNA replication directed by replicase complexes isolated from the subgenomic replicon cells of hepatitis C virus. J Virol 2003;77(3):2295–2300.
372. Lao VC, Kao CC, Ferrari E, et al. Mutational analysis of bovine viral diarrhea virus RNA-dependent RNA polymerase. J Virol 1999;73(12):10129–10136.
373. Lam AM, Frick DN. Hepatitis C virus subgenomic replicon requires an active NS3 RNA helicase. J Virol 2006;80(1):404–411.
374. Lancaster AM, Jan E, Sarnow P. Initiation factor-independent translation mediated by the hepatitis C virus internal ribosome entry site. RNA 2006;12(5):894–902.
375. Lanford RE, Chavez D, Chisari FV, et al. Lack of detection of negative-strand hepatitis C virus RNA in peripheral blood mononuclear cells and other extrahepatic tissues by the highly strand-specific rTth reverse transcriptase PCR. J Virol 1995;69(12):8079–8083.
376. Lanford RE, Chavez D, Notvall L, et al. Comparison of tamarins and marmosets as hosts for GBV-B infections and the effect of immunosuppression on duration of viremia. Virology 2003;311(1):72–80.
377. Langedijk JP. Translocation activity of C-terminal domain of pestivirus Erns and ribotoxin L3 loop. J Biol Chem 2002;277(7):5308–5314.
378. Langedijk JP, van Veelen PA, Schaaper WM, et al. A structural model of pestivirus E(rns) based on disulfide bond connectivity and homology modeling reveals an extremely rare vicinal disulfide. J Virol 2002;76(20):10383–10392.
379. Laude H. Hog cholera virus: art and facts. Annals de Recherches Vétérinaires 1987;18(2):127–138.
380. Lavillette D, Bartosch B, Nourrisson D, et al. Hepatitis C virus glycoproteins mediate low pH-dependent membrane fusion with liposomes. J Biol Chem 2006;281(7):3909–3917.
381. Lavillette D, Tarr AW, Voisset C, et al. Characterization of host-range and cell entry properties of the major genotypes and subtypes of hepatitis C virus. Hepatology 2005;41(2):265–274.
382. Leary K, Blair CD. Sequential events in the morphogenesis of Japanese encephalitis virus. Journal of Ultrastructural Research 1980;72:123–129.
383. Leary TP, Desai SM, Yamaguchi J, et al. Species-specific variants of GB virus A in captive monkeys. J Virol 1996;70(12):9028–9030.
384. Leary TP, Muerhoff AS, Simons JN, et al. Sequence and genomic organization of GBV-C: a novel member of the Flaviviridae associated with human non-A-E hepatitis. J Med Virol 1996;48(1):60–67.
385. Lecot S, Belouzard S, Dubuisson J, et al. Bovine viral diarrhea virus entry is dependent on clathrin-mediated endocytosis. J Virol 2005;79(16):10826–10829.
386. Lee E, Stocks CE, Amberg SM, et al. Mutagenesis of the signal sequence of yellow fever virus prM protein: enhancement of signalase cleavage In vitro is lethal for virus production. J Virol 2000;74(1):24–32.
387. Lee H, Shin H, Wimmer E, et al. cis-acting RNA signals in the NS5B C-terminal coding sequence of the hepatitis C virus genome. J Virol 2004;78(20):10865–10877.
388. Lee JM, Crooks AJ, Stephenson JR. The synthesis and maturation of a non-structural extracellular antigen from tick-borne encephalitis virus and its relationship to the intracellular NS1 protein. J Gen Virol 1989;70:335–343.
389. Lee JW, Kim K, Jung SH, et al. Identification of a domain containing B-cell epitopes in hepatitis C virus E2 glycoprotein by using mouse monoclonal antibodies. J Virol 1999;73(1):11–18.
390. Lee KJ, Choi J, Ou JH, et al. The C-terminal transmembrane domain of hepatitis C virus (HCV) RNA polymerase is essential for HCV replication in vivo. J Virol 2004;78(7):3797–3802.
391. Lesburg CA, Cable MB, Ferrari E, et al. Crystal structure of the RNA-dependent RNA polymerase from hepatitis C virus reveals a fully encircled active site. Nat Struct Biol 1999;6(10):937–943.
392. Lévêque VJ, Johnson RB, Parsons S, et al. Identification of a C-terminal regulatory motif in hepatitis C virus RNA-dependent RNA polymerase: structural and biochemical analysis. J Virol 2003;77(16):9020–9028.
393. Levin MK, Gurjar M, Patel SS. A Brownian motor mechanism of translocation and strand separation by hepatitis C virus helicase. Nat Struct Mol Biol 2005.
P.1143

394. Levin MK, Wang YH, Patel SS. The functional interaction of the hepatitis C virus helicase molecules is responsible for unwinding processivity. J Biol Chem 2004;279(25):26005–26012.
395. Levy S, Shoham T. Protein-protein interactions in the tetraspanin web. Physiology (Bethesda) 2005;20:218–224.
396. Li W, Li Y, Kedersha N, et al. Cell proteins TIA-1 and TIAR interact with the 3′ stem-loop of the West Nile virus complementary minus-strand RNA and facilitate virus replication. J Virol 2002;76(23):11989–12000.
397. Li XD, Sun L, Seth RB, et al. Hepatitis C virus protease NS3/4A cleaves mitochondrial antiviral signaling protein off the mitochondria to evade innate immunity. Proc Natl Acad Sci U S A 2005;102(49):17717–17722.
398. Liang D, Sainz IF, Ansari IH, et al. The envelope glycoprotein E2 is a determinant of cell culture tropism in ruminant pestiviruses. J Gen Virol 2003;84(Pt 5):1269–1274.
399. Liao M, Kielian M. Domain III from class II fusion proteins functions as a dominant-negative inhibitor of virus membrane fusion. J Cell Biol 2005;171(1):111–120.
400. Liebler EM, Waschbusch J, Pohlenz JF, et al. Distribution of antigen of noncytopathogenic and cytopathogenic bovine virus diarrhea virus biotypes in the intestinal tract of calves following experimental production of mucosal disease. Arch Virol Suppl 1991;3:109–124.
401. Liess B. Hog Cholera. A World Geography of Epidemiology and Control. Academic Press: London: Academic Press; 1981:627–650.
402. Lin C, Amberg SM, Chambers TJ, et al. Cleavage at a novel site in the NS4A region by the yellow fever virus NS2B-3 proteinase is a prerequisite for processing at the downstream 4A/4B signalase site. J Virol 1993;67(4):2327–2335.
403. Lin C, Lindenbach BD, Pragai BM, et al. Processing in the hepatitis C virus E2-NS2 region: identification of p7 and two distinct E2-specific products with different C termini. J Virol 1994;68(8):5063–5073.
404. Lin C, Thomson JA, Rice CM. A central region in the hepatitis C virus NS4A protein allows formation of an active NS3-NS4A serine proteinase complex in vivo and in vitro. J Virol 1995;69:4373–4380.
405. Lin C, Wu JW, Hsiao K, et al. The hepatitis C virus NS4A protein: interactions with the NS4B and NS5A proteins. J Virol 1997;71(9):6465–6471.
406. Lin YJ, Wu SC. Histidine at residue 99 and the transmembrane region of the precursor membrane prM protein are important for the prM-E heterodimeric complex formation of Japanese encephalitis virus. J Virol 2005;79(13):8535–8544.
407. Lindenbach BD, Evans MJ, Syder AJ, et al. Complete replication of hepatitis C virus in cell culture. Science 2005;309(5734):623–626.
408. Lindenbach BD, Meuleman P, Ploss A, et al. Cell culture-grown hepatitis C virus is infectious in vivo and can be re-cultured in vitro. Proc Natl Acad Sci U S A 2006;103(10):3805–3809.
409. Lindenbach BD, Rice CM. trans-Complementation of yellow fever virus NS1 reveals a role in early RNA replication. J Virol 1997;71(12):9608–9617.
410. Lindenbach BD, Rice CM. Genetic interaction of flavivirus nonstructural proteins NS1 and NS4A as a determinant of replicase function. J Virol 1999;73(6):4611–4621.
411. Lindenbach BD, Rice CM. Flaviviridae: the viruses and their replication. In: Knipe DM, Howley PM, eds. Fields Virology. Philadelphia: Lippincott-Raven Publishers; 2001:991–1041.
412. Lindenbach BD, Rice CM. Molecular biology of flaviviruses. Adv Virus Res 2003;59:23–61.
413. Linnen J, Wages Jr. J, Zhang-Keck ZY, et al. Molecular cloning and disease association of hepatitis G virus: a transfusion-transmissible agent. Science 1996;271(5248):505–508.
414. Liu Q, Bhat RA, Prince AM, et al. The hepatitis C virus NS2 protein generated by NS2-3 autocleavage is required for NS5A phosphorylation. Biochem Biophys Res Commun 1999;254(3):572–577.
415. Liu Q, Tackney C, Bhat RA, et al. Regulated processing of hepatitis C virus core protein is linked to subcellular localization. J Virol 1997;71(1):657–662.
416. Liu S, Ansari IH, Das SC, et al. Insertion and deletion analyses identify regions of non-structural protein 5A of hepatitis C virus that are dispensable for viral genome replication. J Gen Virol 2006;87(Pt 2):323–327.
417. Liu WJ, Chen HB, Khromykh AA. Molecular and functional analyses of Kunjin virus infectious cDNA clones demonstrate the essential roles for NS2A in virus assembly and for a nonconservative residue in NS3 in RNA replication. J Virol 2003;77(14):7804–7813.
418. Liu WJ, Chen HB, Wang XJ, et al. Analysis of adaptive mutations in Kunjin virus replicon RNA reveals a novel role for the flavivirus nonstructural protein NS2A in inhibition of beta interferon promoter-driven transcription. J Virol 2004;78(22):12225–12235.
419. Liu WJ, Sedlak PL, Kondratieva N et al. Complementation analysis of the flavivirus Kunjin NS3 and NS5 proteins defines the minimal regions essential for formation of a replication complex and shows a requirement of NS3 in cis for virus assembly. J Virol 2002;76(21):10766–1075.
420. Liu WJ, Wang XJ, Clark DC, et al. A single amino acid substitution in the West Nile virus nonstructural protein NS2A disables its ability to inhibit alpha/beta interferon induction and attenuates virus virulence in mice. J Virol 2006;80(5):2396–2404.
421. Liu WJ, Wang XJ, Mokhonov VV, et al. Inhibition of interferon signaling by the New York 99 strain and Kunjin subtype of West Nile virus involves blockage of STAT1 and STAT2 activation by nonstructural proteins. J Virol 2005;79(3):1934–1942.
422. Lo MK, Tilgner M, Bernard KA, et al. Functional analysis of mosquito-borne flavivirus conserved sequence elements within 3′ untranslated region of West Nile virus by use of a reporting replicon that differentiates between viral translation and RNA replication. J Virol 2003;77(18):10004–10014.
423. Lo SY, Masiarz F, Hwang SB, et al. Differential subcellular localization of hepatitis C virus core gene products. Virology 1995;213(2):455–461.
424. Lobigs M. Flavivirus premembrane protein cleavage and spike heterodimer secretion requires the function of the viral proteinase NS3. Proc Natl Acad Sci U S A 1993;90:6218–6222.
425. Lobigs M, Lee E. Inefficient signalase cleavage promotes efficient nucleocapsid incorporation into budding flavivirus membranes. J Virol 2004;78(1):178–186.
426. Locatelli GA, Spadari S, Maga G. Hepatitis C virus NS3 ATPase/helicase: an ATP switch regulates the cooperativity among the different substrate binding sites. Biochemistry 2002;41(32):10332–10342.
427. Lohmann V, Hoffmann S, Herian U, et al. Viral and cellular determinants of hepatitis C virus RNA replication in cell culture. J Virol 2003;77:3007–3019.
428. Lohmann V, Korner F, Herian U, et al. Biochemical properties of hepatitis C virus NS5B RNA-dependent RNA polymerase and identification of amino acid sequence motifs essential for enzymatic activity. J Virol 1997;71(11):8416–8428.
429. Lohmann V, Korner F, Koch JO, et al. Replication of subgenomic hepatitis C virus RNAs in a hepatoma cell line. Science 1999;285:110–113.
430. Lohmann V, Overton H, Bartenschlager R. Selective stimulation of hepatitis C virus and pestivirus NS5B RNA polymerase activity by GTP. J Biol Chem 1999;274(16):10807–10815.
431. Lohmann V, Roos A, Korner F, et al. Biochemical and kinetic analyses of NS5B RNA-dependent RNA polymerase of the hepatitis C virus. Virology 1998;249(1):108–118.
432. Lorenz IC, Allison SL, Heinz FX, et al. Folding and dimerization of tick-borne encephalitis virus envelope proteins prM and E in the endoplasmic reticulum. J Virol 2002;76(11):5480–5491.
433. Lorenz IC, Marcotrigiano J, Dentzer T, et al. Structure of the catalytic domain of the hepatitis C virus NS2-3 protease. Nature 2006;442(7104):831–835.
434. Lorenz IC, Kartenbeck J, Mezzacasa A, et al. Intracellular assembly and secretion of recombinant subviral particles from tick-borne encephalitis virus. J Virol 2003;77(7):4370–4382.
435. Love RA, Parge HE, Yu X, et al. Crystallographic identification of a noncompetitive inhibitor binding site on the hepatitis C virus NS5B RNA polymerase enzyme. J Virol 2003;77(13):7575–7581.
436. Lozach PY, Burleigh L, Staropoli I, et al. Dendritic cell-specific intercellular adhesion molecule 3-grabbing non-integrin (DC-SIGN)-mediated enhancement of dengue virus infection is independent of DC-SIGN internalization signals. J Biol Chem 2005;280(25):23698–23708.
P.1144

437. Lu W, Ou JH. Phosphorylation of hepatitis C virus core protein by protein kinase A and protein kinase C. Virology 2002;300(1):20–30.
438. Lu W, Strohecker A, Ou JH. Post-translational modification of the hepatitis C virus core protein by tissue transglutaminase. J Biol Chem 2001;276(51):47993–47999.
439. Lundin M, Monne M, Widell A, et al. Topology of the membrane-associated hepatitis C virus protein NS4B. J Virol 2003;77(9):5428–5438.
440. Luo G, Hamatake RK, Mathis DM, et al. De novo initiation of RNA synthesis by the RNA-dependent RNA polymerase (NS5B) of hepatitis C virus. J Virol 2000;74(2):851–863.
441. Luo G, Xin S, Cai Z. Role of the 5′-proximal stem-loop structure of the 5′ untranslated region in replication and translation of hepatitis C virus RNA. J Virol 2003;77(5):3312–3318.
442. Ma L, Jones CT, Groesch TD, et al. Solution structure of dengue virus capsid protein reveals another fold. Proc Natl Acad Sci U S A 2004;101(10):3414–3419.
443. Macdonald A, Harris M. Hepatitis C virus NS5A: tales of a promiscuous protein. J Gen Virol 2004;85(Pt 9):2485–2502.
444. Macdonald J, Tonry J, Hall RA, et al. NS1 protein secretion during the acute phase of West Nile virus infection. J Virol 2005;79(22):13924–13933.
445. Machida K, Cheng KT, Sung VM, et al. Hepatitis C virus infection activates the immunologic (type II) isoform of nitric oxide synthase and thereby enhances DNA damage and mutations of cellular genes. J Virol 2004;78(16):8835–8843.
446. Machida K, Cheng KT, Sung VM, et al. Hepatitis C virus induces a mutator phenotype: enhanced mutations of immunoglobulin and protooncogenes. Proc Natl Acad Sci U S A 2004;101(12):4262–4267.
447. Mackenzie JM, Jones MK, Young PR. Immunolocalization of the dengue virus nonstructural glycoprotein NS1 suggests a role in viral RNA replication. Virology 1996;220:232–240.
448. Mackenzie JM, Khromykh AA, Jones MK, et al. Subcellular localization and some biochemical properties of the flavivirus Kunjin nonstructural proteins NS2A and NS4A. Virology 1998;245(2):203–215.
449. Mackenzie JM, Westaway EG. Assembly and maturation of the flavivirus Kunjin virus appear to occur in the rough endoplasmic reticulum and along the secretory pathway, respectively. J Virol 2001;75(22):10787–10799.
450. Mackenzie JS, Gubler DJ, Petersen LR. Emerging flaviviruses: the spread and resurgence of Japanese encephalitis, West Nile and Dengue viruses. Nat Med 2004;10[12 Suppl]:S98–S109.
451. Mackintosh SG, Lu JZ, Jordan JB, et al. Structural and biological identification of residues on the surface of NS3 helicase required for optimal replication of the hepatitis C virus. J Biol Chem 2006;281(6):3528–3535.
452. Majeau N, Gagné V, Bolduc M, et al. Signal peptide peptidase promotes the formation of hepatitis C virus non-enveloped particles and is captured on the viral membrane during assembly. J Gen Virol 2005;86(Pt 11):3055–3064.
453. Mandl CW, Holzmann H, Meixner T, et al. Spontaneous and engineered deletions in the 3′ noncoding region of tick-borne encephalitis virus: construction of highly attenuated mutants of a flavivirus. J Virol 1998;72:2132–2140.
454. Markoff L. 5′- and 3′-noncoding regions in flavivirus RNA. Adv Virus Res 2003;59:177–228.
455. Martin A, Bodola F, Sangar DV, et al. Chronic hepatitis associated with GB virus B persistence in a tamarin after intrahepatic inoculation of synthetic viral RNA. Proc Natl Acad Sci U S A 2003;100(17):9962–9967.
456. Masciopinto F, Giovani C, Campagnoli S, et al. Association of hepatitis C virus envelope proteins with exosomes. Eur J Immunol 2004;34(10):2834–2842.
457. Mashimo T, Lucas M, Simon-Chazottes D, et al. A nonsense mutation in the gene encoding 2′-5′-oligoadenylate synthetase/L1 isoform is associated with West Nile virus susceptibility in laboratory mice. Proc Natl Acad Sci U S A 2002;99(17):11311–11316.
458. Mason PW. Maturation of Japanese encephalitis virus glycoproteins produced by infected mammalian and mosquito cells. Virology 1989;169(2):354–364.
459. Matto M, Rice CM, Aroeti B, et al. Hepatitis C virus core protein associates with detergent-resistant membranes distinct from classical plasma membrane rafts. J Virol 2004;78(21):12047–12053.
460. Matusan AE, Pryor MJ, Davidson AD, et al. Mutagenesis of the Dengue virus type 2 NS3 protein within and outside helicase motifs: effects on enzyme activity and virus replication. J Virol 2001;75(20):9633–9643.
461. Maurer K, Krey T, Moennig V, et al. CD46 is a cellular receptor for bovine viral diarrhea virus. J Virol 2004;78(4):1792–1799.
462. Mayer D, Hofmann MA, Tratschin JD. Attenuation of classical swine fever virus by deletion of the viral N(pro) gene. Vaccine 2004;22(3–4):317–328.
463. McAllister J, Casino C, Davidson F, et al. Long-term evolution of the hypervariable region of hepatitis C virus in a common-source-infected cohort. J Virol 1998;72(6):4893–4905.
464. McClurkin AW, Bolin SR, Coria MF. Isolation of cytopathic and noncytopathic bovine viral diarrhea virus from the spleen of cattle acutely and chronically affected with bovine viral diarrhea. J Am Vet Med Assoc 1985;186(6):568–569.
465. McCormick CJ, Maucourant S, Griffin S, et al. Tagging of NS5A expressed from a functional hepatitis C virus replicon. J Gen Virol 2006;87(Pt 3):635–640.
466. McCoy MA, Senior MM, Gesell JJ, et al. Solution structure and dynamics of the single-chain hepatitis C virus NS3 protease NS4A cofactor complex. J Mol Biol 2001;305(5):1099–1110.
467. McLauchlan J. Properties of the hepatitis C virus core protein: a structural protein that modulates cellular processes. J Viral Hepat 2000;7(1):2–14.
468. McLauchlan J, Lemberg MK, Hope G, et al. Intramembrane proteolysis promotes trafficking of hepatitis C virus core protein to lipid droplets. EMBO J 2002;21(15):3980–3988.
469. McMullan LK, Grakoui A, Evans MJ, et al. Evidence for a functional RNA element in the hepatitis C virus alternative reading frame. Proc Natl Acad Sci U S A 2006. In preparation.
470. Medin CL, Fitzgerald KA, Rothman AL. Dengue virus nonstructural protein NS5 induces interleukin-8 transcription and secretion. J Virol 2005;79(17):11053–11061.
471. Melvin SL, Dawson GJ, Carrick RJ, et al. Biophysical characterization of GB virus C from human plasma. J Virol Methods 1998;71(2):147–157.
472. Men R, Bray B, Clark D, et al. Dengue type 4 virus mutants containing deletion in the 3′ noncoding region of the RNA genome: analysis of growth restriction in cell culture and altered viremia pattern and immunogenicity in rhesus monkeys. J Virol 1996;70(6):3930–3937.
473. Mendez E, Ruggli N, Collett MS, et al. Infectious bovine viral diarrhea virus (strain NADL) RNA from stable cDNA clones: a cellular insert determines NS3 production and viral cytopathogenicity. J Virol 1998;72(6):4737–4745.
474. Mercer DF, Schiller DE, Elliott JF, et al. Hepatitis C virus replication in mice with chimeric human livers. Nat Med 2001;7(8):927–933.
475. Merola M, BrazzoLi M, Cocchiarella F, et al. Folding of hepatitis C virus E1 glycoprotein in a cell-free system. J Virol 2001;75(22):11205–11217.
476. Meunier JC, Engle RE, Faulk K, et al. Evidence for cross-genotype neutralization of hepatitis C virus pseudo-particles and enhancement of infectivity by apolipoprotein C1. Proc Natl Acad Sci U S A 2005;102(12):4560–4565.
477. Meunier JC, Fournillier A, Choukhi A, et al. Analysis of the glycosylation sites of hepatitis C virus (HCV) glycoprotein E1 and the influence of E1 glycans on the formation of the HCV glycoprotein complex. J Gen Virol 1999;80(Pt 4):887–896.
478. Meyer C, Von Freyburg M, Elbers K, et al. Recovery of virulent and RNase-negative attenuated type 2 bovine viral diarrhea viruses from infectious cDNA clones. J Virol 2002;76(16):8494–8503.
479. Meyers G, Saalmuller A, Buttner M. Mutations abrogating the RNase activity in glycoprotein E(rns) of the pestivirus classical swine fever virus lead to virus attenuation. J Virol 1999;73(12):10224–10235.
480. Meyers G, Stoll D, Gunn M. Insertion of a sequence encoding light chain 3 of microtubule-associated proteins 1A and 1B in a pestivirus genome: connection with virus cytopathogenicity and induction of lethal disease in cattle. J Virol 1998;72(5):4139–4148.
P.1145

481. Meyers G, Tautz N, Becher P, et al. Recovery of cytopathogenic and noncytopathogenic bovine viral diarrhea viruses from cDNA constructs. J Virol 1996;70(12):8606–8613.
482. Meyers G, Tautz N, Dubovi EJ, et al. Viral cytopathogenicity correlated with integration of ubiquitin-coding sequences. Virology 1991;180(2):602–616.
483. Meyers G, Tautz N, Stark R, et al. Rearrangement of viral sequences in cytopathogenic pestiviruses. Virology 1992;191(1):368–386.
484. Meyers G, Thiel HJ. Cytopathogenicity of classical swine fever virus caused by defective interfering particles. J Virol 1995;69(6):3683–3689.
485. Meyers G, Thiel HJ. Molecular characterization of pestiviruses. Adv Virus Res 1996;47:53–118.
486. Meylan E, Curran J, Hofmann K, et al. Cardif is an adaptor protein in the RIG-I antiviral pathway and is targeted by hepatitis C virus. Nature 2005;437(7062):1167–1172.
487. Michalak JP, Wychowski C, Choukhi A, et al. Characterization of truncated forms of hepatitis C virus glycoproteins. J Gen Virol 1997;78(Pt 9):2299–2306.
488. Migliaccio G, Tomassini JE, Carroll SS, et al. Characterization of resistance to non-obligate chain-terminating ribonucleoside analogs that inhibit hepatitis C virus replication in vitro. J Biol Chem 2003;278(49):49164–49170.
489. Miller RH, Purcell RH. Hepatitis C virus shares amino acid sequence similarity with pestiviruses and flaviviruses as well as members of two plant virus supergroups. Proc Natl Acad Sci U S A 1990;87(6):2057–2061.
490. Miller S, Sparacio S, Bartenschlager R. Subcellular localization and membrane topology of the dengue virus type 2 non-structural protein 4B. J Biol Chem 2006;281(13):8854–8863.
491. Miyanari Y, Hijikata M, Yamaji M, et al. Hepatitis C virus non-structural proteins in the probable membranous compartment function in viral genome replication. J Biol Chem 2003;278(50):50301–50308.
492. Mizuno M, Yamada G, Tanaka T, et al. Virion-like structures in HeLa G cells transfected with the full-length sequence of the hepatitis C virus genome. Gastroenterology 1995;109(6):1933–1940.
493. Mizushima H, Hijikata M, Tanji Y, et al. Analysis of N-terminal processing of hepatitis C virus nonstructural protein 2. J Virol 1994;68(4):2731–2734.
494. Modis Y, Ogata S, Clements D, et al. A ligand-binding pocket in the dengue virus envelope glycoprotein. Proc Natl Acad Sci U S A 2003;100(12):6986–6991.
495. Modis Y, Ogata S, Clements D, et al. Structure of the dengue virus envelope protein after membrane fusion. Nature 2004;427(6972):313–319.
496. Moennig V, Plagemann PG. The pestiviruses. Adv Virus Res 1992;41:53–98.
497. Mondelli MU, Cerino A, Lisa A, et al. Antibody responses to hepatitis C virus hypervariable region 1: evidence for cross-reactivity and immune-mediated sequence variation. Hepatology 1999;30(2):537–545.
498. Moormann RJ, Hulst MM. Hog cholera virus: identification and characterization of the viral RNA and the virus-specific RNA synthesized in infected swine kidney cells. Virus Res 1988;11(4):281–291.
499. Moradpour D, Brass V, Bieck E, et al. Membrane association of the RNA-dependent RNA polymerase is essential for hepatitis C virus RNA replication. J Virol 2004;78(23):13278–13284.
500. Moradpour D, Englert C, Wakita T, et al. Characterization of cell lines allowing tightly regulated expression of hepatitis C virus core protein. Virology 1996;222(1):51–63.
501. Moradpour D, Evans MJ, Gosert R, et al. Insertion of green fluorescent protein into nonstructural protein 5A allows direct visualization of functional hepatitis C virus replication complexes. J Virol 2004;78(14):7400–7409.
502. Moser C, Stettler P, Tratschin JD, et al. Cytopathogenic and noncytopathogenic RNA replicons of classical swine fever virus. J Virol 1999;73(9):7787–7794.
503. Muerhoff AS, Leary TP, Simons JN, et al. Genomic organization of GB viruses A and B: two new members of the Flaviviridae associated with GB agent hepatitis. J Virol 1995;69(9):5621–5630.
504. Mukhopadhyay S, Kuhn RJ, Rossmann MG. A structural perspective of the flavivirus life cycle. Nat Rev Microbiol 2005;3(1):13–22.
505. Munakata T, Nakamura M, Liang Y, et al. Down-regulation of the retinoblastoma tumor suppressor by the hepatitis C virus NS5B RNA-dependent RNA polymerase. Proc Natl Acad Sci U S A 2005;102(50):18159–18164.
506. Munoz-Jordan JL, Laurent-Rolle M, Ashour J, et al. Inhibition of alpha/beta interferon signaling by the NS4B protein of flaviviruses. J Virol 2005;79(13):8004–8013.
507. Munoz-Jordan JL, Sanchez-Burgos GG, Laurent-Rolle M, et al. Inhibition of interferon signaling by dengue virus. Proc Natl Acad Sci U S A 2003;100(24):14333–14338.
508. Murphy FA. Togavirus morphology and morphogenesis. In: Schlesinger RW, ed. The Togaviruses: Biology, Structure, Replication. New York: Academic Press; 1980:241–316.
509. Murphy FA, Harrison AK, Gary Jr. GW, et al. St. Louis encephalitis virus infection in mice. Electron microscopic studies of central nervous system. Lab Invest 1968;19(6):652–662.
510. Murthy HM, Clum S, Padmanabhan R. Dengue virus NS3 serine protease. Crystal structure and insights into interaction of the active site with substrates by molecular modeling and structural analysis of mutational effects. J Biol Chem 1999;274(9):5573–5580.
511. Murthy HM, Judge K, DeLucas L, et al. Crystal structure of Dengue virus NS3 protease in complex with a Bowman-Birk inhibitor: implications for flaviviral polyprotein processing and drug design. J Mol Biol 2000;301(4):759–767.
512. Muylaert IR, Galler RG, Rice CM. Mutagenesis of the N-linked glycosylation sites of the yellow fever virus NS1 protein: effects on virus replication and mouse neurovirulence. Virology 1996;222:159–168.
513. Muylaert IR, Galler RG, Rice CM. Genetic analysis of yellow fever virus NS1 protein: Identification of a temperature-sensitive mutation which blocks RNA accumulation. J Virol 1997;71:291–298.
514. Myers TM, Kolupaeva VG, Mendez E, et al. Efficient translation initiation is required for replication of bovine viral diarrhea virus subgenomic replicons. J Virol 2001;75(9):4226–4238.
515. Narjes F, Koch U, Steinkuhler C. Recent developments in the discovery of hepatitis C virus serine protease inhibitors—towards a new class of antiviral agents?. Expert Opin Investig Drugs 2003;12(2):153–163.
516. Navarro-Sanchez E, Altmeyer R, Amara A, et al. Dendritic-cell-specific ICAM3-grabbing non-integrin is essential for the productive infection of human dendritic cells by mosquito-cell-derived dengue viruses. EMBO Rep 2003;4(7):723–728.
517. Neddermann P, Clementi A, De Francesco R. Hyperphosphorylation of the hepatitis C virus NS5A protein requires an active NS3 protease, NS4A, NS4B, and NS5A encoded on the same polyprotein. J Virol 1999;73(12):9984–9991.
518. Neddermann P, Quintavalle M, Di Pietro C, et al. Reduction of hepatitis C virus NS5A hyperphosphorylation by selective inhibition of cellular kinases activates viral RNA replication in cell culture. J Virol 2004;78(23):13306–13314.
519. Nelson HB, Tang H. Effect of cell growth on hepatitis C virus (HCV) replication and a mechanism of cell confluence-based inhibition of HCV RNA and protein expression. J Virol 2006;80(3):1181–1190.
520. Nestorowicz A, Chambers TJ, Rice CM. Mutagenesis of the yellow fever virus NS2A/2B cleavage site: effects on proteolytic processing, viral replication and evidence for alternative processing of the NS2A protein. Virology 1994;199:114–123.
521. Nielsen SU, Bassendine MF, Burt AD, et al. Characterization of the genome and structural proteins of hepatitis C virus resolved from infected human liver. J Gen Virol 2004;85(Pt 6):1497–1507.
522. Nielsen SU, Bassendine MF, Burt AD, et al. Association between hepatitis C virus and very-low-density lipoprotein (VLDL)/LDL analyzed in iodixanol density gradients. J Virol 2006;80(5):2418–2428.
523. Niyomrattanakit P, Winoyanuwattikun P, Chanprapaph S, et al. Identification of residues in the dengue virus type 2 NS2B cofactor that are critical for NS3 protease activation. J Virol 2004;78(24):13708–13716.
P.1146

524. Nowak T, Färber PM, Wengler G, et al. Analyses of the terminal sequences of West Nile virus structural proteins and of the in vitro translation of these proteins allow the proposal of a complete scheme of the proteolytic cleavages involved in their synthesis. Virology 1989;169(2):365–376.
525. Nowak T, Wengler G. Analysis of disulfides present in the membrane proteins of the West Nile flavivirus. Virology 1987;156(1):127–137.
526. Nybakken GE, Oliphant T, Johnson S, et al. Structural basis of West Nile virus neutralization by a therapeutic antibody. Nature 2005;437(7059):764–769.
527. O’Farrell D, Trowbridge R, Rowlands D, et al. Substrate complexes of hepatitis C virus RNA polymerase (HC-J4): structural evidence for nucleotide import and de-novo initiation. J Mol Biol 2003;326(4):1025–1035.
528. Oh JW, Ito T, Lai MM. A recombinant hepatitis C virus RNA-dependent RNA polymerase capable of copying the full-length viral RNA. J Virol 1999;73(9):7694–7702.
529. Oh JW, Sheu GT, Lai MM. Template requirement and initiation site selection by hepatitis C virus polymerase on a minimal viral RNA template. J Biol Chem 2000;275(23):17710–17717.
530. Okamoto K, Moriishi K, Miyamura T, et al. Intramembrane proteolysis and endoplasmic reticulum retention of hepatitis C virus core protein. J Virol 2004;78(12):6370–6380.
531. Olsthoorn RC, Bol JF. Sequence comparison and secondary structure analysis of the 3′ noncoding region of flavivirus genomes reveals multiple pseudoknots. RNA 2001;7(10):1370–1377.
532. Op De Beeck A, Molenkamp R, Caron M, et al. Role of the transmembrane domains of prM and E proteins in the formation of yellow fever virus envelope. J Virol 2003;77(2):813–820.
533. Op De Beeck A, Montserret R, Duvet S, et al. The transmembrane domains of hepatitis C virus envelope glycoproteins E1 and E2 play a major role in heterodimerization. J Biol Chem 2000;275(40):31428–31437.
534. Op De Beeck A, Rouillé Y, Caron M, et al. The transmembrane domains of the prM and E proteins of yellow fever virus are endoplasmic reticulum localization signals. J Virol 2004;78(22):12591–12602.
535. Op De Beeck A, Voisset C, Bartosch B, et al. Characterization of functional hepatitis C virus envelope glycoproteins. J Virol 2004;78(6):2994–3002.
536. Otto GA, Puglisi JD. The pathway of HCV IRES-mediated translation initiation. Cell 2004;119(3):369–380.
537. Owsianka A, Clayton RF, Loomis-Price LD, et al. Functional analysis of hepatitis C virus E2 glycoproteins and virus-like particles reveals structural dissimilarities between different forms of E2. J Gen Virol 2001;82(Pt 8):1877–1883.
538. Paeshuyse J, Kaul A, De Clercq E, et al. The non-immunosuppressive cyclosporin DEBIO-025 is a potent inhibitor of hepatitis C virus replication in vitro. Hepatology 2006;43(4):761–770.
539. Paeshuyse J, Leyssen P, Mabery E, et al. A novel, highly selective inhibitor of pestivirus replication that targets the viral RNA-dependent RNA polymerase. J Virol 2006;80(1):149–160.
540. Pang PS, Jankowsky E, Planet PJ, et al. The hepatitis C viral NS3 protein is a processive DNA helicase with cofactor enhanced RNA unwinding. EMBO J 2002;21(5):1168–1176.
541. Pankraz A, Thiel HJ, Becher P. Essential and nonessential elements in the 3′ nontranslated region of Bovine viral diarrhea virus. J Virol 2005;79(14):9119–9127.
542. Pantelic L, Sivakumaran H, Urosevic N. Differential induction of antiviral effects against West Nile virus in primary mouse macrophages derived from flavivirus-susceptible and congenic resistant mice by alpha/beta interferon and poly(I-C). J Virol 2005;79(3):1753–1764.
543. Paton DJ, Lowings JP, Barrett AD. Epitope mapping of the gp53 envelope protein of bovine viral diarrhea virus. Virology 1992;190(2):763–772.
544. Pavesi A. Detection of signature sequences in overlapping genes and prediction of a novel overlapping gene in hepatitis G virus. J Mol Evol 2000;50(3):284–295.
545. Pavio N, Romano PR, Graczyk TM, et al. Protein synthesis and endoplasmic reticulum stress can be modulated by the hepatitis C virus envelope protein E2 through the eukaryotic initiation factor 2alpha kinase PERK. J Virol 2003;77(6):3578–3585.
546. Pavlovic D, Neville DC, Argaud O, et al. The hepatitis C virus p7 protein forms an ion channel that is inhibited by long-alkyl-chain iminosugar derivatives. Proc Natl Acad Sci U S A 2003;100(10):6104–6108.
547. Pawlotsky JM. Hepatitis C virus (HCV) NS5A protein: role in HCV replication and resistance to interferon-alpha. J Viral Hepat 1999;6[Suppl 1]:47–48.
548. Peiris JS, Porterfield JS. Antibody-mediated enhancement of Flavivirus replication in macrophage-like cell lines. Nature 1979;282(5738):509–511.
549. Peleg J. Behaviour of infectious RNA from four different viruses in continuously subcultured Aedes aegypti mosquito embryo cells. Nature 1969;221(176):193–194.
550. Pellerin C, Moir S, Lecomte J, et al. Comparison of the p125 coding region of bovine viral diarrhea viruses. Vet Microbiol 1995;45(1):45–57.
551. Pellerin C, van den Hurk J, Lecomte J, et al. Identification of a new group of bovine viral diarrhea virus strains associated with severe outbreaks and high mortalities. Virology 1994;203(2):260–268.
552. Penin F, Brass V, Appel N, et al. Structure and function of the membrane anchor domain of hepatitis C virus nonstructural protein 5A. J Biol Chem 2004;279(39):40835–40843.
553. Penin F, Combet C, Germanidis G, et al. Conservation of the conformation and positive charges of hepatitis C virus E2 envelope glycoprotein hypervariable region 1 points to a role in cell attachment. J Virol 2001;75(12):5703–5710.
554. Penin F, Dubuisson J, Rey FA, et al. Structural biology of hepatitis C virus. Hepatology 2004;39(1):5–19.
555. Perelson AS, Herrmann E, Micol F, et al. New kinetic models for the hepatitis C virus. Hepatology 2005;42(4):749–754.
556. Perelygin AA, Scherbik SV, ZhuLin IB, et al. Positional cloning of the murine flavivirus resistance gene. Proc Natl Acad Sci U S A 2002;99(14):9322–9327.
557. Pestova TV, Hellen CU. Internal initiation of translation of bovine viral diarrhea virus RNA. Virology 1999;258(2):249–256.
558. Pestova TV, Shatsky IN, Fletcher SP, et al. A prokaryotic-like mode of cytoplasmic eukaryotic ribosome binding to the initiation codon during internal translation initiation of hepatitis C and classical swine fever virus RNAs. Genes Dev 1998;12(1):67–83.
559. Petracca R, Falugi F, Galli G, et al. Structure-function analysis of hepatitis C virus envelope-CD81 binding. J Virol 2000;74(10):4824–4830.
560. Pflugheber J, Fredericksen B, Sumpter Jr. R, et al. Regulation of PKR and IRF-1 during hepatitis C virus RNA replication. Proc Natl Acad Sci U S A 2002;99(7):4650–4655.
561. Piccininni S, Varaklioti A, Nardellii M, et al. Modulation of the hepatitis C virus RNA-dependent RNA polymerase activity by the non-structural (NS) 3 helicase and the NS4B membrane protein. J Biol Chem 2002;277(47):45670–45679.
562. Pietschmann T, Kaul A, Koutsoudakis G, et al. Construction and characterization of infectious intra- and intergenotypic hepatitis C virus chimeras. Proc Natl Acad Sci U S A 2006;281(27):18285–18295.
563. Pietschmann T, Lohmann V, Kaul A, et al. Persistent and transient replication of full-length hepatitis C virus genomes in cell culture. J Virol 2002;76(8):4008–4021.
564. Pietschmann T, Lohmann V, Rutter G, et al. Characterization of cell lines carrying self-replicating hepatitis C virus RNAs. J Virol 2001;75(3):1252–1264.
565. Pileri P, Uematsu Y, Campagnoli S, et al. Binding of hepatitis C virus to CD81. Science 1998;282(5390):938–941.
566. Pizzi E, Tramontano A, Tomei L, et al. Molecular model of the specificity pocket of the hepatitis C virus protease: implications for substrate recognition. Proc Natl Acad Sci U S A 1994;91(3):888–892.
567. Pokidysheva E, Zhang Y, Battisti AJ, et al. Cryo-EM reconstruction of Dengue virus in complex with the carbohydrate recognition domain of DC-SIGN. Cell 2006;124(3):485–493.
568. Polgreen PM, Xiang J, Chang Q, et al. GB virus type C/hepatitis G virus: a non-pathogenic flavivirus associated with prolonged survival in HIV-infected individuals. Microbes Infect 2003;5(13):1255–1261.
569. Polyak SJ, Khabar KS, Paschal DM, et al. Hepatitis C virus nonstructural 5A protein induces interleukin-8, leading to partial inhibition of the interferon-induced antiviral response. J Virol 2001;75(13):6095–6106.
P.1147

570. Poole TL, Wang C, Popp RA, et al. Pestivirus translation initiation occurs by internal ribosome entry. Virology 1995;206(1):750–754.
571. Premkumar A, Wilson L, Ewart GD, et al. Cation-selective ion channels formed by p7 of hepatitis C virus are blocked by hexamethylene amiloride. FEBS Lett 2004;557(1–3):99–103.
572. Preugschat F, Strauss JH. Processing of nonstructural proteins NS4A and NS4B of dengue 2 virus in vitro and in vivo. Virology 1991;185:689–697.
573. Prikhod’ko GG, Prikhod’ko EA, Pletnev AG, et al. Langat flavivirus protease NS3 binds caspase-8 and induces apoptosis. J Virol 2002;76(11):5701–5710.
574. Prince AM, Huima-Byron T, Parker TS, et al. Visualization of hepatitis C virions and putative defective interfering particles isolated from low-density lipoproteins. J Viral Hepat 1996;3(1):11–17.
575. Pryor MJ, Wright PJ. The effects of site-directed mutagenesis on the dimerization and secretion of the NS1 protein specified by dengue virus. Virology 1993;194(2):769–780.
576. Pudi R, Srinivasan P, Das S. La protein binding at the GCAC site near the initiator AUG facilitates the ribosomal assembly on the hepatitis C virus RNA to influence internal ribosome entry site-mediated translation. J Biol Chem 2004;279(29):29879–29888.
577. Pugachev KV, Guirakhoo F, Monath TP. New developments in flavivirus vaccines with special attention to yellow fever. Curr Opin Infect Dis 2005;18(5):387–394.
578. Pugachev KV, Nomokonova NY, Dobrikova EY, et al. Site-directed mutagenesis of the tick-borne encephalitis virus NS3 gene reveals the putative serine protease domain of the NS3 protein. FEBS Lett 1993;328(1–2):115–118.
579. Purchio AF, Larson R, Torborg LL, et al. Cell-free translation of bovine viral diarrhea virus RNA. J Virol 1984;52(3):973–975.
580. Qi F, Ridpath JF, Berry ES, Insertion of a bovine SMT3B gene in NS4B and duplication of NS3 in a bovine viral diarrhea virus genome correlate with the cytopathogenicity of the virus. Virus Res 1998;57(1):1–9.
581. Qin W, Luo H, Nomura T, et al. Oligomeric interaction of hepatitis C virus NS5B is critical for catalytic activity of RNA-dependent RNA polymerase. J Biol Chem 2002;277(3):2132–2137.
582. Qu L, McMullan LK, Rice CM. Isolation and characterization of noncytopathic pestivirus mutants reveals a role for nonstructural protein NS4B in viral cytopathogenicity. J Virol 2001;75(22):10651–10662.
583. Quinkert D, Bartenschlager R, Lohmann V. Quantitative analysis of the hepatitis C virus replication complex. J Virol 2005;79(21):13594–13605.
584. Ralston R, Thudium K, Berger K, et al. Characterization of hepatitis C virus envelope glycoprotein complexes expressed by recombinant vaccinia viruses. J Virol 1993;67(11):6753–6761.
585. Ramanathan MP, Chambers JA, Pankhong P, et al. Host cell killing by the West Nile virus NS2B-NS3 proteolytic complex: NS3 alone is sufficient to recruit caspase-8-based apoptotic pathway. Virology 2006;345(1):56–72.
586. Randolph VB, Winkler G, Stollar V. Acidotropic amines inhibit proteolytic processing of flavivirus prM protein. Virology 1990;174(2):450–458.
587. Ranjith-Kumar CT, Gajewski J, Gutshall L, et al. Terminal nucleotidyl transferase activity of recombinant Flaviviridae RNA-dependent RNA polymerases: implication for viral RNA synthesis. J Virol 2001;75(18):8615–8623.
588. Ranjith-Kumar CT, Gutshall L, Kim MJ, et al. Requirements for de novo initiation of RNA synthesis by recombinant flaviviral RNA-dependent RNA polymerases. J Virol 2002;76(24):12526–12536.
589. Ranjith-Kumar CT, Gutshall L, Sarisky RT, et al. Multiple interactions within the hepatitis C virus RNA polymerase repress primer-dependent RNA synthesis. J Mol Biol 2003;330(4):675–685.
590. Ranjith-Kumar CT, Kao CC. Recombinant viral RdRps can initiate RNA synthesis from circular templates. RNA 2006;12(2):303–312.
591. Ranjith-Kumar CT, Kim YC, Gutshall L, et al. Mechanism of de novo initiation by the hepatitis C virus RNA-dependent RNA polymerase: role of divalent metals. J Virol 2002;76(24):12513–12525.
592. Ranjith-Kumar CT, Santos JL, Gutshall LL, et al. Enzymatic activities of the GB virus-B RNA-dependent RNA polymerase. Virology 2003;312(2):270–280.
593. Ranjith-Kumar CT, Sarisky RT, Gutshall L, et al. De novo initiation pocket mutations have multiple effects on hepatitis C virus RNA-dependent RNA polymerase activities. J Virol 2004;78(22):12207–12217.
594. Ray R, Khanna A, Lagging LM, et al. Peptide immunogene mimicry of putative E1 glycoprotein-specific epitopes in hepatitis C virus. J Virol 1994;68(7):4420–4426.
595. Rebhun WC, French TW, Perdrizet JA, et al. Thrombocytopenia associated with acute bovine virus diarrhea infection in cattle. J Vet Intern Med 1989;3(1):42–46.
596. Reed KE, Gorbalenya AE, Rice CM. The NS5A/NS5 proteins of viruses from three genera of the family Flaviviridae are phosphorylated by associated serine/threonine kinases. J Virol 1998;72:6199–6206.
597. Reed KE, Grakoui A, Rice CM. Hepatitis C virus-encoded NS2-3 protease: cleavage-site mutagenesis and requirements for bimolecular cleavage. J Virol 1995;69(7):4127–4136.
598. Reed KE, Rice CM. Identification of the major phosphorylation site of the hepatitis C virus H strain NS5A protein as serine 2321. J Biol Chem 1999;274(39):28011–28018.
599. Reed KE, Xu J, Rice CM. Phosphorylation of the hepatitis C virus NS5A protein in vitro and in vivo: properties of the NS5A-associated kinase. J Virol 1997;71(10):7187–7197.
600. Reimann I, Depner K, Trapp S, et al. An avirulent chimeric pestivirus with altered cell tropism protects pigs against lethal infection with classical swine fever virus. Virology 2004;322(1):143–157.
601. Reusken CB, Dalebout TJ, Eerligh P, et al. Analysis of hepatitis C virus/classical swine fever virus chimeric 5′NTRs: sequences within the hepatitis C virus IRES are required for viral RNA replication. J Gen Virol 2003;84(Pt 7):1761–1769.
602. Rey FA, Heinz FX, Mandl C, et al. The envelope glycoprotein from tick-borne encephalitis virus at 2 A resolution. Nature 1995;375(6529):291–298.
603. Reyes GR. The nonstructural NS5A protein of hepatitis C virus: an expanding, multifunctional role in enhancing hepatitis C virus pathogenesis. J Biomed Sci 2002;9(3):187–197.
604. Rho J, Choi S, Seong YR, et al. The arginine-1493 residue in QRRGRTGR1493G motif IV of the hepatitis C virus NS3 helicase domain is essential for NS3 protein methylation by the protein arginine methyltransferase 1. J Virol 2001;75(17):8031–8044.
605. Rice CM, Lenches EM, Eddy SR, et al. Nucleotide sequence of yellow fever virus: implications for flavivirus gene expression and evolution. Science 1985;229:726–733.
606. Rijnbrand R, Thiviyanathan V, Kaluarachchi K, et al. Mutational and structural analysis of stem-loop IIIC of the hepatitis C virus and GB virus B internal ribosome entry sites. J Mol Biol 2004;343(4):805–817.
607. Rijnbrand R, van der Straaten T, van Rijn PA, et al. Internal entry of ribosomes is directed by the 5′ noncoding region of classical swine fever virus and is dependent on the presence of an RNA pseudoknot upstream of the initiation codon. J Virol 1997;71(1):451–457.
608. Rijnbrand R, Yang Y, Beales L, et al. A chimeric GB virus B with 5′ nontranslated RNA sequence from hepatitis C virus causes hepatitis in tamarins. Hepatology 2005;41(5):986–994.
609. Roosendaal J, Westaway EG, Khromykh A, et al. Regulated cleavages at the West Nile virus NS4A-2K-NS4B junctions play a major role in rearranging cytoplasmic membranes and Golgi trafficking of the NS4A protein. J Virol 2006;80(9):4623–4632.
610. Rosa D, Saletti G, De Gregorio E, et al. Activation of naive B lymphocytes via CD81, a pathogenetic mechanism for hepatitis C virus-associated B lymphocyte disorders. Proc Natl Acad Sci U S A 2005;102(51):18544–18549.
611. Rouillé Y, Helle F, Delgrange D, et al. Subcellular localization of hepatitis C virus structural proteins in a cell culture system that efficiently replicates the virus. J Virol 2006;80(6):2832–2841.
612. Ruggli N, Bird BH, Liu L, et al. N(pro) of classical swine fever virus is an antagonist of double-stranded RNA-mediated apoptosis and IFN-alpha/beta induction. Virology 2005;340(2):265–276.
P.1148

613. Ruggli N, Rice CM. Functional cDNA clones of the Flaviviridae: strategies and applications. Adv Virus Res 1999;53:183–207.
614. Ruggli N, Tratschin JD, Schweizer M, et al. Classical swine fever virus interferes with cellular antiviral defense: evidence for a novel function of N(pro). J Virol 2003;77(13):7645–7654.
615. Rümenapf T, Meyers G, Stark R, et al. Molecular characterization of hog cholera virus. Arch Virol Suppl 1991;3:7–18.
616. Rümenapf T, Stark, R, Heimann M, et al. N-terminal protease of pestiviruses: identification of putative catalytic residues by site-directed mutagenesis. J Virol 1998;72(3):2544–2547.
617. Rümenapf T, Stark R, Meyers G, et al. Structural proteins of hog cholera virus expressed by vaccinia virus: further characterization and induction of protective immunity. J Virol 1991;65(2):589–597.
618. Rümenapf T, Unger G, Strauss JH, et al. Processing of the envelope glycoproteins of pestiviruses. J Virol 1993;67(6):3288–3294.
619. Russell PK, Brandt WE, Dalrymple JM. Chemical and antigenic structure of flaviviruses. In: Schlesinger RW, ed. The Togaviruses: Biology, Structure, Replication. New York: Academic Press; 1980: 503–529.
620. Sakai A, Claire MS, Faulk K, et al. The p7 polypeptide of hepatitis C virus is critical for infectivity and contains functionally important genotype-specific sequences. Proc Natl Acad Sci U S A 2003;100(20):11646–11651.
621. Samuel CE. Host genetic variability and West Nile virus susceptibility. Proc Natl Acad Sci U S A 2002;99(18):11555–11557.
622. Santolini E, Migliaccio G, La Monica N. Biosynthesis and biochemical properties of the hepatitis C virus core protein. J Virol 1994;68(6):3631–3641.
623. Santolini E, Pacini L, Fipaldini C, et al. The NS2 protein of hepatitis C virus is a transmembrane polypeptide. J Virol 1995;69(12):7461–7471.
624. Sato K, Tanaka T, Okamoto H, et al. Association of circulating hepatitis G virus with lipoproteins for a lack of binding with antibodies. Biochem Biophys Res Commun 1996;229(3):719–725.
625. Sbardellati A, Scarselli E, Amati V, et al. Processing of GB virus B non-structural proteins in cultured cells requires both NS3 protease and NS4A cofactor. J Gen Virol 2000;81(Pt 9):2183–2188.
626. Sbardellati A, Scarselli E, Tomei L, et al. Identification of a novel sequence at the 3′ end of the GB virus B genome. J Virol 1999;73(12):10546–10550.
627. Sbardellati A, Scarselli E, Verschoor E, et al. Generation of infectious and transmissible virions from a GB virus B full-length consensus clone in tamarins. J Gen Virol 2001;82(Pt 10):2437–2448.
628. Scarselli E, Ansuini H, Cerino R, et al. The human scavenger receptor class B type I is a novel candidate receptor for the hepatitis C virus. EMBO J 2002;21(19):5017–5025.
629. Scarselli E, Urbani A, Sbardellati A, et al. GB virus B and hepatitis C virus NS3 serine proteases share substrate specificity. J Virol 1997;71(7):4985–4989.
630. Schalich J, Allison SL, Stiasny K, et al. Recombinant subviral particles from tick-borne encephalitis virus are fusogenic and provide a model system for studying flavivirus envelope glycoprotein functions. J Virol 1996;70(7):4549–4557.
631. Schein CH. From housekeeper to microsurgeon: the diagnostic and therapeutic potential of ribonucleases. Nat Biotechnol 1997;15(6):529–536.
632. Scherbik SV, Paranjape JM, Stockman BM, et al. RNase L plays a role in the antiviral response to West Nile virus. J Virol 2006;80(6):2987–2999.
633. Schirrmeier H, Strebelow G, Depner K, et al. Genetic and antigenic characterization of an atypical pestivirus isolate, a putative member of a novel pestivirus species. J Gen Virol 2004;85(Pt 12):3647–3652.
634. Schlauder GG, Dawson GJ, Simons JN, et al. Molecular and serologic analysis in the transmission of the GB hepatitis agents. J Med Virol 1995;46(1):81–90.
635. Schlesinger JJ, Brandriss MW, Monath TP. Monoclonal antibodies distinguish between wild and vaccine strains of yellow fever virus by neutralization, hemagglutination inhibition, and immune precipitation of the virus envelope protein. Virology 1983;125(1):8–17.
636. Schmidt-Mende J, Bieck E, Hugle T, et al. Determinants for membrane association of the hepatitis C virus RNA-dependent RNA polymerase. J Biol Chem 2001;276(47):44052–44063.
637. Schneider R, Unger G, Stark R, et al. Identification of a structural glycoprotein of an RNA virus as a ribonuclease. Science 1993;261(5125):1169–1171.
638. Scholle F, Li K, Bodola F, et al. Virus-host cell interactions during hepatitis C virus RNA replication: impact of polyprotein expression on the cellular transcriptome and cell cycle association with viral RNA synthesis. J Virol 2004;78(3):1513–1524.
639. Schwer B, Ren S, Pietschmann T, et al. Targeting of hepatitis C virus core protein to mitochondria through a novel C-terminal localization motif. J Virol 2004;78(15):7958–7968.
640. Seipp S, Scheidel M, Hofmann WJ, et al. Hepatotropism of GB virus C (GBV-C): GBV-C replication in human hepatocytes and cells of human hepatoma cell lines. J Hepatol 1999;30(4):570–579.
641. Selby MJ, Glazer E, Masiarz F, et al. Complex processing and protein:protein interactions in the E2:NS2 region of HCV. Virology 1994;204(1):114–122.
642. Serebrov V, Pyle AM. Periodic cycles of RNA unwinding and pausing by hepatitis C virus NS3 helicase. Nature 2004;430(6998):476–480.
643. Shafee N, AbuBakar S. Dengue virus type 2 NS3 protease and NS2B-NS3 protease precursor induce apoptosis. J Gen Virol 2003;84(Pt 8):2191–2195.
644. Shapiro D, Brandt WE, Russell PK. Change involving a viral membrane glycoprotein during morphogenesis of group B arboviruses. Virology 1972;50(3):906–911.
645. Shi PY, Brinton MA, Veal JM, et al. Evidence for the existence of a pseudoknot structure at the 3′ terminus of the flavivirus genomic RNA. Biochemistry 1996;35(13):4222–4230.
646. Shi ST, Lee KJ, Aizaki H, et al. Hepatitis C virus RNA replication occurs on a detergent-resistant membrane that cofractionates with caveolin-2. J Virol 2003;77(7):4160–4168.
647. Shim JH, Larson G, Wu JZ, et al. Selection of 3′-template bases and initiating nucleotides by hepatitis C virus NS5B RNA-dependent RNA polymerase. J Virol 2002;76(14):7030–7039.
648. Shimakami T, Hijikata M, Luo H, et al. Effect of interaction between hepatitis C virus NS5A and NS5B on hepatitis C virus RNA replication with the hepatitis C virus replicon. J Virol 2004;78(6):2738–2748.
649. Shimizu YK, Hijikata M, Kiyohara T, et al. Replication of GB virus C (hepatitis G virus) in interferon-resistant Daudi cells. J Virol 1999;73(10):8411–8414.
650. Shimoike T, Mimori S, Tani H, et al. Interaction of hepatitis C virus core protein with viral sense RNA and suppression of its translation. J Virol 1999;73(12):9718–9725.
651. Shirota Y, Luo H, Qin W, et al. Hepatitis C virus (HCV) NS5A binds RNA-dependent RNA polymerase (RdRP) NS5B and modulates RNA-dependent RNA polymerase activity. J Biol Chem 2002;277(13):11149–11155.
652. Shoji I, Suzuki T, Sato M, et al. Internal processing of hepatitis C virus NS3 protein. Virology 1999;254(2):315–323.
653. Simmonds P. Variability of hepatitis C virus. Hepatology 1995;21(2):570–583.
654. Simmonds P. The origin and evolution of hepatitis viruses in humans. J Gen Virol 2001;82(Pt 4):693–712.
655. Simmonds P, Bukh J, Combet C, et al. Consensus proposals for a unified system of nomenclature of hepatitis C virus genotypes. Hepatology 2005;42(4):962–973.
656. Simmonds P, Tuplin A, Evans DJ. Detection of genome-scale ordered RNA structure (GORS) in genomes of positive-stranded RNA viruses: Implications for virus evolution and host persistence. RNA 2004;10(9):1337–1351.
657. Simons JN, Desai SM, Schultz DE, et al. Translation initiation in GB viruses A and C: evidence for internal ribosome entry and implications for genome organization. J Virol 1996;70(9):6126–6135.
658. Simons JN, Leary TP, Dawson GJ, et al. Isolation of novel virus-like sequences associated with human hepatitis. Nat Med 1995;1(6):564–569.
659. Simons JN, Pilot-Matias TJ, Leary TP, et al. Identification of two flavivirus-like genomes in the GB hepatitis agent. Proc Natl Acad Sci U S A 1995;92(8):3401–3405.
P.1149

660. Siridechadilok B, Fraser CS, Hall RJ, et al. Structural roles for human translation factor eIF3 in initiation of protein synthesis. Science 2005;310(5753):1513–1515.
661. Sizova DV, Kolupaeva VG, Pestova TV, et al. Specific interaction of eukaryotic translation initiation factor 3 with the 5′ nontranslated regions of hepatitis C virus and classical swine fever virus RNAs. J Virol 1998;72(6):4775–4782.
662. Slater-Handshy T, Droll DA, Fan X, et al. HCV E2 glycoprotein: mutagenesis of N-linked glycosylation sites and its effects on E2 expression and processing. Virology 2004;319(1):36–48.
663. Smith DB, Basaras M, Frost S, et al. Phylogenetic analysis of GBV-C/hepatitis G virus. J Gen Virol 2000;81(Pt 3):769–780.
664. Smith TJ, Brandt WE, Swanson JL, et al. Physical and biological properties of dengue-2 virus and associated antigens. J Virol 1970;5:524–532.
665. Spahn CM, Kieft JS, Grassucci RA, et al. Hepatitis C virus IRES RNA-induced changes in the conformation of the 40s ribosomal subunit. Science 2001;291(5510):1959–1962.
666. Spångberg K, Schwartz S. Poly(C)-binding protein interacts with the hepatitis C virus 5’ untranslated region. J Gen Virol 1999;80 (Pt 6):1371–1376.
667. Stadler K, Allison SL, Schalich J, et al. Proteolytic activation of tick-borne encephalitis virus by furin. J Virol 1997;71:8475–8481.
668. Stapleton JT. GB virus type C/Hepatitis G virus. Semin Liver Dis 2003;23(2):137–148.
669. Stark R, Meyers G, Rümenapf T, et al. Processing of pestivirus polyprotein: cleavage site between autoprotease and nucleocapsid protein of classical swine fever virus. J Virol 1993;67(12):7088–7095.
670. Steffens S, Thiel HJ, Behrens SE. The RNA-dependent RNA polymerases of different members of the family Flaviviridae exhibit similar properties in vitro. J Gen Virol 1999;80(Pt 10):2583–2590.
671. Steinkühler C. Hepacivirin. In: Barrett AJ, Rawlings ND, Woessner JF, eds. Handbook of Proteolytic Enzymes. London: Elsevier; 2004: 1773–1779.
672. Steinkühler C, Biasiol G, Brunetti M, et al. Product inhibition of the hepatitis C virus NS3 protease. Biochemistry 1998;37(25):8899–8905.
673. Steinmann D, Barth H, Gissler B, et al. Inhibition of hepatitis C virus-like particle binding to target cells by antiviral antibodies in acute and chronic hepatitis C. J Virol 2004;78(17):9030–9040.
674. Stiasny K, Allison SL, Mandl CW, et al. Role of metastability and acidic pH in membrane fusion by tick-borne encephalitis virus. J Virol 2001;75(16):7392–7398.
675. Stiasny K, Allison SL, Marchler-Bauer A, et al. Structural requirements for low-pH-induced rearrangements in the envelope glycoprotein of tick-borne encephalitis virus. J Virol 1996;70(11):8142–8147.
676. Stiasny K, Bressanelli S, Lepault J, et al. Characterization of a membrane-associated trimeric low-pH-induced form of the class II viral fusion protein E from tick-borne encephalitis virus and its crystallization. J Virol 2004;78(6):3178–3183.
677. Stiasny K, Heinz FX. Effect of membrane curvature-modifying lipids on membrane fusion by tick-borne encephalitis virus. J Virol 2004;78(16):8536–8542.
678. Stiasny K, Koessl C, Heinz FX. Involvement of lipids in different steps of the flavivirus fusion mechanism. J Virol 2003;77(14):7856–7862.
679. Stiasny K, Kossl C, Heinz FX. Differences in the postfusion conformations of full-length and truncated class II fusion protein E of tick-borne encephalitis virus. J Virol 2005;79(10):6511–6515.
680. Stocks CE, Lobigs M. Signal peptidase cleavage at the flavivirus C-prM junction: dependence on the viral NS2B-3 protease for efficient processing requires determinants in C, the signal peptide, and prM. J Virol 1998;72(3):2141–2149.
681. Street A, Macdonald A, Crowder K, et al. The hepatitis C virus NS5A protein activates a phosphoinositide 3-kinase-dependent survival signaling cascade. J Biol Chem 2004;279(13):12232–12241.
682. Strode GK, ed. Yellow Fever. New York: McGraw-Hill; 1951.
683. Su AI, Pezacki JP, Wodicka L, et al. Genomic analysis of the host response to hepatitis C virus infection. Proc Natl Acad Sci U S A 2002;99(24):15669–15674.
684. Sumpter Jr. R, Loo YM, Foy E, et al. Regulating intracellular antiviral defense and permissiveness to hepatitis C virus RNA replication through a cellular RNA helicase, RIG-I. J Virol 2005;79(5):2689–2699.
685. Sun JH, Lemm JA, O’Boyle DR, 2nd, et al. Specific inhibition of bovine viral diarrhea virus replicase. J Virol 2003;77(12):6753–6760.
686. Sun XL, Johnson RB, Hockman MA, et al. De novo RNA synthesis catalyzed by HCV RNA-dependent RNA polymerase. Biochem Biophys Res Commun 2000;268(3):798–803.
687. Sung VM, Shimodaira S, Doughty AL, et al. Establishment of B-cell lymphoma cell lines persistently infected with hepatitis C virus in vivo and in vitro: the apoptotic effects of virus infection. J Virol 2003;77(3):2134–2146.
688. Susa M, Konig M, Saalmuller A, et al. Pathogenesis of classical swine fever: B-lymphocyte deficiency caused by hog cholera virus. J Virol 1992;66(2):1171–1175.
689. Ta M, Vrati S. Mov34 protein from mouse brain interacts with the 3′ noncoding region of Japanese encephalitis virus. J Virol 2000;74(11):5108–5115.
690. Takikawa S, Engle RE, Emerson SU, et al. Functional analyses of GB virus B p13 protein: development of a recombinant GB virus B hepatitis virus with a p7 protein. Proc Natl Acad Sci U S A 2006;103(9):3345–3350.
691. Tamura JK, Warrener P, Collett MS. RNA-stimulated NTPase activity associated with the p80 protein of the pestivirus bovine viral diarrhea virus. Virology 1993;193(1):1–10.
692. Tan BH, Fu J, Sugrue RJ, et al. Recombinant dengue type 1 virus NS5 protein expressed in Escherichia coli exhibits RNA-dependent RNA polymerase activity. Virology 1996;216(2):317–325.
693. Tanaka T, Kato N, Cho MJ, et al. A novel sequence found at the 3′ terminus of hepatitis C virus genome. Biochem Biophys Res Commun 1995;215(2):744–749.
694. Tanaka Y, Shimoike T, Ishii K, et al. Selective binding of hepatitis C virus core protein to synthetic oligonucleotides corresponding to the 5′ untranslated region of the viral genome. Virology 2000;270(1):229–236.
695. Tanji Y, Hijikata M, Satoh S, et al. Hepatitis C virus-encoded nonstructural protein NS4A has versatile functions in viral protein processing. J Virol 1995;69(3):1575–1581.
696. Tanji Y, Kaneko T, Satoh S, et al. Phosphorylation of hepatitis C virus-encoded nonstructural protein NS5A. J Virol 1995;69(7):3980–3986.
697. Tardif KD, Mori K, Siddiqui A. Hepatitis C virus subgenomic replicons induce endoplasmic reticulum stress activating an intracellular signaling pathway. J Virol 2002;76(15):7453–7459.
698. Tassaneetrithep B, Burgess TH, Granelli-Piperno A, et al. DC-SIGN (CD209) mediates dengue virus infection of human dendritic cells. J Exp Med 2003;197(7):823–829.
699. Tautz N, Elbers K, Stoll D, et al. Serine protease of pestiviruses: determination of cleavage sites. J Virol 1997;71(7):5415–5422.
700. Tautz N, Harada T, Kaiser A, et al. Establishment and characterization of cytopathogenic and noncytopathogenic pestivirus replicons. J Virol 1999;73(11):9422–9432.
701. Tautz N, Kaiser A, Thiel HJ. NS3 serine protease of bovine viral diarrhea virus: characterization of active site residues, NS4A cofactor domain, and protease-cofactor interactions. Virology 2000;273(2):351–363.
702. Tautz N, Meyers G, Stark, R, et al. Cytopathogenicity of a pestivirus correlates with a 27-nucleotide insertion. J Virol 1996;70(11):7851–7858.
703. Tautz N, Meyers G, Thiel HJ. Processing of poly-ubiquitin in the polyprotein of an RNA virus. Virology 1993;197(1):74–85.
704. Tautz N, Thiel HJ, Dubovi EJ, et al. Pathogenesis of mucosal disease: a cytopathogenic pestivirus generated by an internal deletion. J Virol 1994;68(5):3289–3297.
705. Taylor DR, Shi ST, Romano PR, et al. Inhibition of the interferon-inducible protein kinase PKR by HCV E2 protein. Science 1999;285(5424):107–110.
706. Tellinghuisen TL, Marcotrigiano J, Gorbalenya AE, et al. The NS5A protein of hepatitis C virus is a zinc metalloprotein. J Biol Chem 2004;279(47):48576–48587.
P.1150

707. Tellinghuisen TL, Marcotrigiano J, Rice CM. Structure of the zinc-binding domain of an essential component of the hepatitis C virus replicase. Nature 2005;435(7040):374–379.
708. Tellinghuisen TL, Rice CM. Interaction between hepatitis C virus proteins and host cell factors. Curr Opin Microbiol 2002;5(4):419–427.
709. Teo KF, Wright PJ. Internal proteolysis of the NS3 protein specified by dengue virus 2. J Gen Virol 1997;78(Pt 2):337–341.
710. Thiel H-J, Collett MS, Gould EA, et al. Family Flaviviridae. In: Fauquet CM, Mayo MA, Maniloff J, et al., eds. Virus Taxonomy. VIIIth Report of the International Committee on Taxonomy of Viruses. San Diego: Academic Press; 2005:979–996.
711. Thiel H-J, Plagemann PGW, Moennig V. Pestiviruses. In: Fields BN, Knipe DM, Howley PM, eds. Fields Virology. New York: Raven Press; 1996:1059–1073.
712. Thiel HJ, Stark R, Weiland, E, et al. Hog cholera virus: molecular composition of virions from a pestivirus. J Virol 1991;65(9):4705–4712.
713. Thomssen R, Bonk S, Propfe C, et al. Association of hepatitis C virus in human sera with beta-lipoprotein. Med Microbiol Immunol (Berl) 1992;181(5):293–300.
714. Thurner C, Witwer C, Hofacker IL, et al. Conserved RNA secondary structures in Flaviviridae genomes. J Gen Virol 2004;85(Pt 5):1113–1124.
715. Tilgner M, Deas TS, Shi PY. The flavivirus-conserved penta-nucleotide in the 3′ stem-loop of the West Nile virus genome requires a specific sequence and structure for RNA synthesis, but not for viral translation. Virology 2005;331(2):375–386.
716. Tischendorf JJ, Beger C, Korf M, et al. Polypyrimidine tract-binding protein (PTB) inhibits hepatitis C virus internal ribosome entry site (HCV IRES)-mediated translation, but does not affect HCV replication. Arch Virol 2004;149(10):1955–1970.
717. Tomei L, Altamura S, Bartholomew L, et al. Mechanism of action and antiviral activity of benzimidazole-based allosteric inhibitors of the hepatitis C virus RNA-dependent RNA polymerase. J Virol 2003;77(24):13225–13231.
718. Tomei L, Altamura S, Bartholomew L, et al. Characterization of the inhibition of hepatitis C virus RNA replication by nonnucleosides. J Virol 2004;78(2):938–946.
719. Tratschin JD, Moser C, Ruggli N, et al. Classical swine fever virus leader proteinase Npro is not required for viral replication in cell culture. J Virol 1998;72(9):7681–7684.
720. Triyatni M, Saunier B, Maruvada P, et al. Interaction of hepatitis C virus-like particles and cells: a model system for studying viral binding and entry. J Virol 2002;76(18):9335–9344.
721. Tscherne DM, Jones CT, Evans MJ, et al. Time and temperature-dependent activation of hepatitis C virus for pH-triggered entry. J Virol 2006;80(4):1734–1741.
722. Tseng CT, Klimpel GR. Binding of the hepatitis C virus envelope protein E2 to CD81 inhibits natural killer cell functions. J Exp Med 2002;195(1):43–49.
723. Tsuchihara K, Tanaka T, Hijikata M, et al. Specific interaction of polypyrimidine tract-binding protein with the extreme 3’-terminal structure of the hepatitis C virus genome, the 3′X. J Virol 1997;71(9):6720–6726.
724. Tu H, Gao L, Shi ST, et al. Hepatitis C virus RNA polymerase and NS5A complex with a SNARE-like protein. Virology 1999;263(1):30–41.
725. Tuplin A, Wood J, Evans DJ, et al. Thermodynamic and phylogenetic prediction of RNA secondary structures in the coding region of hepatitis C virus. RNA 2002;8(6):824–841.
726. Uchil PD, Satchidanandam V. Architecture of the flaviviral replication complex. Protease, nuclease, and detergents reveal encasement within double-layered membrane compartments. J Biol Chem 2003;278(27):24388–24398.
727. Uchil PD, Satchidanandam V. Characterization of RNA synthesis, replication mechanism, and in vitro RNA-dependent RNA polymerase activity of Japanese encephalitis virus. Virology 2003;307(2):358–371.
728. Urosevic N, Shellam GR. Host genetic resistance to Japanese encephalitis group viruses. Curr Top Microbiol Immunol 2002;267:153–170.
729. Van der Bij AK, Kloosterboer N, Prins M, et al. GB virus C coinfection and HIV-1 disease progression: the Amsterdam Cohort Study. J Infect Dis 2005;191(5):678–685.
730. van Dijk AA, Makeyev EV, Bamford DH. Initiation of viral RNA-dependent RNA polymerization. J Gen Virol 2004;85(Pt 5):1077–1093.
731. van Rijn PA, Miedema GK, Wensvoort G, et al. Antigenic structure of envelope glycoprotein E1 of hog cholera virus. J Virol 1994;68(6):3934–3942.
732. van Zijl M, Wensvoort G, de Kluyver E, et al. Live attenuated pseudorabies virus expressing envelope glycoprotein E1 of hog cholera virus protects swine against both pseudorabies and hog cholera. J Virol 1991;65(5):2761–2765.
733. Vilcek S, Ridpath JF, Van Campen H, et al. Characterization of a novel pestivirus originating from a pronghorn antelope. Virus Res 2005;108(1–2):187–193.
734. Voisset C, Callens N, Blanchard E, et al. High density lipoproteins facilitate hepatitis C virus entry through the scavenger receptor class B type I. J Biol Chem 2005;280(9):7793–7799.
735. Voisset C, Dubuisson J. Functional hepatitis C virus envelope glycoproteins. Biol Cell 2004;96(6):413–420.
736. von Freyburg M, Ege A, Saalmuller A, et al. Comparison of the effects of RNase-negative and wild-type classical swine fever virus on peripheral blood cells of infected pigs. J Gen Virol 2004;85(Pt 7):1899–1908.
737. von Hahn T, Lindenbach BD, Boullier A, et al. Oxidized low density lipoprotein inhibits hepatitis C virus cell entry. Hepatology 2006;43(5):932–942.
738. Wakita T, Pietschmann T, Kato T, et al. Production of infectious hepatitis C virus in tissue culture from a cloned viral genome. Nat Med 2005;11(7):791–796.
739. Wallis TP, Huang CY, Nimkar SB, et al. Determination of the disulfide bond arrangement of dengue virus NS1 protein. J Biol Chem 2004;279(20):20729–20741.
740. Wallner G, Mandl CW Kunz, C, et al. The flavivirus 3′-noncoding region: extensive size heterogeneity independent of evolutionary relationships among strains of tick-borne encephalitis virus. Virology 1995;213:169–178.
741. Wang C, Gale Jr. M, Keller BC, et al. Identification of FBL2 as a geranylgeranylated cellular protein required for hepatitis C virus RNA replication. Mol Cell 2005;18(4):425–434.
742. Wang M, Ng KK, Cherney MM, et al. Non-nucleoside analogue inhibitors bind to an allosteric site on HCV NS5B polymerase. Crystal structures and mechanism of inhibition. J Biol Chem 2003;278(11):9489–9495.
743. Wang QM, Hockman MA, Staschke K, et al. Oligomerization and cooperative RNA synthesis activity of hepatitis C virus RNA-dependent RNA polymerase. J Virol 2002;76(8):3865–3872.
744. Wang W, Lahser FC, Yi M, et al. Conserved C-terminal threonine of hepatitis C virus NS3 regulates autoproteolysis and prevents product inhibition. J Virol 2004;78(2):700–709.
745. Wang Z, Nie Y, Wang P, et al. Characterization of classical swine fever virus entry by using pseudotyped viruses: E1 and E2 are sufficient to mediate viral entry. Virology 2004;330(1):332–341.
746. Warrener P, Collett MS. Pestivirus NS3 (p80) protein possesses RNA helicase activity. J Virol 1995;69(3):1720–1726.
747. Warrener P, Tamura JK, Collett MS. An RNA-stimulated NTPase activity associated with yellow fever virus NS3 protein expressed in bacteria. J Virol 1993;67:989–996.
748. Watashi K, Hijikata M, Hosaka M, et al. Cyclosporin A suppresses replication of hepatitis C virus genome in cultured hepatocytes. Hepatology 2003;38(5):1282–1288.
749. Watashi K, Ishii N, Hijikata M, et al. Cyclophilin B is a functional regulator of hepatitis C virus RNA polymerase. Mol Cell 2005;19(1):111–122.
750. Weiland E, Ahl R, Stark R, et al. A second envelope glycoprotein mediates neutralization of a pestivirus, hog cholera virus. J Virol 1992;66(6):3677–3682.
751. Weiland E, Stark R, Haas B, et al. Pestivirus glycoprotein which induces neutralizing antibodies forms part of a disulfide-linked heterodimer. J Virol 1990;64(8):3563–3569.
752. Weiland F, Weiland E, Unger G, et al. Localization of pestiviral envelope proteins E(rns) and E2 at the cell surface and on isolated particles. J Gen Virol 1999;80(Pt 5):1157–1165.
P.1151

753. Weiner AJ, Brauer MJ, Rosenblatt J, et al. Variable and hypervariable domains are found in the regions of HCV corresponding to the flavivirus envelope and NS1 proteins and the pestivirus envelope glycoproteins. Virology 1991;180(2):842–848.
754. Weiner AJ, Geysen HM, Christopherson C, et al. Evidence for immune selection of hepatitis C virus (HCV) putative envelope glycoprotein variants: potential role in chronic HCV infections. Proc Natl Acad Sci U S A 1992;89(8):3468–3472.
755. Welbourn S, Green R, Gamache I, et al. Hepatitis C virus NS2/3 processing is required for NS3 stability and viral RNA replication. J Biol Chem 2005;280(33):29604–29611.
756. Wengler G, Castle E, Leidner U, et al. Sequence analysis of the membrane protein V3 of the flavivirus West Nile virus and of its gene. Virology 1985;147(2):264–274.
757. Wengler G, Wengler G. Cell-associated West Nile flavivirus is covered with E+pre-M protein heterodimers which are destroyed and reorganized by proteolytic cleavage during virus release. J Virol 1989;63(6):2521–2526.
758. Wengler G, Wengler G. The carboxy-terminal part of the NS3 protein of the West Nile flavivirus can be isolated as a soluble protein after proteolytic cleavage and represents an RNA-stimulated NTPase. Virology 1991;184:707–715.
759. Wengler G, Wengler G. The NS 3 nonstructural protein of flaviviruses contains an RNA triphosphatase activity. Virology 1993;197(1):265–273.
760. Wengler G, Wengler G, Gross HJ. Studies on virus-specific nucleic acids synthesized in vertebrate and mosquito cells infected with flaviviruses. Virology 1978;89:423–437.
761. Wengler G, Wengler G, Nowak T, et al. Description of a procedure which allows isolation of viral nonstructural proteins from BHK vertebrate cells infected with the West Nile flavivirus in a state which allows their direct chemical characterization. Virology 1990;177:795–801.
762. Wensvoort G. Topographical and functional mapping of epitopes on hog cholera virus with monoclonal antibodies. J Gen Virol 1989;70(Pt 11):2865–2876.
763. Westaway EG, Mackenzie JM, Kenney MT, et al. Ultrastructure of Kunjin virus-infected cells: colocalization of NS1 and NS3 with double-stranded RNA, and of NS2B with NS3, in virus-induced membrane structures. J Virol 1997;71(9):6650–6661.
764. Westaway EG, Mackenzie JM, Khromykh AA. Replication and gene function in Kunjin virus. Curr Top Microbiol Immunol 2002;267:323–351.
765. Whitfield SG, Murphy FA, Sudia WD. St. Louis encephalitis virus: an ultrastructural study of infection in a mosquito vector. Virology 1973;56:70–87.
766. Windisch JM, Schneider R, Stark R, et al. RNase of classical swine fever virus: biochemical characterization and inhibition by virus-neutralizing monoclonal antibodies. J Virol 1996;70(1):352–358.
767. Winkler G, Heinz FX, Kunz C. Studies on the glycosylation of flavivirus E proteins and the role of carbohydrate in antigenic structure. Virology 1987;159(2):237–243.
768. Winkler G, Maxwell SE, Ruemmler C, et al. Newly synthesized dengue-2 virus nonstructural protein NS1 is a soluble protein but becomes partially hydrophobic and membrane-associated after dimerization. Virology 1989;171(1):302–305.
769. Winkler G, Randolph VB, Cleaves GR, et al. Evidence that the mature form of the flavivirus nonstructural protein NS1 is a dimer. Virology 1988;162(1):187–196.
770. Wiskerchen M, Belzer SK, Collett MS. Pestivirus gene expression: the first protein product of the bovine viral diarrhea virus large open reading frame, p20, possesses proteolytic activity. J Virol 1991;65(8):4508–4514.
771. Wiskerchen M, Collett MS. Pestivirus gene expression: protein p80 of bovine viral diarrhea virus is a proteinase involved in polyprotein processing. Virology 1991;184(1):341–350.
772. Wölk B, Sansonno D, Kräusslich HG, et al. Subcellular localization, stability, and trans-cleavage competence of the hepatitis C virus NS3-NS4A complex expressed in tetracycline-regulated cell lines. J Virol 2000;74(5):2293–2304.
773. Wu J, Bera AK, Kuhn RJ, et al. Structure of the Flavivirus helicase: implications for catalytic activity, protein interactions, and proteolytic processing. J Virol 2005;79(16):10268–10277.
774. Xiang J, Klinzman D, McLinden J, et al. Characterization of hepatitis G virus (GB-C virus) particles: evidence for a nucleocapsid and expression of sequences upstream of the E1 protein. J Virol 1998;72(4):2738–2744.
775. Xiang J, Wunschmann S, Schmidt W, et al. Full-length GB virus C (hepatitis G virus) RNA transcripts are infectious in primary CD4-positive T cells. J Virol 2000;74(19):9125–9133.
776. Xu J, Mendez E, Caron PR, et al. Bovine viral diarrhea virus NS3 serine proteinase: polyprotein cleavage sites, cofactor requirements, and molecular model of an enzyme essential for pestivirus replication. J Virol 1997;71(7):5312–5322.
777. Xu T, Sampath A, Chao A, et al. Structure of the Dengue virus helicase/nucleoside triphosphatase catalytic domain at a resolution of 2.4 A. J Virol 2005;79(16):10278–10288.
778. Yagnik AT, Lahm A, Meola A, et al. A model for the hepatitis C virus envelope glycoprotein E2. Proteins 2000;40(3):355–366.
779. Yakub I, Lillibridge KM, Moran A, et al. Single nucleotide polymorphisms in genes for 2′-5′-oligoadenylate synthetase and RNase L inpatients hospitalized with West Nile virus infection. J Infect Dis 2005;192(10):1741–1748.
780. Yamaga AK, Ou JH. Membrane topology of the hepatitis C virus NS2 protein. J Biol Chem 2002;277(36):33228–33234.
781. Yamashita T, Kaneko S, Shirota Y, et al. RNA-dependent RNA polymerase activity of the soluble recombinant hepatitis C virus NS5B protein truncated at the C-terminal region. J Biol Chem 1998;273(25):15479–15486.
782. Yamshchikov VF, Compans RW. Processing of the intracellular form of the west Nile virus capsid protein by the viral NS2B-NS3 protease: an in vitro study. J Virol 1994;68(9):5765–5771.
783. Yanagi M, Purcell RH, Emerson SU, et al. Transcripts from a single full-length cDNA clone of hepatitis C virus are infectious when directly transfected into the liver of a chimpanzee. Proc Natl Acad Sci U S A 1997;94(16):8738–8743.
784. Yanagi M, St Claire M, Emerson SU, et al. In vivo analysis of the 3′ untranslated region of the hepatitis C virus after in vitro mutagenesis of an infectious cDNA clone. Proc Natl Acad Sci U S A 1999;96(5):2291–2295.
785. Yang G, Pevear DC, Collett MS, et al. Newly synthesized hepatitis C virus replicon RNA is protected from nuclease activity by a protease-sensitive factor(s). J Virol 2004;78(18):10202–10205.
786. Yao N, Reichert P, Taremi SS, et al. Molecular views of viral polyprotein processing revealed by the crystal structure of the hepatitis C virus bifunctional protease-helicase. Structure (Camb) 1999;7(11):1353–1363.
787. Yasui K, Wakita T, Tsukiyama-Kohara K, et al. The native form and maturation process of hepatitis C virus core protein. J Virol 1998;72(7):6048–6055.
788. Ye J, Wang C, Sumpter Jr. R, et al. Disruption of hepatitis C virus RNA replication through inhibition of host protein geranylgeranylation. Proc Natl Acad Sci U S A 2003;100(26):15865–15870.
789. Yi M, Lemon SM. 3′ nontranslated RNA signals required for replication of hepatitis C virus RNA. J Virol 2003;77(6):3557–3568.
790. Yi M, Nakamoto Y, Kaneko S, et al. Delineation of regions important for heteromeric association of hepatitis C virus E1 and E2. Virology 1997;231(1):119–129.
791. Yi M, Villanueva RA, Thomas DL, et al. Production of infectious genotype 1a hepatitis C virus (Hutchinson strain) in cultured human hepatoma cells. Proc Natl Acad Sci U S A 2006;103(7):2310–2315.
792. Yocupicio-Monroy RM, Medina F, Reyes-del Valle J, et al. Cellular proteins from human monocytes bind to dengue 4 virus minus-strand 3′ untranslated region RNA. J Virol 2003;77(5):3067–3076.
793. Yon C, Teramoto T, Mueller N, et al. Modulation of the nucleoside triphosphatase/RNA helicase and 5′-RNA triphosphatase activities of Dengue virus type 2 nonstructural protein 3 (NS3) by interaction with NS5, the RNA-dependent RNA polymerase. J Biol Chem 2005;280(29):27412–27419.
794. You S, Padmanabhan R. A novel in vitro replication system for Dengue virus. Initiation of RNA synthesis at the 3′-end of exogenous viral RNA templates requires 5′- and 3′-terminal complementary sequence motifs of the viral RNA. J Biol Chem 1999;274(47):33714–33722.
P.1152

795. You S, Stump DD, Branch AD, et al. A cis-acting replication element in the sequence encoding the NS5B RNA-dependent RNA polymerase is required for hepatitis C virus RNA replication. J Virol 2004;78(3):1352–1366.
796. Yu H, Grassmann CW, Behrens SE. Sequence and structural elements at the 3′ terminus of bovine viral diarrhea virus genomic RNA: functional role during RNA replication. J Virol 1999;73(5):3638–3648.
797. Yu H, Isken O, Grassmann CW, et al. A stem-loop motif formed by the immediate 5′ terminus of the bovine viral diarrhea virus genome modulates translation as well as replication of the viral RNA. J Virol 2000;74(13):5825–5835.
798. Yu L, Markoff L. The topology of bulges in the long stem of the flavivirus 3′ stem-loop is a major determinant of RNA replication competence. J Virol 2005;79(4):2309–2324.
799. Yuasa T, Ishikawa G, Manabe S, et al. The particle size of hepatitis C virus estimated by filtration through microporous regenerated cellulose fibre. J Gen Virol 1991;72(Pt 8):2021–2024.
800. Yusof R, Clum S, Wetzel M, et al. Purified NS2B/NS3 serine protease of dengue virus type 2 exhibits cofactor NS2B dependence for cleavage of substrates with dibasic amino acids in vitro. J Biol Chem 2000;275(14):9963–9969.
801. Zeenko VV, Ryabova LA, Spirin AS, et al. Eukaryotic elongation factor 1A interacts with the upstream pseudoknot domain in the 3′ untranslated region of tobacco mosaic virus RNA. J Virol 2002;76(11):5678–5691.
802. Zeng L, Falgout B, Markoff L. Identification of specific nucleotide sequences within the conserved 3′- SL in the dengue type 2 virus genome required for replication. J Virol 1998;72(9):7510–7522.
803. Zhang C, Cai Z, Kim YC, et al. Stimulation of hepatitis C virus (HCV) nonstructural protein 3 (NS3) helicase activity by the NS3 protease domain and by HCV RNA-dependent RNA polymerase. J Virol 2005;79(14):8687–8697.
804. Zhang J, Randall G, Higginbottom A, et al. CD81 is required for hepatitis C virus glycoprotein-mediated viral infection. J Virol 2004;78(3):1448–1455.
805. Zhang J, Yamada O, Sakamoto T, et al. Down-regulation of viral replication by adenoviral-mediated expression of siRNA against cellular cofactors for hepatitis C virus. Virology 2004;320(1):135–143.
806. Zhang J, Yamada O, Yoshida H, et al. Autogenous translational inhibition of core protein: implication for switch from translation to RNA replication in hepatitis C virus. Virology 2002;293(1):141–150.
807. Zhang W, Chipman PR, Corver J, et al. Visualization of membrane protein domains by cryo-electron microscopy of dengue virus. Nat Struct Biol 2003;10(11):907–912.
808. Zhang Y, Corver J, Chipman PR, et al. Structures of immature flavivirus particles. EMBO J 2003;22(11):2604–2613.
809. Zhang Y, Zhang W, Ogata S, et al. Conformational changes of the flavivirus E glycoprotein. Structure 2004;12(9):1607–1618.
810. Zheng Y, Gao B, Ye L, et al. Hepatitis C virus non-structural protein NS4B can modulate an unfolded protein response. J Microbiol 2005;43(6):529–536.
811. Zhong J, Gastaminza P, Cheng G, et al. Robust hepatitis C virus infection in vitro. Proc Natl Acad Sci U S A 2005;102(26):9294–9299.
812. Zhong W, Gutshall LL, Del Vecchio AM. Identification and characterization of an RNA-dependent RNA polymerase activity within the nonstructural protein 5B region of bovine viral diarrhea virus. J Virol 1998;72(11):9365–9369.
813. Zhong W, Ingravallo P, Wright-Minogue J, et al. Nucleoside triphosphatase and RNA helicase activities associated with GB virus B nonstructural protein 3. Virology 1999;261(2):216–226.
814. Zhong W, Ingravallo P, Wright-Minogue J, et al. RNA-dependent RNA polymerase activity encoded by GB virus-B non-structural protein 5B. J Viral Hepat 2000;7(5):335–342.
815. Zhong W, Uss AS Ferrari, E, et al. De novo initiation of RNA synthesis by hepatitis C virus nonstructural protein 5B polymerase. J Virol 2000;74(4):2017–2022.
816. Zibert A, Meisel H, Kraas W, et al. Early antibody response against hypervariable region 1 is associated with acute self-limiting infections of hepatitis C virus. Hepatology 1997;25(5):1245–1249.
817. Zitzmann N, Mehta AS, Carrouee S, et al. Imino sugars inhibit the formation and secretion of bovine viral diarrhea virus, a pestivirus model of hepatitis C virus: implications for the development of broad spectrum anti-hepatitis virus agents. Proc Natl Acad Sci U S A 1999;96(21):11878–11882.


> Table of Contents > Volume I > Section II - Specific Virus Families > Flaviviridae > 34 - Flaviviruses
34
Flaviviruses
Duane J. Gubler
Goro Kuno
Lewis Markoff
P.1154

P.1155

Introduction
The genus Flavivirus is composed of 53 virus species (Table 34.1) (460). Of these, 27 are mosquitoborne, 12 are tickborne, and 14 are zoonotic agents with no known vector (NKV). This classification is based on the polythetic concept of virus species that considers virion morphology, genome organization, nucleotide sequence relatedness, vector associations, and virus ecology. Previous estimates of as many as 73 flaviviruses resulted from classifying subtypes/serotypes as distinct species. Flaviviruses cause extensive morbidity and mortality across every continent (324). Twenty-two (65%) mosquitoborne viruses, 13 (76%) tickborne viruses, and 5 (23%) viruses with NKV can cause disease in humans.
The mosquitoborne flaviviruses have evolved into two major groups distinguished by their clinical presentation in humans and their ecology (279,552,912). The encephalitic flaviviruses are in the Japanese encephalitis serogroup and include Japanese encephalitis virus (JEV), West Nile virus (WNV), Murray Valley encephalitis virus (MVEV), and St. Louis encephalitis virus (SLEV) viruses. All are zoonotic viruses with birds as the natural vertebrate host and primarily Culex species mosquitoes as vectors. The other group includes yellow fever virus (YFV) and dengue virus (DENV), both of which are more viscerotropic and may cause hemorrhagic fever. These viruses have a forest cycle with lower primates as vertebrate hosts and Aedes mosquitoes as their principal vectors. DENVs have fully adapted to humans in the urban environment and no longer require the forest cycle for maintenance (322).
Mention of commercial products, trade names, and/or corporations is for identification only and does not imply endorsement by the authors or the institutions where they are employed.
History
YFV is the type species of the family Flaviviridae (flavus, Latin for “yellow”); it was the first filterable agent shown to cause a human disease, and the first virus proved to be transmissible by an arthropod vector. YFV was isolated in 1927 and cultivated in vitro in 1932 (1012). During the 1910s, DENV was also shown to be a filterable agent transmitted by mosquitoes, but it was not isolated until 1943–1944 (513,914). A number of diseases characterized by meningoencephalitis were recognized and later proven to be caused by flaviviruses. Among these were louping ill virus (LIV) (a disease of sheep recognized in Scotland in 1807), JEV (Japan, 1873), and Australian X disease, MVE (Australia, 1917). Between 1931 and 1937, the viruses responsible for LI, SLE, JE, WN fever, and tickborne encephalitis (TBE) were isolated. Common features of these viruses included neurotropism and arthropod transmission, but initially they were believed to be unrelated. In the late 1930s and early 1940s, relationships were demonstrated by neutralization (Nt) and complement fixation (CF) tests between JEV, SLEV, and WNV. With the advent of the hemagglutination-inhibition (HI) test, which defined the broadest spectrum of antigenic relatedness, Casals and Brown (125) were able to separate the flaviviruses (group B arboviruses) from the alphaviruses (group A arboviruses) and to define the cross-reactions among a set of ten flaviviruses. As the flavivirus family grew, so did the complexity of their serologic classification (124). Thirteen new flaviviruses were isolated for the first time during the 1970s, and more viruses have been discovered since 1980. The history of arbovirus research has recently been reviewed (114).
The group A and B arboviruses were originally linked on the basis of their mode of transmission and physicochemical characteristics into the family Togaviridae. As knowledge of the morphogenesis, biochemistry, and replication strategy of the flaviviruses expanded, it was clear by 1984 that, when compared with other togaviruses, their differences were sufficiently great to require placement in a separate family (1074). Only members of the genus Flavivirus are discussed in this chapter; the pestiviruses, hepaciviruses, and other members of the family Flaviviridae are not covered.
ModeS of Transmission
Flaviviruses can be transmitted biologically by hematophagous arthropods or directly from vertebrate host to vertebrate host. Arthropod transmission usually requires that the virus produce a reasonably high viremia in the vertebrate host and replicates in the tissues of an infected arthropod. Most vectorborne flaviviruses are transmitted biologically by two groups of blood-sucking arthropods, mosquitoes and ticks. Arthropods are infected when they imbibe virus with the blood meal. After ingestion, the virus infects the cells of the midgut, spreading to the hemocele and then to a variety of tissues, including the salivary glands. Once the salivary glands become infected, the arthropod is capable of transmitting the virus in infected salivary fluid to another vertebrate host when it takes a blood meal. The time period from infection of a mosquito from a viremic vertebrate host to when the salivary glands become infected and the virus can be transmitted is called the “extrinsic incubation period.” This period lasts 8 to 14 days, depending on ambient temperature and the strain of virus and mosquito. The extrinsic incubation period does not apply to tickborne viruses (Fig. 34.1).
Many arboviruses can also be transmitted directly between vertebrates (568,571). The major modes of such transmission are oral and intranasal. In animals, sources of infection are viruses shed in feces, urine, and saliva (1022). Behaviors that facilitate transmission among
P.1156

P.1157

P.1158

animals include eating, drinking, nuzzling, sniffing, cannibalism, aggression resulting in physical injuries, preening, and feather picking in birds. Kyasanur Forest disease virus (KFDV), Powassan virus (POWV), and WNV have been transmitted to newborns in milk. Water voles and muskrats in Siberia are infected by Omsk hemorrhagic fever virus (OHFV) through water contaminated by infected animals (507). Red grouse become infected with LIV by eating virus-infected ticks (288). Regurgitated food is a source of virus for nestling birds.
TABLE 34.1 Taxonomy of Flaviviruses
Species in the Genus a | GenBank File | Abbreviation
1. Tickborne viruses
Mammalian tickborne virus group
Gadgets Gully virus
Gadgets Gully virus | (AF013374) | (GGYV)
Kyasanur Forest disease virus
Kyasanur Forest disease virus | (X74111) | (KFDV)
Langat virus
Langat virus | (M73835) | (LGTV)
Louping ill virus
Louping ill virus | (Y07863) | (LIV)
British subtype | (D12937) | (LIV-Brit)
Irish subtype | (X86784) | (LIV-Ir)
Spanish subtype | (X77470) | (LIV-Span)
Turkish subtype | (X69125) | (LIV-Turk)
Omsk hemorrhagic fever virus
Omsk hemorrhagic fever virus | (X66694) | (OHFV)
Powassan virus
Powassan virus | (L06436) | (POWV)
Royal Farm virus
Karshi virus | (AF013381) | (KSIV)
Royal Farm virus | (AF013398) | (RFV)
Tickborne encephalitis virus
Tickborne encephalitis virus |  | (TBEV)
European subtype | (M27157, M33668) | (TBEV-Eu)
Far Eastern subtype | (X07755) | (TBEV-FE)
Siberian subtype | (L40361) | (TBEV-Sib)
Seabird tickborne virus group
Kadam virus
Kadam virus | (AF013380) | (KADV)
Meaban virus
Meaban virus | (AF013386) | (MEAV)
Saumarez Reef virus
Saumaurez Reef virus | (X80589) | (SREV)
Tyuleniy virus
Tyuleniy virus | (X80588) | (TYUV)
2. Mosquitoborne viruses
Aroa virus group
Aroa virus
Aroa virus | (AF013362) | (AROAV)
Bussuquara virus | (AF013366) | (BSQV)
Iguape virus | (AF013375) | (IGUV)
Naranjal virus | (AF013390) | (NJLV)
Dengue virus group
Dengue viruses
Dengue virus 1 | (M23027) | (DENV-1)
Dengue virus 2 | (M19197) | (DENV-2)
Dengue virus 3 | (A34774) | (DENV-3)
Dengue virus 4 | (M14931) | (DENV-4)
Kedougou virus
Kedougu virus | (AF013382) | (KEDV)
Japanese encephalitis virus group
Caci pacore virus
Caci pacore virus | (AF013367) | (CPCV)
Japanese encephalitis virus
Japanese encephalitis virus | (M18370) | (JEV)
Koutango virus
Koutango virus | (AF013384) | (KOUV)
Murray Valley encephalitis virus
Alfuy virus | (AF013360) | (ALFV)
Murray Valley encephalitis virus | (X03467) | (MVEV)
St. Louis encephalitis virus
St. Louis encephalitis virus | (M1661) | (SLEV)
Usutu virus
Usutu virus | (AF013412) | (USUV)
West Nile virus
Kunjin virus | (D00246) | (KUNV)
West Nile virus | (M12294) | (WNV)
Yaounde virus
Yaounde virus | (AF013413) | (YAOV)
Kokobera virus group
Kokobera virus
Kokobera virus | (AF013383) | (KOKV)
Stratford virus | (AF013407) | (STRV)
Ntaya virus group
Bagaza virus
Bagaza virus | (AF013363) | (BAGV)
Ilheus virus
Ilheus virus | (AF013376) | (ILHV)
Rocio virus | (AF013397) | (ROCV)
Israel turkey meningoencephalitis virus
Israel turkey meningoencephalitis virus | (AF013377) | (ITV)
Ntaya virus
Ntaya virus | (AF013392) | (NTAV)
Tembusu virus
Tembusu virus | (AF013408) | (TMUV)
Spondweni virus group
Zika virus
Spondweni virus | (AF013406) | (SPOV)
Zika virus | (AF013415) | (ZIKV)
Yellow fever virus group
Banzi virus
Banzi virus | (L40951) | (BANV)
Bouboui virus
Bouboui virus | (AF013364) | (BOUV)
Edge Hill virus
Edge Hill virus | (AF013372) | (EHV)
Jugra virus
Jugra virus | (AF013378) | (JUGV)
Saboya virus
Potiskum virus | (AF013395) | (POTV)
Saboya virus | (AF013400) | (SABV)
Sepik virus
Sepik virus | (AF013404) | (SEPV)
Uganda S virus
Uganda S virus |  | (UGSV)
Wesselsbron virus
Wesselsbron virus |  | (WESSV)
Yellow fever virus
Yellow fever virus | (X93700) | (YFV)
3. Viruses with no known arthropod vector (NKV)
Entebbe bat virus group
Entebbe bat virus
Entebbe bat virus | (AF013373) | (ENTV)
Sokuluk virus | (AF013405) | (SOKV)
Yokose virus
Yokose virus | (AF013414) | (YOKV)
Modoc virus group
Apoi virus
Apoi virus | (AF013361) | (APOIV)
Cowbone Ridge virus
Cowbone Ridge virus | (AF013361) | (CRV)
Jutiapa virus
Jutiapa virus | (AF013379) | (JUTV)
Modoc virus
Modoc virus | (AF013387) | (MODV)
Sal Vieja virus
Sal Vieja virus | (AF013401) | (SVV)
San Perlita virus
San Perlita virus | (AF013402) | (SPV)
Rio Bravo virus group
Bukalasa bat virus
Bukalasa bat virus | (AF013365) | (BBV)
Carey Island virus
Carey Island virus | (AF013368) | (CIV)
Dakar bat virus
Dakar bat virus | (AF013371) | (DBV)
Montana myotis leukoencephalitis virus
Montana myotis leukoencephalitis virus | (AF013388) | (MMLV)
Phnom Penh bat virus
Batu cave virus | (AF013369) | (BCV)
Phnom Penh bat virus | (AF013394) | (PPBV)
Rio Bravo virus
Rio Bravo virus | (AF013396) | (RBV)
Tentative Species in the Genus
Cell fusing agent virus | (M91671) | (CFAV)
Tamana bat virus |  | (TABV)
aSpecies names are in italic script. Strain names, synonyms, and tentative species names are in Roman script. Nucleotide sequence accession numbers are shown in brackets, and abbreviations are shown to the right in parentheses. Adapted from Fauquet CM, Mayo MA, Maniloff J, Desselberger U, Ball LA, eds. Virus Taxonomy, Classification and Nomenclature of Viruses. VIIIth Report of the International Committee on the Taxonomy of Viruses. New York, NY: Academic Press; 2005:986-988, with permission. Kamiti River Virus (KRV)–not included in list
Human infection by tickborne encephalitis virus (TBEV) and KFDV has been documented with unpasteurized milk. Animal breeders and handlers, veterinarians, meat processors, and meat consumers have been infected by direct contact with sheep infected with tickborne viruses. Infection of turkey farm workers with WNV has been reported (233). Causes of nosocomial flaviviral infections are needlestick injury, accidental exposure to the blood of a viremic patient, and aerosol transmission (160,564,914). Infections associated with medical care include blood transfusion (818) and organ transplantation (80,418,468,861,867,998,1003). Mosquito larvae may be infected if reared in virus-contaminated water (424,1080).
Vertical or transovarial transmission is the transfer from one generation to the next without any extraneous mode of transmission. Both tick- and mosquitoborne flaviviruses are transmitted vertically. Transovarial transmission occurs when the ovarioles of the female arthropod become infected and the virus is passed to the offspring or next generation in eggs. When the eggs hatch, the virus is passed transstadially through the various life stages, ultimately resulting in infected adults. In vertical transmission, the mature egg is infected as it passes down the oviduct (899). KFDV is transmitted transovarially in Haemaphysalis
P.1159

spinigera, and subtypes of TBEV are transmitted transovarially by Ixodes ricinus and Ixodes persulcatus. A wide variety of mosquitoborne flaviviruses are transmitted vertically in nature, including DENV, YFV, JEV, and WNV, with viruses isolated from male mosquitoes or from larvae collected in the field.
FIGURE 34.1 Feeding and transmission cycle of mosquitoborne flaviviruses. Viremia usually occurs at levels that can infect mosquitoes for 2 to 6 days. After a mosquito ingests virus with the blood meal, it takes 8 to 14 days for the virus to infect the salivary glands, at which time the mosquito becomes infective and can transmit the virus to another vertebrate host. This is called the extrinsic incubation period. The incubation period relates to the time it takes from infection of the vertebrate host to the onset of symptoms. (Courtesy of the Centers for Disease Control and Prevention.)
Phylogenetic Studies and Evolution
Phylogenetic Relationships
The availability of complete or partial genome sequences for an increasing number of flaviviruses has provided the means for estimating phylogenetic relationships and the basis for hypotheses regarding their evolution (236). Phylogenetic analyses have been based on complete (68,75,183) or partial genome nucleotide sequences or predicted amino acid sequences of virus proteins. Most recent phylogenetic trees have been based on sequences of the NS3 and/or NS5 genes (68,183,279,301,570,571).
The basic segregation of tickborne viruses from mosquitoborne viruses was demonstrated in a dendrogram (287). Subsequently, phylograms confirmed this to be a primary evolutionary division and suggested that flaviviruses have evolved by divergent mutational change (75). The lack of evidence suggesting immune escape as a major driving force in virus evolution is consistent with the fact that human-to-human spread does not occur. Most flaviviruses are constantly recycling between vertebrates and arthropods and must readapt at each passage to the alternate host(s) (625). Phylogenetic studies based on envelope gene sequences revealed a difference in the rate of mutation with the mosquitoborne group being nearly twice that of the tickborne group (1122).
A comprehensive comparison of NS5 gene sequences from 71 flaviviruses (570) assessed phylogenetic relationships on the basis of sequence divergence. A cluster was designated based on bootstrap support exceeding 95% and common host–vector associations. A clade was defined as a group of viruses sharing 69% or higher pairwise nucleotide sequence identity (115,570,1123). A species was defined as a class of viruses with greater than 84% sequence identity, based on differences between two strains of YFV isolated 69 years apart and belonging to two different genotypes. This definition of a species was in general agreement with speciation based on virus neutralization using polyclonal antisera (115). The nonvector, tickborne, and mosquitoborne virus clusters contain 14, 15, and 42 viruses, respectively (570). The NS5 phylogram suggested that nonvector and vectorborne clusters first emerged from the primordial flavivirus and that the vectorborne virus cluster later branched off as the tick- and mosquitoborne clusters. The nonvector cluster further branched into three clades (I, II, and III). Most of the viruses in clades I and II are rodent associated, and all viruses in clade III are bat associated. The tickborne cluster contains two clades (IV and V). The human pathogenic TBE viruses are in clade IV.
The mosquitoborne virus cluster included nine clades (VI–XIV). Viruses belonging to the newly described “YFV group” (Table 34.1) (460) were dispersed between clade VII, which contained YF and Sepik viruses, and clade VI, which contained Banzi, Bouboui, Edge Hill, Jugra, Saboya, Wesselsbron, and Uganda S viruses. Clade VIII contained three NKV viruses (Entebbe Bat, Sokoluk, and Yokose) embedded in the mosquitoborne cluster near the YFV clade. These are regarded as viruses that either have lost the capacity for mosquito transmission or have not been fully investigated (183,570). The four serotypes of the DENV complex viruses were assigned to clade IX. The JE serologic complex viruses were assigned to clades XI, XIII, or XIV. SLEV was assigned to clade XI, whereas JEV, WNV, KUNV, and MVEV were assigned to clade XIV. A phylogenetic tree based on the amino acid sequences of NS5 gave a nearly identical result in terms of subdividing the flaviviruses according to clusters, clades, and species.
An analysis of YFV isolates obtained during a 67-year period in Brazil (1044) established that all viruses except one were of a single genotype (South America I) and that YFVs in Brazil have diverged into two clades, the older one of which may have become extinct. YFV isolates from Africa studied using nucleotide sequences of the prM and E genes (770) suggested the existence of five distinct geographically separated genotypes. Two of these genotypes were relatively homogeneous, while a third exhibited more sequence heterogeneity, suggesting that the latter genotype was more likely involved in human epidemics, while the former two genotypes were enzootic viruses.
P.1160

A phylogenetic analysis of the complete genome sequences of WNVs from the United States, Europe, Australia, and North Africa, as well as partial E sequences of Indian isolates, confirmed the presence of two genetic lineages (592). Lineage 1 viruses have been isolated from the northeastern United States, Europe, Israel, Africa, India, Russia, and Australia, and could be further subdivided into three monophyletic clades. Lineage 2 WNVs have only been isolated from sub-Saharan Africa and Madagascar.
Evolutionary relationships of DENV-2 and -3 in the Americas suggested that the currently predominant DENV-2 strain had been introduced from Asia in the late 1970s or early 1980s, and the DENV-3 that caused the recent American epidemics originated in Sri Lanka and India. Recently, phylogenetic relationships among DENVs worldwide have been reviewed (877).
Evolution
Theories of the evolution of flaviviruses must fit constraints imposed by (a) their observable genetic relatedness, (b) the ecology of the individual virus species in nature (e.g., vector and vertebrate hosts) (Table 34.1), and (c) the geographic distribution. Among the Flaviviridae genera, which include the hepaciviruses, pestiviruses, and flaviviruses, only the flaviviruses are vectorborne. Within the flaviviruses, however, are three distantly related members, Tamana bat virus (TABV), cell fusing agent virus (CFAV), and Kamiti River virus (KRV), which are bat or mosquito viruses that have no other known hosts (117,191,213). One theory postulated that flaviviruses most likely arose from nonvectored viruses, some of which adapted to arthropods (301). Both genetic and antigenic relatednesses among flaviviruses reflect vector preference (68,115). Viruses that share the same vector group or that have no known vector cluster together phylogenetically (570). These factors form the basis for current theories of flavivirus evolution.
The conclusion that vectorborne flaviviruses arose in Africa is supported by the observation that all the tick- and mosquitoborne viruses that diverge at the lower nodes of the flavivirus tree are predominantly Old World viruses. Gaunt et al. (279) further speculated that Culex-vectored viruses arose from Aedes-vectored viruses in the Old World, and Sabin (912) had earlier speculated that SLEV evolved in the New World after introduction of an ancestral JE complex virus from the Old World. The lack of extensive speciation of tickborne viruses in the New World, as illustrated by a single species (POWV), is believed to be due to a recent introduction (301). NKV viruses are found in either the New World or the Old World, implying that they were widely dispersed shortly following their emergence.
Thus, there are two theories of flavivirus evolution: (a) Tick- and mosquitoborne viruses evolved from NKV viruses (68,279,475,570); or (b) the tickborne viruses and NKV viruses evolved from a common ancestor, and mosquitoborne viruses arose separately (68,183).
The hypothesis that mosquitoborne viruses arose from tickborne viruses or that the two clusters share a common ancestor is supported by the findings that Koutango, Saboya, WN, and YF viruses have been repeatedly isolated from ticks (68,744). Some tickborne viruses may replicate in mosquitoes (178,517,601,602).
The hypothesis that tickborne and NKV viruses are “sister” groups with the mosquitoborne virus cluster as an outlier has also received some support. Cook and Holmes (183) collected 73 NS5 gene sequences, 30 NS3 gene sequences, and 23 complete reading frame (ORF) sequences. The NS5 maximum likelihood (ML) tree resembled that proposed by Kuno et al. (570), while the NS3 ML tree showed the mosquitoborne viruses as a paraphyletic clade to the tickborne and NKV viruses (Fig. 34.2). The complete ORF ML tree also supported early divergence of the mosquitoborne viruses. Statistical analysis showed the NS3-based phylogeny discriminated significantly against the hypotheses for evolutionary relationships among NKV and tick- and mosquitoborne clusters, whereas the NS5-based tree did not have the analogous power to reject the alternative hypotheses.
Use of a Bayesian inference technique to analyze the complete NS5 gene or ORF sequences of 32 flaviviruses produced identical tree topologies in the direction of NKV-tickborne-mosquitoborne viruses if the three distant viruses (CFAV, KRV, TABV) were removed. If these viruses were included, the NS5 tree did not change (Fig. 34.2A), but the ORF tree shifted to the topology of the NS3 gene tree (Fig. 34.2B). The topologies of E, NS1, and NS3 gene trees demonstrated segregation of YF group viruses (Entebbe bat, Sepik, and YF viruses) from the mosquitoborne cluster to join the tickborne/NKV cluster; this is a major inconsistency of the tree topologies based on these genes and ORF. Results suggest that tickborne transmission is a derived trait because none of the data sets supported the hypothesis that tickborne viruses arose separately from the other two groups.
Differences in the speed of evolution between tick- and mosquitoborne viruses are mirrored at the amino acid sequence level. Adaptive substitution mutations in tickborne virus proteins are typically conservative, whereas those observed in mosquitoborne virus proteins are more likely to be nonconservative (683,1123). The rate of mutation at the amino acid level between tick- and mosquitoborne viruses supports the concept of a slower evolutionary rate in the tickborne viruses.
Correlates of Phylogeny With Vector Adaptation and Disease Syndrome
Early in the history of flavivirus research, a three-way relationship among antigenic grouping, vector group involved in transmission, and disease syndrome (viscerotropic vs. neurotropic) was recognized (912). ML analysis (279) generally confirmed this relationship in the context of
P.1161

evolutionary trends. The mosquitoborne viruses could be divided into two distinct subgroups, those primarily isolated from Aedes and those primarily isolated from Culex species. The 16 viruses in the former category formed two paraphyletic groups, one containing YFV and the other containing the DENVs. The vector relationships of flaviviruses are complex, but despite some inconsistencies, dividing the mosquitoborne virus group into Culex- and Aedes-associated clades is useful.
FIGURE 34.2 Phylograms of flaviviruses. The 33 flavivirus sequences in GenBank were aligned first by Clustal X program. Alignment was then adjusted manually and by BioEdit. Nucleotide sequence data were analyzed with MrBayes inference program (version 3.0b4) (450), using Markov chain Monte Carlo (MCMC) convergence acceleration of Metropolis coupling techniques to infer the phylogeny that maximizes the posterior probability of the branch relationship. The majority consensus tree, branch length, and posterior clade probability were calculated from 1 million MCMC simulations. All phylogenetic trees are presented using Treeview. The numbers at nodes indicate posterior probabilities. (For the abbreviations of virus names, see Table 34.1.) A: Complete NS5 gene tree. B: Complete coding region (open reading frame or ORF) tree. (Courtesy of the Centers for Disease Control and Prevention.)
None of the “Aedes clade” viruses are known to infect birds, and none of the “Culex clade” viruses are known to involve a primate cycle. Twelve of the 21 viruses in the Culex clade are associated with mosquito-bird cycles. Viruses in the Aedes clade primarily cause a hemorrhagic syndrome, whereas those in the Culex clade are most often associated with neurologic disease (279). The tickborne viruses form two distinct groups: one associated with seabirds and one (the TBEV complex) primarily associated with rodents. The NKV viruses form three groups, one associated with bats and two associated with rodents. These vector-vertebrate disease associations generally agree with earlier observations and predictions made by Sabin (912), when the number of recognized flaviviruses was small.
P.1162

Virus dispersal
The flavivirus phylogram suggests a few peculiarities in the pattern of virus dispersal that affect our understanding of flavivirus evolution. One of the earliest and most extensive studies on global distribution was conducted by Sabin (912). In the NKV cluster, most of the rodent-associated viruses are found in the New World, whereas bat-associated viruses are found in both Old and New Worlds. The tickborne viruses appear to have dispersed north and west over most of Asia and Europe and perhaps North America, with the ancestral lineage in the eastern portion and the more recent species in the western end of the viral range in northern Eurasia (1123). Tickborne virus subtypes that cause encephalomyelitis in sheep and goats are believed to have emerged from TBE viruses and spread via transport of domestic animals (157). The geographic distribution of the TBE complex viruses throughout northern Eurasia was explained by a clinal theory of their evolution (1122), and the lack of speciation in the New World was believed to be due to their relatively recent introduction of the most divergent member (POWV) into the Western hemisphere (302). TBE viruses survive in ticks for long periods during which they do not feed (measured in years). Hence, viral lineages may remain unperturbed for relatively long periods of time.
In contrast, phylogenetic trees revealed a “discontinuous” evolutionary pattern for mosquitoborne flaviviruses with much less geographic confinement and frequent lineage extinction (183,301,302,1123). As a consequence, humans are being exposed to an increasingly diverse set of mosquitoborne virus strains. This pattern of dispersal may
P.1163

be due to the relatively short lifespan of mosquitoes (measured in days or weeks), as well as by other factors that differentiate the mosquito- and tickborne groups, such as the number of blood meals during the lifespan, the number of vertebrate hosts, the volume of the blood meal, mobility (greater for mosquitoes than ticks), and the frequency of vertical transmission (625,1123). In addition, human activities have played a more important role in the dispersal of mosquitoborne viruses, for example, the spread of YFV from the Old World to the New World via the slave trade and the recent global expansion of DENVs (321,1030).
WNV and JEV share similar vectors (Culex spp.) and vertebrate hosts (birds and horses), yet JEV is not found in Africa, the Middle East, or Europe, as is WNV. One explanation for this (301) is that WNV emerged in Africa before dispersing northward and eastward, whereas JEV emerged after the parent lineage dispersed out of Africa into Asia. This idea is supported by the phylogenetic tree that shows JEV to be closely related to Usutu virus (USUV), an African virus, and two Australian viruses, MVEV and Alfuy (ALFV). Gould et al. (301) speculated that an ancestral virus that evolved into JEV was introduced into Southeast Asia during the past few centuries and that descendant strains radiated throughout Asia, aided by human activities such as pig farming. As shown by the recent dispersal of WNV and USUV, birds are an important dispersal mechanism.
The origin of the DENVs is controversial. They are believed by some to have originated in Africa from a sylvatic cycle involving nonhuman primates and Aedes mosquitoes into their present life cycle involving primarily man and peridomestic Aedes aegypti and Aedes albopictus (301). Others speculate that although the progenitor virus may have come out of Africa, DENVs evolved in the rainforests of Asia (321), where all four serotypes have been documented in a sylvatic cycle (906). Most phylogenetic trees infer that DENV-4 virus was the first to emerge.
Recombination Among Flaviviruses
Intragenic recombination occurs among positive-strand RNA viruses. However, reports of recombination among flaviviruses have appeared in the literature only recently (3,431,1021,1029,1034,1105). The shift in branch affiliation of SLEV between NS5 and E gene trees (302) may be indirect evidence that SLEV evolved by a recombinational event and a similar inference has been made regarding JEV (1029). Most data suggest that recombination has not been a major factor in the evolution of dengue or other human pathogenic flaviviruses. However, if recombination is a rare event, failure to detect it, especially in studies based on partial genome sequences, is not compelling evidence that it does not occur.
Flavivirus Antigens and their Reactivities with Antibodies
Antigenic Structure of the Envelope Protein
The envelope (E) protein, a ~50-kDa membrane-anchored glycoprotein that coats the lipid envelope of mature virions (558), mediates both cell attachment and fusion (398). E plays a dominant role in the generation of neutralizing antibodies and the induction of a protective immune response (89,259,402,472,537,693,714,828), and its antigenic structure has been extensively studied using both polyclonal and MAbs (398,407,887,888). The most complete antigenic analysis of E was for TBEV (346,400,401,404,410,669,1094,1095). Nineteen epitopes were defined (Fig. 34.3). Sixteen were within one of three nonoverlapping major antigenic domains. All flavivirus group-reactive epitopes resided in domain A, while most domain B epitopes were TBE complex specific. Most of the subtype-specific determinants were in domain C. Domain A antibodies had the highest HI and Nt activities, followed by those of domain B and then C. Most epitopes were conformation dependent (887). Less extensive MAb analyses of E glycoproteins of other flaviviruses have yielded results that fit the model proposed for TBEV (116,390,414,511,512,692,695).
Correlation of Antigenic Structure With the Physical Structure of E
The x-ray crystallographic structure of TBEV E protein lacking the carboxyl-terminal 80 to 90 amino acids has been solved (Fig. 34.3) (874). Because the cysteines forming all six disulfide bridges (791) are absolutely conserved among flavivirus E proteins, a common three-dimensional structure could be anticipated (405,406) and the crystal structure of the DENV-2 and -3 E proteins confirmed this assumption (720,722). The crystallized form of TBEV E was dimeric. Monomers are oriented “head to tail,” forming a 170-Å “rod” likely to lie parallel to the surface of the lipid envelope. The side view (Fig. 34.3B) shows that the dimer has a curved shape consistent with its attachment on the surface of a 500-Å particle. In each E monomer, three structural domains were discernible, and each correlated with one of the antigenic domains defined by MAb analysis (669). Domain III formed a β barrel composed of seven antiparallel β strands, and contained antigenic domain B and the receptor-binding domain. This structure is connected by a flexible region to central domain I, which is folded as an eight-stranded β barrel that includes the single carbohydrate side chain and epitopes assigned to antigenic domain C. Two loops extending from this central part of the protein are involved in dimer contacts (domain II in Fig. 34.3A) and correspond to antigenic domain A.
FIGURE 34.3 Ribbon diagram representing the structure of the membrane anchorfree envelope (E) protein dimer isolated from tickborne encephalitis virus. A: Top view. B: Side view. The positions of amino acid substitutions in monoclonal antibody escape mutants are indicated by white circles and designated according to Mandl et al. (669) and Holzmann et al. (434). Disulfide bridges and the single carbohydrate side chain (G) attached to domain 1 are shown as ball-and-stick representations. (From ref. 100.)
FIGURE 34.4 Cryoelectron micrograph (cryo-EM) of DENV-2. The upper part of the figure is the structure of the whole virus showing the monomers with domains I, II, and III in red, yellow, and blue, respectively. The fusion peptide is shown in green. The C-terminal residue of 395 is shown as a white asterisk for monomers within the defined icosahedral asymmetric unit. Note the pair of holes in each dimer. Scale bar represents 100 Å. The lower part of the figure shows the central cross-section through the cryo-EM density showing the outer radial shells. (Courtesy of Elsevier.) (See CD for color version of Figure.)
P.1164

P.1165

Cryo-EM studies of DENV-2 and WNV virions at 20-Å resolution (558,763) suggested that each icosahedral particle is coated with 90 E dimers, with three monomers in each icosahedral asymmetric unit. E dimers are arranged in sets of three, nearly parallel to each other and at an angle in a “herringbone” pattern (558) (Fig. 34.4). Thus, antibody-contact residues for a single epitope may be contained in two different dimer subunits.
Neutralization Epitopes on E
The induction of neutralizing antibodies strongly depends on preservation of the native conformation of E (1072,1073). Mutations leading to escape from neutralization have been mapped to each structural domain (141,276,387,433,434,482,620,669). The differential neutralizing antibody binding to different dengue serotypes is likely due to the 56 unconserved amino acid residues in domain III exposed on the virus surface (453,722). Escape mutations at B1 and B4 in TBEV E (Fig. 34.3A) are located on the side of domain III and may alter the conformation rather than the epitope itself. Mutation at O3 (Fig. 34.3B) did not affect binding of the selecting MAb to the virus but abolished its neutralizing activity.
Nearly all MAb neutralization escape mutations have been selected using MAbs that are type or subtype specific (887). Six neutralization regions in E were mapped to all three of the structural domains, although domain III-specific MAbs were the strongest blockers of virus adsorption to cells (193). These neutralization regions were region 1, aa 67–72 and aa 112; region 2, aa 123–128; region 3, aa 155 and 158; region 4, aa 171, 181, and 293; region 5, aa 52, 136, and 270–279; and region 6, aa 307–311, 333, 384, and 385. The Fab footprints on protein antigens, in the range of 500 Å2 to 900 Å2 and involving 15 to 20 contact residues (207,965,1059), suggest that most of the epitopes in E are discontinuous. This is consistent with the denaturation sensitivity of neutralization epitopes (1072) and the finding that MAbs usually do not react with synthetic peptides (346,434,890). Antigenic domain B represents an independently folding domain, consistent with earlier findings that this domain can be isolated as a trypsin-resistant fragment (692).
Mechanisms of Virus Neutralization
Flaviviruses enter cells by attachment to a receptor that then undergoes endocytosis. Acidic pH in endosomes induces irreversible conformational changes in E that result in the formation of E trimers and exposes the fusion peptide in E (90,408,721,979,1128). These rearrangements require conformational changes that affect several neutralization epitopes, primarily within domains I and II (409,891). It is likely that fusion-associated events also expose novel antigenic sites, and fusion-inhibiting polyclonal antibodies (294) and MAbs have been described (108,889). A chimpanzee MAb that neutralizes both DENV-1 and -2 in vivo by blocking fusion recognizes a novel epitope involving one residue within the fusion peptide and one within domain III near the receptor binding site (297,298).
The mechanism of action of polyclonal antibodies that constitute a protective immune response is not known, but they probably act by preventing virus attachment and by fusion inhibition. In some cases, binding of a particular MAb to E depends on or is enhanced by the presence of a second MAb (404,410). MAbs that protect animals in passive immunization experiments but do not neutralize virus in vitro have been described (300), and may even confer cross-protection.
P.1166

Role of the Antigenicity of E in Flavivirus Serology
E contains conserved flavivirus group- and complex-specific antigenic determinants that can be identified in CF and HI assays with polyclonal immune sera (125). Plaque reduction neutralization tests (PRNTs) are more specific, and used to define individual species of viruses in the genus and to identify subgroups or complexes of closely related virus species (113,115,460) (Table 34.1). The cross-neutralization data reflect differences in the antigenic structure of E and the group- and complex-specific antigenic determinants reflect the conservation across species of structural motifs required for function.
E-specific MAbs (398,407,888,892) have been used to confirm the presence of flavivirus group-, complex-, and type-specific epitopes on E and have additionally demonstrated the presence of subcomplex-, subtype-, strain-, and even substrain-specific epitopes, allowing the further distinction of viruses (48,930). Examples of the anomalous findings include (a) among members of the dengue complex, subcomplex specificities were demonstrated between DENV-1 and -4, between DENV-2 and -3, and between the DENVs and viruses of other antigenic complexes (411); (b) MAbs prepared against YFV 17D vaccine neutralized the parental Asibi strain but not 17D (930); and (c) a DENV group-specific MAb derived in mice against protected mice against lethal YFV challenge but not DENV challenge (81,398,407). These data are an apparent reflection of the complexity of antigenic determinants recognized by antibodies on the surface of the virion.
The immunologic basis for heterologous protection is not fully understood. Cross-protection may be a result of the induction of subpopulations of neutralizing antibodies directed at epitopes with flavivirus type, complex, and/or group specificities (398). MAbs with the highest neutralization activity are typically type specific (635). MAbs with complex and group specificity must usually be given at higher titers than type-specific antibodies in passive protection studies. These findings are consistent with the hypothesis that the waning of protection against heterologous flaviviruses after a primary infection could be due to a gradual reduction over time in titers of neutralizing antibodies with broad specificities, while persistent low titers of type-specific neutralizing antibodies, probably in association with memory T-cell function, account for durable protection against homologous virus species.
Antibodies to prM and Its Cleavage Product, M
Flaviviruses bud into the ER membrane, and nascent virions exit the cell via trafficking membrane organelles. On intracellular virus particles, prM and E form an association that prevents E from fusing with the membrane of transport vesicles. prM is cleaved late in the maturation process by furinlike enzymes in the trans-Golgi network. The humoral immune response to prM and M includes virus neutralizing antibodies and confers protection in mice. This suggests that cleavage of prM to M may be incomplete in a subpopulation of mature virions and/or that protective epitopes are located on the very short (~8-kDa) ectodomain of M in mature particles (87).
Antibodies to Nonstructural Proteins
NS1 contains 12 completely conserved cysteine residues. The 6 conserved disulfide bridges are likely to be critical determinants of antigenicity and function. Type-specific, subcomplex-specific, complex-specific, and cross-reactive epitopes have been identified (257), and a detailed epitope map of the secreted form of DENV-2 NS1 has been established (413,1117). Most of the epitopes are conformation dependent (257).
Oligomerization is a general property of NS1. In infected cells in vitro, NS1 is detected intracellularly, on the surface, and secreted in copious amounts into the medium. Intracellular forms appear to be dimeric (1096), while secreted forms may be dimeric (845), pentameric, or hexameric (195). On the surface of infected cells (121,931) monomers are anchored to the plasma membrane by a glycosyl-phosphatidylinositol linkage (469). The multimeric secreted form (195,256) was originally named “soluble complement fixing antigen” (SCF) (258,983) and was classically used for the diagnosis of dengue fever (258,1119). High circulating levels of NS1 early in dengue fever may correlate with the development of DHF and DSS (618).
NS1 elicits a humoral and cellular immune response in humans and experimental animals (305,573,621,622,951,1106,1119). Passive transfer of NS1 antibodies can confer protection against DENV or YFV infection in experimental animals (300,412,929,933). NS1 has been evaluated as a candidate vaccine (82,1118,1129) and can induce a protective immune response in experimental animals against homologous challenge with DENV, YFV, or TBEV (470,929,932,933). Immunogenicity of NS1 apparently depends on the physical state of NS1 in the immunizing preparation. Dimers were superior to monomers (257), and higher protection rates were observed with soluble NS1 compared with its membrane-associated form. NS1 may also play a role in pathogenicity, due to epitopes that mimic those of endothelial cell surface molecules (621). Antibodies to such shared epitopes induce endothelial cell damage and elicit inflammatory cytokines that may play a role in the hemorrhage associated with dengue infection (622).
Although passive protection in mice by a MAb against the nonstructural protein NS3 of DENV-1 has been reported (997), the primary immunologic role of the nonstructural proteins, with the exception of NS1, appears to be their function as targets for cytotoxic T cells (515).
P.1167

Molecular Basis of Virulence
Genetic differences among flavivirus isolates affect the capacity of the virus to cause illness in humans or in experimental animals. Most pathogenic flaviviruses have some capacity to cause neurologic disease; YFV, viruses of the JE serocomplex (JEV, SLEV, MVEV, and WNV), and TBEV complex viruses are particularly neurovirulent, and mice are typically used as models for studies of virulence. Susceptibility is generally inversely related to age. Studies distinguish between the properties of neurovirulence (the ability to cause central nervous system [CNS] disease) and neuroinvasiveness (the ability to invade the CNS after peripheral circulation). The mouse model is of limited use in evaluating the virulence of DENVs.
Japanese Encephalitis Virus Complex
JEV isolates have been grouped into four (969) or five (1031) genotypes. There is no evidence that genotypes vary in virulence, and all form a single JE serotype (1027). An especially neurovirulent strain of JEV, strain P3 (781) is neuroinvasive and neurovirulent in weanling mice. P3 mutants selected for nonneurovirulence by reduced or absent binding affinity for membrane receptor proteins (MRPs) shared a mutation at E residue 306 (E306) (780). E306 lies in or adjacent to the cell receptor-binding site in domain III. Langat virus (LGTV) mutants that failed to bind MRPs at pH 7.0 or higher had mutations in the stem-anchor region of E, whereas mutants that failed to bind MRPs at pH 5.0 had mutations in the prM protein immediately amino-terminal to the prM/E cleavage site (11,12,428,721,978). These results indicated that a role of the E stem-anchor region in virus infectivity and that the M protein is partially solvent accessible on the virion surface.
Virulent JEV and MVEV strains serially passaged in adenocarcinoma cells developed increased heparan sulfate binding and loss of neuroinvasiveness (605) and had mutations in domain III, at E306 and E390, respectively. In the MVEV genome, E390 (Asp) is part of an Arg-Gly-Asp motif (RGD) present in MVEV and JEV E proteins (606) but absent from mosquitoborne flaviviruses outside the JE complex. RGD-like sequences also occur in YFV, DENV-4, and TBEV envelope proteins (1037). RGD is a receptor motif for integrins (96) and may or may not be important for attachment. Regardless of the significance of an RGD sequence, E390 lies in the vicinity of the identified receptor-binding pocket (874).
Attenuated WNV and JEV strains selected for loss of neurovirulence gained a net positive charge at E49, E138, E306, or E389/390 that correlated with GAG binding (604). The loci of these changes correlate with those that distinguish the vaccine strains of YFV from the virulent parent YFV. Nonneurovirulent JEV passaged in mouse brain until it became neuroinvasive (1109) had 14 nucleotide substitutions that resulted in 12 amino acid changes. These residues were in prM [73 and 80], E [161, 170, and 276], NS2A [136 and 215], NS3 [346], and NS4B [196–198]. The substitutions in E were all located in domain II downstream from the fusion peptide; E276 resides in the “hinge” region (1128). The affected NS proteins are part of the RNA replication complex, suggesting that conversion to neurovirulence required an enhancement of replication competence in neural cells.
Two amino acid substitutions in the E gene of JEV strain SA14 at E138 and E176 were critical for attenuation of the vaccine strain SA14-14-2 (782). In a candidate chimeric JE vaccine that substituted the JEV prM and E genes into a YF 17D genome (27), the attenuated phenotype was dependent on the SA14-14-2 E protein. A similar chimera containing the E gene of the virulent Nakayama strain of JEV was neurovirulent in mice. The SA14-14-2 and Nakayama E proteins differed in amino acid sequence at ten residues, but a single amino acid substitution at E138 was the dominant determinant of neurovirulence. Reversion of E279Met to E279Lys resulted in increased neurovirulence but decreased “viscerotropism” (736). This was consistent with previous work showing that adaptation of dengue and YF viruses to mouse brain correlates with attenuation for humans (477,914). Many other studies also suggest an interaction between the hinge region and the receptor-binding function of domain III (456,1053) or domain III alone (57,141,638,667,1037,1054) that can affect tropism and virulence of flaviviruses.
In the Old World, WNV previously caused primarily a fever/arthralgia/rash syndrome reminiscent of dengue fever, with only sporadic cases of WN encephalitis. However, the lineage I strain (NY/99) introduced into the United States (597) was more neurovirulent. In mice, neurovirulence did not generally correlate with lineage (54,55). Instead, it appeared to correlate with the presence of an Asn-linked glycosylation site in E (53,949). Glycosylation may enhance virulence by increasing virion stability and infectivity at acid pH (58).
Tickborne Encephalitis Virus Complex
The TBEV complex includes TBEV and distinct species such as LGTV, LIV, and POWV. TBEV includes subtypes of several related flaviviruses prevalent throughout Europe and northern Asia that cause encephalitis and have differences in neurovirulence for humans and experimental animals (113). Nucleotide sequence differences are found throughout the coding and noncoding regions, but those responsible for differences in pathogenicity are not well understood. For example, TBEV genomes differ greatly in the lengths of the 3′ noncoding regions (3′NCR) (668,672). The longest 3′NCR consisted of a 421-nucleotide “variable” region and a 345-nucleotide “core” element. Spontaneous deletions of the variable region had no effect on growth in tissue culture or neurovirulence in mice. However, deletions that included the core element were attenuating for neurovirulence (672). Neurovirulence of LGTV was attenuated by deletion of a conserved stem-loop structure in the core
P.1168

region of the 3′NCR (832). Conserved elements of the 3′NCR in both mosquito- and tickborne flavivirus genomes are required for initiation of negative-strand RNA synthesis and possibly for translation (684).
Attenuation of TBEV has been achieved by mutagenesis of the putative receptor binding site in E (667) and by internal deletion of part of a conserved hydrophobic domain of the capsid (529). A charge interaction between E308 (Asp) and E311 (Arg) was important for viability, whereas E309 was less important. The capsid deletion mutant was attenuated due to a packaging defect that reduced the production of infectious virus particles. Attenuated mutants of LIV, one of which had a mutation at E308 introducing a potential glycosylation site within the receptor binding site, have been described (482). Serial passage of virulent TBEV in BHK-21 cells selected strains with 12 different patterns of mutations in E. The trend was toward adding positive charge and to enhance binding to heparan sulfate. All such viruses were significantly neuroattenuated (673). These results parallel the GAG-binding JEV and MVEV mutants (605), and suggest a common mechanism for attenuation of neurovirulence.
Yellow Fever Virus
YFV vaccines (17D-204 and 17DD) were derived by serial passage of the virulent Asibi strain in whole chicken embryos (1012). YFV exhibits both neurotropic and viscerotropic properties. The vaccines are highly attenuated with respect to viscerotropism but less so with respect to neurotropism. Sequence analysis (235,362,477,876) showed 50 nucleotide changes resulting in 13 nonsynonymous amino acid substitutions specific to the vaccine strains, 5 of which were detected in the E gene. Because the changes in the E gene (E52, E173, E200, E305, and E380) occur at sites that are conserved in virulent YFV strains from both Africa (477) and South America (41), these substitutions are likely to be related to attenuation. Mutations are close to the loci identified for neuroattenuated JEV strains selected for enhanced binding to GAGs (604). E52 is at the amino-terminus of fusion domain II. E173 is downstream from the hydrophobic fusion peptide near the interface of domains I and II. E200 is at the junction of domains I and II (874). E305 and E380 are on the outer lateral surface of domain III. E305 lies adjacent to the putative receptor-binding pocket (E308–E311), while the E380 lies in a fold adjacent to the binding pocket. E173 and E380 are close to neutralization or virulence determinants mapped by MAb escape mutants of TBEV (432,669).
Virus recovered from a fatal case of encephalitis due to YF vaccine (23,476) was neuroinvasive and neurovirulent for mice inoculated intranasally and neurovirulent for monkeys inoculated intracerebrally. Sequencing revealed a single amino acid change (Lys to Gln) at E305 and suggests the critical importance of the E305 mutation in distinguishing vaccine strains from the wild-type Asibi strain. The 17D vaccines are genetically heterogeneous. E sequence elements of YFV were implicated in virulence by selecting wild-type and vaccine viruses for binding to monkey or mouse brain and monkey liver cell MRPs under physiological and slightly acidic conditions. Neuroattenuated variants selected at physiological pH for reduced binding to MRPs had one amino acid substitution each in domain II and in the hinge region. Other less attenuated MRP-selected viruses had mutations in the E transmembrane domain. A highly neurovirulent and neuroinvasive strain derived from YF 17D virus in severe combined immunodeficient (SCID) mice (SPYF virus) contained five substitutions in all three E domains, plus substitutions in NS1, NS2A, NS4A, NS5, and the 3′NCR (146). Mutations in domain III at E305, E326, and E380 were sufficient to confer the neuroinvasive phenotype in SCID mice. However, when neuroinvasive variants of the SPYF virus were selected in outbred ICR mice, additional mutations in the 3′NCR were detected in virus recovered from mouse brain (783).
Evidence supports a role for NS genes in the attenuation of YF vaccine. For example, a 17D-specific mutation at the N-terminus of NS1 is similar to a change observed between parental and vaccine strains of DENV-2 (75). A large-plaque, mouse neurovirulent YF17D-204 strain, selected for small plaque size, had a single Pro to Ser substitution in NS5 at 137 (1112) within a methyltransferase domain required for attachment of the 5′ cap to genomic RNA. Finally, YFV passaged in HeLa cells (238) resulted in strains with altered antigenicity that were attenuated in neurovirulence for monkeys and newborn mice. One substitution in NS4B has been noted for three different approaches to attenuating the Asibi strain, suggesting its relevance. The attenuated phenotype of YF/DENV-2 chimeric virus (144), in which wild-type-DENV-2 prM and E genes were substituted for the YF 17D genes, is additional evidence that attenuation of YF vaccine is partially due to mutations in NS proteins.
The 3′NCR of mosquitoborne flaviviruses contains conserved sequences, some of which are characteristic of viruses belonging to a particular antigenic complex and some of which are conserved among all flaviviruses (684). The 3′NCR also contains thermodynamically stable conserved stem-loop structures that are probably functionally important in RNA replication or translation (248,1120,1124). The sequence of the 3′NCR was determined for 117 isolates of YF virus from South America (95) and considerable heterogeneity was detected, but no significant differences in replication in culture, neuroinvasiveness, or mosquito infectivity. Thus, while site-directed mutagenesis of the 3′NCR alters flavivirus tropism and/or virulence in experimental animals (684), it has been difficult to implicate naturally occurring variation of the 3′NCR in virulence.
Dengue Viruses
DENVs are among the least neurovirulent flaviviruses. The only known hosts for DENV are the mosquito vector, humans, and nonhuman primates. The study of DENV virulence has been hampered by lack of a good animal model. DENVs are not infectious for mice by the peripheral
P.1169

route and do not readily cause encephalitis except in very young mice and after mouse brain adaptation. After a few weeks of age, mice become resistant even to intracerebral inoculation. In addition, mouse brain adaptation may attenuate virulence for humans and was once used to generate an experimental live attenuated DENV-1 vaccine (913,914). Nevertheless, for lack of an alternative, investigators have studied DENV virulence using the mouse encephalitis model.
DENVs do not cause symptomatic infection in rhesus monkeys. However, candidate live vaccines often show a reduction in the duration and magnitude of viremia after challenge (20,426,940), and monkey studies are standard for preclinical evaluation of candidate live attenuated DENV vaccines. Unfortunately, this model has proved unreliable in predicting attenuation in humans (100,855).
A major effort has been devoted to relating intrinsic virulence of DENVs to genotype by accumulating sequence data from strains isolated from humans with dengue fever (DF) and dengue hemorrhagic fever/shock syndrome (DHF/DSS). Virulence has not been assigned to a DENV-1 genotype, except to say that the sylvatic strain is not epidemiologically important (877,1058). Four genotypes of DENV-2 are in circulation: sylvatic/West Africa, Americas, Southeast Asia, and Malaysia/Indian subcontinent (879). Although the first appearance of DHF in the Americas was associated with the American genotype (643), the Southeast Asia genotype, introduced to Cuba in 1981, caused the first major epidemic of DHF in the Western hemisphere (321,878), and since then, all documented cases of DHF/DSS caused by DENV-2 have been associated with the Southeast Asian genotype (877). The Indian genotype was associated with a DHF epidemic in New Delhi, India, in 1996.
DENV-3 isolates have been assigned to four genotypes (596). The Americas genotype (and 1965/69 Tahiti) has the lowest epidemic potential, as it grows poorly in mosquitoes (335). The Southeast Asian and Indian subcontinent genotypes have been associated with large epidemics of DHF (340,341,877). Studies in Sri Lanka, which had its first DHF epidemic in 1989 and 1990, suggest that the emergence of epidemic DHF in that country was due to genetic changes in DENV-3 (596,715). Three genotypes of DENV-4 have been identified (594,1058). Little is known about virulence except that the Malaysian genotype is of lowest epidemiologic importance and that the other two genotypes have spread to the Americas, where they cause epidemic disease. Deletion of a homologous region of the core element in the relatively short 3′NCR of the DENV-4 genome resulted in a viable, attenuated virus (711).
The data on differences among DENV genotypes are limited, in part because isolates need to be obtained during a well-characterized illness when viremia levels are high enough to permit sequence analysis directly from serum. So far, data are available only for DEN2 viruses of “low” and “high” virulence. Isolates of DENV-2 from DF or DHF cases revealed six amino acid substitutions in prM, E, NS4B, and NS5, and additional mutations in the 5′ and 3′NCRs (607). In another study, mutations at E390 and in the NCRs were deemed to have the most potential to affect DENV virulence (181). Assessment of the ability of DHF strains (of the Southeast Asian genotype) compared to DF strains (of the Americas genotype) to replicate in cultured human dendritic cells and Ae. aegypti mosquitoes showed that DHF strains outcompeted the DF strains (180). Attenuation of PDK-53 mouse neurovirulence derived from mutations in the 5′NCR and in NS1 (107). The efficiency of translation of the virus genome in infected cells may also relate to virulence (247).
Mutant viruses generated by alanine mutagenesis of charged amino acids in DENV-4 NS5 (382) showed that 19 of 32 such mutants were impaired for replication in suckling mouse brain. A mutation of E204 from Lys to Arg in the DENV-1 E protein, in the context of a chimeric YF/DENV-1 vaccine candidate, attenuated the virus for neurovirulence in suckling mice and for viremia in monkeys. A comparison of the E protein structures of nonmutant and mutant viruses suggested the appearance of new intramolecular bonds among residues 204Arg, 261His, and 257Glu in the mutant virus. These changes were believed to be responsible for virus attenuation through a change in the pH threshold for virus envelope fusion with the host cell membrane (350). Site-directed mutagenesis of the 5′NCR of DENV-4 and 3′NCR of DENV-1, -2, and -4 also results in altered host range and/or virulence (684).
Vectors
There are two major groups of arthropod vectors of flaviviruses, ticks and mosquitoes. The latter are by far the most important as vectors of human and domestic animal infections, with each group of viruses having a rather unique group of mosquito vectors. Members of the JE serogroup that have birds as natural vertebrate hosts are all transmitted by Culex species mosquitoes that feed primarily on birds, although Aedes and other genera may serve as secondary and/or bridge vectors. The DENV complex and YFV, which have primates as their natural vertebrate hosts, have Aedes species mosquitoes as their natural vectors. Most members of the mammalian tickborne virus complex have hard ticks as their vectors, whereas seabird tickborne complex viruses are primarily transmitted by soft ticks. There are exceptions. For example, Tyuleniy virus, part of the seabird tickborne complex, is transmitted by Ixodes uriae, a hard tick, and Royal Farm virus, a mammalian tickborne complex virus is believed to be transmitted by Argas species soft ticks (114,301).
The ability of arthropod vectors to transmit flaviviruses depends on intrinsic and extrinsic factors (334,552). The most important intrinsic factors for mosquitoes are genetic variabilities among the vectors (332,337,385,386,1056) and the viruses (26,335,902). Oral susceptibility
P.1170

to infection in mosquitoes can be increased or decreased by genetic selection. Similarly, strains of the same virus species exhibit variable infectivity for the same mosquito population. This phenomenon has not been studied extensively in ticks. However, different tick species have variable thresholds of infection (792). Nonviremic transmission, which is facilitated by bioactive molecules secreted in tick saliva, occurs in ticks. Thus, uninfected ticks become infected when cofeeding with infected ticks on the same vertebrate host (793).
There are many extrinsic factors that influence transmission of vectorborne flaviviruses (313,552,726,793,870). Mosquitoes and ticks are cold blooded and their metabolism and biology are greatly influenced by environmental conditions. Temperature directly affects the replication rate of the virus, thus affecting the extrinsic incubation period. Within limits, increased temperature may increase transmission of the virus. At high temperatures, however, mortality rates of mosquitoes increase, thus negating the advantage of increased replication. Relative humidity, rainfall, drought, and wind velocity also affect transmission, primarily by affecting mortality rates and biology/behavioral traits such as flight range and oviposition (552).
Vertebrate host range among arthropod vectors is variable. Ticks generally are more host specific but infest different hosts at different stages of their life cycle. Thus, the natural vertebrate host of a virus may be a rodent, on which the immature tick feeds and becomes infected. The nymphal and adult stages may feed on other hosts, including humans, thus allowing zoonotic rodent viruses such as TBEV to infect humans. This topic has been recently reviewed in detail (571). Mosquito host preference is generally not as specific. Some feed exclusively on birds, while others feed exclusively on mammals. In between, there are species that are opportunistic feeders, taking blood meals readily from both birds and mammals. This group of mosquito vectors plays an important role as bridge vectors in transmission of zoonotic flaviviruses. For example, WNV is maintained in its enzootic cycle by Cx. pipiens pipiens and Cx. restuans, exclusively bird feeders in the United States. Humans are generally not involved unless an opportunistic feeder, such as Cx. salinarius, bites a viremic bird in the peridomestic environment and then transmits the virus to humans or domestic animals. Host range may also be influenced by the interaction of host and mosquito. Bird-feeding Culex species feed primarily at night while birds are roistering, whereas species such as Ae. aegypti feed during the day primarily on humans, coinciding with peridomestic human activity (171,421).
FIGURE 34.5 Steps required for flaviviruses infection and transmission by a mosquito. (Reprinted from ref. 385, with permission.)
In some species, host specificity has evolved in conjunction with the nutritional requirement to lay eggs. Ae. aegypti lays more eggs after feeding on humans than on mice, and females rarely rely on plant sugars as do most mosquitoes (249,1042,1098). They take multiple blood meals during each gonotrophic cycle, increasing the transmission rate if infective (313,703,831). Mosquitoes such as Ae. aegypti and Ae. albopictus do not need to imbibe a large amount of blood to transmit; they only have to probe and inject a very small amount of virus-contaminated salivary fluid (336).
Arthropods generally become infected with viruses when they imbibe blood from a viremic host (Figs. 34.1 and 34.5). In mosquitoes, the virus infects epithelial cells lining the midgut wall. In Ae. albopictus infected with DENV-2, the initial infection occurs at the posterior region near the junction with the hindgut. Over a period of a few days,
P.1171

the virus replicates, infecting more anterior parts of the midgut. By day 4, the virus is still localized in the midgut in most mosquitoes but has increased in titer to more than 106 MID50/mL. Virus escapes into the hemocoel and is spread to other tissues, including the ovaries, ventral nerve cord, and fat body. By days 8 to 10, the virus can be detected in the salivary glands and brain, with virus titers of 107 MID50/mL. Transmission of the virus and the amount of virus transmitted depends on the extent of salivary gland infection (336) (Gubler, unpublished data, 1985). A similar sequence of infection occurs in other mosquito species infected with other flaviviruses. A barrier to infection in the midgut prevents dissemination of the virus to other tissues, including the salivary glands. This midgut barrier is believed to exist in all mosquito species. A salivary gland barrier has also been proposed. With Ae. albopictus and Ae. aegypti infected with DENV, however, there is no salivary gland barrier (336) (Gubler, unpublished data, 1985).
Ticks differ from mosquitoes in the initial process of virus infection. Ingested blood remains undigested in the midgut, serving as a food reserve and allowing survival for long periods. This allows the virus ample time for penetration of the epithelial cells (793). The lack of digestive enzymes in the midgut favors viral replication in host cells, effectively increasing the virus dose. The lack of enzymes also delays the conformational changes in the glycoprotein necessary for viral entry (793). The first site of viral entry and replication is midgut epithelial cells, and susceptibility of these cells is an important determinant of vector competence. A midgut barrier has been demonstrated in ticks (792). Once the virus has disseminated, the salivary glands become infected. Because of the feeding behavior and the type of life cycle, the extrinsic incubation period is not important for transmission (793). Although it is presumed that transmission of tickborne viruses is via saliva, few studies have demonstrated virus in tick saliva (789,793). Transovarial transmission of tickborne flaviviruses has been demonstrated.
Besides direct transmission, some flaviviruses are transmitted from infected ticks to uninfected ticks cofeeding in close proximity on the same vertebrate host without evidence of viremia, a phenomenon called nonviremic transmission. This has been demonstrated for LIV, TBEV, and WNV (9,488,584,602). More recently, this was demonstrated for mosquitoes and WNV (419). This mode of transmission is probably more important for the transmission of tickborne viruses because ticks attach on the same vertebrate host and feed in congregation for a longer period.
Vertebrate Host–Virus Interactions
The vertebrate host range is determined by virus, vector, and vertebrate host. Viral differences in host range are illustrated by members of the JEV serocomplex, JEV, MVEV, and WNV. Although humans are susceptible to all three viruses, virus-specific refractoriness is found in crows (for JEV), equines (for MVEV), and pigs (for WNV). Similar differences are found between LIV and TBEV in sheep pathology. Vertebrate host range is also influenced by biological and environmental factors, such as ecogeographic barriers, available vertebrates, and biological cycles that must be synchronized to ensure contacts between vector and vertebrate. The introduction of WNV to North America provides an example of how host range can be greatly expanded by introduction into a new geographic region with a wide spectrum of new hosts.
Virus Receptors
Many receptors on vertebrate cells have been characterized in vitro, but not all may be functioning in vivo. Lectins are adhesion molecules found on dendritic cells and macrophage subpopulations. DC-SIGN (dendritic cell-specific ICAM-3 grabbing nonintegrins) (915) mediates DENV infection of dendritic cells (1000). Integrins have been implicated as functional receptors associated with the signaling pathway for WNV entry into vertebrate cells (173). The integrin-binding RGD amino acid motif in E domain III of some flaviviruses is involved in adsorption (606). However, most flaviviruses do not have such a motif. YFV (17D) does not depend on DC-SIGN or integrins for dendritic cell entry (44).
Laminin receptors for DENV-1 and -2 identified in hepatic cells were 37/67-kDa protein and the glucose regulated protein 78, respectively (483,1014). The laminin receptor on human embryonic cells used by TBEV was a 67-kDa polypeptide (843). Glycosaminoglycans (GAGs), such as heparan sulfate (HS), are highly conserved, sulfated, linear polyanionic carbohydrates involved in cellular adhesion. Many flaviviruses bind to HS on cultured cells (166,556,1108). These results need to be interpreted with caution because increased cell passage of alphaviruses may select for viral subpopulations that bind HS.
Fc receptors on monocytes and macrophages are involved in adsorption of immune complexes of DENVs (632). The state of cell differentiation affects the efficacy of this mode of viral entry, and non-Fc receptors on human macrophages are also involved (757). Heat shock proteins 90 and 70 interact as a receptor complex on the cholesterol-rich membrane surface of monocytes to facilitate DENV entry (875). Toll-like receptors (TLRs) are used by cells to detect invasion of exogenous microbes, but TLR3 facilitates WNV entry into the CNS (1061).
Viral Resistance to Host Defense Mechanisms
Viral genes or functions involved in resistance to host defensive mechanisms have been identified in a number of flaviviruses (64,354,489,624,633,765). All are nonstructural protein genes (NS2A, NS4A, NS4B, and/or NS5), and
P.1172

the mode of action is inhibition of interferon (IFN) α/β promoter-driven transcription involving JAK-STAT signaling pathway.
Reservoir
Persistently infected animals are a source of infectious agent for many viruses that are transmitted directly. The NKV group of bat or rodent flaviviruses, such as Modoc (MODV) and RBV, are shed in urine, saliva and feces for prolonged periods (>5 months). Under laboratory conditions, OHFV was shed for up to 155 days by water voles, and WNV was shed for 8 months by golden hamsters (507,1006). There is no definitive evidence that vertebrates act as natural reservoirs for arboviruses (571).
Dengue Viruses
DF had a global distribution by the late 18th century, with nearly simultaneous epidemics that occurred in 1779 in Batavia (Jakarta), Indonesia, and Cairo, Egypt, and in 1780 in Philadelphia, Pennsylvania (111,321,420,908). Epidemics of DF were common during the 18th and 19th centuries in the Americas, the Caribbean, Asia, Australia, and the Pacific (122,251,321). Outbreaks of an illness in the French West Indies in 1635 and in Panama in 1699 may have been dengue (321).
DENV Transmission by Ae. aegypti was first described by Bancroft (43) and later confirmed by Cleland et al. (177). Ashburn and Craig (31) found a filterable, infectious agent in human blood. Siler et al. (954) and Simmons et al. (957) transmitted the virus to human volunteers and established the incubation period in mosquitoes. DENV was isolated in mice by Kimura and Hotta in 1943 (513) and by Sabin and Schlesinger in 1944 (913); and the existence of more than one serotype (DENV-1 and -2) was established by HI test and cross-protection studies in human volunteers (914). DENV-3 and -4 were isolated during epidemics in the Philippines in 1956 (380).
The ecologic changes and massive human movement during World War II, and the economic development, population growth, and uncontrolled urbanization that followed, all contributed to the increased incidence and emergence of epidemic DHF in the 1950s and 1960s in Southeast Asia (321). The numbers of countries and human populations affected have steadily increased and, today, dengue is considered a serious, global public health problem; epidemics involving thousands of people and multiple virus serotypes recur in areas of tropical Asia, Oceania, Africa, and the Americas. Since the 1980s, DF and DHF, described for the first time in 1953 (380), have emerged as the most important arthropodborne viral disease of humans (328). More than 2.5 billion people live in areas of risk for DENV infection; and 100 million infections and 250,000 to 500,000 cases of DHF occur annually with an average DHF case fatality rate of 5%.
Etiologic Agents
Four virus serotypes (DENV-1, -2, -3, and -4) are recognized on the basis of PRNT (910) and constitute a distinct antigenic complex (115). DENV-1 and DENV-3 form a subcomplex defined by MAbs and polyclonal antibodies (411). Some antigenic heterogeneity occurs among strains of each serotype by conventional Nt (909). However, MAbs have also shown antigenic relationships at the subcomplex level (e.g., between DENV-1 and -3, DENV-2 and -4, and between DENV and JE and TBE complex viruses) (398,888). By the early 1990s, full-length genomic sequences of all four DENV serotypes were available (222,266,802,1130).
The sizes of the ORFs of DENV-1, -2, -3, and -4 are 3392 to 3396, 3391, 3390, and 3387 amino acids, respectively, the shortest among the mosquitoborne flaviviruses. Phylogenetically, the four DENV serotypes are distinct and always cluster by themselves within the mosquitoborne flavivirus branch, regardless of the gene selected for tree construction (Fig. 34.2B). Within the DENV complex, an amino acid sequence positional homology of 63% to 68% was found, compared with 44% to 51% between DENV, YFV, and WNV. Within the serotype DENV-2, genetic similarity among the strains exceeds 90%.
Hosts
DENVs grow in a variety of primary and continuous cell cultures; high viral yield and CPE are difficult to obtain in many vertebrate cell systems without adaptation. Cells of human (HL-CZ, a promonocyte cell line), monkey (LLC-MK2, Vero, primary monkey kidney), hamster (BHK-21), and mosquito (C6/36 from Ae. albopictus and AP-61 from Ae. pseudoscutellaris) origin are most susceptible. DENV infects liver cell lines in vitro and induces cell death (629,682). Yields of up to 107 to 108 PFU or MID50 per mL are obtained under appropriate conditions.
DENVs replicate in the brains of suckling mice and hamsters inoculated intracerebrally (83). Neurovirulence for mice and monkeys increases with sequential passage in mouse brain. Guinea pigs, rabbits, cotton rats, adult hamsters, chickens, and lizards are not susceptible to infection (497,934). Adult mice inoculated with highly adapted DENV-1 and -2 become infected (77). Neuroadapted DENV produces typical encephalitic lesions, predominantly in the rhinencephalus of infant, weanling, and adult mice, and replicates within and induces apoptosis in neurons of the cortical and hippocampal regions of the CNS (220). Viral antigen is detectable by immunofluorescence in reticuloendothelial cells of the liver, lymph nodes, and spleen of intraperitoneally infected mice (77). Athymic nude mice peripherally infected with adapted DENV strains develop fatal encephalitis, with viral antigen localized in neurons,
P.1173

skeletal muscle, myocardium, and Kupffer cells. Some of the characteristics of systemic DENV infections were reproducible in immunocompromised mice transfused with human cells (16).
Old and New World monkeys develop subclinical infection and viremia (377,896,927,957,1077) with infection of mononuclear phagocytes demonstrated by immunofluorescent staining of cells in skin, spleen, lymph nodes, liver, lung, and thymus. DENVs replicate to high titer in Aedes and nonhematophagous Toxorhynchites mosquitoes inoculated intrathoracically or intracerebrally (590,900).
The initial target cells for DENV infection in humans are dendritic cells. Studies of human skin explants and skin biopsies have demonstrated that 60% to 80% of local dendritic cells expressed DENV antigens (422,617,687,1110). DENV has been isolated from or demonstrated in human liver, lung, spleen, lymph node, thymus, kidney, skin, mononuclear phagocytes, brain, and endothelium (367,480,716). Skin lesions show swelling of small vessel endothelial cells, perivascular edema, and infiltration of mononuclear cells (211).
DENVs multiply in the midgut epithelium, brain, central nervous cord, fat body, ovaries, and salivary glands of mosquitoes (Fig. 34.5) (336). No detectable pathological changes result from infection, and mosquitoes remain infectious for life. DENV replicates in the female mosquito genital tract and may enter the ovum at the time of fertilization, thereby infecting a portion of her progeny (899). Sexual transmission also occurs from male Aedes species with inherited infections to susceptible females (898).
Clinical Features
Infection with DENVs causes a spectrum of illness ranging from inapparent or mild viral syndrome to classic DF and severe hemorrhagic disease. All four virus serotypes cause similar illness, but severe and fatal hemorrhagic disease is more often associated with DENV-2 and -3 infections (320).
Dengue Fever
The clinical manifestations of DF were described by Siler et al. (954), Simon et al. (957), and Sabin (914). Typically, the disease begins abruptly, after a 2- to 14-day (mean 4–7 days) incubation period, with high fever, headache, retroocular pain, lumbosacral pain, conjunctival congestion, and/or facial flushing. Fever may last only 1 to 2 days, may persist for 6 to 7 days, or may have a biphasic course. Initial symptoms are followed by generalized myalgias or arthralgias that increase in severity, anorexia, nausea, vomiting, weakness, and prostration. The pulse rate may be slow in relation to the fever. Respiratory symptoms (cough, sore throat, and rhinitis) are not uncommon but likely caused by concurrent infection with other viruses or bacteria, especially in children. A transient, generalized macular or mottled rash may appear on the first or second day. Coincident with defervescence or shortly thereafter, a secondary rash, maculopapular or morbilliform and nonirritating, appears first on the trunk and then spreads centripetally to the face and limbs but spares the soles and palms. The rash may desquamate. Fever may rise again, creating the second phase of a saddleback course. Generalized lymphadenopathy, cutaneous hyperesthesia, and altered (metallic) taste sensation may accompany this stage of the disease. The peripheral white blood cell count is depressed with an absolute granulocytopenia, and the platelet count may fall to less than 100,000 per mm3. Hemorrhagic phenomena may include petechiae, epistaxis, intestinal bleeding, menorrhagia, and a positive tourniquet test. Myocarditis and various neurologic disorders, including encephalopathy and peripheral mononeuropathy, polyneuritis, and Bell's palsy, have been associated with DF (331,784,813,988). CNS disorders appear to be more common in DHF than in classic dengue. Development of Reye syndrome has been reported in some dengue infections. Convalescence may be prolonged, with generalized weakness, depression, bradycardia, and ventricular extrasystoles.
Dengue Hemorrhagic Fever and Dengue Shock Syndrome
In addition to classic DF, infections with DENVs can cause a range of severe disease, including fulminant hepatitis with massive hemorrhage, organ failure, vascular leak with hypovolemia, cardiomyopathy, and encephalopathy (320,784,988,1017). The most common severe form of dengue is a vascular leak syndrome known as DHF. Onset of DHF is generally sudden, with fever of 2 to 7 days’ duration and a variety of nonspecific signs and symptoms.
Hemorrhagic manifestations are common, and the tourniquet test may be diagnostically helpful. This is performed by inflating the blood pressure cuff to the midpoint between the systolic and diastolic pressures for 5 minutes and then releasing the pressure (1082). In persons with increased capillary fragility, a “shower” of petechiae will appear below the cuff. The test is ruled positive if 20 or more petechiae per square inch are observed. However, some uninfected persons may have a positive tourniquet test. Thus, this test is not confirmatory for DHF (827,1082). Scattered petechiae are common and appear most often on the extremities, as well as on the trunk and face in severe cases of DSS. Purpuric lesions are most common at the site of venipuncture. More severely ill patients have gastrointestinal hemorrhage. Classic hematemesis and melena usually occur after prolonged shock, but upper gastrointestinal hemorrhage may develop before the onset of shock (255,988). Most commonly, shock is caused by plasma leakage, which may be mild and transient or may progress to profound shock (1082). Children with shock are often somnolent, exhibit petechiae on the face, and have perioral cyanosis.
DHF is classified into four grades of illness based on severity (1082). Grade I is mild; the only hemorrhagic
P.1174

manifestations are scattered petechiae or a positive tourniquet test. Grade II is more severe with one or more overt hemorrhagic manifestations. Grade III is characterized by mild shock with signs of circulatory failure; the patient may be lethargic or restless and have cold extremities, clammy skin, a rapid but weak pulse, narrowing of pulse pressure or hypotension. Grade IV, the most severe form of DSS, is characterized by profound shock with undetectable pulse and blood pressure.
Many patients with severe dengue disease do not fit the previous classification of DHF/DSS (313,826,988). In a study in Indonesia, only 63% of 30 virologically confirmed fatal cases met the World Health Organization (WHO) case definition for DHF (988). Shock due to massive bleeding and encephalopathy were responsible for the rest. This has resulted in a call to change the WHO case definition to make it more inclusive of the broad spectrum of severe disease caused by DENV infection (42,826,988). In severe cases of DHF and DSS, fever and nonspecific signs and symptoms of a few days’ duration are followed by sudden deterioration of the patient's condition. During, shortly before, or after the fall in temperature, the patient's skin may become cool, blotchy, and congested; circumoral cyanosis is frequently observed, and the pulse becomes rapid and weak. Although some patients appear lethargic at first, they become restless and then rapidly pass into a critical stage of shock. They frequently experience acute abdominal pain shortly before the onset of shock (1082).
In mild cases of DHF, all signs and symptoms abate shortly after the fever subsides. Defervescence may be accompanied by profuse sweating, mild changes in pulse rate and blood pressure, coolness of extremities, and skin congestion reflecting transient circulatory disturbances as a result of plasma leakage. Patients usually recover spontaneously or after fluid and electrolyte therapy (1082). Patients in shock are in danger of dying without appropriate therapeutic management. The duration of shock is usually short; the patient may die within 8 to 24 hours or recover rapidly following therapy. Convalescence for patients with DHF, with or without shock, is usually short and uneventful. Even in patients with undetectable pulse and blood pressure, once the shock is overcome, recovery usually occurs within 2 to 3 days without sequelae.
As with DF, leukopenia is common. Thrombocytopenia and hemoconcentration indicating plasma leakage are constant findings in DHF and DSS. A platelet count of less than 100,000 per mm3 is usually found between the third and eighth day of illness. Hepatomegaly is common, but not a constant finding (255,313,988). In some countries, most patients with confirmed DHF or DSS have an enlarged liver, whereas in others hepatomegaly varies from one epidemic to another, suggesting that the strain or serotype of virus may influence liver involvement (320). Elevated liver enzymes are common (231,1082).
The primary pathophysiological abnormality is an acute increase in vascular permeability that leads to leakage of plasma into the extravascular compartment, resulting in hemoconcentration and decreased blood pressure (1082). Plasma volume is reduced more than 20% in severe cases. Supporting evidence of plasma leakage includes serous effusion found postmortem, pleural effusion on radiograph, hemoconcentration, and hypoproteinemia. No destructive vascular lesions have been observed, suggesting that the transient functional vascular changes are due to a short-acting chemical mediator. However, extensive postmortem studies have not been conducted.
Hemostatic changes in DHF and DSS involve three factors: vascular changes, thrombocytopenia, and coagulation disorders. Almost all DHF patients have increased vascular fragility and thrombocytopenia, and many have abnormal coagulograms, suggesting disseminated intravascular coagulation, which is also evidenced by concomitant thrombocytopenia, prolonged partial thromboplastin time, decreased fibrinogen level, and increased fibrin degradation products. Gastrointestinal hemorrhage is found at autopsy in the majority of patients.
Differential Diagnosis
Residence or recent travel in dengue endemic areas and occurrence of similar cases in the community are important clues to the diagnosis. Other infections that may be clinically confused with dengue include influenza, measles, rubella, malaria, scrub typhus, leptospirosis, other viral hemorrhagic fevers, and arboviral and rickettsial infections. Rash is a helpful sign, but it may be difficult to discern in dark-skinned patients. Other arbovirus infections that may be accompanied by rash and resemble DF include chikungunya, O’nyong nyong, Sindbis, Mayaro, Ross River, and WN viruses.
Epidemiology
Like YFV, DENVs are maintained in forest cycles involving lower primates and canopy-dwelling Aedes mosquitoes (Fig. 34.6). DENVs, however, are the only arboviruses that have adapted to humans and the domestic environment to the point where the forest cycle is no longer required for maintenance (322). The principal transmission cycle of DENVs thus involves only humans and mosquitoes in large tropical urban centers. Ae. aegypti is the most important vector, but secondary mosquito vectors include Ae. albopictus and Ae. polynesiensis. Dengue occurs principally in tropical areas of Asia, Oceania, Australia, Africa, and the Americas. Subtropical and temperate areas are susceptible to summertime introduction and spread of the virus. Since the mid-1990s, dengue has spread as far south as Argentina, and small outbreaks occurred on Easter Island and Hawaii in the Pacific (250,825) and in Nepal (807). Dengue outbreaks have also occurred at high altitude in Mexico (417).
In tropical urban centers infested with Ae. aegypti and/or Ae. albopictus, one or more DENV serotypes are usually maintained endemically. Elsewhere, epidemics result
P.1175

from the introduction of a new serotype (1,321). The asymptomatic-to-symptomatic ratio in dengue varies with virus strain, age, and immune status of the population. In some situations, dengue infections present as mild or subclinical illness; as a result, many cases go unnoticed (162,320,333,1009). In other situations, epidemics may be explosive with high rates of symptomatic infection and severe disease (46,340). Changes in the environment, in the human, mosquito, and virus populations, can result in increased transmission and epidemics (153,313). Therefore, a long-term, active, laboratory-based surveillance system is needed to determine the risk for epidemic DF (320).
FIGURE 34.6 Transmission cycles of yellow fever and dengue viruses. These viruses have enzootic maintenance cycles involving tree-hole breeding mosquito vectors and nonhuman primates. Dengue viruses are transmitted principally between humans and Aedes aegypti that breed in domestic and peridomestic water containers in urban areas. A sylvatic cycle has been documented in Southeast Asia and West Africa, but it is presently uncertain to what extent this cycle contributes to human infections. In the case of yellow fever, sylvatic transmission is widespread throughout the distribution of the virus. In tropical America, human yellow fever cases are derived mainly from contact with forest mosquito vectors; no major urban (Aedes aegypti mosquitoborne) yellow fever epidemic has occurred since the 1940s. In Africa, sylvatic vectors are responsible for intermonkey and interhuman virus transmission, and there is frequent involvement of Aedes aegypti in urban and dry savannah regions. (From ref. 100.)
Protection against homotypic reinfection is complete and probably life long, but cross-protection between DENV serotypes lasts less than 12 weeks (914). Consequently, it is possible to sustain multiple dengue infections. In general, clinically overt illness with viremia occurs during primary or secondary infections (342). Clinically apparent tertiary infections do occur, but infection with a fourth serotype is nearly always subclinical. Experimental infection in nonhuman primates has also shown incomplete cross-protection between pairs of DENVs. Thus, immunization with vaccines representing all four DENV serotypes is required to achieve complete protection. The immunity in a population largely determines the incidence and age distribution of infection. In virgin-soil outbreaks, dengue attack rates are generally similar among all age groups (46). In some, a higher incidence of DF has been found in females (495,1081), but, in Singapore, older age groups and males had the highest infection rates (801).
FIGURE 34.7 Average annual number of dengue fever/dengue hemorrhagic fever cases reported to the World Health Organizaiton by decade from 1955 to 2005. (Courtesy of the World Health Organization.) The reported cases represent only the tip of the iceberg.
P.1176

Vector density and factors determining exposure to infected female mosquito vectors are important determinants of the rate of DENV transmission. The domestic habits of Ae. aegypti ensure infection occurs in and around human habitations or places where people congregate. Screened houses lower the risk for epidemic dengue (525,872). In highly endemic areas, it is not uncommon to find 10 to 20 female Ae. aegypti per room (759), but densities can be much lower and still sustain epidemics (565,801). Ae. aegypti exhibits interrupted blood feeding behavior, and most females feed multiple times between gonotrophic cycles. These factors contribute to the highly efficient epidemic transmission of DENV and the explosive nature of dengue epidemics.
The incidence of dengue worldwide has increased since the mid-1950s (Fig. 34.7), owing to expanding and increased urban populations, an increase in Ae. aegypti distribution, and density and the advent of air travel, which facilitates the movement of viremic people (325). In the Americas, the frequency of epidemics has increased dramatically since 1980, and multiple dengue serotypes have been introduced (315,343,725). Since the mid-1970s, the American tropics have been reinfested by Ae. aegypti (315) (Fig. 34.8); large dengue outbreaks, some involving more than 1 million people, have occurred in immunologically naive populations, with attack rates ranging from 20% to 90% (314,549). In most countries of the Asian and American tropics, endemic patterns of dengue transmission have been established, with epidemics occurring every 3 to 6 years (196,320,325).
In hyperendemic areas of Southeast Asia, more than half of the children experience infection with one or more DENV serotypes by 7 years of age. In tropical areas, epidemics tend to occur during the monsoon or rainy season, although human disease incidence does not correlate closely with vector population density. Other factors, in particular, moderate temperature and increased humidity, which increase the lifespan of the mosquito vector, are more important (262,313).
In the United States, most cases of DF are acquired abroad. About 150 cases of suspected dengue are reported each year, with about 25% being laboratory positive for DENV, but many cases are unreported (289,653). After 35 years without autochthonous cases, there have been eight small outbreaks of dengue along the Texas-Mexico border since 1980 (320,325,866,872). An outbreak of DENV-1 occurred in Hawaii in 2001, the first autochthonous transmission there in 56 years (250). This outbreak affected three islands (Maui, Kauai, and Oahu) but was small (122 cases) because the vector mosquito was Ae. albopictus, which is not an efficient epidemic vector (316,319). There has been a similar increase in imported dengue cases to Europe (265,474,642,1089,1090). The transportation of DENV strains to new geographic areas by infected travelers is a worldwide problem (321,322,1090), illustrated by the global expansion of all four DENV serotypes (Fig. 34.9).
In addition to Ae. aegypti, Ae. albopictus, Ae. polynesiensis, and Ae. scutellaris play a role in transmission in rural and insular areas of Asia and the Pacific. Since the mid-1980s, Ae. albopictus has become established in the United
P.1177

States, the Caribbean, Central and South America, Africa, and Europe. Although DENV has been isolated from this species in Brazil and Mexico, it has not been clearly implicated in DENV transmission in newly infested regions except Hawaii (212,250,316,320,725,730). Ae. aegypti breeds in artificial vessels containing unpolluted water in urban areas and bites principally during the daytime. Geographic variation exists among strains of Ae. aegypti and Ae. albopictus in their vector efficiency, but the epidemiologic importance of this variation has not been clearly established (313,886). In general, Ae. aegypti requires virus titers in the blood of human hosts be high, exceeding 105MID50 per mL, for infection and transmission to be sustained. Thus, this vector serves as a selection mechanism for maintaining epidemic virus strains because only virus strains that replicate efficiently in humans and produce high viremias are transmissible (319).
FIGURE 34.8 Distribution of Aedes aegypti in the Americas in the 1930s, 1970, and 2006. Reinvasion of Central and South America by Aedes aegypti occurred in the 1970s, 1980s, and 1990s due to collapse of vector control programs, the increase in breeding sites as a result of urbanization, and other factors. The result has been the emergence of epidemic dengue and dengue hemorrhagic fever in the region and an increased risk of urban outbreaks of yellow fever. (Courtesy of the Centers for Disease Control and Prevention. Adapted from ref. 320.)
The mechanism of maintenance of DENV between epidemics has not been clearly elucidated, especially in rural or sylvatic areas with relatively sparse human populations. An alternative mechanism to year-round horizontal human–mosquito–human transmission must be considered, especially in the maintenance of the sylvatic cycle over the dry season. Experimental studies have documented vertical transmission of DENV in Aedes species, and the virus has been isolated from field-collected larvae of Ae. aegypti in Myanmar and Trinidad (452,508) and males of Ae. furcifer-taylori in West Africa (884). Sylvatic cycles of DENV transmission involving monkeys and forest Aedes species have been documented in Malaysia (905) and West Africa (185,884) (Fig. 34.6), and there is serologic evidence of sylvatic transmission in the Philippines and Sri Lanka (214,464). In Malaysia, DENV-1, -2, and -4 have been isolated from, and DENV-3 neutralizing antibody detected in monkeys; the mosquito vector is Ae. (Finlaya) niveus. In West Africa, DENV-1 and -2 have been isolated from monkeys and sylvatic Ae. (Stegomyia) furcifer, Ae.(Stegomyia) taylori, Ae. (Stegomyia) luteocephalus, Ae. (Diceromyia) opok, and Ae. (Stegomyia) africanus. There appears to be little exchange between sylvatic viruses and urban virus cycles (226,878,1058). The persistence of dengue in a sylvatic cycle makes it impossible to eradicate dengue.
FIGURE 34.9 The global distribution of DENV serotypes, 1970 (A) and 2006 (B). Globalization and modern transportation have facilitated the spread of DENVs and their urban mosquito vectors. (Courtesy of the Centers for Disease Control and Prevention. Adapted from ref. 320.)
P.1178

P.1179

Laboratory Diagnosis
The laboratory diagnosis of DENV infection is similar to that of other flaviviruses. Virus can be isolated or detected by nucleic acid amplification in the acute-phase serum, and various tissues postmortem (329,341,356,593). Quantitative reverse transcriptase-polymerase chain reaction (RT-PCR) is the most sensitive method for detecting virus (593). Histologic techniques can detect viral antigen in autopsy tissues (367,480,820). The most sensitive method of virus isolation is mosquito inoculation (900), although the use of C6/36 Ae. albopictus cells have more utility for routine isolation (329).
Serologic diagnosis of DENV infection is problematic because of the extensive cross-reactivity among DENV serotypes and with other flaviviruses. The most useful assay is the IgM-capture enzyme-linked immunoabsorbent assay (ELISA), now available commercially (356). DENV-specific IgM is detectable in both primary and secondary infections by day 6 after onset of illness, and wanes by 60 to 90 days. This test, therefore, is useful to detect recent DENV infections, but it is not confirmatory of current infection. Confirmatory PRNT serology can only be performed on primary infections because there is extensive cross-reactivity among flaviviruses in secondary infections. The HI and IgG ELISA are useful for seroepidemiologic studies.
Yellow Fever Virus
Historical aspects of YF have been reviewed by Strode (986) and Monath (735). YF was recognized as a clinical entity in 1648 in Yucatan, Mexico, although the disease may have been present in the Caribbean as early as 1498 (939). Tropical areas of the Americas were subject to large epidemics in the 17th, 18th, 19th, and early 20th centuries, with epidemics occurring as far north as Boston and Halifax. YF epidemics also occurred during the 18th century in Italy, France, Spain, and England. As late as 1905, there was an epidemic in New Orleans, with 5,000 cases and 1,000 deaths.
Mosquitoes were suggested as the vector of YFV by Nott in 1848, but this theory was not seriously proposed until 1881 by Carlos Finlay (49,735). In 1900, Walter Reed demonstrated a filterable agent in the blood of patients and showed transmission by Ae. aegypti mosquitoes (868). Investigations by Soper (970) resulted in the concept of jungle YF, later shown in both tropical America and Africa to involve wild monkeys and sylvatic mosquito species (Fig. 34.6). In 1927, Mahaffy and Bauer first isolated YFV by inoculation of a rhesus monkey with the blood of a patient in Ghana; this was the source of the Asibi strain, parent of the 17D vaccine (982). Theiler and Smith (1012) attenuated the Asibi strain by passage in chick embryo tissue and demonstrated use of the modified virus for human immunization. Isolation of YFV from a patient in Senegal resulted in the French neurotropic YF vaccine (821). YF was effectively controlled in Francophone West Africa through the use of vaccination in the 1940s and 1950s (729). Outbreaks continued to occur in British West Africa because widespread immunization campaigns were not conducted. From 1960 to 1962, a large epidemic occurred in Sudan and Ethiopia.
In the Americas, most cases result from human exposure to the sylvatic cycle (51,1046). Urban epidemics of YF were controlled by the Ae. aegypti eradication program of the Pan American Health Organization (315,317,344,729). However, the collapse of the Ae. aegypti control program has allowed this vector to reinfest Central and South America, and YF has appeared in areas where it has been long absent. By 2005, most major urban areas in the Amazon Basin have been reinfested, putting them at high risk for epidemic transmission. With the exception of a single population in Boa Vista, Brazil, the current American populations of Ae. aegypti are genetically related to Southeast Asian populations (762). The relevance this has for potential urban YF epidemics is unknown. In 1998, the first case of YF since 1902 occurred in French Guiana (416); from 1997 to 1998, there were six cases in Santa Cruz, Bolivia (1039). Several patients had not recently left the city, suggesting that transmission had occurred within the city limits. All factors to facilitate epidemic transmission are in place: a competent widespread urban vector, a natural sylvatic reserve that is visited by persons from urban areas, and a low level of immunization (34% to 41% in Santa Cruz, Bolivia). In 2005, 117 cases and 52 deaths occurred in five countries: Peru, Colombia, Venezuela, Brazil, and Bolivia, with 75% in Peru and Colombia (1087). Approximately 300 million people live in areas of risk for urban epidemics in Central and South America.
In Africa, there continue to be large epidemics (1018). At one time, YF was an example of a successful public health policy with reduced incidence in many countries. Today, 33 sub-Saharan countries with 450 million people are at risk. In 2004, eight of those countries reported YF with 124 cases and 13 deaths. Most cases were from Cote d’Ivoire (74%) and from 2000 to 2004, the ten most affected countries were Guinea, Cote d’Ivoire, Sudan, Liberia, Senegal, Sierra Leone, Ghana, Burkina Faso, Nigeria, and the Democratic Republic of the Congo (1087).
Etiologic Agent
YFV is the prototype of the Flavivirus genus. It has been used as a model for elucidation of the flavivirus genome structure and replication strategy, as well as for studies on the molecular basis of antigenic structure, function, and virulence. The full length of the 17D strain is 10,862 nucleotides with the ORF encoding 3,411 amino acids (876). There exists a considerable variation in the length and duplication of the 3′NCR among strains. The sequence of the E protein of YF has been used to examine its evolution (149).
P.1180

Genotype I contains viruses isolated from East and Central Africa. Genotype II contains two sublineages: IIA from West Africa and IIB from America. One isolate in Trinidad was related to African genotypes suggesting a recent introduction or laboratory contamination. The relationship between viruses supports the idea that YF was introduced to the Americas from West Africa most likely through the slave trade. There are seven YFV genotypes, two from West Africa, one from East/Central Africa, one from East Africa, one from Angola, and two from the Americas (149,608,769,770,1060).
YFV is not placed within an antigenic subgroup or complex by PRNT (115); however, sequence data show that it is more closely related to Banzi, Bouboui, Edge Hill, Entebbe bat, Jugra, Saboya, Potiskum, Sepik, Sokuluk, Yokose, Wesselsbron, and Uganda S viruses than to other flaviviruses (279,570). A puzzling aspect of these data is that they show YF most closely related to Sepik (a virus isolated only from Papua New Guinea), Sokuluk (isolated only from Central Asia), and Yokose viruses (isolated in Japan), as well as to Entebbe bat virus (isolated in Africa). Serologic cross-reaction between YF and Yokose virus can be demonstrated (995). Prior immunization with Wesselsbron, Zika, and dengue viruses causes a significant reduction in viremias of monkeys challenged with virulent YF virus (415,1010).
Antigenic differences have been shown between strains of YFV. By polyclonal antibody absorption techniques, strains from tropical America and Africa are distinct, as are 17D vaccine and parent Asibi viruses (176). MAbs are strain specific for YFV, the 17D vaccine strain, or vaccine substrains 17D-204 (930) but have not provided an antigenic classification of wild YFV strains by geographic origin. Central and West African strains could be distinguished by immunoprecipitation of NS1 (223). Strains from South America and Africa are distinguishable by the electrophoretic migration pattern and carbohydrate content of their E proteins. Wild YFV strains differ in virulence for mice and monkeys and infectivity for mosquitoes (47,223). The molecular basis for YF virulence has been partially elucidated by comparison between wild-type and vaccine viruses (362) and between vaccine strains with differing virulence patterns (235,476,477) (see the Heterogeneity in Virulence of Viral Populations Among Viscerotropic Viruses section).
When YF was introduced to the Americas, it adapted to the local vectors and hosts. There are more unique amino acid substitutions relative to the nucleotide substitutions in the E protein in the American viruses than in the African subtypes (829). Uniquely American amino acid signatures may be the result of the new virus–host interactions. This evolution has altered the mouse virulence, antigenic character, and MAb reactivity (8,23,221). All African YFV genotypes are capable of rapid amplification, epidemic spread, and highly lethal human infections; all have demonstrated the capacity to cross from sylvan to urban transmission cycles.
Hosts
YFV can be propagated in a wide variety of primary and continuous cell cultures. Vaccine strains grow to higher titer and produce more CPE than do wild strains in monkey kidney (MA-104, Vero, LLC-MK2), rabbit kidney (MA-111), baby hamster kidney (BHK), and PS cell lines, as well as in primary chick and duck embryo fibroblasts. Wild YFV strains can also be propagated in these cell cultures, but plaque formation is inconsistent. Both 17D and Asibi viruses grow in cell cultures of human origin (e.g., Chang liver cells, Henle embryonic intestine, HeLa, KB). Persistent infection of these cells has been described. The virulence properties of virus from carrier cultures can be altered; passage in HeLa cells, in particular, has been associated with a loss of viscerotropism for monkeys (237,238,397).
Mosquitoes and mosquito cell cultures are useful for primary isolation and are more sensitive than Vero cells or infant mice. Ae. pseudoscutellaris (AP-61), Ae. aegypti, and Ae. albopictus cells are susceptible; infection is generally assessed by IF, PCR, or subpassage to mice or Vero cells. AP-61 cells consistently show CPE. Intrathoracic inoculation of mosquitoes (Toxorhynchites species or Ae. aegypti) is also useful for isolation or assay of YFV. After a 10- to 14-day incubation period, mosquitoes can be examined directly for virus by IF, PCR, or subpassaged to a susceptible host.
In vertebrates, YFV produces both neurotropic and viscerotropic patterns of infection. Viscerotropism reflects the pathogenicity of YFV for human or nonhuman primates infected by the peripheral route; disease is principally characterized by hepatic pathology. Rhesus and cynomolgus macaques, as well as certain neotropical monkeys, are highly susceptible. Monkeys intracerebrally inoculated with wild-type virus develop encephalitis but die of viscerotropic YF.
The European hedgehog (Erinaceus europaeus) is the only nonprimate experimental animal that develops severe visceral lesions in response to YF infection. Hamsters inoculated intraperitoneally with some virus strains are partially susceptible but resist lethal infection with other strains. Rabbits resist intracerebral and peripheral challenge but form antibodies. Newly hatched chickens develop viremic infection without disease. The neurotropic properties of YFV are most apparent in mice; infant mice are highly susceptible to encephalitis after intraperitoneal or intracerebral inoculation. Considerable variation in neuropathogenicity for mice exists between virus strains (47). Older mice are susceptible by the intracerebral route, as are guinea pigs.
Clinical Features
The incubation period is usually 3 to 6 days but can be as long as 14 days. The clinical spectrum varies from very mild, nonspecific, febrile illness to fulminating
P.1181

disease (733,986). Severe YF begins abruptly with fever, chills, headache, lumbosacral pain, myalgia, anorexia, nausea and vomiting, and gingival hemorrhages or epistaxes (729,734). Despite a persistent or rising temperature, the pulse may decrease (Faget's sign). This syndrome, lasting about 3 days, corresponds to the period of viremia. It may be followed by a period of remission, with defervescence and mitigation of symptoms, usually lasting up to 24 hours. Fever and symptoms reappear with more frequent vomiting, epigastric pain, prostration, and the appearance of jaundice. Viremia is generally absent, and antibodies appear during this phase. The bleeding diathesis is manifested by hematemesis, melena, metrorrhagia, petechiae, ecchymoses, and oozing from mucous membranes. Dehydration results from vomiting and increased insensible losses. Renal dysfunction is marked by a sudden increase in albuminuria and diminishing urine output. Death (in 20%–50% of severe YF cases) occurs usually on the seventh to tenth day and is preceded by deepening jaundice, hemorrhage, rising pulse, hypotension, oliguria, and azotemia. Hypothermia, agitated delirium, intractable hiccups, hypoglycemia, stupor, and coma are terminal signs. Leukopenia occurs during the acute phase of illness. Other laboratory abnormalities include elevation of bilirubin and serum transaminase levels, thrombocytopenia, prolonged clotting and prothrombin times, and ST-T wave changes in the electrocardiogram.
Convalescence is sometimes prolonged, with profound asthenia lasting 1 to 2 weeks. Late death, occurring at the end of convalescence or even weeks after complete recovery from the acute illness, is a rare phenomenon attributed to cardiac complications or renal failure. The duration of icterus in surviving cases is unknown. Elevated serum transaminase levels can persist for at least 2 months.
Mild YF cannot be distinguished clinically from a wide array of other infections presenting a similar syndrome, including dengue, viral hepatitis, falciparum malaria, leptospiral infections, Rift Valley fever, typhoid, Q fever, typhus, and surgical, drug-induced, and toxic causes. The other viral hemorrhagic fevers, which usually present without jaundice, include dengue, Lassa fever, Marburg disease, Ebola virus disease, Bolivian and Argentine hemorrhagic fevers, and Crimean-Congo hemorrhagic fever.
Pathogenesis and Pathology
In the liver, the typical YF lesion is marked by cloudy swelling, then coagulative necrosis of hepatocytes in the midzone of the liver lobule, sparing cells bordering the central vein (Fig. 34.10). Eosinophilic degeneration of hepatocytes results in the formation of Councilman bodies and intranuclear eosinophilic granular inclusions (Torres bodies). Councilman and Torres bodies consist of amorphous material without any viral structures. Multivacuolar and microvacuolar fatty change is nearly always present. An inflammatory response is absent or mild. The reticulin framework is preserved, and healing is complete in recovered cases. Typical changes have been seen in biopsy specimens taken as early as the third day of illness. In cases in which death is delayed, partially disintegrated Councilman bodies consisting of small, irregular, granular, ochre-colored bodies (Villela bodies) may be found, especially in the midzone.
FIGURE 34.10 Postmortem liver sample from a patient with yellow fever, showing midzonal necrosis and hemorrhage, as well as sparing of cells bordering the central vein. Yellow fever viral antigen (arrows) is demonstrated by immunohistochemistry (alkaline phosphatase-antialkaline phosphatase technique) and is present both in cells undergoing necrotic change and in the cells preserved around the central vein (×300). (From ref. 100.)
Renal glomerular changes are relatively insignificant compared with acute tubular necrosis and fatty metamorphosis, which may be marked. Schiff-positive transformation of the glomerular basement membrane has been linked to altered permeability to proteins and albuminuria (733). Myocardial fibers show cloudy swelling, degeneration, and fatty infiltration. The brain may show edema and petechial hemorrhages. Lymphocytes in the spleen and lymph nodes are depleted, and large mononuclear or histiocytic cells accumulate in the splenic follicles.
The present understanding of YF pathogenesis relies extensively on experimental observations in rhesus monkeys (739,1019). After inoculation, the virus replicates in regional lymph nodes and then spreads to the liver, spleen, bone marrow, and cardiac and skeletal muscle. The hepatic parenchyma is the principal target organ, and hepatocellular damage is mediated directly by viral infection. Serial examination of liver tissue reveals the earliest cytopathological changes and appearance of viral antigen in Kupffer cells (1019). Lymphocytic necrosis in the germinal centers of the splenic periarteriolar lymphocytic sheath and lymph node follicles are prominent findings (739). YF (17D) virus replicates to high titer in human monocyte cultures and in lymphocytes stimulated by phytohemagglutinin (1075).
The pathogenesis of the renal lesion is uncertain. In experimentally infected rhesus monkeys, changes in renal function occur between 36 and 12 hours before death (739). Oliguria was interpreted to reflect intrarenal changes
P.1182

in blood flow secondary to decreased effective blood volume, and development of acute tubular necrosis was the result of the generalized circulatory collapse. Acid–base disturbances, as well as changes in the distribution of water and electrolytes in cardiac muscle and brain, may be important pathophysiological events. The pathogenesis of the bleeding diathesis is also complex. Decreased synthesis of vitamin K-dependent coagulation factors by the diseased liver is important, but disseminated intravascular coagulation (DIC) and altered platelet function may play a role in severe and fatal cases.
Genetic factors may be important in determining individual host responses to YFV infection. Older reports emphasize the severity of the disease in whites compared with blacks, but it is not possible to separate genetic from acquired resistance. Descendants of Dutch colonists in Suriname who survived typhoid and YF epidemics had gene frequencies that were significantly different from those of a large Dutch control group, possibly indicating selection through genetic control of survival (216).
Epidemiology
YF is a zoonotic disease. The primary transmission cycle involves nonhuman primates and sylvatic (tree hole-breeding) Aedine mosquitoes. Humans may be exposed when they encroach on this cycle (jungle YF), and epidemic spread from human to human can be continued by sylvatic vectors (Fig. 34.6). Alternatively, the domestic mosquito, Ae. aegypti, may transmit the virus, with humans being the sole viremic hosts (urban YF). Detailed reviews of the ecology of YF are available (184,284,729). YF occurs throughout much of tropical South America and sub-Saharan Africa. Within this region, viral activity may be intermittent and localized (729). The distribution of reported cases gives a partial picture of the natural circulation of YFV and a misleading estimate of risk to travelers. The virus is potentially present throughout the rainforest and bordering grassland areas of South America and Africa.
FIGURE 34.11 Officially reported cases of yellow fever in South America and Africa, 1950 to 2004. (Courtesy of the World Health Organization.)
The annual global incidence of YF is estimated to be about 200,000. These numbers are far above the reported confirmed cases, which are 50 to 300 per year in tropical America and up to 5,000 per year in Africa (Fig. 34.11). There is a significant underestimate of the true morbidity, as shown by investigations of various epidemics. The incidence in Africa has increased dramatically since 1980, owing to a series of outbreaks in Nigeria between 1986 and 1991 that probably involved hundreds of thousands of cases (735,882). The virus spread from Nigeria to Cameroon in 1990, causing an epidemic of up to 20,000 cases and 1,000 deaths (1051). In East Africa, the first YF epidemic in more than 25 years occurred in 1992 to
P.1183

1993 in western Kenya (920). West Africa, the region with continuous YFV activity, has experienced five urban outbreaks since 2000 (Abidjan, Cote d’Ivoire, 2001; Conakry, Guinea, 2002; Dakar and Tonba, Senegal, 2002; and Bobo-Dioulasso, Burkina Faso, 2004) (1087). Although relatively small in comparison to past epidemics, the increased urban YF activity should sound alarms because of the rapid urbanization in Africa. It is estimated that by 2020, 63% of people in sub-Saharan Africa will be living in towns or cities (1087).
FIGURE 34.12 Countries in South America and Africa with officially reported yellow fever outbreaks. Areas considered to be at risk are also shown. (Courtesy of the World Health Organization.)
In the American tropics, the last urban epidemic occurred in 1942. However, Ae. aegypti has reinfested most urban centers of tropical America, where an estimated 300 million people are at risk. If urban transmission begins, it is likely that YFV will move quickly around the world. Of particular concern is the Asia-Pacific region where an estimated 2 billion people live in areas infested with Ae. aegypti. In tropical America, the incidence of jungle YF is highest during months with peak rainfall, humidity, and temperature (January–March). In Africa, transmission peaks during the late rainy season and early dry season. In tropical America, jungle YF principally affects young adult males. The age and gender distribution reflects the higher incidence of exposure to Haemagogus species vectors during woodcutting and forest-clearing activities. In Africa, immunity (natural and vaccine induced) is the principal factor determining the age distribution of cases. In immunologically virgin populations, all ages are equally affected. In West Africa, acquired immunity in adults has resulted in high attack rates in children. A slight excess of cases in males is typical of African epidemics and is probably due to increased exposure to sylvatic vectors. The ratio of infections to clinical cases ranges between 2:1 and 20:1. Prior infection with heterologous flaviviruses appears to mitigate severity and increase the infection-to-case ratio (740). The case fatality rate has varied widely in different epidemics, possibly reflecting virus strain variation in virulence. The current distribution of YF is shown in Figure 34.12.
YF has never occurred in Asia. Possible explanations include (a) cross-protection afforded by DENV and other flaviviruses, (b) low vector competence of Asian strains of Ae. Aegypti, and (c) the low probability of YFV being introduced. In times when epidemic urban YF was a major problem, the principal means of transportation between continents was via ship. With today's modern transportation and the hundreds of millions of people traveling, the probability of YFV being introduced to Asia is increased (317).
Ecology of Yellow Fever in Tropical America
Howler monkeys (Alouatta species), spider monkeys (Ateles species), squirrel monkeys (Saimiri species), and owl monkeys (Aotus species) are effective viremic hosts and commonly develop fatal infections, whereas capuchin monkeys (Cebus species) and wooly monkeys (Lagothrix species) are susceptible to viremic infection but usually do not develop clinical signs. This unstable host–parasite relationship may
P.1184

reflect the relatively recent introduction of the virus, possibly at the time navigation was established between Africa and America during the 15th century. Other South American vertebrates, including edentates, marsupials, and rodents, are believed to play a negligible role in the YF transmission cycle.
Mosquitoes of the genus Haemagogus are the principal vectors of jungle YF in tropical America. These mosquitoes breed in tree holes and feed in the forest canopy during the midday hours; however, they have also been found biting humans in forest clearings and inside houses near the forest. Transovarial transmission of YFV in Haemagogus species has been experimentally demonstrated and may explain maintenance of the virus during prolonged dry seasons. In one study, 2.9% of nulliparous females of Haemagogus janthinomys were infected with YFV in the Amazon (753). The relatively drought-resistant mosquito Sabethes chloropterus may also play a role in virus survival.
The Ae. aegypti control campaigns in Latin America during the 20th century culminated in eradication of the vector from most countries surrounding the Amazon Basin and the disappearance of urban YF after 1942. However, within the last 30 years, Ae. aegypti has reinvaded much of Central and South America (see Fig. 34.8) (315,317,730), and it currently exists in or near areas of enzootic YF, raising the specter of future urban outbreaks.
Ecology of Yellow Fever in Africa
All species of cercopithecid and colobid monkeys, as well as some prosimians, are effective viremic hosts (729,885). Infection infrequently results in illness, indicating a balanced host–parasite relationship. Ae. africanus is responsible for year-round transmission in the humid equatorial African forests (Fig. 34.6). The ecologic zones bordering equatorial forest (zones of emergence) have assumed great importance in YF ecology (284). The savannah vegetation supports large populations of monkeys and vector mosquitoes. Viral activity intensifies during the rainy season and wanes during the dry season, when vector populations virtually disappear. The principal species involved in sylvatic and human transmission are Ae. furcifer, Ae. africanus, and Ae. luteocephalus. Depending on location, other vectors that play a role include Ae. vittatus, Ae. metallicus, Ae. opok, Ae. neoafricanus, and Ae. keniensis. Surveillance of virus activity in sylvatic vectors in eastern Senegal during a 17-year period (1976–1993) has shown an impressive correlation with epidemics throughout the West African region (1088). The ecological events underlying the periodicity of virus amplification are unknown but may reflect regional fluctuations in rainfall (730,769).
In areas subject to extreme drying, YF occurs in intermittent epidemic form, and human immunity patterns indicate little or no infection during interepidemic periods. In areas where domestic water storage is intensively practiced, Ae. aegypti populations are high, and introduction of YFV may result in explosive outbreaks. Urban areas along the West African coast are also susceptible.
Vertical transmission of YFV has been documented in Ae. aegypti (6). Evidence for vertical transmission in nature has been obtained by virus isolation from male Ae. furcifer and Ae. aegypti in West Africa (263). This mechanism ensures virus survival over the long dry season. YFV has been isolated from Amblyomma variegatum, a tick in the Central African Republic (918), raising the possibility that alternate vectors may play a role in dispersal or dry season maintenance.
Diagnosis
Specific diagnosis depends on histopathology, isolation of virus, demonstration of viral antigen, or a specific antibody response. Virus is most readily isolated from serum during the first 4 days of illness but may be recovered up to the 14th day and occasionally from liver tissue at death. Isolation can be made by intracerebral inoculation of mice, intrathoracic inoculation of Toxorhynchites or Aedes species mosquitoes, or inoculation of mosquito cell cultures. The Ae. pseudoscutellaris cell line has the advantage of high sensitivity and a relatively short incubation time (3–6 days) to detection of virus by IF. PCR is highly sensitive for early detection of virus (593). Viral antigen or IgM-antigen complexes in serum can be detected by immunoassay (750). The antigen-capture ELISA has a sensitivity of about 70% and may detect noninfectious antigen. A definitive postmortem diagnosis may be made by detection of YF antigen in liver tissue sections (367,737). Liver biopsy is contraindicated as a diagnostic procedure due to the risk for hemorrhage.
Serologic methods useful in the diagnosis of YF include the usual HI, CF, and Nt; single radial hemolysis; and indirect IF, ELISA, and RIA. HI, IFA and neutralizing antibodies appear within 1 week of onset; CF antibodies appear later. Paired acute- and convalescent-phase specimens are required to establish the diagnosis by rise in antibody titer. Cross-reactions complicate serodiagnosis in cases with prior exposure to heterologous flaviviruses. Antigens suitable for serologic assays are prepared from infected mouse brain tissue, cell culture fluids, or mosquito cell culture membranes. Determination of IgM antibodies by IFA or ELISA may indicate recent infection. The duration of IgM antibodies is quite variable. In people vaccinated with 17D virus, detectable IgM neutralizing antibodies are present as long as 18 months after immunization. IgM antibodies show relative specificity, but cross-reactions are sometimes found in patients with prior flavivirus exposure.
The use of YF 17D vaccine may confound serodiagnosis. In people without prior flavivirus exposure, the vaccine induces an Nt seroconversion with a low titer (1:10–1:40) of HI antibodies and no detectable IF or CF antibodies. However, in people with pre-existing flavivirus antibodies,
P.1185

vaccination may result in marked rises in YF and heterologous HI and CF antibodies. The patterns may be broad or heterotypic; in some cases, homotypic responses are seen similar to those in recent natural infection.
Treatment
Treatment is supportive. Most patients with YF have not benefited from modern intensive care, and it is unknown to what extent fluid management and correction of hypotension and electrolyte and acid–base disturbances would reverse the apparently inexorable course of severe YF. A number of compounds with antiviral activity in vitro have been described, including ribavirin and derivatives (733). Ribavirin suppresses YF replication in vitro but at concentrations higher than those achievable in vivo. Trials of ribavirin in experimentally infected monkeys showed no therapeutic effect. IFN-γ treatment of monkeys resulted in delayed onset of viremia and illness but had no effect on survival. More details are found in the section of antiviral drugs and immunoglobulins.
Japanese Encephalitis Virus
A disease resembling JE was recognized in horses and humans as early as 1871 (375). A severe epidemic occurred in Japan in 1924, and a filterable agent was extracted from human brain and passed to rabbits. In 1934, Hayashi reproduced the disease in intracerebrally inoculated monkeys, and the virus was named “Japanese B encephalitis virus,” to indicate its association with the “B” or “summer type” encephalitis in Japan. Von Economo's encephalitis lethargica was type A encephalitis (897). In 1935, the prototype strain Nakayama was recovered from the brain of a human in Tokyo. Mosquitoborne transmission was suspected during the early 1930s; in 1938, Mitamura et al. reported virus isolation from Culex tritaeniorhynchus (897). Classic studies in Japan (97,928) established that pigs and birds, especially Ardeid species, were the principal vertebrate hosts and that Cx. tritaeniorhynchus was responsible for transmission among these vertebrates and to humans.
Etiologic Agent
JEV is the prototype of the JE antigenic complex (840) (Table 34.1). The complete genomes of several JEV isolates have been sequenced. The genomes of JEV strains GP78, JaGAr-01, and JaOArS982 were 10,976 nucleotides in length, and contained an ORF encoding 3,432 amino acids. The strain Beijing-1 was also 10,976 nucleotides long but encoded a shorter ORF of 3,429 amino acids (388,676,990,1055). Full-length DNA copies of the RNA genomes of several strains of JEV have been constructed, and RNAs generated in vitro yield infectious virus after transfection (989).
Antigenic variation among JEV strains is demonstrable by HI, agar gel diffusion, CF, neutralization (795), and MAb reactivity (526). Four genotypes of JEV have been distinguished (164,454,969). One report claims a fifth genotype (1031). There is a loose correlation between genotype and geographic origins of an isolate. Genotype I viruses have been isolated in Japan, China, Taiwan, Vietnam, Nepal, India, and Sri Lanka, whereas genotype II viruses are typically isolated in northern Thailand and Cambodia. Genotype III viruses are found in Indonesia, Malaysia, and southern Thailand, and genotype IV viruses are also found in Indonesia/Malaysia (163). The sequence of an Indonesian genotype IV strain suggested that this lineage is the oldest and most divergent (969). In addition, a comparison of partial nucleotide sequences of 290 JEV isolates representing all four genotypes suggested that only the Indonesia-Malaysia region has all genotypes circulating, whereas only more recent genotypes circulate elsewhere. These results supported the speculation that JEV originated from an ancestral virus in the Indonesia-Malaysia region (969). There is no evidence that genotypes differ in virulence. All genotypes form a single JEV serotype (56,1027), despite differences in Nt sequence among virus strains (10).
Considerable strain variation exists in neurovirulence and peripheral pathogenicity for mice; (439), and major determinants of neurovirulence reside on E (781). This is discussed in greater detail in the section on molecular basis for virulence. Virus strains from Malaysia and Indonesia, where JE occurs only sporadically, are genetically distinguishable (164) from the strains elsewhere in Asia, where JEV causes epidemic disease, suggesting that the Indonesian strains may have reduced virulence for humans.
JEV replicates in a wide variety of primary and continuous cell cultures of hamster, porcine, chicken, monkey, and mosquito origin. Cultured murine and human neural cells are also susceptible. Vero and LLC-MK2 cells are useful for plaque assays (981). Infant mice are highly susceptible to lethal infection. Weanling mice succumb to intracerebral virus inoculation, but there is strain variation in pathogenicity by intraperitoneal inoculation. Rabbits and guinea pigs have asymptomatic infections by all routes of inoculation. The virus is pathogenic for embryonated chicken eggs. Hamsters and monkeys die after intracerebral or intranasal inoculation but develop asymptomatic viremia after peripheral infection. The neuropathology in rhesus macaques after intranasal infection resembles that seen in humans with encephalitis after naturally acquired infection. Thus, this model has been proposed for use in vaccine evaluation (773).
Transmission Cycle
Birds and pigs serve as effective amplifying hosts (Fig. 34.13) (928). Cattle are frequently infected but have low or no viremias and do not contribute to virus transmission (461). Horses are susceptible to encephalitis, experience
P.1186

high mortality, and are routinely vaccinated in endemic areas (538,589). Humans and horses are believed to develop low-titer viremias insufficient to infect mosquito vectors.
FIGURE 34.13 Generalized transmission cycle of mosquitoborne neurotropic flaviviruses, showing summertime amplification and presumed overwintering mechanisms. Humans are incidental hosts and are not known to participate in perpetuation of virus transmission. Vector species vary, but culicine mosquitoes are responsible for maintenance and amplification cycles. Wild birds are the most important viremic hosts for most viruses, but in the case of Japanese encephalitis, pigs play an important role in amplification. The pattern shown applies to St. Louis, Japanese, Murray Valley, Rocio, and West Nile encephalitis viruses, as well as Usutu and possibly other flaviviruses (Table 34.1). (From ref. 100.)
In temperate regions, virus transmission is detectable in the summer months in mosquitoes, pigs, and birds, principally Ardeid species (egrets, black-crowned night herons) and possibly ducks. Human infections occur several weeks later. The main epidemic vectors are Culex species, of which Cx. tritaeniorhynchus is the most important. It breeds in irrigated rice fields, shallow ditches, and pools, with peak population densities during the monsoon season. Infection rates may exceed 1% during periods of peak transmission. Other species implicated in transmission include Cx. vishnui (India), Cx. gelidus and Cx. fuscocephala (India, Malaysia, Thailand), Cx. annulus (Taiwan), and Cx. annulirostris (Guam). In the past decade, JEV has been isolated from Cx. gelidus (1035) and Cx. annulirostris in Australia (881). Mansonia species have been implicated in facilitating survival of the virus in southern India (30).
The mechanism of overwintering of JEV in temperate areas is not fully understood. Vertical transmission by Culex and Aedes species has been demonstrated in the laboratory and in field studies (225,897,901). The virus is also sexually transmitted from male to female mosquitoes. JEV and JEV-specific antibodies have been found in bats. Experimentally infected bats held in simulated hibernation develop
P.1187

persistent infections, and on warming, develop viremias sufficient to infect mosquitoes. JEV- and JE-specific antibodies have also been found in reptiles (950), but their role in the ecology of JE remains unknown. The demonstration that latent or recrudescent infections occur in humans and experimentally infected mice lends credence to the view that vertebrate hosts could play a role in overwintering of JEV. However, a recent review questioned this (571). In tropical regions, year-round transmission of the virus among mosquitoes, birds, and pigs probably occurs (311).
Clinical Features
The incubation period is 6 to 16 days. Illness may manifest as a febrile headache syndrome, aseptic meningitis, or encephalitis (230,278). In the full-blown encephalitic form, onset is rapid, beginning with a 2- to 4-day prodrome of headache, fever, chills, anorexia, nausea and vomiting, dizziness, and drowsiness. In children, abdominal pain and diarrhea may be prominent. These symptoms are followed by nuchal rigidity, photophobia, altered consciousness, and hyperexcitability. A number of objective neurologic signs may be observed, including dull, masklike facial expression, muscular rigidity, cranial nerve palsy, tremulous eye movements, coarse tremors of the extremities, involuntary movements, generalized and localized paresis, incoordination, and pathological reflexes. Sensory deficits are rare. Spinal cord involvement (lower motor neuron deficits) may occur, and a bulboparetic syndrome has been described. Convulsions are frequent in children but occur in less than 10% of adult patients. Death usually occurs on the fifth to ninth day or during a more protracted course with cardiopulmonary complications. Factors associated with a poor prognosis include respiratory dysfunction, Babinski's sign, frequent or prolonged seizures, prolonged fever, albuminuria, infectious virus in cerebrospinal fluid (CSF), high levels of IFN-α in CSF, and low levels of IgM antibodies in serum and CSF (103).
The peripheral white blood cell (WBC) count is mildly elevated. Urinary tract symptoms are common during the acute phase of illness and may be accompanied by sterile pyuria and microscopic hematuria and albuminuria. CSF pressure may be elevated; microscopic examination shows 10 to 500 (rarely, up to 1,000) WBCs, with neutrophils predominating early, followed by lymphocytes. Cell counts fall gradually over 8 to 9 weeks. CSF protein concentration is mildly elevated (50–100 mg%). The electroencephalogram (EEG) is abnormal, with decreased electrical activity, slowing, and dysrhythmia. Brain echo and cranial tomography have shown characteristic thalamic and basal ganglia abnormalities correlating with poor prognosis.
The case fatality rate is 5% to 40%. Higher rates during epidemics (up to 70%) are reported but reflect poor medical care and recognition of only the most severe cases. Case fatality rates in American servicemen varied between 2% and 11%. Children and elderly patients are at the highest risk for fatal outcome. Neuropsychiatric sequelae occur in 45% to 70% of survivors and are particularly severe in children (562). Sequelae include Parkinsonism, seizures, paralysis, mental retardation, and psychiatric disorders. The prognosis for survivors who experience sequelae is generally poor. Sequelae are more frequent in patients whose acute disease is severe, prolonged, and associated with coma and localizing neurologic signs. Magnetic resonance imaging (MRI) in patients with sequelae has revealed abnormal intensity in the thalamus, globus pallidus, hippocampus, and substantia nigra, providing anatomic correlates of emotional lability, memory impairment, and Parkinsonism.
Pathology
Sites of replication in the mouse brain have been described (439). During the acute stage, congestion, edema, and small hemorrhages are found. Microscopic lesions include neuronal degeneration and necrosis, neuronophagia, microglial proliferation forming glial nodules, and perivascular inflammation. These changes occur in gray matter and predominantly affect diencephalic, mesencephalic, and brainstem structures. Destruction of cerebellar Purkinje cells may be prominent. In one study of fatal human cases, JEV antigen was localized in neurons, with no evidence of glial cell infection (486). The highest concentration of infected neurons was in thalamus and brainstem. Among inflammatory cells recruited into perivascular infiltrates, CD4+ T cells predominated, but a minority were CD8+ T cells. Macrophages predominated among the cells recruited into the brain parenchyma.
The pathway JEV uses to cross the blood–brain barrier is not well understood. According to one hypothesis, the virion is transported across the cerebral blood vessel wall by attaching to the endothelial cell and through an endocytotic vesicle. Then the virion is taken up in a perivascular cell and transported into the CNS. JEV may rarely gain access to the CNS at sites of blood–brain barrier disruption (204,392).
Transplacental infection in swine results in fetal encephalitis, abortion, and stillbirth. The virus also produces hypospermia and aspermia in boars (359). Histopathological changes include epididymitis, spermatogenic arrest, and inflammation of the tunica testis. Pregnant mice inoculated intraperitoneally also transmit JE virus to the fetus, with subsequent abortion (696,697). A curious feature is that infected mothers, when mated again after 6 months, transmitted virus to the second litter. Latent infections in pregnant mice could be reactivated by cyclophosphamide or by a subsequent pregnancy. In other studies, latent infections in CD5+ lymphocytes were detected by cocultivation of mouse spleen cells with allogeneic or syngeneic cells (698).
P.1188

There is also evidence for congenital and persistent infections in humans. In a series of nine pregnant women infected during an epidemic, four women infected during the first and second trimesters aborted and virus was isolated from fetuses, whereas none of the five women infected in the third trimester miscarried or had abnormal babies (1024). Most women of child-bearing age in endemic areas of Asia have natural or vaccine-induced immunity. By use of cocultivation techniques, JEV was recovered from peripheral blood mononuclear cells of several children who developed recurrent disease and from asymptomatic children 9 months after acute JEV infection (946). Virus has been recovered from CSF samples as late as 117 days after onset of clinical symptoms (859). The frequency with which latent or persistent extraneural or neurologic infection occurs, whether such infections are associated with cytopathology or clinically relevant syndromes, and how the immune response modulates such infections remain to be elucidated.
The innate, cellular, and humoral immune responses in 118 patients infected with JEV, of whom 13 (11%) died, were recently summarized (1097). Levels of IFN-α, interleukin (IL)-6, and the chemokine IL-8 were all significantly higher in the CSF of nonsurvivors compared to survivors, as were the ratio of IL-6 to IL-4 in CSF and the level of the chemokine RANTES in plasma. In contrast, the levels of IgM and IgG in CSF and of IgM in plasma were higher in survivors than in nonsurvivors. Levels of IFN-γ and nitric oxide did not correlate with disease outcome. Thus, elevated levels of proinflammatory chemokines and cytokines were associated with a poor prognosis. These and other in vitro data suggested impaired T helper cell function in severely ill patients.
FIGURE 34.14 Distribution of Japanese encephalitis virus in Asia. (From ref. 100.)
Epidemiology
JEV has a wide distribution in Asia, including Japan, China, Taiwan, Korea, Philippines, far-eastern Russia, all of Southeast Asia, India, Papua New Guinea, and the Torres Straits of Australia (Fig. 34.14) (657). Prior to 1991, all isolates in Japan were of genotype III, whereas since 1994 isolates are predominantly genotype I closely related to Malaysian and Korean strains (654). Genotype I viruses have also emerged and become predominant in Vietnam since 1995 (779).
About 50,000 cases and 10,000 deaths are recognized annually throughout Asia, but the disease is greatly underreported (1032). The incidence in Japan, South Korea, and Taiwan has declined dramatically since the 1980s, due to
P.1189

the widespread use of vaccine in children and other preventive measures. Although the annual incidence of JE in China is also declining as a result of childhood immunization, more than 10,000 cases per year still occur. In 2004, a minor outbreak occurred in Hong Kong. In the poorest countries in Asia, 68% of infants are at risk for JE (471). Epidemic activity in northern and central India, Nepal, and the northern part of Southeast Asia has increased since the early 1970s (271). In one study of 740 consecutive hospital admissions for encephalopathy in India, 23% were due to JEV, and 37% of these patients died (561). In another study of the same population, 70% of patients with JE either died or were left with a long-term neurologic disability (471).
In northern Thailand and in Vietnam, outbreaks have occurred with attack rates of up to 10 to 20 per 100,000 (1025). The increase in JEV transmission is associated with agricultural development and irrigation for rice cultivation, resulting in high-density breeding of Cx. tritaeniorhynchus (819) and pig breeding. A recent episode in the island of Saipan illustrated the dynamics of JE infection after introduction of the virus into a susceptible area (814); intense virus amplification was followed by universal infection of the pig population, infection of 4.2% of the human population, and a disease attack rate of 25 per 100,000.
Children are primarily affected in endemic areas; attack rates in the 3- to 15-year age group are five to ten times higher than in older individuals who have high background immunity. Epidemics in nonendemic regions have affected all age groups, but there is a bimodal age distribution (young children and the elderly) indicating an increased risk in elderly people, as seen in SLE and WN fever. In endemic areas, nearly all people have been infected by young adulthood. The ratio of inapparent to apparent infections is 200:1 to 300:1 (61). Among factors that influence this ratio are age, possibly virus strain virulence, and cross-protective immunity to other flaviviruses, especially dengue.
In tropical areas, there is an endemic pattern of JEV infection, with occurrence of sporadic cases throughout the year. In temperate zones and the subtropics, outbreaks have a marked seasonal pattern, usually occurring during the rainy season. The incidence of JE is highest in rural agricultural areas, where rice is cultivated. An excess of JE cases has been noted in males in many outbreaks, presumably because of increased exposure in areas of rice cultivation and pig breeding.
The reasons for the absence of epidemics in tropical areas are poorly understood. In southern Thailand, intense JEV transmission to pigs occurs in the absence of epidemic human disease (104). Viruses isolated from this area differ significantly in nucleotide sequence from those of epidemic strains from northern Thailand, suggesting that a difference in virulence may be responsible. Similar north–south disease patterns are observed in other countries (e.g., Vietnam), whereas major epidemics are rare in countries such as Indonesia and the Philippines that have no subtropical region. Cases of JE have occurred among U.S. travelers to Asia. Between 1978 and 1992, 24 such cases were reported (129). Between 1992 and 2004, there were no cases, but one case occurred in 2004 (130). Although the risk for disease among travelers is low (estimated to be 1 in 5,000 to 1 in 20,000 per week of travel, varying with location of travel, season, and rural exposure), the severity of the disease has encouraged use of vaccine. The ecology and epidemiology of JEV have been reviewed in detail in recent years (253,657,969).
Diagnosis
Laboratory diagnosis is similar to that described for SLE and WN fever. In fatal cases, virus isolation and demonstration of viral antigen in brain tissue are feasible. Rapid diagnosis may be achieved by detecting viral antigen in mononuclear cells recovered from CSF (698). Virus isolation from blood is infrequent, but it may be possible to detect viral RNA by RT-PCR (444). Virus may be isolated from CSF during the acute phase of illness and is correlated with a poor prognosis (99). Serologic diagnosis depends on the demonstration of a fourfold or greater rise (or fall) in antibody by the Nt test. Cross-reactions with heterologous viruses, particularly DENV and WNV, may complicate the serodiagnosis in tropical areas of Asia. Serum IgM antibody appears early but usually disappears by 3 to 6 months after onset of illness (101).
The IgM-capture ELISA is especially well suited for JEV diagnosis by detection of intrathecal antibody (101,103,198). The kinetics of the systemic and local CNS antibody response has prognostic importance; patients who survive have earlier and more vigorous responses. IgM antibody may persist in the CSF for weeks after recovery, suggesting persistent antigenic stimulation (859). MAb epitope-blocking immunoassays may be used to identify JE among patients with cross-reactive flavivirus antibodies (102). A particle agglutination assay was successfully used to screen and diagnose JE patients in Nepal (805).
Treatment
There is no specific treatment for JE. Good supportive care is essential. Vigilance should be maintained for severe hyperthermia and convulsions, and specific countermeasures should be applied. Cerebral edema has been postulated to be an important factor in JE pathogenesis and is refractory to high-dose corticosteroid therapy (425). A randomized double-blind study of IFNα-2a carried out among 112 Thai children hospitalized with suspected JE showed no difference in outcome between treatment and placebo groups (968). In a Vero cell culture system, a furanonaphthoquinone derivative, FNQ3, showed some antiviral activity
P.1190

(996). More recently, suramin, an antitrypanosomal drug, and diethyldithlocarbamate showed good antiviral activity against JEV replication in vitro (924). A technical guide to the clinical diagnosis and management of patients has been prepared by WHO (1085).
Murray Valley Encephalitis Virus
MVEV is the causal agent of sporadic outbreaks of encephalitis in Australia known as Australian X disease since 1916; it was renamed in 1974, the year of the last major outbreak (658). The virus is enzootic in the Northern Territory and northern parts of Western Australia and Queensland, as well as in Papua New Guinea. During major outbreaks, the virus dispersed as far south as New South Wales and Victoria. MVEV may occur in eastern parts of Indonesia, but this has not been adequately studied.
Etiologic Agent
MVEV is a member of the JEV serocomplex (Table 34.1). Antigenic differences have been noted among isolated strains (e.g., the 1974 outbreak strains can be distinguished from the isolates obtained during previous outbreaks). The genomic length of this virus is 11,014 bases with coding region encoding 3,434 amino acids (458). In persistently infected Vero cells, truncated, defective interfering viral RNAs are produced. The defect derives from the deletion in prM, E, and NS1 genes. These defective viral RNAs replicate well in both cell cultures and cellfree virus replication systems (591). Neurovirulence determinants are believed to be encoded in nonstructural protein genes and/or in the 3′-NCR.
Hosts
The principal mosquito vector is Cx. annulirostris, which feeds primarily on birds, as well as on mammals, including humans. Other vectors are Cx. bitaeniorhynchus, Cx. sitiens, and Ae. normanensis. Water fowl are the most important vertebrate hosts (Fig. 34.13). Unlike JEV and WNV, natural infection with MVEV does not cause neurologic disease in horses (502). If inoculated intracerebrally, however, horses, monkeys, and sheep develop encephalitis. Experimentally infected grey kangaroos also produced high levels of viremia (501). The viremia levels in pigs infected with MVEV are moderate. Pigs previously infected with MVEV were protected from JEV (1091). Experimentally infected galahs, cockatoos, corellas, and black ducks produced moderate levels of viremia. Pigeons and chickens inoculated subcutaneously develop viremia without clinical illness (501,503). Infant mice and hamsters are highly susceptible by all routes of inoculation; older mice are not. Rabbits and guinea pigs present subclinical infection after intracerebral or peripheral inoculation.
Clinical Features in Human Infection
Estimates of the asymptomatic to symptomatic case ratio have varied between 700:1 and 1,200:1. Case fatality rates are 22% to 24% among patients with neurologic disease, but 56% of survivors may experience neurologic sequelae. Although all age groups may present with symptomatic infection, young children are disproportionally represented; in the 1974 outbreak, 36% of reported cases occurred in the less than 10 years of age group.
Sudden onset of illness is accompanied by fever and severe frontal headache. Malaise, nausea, anorexia, dizziness, and/or nuchal rigidity are common. Vomiting is common among children. From 2 to 5 days after onset, increasing drowsiness, lethargy, irritability, confusion, disorientation, and/or incongruous behavior develop, indicating CNS involvement. Ataxia, slurred speech, and urinary incontinence are other early signs of brain dysfunction (659). Paresis has been reported in some patients. Pleocytosis is observed, and protein levels in the CSF are elevated. In the majority of fatal cases, death occurred between 4 and 6 days after onset of illness (658).
Pathology in the brain includes diffuse and focal microscopic changes observed widely throughout the CNS in both gray and white matter. Infiltration of inflammatory cells is a regular feature. Disappearance of Purkinje cells, a moderate amount of perivascular cuffing, astrocyte proliferation in the later stages of illness, and deposition of calcium in the severely affected areas of the CNS were also observed (389).
Epidemiology
Major outbreaks of this virus occurred in 1917 and 1918, 1922, 1925, 1950 to 1951, and 1974. Thereafter, only sporadic cases have been reported. In 1993, all cases were located in Northern Territory and Western Australia. In 2000, five cases were reported in Central Australia (94). It is not known why epidemic MVE has not occurred since the mid-1970s, but theories to explain earlier outbreaks include (a) low atmospheric pressure in Darwin (an index of the Southern Oscillation), (b) aerial dispersal of Culex mosquitoes from Papua New Guinea to Cape York (about 200 km of distance), and (c) the southerly movement of infected water fowl from the enzootic northern regions coincident with heavy rainfall in prior years or months. The introduction of the MVEV from Papua New Guinea to temperate regions of the country is not considered likely (389,500,619). The first imported case of MVE in Europe was reported in Germany (980).
St. Louis Encephalitis Virus
An increase in encephalitis cases in North America was recognized in Paris, Illinois, in 1932, and the major outbreak
P.1191

of encephalitis that occurred the following year resulted in more than 1,000 clinical cases and at least 200 deaths. The etiologic agent was isolated from human brain. SLEV was the only neurotropic mosquitoborne flavivirus in North America until the introduction of WNV in 1999.
Etiologic Agent
The virus is distributed widely throughout the Western hemisphere. Strains isolated in the United States and Canada are generally more virulent than the strains from the Caribbean and Central and South America. Antigenically, SLEV is a member of the JEV serocomplex. Based on the sequence of an Argentine isolate (ARG 66), the full length of the coding region encodes 3,430 amino acids (571), one amino acid longer than the reported length (3,429) for the MSI-7 strain (68). The E gene tree revealed that the clades of North America are distinct from the clades of Central America, Caribbean, and South America (551), and suggests the possibility that the virus dispersed from South America to North America. Because the branch affiliation of SLEV differs between the E and the NS5 trees, a possibility of interspecies recombination was proposed (302). Intraspecific recombination in a Guatemala strain (Gmo 69) between an Argentine and a U.S. strain was also reported (1029) but must be viewed with caution. SLEV replicates in both mosquito and vertebrate cell cultures.
Virus strains vary considerably in virulence for mice (741). Mouse virulence correlates with pathogenicity in rhesus monkeys inoculated intracerebrally and with the capacity to induce viremia in the house sparrow (79). Chickens develop viremia without disease, newly hatched chicks producing the highest titers. In guinea pigs, older rats, and rabbits, antibody develops without disease or consistent viremia.
Natural Transmission and Hosts
The primary viral transmission cycle in North America involves Culex mosquitoes as vectors and wild birds as amplifying hosts (Fig. 34.13) (870). Mammals do not participate in the primary transmission cycle, but occasionally the virus has been isolated from carnivores and bats. The principal vector in North America west of the Mississippi River is Cx. tarsalis, whereas in the Midwest and south central states it is Cx. pipiens quinquefasciatus. In Florida and the Caribbean, the main vector is Cx. nigripalpus. In the Caribbean, Central America, and South America, a variety of Culex mosquitoes are the vectors. Although SLEV has been occasionally isolated from ticks, it does not grow in an Ix. scapularis cell culture, and there is no evidence of tick involvement in natural maintenance and transmission.
SLEV has been isolated from a variety of wild vertebrates, including many species of birds, raccoon, opossums, and bats. However, the major vertebrate hosts are birds, especially peridomestic members of the Passeriformes and Columbiformes. In Central America and South America, vertebrate hosts have been much less clearly identified, but the virus has been isolated from herons, egrets, cormorants, and mammals (raccoons, opossums, sloths, rodents, and Mexican free-tailed bats).
Evidence, including isolation of SLEV from overwintering adult Culex mosquitoes, strongly suggests that at least in southern regions of the United States, this virus is locally maintained, although the possibility of annual introduction from warmer regions cannot be ruled out. The virus also can be transmitted sexually from male to female mosquitoes, providing another potential mechanism of viral maintenance.
Human Infection
The severity of SLE is generally low in infants, but increases with advancing age; people older than 60 years of age experience the highest frequency of encephalitis (1102). However, past exposure to SLEV rather than age or socioeconomic class determines the frequency of symptomatic infection. Estimates of the asymptomatic/symptomatic ratio ranges from 16:1 to 425:1. The incubation period is estimated to be 4 to 21 days. The onset of illness is abrupt, with fever, chills, headache, dizziness, nausea, anorexia, myalgia, malaise, and/or sore throat or cough. Often, these symptoms are followed in 1 to 4 days by the acute and subacute development of meningeal and neurologic signs. Tremor and dysuria are common. Signs and symptoms intensify over a period of a few days to 1 week. In some patients, this leads to spontaneous resolution, whereas in others symptoms of CNS infection develop progressively.
Central Nervous Syndrome
Among patients presenting with CNS syndrome, encephalitis is most common, followed by aseptic meningitis and febrile headache. Typical encephalitis begins with the sudden onset of fever, headache, and changes in mental status. About 60% of the patients with encephalitis will be lethargic and/or tremulous during the course of illness (1065). Nuchal rigidity is common. Tremors involve the eyes, lips, fingers, arms, toes, and legs. Focal abnormalities such as cranial nerve palsy may develop. Paraparesis is infrequently observed. Ataxia and pathological reflexes, such as the Babinski, Hoffman, and palmomental responses, are common. Prognosis is worse for patients with seizures. Although rare, myelopathy and transverse myelitis may develop. Case fatality rate (CFR) is highest among the elderly (>75 years) at 5% to 30% compared with the overall rate of 7% for all age groups.
The brain is congested and hyperemic. Meninges are also congested and infiltrated with lymphoid cells and macrophages. There is evidence of neural cell death. Microglial nodules are present, and mononuclear cells
P.1192

accumulate around small vessels. Neuronal degeneration is commonly observed in caudate nucleus, putamen, basal ganglia, substantia nigra, brainstem, cerebellum, and spinal cord. MRI shows T2-weighted signal hyperintensity, which may suggest edema in the substantia nigra in some patients (1065). Computed tomography (CT) may show atrophy and/or chronic ischemia changes. EEG shows generalized slowing without focal activity, in particular frontally and temporally, and amorphous, generalized γ-wave activity (647). Laser scanning confocal microscopy to select regions of brain for subsequent ultrastructural analyses improved sampling of focal lesions (172) useful for rapid presumptive identification of virus.
CSF is usually under normal pressure and contains tens to hundreds of mononuclear cells. However, early in the course, there may be a predominance of polymorphonuclear leukocytes (647). Protein concentration is usually moderately elevated, while glucose level may be normal. The peripheral blood cell count demonstrates leukocytosis with a predominance of polymorphonuclear leukocytes. Hyponatremia is observed in some patients as a result of inappropriate secretion of antidiuretic hormone. Mictrition was observed among some immunocompromised patients (798).
A period of prolonged convalescence occurs in 30% to 50% of SLE cases, characterized by asthenia, irritability, tremulousness, sleeplessness, depression, memory loss, and headache, lasting up to 3 years. About 20% of patients have symptoms persisting for longer periods, including gait and speech disturbances, sensory-motor impairment, psychoneurosis, and tremors. Convalescent fatigue syndrome develops in less than 50% of the patients, presenting with general weakness, depression, and the inability to concentrate. Post-infectious encephalomyelitis has been described (941).
Epidemiology
In North America, disease appears under hot and dry conditions, with the peak incidence from August through September. The climatologic factors influencing vector density and avian abundance were reviewed (870). In southern states, transmission may occur year round, and outbreaks may occur later in the year. Outbreaks typically occur in rural areas but have also occurred in large population centers, such as Los Angeles and Houston. The foci of the outbreaks are often found in the residential areas adjacent to mosquito breeding sites, such as collected water in canals, drainage, creeks, ditches, unattended swimming pools, and malfunctioning sewage systems. In California, outbreaks have been associated with heavy snow and spring rain that resulted in flooding. In west Texas, endemic transmission was associated with the formation of playa lakes, which serve as breeding sites for mosquitoes. In a study in Houston, Texas, antibody prevalence was inversely related to use of air conditioning and television ownership (270).
Human cases have been almost exclusively documented in North America (Fig. 34.15); however, cases were recently reported in Argentina and Brazil (883,973). In the United States, after the outbreak of 1932, major outbreaks occurred in Missouri (in 1933 and 1937), Texas (in 1954, 1956, 1964, and 1966), and Florida (in 1977 and 1990). In 1975, several states, including Illinois, Indiana, Mississippi, and Ohio experienced the largest epidemic recorded in the United States. Smaller outbreaks occurred in California (in 1952), Ontario, Canada (in 1975), New Jersey (in 1962), Arkansas, and Colorado. The last major outbreak occurred in Florida in 1990 to 1991 (710).
For surveillance, both mosquito monitoring and sentinel bird programs initiated before the transmission season and lasting into early fall are essential to provide early warning of pending outbreaks and to initiate mosquito control. In Florida, spring drought for about 4 months and wetting one-half month prior to transmission season facilitated virus amplification in mosquitoes and wild birds (945).
Laboratory Diagnosis
Attempts to isolate virus from blood or CSF in the acute phase of human illness (883) are usually unsuccessful. Nucleic acid amplification methods also yield negative results on most acute-phase specimens. In one instance, the virus was isolated from nasopharyngeal secretions of a child during the acute phase. At autopsy, SLEV has been isolated from CNS, liver, spleen, and kidney. Detection of specific IgM in acute serum phase samples is useful, provided there is an understanding of the nonspecific cross-reactions that occur with other related flaviviruses. More accurate serologic identification is performed with neutralization test on paired (acute and convalescent phase) samples.
West Nile Virus
WNV was first isolated in 1937 from a patient with viral syndrome in the West Nile province of Uganda (966). Little WNV activity was reported until the 1950s, when outbreaks of a febrile illness occurred in Israel, and the virus was isolated there and in both India and Egypt, where it was shown to be endemic. The epidemiology was characterized by infrequent outbreaks of a mild, denguelike illness (393). Until 1999, the geographic distribution included the Mediterranean countries, Africa, West Asia, the Middle East, and parts of Europe. In 1999, WNV was introduced to the Western hemisphere, where it spread rapidly throughout the region (394). Associated with this rapid geographic spread has been an increased incidence of
P.1193

severe and fatal neurologic disease in humans, horses, and birds.
FIGURE 34.15 Distribution of St. Louis encephalitis cases in the United States by state, showing cumulative number of cases from 1964 to 2004. (Courtesy of the Centers for Disease Control and Prevention.)
Etiologic Agent
WNV is a member of the JEV serogroup of flaviviruses. There are two lineages of WNV based on nucleotide sequence data. Lineage I viruses have been isolated from various parts of Africa, India, the Middle East, Europe, Australia (Kunjin subtype), and the Western hemisphere. Lineage II viruses have been isolated from Africa and Madagascar. Full genome lengths range from 10,842 to 11,057 nucleotides for fully sequenced strains. Length difference in the 3′NCR accounts for the variation, and the lengths of 5′NCR (97 bases) and ORF (3,433 amino acids) are mostly identical. The nucleotide sequence identity between the two lineages of WNV is approximately 75% (592). Lineage I is composed of diverse sublineages demonstrating a considerable heterogeneity in antigenic character and nucleotide sequence, as demonstrated in Australian (Kunjin) and Indian sublineages versus other sublineages (592).
Lineage II viruses have not been associated with epidemic transmission, but lineage I viruses have caused major epidemics (597,767). All viruses isolated in recent epidemics of severe disease are closely related, suggesting a common origin in the Mediterranean region of a more virulent strain of WNV (479,681) (Fig. 34.16). The New York 1999 WNV strain is more virulent than Old World strains in American crows and sparrows (84,599). Nucleotide sequence data suggest that the virus introduced to New York originated in the Middle East; the New York (1999) and Israel (1998) viruses had 99.7% homology (597). The virus changed little in the first 4 years in the Western hemisphere, but isolates from Texas and Mexico in 2003 suggest genetic changes that have resulted in decreased neuroinvasive properties (53,209,394).
Natural Transmission and Hosts
WNV is transmitted in enzootic cycles involving a variety of Culex species mosquitoes and birds (393) (Fig. 34.13). Humans and domestic animals are considered incidental hosts, and generally are not involved until the virus is introduced to the peridomestic environment, usually by a viremic bird. The virus moves north–south with migratory birds (448,664). In the United States, WNV has also spread locally by resident bird species, contributing to its rapid dissemination. WNV has an exceptionally large host and vector range. It has been isolated from more than 300 species of birds representing 14 orders; many of the bird species in the Western hemisphere develop fatal neurologic disease. Certain species of passerine birds, primarily
P.1194

crows, jays, magpies, house finches, grackles, and house sparrows, develop viremias high enough to readily infect mosquitoes over a period of a few days (531). Epidemiologic evidence suggests that the house sparrow may play an important role in epizootic transmission of WNV in urban areas (292,531,532).
FIGURE 34.16 Phylogenetic tree of WNV, based on sequence of the E protein. Two distinct lineages are apparent. All WNVs isolated from recent epidemics are closely related with 97% or greater homology and belong to a single clade. (Courtesy of the Centers for Disease Control and Prevention.)
In addition to birds, WNV has caused documented illness and/or death in more than 30 species of nonavian vertebrate hosts, including humans, equines, felines, canines, ungulates, rodents, bats, sea mammals, and alligators (531). Limited experimental studies with American reptiles and amphibians found low reservoir competence for the New York (1999) strain of WNV (519), but young alligators had viremias high enough to infect mosquitoes (520). The lake frog in Russia is also a competent vertebrate host (548). It is not known, however, whether any nonavian vertebrate hosts play a role in transmission or maintenance of WNV.
Enzootic/epizootic transmission is maintained by bird-feeding Culex mosquitoes (393). In the United States, Cx. pipiens pipiens is the principal enzootic/epizootic vector in the North Atlantic and North Central states, while Cx. quinquefasciatus is the principal vector in the South Atlantic and South Central states. Cx. tarsalis is the principal vector in the plains and western states. Other Culex species such as Cx. restuans and Cx. salinarius are also important vectors throughout their range. However, WNV has been isolated from 59 species of mosquitoes in the United States alone, many of these being Aedine species that are opportunistic feeders or species believed to feed exclusively on mammals.
P.1195

This suggests that secondary transmission cycles involving mammals and Aedine mosquitoes may be occurring. WNV can overwinter in hibernating adult Cx. pipiens pipiens (98,774), suggesting a mechanism for overwintering in temperate climates. Also, WNV has been isolated from a male Cx. univittatus collected in Kenya (717), and vertical transmission has been experimentally demonstrated in Cx. pipiens pipiens, Cx. pipiens quinquefasciatus, and Cx. tarsalis (291). In Africa and the Middle East, Cx. univittatus is a principal vector, while in Europe, Cx. modestus and Cx. pipiens are important (393,449). Both hard and soft ticks have been found infected with WNV in nature (393,449) and, experimentally, have been shown to transmit the virus to mice (17,449,602,764). In Russia, ticks are considered a potential maintenance host for WNV (175).
Most human infections result from an infective mosquito feeding on a person. WNV, like all mosquito-transmitted flaviviruses, is believed to replicate at the site of injection, perhaps in dendritic cells (229), before spreading to the lymphatic system, the bloodstream, and ultimately to other organs and tissues. Since its introduction into the Western hemisphere, several novel nonvector modes of WNV transmission have been documented, including organ transplantation (468), blood transfusion (818), transplacental transmission (15), percutaneous (131), and possibly breast milk, dialysis, and aerosol (132,133). All blood components are infected, resulting in the need to screen the blood supply for WNV.
Clinical Features
The incubation period is 2 to 14 days. The majority of infections (about 80%) are asymptomatic or very mild. An estimated 20% will have a dengue-like illness that can range from mild to severe, and <1% will have neuroinvasive disease (394,395,760). The typical case is characterized by fever, headache, backache, generalized myalgia, vomiting, diarrhea, and anorexia (34,139,170,252,393,473,775,822,925,942,1068). The course of fever may be biphasic. Rash occurs in about half of cases with onset either during the febrile phase or at the end of it. The rash is roseolar or maculopapular, nonirritating, and involves the chest, back, and upper extremities. Rash may persist for up to 1 week and resolves without desquamation. Generalized lymphadenopathy is a common finding. Pharyngitis and gastrointestinal symptoms may occur. Hepatitis, pancreatitis, myocarditis, cardiac dysrhythmia, rhabdomyolysis, orchitis, uveitis vitreous, optic neuritis, and chorioretinitis have been reported (22,39,282,394,473,506,557,559,755,824,830,964). In the Central African Republic, WNV has been responsible for cases of hepatitis, including fatal disease resembling YF (282). The disease runs its course in 3 to 6 days, followed by rapid recovery (679). Children generally experience milder illness than adults.
Neuroinvasive disease ranges in severity from disorientation to death, but more commonly results in aseptic meningitis, encephalitis, or a poliomyelitis-like flaccid paralysis, especially in elderly patients (34,303,943). In addition, patients with neurologic involvement may present with altered mental status, fatigue, stiff neck, movement disorders, tremors, and polyradiculoneuropathy (Guillain-Barré syndrome) (473,942). The risk of severe neurologic disease is higher among patients older than 50 years of age and among organ transplant recipients who are immunocompromised (560,794). Approximately 50% of persons with neuroinvasive disease will have persistent sequelae 12 months after infection.
Pathogenesis and Pathology
The pathogenesis of WNV infection is similar to that of other flaviviruses (563,678,777). WNV produces persistent infection and a subacute inflammatory degenerative process in the CNS of monkeys (839). CNS infection involves binding to TLRs, which induces TNF and increases permeability of the blood–brain barrier (1061). Neurons are infected, particularly in the brainstem, brain, and anterior horn cells of the spinal cord. Destruction of bystander nerve cells and immune-mediated damage contribute to neurologic disease (140,312,518). Pathology in humans includes diffuse and perivascular inflammation, neuronal degeneration, microglial nodules, and phagocytosis of nerve cells; pathology is particularly severe in the brainstem, deep grey matter, and the anterior horn of the spinal cord (312,473,518). A predominance of CD8+ T cells is in areas of inflammation (504). Scattered muscle fiber necrosis has been observed (615). Autopsies performed on patients who died within 4 weeks after inoculation of WNV (in an experimental treatment for cancer) resulted in WNV isolation from spleen, lymph nodes, liver, and lung (972), a distribution similar to that described in laboratory animals.
Patients with WNV infection may have thrombocytopenia, leukopenia, or leukocytosis. The CSF often generally shows a pleocytosis with an excess of neutrophils early in the infection that shifts to a predominance of lymphocytes (473,615,822). The CSF protein is usually elevated, but glucose is normal. Convalescence is uneventful for patients with WN fever, although some may experience a prolonged recovery (1066).
Epidemiology
WNV has a near global distribution, having been isolated from all continents except Antarctica (Fig. 34.17). In Africa, where it originated, epidemics/epizootics were uncommon prior to the 1990s, but enzootic areas, such as Egypt, had relatively high herd immunity (723,1001). Summer epidemics of WN fever occurred in Israel in the 1950s (679), and at least one large epidemic in South Africa in 1974 had an attack rate of 55% (705). The virus was transported
P.1196

north and south by migratory birds (448,664) and caused occasional small outbreaks in Europe (808). The illness associated with early transmission in the Old World was generally mild; neurologic disease was rare, and fatalities were even rarer (105,679,767,1001).
FIGURE 34.17 The approximate global distribution of WNV, 2006. (Courtesy of the Centers for Disease Control and Prevention. Adapted from ref. 394.)
In the early 1990s, this epidemiologic pattern changed; epidemics associated with a higher rate of neurologic disease and death in horses and humans began to occur in North Africa, followed by epizootics in domestic geese in Israel and a human epidemic in Romania (767). Epidemics or epizootics occurred in Algeria (1994), Morocco and Romania (1996), Tunisia and Israel (1997), Italy and Israel (1998), and Israel, Russia, and the United States (1999). Since 1999, multiple epidemics have occurred in Israel, France, and Russia (395). Since its introduction into the Western hemisphere in 1999, WNV has spread rapidly throughout the continental United States, the southern provinces of Canada, Mexico, the Caribbean, and parts of Central and South America (Fig. 34.17) (304,394,395).
In the United States, the virus moved westward across the country in 4 years, with major epidemics of neurologic disease occurring in 2002 and 2003. The movement of the virus westward was compatible with north–south bird migratory pathways; in 1999 and 2000, surveillance detected it only along the Atlantic Seaboard (Atlantic flyway). In 2001, however, it was detected in the east central states (Mississippi flyway), and in 2002, in the central plains states (Central flyway). In 2003, it occurred on the Pacific Coast. The data suggest that the virus moved south and north each year, with local dispersion in all directions by resident birds (664,681). This is further supported by the detection of WNV in the Caribbean Islands in 2002, and subsequently in Mexico and Central and South America (532,700). The broad vector and host range increases the likelihood that it can successfully invade a wide variety of ecological niches.
As of October 2005, 16,706 cases of WNV illness, 7,096 of which were neurologic disease and 666 deaths, have been reported in the United States. The bulk of the cases of illness (83.9%), neuroinvasive disease (81.9%), and deaths (82.3%) occurred in 2002 and 2003. The epicenters of the 2002 and 2003 epidemics were in the north central and south central states, and the plains states, respectively. These are areas where SLEV has also caused major epidemics. The 2002 epidemic of arboviral encephalitis was the largest in the history of the country (119).
Overall WNV infection rates have been low in the United States. In New York in 1999, 2.6% of residents in Queens, the epicenter of the outbreak, were infected with WNV. In other areas of New York and Connecticut where intensive epizootic transmission occurred, the infection rate in humans was less than 1% (135,760). Louisiana also experienced intense epizootic transmission in 2002, but the attack rate in humans was less than 2%. Similarly, recent outbreaks in Europe have had infection rates of less than 5% (118,205). The low human infection rates in areas of
P.1197

intense epizootic transmission are a reflection of the feeding behavior of the principal mosquito vectors and underscore the fact that the bird-feeding Culex species are driving the epizootic.
FIGURE 34.18 Incidence of neuroinvasive disease caused by WNV infection, by age group and gender, United States, 1999–2005. (Courtesy of the Centers for Disease Control and Prevention.)
Transmission of WNV is year round in tropical and subtropical regions, but in temperate areas, transmission is seasonal, following the pattern of SLEV and JEV. In the northern United States and Canada, peak transmission is during August and September; in the southern tier of the United States, transmission occurs throughout the year (119,531). In the Western hemisphere, where herd immunity is low, all age groups are equally infected. Severe neurologic disease, however, increases with age in both males and females (Fig. 34.18). In addition to age, immunosuppression is an important risk factor for neuroinvasive disease (396). Surveillance for WNV involves monitoring dead birds and mosquitoes for WNV infection, and humans and equines for neurologic disease (327).
Laboratory Diagnosis
As with JEV and SLEV, laboratory diagnosis requires both virologic and serologic methods. Serum and CSF specimens should be tested by IgM-capture ELISA, and positive samples confirmed by PRNT. WNV-specific IgM may persist for more than 12 months (893). Virus titers are generally too low to detect by virus isolation or nucleic acid amplification. Tissue samples from fatal cases should be tested by immunohistochemistry and by virus isolation/nucleic acid amplification.
Other MosquitoBorne Viruses
The viruses in this group cluster in the mosquitoborne branch in the phylogenetic tree (Fig. 34.2A). Some viruses have no evidence of association with vectors, and for others, the most frequent sources of virus isolation have been from insects other than mosquitoes.
Viruses Primarily Distributed in the Western Hemisphere
Aroa, Naranjal, Bussuquara, and Iguape Viruses
Based on phylogenetic clustering (570), it is highly probable that these viruses evolved sympatrically and speciated through founder effects in enzootic foci in South America, with the exception of the Bussuquara virus, which dispersed more extensively into the Caribbean and Central America. Aroa virus includes three genotypes, Bussuquara, Iquape, and Naranjal viruses (460). The vectors of Aroa and Iguape viruses are unknown because they have been isolated only from sentinel animals. Naranjal virus, isolated
P.1198

in South America, most likely has Culex mosquitoes as vectors. Bussuquara virus, originally isolated in Brazil (296), is widely distributed in Central America, the Caribbean, and South America as far south as Argentina. The ORF of Bussuquara virus encodes 3,429 amino acids (571). The virus is primarily transmitted by Culex mosquitoes to rodents, although the virus was also isolated from sentinel monkeys. A case of human febrile infection was reported, but serosurveys suggest infrequent occurrence of overt infection. Iguape virus was isolated in Brazil, and the ORF encodes 3,416 amino acids (571).
Cacipacore, Rocio, and Ilhéus Viruses
Cacipacore virus is a member of the serologically defined JEV antigenic complex and was isolated from a bird in Brazil. Thus far, no vector has been found. ILHV is a neurotropic virus and was first isolated in 1944 from a pool of Aedes and Psorophora mosquitoes in Brazil (585). The ORF of ILHV encodes 3,424 amino acids (571). Currently, ILHV, together with Rocio virus, is included in the Ntaya virus group (460), which is distinct from the JEV group. ILHV has been isolated from South America, the Caribbean, and Central America. The virus has been more frequently isolated from Psorophora mosquitoes than from Aedes or Culex mosquitoes. However, other genera of mosquitoes, such as Coquillettidia, Haemagogus, Sabethes, Trichoprosopon, and Wyeomyia, may also be involved in natural transmission. Birds are the principal vertebrate hosts (823). ILHV infection in humans causes severe headache, chills, myalgia, and weakness with or without a mild encephalitic syndrome. In one report, absence of antibody response was observed in five patients, despite virus isolation as late as 73 days after the onset of illness (776).
Rocio virus caused major outbreaks in Brazil between 1975 and 1977 (641), is genetically closely related to ILHV, and is also neurotropic. Currently, Rocio is classified as a genotype of Ilheus virus (460). The ORF of Rocio virus encodes 3,425 amino acids (571). Like ILHV, it was isolated from Psorophora mosquitoes. The major vertebrate hosts are sparrows. Serologic evidence of continuous, sporadic transmission was found in 1989 in IgM-positive children in the original focus of the outbreak (São Paulo, Brazil). Another serosurvey conducted in 1995 in Bahia State also produced evidence of the virus (985). The pathology of this viral infection in humans ranges from asymptomatic to acute encephalitis. The encephalitic signs are abdominal distension, confusion, motor impairment, difficulty in walking and maintaining balance, meningeal irritation, and cerebellar syndrome. Also hyperflexia, hypoflexia, and pathological reflexes were observed. Other disease manifestations include urinary retention, photophobia, lacrimation, and hypertension. The evolution of illness for many patients with CNS syndrome is fulminant with death in a few days. For survivors, serious sequelae are observed, such as visual, olfactory, and auditory dysfunction and lack of motor coordination.
Viruses in Asia and Oceania
Alfuy, Edge Hill, and Jugra Viruses
Alfuy virus has been isolated from Culex, Centropus, and Aediomyia mosquitoes in Australia. Currently, the virus is classified as a subtype of MVEV. However, species status distinct from MVEV was proposed, based on antigenic, biological, phenotypic, and sequence differences (701). The ORF encodes 3,434 amino acids. The principal vertebrate host is the swamp pheasant. Little is known about the symptoms in human infection except for fever. Edge Hill virus (234) has been isolated most often from Ochlerotatus vigilax and less frequently from Culex, Anopheles, and Coquillettidia mosquitoes in Australia. Currently, it is classified in the YFV group (460). Wallabies, bandicoots, and kangaroos are the natural hosts. In one case of human infection, myalgia, arthralgia, and fatigue were observed (2). Jugra virus has been isolated from Aedes and Uranotaenia mosquitoes in Malaysia. Little is known about the vertebrate hosts, but rodents have been suspected.
Kokobera, New Mapoon, and Stratford Viruses
Kokobera virus was originally isolated from Cx. annulirostris mosquitoes in northern Queensland, Australia. It has also been isolated from Ochlerotatus vigilax. The ORF of Kokobera virus encodes 3,410 amino acids (571). A phylogenetic study revealed that this virus and Stratford virus were not members of the JEV complex (840), and they are currently classified as members of Kokobera virus group (460). The major vertebrate hosts are macropods, with a possible involvement of horses. The majority of human infections were asymptomatic, but fever, fatigue, headache, arthralgia, and/or macropapular rash have been observed. Kokobera virus is widespread in Australia and in Papua New Guinea. New Mapoon virus is most closely related to Kokobera virus but with significant antigenic and sequence differences (785). Stratford virus has been isolated from Ochlerotatus vigilax mosquitoes in Australia. It was recently classified as a genotype of Kokobera virus (460). The natural vertebrate hosts are poorly known.
Sepik, Sokuluk, and Yokose Viruses
Sepik virus phylogenetically clusters in the YFV clade (Fig. 34.2A) and was first isolated in 1966 from Mansonia mosquitoes in the Sepik District of Papua New Guinea (1023). Subsequently, it was also isolated from Armigeres, Ficalbia, Culex, and Mansonia mosquitoes. The ORF of Sepik virus encodes 3,405 amino acids (571). Only one case of febrile human infection resulting in hospitalization was documented. Sokuluk virus was isolated from bats in Kyrgyzstan Republic in Central Asia. Thus far, no vector has been identified, but the virus replicates well in mosquito cell culture. It clusters in the YFV clade but has been classified as a genotype of Entebbe bat virus (460). Yokose virus was isolated from bats in Japan. This virus also phylogenetically clusters in the YFV clade and is antigenically
P.1199

related to YFV. The ORF of Yokose virus encodes 3,425 amino acids (995). Like Sokuluk virus, no vector has been found, although it replicates well in mosquito cells.
Tembusu and Sitiawan Viruses
Tembusu virus has been frequently isolated from Culex and Aedes mosquitoes in Malaysia and Thailand. Birds have been suspected to be the natural vertebrate hosts, including domestic fowl. According to the current classification, it is within the Ntaya virus group (460). Sitiawan virus was isolated from a sick chicken and transmitted by Culex mosquitoes in Malaysia (541). It is highly probable that this virus is a genotype of Tembusu virus.
Viruses Distributed in Africa, the Middle East, and Europe
Bagaza and Israel Turkey Meningoencephalitis Viruses
Bagaza virus has been isolated
P.1200

from Culex, Mansonia, Aediomyia, and Anopheles mosquitoes and from biting midges in Cameroon, Central African Republic, and Senegal. Birds are suspected to be the vertebrate hosts. The ORF of Bagaza virus encodes 3,426 amino acids (571). The virus is classified as a member of the YFV group (460). This virus and Israel turkey meningoencephalitis virus appear to be genotypes of the same virus (570). Israel turkey meningoencephalitis virus was isolated in Israel and South Africa from turkeys, resulting in significant economic loss (45,459). The major vector in Israel is the biting midge (Culicoides), but the virus has been isolated from Ochlerotatus and Culex mosquitoes. In addition, sandflies have a potential to be a vector (85).
Banzi and Bouboui Viruses
Banzi virus has been isolated from Culex and Mansonia mosquitoes in several countries in southern and eastern Africa. The vertebrate hosts are most likely rodents, although it apparently infects sheep and cattle. It is classified as a member of the YFV group (460). Bouboui virus, another member in the YFV group, has been most often isolated from Aedes mosquitoes in Cameroon, Central African Republic, Republic of Congo, and Senegal. Infection in humans is asymptomatic.
Entebbe Bat Virus
This virus was isolated from bats in Uganda. No vector has been identified, but it replicates well in mosquito cell cultures. Replication of the virus in bats in Uganda and in Ae. aegypti was negligible or unmeasurable, but the virus survived in experimentally inoculated mosquitoes for at least 3 weeks (959). The ORF of Entebbe bat virus encodes 3,411 amino acids (571). It clusters in the YFV clade (Fig. 34.2A).
Wesselsbron Virus
First isolated in 1955 from a dead lamb during an epizootic in South Africa (1069), this virus clusters in the YFV clade. Infection in sheep is a serious veterinary problem manifested by abortion and death of newborn lambs and pregnant ewes, characterized by a syndrome of hydrops amnii with prolonged gestation (179). Other pathologies include jaundice, focal liver necrosis, and development of Councilmanlike bodies. Human illness is characterized by a short incubation period (2–4 days), sudden onset of fever, hepatomegaly, maculopapular rash, and signs of CNS involvement (in severely ill patients). However, there has been no human fatality, nor have signs of severe liver dysfunction been observed. The vectors are Aedes mosquitoes. Although gerbils can be experimentally infected, vertebrate hosts in nature are unknown. Besides sheep, certain breeds of goat are susceptible. Also, an outbreak in ostriches with a high mortality was reported in South Africa (13). This virus is distributed in Africa and Southeast Asia.
Kedougou, Koutango, and Ntaya Viruses
Kedougou virus was isolated from Aedes mosquitoes in Kedougou, Senegal; it is also found in the Central African Republic and is classified as a member of the DENV group (460). The ORF of Kedougou virus encodes 3,408 amino acids (571). Serosurveys revealed infection in children, but importance is unknown. Koutango virus was isolated in Senegal, Somalia, and the Central African Republic from Kemp's gerbil and Culex mosquitoes. However, ticks (Alectorobius, Hyalomma, and Rhipicephalus) have been the most frequent sources of virus isolation. Transovarial transmission has been reported in Aedes mosquitoes. The virus is considered a distant variant of WNV and is classified as a member of the JEV group (460). Human infection results in fever, rash, and arthralgia. Ntaya virus has been isolated from Culex mosquitoes in Cameroon, the Central African Republic, Republic of Congo, Kenya, Nigeria, Uganda, and Zambia. Birds are suspected to be the vertebrate hosts.
Saboya and Potiskum Viruses
Saboya virus has been isolated most frequently from sand flies in western Africa (37,264). Rodents, in particular gerbils, are most likely the vertebrate hosts, based on frequent virus isolation. It is classified as a member of the YFV group (460). Potiskum virus was isolated in Nigeria from the liver of a giant rat. This virus and Saboya virus appear to be synonymous (570).
Spondweni, Zika, and Uganda S Viruses
Spondweni virus has been isolated from Aedes and Mansonia mosquitoes in Burkina Faso, Cameroon, Gabon, Mozambique, and South Africa. Little is known about the vertebrate hosts. ICTV (2005) (460) classified this and Zika virus as members of Spondweni virus group. Infection in humans results in fever, chills, headache, myalgia, nausea, and rash. Zika virus has been isolated from Aedes mosquitoes in the Central African Republic, Gabon, Ivory Coast, Nigeria, Senegal, and Uganda, as well as Asia. Despite the relatively high seroprevalence in many parts of Africa, overt infections in humans have been few. Human infection is characterized by fever, malaise, and rash. Monkeys have been considered the vertebrate hosts in the transmission in nature. The ORF of Zika virus encodes 3,419 amino acids (571). Uganda S virus has been isolated most often from Ae. longipalpis and also from other species of Aedes in the Central African Republic, Gabon, Nigeria, and Uganda. The virus is suspected to be distributed in Ethiopia, Kenya, and Sudan. Vertebrate hosts are poorly known, but birds and rodents have been suspected. This virus is classified as a member of the YFV group (460).
Usutu, Rabensburg, and Yaounde Viruses
Usutu virus was originally isolated in 1969 from Culex mosquitoes in Natal, South Africa. Thereafter, it has been isolated from Mansonia and Aedes mosquitoes, as well as from rodents and birds in many countries in Africa. This virus is a member of the JEV complex. The full genomic length of this virus (strain SAAR-1776) is 11,064 bases, encoding 3,434 amino acids (40). One case of human infection resulted in fever and rash. In 2001, the virus caused a small outbreak in birds in Austria (1070) and in Switzerland in 2006. Rabensburg virus, which was isolated from Culex mosquitoes in Austria, is proposed to be a new virus based on its significant sequence difference from Usutu virus (40). Its antigenic relation to Usutu virus, however, is unknown. Yaounde virus is also another member of the JEV complex. It is transmitted by Culex mosquitoes and distributed in Cameroon, the Central African Republic, Congo, and Senegal.
FIGURE 34.19 Phylogram of tickborne encephalitis virus demonstrating genetic relationships among three subtypes. Envelope protein sequence (nt 41–1,250) tree by Fitch-Margoliash method. FE-TBEV, Far Eastern subtype; S-TBEV, Siberian subtype; W-TBEV, western subtype (Est, Estonia; GGE, Greek goat encephalitis virus; KFDV, Kyasanur Forest disease virus; Lat, Latvia; Li, louping ill virus; Lit, Lithuania; SSE, Spanish sheep encephalitis virus). (Reprinted from ref. 295, with permission.)
TickBorne Encephalitis Virus
A chronic neurotropic disease has been recorded in parts of Russia since 1889 (32). A similar disease was described in the 1930s in Far East Russia among people occupationally exposed to the coniferous forests or taiga. TBE was recognized in Europe in 1931, and in 1937, Russian scientists isolated the virus and suggested that the disease was vectorborne. Shortly thereafter, Ixodes ticks were shown to be the vectors. Subsequently, the virus was found to be widespread in Eurasia.
Infectious Agent
There are three subtypes of TBEV defined phylogenetically, European, Far Eastern, and Siberian (244,460) (Fig. 34.19). The European subtype occurs from the Urals in Russia to the Alsace region of France, Scandinavia to the north, and parts of the Mediterranean areas along the Adriatic coast to the south. The Far Eastern subtype has a distribution from the Baltic countries to northeastern China
P.1201

and northern Japan, and the Siberian subtype is found in Siberia and the Baltic states. Thus, in parts of the Baltic countries, the three subtypes overlap. The coding regions of European, Siberian, and Far Eastern subtypes encode 3,414, 3,415, and 3,412 amino acids, respectively (309,670,838). Genomic size variation among the strains within a given subtype is due to variation in the length of 3′NCR.
Vectors and Natural Transmission Mechanism
In Western Europe, the principal vector is Ix. ricinus, while in eastern Eurasia it is Ix. persulcatus. The distributions of the two tick species overlap in eastern parts of the Baltic countries. The principal tick vector in northeastern China and northern Japan is Ix. ovatus. Along the Adriatic coast, Ix. gibosus is believed to be involved in natural transmission. Other ticks implicated in transmission are species of Dermacentor and Haemaphysalis. This virus has been occasionally isolated from insects (flies, fleas, lice, and mosquitoes), but there is no evidence that they play a role in natural transmission. The virus prevalence in ticks in enzootic regions varies widely, ranging from 0.5% to as high as 40%. The enzootic vertebrates are mostly rodents, in particular species of Apodemus (Fig. 34.20). Rodents in the genera Clethrionomys (bank voles) and Microtus are also involved in natural transmission.
FIGURE 34.20 Generalized transmission cycle of tickborne flaviviruses, showing hosts for larval, nymphal, and adult ticks. Virus is passed to succeeding tick stages during molting as well as transovarially to progeny of adult ticks. Both male and female ticks are involved in transmission. Tickborne encephalitis virus (and possibly other tickborne flaviviruses) may be transmitted to uninfected ticks cofeeding on a vertebrate host without the requirement of active viremic infection of the host. (From ref. 100.)
P.1202

Modes of transmission include three mechanisms involving vertebrates (typical biological transmission, direct transmission, and nonviremic transmission) and two involving transmission between ticks (transstadial and vertical transmissions). The typical biological transmission occurs by ticks feeding on vertebrate hosts. According to a mathematical model, TBEV cannot be maintained in nature by the transmission between ticks alone (546). This virus is also directly transmitted to humans by drinking unpasteurized milk (goat, sheep, cow) derived from virus-infected livestock (880). In nonviremic transmission, transfer of virus occurs from infected to noninfected ticks cofeeding in close proximity to each other on the same vertebrate hosts in the absence of viremia or even in the presence of neutralizing antibody (793). Both intra- and intergenerational transmission between cofeeding ticks has been recognized. Transstadial and vertical modes of transmission are important for the maintenance of virus because of the long lifespan of ticks. The dynamic interaction of nonviremic, transstadial, and vertical transmission has been strongly suspected to ensure synchronization of aggregation of ticks of different life stages on the same vertebrate hosts, with climatologic factors modulating the probability (858). According to some, this explains focal enzootic transmission of this virus (203).
Human Infection
All age groups are infected, but generally the symptoms are milder in children and more severe among the elderly. In one study, children (younger than 15 years old) represented 23.5% of confirmed TBE cases, with meningitis accounting for 62.5% of the symptomatic children (609). Roughly 1 of 60 infected individuals develops clinical symptoms. The incubation period can be as short as a few days, but in most patients it ranges between 7 and 14 days; however, patients often did not remember a tick bite.
Many of the early studies on CNS disorders conducted in Russia were reviewed by Asher (32). The clinical syndrome varies slightly among the three subtypes. In infection by the European subtype, biphasic febrile illness is observed in more than 70% of the symptomatic cases. The initial influenzalike febrile period lasts 2 to 7 days without any sign of meningoencephalitis. Thrombocytopenia and leukopenia are frequently observed. In roughly 25% to 50% of the patients, disease resolves during this initial phase, which is followed by an asymptomatic, afebrile period that may last 1 to 33 days (median of 6–8 days). In about one-third of the patients, fever returns accompanied by CNS symptoms, such as meningitis or meningoencephalitis. Ataxia, cognitive dysfunction, difficulty concentrating, confusion, irritability, and/or paralysis are manifested. In a smaller number of patients poliomyelitislike syndrome may be observed that is characterized by progressive weakness without sensory deficits but with respiratory, proximal, and arm weakness. Nuchal rigidity, disorientation, neuropsychiatric abnormalities, and cognitive deficits are rare (926). The CFR in Western Europe is less than 1% (155). Sequelae characterized by neurologic and neuropsychiatric symptoms have been reported. Although many patients eventually recover, up to 46% of the patients have permanent sequelae (361). Common symptoms include cognitive and focal neurologic problems. Postencephalitis syndrome includes spinal nerve paralysis, dysphasia, ataxia, and paresis.
Infection by the Far Eastern subtype causes a monophasic febrile illness that is more severe than that caused by the European subtype. At the onset of illness, flushing of the face, neck, conjunctival congestion, headache, somnolence, nausea, vomiting, dizziness, myalgia, hyperesthesia, hyperacusis, and/or increased sensitivity to smell have been observed. CNS syndrome is observed in 5% to 50% of the cases, including febrile headache, aseptic meningitis, meningoencephalitis, meningoencephalomyelitis, and postencephalitis syndrome. Although infrequent, hemorrhagic manifestations were observed in fatal cases in the Novosibirsk region of Russia (1005). Long-term infection occurs more often with this subtype, and virus was isolated from the brain of patients during recurrent episodes several years after initial onset of illness, including from the brain of a patient 17 years after infection (566,904). Various cognitive or neuropsychiatric problems, balance disorders, headache, dysphasia, and hearing defects persist for long periods. The symptoms of neuritis, lateral sclerosis, Parkinsonism, and/or progressive muscular atrophy often worsen over time. The CFR ranges from 5% to 35%.
With the Siberian subtype, the severity of infection is less than that of the Far Eastern subtype but is more severe than that of European subtype, with a CFR ranging from 1% to 3%. As with the Far Eastern subtype, some patients experience prolonged infection, with virus isolation from brain tissue as long as 10 years after a tick bite (308).
Pathology
The virus first multiplies in the Langerhans cells and then in the macrophages, histiocytes, and fibroblasts. Virus enters the blood and multiplies in reticuloendothelial cells of the regional lymph nodes and in the spleen and liver. This phase of viral replication corresponds to swelling of lymph glands. Virus invades the CNS during the primary viremia. Viral entry into the brain is either via the capillary endothelium or peripheral nerves. This is followed by the second phase of viremia. At autopsy, degenerative changes in nerve cells and microglia of the cerebellum and spinal cord, with a proliferation of oligodendroglial nodules are observed. Almost complete disappearance of motor neurons of the anterior horn cells in the cervicobrachial region is a frequent observation. Preferential neurotropism of TBEV is also found in medulla oblongata, pons, dentate nucleus, Purkinje cells, and striatum (281). Although apoptosis in infected mouse brain was reported (466), it is not clear if
P.1203

it is one of the major pathologies in human brain. In CSF, specific IgM appears first, followed by the rise of IgG. IgM may persist longer than 10 months. The concentration of IFN-γ in CSF correlates with severity of the illness.
For clinical examination, a variety of imaging devices have been used. Single-photon emission CT was more sensitive for disclosing pathological cerebral perfusion than CT or MRI. Slight changes in regional cerebral blood flow were detected in patients with TBEV aseptic meningoencephalitis (353).
Epidemiology
TBEV has a natural distribution throughout north central Eurasia, including at least 16 countries in Europe, which generally follows the geographic distribution of the principal tick vectors (993) (Fig. 34.21). The Far Eastern subtype of TBEV, which occurs in northeastern parts of China, northern Japan, and eastern parts of Russia, has been isolated from ticks (Ix. ovatus), rodents, and infected humans at an altitude of more than 2,000 meters in the Gaoligon Mountain Range in southern China (435,1131); these reports need to be corroborated.
The incidence of TBEV infection has been steadily increasing in Europe. In Russia, the highest incidence occurs in the Urals and the Cis-Ural region in western Siberia with up to 10,000 cases annually and an attack rate of 115 to 199 cases per 100,000 residents. The dramatic increase in reported cases in the 1990s most likely reflected increased outdoor activities and decreased use of acaricides. In endemic western European countries, 3,000 cases are estimated annually, or less than 4 cases per 100,000 inhabitants (155). In southern parts of Germany, between 1991 and 2000, about 1,500 cases occurred, with 1% mortality (937). In Scandinavian countries, the number of cases has been increasing, attributable to warmer winters and earlier arrivals of spring (630). In Norway, the first human case was reported in 1997 (962). In Denmark, sporadic cases have been reported on Bornholm Island since 1999 (963).
In Central Europe, the activity of adult ticks occurs in two peaks (May–June, September–October) followed 3 to 4 weeks later by two peaks of human infection, whereas in Scandinavia, only one peak is seen in late summer. Occupations that expose humans to tick bite, as well as hiking and other recreational activities in enzootic foci, increase risk of infection. In the Sumava Mountains of the Czech Republic, vectors found at an altitude of 780 to 800 meters in 1957 were recently found at 1,000 to 1,100 meters (202).
Diagnosis, Treatment, and Prevention
Because ticks are often concurrently infected with other microbial agents, laboratory diagnosis and proper treatment are complicated (644,799). Treatment of patients for TBEV is supportive. Although it was reported that specific immunoglobulin therapy could ameliorate the severity of infection by the Far Eastern subtype, this has been questioned. Its efficacy in prophylactic application was similarly questioned, because some individuals who received it within 10 to 72 hours after a tick bite developed severe symptoms 3 to 5 weeks later (524). For prevention, avoiding tick bite during outdoor activities and vaccination are most effective. In Austria, vaccination campaigns since 1986 have resulted in nearly 86% coverage and a sharp reduction in TBE (579).
FIGURE 34.21 Current geographic distribution of two major vectors of TBEV: Ixodes ricinus (for European subtype) and Ixodes persulcatus (for Far Eastern and Siberian subtypes). The original map by Smorodintsev (967) was superimposed with new locations discovered thereafter. Ix. ricinus (areas demarcated with dotted line and solid circles showing the new locations); Ix. persulcatus (areas demarcated with continuous line and solid stars showing new locations). (The distribution of Ix. ovatus, the vector of Far Eastern subtype in northeastern China and northern Japan, is not shown but known to extend at least to the highlands in southwestern China and Nepal.) (Adapted from ref. 100, with permission.)
P.1204

Powassan Virus
POWV is the only member of the TBEV antigenic complex that exists in North America. POWV was named after the town in Ontario, Canada, where, in 1958, the virus was isolated from a pediatric case of encephalitis (706). In retrospect, this virus had been isolated in 1952 from ticks in Colorado (1016). POWV was isolated in Russia in 1972 from Haemaphysalis longicornis ticks (650).
Etiologic Agent
POWV is distinguished from other members of the TBE complex by neutralization, and by sequence comparison. The lineage of POWV evolved earlier than other members of the TBEV complex which extensively speciated in Eurasia; similar speciation in North America has not occurred. A more recent introduction of POWV from Eurasia to North America was hypothesized to explain this (302). The full length of the genome is 10,839 bases, encoding 3,415 amino acids (671). A phylogenetic study revealed two major branches (569). One branch contains the strains isolated in Colorado, Wisconsin, West Virginia, Connecticut, Massachusetts, and Ontario. The Massachusetts (MA-95) and Wisconsin (WI-97) isolates were originally classified as “deer tick virus” (1002), now considered a genotype of POWV (569). The second branch contains only the New York and Ontario viruses isolated in the 1950s and 1960s.
Hosts
The principal vector in North America is Ix. cookei. Other hard ticks involved less frequently include Ix. scapularis, Ix. marxi, and Dermacentor spp. In Russia, the virus has been isolated primarily from Ix. persulcatus and Haemaphysalis longicornis. Occasional virus isolation from mosquitoes and biological transmission under laboratory conditions have been reported in Russia. POWV does not replicate in mosquito cell culture (601). Vertebrate hosts are the woodchuck, red squirrel, long-tailed weasel, spotted skunk, and other rodents. Experimentally, viremia of sufficient level to infect ticks was demonstrated in the snowshoe hare. This virus is transmitted both transstadially and vertically in ticks (189).
Epidemiology and Human Infection
In North America, POWV has been most frequently isolated in northeastern and north central states of the United States and southern regions of Canada. However, the virus has been isolated from Colorado, California (484), and possibly British Columbia. In North America, 27 cases were reported between 1958 and 1998. Four cases were reported in Maine between 1999 and 2001 (134). In Russia, the virus has been isolated from the southern Primorye Region.
Serosurveys indicate that asymptomatic infection is more frequent than suggested in the past. The majority of cases occur between June and August in children. The incubation period is 8 to 34 days. The initial symptoms include headache, fever, and nuchal rigidity. Sometimes, rash is observed. Symptoms include vomiting, respiratory distress, seizures, lethargy, memory impairment, somnolence, hemiplegia, paralysis, and wasting. Patients with wasting of shoulder muscles were believed to have cervical spinal cord involvement typical of TBE in the eastern regions of Russia (646). Focal abnormalities also have been observed. An echoencephalogram revealed evidence of midbrain involvement. An EEG revealed generalized abnormalities consisting of high amplitude, diffuse polymorphic slow waves or diffuse delta wave activity (646). The virus has been isolated from the brain 42 days after the onset of symptoms (286,569).
Other TickBorne Viruses
There are two phylogenetically distinguishable groups of tickborne viruses, the TBE complex viruses (including Karshi virus, KFDV, Langat virus, louping ill virus, OHFV, POWV, Royal Farm virus, and TBEV) and the Tyuleniy group (including Meaban virus, Saumarez Reef virus, and Tyuleniy virus). The viruses in the TBE group are mammalian viruses, while the members of the Tyuleniy group are seabird viruses. Gadgets Gully and Kadam viruses do not fit in either group. The tickborne viruses are transmitted by a variety of hard and/or soft ticks.
Gadgets Gully and Kadam Viruses
The exact affiliation of these viruses, which are found near the root of the tickborne virus branch, has not been resolved. Gadgets Gully virus was isolated from Ix. uriae in the nest of royal penguins in Macquarie Island (976). Serological evidence also supports its distribution along the northeastern coast of Australia. Kadam virus has been isolated from hard ticks (Hyalomma, Rhipicephalus, and Amblyomma) in Kenya, Uganda, and Saudi Arabia. There is serologic evidence of human infection, but no overt illness has been reported.
Karshi and Royal Farm Viruses
Karshi virus was isolated in 1972 from a soft tick found in a gerbil burrow in Uzbekistan (651), and subsequently, from Kazakhstan. Human infection is characterized by febrile illness. Royal Farm virus was isolated from a soft tick in Afghanistan in 1968 (1092). No human illness has been reported.
Kyasanur Forest Disease Virus, Alkhurma Virus
KFDV, a member of the TBEV complex, was isolated in 1957 from a sick monkey in the Kyasanur Forest, Shimoga District, Karnataka, India (1104). In the forest, the virus is transmitted among vertebrates, principally rodents and
P.1205

insectivores, by Haemaphysalis spinginera. Some nonhuman primates develop encephalitis when infected. In monkeys, the virus is shed in milk, and oral infection in baby monkeys occurs. The clinical illness is characterized by fever, headache, myalgia, cough, bradycardia, dehydration, hypotension, gastrointestinal symptoms, and hemorrhages. Viremia is detected between 2 and 12 days of illness. The pathology in humans includes degeneration of the liver and kidney, hemorrhagic pneumonitis, and erythrophagocytosis. In some patients, a biphasic course of infection has been observed, the first phase lasting 6 to 11 days, followed by the second phase (9–21 days), with recurrence of fever and symptoms of meningoencephalitis. In one report, 45% of the patients developed a neurologic syndrome and 55% hemorrhagic manifestations (4). The CFR is 3% to 5%, and no sequelae have been reported.
Alkhurma virus was isolated in 1994 from a patient diagnosed as DHF in Saudi Arabia. It is a subtype of KFDV. The length of the full coding region is 10,248 bases and 3,415 amino acids, respectively (157). Hemorrhagic syndrome developed in animal handlers involved in sheep trading, butchers, and meat consumers; one person was infected by drinking raw camel's milk (156,660,1121). In one study, the frequency of developing CNS disease was 35%, compared with 55% for hemorrhagic signs (660).
Langat Virus
This virus has been isolated from rodents in Malaysia, Thailand, and Siberia, Russia. Antigenically, it is a member of TBEV complex. The full length of the genome is 10,943 bases coding 3,414 amino acids (120). The virus is transmitted by hard ticks, in particular, Ix. granulatus and Ix. persulcatus, and species of Haemaphysalis. Although experimental inoculation of the virus causes encephalitis in laboratory rodents, the virus is mostly avirulent.
Omsk Hemorrhagic Fever Virus
OHFV is a member of the TBEV complex and has a genome length of 10,787 bases encoding 3,414 amino acids. Two subtypes are known, based on antigenic differences (623). OHFV is transmitted primarily by Dermacentor ticks. There are also reports of the involvement of mites in natural transmission. The vertebrate hosts are muskrats and water voles between which the virus is directly transmitted because it is shed in urine and feces (507). OHFV is pathogenic for infant and weanling mice, and the mortality in some species of rodents, particularly North American muskrats, is high.
FIGURE 34.22 Similarity plot of the entire coding sequences among tickborne viruses. The horizontal line at 0% is tickborne encephalitis-western European subtype (Neufoerfl) used as query. DT, deer tick virus; LGT, Langat virus; LI, louping ill virus; POW, Powassan virus; TBEV, tickborne encephalitis-Vasilchenko strain (Siberian subtype). (Reprinted from ref. 569, with permission.)
Hemorrhagic manifestations in humans infected with OHFV have been most often observed in muskrat hunters. Incubation period is usually 2 to 10 days, and the febrile period lasts 5 to 12 days. Typically, leukopenia, thrombocytopenia, and plasmacytosis are observed. This acute, febrile illness is associated with capillary toxicosis, papulovesicular rash, cervical lymphadenopathy, ocular suffusion, and occasional neurologic signs. Hemorrhagic manifestations are nasal and gingival bleeding, hematuria, petechial rash, and uterine bleeding. In patients presenting with biphasic illness, a second febrile period occurs 10 to 15 days after infection, with nearly one-third developing meningeal signs, pneumonia, and/or nephrosis. The CFR has ranged between 0.5% and 3.0%.
Louping Ill Virus
LIV causes neurologic disease in sheep and is transmitted by Ix. ricinus, primarily in the British Isles, Ireland, Norway, Spain, Greece, and Turkey. Four subtypes (Irish, British, Spanish, and Turkish) are recognized (704). Negishi virus, which was isolated from humans in Japan, is now classified as a genotype of LIV. The LIV ORF was recently found in Bornholm Island of Denmark (478). LIV encodes 3,414 amino acids. Although LIV is currently classified as a virus distinct from TBEV, both the coding sequences and the phylogenetic tree suggest it is similar to the European subtype of TBEV (Fig. 34.22) (430,569).
Infected sheep present with fever and weakness, followed by cerebral ataxia, hyperexcitability, progressive paralysis, and fatal encephalitis. Mild, wet winters are believed to provide ideal conditions for higher tick population density. In TBEV, nonviremic transmission occurs between cofeeding ticks. The clinical features of human infection are
P.1206

similar to the biphasic illness of the European subtype of TBEV. The number of cases of encephalitis is small (206).
Tyuleniy Group (Meaban Virus, Saumarez Reef Virus, and Tyuleniy Virus)
Viruses in this group are transmitted by ticks infesting seabirds. Meaban virus was isolated from a soft tick infesting seabirds in the island of South Brittany, France (158). Saumarez Reef virus was isolated from both soft and hard ticks associated with seabirds (including penguins) on offshore islands of Australia. Tuyleniy virus (TYUV) was isolated from ticks infesting seabirds in Russia (Tyuleniy Island, the Commodore Islands, and Kola Peninsula) (652), Three Arches Islands off the coast of Oregon (1015), and the Rφst Island of Norway. The major vectors are Ix. putus and Ix. uriae. In a case of human infection, the illness was marked by lymphadenopathy, arthralgia, skin hemorrhage, and tonsillitis. Kama virus, recently isolated along the Kama River in Russia, is closely related to TYUV (649).
No Vector Group
This group of vertebrate flaviviruses has no known vector cluster phylogenetically closer to the root of the NS5 phylogenetic tree than the two vectorborne groups. These viruses do not replicate in mosquito or tick cells (455,960,1011,1043) and are directly transmitted; long-term infection is common. Excluding Tamana bat virus, this group includes 12 viruses that have been isolated from rodents or bats. The genomes of four viruses, Apoi virus, Modoc virus, Montana myotis leukoencephalitis virus, and Rio Bravo virus, have been sequenced (68,154,612). The lengths of the ORF of those viruses were found to be 3,371, 3,374, 3,374, and 3,379 amino acids, respectively.
Rodent viruses include Apoi virus from northern Japan, Cowbone Ridge virus from Florida, Jutiapa virus from Guatemala, Modoc virus from North America, and Salvieja and San Perlita viruses from Texas. The viruses of bats include Bukalasa bat virus from Uganda, Cary Island virus from Malaysia, Dakar bat virus from Senegal, Montana myotis leukoencephalitis virus from North America, Phnom Penh bat virus (with Batu Cave bat virus as a genotype) from Cambodia, and Rio Bravo virus from the United States (California, New Mexico, Texas), Guatemala, Mexico, and Trinidad.
Modoc virus causes a persistent infection in rodents, which shed virus in urine for more than 7 months, despite the induction of neutralizing antibody (210). In a single report of human infection, aseptic meningitis developed (869). Rio Bravo virus infection results in persistent infection in the salivary gland of bats, which shed virus in saliva for many months, but without induction of neutralizing antibody (38,182). Infections in humans caused febrile illness accompanied by aseptic meningitis, orchitis, or oophoritis.
Distantly Related Viruses
KRV, CFAV, and TABV are a group of disparate flaviviruses distantly related to the NKV group of vertebrate viruses (Fig. 34.2A). They are antigenically quite different among themselves and from the rest of the members of the genus Flavivirus. Insect flaviviruses are not arboviruses because they do not replicate in vertebrate cells. KRV was isolated from Aedes mosquito larvae collected in Kenya (921), while CFAV was isolated as a viral contaminant in an Ae. aegypti cell culture (984), and later from mosquitos in nature. The genomic lengths of CFAV and KRV are 10,695 bases (3,341 amino acids in the coding region) and 11,375 bases (3,357 amino acids in the coding region), respectively (117,191). These viruses replicate in mosquito, but not tick cell cultures. Sequences of ancestral flaviviral genome fragments most closely related to KRV were found integrated in the genome of Ae. albopictus (194). TABV, isolated from bats in Trinidad (842), is a virus without a vector. The full length of the ORF is 10,053 bases encoding 3,350 amino acids (213).
Antibody Responses and Specificities
Primary Infections
IgM
In nonneurotropic flaviviral infections, such as dengue, IgM begins to rise a few days after onset of illness and by days 7 to 10 most individuals demonstrate detectable levels of serum IgM. In dengue, titers are usually higher in primary than in secondary infections. In secondary and tertiary infections, the IgM response may be minimal or undetectable, even when a rise in virus-specific IgG confirms recent infection. Within 1 to 3 months after the onset of illness, titers drop below the threshold of detection. In some YFV vaccinees, IgM persisted for 18 months (727). Saliva is also a diagnostic source of IgM. Anti-DENV IgM was detectable in 82% of saliva specimens collected at or more than 5 days after onset of illness (29), and titers were higher in primary than secondary infections (199).
Because of the generally longer incubation period of neurotropic flaviviruses, IgM may be detectable when symptoms develop and persistence of IgM for more than 6 months is not uncommon (352,496,859,893). Based on the examination of CSF obtained in the acute phase of JEV infections, the following conclusions were made: (a) patients with inapparent infections do not have detectable antibody in CSF and thus did not have CNS infection; (b) persons who later develop encephalitis have absent, low, or
P.1207

delayed levels of IgM and IgG in CSF; and (c) patients with encephalitis who survive have vigorous and brisk systemic and local CNS antibody responses (99). Sometimes, IgM titers in CSF are higher than in blood and persist for long periods.
In individuals without any previous exposure to flaviviruses or flaviviral vaccinations who are infected with a flavivirus for the first time, a monotypic response to the infecting virus is demonstrated in serologic tests, such as PRNT, and the etiologic agent can be accurately identified. Selection of the viruses in the panel is critically important, especially when the IgM-capture ELISA is used (688,751) because one-way cross-reactivity depends on the infecting virus. Cross-reactivity among flaviviruses and the resultant diagnostic complications have been reviewed (567).
IgG, IgA, and IgE
IgG antibody becomes detectable shortly after IgM; peak titers in patients with primary infection are lower than in secondary infections. In many individuals, long persistence of IgG at low titers is common (267,369). The homologous IgG reaction is monotypic by PRNT in primary infections, even though low levels of flavivirus cross-reactivity may develop in some patients during the convalescent period. This broadening reactivity, however, diminishes or disappears over several years in those individuals.
The IgA profile after YFV vaccination resembles that of IgG but becomes undetectable after 62 to 82 days (727). In TBEV infections, the IgA titers generally peak in 2 months (352). In DENV infections, 17% of convalescent-phase specimens were IgA positive, but IgA was undetectable at 2 to 4 months (310). In JEV and TBEV infections, IgA was detectable in CSF up to 6 weeks (352,381). Anti-DENV IgA is generally cross-reactive among four serotypes. IgA in saliva of dengue patients had a half-life shorter than IgM (199).
IgE has been studied infrequently, but patients with primary DENV infection had lower IgE titers than those with secondary infection (544). IgE was detectable in the acute phase of JEV infection but declined by the early convalescent phase (817,944).
Secondary Infection
The IgM responses in secondary flavivirus infections are generally slower, lower, more cross-reactive, and persist for shorter periods than in primary infections. IgG antibody is detectable in the serum of most patients with secondary infection at the time of the onset of illness. An anamnestic response characterized by a sharp increase in IgG is a marker of secondary infection. The peak PRNT IgG titers are higher and persist for longer periods than in primary infections. In saliva, anti-DENV IgG titers were higher in secondary than in primary infection (199).
In secondary infections, there is extensive cross-reaction to related viruses (378). In some, but not all individuals, the highest IgG-neutralizing titer corresponds to the virus causing the first infection (original antigenic sin) (378,567,572). In flaviviral infections of laboratory animals subsequently immunized with plasmid DNA encoding structural genes of a second flavivirus, original antigenic sin was demonstrated in only a fraction of the animals (637). The exact cause(s) of the variation of IgG specificity in secondary infections has not been identified.
In TBEV infections, higher IgG avidity was found in secondary infections than in primary infections (277), and increased avidity has been used to distinguish primary from secondary DENV infections (215). However, avidity cannot be adequately measured in secondary flavivirus infections because the two immunogens are different viruses (567); it is best studied in acute and convalescent phase serum from the same individual.
In dengue, the proportions of serum specimens positive for IgA in acute and convalescent phase serum were 69% and 97%, respectively, and were comparable to IgM ELISA results (310). Anti-DENV IgA titers in acute-phase sera of DSS patients were higher than those in DF patients (545). Patients with DF generally have high levels of total and dengue-specific IgE. Specific IgE levels were higher in DHF patients than in DF patients (544).
Tertiary Infection
In endemic areas with multiple flaviviruses, tertiary (and probably quaternary) flaviviral infections may occur. However, a serologic response unique to tertiary flaviviral infection has not been established, and most are classified as secondary infections. In tertiary infections with a known sequence of flavivirus infection, identification of the infecting virus using serology, including PRNT, was difficult (567).
Concurrent Infections
Most natural concurrent infections have been documented in dengue patients infected with two virus serotypes. In a natural primary infection with DENV-1 and -4, both viruses induced neutralizing antibody (330). In multivalent vaccination with YFV (17D), DENV-1, and DENV-2, the highest titer was to DENV-2 (935). When a bivalent (DENV-2 and -4) vaccine was administered, all developed neutralization antibody to both serotypes. With a tetravalent vaccine, however, many vaccinees did not develop neutralizing antibody to all four serotypes, and the highest titers were against DENV-3 (493,911).
Antibodies to Nonstructural Proteins
Anti-NS1 antibody can trigger complement-mediated lysis of DENV-infected cells and protect mice against DENV challenge (932). Higher concentrations of antibody-complexed NS1 antigen were found in blood during the acute phase of DHF than DF (543). IgM, IgA, and IgG antibodies to
P.1208

DENV NS1 reacted monotypically in 80%, 67%, and 75% of specimens from primary infections, but only in 50%, 22%, and 30% of specimens from secondary infections, respectively (951); only IgM was DENV specific. Low-level cross-reaction of anti-DENV NS1 IgM with anti-JEV NS1 has been reported (443). Anti-NS1 antibody can discriminate between immune responses to inactivated JEV vaccine and natural JEV infections. Surprisingly, NS1 antibody was not induced by a single dose of YF vaccine (732).
Anti-NS3 antibody was not consistently detectable until about day 30, and then the titers fluctuated (1100). Anti-WNV NS5 antibody became detectable about day 6 after onset of illness but was undetectable by day 77.
Atypical Antibody Responses
In nearly all vaccination trials, a small proportion of vaccine recipients do not demonstrate a measurable antibody response (567). In immunodeficient individuals, antibody responses to JEV and YFV vaccines were lower than in healthy individuals (894,952), and symptomatic SLE or TBE developed more frequently in HIV patients and hemophiliacs, respectively (798,803,1065,1099).
Primary infections with an antibody response pattern compatible with that of secondary infections have been occasionally reported (46,493,855,1049). The 1972 virgin-soil DENV-2 epidemic on Niue Island included several cases of severe and fatal illness compatible with DHF/DSS, and some of these patients had neutralizing antibody titers compatible with a secondary infection. Atypically high antibody responses were observed in 8 of 69 healthy adult volunteers vaccinated with monovalent, DENV vaccine candidates (494) and in persons experiencing secondary infection (662). The most likely explanations are (a) previous unrecognized exposure to a flavivirus with a subsequent disappearance of detectable level of antibody, (b) broadening of antibody specificity, (c) individual variation, or (d) antigenic variation of virus (567).
Correlation Between In Vitro Neutralizing Antibody and In Vivo Protection
The ability of flavivirus antibodies to protect against other flaviviruses has been studied in animals. Protection against heterologous challenge with DENV was similar in monkeys previously inoculated with a combination of flaviviruses or with sequential immunization (377). Mice immunized against MVEV could either cross-protect (if immunized with plasmid DNA encoding E protein) or enhance infection (if immunized with killed MVEV) when challenged with JEV (637). To make the relationship more complicated, some monoclonal antibodies that are not neutralizing in vitro are protective in vivo (300).
For humans, the critical issue that needs to be resolved is whether a vaccinee with Nt antibody to all four DENV serotypes is actually protected from infection by all serotypes (567). In prospective studies in Thailand, some individuals experienced natural infection with the same serotype to which they had previously demonstrated “neutralizing” antibodies (254,600). It is likely that the “homotypic” preinfection antibodies were actually heterotypic antibodies because the less specific PRNT50 was used for evaluation.
Immunopathogenetic Mechanisms
Cell-mediated Pathophysiology
The immunopathogenesis in DENV infection has been extensively studied, in particular for DHF characterized by increased vascular permeability, DIC, hemostasis, and/or bleeding diathesis. The outcome of multiple, complex, and interacting reactions involving both up- and downregulations of a variety of molecules renders the analyses to establish a cause–effect relationship extremely difficult (Fig. 34.23) (903). Also, it is highly probable that by the time DHF develops, the important initial process may be overshadowed by subsequent events and that peripheral blood mononuclear cells (PBMCs) used in many studies may not be the most relevant cells for analyzing the early in vivo events (778). Nevertheless, a large amount of valuable data has been generated to elucidate immunopathological mechanisms.
T-cell Activation in DENV Infections
The usage pattern of TCR Vβ chain in DENV infection of children revealed antigen-driven oligoclonal T-cell expansion in both DF and DHF patients. Differences in T-cell activation were quantitative rather than qualitative (269). In a similar T-cell activation study in adults, no difference was observed in either the breadth or the magnitude of the T-cell response among patients with different disease severity (956). Generally, CD4+ and CD8+ T-cell responses to DENV are directed against multiple viral proteins, but a large number of the epitopes are in NS3.
DENV-reactive memory T cells isolated after primary infection proliferate in response to antigens of multiple DENV serotypes with specific and extensive cross-reactivities (855). Cross-reactivity of T cells from primary infection by nondengue flaviviruses is variable. A study of T-cell responses using PBMCs from children prior to secondary dengue infection suggested that pre-existing T-cell responses influenced the risk of severe dengue (674). The T-cell population that proliferates in response to the second serotype of DENV is of low-affinity and more strongly cross-reactive to the first than the second serotype, a phenomenon considered analogous to the “original antigenic sin” phenomenon of antibody (754).
CTLs obtained from patients with DF or DHF showed increased levels of immune activation in DHF compared
P.1209

to DF patients but did not differ among DHF grades 1, 2, and 3 (580). Levels of IFN-α, THF-α, sTNR and IL-10 mRNAs were higher in DHF than DF patients (65,161,423). In another study, higher levels of IL-10, sTNFRII, and sIL-2R were demonstrated in DHF patients (616). Activation of T helper cells and an increase in IL-13 and IL-18 were also observed in DHF (768).
FIGURE 34.23 Immunopathogenesis of plasma leakage—a model for dengue hemorrhagic fever. Ab, antibody; DV, dengue; TNF, tumor necrosis factor. (Reprinted from ref. 903, with permission.)
IFN-γ released by CD4+ and CD8+ T cells in DHF and DF patients occurs shortly before or after defervescence (306,580,674) and enhances antigen presentation to T cells and increases expression of Fc receptors, which augments antibody-dependent enhancement of DENV infection of monocytic cells in vitro. IFN-γ does not directly cause plasma leakage, but activation of T cells, monocytes, and endothelial cells has an indirect effect. Interestingly, plasma levels of anti-inflammatory cytokine IL-10 were often higher in DHF than in DF and correlated with plasma leakage (161,307). In other studies, the maximum level of IL-10 correlated with thrombocytopenia (616).
T-cell-mediated cytolysis of cognate antigen-presenting cells is through the release of perforin and granzymes from DENV-primed CTLs, whereas lysis of bystander cells is mediated by Fas-Fas–ligand interaction between CTL and target cells (268). There is a high percentage of apoptotic peripheral blood cells during the acute phase OHF, but normal cells rebound after viral clearance (754).
Chemokines
Various studies using endothelial cells, liver cells, macrophages, and mast cells have demonstrated that DENV infection induces production of chemokines, including IL-8, RANTES, MIP-1α, and MIP-1β (36,78,165,447,514,626,629). Chemokines attract T cells and other inflammatory cells often with a greater effect on DENV-primed memory T cells than naive T cells. The NS5 protein of DENV-2 induces IL-8 (709). Because locally high levels of IL-8 are associated with pleural effusion, induction of this chemokine may be important in the pathogenesis of DHF.
Cell-mediated Immune Responses in Primary and Secondary DENV Infections
In primary DENV infections, immature skin DCs (Langerhans cells) are likely the initial sites of viral replication. DENV adsorbs to the DCs (1110) and stimulates DC maturation and activation along with production of TNF-α and IFN-α, but little IL-12. Activated mature DCs migrate to T-cell-rich areas of lymphoid organs, activating T cells, stimulating memory responses, and releasing cytokines and chemokines. IFN-γ enhances the activation of DENV-infected DCs. With the continuous circulation of virus in blood, more T and B cells are activated (617). CD14+ interstitial cells that reside beneath the epidermis of skin and mucosal tissue are also permissive to DENV replication. These antigen-presenting cells carry DC-SIGN and differentiate into immature DCs in the presence of granulocyte-macrophage colony-stimulating factor. Infected CD14+ cells secrete IL-10, but little TNF-α (583).
During secondary dengue infections, not all cross-reactive T cells will respond with similar kinetics. Nevertheless, T-cell responses are likely to be dominated by a subset of DENV-specific memory T cells. The activated T cells produce and release IFN-γ and CD40L in the DC microenvironment, leading to greater DC activation, T-cell
P.1210

stimulatory capacity, IL-12 release, increased secretion of TNF-α and IFN-γ, and potential dysregulation of cytokine responses. As viremia is cleared, the cascade of the events initiated by an early type 1 cytokine response may contribute to the pathogenesis of DHF/DSS. Plasma levels of IFN-γ, TNF-α, and soluble TNF-α receptors are elevated in DHF/DSS patients compared with DF patients. It is strongly suspected by some that relative presence or absence of IFN-γ in the local microenvironment surrounding DENV-infected DCs is a key determinant of disease manifestation and severity (617).
Cross-reactive T cells of low affinity to the second serotype, but high affinity to the first serotype are activated. It is speculated that these T cells were ineffective in clearing the second serotype, thus permitting high virus load and an immunopathological outcome (754). Alternatively, this phenomenon may be explained by ADE-mediated enhanced viral replication that drives the T cells with the highest affinity to the infecting (second) serotype into apoptosis (1071).
Cytokine Responses in Yellow Fever
The contribution of inflammatory mediators to the pathogenesis of YF was studied by determining the serum levels of cytokines and chemokines in fatal cases. The levels of IL-6, monocyte chemoattractant protein-1, IFN-inducible protein (IP)-10, TNF-α, and IL-1 receptor antagonist (IL-IRA) were all significantly higher in the patients with fatal YF than in nonfatal patients with or without hemorrhagic manifestations. In the nonfatal YF patients, only the levels of IP-10 and IL-1RA were elevated (1004). However, vaccinees receiving the attenuated YFV vaccine (17D) also have a significant increase in plasma TNF-α, IL-6 and IL-1RA (360,1036,1050).
Hemorrhage
Hemorrhagic fever occurs with DENV, KFDV, OHFV, and YFV infections. Among these four flaviviruses, DIC occurs most frequently in DHF/DSS, less often in YF, and much less often in OHF or KFD (186). Milder manifestations, such as a maculopapular rash characterized by perivascular lymphocyte infiltration, have been observed in WNV fever (19,293). Although rare, hemorrhagic syndrome has been documented during infection with JEV and TBEV (923,1005).
The two major causes of thrombocytopenia are depression of platelet production by megakaryocytes in bone marrow and reduced lifespan of platelets. There are decreased numbers of megakaryocytes, and erythrocyte and myeloid precursors in both DF and DHF. Bone marrow suppression may derive from direct injury to hemopoietic progenitor cells, infection of stromal cells, and/or change in marrow regulators (974). Thrombocytopenia is prominent in YF, although the magnitude of the depression may not be as great as in DHF. The bone marrow of rhesus monkeys experimentally infected with YFV was hyperplastic with degeneration of megakaryocytes, suggesting impairment of platelet production (738).
Thrombocytopenia does not always correlate with clinical severity of DHF, but it may correlate with activation of complement and plasma kinin systems. Plasma levels of IL-10 and TNF-α correlated with the degree of thrombocytopenia, independently of viremia (616). Platelet abnormalities are manifested in peripheral platelet destruction, dysfunction, and consumption (719). Complement activation and antibody are likely involved in platelet destruction and/or dysfunction because both C3 and DENV antibodies have been observed on the surface of platelets. The platelet consumption theory is supported by the correlation between the plasma fibrinogen and platelet nadir, as well as by the shorter survival of transfused platelets in DHF patients. Platelet dysfunction includes impairment of platelet aggregation caused by fibrin or fibrinogen degradation products that are generated concurrently with the development of DIC and platelet activation that generates the so-called “exhausted platelet syndrome,” causing defective platelet aggregation.
Coagulopathy and Abnormalities in Fibrinolysis
In YF patients and infected monkeys, there is evidence of DIC, with elevated levels of fibrin split products, increased partial thromboplastin time (PTT), and prothrombin time (PT) (218,738). The mechanisms of coagulopathy have been investigated most intensely for the severe forms of dengue.
A reduction of factors II, V, VII, VIII, IX, X, and XI has been observed during the acute phase of DHF. Reduction of factor XII and antithrombin III favors consumptive coagulopathy (974). Activation triggered by the exposure of collagen, elastin, and basement membrane is not responsible for activation of the intrinsic pathway (1040). The most commonly found indicators are prolonged PTT and PT. Increase of thrombin-antithrombin complex and prothrombin activation fragments (1 and 2) has also been observed. Elevated levels of the procoagulant molecules primarily synthesized in endothelium, tissue factor, and plasminogen activator inhibitor 1 (PAI-1) correlated with bleeding severity during the acute phase of illness (1093). Concurrent with the activation of multiple coagulopathic mechanisms, reduction of anticoagulants, such as protein C and protein S, was observed (1041,1093). The level of endothelium-derived thrombomodulin was also elevated during the acute phase and correlated with severity of shock (1093).
Decreased levels of fibrinogen and an increase in fibrinogen/fibrin degradation products, correlated with thrombocytopenia and clinical severity of DENV infection, have been consistent observations. In fatal cases of DHF
P.1211

increased levels of plasmin-antiplasmin complex, PAI-1, and D-dimer were also observed (1041). Activation was far more pronounced in coagulation than in fibrinolysis because the high level of PAI-1 prevented a switch from procoagulation to fibrinolysis in fatal cases of DHF (1041). Based on the amino acid similarity of a 20-residue segment in the E protein of DENV-4 with a family of clotting factors, it was speculated that anti-E antibody could interfere with fibrinolysis by binding plasminogen (686). Others have reported that residues 100 to 119 of E protein are not only cross-reactive with plasminogen, but also inhibit the function of plasmin (445).
Complement and Immune Complex
In dengue, complement is activated by both the classical and alternative pathways, and complement consumption is commonly observed in severe forms of dengue. Thus, C3, C3 proactivator, C4, and C5 levels were often below normal levels in the acute phase of illness. A significant rise in the concentrations of C3a and C5a often coincides with development of shock in DHF patients (372).
DHF is also characterized by high levels of virus-antibody immune complexes (ICs) in blood. It was postulated that the end products of the IC-activated complement system trigger the development of DHF (1013). Although circulating ICs are rarely deposited in tissues, vasoactive amines released from platelets—indirectly through interaction with platelet-activating factor, directly after the platelet interaction with ICs, or through platelet lysis by the activated complement system—the ensuing inflammatory reaction will result in deposition of ICs along vascular basement membrane and increased vascular permeability (1013).
Endothelium and Vascular Permeability Change
Endothelial cells synthesize regulatory molecules involved in hemostasis, including tissue plasminogen activator (tPA) and PAI, which modulate fibrinolysis. Many cytokines, chemokines, and other molecules may induce increased permeability of the endothelium (76). Hemorrhagic manifestations may result as a consequence of adhesion of blood cells or platelets to the endothelium altered by viral infection, or indirect activation of endothelium by the mediators, cytokines, and/or chemokines released by activated macrophages, T cells, and other cells, rather than by direct damage to the endothelium.
DENV-infected human umbilical cord vein endothelial cells (HUVECs) induce transcriptional upregulation and secretion of chemokines (RANTES and IL-8). In the presence of anti-DENV antibodies, formation of nonlytic complement complexes was observed. In addition, DENV infection of endothelial cells produces apoptosis (36). Others found induction of IL-8 and IL-6 (447). These results correspond with in vivo conditions because the levels of those cytokines in DHF were significantly higher than in DF (447).
The effects of DENV replication on the production of tPA and PAI-1 were studied in vitro using primary endothelial cells, HUVECs, and a human microvascular endothelial cell line (446). DENV infection induced the secretion of tPA, but not PAI-1. Antibody against IL-6 inhibited DENV-induced tPA, suggesting a role for IL-6 in regulating tPA synthesis.
Altered Interaction of Endothelium With Blood Cells, Platelets, and Antibodies
DENV-infected endothelial cells attract platelets and neutrophils (110,555); monocytes, basophils, and eosinophils did not bind to endothelial cells. This may explain neutropenia in DHF patients (110). Endothelial cell dysfunction characterized by apoptosis and abnormal immune activation is, at least in part, induced by the antibody to endothelial cells, a form of autoimmune reaction. The proposed theory is that apoptosis is caused by the presence of such antibody against endothelium via nitric oxide (627). It was also reported that anti-DENV NS1 antibody reacted with endothelium by means of molecular mimicry (622).
Measurement of Permeability Change
Manifestations of increased vascular permeability include hemoconcentration, hypoproteinemia, and/or concomitant increase in serous effusion. Petechiae indicate capillary fragility, but a positive tourniquet test has not been found reliable as an indicator of DHF (554,827). The impact of cytokines on permeability change was measured in DENV-infected endothelial cells. TNF-α and IFN-γ reduced resistance, but IL-2, IL-6, and IL-10 did not (224).
Unresolved DIC-Related Issues
The accumulated data support the association between DIC and severity of disease in dengue infection. However, due to the complicated interactions among multiple pathways, details of this pathophysiological mechanism have remained unresolved (661). The levels of intravascular clotting were insufficient to be a major factor (719). Even without hemorrhagic manifestations, most DF and DHF patients demonstrated consumptive coagulopathy (554). Furthermore, thrombocytopenia occurs frequently in DF, and the levels of fibrin degradation products were not elevated to a level comparable to that of DIC. Hemorrhagic manifestation could result from a combination of thrombocytopenia, dysfunctional platelets, and increased fibrinolysis rather than from classic DIC (1093). However, impaired fibrinolysis is believed to be due to the elevated level of PAI-1 (1041). Other possibilities are that hemorrhage in dengue without circulatory collapse is most likely due to activation of platelets rather than coagulopathy and that
P.1212

vascular alteration could be the principal factor involved in the association of thrombocytopenia and hemorrhage with disease severity (554).
Hepatic Dysfunction and Pathology
Dengue
The extent of DENV replication in the liver is the subject of debate, although viral replication in hepatocytes in vitro, where the receptor is GRP78 (483), has been repeatedly confirmed. In vitro, DENV antigen appears early intracellularly, with major ultrastructural and cytopathic changes developing as early as 32 hours after infection. This was followed by extensive apoptotic cell death (682). It has been proposed that DENV infection of hepatocytes facilitated apoptosis partly through the induction of Apo 2L/TRAIL expression (699). The DENV protein responsible for triggering apoptosis in Hep G2 cells was identified as residues 1 to 40 of the viral membrane protein (126).
Viral replication in the liver in vivo is supported by frequent virus isolation and a high copy number of viral genomes from tissue recovered at autopsy. The replication of DENV in Kupffer and sinusoid endothelial cells of the liver is based on positive immunohistochemical reactions (480), positive RT-PCR, and virus isolation. DENV antigen was found in hepatocytes where profound pathology was evident (190). Hepatic injury in dengue is characterized by centrolobular necrosis with hyperplasia of Kupffer cells. In some fatal cases of DHF, Kupffer cells are mostly destroyed and viral antigen is detected in hepatocytes from areas (451) where nuclei were fragmented and pyknotic (463). Sinusoidal acidophilic Councilman bodies, which probably correspond to apoptotic hepatocytes, are also observed. Virus-infected hepatocytes usually express higher levels of Fas, and DENV-specific cytotoxic CD4+ T cells lyse hepatocytes via a Fas-Fas L-mediated bystander mechanism (268).
Anicteric hepatitis may explain the gastrointestinal manifestations in patients with nausea, vomiting, abdominal pain, and enlarged tender liver (804). Serum aspartate and alanine aminotransferases are elevated in many cases (231,724). Elevation of AST was a strong indicator of DHF in children (231,554). Elevated transaminase correlated with plasma-soluble IL-2 receptor levels, but not with viremia (616). Jaundice in dengue is rare (724).
In cases of severe dengue accompanied by fulminant hepatitis, encephalopathy has been documented. Despite the similarity to Reye syndrome, dengue encephalopathy was different in that jaundice was occasionally observed, and serum ammonia levels were either normal or only slightly elevated (648).
Yellow Fever
In YF, viral replication followed by death of Kupffer cells and hepatocytes is pronounced and severe. Although viral antigen appears earlier in Kupffer cells, the hepatic parenchyma is the main target. Injury to hepatocytes is manifest approximately 10 to 15 days after infection. Hepatocellular damage is marked by apoptosis, steatosis, and necrosis in the mesolobular and midzonal regions of hepatic lobules (Fig. 34.10). Death is due to eosinophilic degeneration of Kupffer cells and hepatocytes, with condensation of nuclear chromatin (Councilman bodies), a manifestation of apoptosis (738,854). Apoptosis is initiated through virus activation by the transcriptional factor NF-kB. The virtual absence of inflammatory cells and microvesicular fatty changes are features of YF.
Decreasing Synthesis of Clotting Factors Due to Extensive Liver Damage Results in Coagulopathy
The rise of serum transaminase levels reflects disease severity. Liver failure probably contributes to hypoglycemia, concomitant with the development of hypotension and acidosis. CSF is under increased pressure, with raised albumin. This combination is likely the cause of depression, stupor, and coma that characterize encephalopathy (738). Elevated levels of plasma ammonia have been observed. Asian monkeys develop fulminant hepatitis resembling the human infection, and golden hamsters develop a lethal disease with hepatic dysfunction (1111).
Other Viruses
Jaundice in SLE and WNV has been infrequently reported (142,282,1047). In a fatal case of WNV infection, ischemic hepatopathy and DIC were observed (34). In KFD, hepatomegaly was observed in 50% of the patients and jaundice in two out of five cases. However, thrombocytopenia, prolonged clotting time, prothrombin time, and elevated liver enzymes were observed in only 2 out of 100 patients (4). In OHF, a prolonged clotting time was found in some patients, but jaundice was not observed.
The liver pathology of Wesselsbron viral infection in lambs is characterized by scattered necrosis of individual hepatocytes, Councilman bodies, Kupffer cell proliferation, fatty infiltration, and cholestasis. In contrast to YF and DEN, infiltration of leukocytes is prominent and proliferation of bile ducts is present (1069).
Heterogeneity in Virulence of Viral Populations Among Viscerotropic Viruses
Viral Strain Variation
It has been speculated that DENVs have been increasing in diversity as well as in epidemic and pathogenic potential (343), generating a variety and viral strains (429). Evidence that the strain of virus influences virulence and epidemic potential was derived from investigations of dengue outbreaks in similar epidemiologic settings with contrasting disease severity (46,323,324,333,339,340,341,895). In
P.1213

Sri Lanka, where all four serotypes were endemic for many years in the absence of epidemic DHF, a major epidemic of DHF occurred in 1989 to 1990, caused by DENV-3 (715). Detailed studies concluded that neither increase in virus transmission nor change in circulating predominant serotype (DENV-3) could explain the emergence of epidemic DHF. In Puerto Rico, small genetic changes in DENV-4 were associated with epidemic transmission (62).
The underlying hypothesis of the viral virulence theory is that virus traits correlate with development of severe dengue (virulence) and/or increased replication and transmissibility (epidemic potential). The South Pacific strain of DENV-3 replicated poorly in Ae. albopictus and Ae. polynesiensis mosquitoes compared to a Southeast Asian strain (335). Viral replication in dendritic and mosquito cells was nearly fivefold higher with the Southeast Asian strains of DENV-2 than with the American strains (180). DENV-2 strains isolated from patients with hemorrhagic potential outcompeted the strains isolated from DF cases in both DC culture and in Ae. aegypti mosquitoes (180). In a DENV-3 outbreak in Taiwan, levels of viral RNA were greater and persistence in blood longer in DHF patients than in DF patients (1062).
The absence of DHF in secondary infection by the American genotype of DENV-2 in Peru (1067) was attributed to variation in virulence. Interestingly, the pre-epidemic anti-DENV-1 human antibody neutralized the DENV-2 strains of the American genotype, but not the Southeast Asian strains (527). Clonal sequencing revealed the quasispecies nature of virus within each dengue patient (1063).
Multiple factors are involved in the perpetuation of dengue outbreaks. Most likely the major cause of repeated DENV-1 outbreaks in parts of Asia and the Pacific (1,772) is genotype extinction and displacement rather than emergence of Nt-escape populations. Nevertheless, the report of neutralization of the American genotype of DENV-2 by anti-DENV-1 antibody (527) leaves a possibility that anti-DENV antibody can exert a selection pressure on the virus strain.
In neurotropic flaviviruses, differences in severity of disease and epidemic potential have been partly attributed to differences in virulence. Examples include European versus Far Eastern subtypes of TBEV, lineage II versus lineage I, and the Old World versus the New World strains of WNV (54,55), and South American versus North American strains of SLEV.
Factors Affecting Virulence
Age
In general, neonatal or young animals are more susceptible to infection and severe disease than older animals. Wild-type YFV strains are rarely neuroinvasive in rodents older than 10 days. DHF has predominantly been a pediatric problem, but median age of DHF cases in children in highly endemic countries has been rising, and DHF cases in adults have been more frequently reported as dengue has spread into new geographic areas. YF is more lethal in infants and in the elderly (738).
Tissue Tropism, Host Range, and Variation in Disease Manifestation
Host and viral factors determine tissues infected, and modulate the extent and rate of viral replication and, ultimately, the severity of disease. This highly complex relationship was well documented in the attenuation of the Asibi strain of YFV (1012). The influence of viral traits on phenotypic expression was confirmed when cell culture became widely available and the attenuation of viscerotropism of YFV adapted to HeLa cell culture was demonstrated.
The animal species is one factor that modulates pathogenesis. The viscerotropism in monkeys of the French neurotropic YFV strain adapted to mouse brain was reduced considerably, but neurotropism was augmented. Fulminant hepatitis resembling human disease develops in rhesus and cynomolgus monkeys with YFV, but silent infection is observed in most African and some New World monkeys, underscoring the importance of host species difference (738). In another example, South American YFV strains were more lethal to South American marmosets than African YFV strains.
A feature common to many hemorrhagic fever viruses is replication in macrophages and DCs. DENV infection of these cells does not generally lead to irreversible damage. YFV (17D) can infect both immature and mature DCs via the Ca++-dependent mechanism, which is independent of DC-SIGN and of integrins expressed on the DC surface. The YFV infection of immature DCs is cytopathic (44).
Transmissibility
For DENV, there exist endemic and epidemic virus strains (62,320,333,339) and sylvatic virus strains may segregate from the urban strains in phylogenetic trees (430). Strains of DENV-1, -2, and -3 have variable infectivity and/or replicative traits in mosquitoes (26,335,902). For both DENV-2 and -3, Southeast Asian strains had the greatest replication in mosquitoes and cell culture compared to American and South Pacific genotypes, respectively (26,335). Sylvatic strains of DENV-2 did not replicate well in the urban vector, Ae. aegypti, compared with urban strains (752). However, a similar change in transmissibility was not observed in the vectors of West Africa (227). Among neurotropic viruses, lineage I WNV is generally more transmissible than lineage II (597). Also, the North American strains of WNV have greater virulence for American crows than the Old World strains (84).
Molecular Determinants
Tissue tropism, host range, and virulence are phenotypic expressions of multiple genes. The impact of deleterious mutations ranges from no effect to total abrogation of a phenotypic character. Although research initially focused
P.1214

mainly on the E gene, determinants in NS genes and NCRs have been explored recently.
Envelope Gene
DENV isolates associated with more severe disease replicated to higher titers in primary human monocytes and differed in the pH at which the viruses induced fusion in mosquito culture (521), suggesting that differences in E gene sequence were virulence determinants of DENV. However, phylogenetic studies have failed to segregate DENV strains on the basis of disease severity (607,806,879). A mutation at the residue 126 in the hinge region of E protein from Glu to Lys was implicated in neurovirulence for mice (88). Amino acid 390 of the DENV-2 envelope protein was another such determinant (607). The hinge region centered on the polar interface linking domains I and II constitutes the second largest cluster of mutations in the E protein after the receptor-binding domain. A single amino acid mutation in protein (M279L) of JEV leads to increased neurovirulence in mice but decreased viscerotropism in primates (736). Similar phenomena have been observed in DENV and YFV.
Studies of the YFV (17D) vaccine strain and the wild-type Asibi strain from which it was derived showed a difference of eight amino acids in the E gene. These amino acid substitutions encompass three major areas that alter virulence in most flaviviruses: the tip of the fusion domain (domain II), the hinge region between domains I and II, and the upper lateral surface of domain III containing the receptor-binding sites. Adaptation of the Asibi strain to replicate vigorously and produce viremia in hamsters led to seven amino acid substitutions, five of which were in the E protein (Q27H, D28G, D155A, K323R, and K331R) and considered potential determinants of YFV viscerotropism (702). In a study of the effects of substitution at residues 360 to 362 in domain III near its interface with domain I, most substitutions at position 360 rendered the virus defective in cell penetration, growth efficacy, and cell-to-cell spread, whereas substitution with glutamic acid did not. Substitution at residue 362 also suggested that negative charge is essential for optimal function of this domain in virus–cell interaction for entry (1052). Interestingly, the loss of viscerotropism most often correlated with concurrent loss of transmissibility by Ae. aegypti.
NS Genes
At least three NS genes (NS2, NS4, or NS5) of DENV, JEV, LGTV, and WNV possess an inhibitory activity against IFN-based host defenses. Attenuation markers (temperature sensitivity and small plaque phenotype) of a DENV-2 vaccine candidate derived from mutations in NS genes (107).
Noncoding Regions
Deletion or mutation in both 5′ and 3′NCRs of DENV-4 resulted in abolition of viral replication in cultured cells or in reduced viremia and antibody responses in monkeys. These results confirmed that mutations in the NCR would modulate virulence (112,711). Similarly, a mutant at base 57 of the 5′NCR of a DENV-2 attenuated strain produced small plaques (107). When the E gene 5′ or 3′NCR of the American genotype of DENV-2 was replaced singly or in combination with the corresponding gene or NCR from the Southeast Asian genotype, a reduction in viral replication resulted (181). Among DENV-2 strains, low-passage Nicaraguan isolates were much less efficient in translation due to a change in the 3′NCR. Studies showing that mosquitoborne viruses contain one to three consensus sequences in the 3′NCR, one of which is complementary to the conserved region in the capsid gene for the cyclization of the genome, have similarly revealed the importance of the NCR as a site of virulence determinants.
Antibody-dependent Enhancement
The hypothesis of immune enhancement emerged from studies on the pathogenesis of DHF/DSS in Thailand in the 1960s and 1970s (370,371). According to this hypothesis, antibodies pre-existing from primary DENV infection enhance the replication of the second infecting DENV serotype. Pre-existing anti-DENV antibodies were assumed to play dual roles, neutralization at high concentration, and enhancement at lower concentrations. Secondary DENV-2 infection after primary DENV-1 infection was determined to be a risk factor for DSS (357,922). In primary DENV infections in infants, declining titer of maternal neutralizing antibodies was a risk factor because the pre-existing maternal antibodies enhanced viral replication at low concentrations (376,522). Thus, the underlying principle of the ADE hypothesis is that viral replication is enhanced in secondary dengue infection and ultimately manifested in the development of severe DHF.
In vitro experiments confirmed that ADE was mediated by IgG1and IgG3 antibodies that bind to Fcγ receptors, in particular, FcγRI (CD64) and FcγRII (CD32), on monocytes and macrophages. Contrasting results showed FcRI expression both augmented and suppressed INF-γ in ADE (115,542). Virus strain variation in enhanced replication was also demonstrated among DENV-2 strains (521). ADE has been demonstrated in vitro and/or in animal models for JEV, MVEV, WNV, and YFV. However, dengue is the only flaviviral disease for which this phenomenon may have special medical significance.
Evaluation of the ADE Hypothesis
More recent in vitro studies suggest that immature DCs are the initial sites of DENV replication, while monocytes and macrophages are important in the later phases (645).
P.1215

Interaction between mannosylated N-glycan on the viral particles and DC-SIGN on DCs triggers internalization of the virus. Interestingly, enhancing antibodies did not increase infection of DCs, despite expression of FcγII receptors (1110). Also, there is no correlation between serotype specificity (or cross-reactivity) and ADE.
Prospective and retrospective studies have yielded in vivo data useful for evaluating the hypothesis. First, DHF/DSS occurred predominantly (>85%) in patients with secondary infection. Second, four DENV serotypes involved in both primary and secondary infections could cause DHF/DSS, and there was no correlation between a particular serotype and disease severity. In another study, all four serotypes of DENV were isolated from DHF cases, but there was a correlation between secondary infection with DENV-1 or -2 and development of DHF (1048). Severe DHF could occur as long as 20 years after primary infection (357).
There is a correlation between viremia level and severity of disease, including pleural effusion index, hemoconcentration, and thrombocytopenia (333,339,340,1048). Viremia titers also correlated with early IFN-γ level. The maximum plasma level of sTNFR-II correlated with thrombocytopenia and levels of hepatic transaminases corresponded with plasma sIL-2R levels, but both were independent of viremia levels (616). The significance of a positive correlation between high levels of soluble anti-NS1 antibody early in dengue infection and viremia level or DHF development (618) needs to be investigated further because of the kinetics of this antibody in secondary infections do not correspond to the timing of plasma leakage. Although viremia in DHF cases was higher than in DF cases, the differences between primary and secondary infections or between DHF grades were insignificant (340,766). The difference in the amount of viral RNA in plasma between DF and DHF patients was also insignificant (987).
A recent prospective study in Thailand failed to support the correlation between pre-existing enhancing antibody and development of severe DHF/DSS in secondary dengue infection (600). Undiluted plasma obtained prior to secondary infection could enhance DENV replication in vitro even in the presence of detectable neutralizing antibodies, and the levels of enhancing antibodies in preillness plasma did not correlate with the clinical severity or viral load in secondary infections. In another study, no significant difference was observed between pre-existing homotypic and cross-reactive antibodies in the development of severe secondary DENV-2 infections (254). However, secondary DENV-3-associated DHF developed more frequently in children with pre-existing monotypic DENV-1 or -2 antibodies than in children with pre-existing broadly cross-reactive antidengue antibodies.
In practice, the distinction between “neutralizing” and “enhancing” antibodies is often ambiguous. The E protein configuration is only one of the factors that determine the antibody induced (637). Furthermore, the assay protocol for adequately measuring the level of enhancing antibody has not been standardized, resulting in conflicting results and a paucity of independently reproducible results.
Neuroinvasiveness and Neurovirulence
Neurotropic flaviviruses associated with high-frequency CNS infection in humans are JEV, SLEV, TBEV, and WNV. Ilheus and Rocio viruses also cause neurologic disorders. KFDV and Alkhurma virus (ALKV) may also be considered neurotropic (4,660). YFV and DENV are classified as hemorrhagic fever viruses. However, both viruses are neurovirulent in experimental animals. Understanding neurotropism in the context of host species is essential. During the attempt to attenuate YFV, repeated passages in the brain of mice abrogated the viscerotropic effect on monkeys but increased the neurotropic effect of the virus in primates. Similar phenotypic switches from viscerotropism to neurotropism (or vice versa) have been observed for other flaviviruses, such as JEV. In fatal cases of YF, CNS signs derive from cerebral edema or metabolic factors (738). Development of CNS disorders in DENV infections has frequently been recorded along with occasional virus detection in CSF, and detection of DENV antigen and virus isolation from brain tissue of fatal cases (716,786,857).
Host Factors
Age
Neonatal or young animals are more susceptible to infection or demonstrate more severe disease syndrome than older animals. However, in human infections, this generalization is not always applicable. JEV infections in humans demonstrate bimodal age distribution, affecting both children and the elderly. Humans infected in childhood by SLEV, TBEV, and WNV usually experience mild infections, while susceptibility to encephalitis increases with advancing age (666,728). The mechanisms that underlie the increasing susceptibility with age are not entirely clear but may include underlying conditions with reduced effectiveness of blood–brain barrier or immunologic function (728).
Genetic Factors in Host Susceptibility or Resistance
Neuroinvasion by MVEV was compared between genetically susceptible and resistant mice (955). The number of cells infected, amount of viral RNA, and spread of viral infection were greater in susceptible than in resistant mice. No significant differences in activation of several genes belonging to 2′- to 5′-oligoadenylate synthetase (OAS) family were found between susceptible and resistant mice.
Vertebrate Host Versus Viral Virulence
SLEV strains demonstrate different biological characteristics, depending on the vertebrates from which they were
P.1216

isolated. Virus strains isolated from avian hosts were generally most virulent, whereas isolates from humans of intermediate virulence and isolates from rodents and carnivores were attenuated for weanling mice. Even among the isolates from mosquitoes, the virus strains isolated during an epidemic were more virulent than those isolated from endemic areas (741).
Neuroinvasiveness
Initial Sites of Viral Replication
Neurotropic flaviviruses initially replicate in extraneural tissues before migration into local lymph nodes (487). Temporal spread of MVEV from the peripheral site of infection (e.g., DCs) to draining lymph nodes or from lymph nodes to the CNS is affected by mutations that perturb viral protein function. In particular, mutational defects in cell adsorption and penetration delay viral replication and spread causing reduction in neuroinvasiveness (708).
Pathways to the Central Nervous System
Flavivirus receptors on neurons have not been definitively identified (666), and multiple routes to the CNS have been considered (Fig. 34.24). With the hematogenous route, a generally higher level of viremia is essential. Viruses are transported across the cerebrovascular endothelium most likely via infiltration of phagocytic cells (486) or by infecting endothelial cells and astrocytes constituting the blood–brain barrier. In support of this route is the fact that WNV replicates in endothelial cells, and there is perivascular infiltration of inflammatory cells, a positive correlation between high viremia, and multisite appearance of viral antigen. Against this route is the fact that many neurotropic flaviviruses do not replicate well in endothelial cells.
FIGURE 34.24 Neuroinvasive pathways of neurotropic flaviviruses. (Reprinted form ref. 100, with permission.)
Host factors can alter the permeability of the blood–brain barrier as a result of systemic infection. Viruses can also gain entrance to the CNS through olfactory neurons that are not protected by the blood–brain barrier because their processes are exposed on the nasal epithelium (742). Entry can also be through regions of the CNS where the blood–brain barrier does not exist, such as the choroid plexus, circumventricular organs, and posterior pituitary. The routes for invasion of the CNS may not necessarily be the same among flaviviruses, and it is highly likely that both hematogenous and olfactory routes are used.
Abnormalities and Cellular Responses in the Blood–brain Barrier
A perivascular cuff associated with infiltration of inflammatory cells is a basic feature of neurologic viral infection. Cellular adhesion molecules such as the intercellular adhesion molecule (ICAM) and the vascular adhesion molecule are important in initiating leukocyte adhesion and upregulation. Cytokines may disrupt blood–brain barrier function. Proinflammatory cytokines (e.g., TNF-α) and chemokines (e.g., IL-8) are both elevated in the CSF and serum of JE patients.
Toll-like Receptors
In WNV infection, the innate immune response initiated in peripheral lymphoid tissues by TLR3 induced secretion of TNF-α and resulted in transient change in the integrity of endothelial tight junctions at the blood–brain barrier. It was speculated that increased permeability allowed WNV to penetrate the CNS (228). Because mice deficient in TLR3 had enhanced viremia but survived better than normal mice, it was speculated that TLR3 was necessary for WNV to invade the CNS (1061).
Neurovirulence
Gene Activation in the Host
Host responses to the expression of viral genes were investigated in human glioblastoma cells infected with WNV. Transcriptional changes in the expression of 23 genes, including IFN-α/β and many IFN-dependent genes, as well as genes involved in apoptosis, were similar to those of other neurodegenerative diseases (530).
P.1217

Central Nervous System Responses to Viral Infection
Viral infections of the CNS commonly result in the induction of innate responses that conditions cells in the CNS parenchyma and blood–brain barrier for the influx of activated lymphocytes (143). Endogenous expression of mediators follows the influx of activated lymphocytes. Production of IL-8 and macrophage inhibitor factor has been detected in CSF or brain tissues during early stages of encephalitis by JEV and MVEV, with the levels of IL-8 corresponding directly to the number of neutrophils in the CSF. TNF-α and IL-1β are also induced in response to flaviviral infection of the CNS (143). In TBE, concentrations of IFN-γ in CSF among patients were significantly higher than those of nonconfirmed (control) individuals (533).
Viral Persistence in Vertebrate Host
Some neurotropic flaviviruses persist in humans for months or years after infection. TBEV has been isolated from the brain as long as 17 years after the initial infection (308,566,904). Relapse of TBE 13 years after a seemingly complete recovery was serologically confirmed by the rise of IgA and IgM in CSF (796). JEV was isolated 117 days after onset (859). Ilhéus virus was isolated in one patient 73 days after onset (776).
Genetic Determinants of Neurovirulence
Genetic differences in neurovirulence among flaviviruses have been long recognized. The genes involved in neurovirulence are multiple, as virulence expression encompasses all stages of viral replication. Thus, any portion of the viral genome can potentially include virulence determinants. Generally, determinants in the E protein are associated with neuroinvasiveness and tropism, the capsid protein with viral assembly, and nonstructural proteins and NCRs with neurovirulence (457). The molecular determinants of neuroinvasiveness and neurovirulence have been reviewed (707), and are described in the section on virulence.
Genetic Factors of Vertebrate Hosts
Human
Dengue
Historically, genetic difference in HLA genes was suspected to be a risk factor for DHF through an influence on the immune response and susceptibility to infection. In Thailand, the prevalence of one HLA-A antigen and two HLA-B antigens appeared to correlate with the development of DSS (169). In other study, HLA-A1, -B, and -Cw1 were found to be positively associated and HLA-A29 negatively associated with DHF (810). The analysis was later found to be more complicated. In Thai patients, HLA-A*207 was associated with development of DHF in secondary DENV-1 or -2 infections, while HLA-B*51 was associated with DHF in secondary infections. HLA-A*0203 was associated with DF regardless of the infecting serotype in secondary infections, and HLA-B*52 was associated with DF in secondary infections by DENV-1 or -2. HLA-B44, -B62, -B76, and -B77 appeared to be protective against development of clinical disease in secondary infections. Collectively, these results support the association of HLA class I alleles with clinical outcome in secondary dengue infections (977), but the lack of shared alleles among studies is puzzling. However, HLA genotype makeup is complex, even in inbred human populations (1064). It has also been reported that polymorphism in the HLA-A allele was a marker of genetic susceptibility to DHF (640). In the immunopathogenesis study of DHF, HLA A-B*07-restricted epitope on the NS3 protein of DENV-3 was correlated with disease severity (1132).
As for HLA class II alleles, a lower frequency of HLA-DRB1*04 in DHF patients than in DF patients was speculated to be a marker of resistance (586). Other investigators focused on the correlation between HLA class III antigen and cytokine induction in DHF. Humans with TNF-308A allele were predisposed to express higher level of TNF-α (261).
Racial difference in the development of DHF has been suggested by the lower incidence of DHF cases among blacks than among whites in Cuba (550) and infrequent occurrence of DHF in Africa and Haiti (379). Nonetheless, during a dengue outbreak in Mozambique, cases with disease compatible with DHF were observed (338). Data have not been consistent. The per capita ratio of fatal cases of DHF/DSS by DENV-2 among white, mulatto, and black groups adjusted for demographic data of the three subpopulations in Cuba were 30:3:1 in the islandwide 1981 epidemic but 2:3:1 in an outbreak in 1997 (86,355), exposing a problem of genetically classifying individuals with mixed background.
A phenotypic expression of genetic difference has been identified in the virus receptor on DCs. Nucleotide 336 in the promoter region of DC-SIGN1 was reported as important in DHF pathogenesis (915). Genes regulating activation of NK cells also contribute another mechanism that generates differential expression of dengue severity (778).
Tickborne Encephalitis
The HLA frequencies in two groups of TBE patients manifesting mild fever or severe encephalitis were compared with those of control groups. Many alleles were expressed predominantly in one patient group but far less frequently in other groups. No single allele was observed exclusively in any patient group, but when combinations of more frequently expressed alleles were used as indicators, it was possible to make more accurate prognosis of the symptoms (167).
P.1218

West Nile Fever
Genetic determinants of severe WNV infection were studied with respect to polymorphism in the genes encoding 2′- to 5′-oligoadenylate synthetase and RNase L (1113). In this inconclusive study, no insertions, deletions, or nonsense mutations were found, but as many as 23 single nucleotide polymorphisms were identified.
Yellow Fever
An analysis of gene frequencies among descendants of Dutch settlers in Suriname, who had survived outbreaks of YF, showed variations in C3, HLA-B, Gm, and GLO alleles (old HLA nomenclature) that could not be attributed to genetic drift. It was suggested that variations could be due to selection of resistance genes (216). YF case fatality rates in tropical America range from 45 to 75% compared with less than 30% in Africa. Genetic factors might play a role, but other factors, such as immunologic background, surveillance, and accuracy of diagnosis could account for the difference (730). Virulence difference among YFV strains is another possible factor.
Animals
Genetic control of host susceptibility to flaviviruses was demonstrated in outbred rodents shortly after the first isolation of YFV. The flavivirus resistance gene (FLAr) is an autosomal dominant allele. Some strains of rodents are resistant to at least 13 flaviviruses, including seven viruses of the JEV serocomplex (92). The key molecule responsible for resistance in mice is IFN-I-inducible 2′- to 5′-oligoadenylate synthetase (2′- to 5′-OAS) (691). A nonsense mutation is associated with susceptibility of laboratory mice to WNV. In another report, the enzyme played only a minor role in resistance (955). In other studies, flavivirus resistance is independent of IFN and nitric oxide, although resistance was observed both in vivo and in vitro in mouse peritoneal macrophages derived from resistant mice (1033).
Antiviral Drugs and Immunoglobulins
Development of therapeutics has recently accelerated. Thus far, no therapeutic intervention has shown consistent clinical efficacy for any flaviviral infection. Nevertheless, encouraging results have accumulated, and a wide variety of approaches have been taken (613).
Ribavirin interferes with replication of a few flaviviruses in vitro, and depletion of the intracellular GTP pool correlates with its antiviral activity (611). Although efficacious against WNV in vitro at high levels (18,490), it has been largely ineffective in animals and humans (170). Mycophenolic acid, another inhibitor of inosine monophosphate dehydrogenase, is a potent inhibitor of DENV, WNV, and YFV in vitro. However, the immunosuppressive potential of MPA is a concern.
RNA interference has a therapeutic potential as an inhibitor of viral replication, but small interfering RNAs (siRNA) did not block replication of WNV (280). Apparently replicating WNV was not exposed to the RNAi machinery. Phosphorothioate antisense oligonucleotides are resistant to cellular nuclease activities and inhibit DENV replication (863). The modified analogs complementary to the 3′ end or to the coding region of YFV RNA inhibited viral replication and were specific to YFV, but results were inconsistent (1020). Phosphorodiamidate morpholino oligomers (PMOs) are modified oligonucleotide analogs with sequences complementary to about 20 bases of the 5′ and 3′ ends of the viral RNA (991) and designed to anneal to important cis-acting elements and inhibit viral RNA replication. Peptide-conjugated P4-PMOs targeting 5′ stem-loop and 3′ conserved sequence of DENV reduced viral replication by five to six logs and was virus specific (516). For WNV, a PMO was constructed by attaching 20 bases complementary to the target viral sequence at the 3′ end of an Arg-rich peptide, to enhance cellular entry (217).
Inhibitors of viral serine proteases involved in polyprotein cleavage, helicase, and RNA polymerase in viral RNA replication are under development (201,275). 4,5,6,7-Tetrabromo-1H-benzotriazole was an effective inhibitor of NTPase/helicases (91). Ring-expanded nucleoside and nucleotide analogs were also tested against JEV and WNV (1127). Peptides that interfere with the conformational arrangement of WNV and DENV E protein have been designed and tested. Peptides similar in sequence to domain IIb and the stem domain of DENV demonstrated more than 99% inhibition of both DENV and WNV (437). Castanospermine, an alkaloid, acts as an α-glucosidase inhibitor by disrupting the folding of proteins during viral assembly in endoplasmic reticulum. The alkaloid inhibited all four serotypes of DENV, but not WNV or YFV (1076).
IFN-α2a has broad activity against neurotropic flaviviruses, and treatment of two WNV patients resulted in substantial improvement (491). However, large-scale therapeutic applications for JEV patients were unsuccessful (968), and the results were mixed in WNV patients (436,925). It may have a potential therapeutic benefit for SLE, provided the therapy is initiated early (856). In a trial of recombinant human IFN-α-2a and its pegylated derivative for DENV-infected rhesus monkeys, the latter derivative was superior for lowering viremia (7). Poly I:poly C as an IFN inducer has undergone extensive evaluations for JEV, TBEV, and WNV (614).
Protective efficacy of immunoglobulins against neurotropic flaviviruses was demonstrated in animal experiments (5,93,168). Immunoglobulins did not protect patients with TBE (524) or YF after the clinical syndrome began (283). In Israel, and the USA, anti-WNV immunoglobulin was administered to small numbers of patients at risk of developing neurologic disease without conclusive evidence of clinical improvement. Humanized MAbs against JEV and WNV have been produced for
P.1219

evaluation of their therapeutic and protective potentials (467,800). Administration of MAbs directed against domain III of the envelope protein of WNV 5 days after inoculation cleared WNV from mice (800). MAbs directed against DENV efficiently neutralized DENV and WNV, improving the prospect for immunoprophylaxis (297,713).
For passive immunization, a specific TBEV immunoglobulin is available in several European countries for pre-exposure and postexposure prophylaxis (168). When given within 4 days after tick bite, protective efficacy was 60% to 70% (576), but use is expected to be suspended in Europe (1125), except in Russia.
FLAVIVIRUS vaccines
Yellow Fever Vaccines
These are the oldest live virus vaccines currently in use. Two strains (17D-204 and 17DD) are available. The 17DD strain is used only in South America. Both vaccines derive from the Asibi strain of YFV passaged by Theiler and Smith (1012) in mouse embryo and in minced chick embryo (MCE). After passage 186, strain 17D was additionally passaged in MCE, from which neural tissue was removed, and then in embryonated eggs. 17D-204 vaccines are manufactured in avian-leukosis virus (ALV)-free embryonated eggs and maintained between passage levels 233 and 239. The 17DD lineage diverged from 17D-204 after 195 passages but has a similar history and is also manufactured in ALV-free eggs and maintained at passage level 286 (732). “17D vaccines” are not biologically cloned and contain multiple subpopulations (235,631,847).
The serial passage of YFV Asibi in chick embryo was associated with attenuation of neuroinvasiveness in mice and of neurovirulence and viscerotropism in monkeys. 17D vaccines are avirulent in monkeys by peripheral inoculation and cause encephalitis in only 5% to 10% after intracranial inoculation. “High passage” vaccine lots were occasionally found to be overattenuated, with poor seroconversion rates, while other lots were neurovirulent with high rates of CNS symptoms. Because of this, the seed lot system was adopted in 1945 (1086). However, postvaccinal encephalitis has remained a risk for infants younger than 9 months and occasionally for adults.
A single dose of YF 17D vaccine is equal to 1,000 50% mouse lethal doses (MLD50), which roughly correlates with 104 pfu (260). The titer of virus-neutralizing antibodies is considered a surrogate for efficacy. A log10 neutralization index (LNI) of 0.7 or greater measured by a constant serum-varying virus plaque reduction assay protects 90% of monkeys from intracerebral challenge (694) and is the definition of seroconversion adopted for clinical trials. The seroconversion rate has been greater than 91% in all but two studies and never lower than 81% without significant age-related differences. The seroconversion rate may be reduced in HIV-positive or otherwise immunosuppressed patients and in pregnant women (731). Currently, eight countries manufacture the 17D-204 vaccine (732). 17D vaccine products are generally efficacious and safe. In a comparative evaluation of YF-VAX (Sanofi-Pasteur) and Arilvax, Novartis no serious adverse events were observed, but nonserious adverse events were common. Rash, urticaria, and asthma occurred principally among persons with a history of egg allergy (138,749). Systemic reactions were mostly mild and occurred in 10% to 30% of vaccinees.
YF vaccine-associated neurotropic disease (YEL-AND) (138) is a rare serious adverse event. Both age younger than 9 months and immunosuppression are risk factors. Twenty-seven cases of YEL-AND were reported to the U.S. Centers for Disease Control and Prevention (CDC) between 1952 and 2005. Nineteen cases were in children and eight in adults, including one HIV-positive male (138,505,689). Fifteen cases were in infants younger than 7 months. Therefore, since 1960, the recommended lower age limit has been 9 months in the United States and 6 months according to the WHO. The incidence for YEL-AND in older adults was estimated to be 1:8,000,000 vaccinations (731).
Adverse events related to viscerotropic properties, “YF vaccine-associated viscerotropic disease” (YEL-AVD), have only recently been described and are associated primarily, but not exclusively, with older age (138,690). The clinical presentation is a non-specific febrile syndrome, rapidly progressing to respiratory failure, elevated hepatocellular enzymes, lymphocytopenia, thrombocytopenia, hyperbilirubinemia, and renal failure (689). In two cases where vaccine virus was recovered, limited sequence analysis did not identify mutations associated with increased virulence. YEL-AVD reported in Australia (one case) and Brazil (two cases) (148,1045) resembled fulminant YF and was fatal. Histopathological changes in the liver included midzonal necrosis, microvesicular fatty change, and Councilman bodies. Vaccine-type YFV was isolated from blood and autopsy material and, in animal studies of virulence, was not distinguishable from 17DD vaccine virus. Thus, YEL-AVD is believed to be due to host factors, rather than to intrinsic virulence of the 17DD vaccine (or 17D-204) virus (273). Advanced age and history of thymus ablation are possible risk factors (52). As of 2005, the CDC had collected a total of 14 cases dating back to 1996 that met the case definition for YEL-AVD (509).
Japanese Encephalitis Vaccines
Current Vaccines
JE vaccines have been used to prevent encephalitis in horses and humans and abortion and stillbirth in swine. Vaccination of horses with formalin-inactivated vaccines afforded significant protection during an epizootic in Japan during 1948 to 1949. Since 1972, live attenuated vaccines have been licensed for use in pigs (1024,1116). Immunization of pigs may interrupt transmission and amplification of
P.1220

JEV, but difficulties arise in practice. Pigs born after the epidemic period have interfering maternal antibody for 4 months and are killed the following summer, leaving a narrow interval for vaccination.
Formalin-inactivated vaccines for humans are prepared from adult mouse brains or primary hamster kidney cell cultures (1025,1084). The mouse brain vaccine produced by the Research Foundation for Microbial Diseases (BIKEN) has been in wide use since the 1960s and has an efficacy of 91% (427). Mass vaccination of children has been carried out in Japan, Taiwan, Korea, Thailand, and China. At least two doses are required at 1- to 4-week intervals; with a subsequent booster administered 1 to 4 years later (274,1025). The original mouse brain vaccine was produced with the 1935 Nakayama virus, but now the Beijing-1 virus, a distinct antigenic variant isolated in 1949, is used for production (581).
Since 1981, when JE was first reported in U.S. travelers, there has been an international interest in vaccination. The BIKEN vaccine is licensed for use in the United States and parts of Europe. Side effects are generally inconsequential, but it is sometimes associated with allergic reactions (129). The incidence of these allergic phenomena has varied in different reports from 2 per 1,000 to as high as 1%. Allergic reactions in adult vaccinees appear to have increased in recent years. The current product is to be replaced by a similar vaccine produced in Vero cells (24,582,975).
Two JE vaccines are in use in China: a formalin-inactivated vaccine and a live attenuated vaccine, SA14-14-2, both prepared in primary hamster kidney (PHK) cells (1025,1026). SA14-14-2 was generated from a virulent JEV (strain SA14) by serial passage in PHK cells. Attenuation of the SA14-14-2 vaccine virus is at least partially due to the accumulation of mutations in the E gene (reviewed in the section on molecular basis for virulence), and safety has been demonstrated in children (634). Seroconversion with the live vaccine in children exceeds 95% after a single dose (69), and protective antibodies persist for at least 12 to 15 months (797). Nevertheless, a booster dose is given at 12 months. It is licensed in Korea, Nepal, India and Sri Lanka (846).
Novel Candidate Japanese Encephalitis Vaccines
Infection of mammalian cell cultures with recombinant vaccinia virus or transfection with plasmids expressing the prM and E genes results in the secretion of highly immunogenic extracellular 20-nm recombinant subviral particles (RSPs) that induce protection in mice (536,539,693,771). A “chimeric” virus derived from an infectious cDNA of the YF 17D-204 genome (Fig. 34.25), in which the prM and E genes have been replaced by JEV prM and E genes, has been developed (145,351,745). The YF/JE chimeric virus containing wild-type JEV prM and E genes was not satisfactorily attenuated, so developers inserted the E gene mutations characteristic of SA14-14-2 (27). ChimeriVax-JE was as safe and immunogenic as YF 17D vaccine in YFV immune and nonimmune adults (746). Viremia due to vaccine was of short duration and low titer, and more than 80% of vaccinees developed JE-neutralizing antibodies after a single dose (743).
DNA-based JEV vaccines have been studied almost exclusively in mice. One study in cynomolgus monkeys assessed the immunogenicity of a plasmid DNA bearing the JEV prM and E gene segments delivered by intramuscular injection or gene gun at a much lower dose and showed immunogenicity (999). In mice, prM and E together, E alone, and NS1 alone have been studied (33,150,159,539,540,628). Various strategies have been employed to enhance the immune response to DNA vaccines with some degree of success. These include coexpression of GM-CSF or IL-2 (67), coadministration with JE RSPs, use of a vector containing immunostimulatory DNA (462), and adsorption of DNA to cationic microparticles (498). The efficacy of plasmids expressing the capsid, NS2A, NS2B, NS3, or NS5, was compared to a plasmid expressing prM and E. Only the latter plasmid had any protective efficacy, confirming that the antibody response to prM and E is of primary importance in the protective immune response (534).
Dengue Vaccines
The incidence of diseases caused by DENV is on the rise worldwide, but there is no vaccine available despite more than 60 years of effort (913,914). Major problems associated with vaccine development include the requirement to develop a vaccine that confers immunity against all four serotypes simultaneously and the lack of an animal model for DF or DHF/DSS. A tetravalent vaccine is desirable because secondary dengue infections have a higher risk for DHF/DSS (243,357,368,758,841). Thus, vaccinees without immunity to all four DENV serotypes may be at risk. The lack of an animal model dictates that all live attenuated vaccine candidates undergo safety testing in clinical trials, although testing in mice and monkeys occurs during the preclinical phase. Strains of mice with increased susceptibility to dengue have been used to demonstrate attenuation of live vaccine candidates and as a challenge model (63,383,846). In monkeys infected by the peripheral route, a reduction in the magnitude and duration of viremia compared to that induced by wild-type virus correlates with attenuation (21,245,1049). However, vaccine failures in clinical trials (855) have suggested that monkey studies are not sufficient to assure attenuation in humans.
Live Attenuated Vaccines
Live attenuated vaccines are preferred because they are likely to induce a long-lasting, immune response after one or two doses. One of the first live DENV vaccines was developed in 1945 by Sabin (913), who attenuated DENV-1 by serial passage in mouse brain. The resulting vaccine
P.1221

was safe and immunogenic in a small clinical trial, but was not developed further. Two kinds of live DENV vaccine are under current development: (a) vaccines based on DENVs attenuated through serial passage in tissue culture (21,374,917,992) and (b) vaccines derived by site-directed mutagenesis of infectious DNAs.
FIGURE 34.25 General method for deriving a chimeric candidate live vaccine virus. An attenuated donor virus is first selected. A full-length DNA copy of the RNA genome of the donor virus is then generated, such that RNA transcripts derived from the DNA are infectious in susceptible cell lines. The prM and E gene segments of genome RNA of the targeted pathogen are then copied into DNA, using reverse transcriptase and PCR. The prM and E gene segments in the “infectious” DNA copy of the attenuated donor virus genome are then deleted, typically by restriction endonuclease digestion of the DNA, and the prM and E gene segments of the targeted pathogen are substituted by any one of several methods. This results in an infectious DNA for the candidate chimeric vaccine virus. Minor variations of this approach have been used to generate JE, WN, DEN, and TBE vaccines, using the attenuated genomes of YF strain 17D, rDEN4d30, or DEN2 PDK53 virus. (Courtesy of the U.S. Food and Drug Administration.)
Two groups are currently developing vaccines based on primary dog kidney (PDK) cell or PGMK cell-derived attenuated DENVs (21,917,992). In both, attenuated viruses were tested in monkeys and in small clinical trials as monovalent candidates (241,245,492,493,992,1049). The number of PDK cell passages required to attenuate the different DENVs varied among serotypes and in the mutations that distinguish them from their parent viruses (107,848), Clinical trials have been in progress for many years, underscoring the problem of identifying reliable markers for attenuation in humans (66,245). Immunogenicity of the monovalent vaccines has been demonstrated (66,492,992,1049). Adverse events ranged from mild rash to frank DF. However, multivalent formulations of PDK cell-derived vaccines have resulted in interference in the immune response to one or more of the serotypes (246,911).
Two basic strategies have been used for molecular attenuation: (a) site-directed mutagenesis of virulent viruses, and (b) “chimerization” with genes from attenuated viruses (587), as for ChimeriVax-JE (Fig. 34.25). Dengue “delta-30” vaccines were derived from the genome of a DENV-4 mutant virus (588,711) that was engineered to contain a deletion of 30 nucleotides of a flavivirus-conserved stem-loop within the 3′NCR (844). The DENV-4 delta-30 vaccine (rDENV-4δ30) was attenuated in all preclinical studies. In clinical trials, the vaccine was immunogenic even at low doses, and the most common adverse event was a macular rash (239,240). A minority of vaccinees experienced mild neutropenia and transient elevations of serum transaminase levels. To eliminate the mild hepatotoxicity of this vaccine, additional attenuating mutations were introduced into the NS genes and/or the 3′NCR (73,383,384), but these variants have not been tested. Additional rDENV-1δ30, rDENV-2δ30, and rDENV-3δ30 candidate vaccines have been derived (71,72,1078). The rDENV-3δ30 virus was not attenuated in SCID mice, mosquitoes, or rhesus monkeys (71). Therefore, two additional candidate DENV-3 vaccines were derived using rDENV-4 as backbone, one containing and one lacking the delta-30 mutation, and both were similarly attenuated. Also, a chimeric virus with the DENV-2 prM and E genes in rDENV-4 was attenuated (1079), indicating that chimerization per se confers attenuation. Tetravalent formulations of these delta-30 vaccines were attenuated in rhesus monkeys, and two doses elicited a tetravalent immune response (74).
A candidate DENV-1 vaccine was derived by site-directed mutagenesis of a virulent DENV-1 (685). DENV-1 “mutant F” (DEN1mutF) contains a set of deletion and substitution
P.1222

mutations in the stem of a flavivirus-conserved loop structure in the 3′terminal ~100 nts of the 3′NCR, and replication is severely restricted in mosquito cells (1124). DEN1mutF virus was attenuated and immunogenic in rhesus monkeys. Challenge with the parent virus 17 months postimmunization did not produce viremia, the criterion for protection.
Developers of ChimeriVax-JE (349) and others (127,144,272,1038) have generated attenuated DENV vaccine candidates using the YF 17D genome as backbone. Chimeric YF/DENV-2 was not neurovirulent in neonatal mice and was attenuated and immunogenic in rhesus monkeys (349). For chimeriVax-D1, a single spontaneous mutation in the DENV-1 E gene at residue 204 (Lys to Arg) reduced neurovirulence in suckling mice and viremia/viscerotropism in monkeys (350). Tetravalent formulations of ChimeriVax-DEN have been selected in monkeys in order to obtain a broad immune response to all four serotypes (345,347,348). ChimeriVax-DEN viruses induced less viremia than wild-type DENVs and were less neurovirulent than YF 17D virus after intracranial inoculation into monkeys. YF/DENV-2 chimeric vaccine (1038) induces a DENV-2 prM- and E-specific CD8+ T-cell response. Another chimeric DENV-2 vaccine candidate using the YF strain 17DD backbone was immunogenic in rhesus monkeys and caused significantly fewer histopathological lesions than YF 17DD vaccine in the standard monkey neurovirulence test (272).
Chimeric vaccines based on the DENV-2 PDK53 genome have also been developed by inserting the prM and E genes of DENV-1, -3, and -4 into the DENV-2-PDK53 genetic backbone (Fig. 34.25) (440). Chimeric DENV-2 PDK53/DENV-1 virus was immunogenic and protective for cynomolgus monkeys (109) and protected adult mice from lethal intracerebral challenge with a DENV-1 adapted to kill mice (441). The DENV-2 PDK53 genome is a good backbone for constructing chimeric vaccines because the attenuating mutations are not located in the prM or E genes (109).
DNA Vaccines
There has been a major effort to produce (151,852) DNA-based vaccines against DENV-1 (865), -2 (864), and -3 (70). Vaccines expressing prM and E have been developed and shown to induce antibodies but provided only partial protection of monkeys from viremia after challenge. Strategies to improve the immunogenicity of these vaccines include coadministration of GM-CSF DNA and lysosome targeting (864), combination with a subunit vaccine (958), and coimmunization with a plasmid containing human immunostimulatory sequences and/or GM-CSF, which enhanced the immune response (862). DNA expressing the DENV-2 prM and E gene with the amino terminal 80% of the DENV-2 E and the carboxyterminal 20% of JEV E was highly efficient in inducing secretion of RSPs, and elicited high titers of neutralizing antibodies in mice (151). In another study, the sequences of the E genes for all DENV serotypes were “shuffled” (639) to generate a multimeric E gene that included neutralizing epitopes for all four serotypes. This construct induced a tetravalent immune response in mice (25). Candidate DNA vaccines that express the NS1 gene segment also exist (187,188,1106). Finally, a mixture of four DNAs each encoding domain III of one DENV serotype was used as a tetravalent vaccine and induced low neutralizing antibody titers and partial protection (761).
Other Experimental Dengue Vaccines
An inactivated DENV-2 vaccine protected mice and rhesus monkeys from challenge (849,850). A recombinant subunit vaccine consisting of the amino terminal 80% of the DENV-2 E gene has also been developed. In a recent study, the two candidates were adjuvanted and given to rhesus monkeys. Both vaccines were immunogenic, but challenged monkeys were not completely protected (851). Recombinant structural and NS proteins administered as protein or expressed from recombinant vectors were not protective and have not progressed to clinical trial (242). Recombinant live attenuated vaccinia viruses expressing truncated DENV-2 or -4 E were tested in animals. Three doses protected DENV-2-immunized monkeys, but DENV-4-immunized monkeys were not protected (712). Expression of prM and E results in the secretion of RSPs. DENV-2 RSPs expressed from a stably transfected Vero cell line were immunogenic in mice (535). DENV-2 E expressed in Pichia pastoris was modestly immunogenic in monkeys, which were partially protected from viremia after DENV-4 challenge (358).
West Nile Virus Vaccines
Currently available, licensed veterinary vaccines include inactivated vaccines for horses and geese and a canarypox recombinant vaccine for equines. DNA encoding WNV prM and E (208) protected horses and is licensed by the U.S. Department of Agriculture. A live attenuated Israel turkey meningoencephalitis virus vaccine is a candidate for goose protection against WNV (663,953).
Kunjin virus, a subtype of WNV found in Australia, has a low level of virulence for humans (366), and when expressed from DNA, protects mice from WNV (365). A chimeric live WNV vaccine based on the YF 17D, analogous to ChimeriVax-JE and ChimeriVax-DEN, has been developed (28). The WNV E gene was modified to reduce mouse neurovirulence of the chimera with wild-type NY/99 E protein. The modified vaccine was safe, immunogenic, and protective in mice and monkeys, but not birds (598). This vaccine was licensed for equines in the USA in 2006. A second chimeric WNV vaccine based on rDENV-4 (837) was attenuated, immunogenic, and protective in mice. Addition of the delta-30 mutation (see Dengue Vaccines section) increased attenuation in both mice and monkeys, and
P.1223

the vaccine protected monkeys from viremia (834). A third chimeric vaccine candidate based on a live measles virus expressing the WNV E protein was immunogenic and protective in mice (219). Finally, a fourth candidate chimeric WNV vaccine based on DENV-2 PDK53 was also immunogenic and protective in mice (442).
The WNV prM and E or C, prM, and E expressed in insect cells produced RSPs that protected mice from intracerebral challenge (853). Mice and horses immunized with E protein in alum were protected from challenge, although the protective efficacy of the immune response in horses was determined indirectly by passive transfer of horse sera to mice (603). Administration of a DNA encoding the WNV prM and E genes (208) protected crows from challenge 6 weeks after vaccination. Orally vaccinated birds were not fully protected (1028). Recombinant domain III of WNV has also shown potential as a vaccine (174).
Tickborne Encephalitis Virus Vaccines
TBEV vaccines are manufactured in three countries: Austria, Germany, and Russia. The first widely used TBEV vaccine was developed in the 1970s in Austria. This partially purified formalin-inactivated vaccine was based on an Austrian virus, strain Neudörfl, grown in mouse brain (553,578). It elicited a satisfactory antibody response but caused a significant rate of adverse reactions. Reactogenicity was reduced when the vaccine was purified (403,575,815), and it was licensed in several European countries as FMSE-IMMUN. It contains aluminum hydroxide as an adjuvant and elicited seroconversion in 98% of recipients (577). In Austria, mass vaccination was initiated in 1981 and resulted in a dramatic decline in the annual incidence of TBE (574). In central and western Europe, inactivated TBEV vaccines are prepared with Neudörfl or K23, an isolate from Germany. Induction of neutralizing antibodies is accepted as a surrogate for protective efficacy (391,523). For elderly individuals, booster vaccination is recommended every 3 years (873,1126) because the response is poorer and of shorter duration (363). Vaccination is indicated for people living in endemic areas, working in high-risk vocations, or engaged in high-risk activities.
The efficacies of E protein dimers, micellar aggregates of E, and RSPs were studied in mice (399). Only micelles and RSPs produced protection comparable to that of inactivated vaccine. TBEV containing large internal deletions in the capsid contained a high proportion of RSPs in relation to infectious virus and was attenuated in mice (529,665). The mutants were highly immunogenic and protective in mice. Capsid deletion mutant TBEV vaccines could also be delivered as infectious RNAs (528).
Langat virus (LGTV) antigens elicit neutralizing antibodies that cross-react with TBEV. A chimeric LGTV prM and E/DENV-4 vaccine induces neutralizing antibodies that protect against LGTV-induced encephalitis in mice (836) and was nonneurovirulent in SCID mice (835). Three other chimeric viruses (LGTV/DENV-4, TBEV/DENV-4, and TBEV/DENV-4δ30) using the rDENV-4 or rDENV-4δ30 backbone (711) were tested for replication in neural cells, neurovirulence in mice, and safety and efficacy in monkeys. LGTV/DENV-4 and TBEV/DENV-4δ30 viruses were viable candidate vaccines (833,907). A live TBEV vaccine based on LGTV strain E5, a naturally attenuated variant, is under development (832).
DNA vaccines expressing prM/E proteins of the Far Eastern and European subtypes of TBEV induced relatively short-lived protective immunity in mice (936). In another DNA vaccine study, DNAs eliciting intracellular, dimeric, secreted forms of E and RSPs were compared. Only the vaccine that elicited RSPs induced 100% protection. Viruslike particles from DNA expressing E delivered intranasally elicited a Th-1-type immune response and protected mice against challenge (299).
Cross-protection
The possible efficacy of existing JE and YF vaccines to protect against WNV disease has been studied. Cross-reactive WNV antibodies were detected in mice or hamsters and some cross-protection was demonstrated, especially after JEV immunization. Cross-reactive antibodies to WNV were detected in humans immunized with either heterologous vaccine (1007,1008). However, reports suggesting that heterotypic antiflaviviral antibodies were protective have been few (1114). Full cross-protection, even among the closely related DENV serotypes, did not last more than a few months in human volunteers (914). An individual vaccinated against JEV and YFV later suffered symptomatic WNV infection from which virus was isolated (1103). Recently, two individuals with broad heterotypic flavivirus antibodies were infected with WNV (Gubler, DJ unpublished data, 2003). One, with previous YF vaccination and confirmed infections with DENV-1 and -4, had fever, malaise, and macular rash. The other, with previous Langat, YF, and JE vaccination, plus three dengue infections (DENV-2, -1, and -4), had an asymptomatic infection. Both individuals had strong IgG and IgM antibody responses to WNV. Whether heterotypic antibodies protected against more severe illness is not known. Neutralization by heterologous antibodies is viral genotype dependent. Anti-DENV-1 antibody in immunized monkeys neutralized DENV-2 of the American genotype but not of the Asian genotype (527).
Laboratory Diagnosis
Progress in recombinant antigen production and the availability of commercial reagents and test kits has allowed many institutions to provide diagnostic services. Safe and reliable reagents are available for the diagnosis of DENV, JEV, SLEV, TBEV, WNV, and YFV (567). No single test is
P.1224

optimal or perfect in all respects for diagnosis. In addition to identifying the infecting agent, tests may be used for epidemiologic surveillance and outbreak investigations, studies of host immune responses and viral replication, evaluation of vaccine efficacy, and screening the blood supply.
Virus Isolation
Success of virus isolation depends on the timing, kind, and quality of the clinical sample; the virus; and sensitivity of the test. Isolation of viscerotropic flaviviruses (e.g., DENV) from blood is frequently successful in the acute phase of illness, while isolation of neurotropic flaviviruses, with the exception of WNV, is far less frequent. The traditional method of isolation by intracerebral inoculation of suckling mice is still valuable, but cell culture has become the routine standard. For some mosquitoborne viruses (e.g., DENV) intrathoracic inoculation of adult mosquitoes (900) is the most sensitive. Increasingly, nucleic acid amplification methods have become a replacement for virus isolation (123) but they generate a limited range of data (mostly partial genome sequences), whereas isolated viruses can be propagated for preservation and further detailed research, including full characterization of the virus, immunology, and pathogenesis.
Serologic Tests
Serologic tests have been the backbone for laboratory diagnosis of flaviviruses. Traditional methods, such as hemagglutination inhibition (HI) and complement fixation (CF) tests, have been mostly replaced with ELISAs. The PRNT has remained indispensable as the most specific serologic test. Basic information on these methods has been described (60,567). For microsphere immunoassay, recombinant viral antigen is covalently bound to fluorescent polystyrene microspheres, which are incubated with a sample. Antibodies bound to the microspheres are detected with a labeled reporter antibody through flow analysis. Microspheres bound with different viral antigens enable multiplex analysis of different antibodies simultaneously (1101). Among the next generation of serologic techniques, protein microarray tests are still in preliminary stages of development (994).
Detection of Viral Nucleic Acid
The major advantages of a variety of techniques based on amplification of viral nucleic acid are rapidity and sensitivity. Moreover, the amplified products are often sequenced for a definitive identification of the etiologic agents. Unfortunately, in most neurotropic virus infections, in particular, JE and SLE, the amount of infectious virus or viral genome is below the detection threshold by the time symptoms appear. The fundamentals of these techniques and qualities of flavivirus group-reactive primers have been recently reviewed (593).
The major advantages of real-time RT-PCR are rapid results, quantitation, multiple reactions per test, high sensitivity, and low possibility of contamination. The protocols have been developed for DENV, JEV, KUNV, MVEV, TBEV, and WNV, and commercial kits are available for DENV and WNV. However, viruses demonstrating a high frequency of sequence variation may not yield satisfactory results (809). Furthermore, the high cost of equipment and need for custom-designed probes limit its utility.
Real-time reverse transcription loop-mediated isothermal amplification assay is simple, rapid, cost-effective, and quantitative (790). The technique is based on the principle of strand displacement reaction and stem-loop structure that amplifies the target with a high degree of specificity, selectivity, and rapidity under isothermal conditions. The amount of magnesium pyrophosphate generated as a byproduct of the reaction is then measured with a turbidimeter. Commercial kits are available for DENV and WNV (811,812).
Nucleic acid sequence-based amplification (147,510) is a technique to amplify short fragments (<1,000 bp) of viral RNA sequence isothermally. The technique is sensitive and useful for DENV, SLEV, and WNV (595,1107). Microarray hybridization has been developed for seven flaviviruses (DENV-1–4, JEV, WNV, and YFV) with sensitivities equivalent to RT-PCR and excellent specificities (788). Amplicons generated by RT-PCR can also be identified (547).
Critical Issues
For the serodiagnosis of primary flaviviral infections, etiologic identification is possible using a virus-specific serologic test such as neutralization. However, the antigenic similarity among many flaviviruses of medical and veterinary importance is a major source of serologic cross-reactivity if the hosts have been exposed to multiple flaviviral antigens either naturally or through vaccination (567).
Because no single diagnostic method is infallible, false results occur in a proportion of the specimens. Causes for false test results can include the use of poor reagents, poor quality control, or inadequate sensitivity. False-negative results for WNV have occurred in the screening of donated blood samples, most likely because minipools of 6 to 24 blood samples are tested (106). Adoption of individual testing in regions of intense transmission has reduced this problem. Still, when virus titer is very low, screening individual samples will not detect all cases.
Because several flaviviruses have a wide geographic distribution, global standardization of selected tests (e.g., PRNT) is urgently needed. Sharing reliable diagnostic results for surveillance has become critical for effective prevention and control. Furthermore, vaccine efficacy must be evaluated in multiple laboratories in different countries. Standardization of PRNT for dengue diagnosis has been
P.1225

initiated by WHO. Standardization for positive controls used in serologic tests will become possible with humanized antiflaviviral MAbs of defined specificities (467,800). Ultimately, periodic multi-institutional evaluation and proficiency testing of diagnostic kits and protocols are essential.
Prevention and Control
There are three basic approaches to preventing infection and/or controlling epidemic transmission of flavivirus diseases: (a) arthropod vector control, (b) personal protection, and (c) vaccination. Although flaviviruses are the only arboviral diseases for which there are effective vaccines, only three are currently available for use by the general public: YF, JE, and TBE (152).
Vaccines
The YFV vaccine has been used to immunize more than 400 million people and is safe, economical, and effective when used for prevention (726,732,747,748). YF vaccine provides long-lasting, probably lifelong immunity after a single dose. A variant of this vaccine effectively controlled epidemic YF in Francophone West Africa for nearly 40 years (49,729,732). Unfortunately, YFV vaccine has not been effectively used for disease prevention since the mid-1970s (317,318,326,344).
The traditional JEV and TBEV licensed vaccines are both inactivated vaccines. The inactivated vaccines require multiple doses initially and booster doses at regular intervals to provide adequate protection. Even so, both have been effectively used to control JE and TBE (232,680,938,961). A live attenuated JEV vaccine has been developed in China, which appears to be safe, economical, and effective; it has become more widely used outside China in recent years (680,846).
With the exceptions of KFDV (which has limited use for humans in India) and Israel turkey meningoencephalitis virus (for veterinary use in Israel), none of the other flavirial diseases have licensed vaccines available. Much attention has been given to DF/DHF since the early 1990s, and this is apparently paying dividends with at least five live attenuated vaccine candidates and one subunit vaccine candidate that have shown promise in primate and/or human trials in recent years (152,373,846). Similarly, live, attenuated and subunit vaccine candidates for WNV have promise as effective immunogens for this virus. A new organization funded by the Bill and Melinda Gates Foundation, the Pediatric Dengue Vaccine Initiative, has recently been established to facilitate the development and introduction of dengue vaccines (14,373). Finally, WHO has a standing Flavivirus Vaccine Steering Committee that helps coordinate flavivirus vaccine research, with emphasis on JEV and DENV.
Vector Control
Prevention and control of all nonvaccine preventable flaviviral diseases must rely on arthropod vector control and personal protection. Unfortunately, the infrastructure required for effective vector surveillance and control has deteriorated in most countries. Vector control itself is rarely supported as a stand-alone program. Rather, it is generally incorporated into a larger prevention program that involves active surveillance for the disease and the vectors, personal protection, diagnosis and management of the disease, and vector control (315).
The objective of surveillance is to help prevent disease by providing a mechanism for early warning of epidemic activity, thus allowing for public health action. This is especially true for vectorborne diseases such as dengue that often cycle silently in an area with periodic epidemics that may cause significant morbidity and mortality. Flaviviral surveillance, combined with an emergency response algorithm, can be used to prevent human infection. To be effective, disease surveillance must be obligatory for health care professionals to report selected diseases to public health authorities. Passive surveillance, however, is generally insensitive and not useful as an early warning system for epidemic transmission. During interepidemic periods, the suspected disease is usually greatly underreported. With passive surveillance for arboviral diseases, epidemics are usually not recognized until they are near peak transmission. By then, it is too late to control the epidemic, and therefore, to decrease disease morbidity and mortality.
As a result, it is important to have active laboratory-based surveillance for these diseases to monitor virus transmission even though there may be no apparent disease in humans or domestic animals (128,136,315,326,756). This type of active surveillance system must be laboratory based. Many infectious agents, including flaviviruses, present clinically as nonspecific febrile illness. Without specific laboratory diagnosis, it is not possible to determine etiology. Moreover, there is often no overt illness in natural vertebrate hosts or vectors, making it necessary to sample these populations in ecologic areas where the virus is expected based on previous experience. The types of animal populations monitored and the types of samples taken for testing are generally virus specific (128,756).
The WNV introduction into the United States in 1999, however, underscores the importance for laboratorians and epidemiologists to keep an open mind (327,438,481,567,597). The importance of adopting a combination of broad-spectrum diagnostic strategies and algorithms to detect the unexpected introduction of exotic infectious agents is critical. Development and careful selection of group-, genus-, or family-reactive antibodies, PCR primers or probes, DNA microarray tests, and other novel rapid and accurate methods to identify the etiologic agents
P.1226

of unexpected natural or unnatural disease events are critical in today's world of globalization.
Each flavivirus has a unique epidemiology and maintenance cycle that must be considered when developing a surveillance system. Flaviviruses of public health importance represent three different types of ecology: the mosquitoborne human-to-human transmission (DEN/ DHF and YF), mosquitoborne bird-to-human transmission (WN, SLE, JE, and MVE), and tickborne rodent-to-human transmission (TBE and KFD). The recent geographic spread of flaviviral diseases makes international cooperation in sharing surveillance data critical. The use of new information technology such as the DengueNet (1083) and ArboNet (119) systems is important to develop effective response systems.
DENV and YFV
DENV and YFV are transmitted in the urban environment by highly domesticated Ae. aegypti mosquitoes. Since the early 1970s, control of this mosquito has focused on application of insecticides that target adults. Because of the resting and feeding behavior of Ae. aegypti, this type of control has been a complete failure in preventing or controlling epidemic transmission (315,317,344,871). An integrated approach that uses environmental management, targeted source reduction, and control of larval mosquito habitats is necessary; this approach was highly successful in the 1950s, 1960s, and 1970s in preventing epidemic DF and YF in the American tropics (315,317,344). The success of this program was also the cause of its failure. Because there was little or no epidemic activity for nearly 30 years, the program was disbanded in the early 1970s. The result has been reinfestation by Ae. aegypti of nearly all countries of Central and South America (Fig. 34.8), major epidemics of all four DENV serotypes, and the emergence of DHF as a major public health problem (Fig. 34.26). Fortunately, there has not been a re-emergence of epidemic urban YF in the Americas to date, but the region is at the highest risk since the mid-1940s for urban epidemics (317,324,344). Biological control of Ae. aegypti larvae (499) should be integrated into control programs at the community level. Recent emphasis on using genetically modified mosquitoes to control disease transmission remains to be tested (59,465,656).
FIGURE 34.26 The emergence of dengue hemorrhagic fever in the Americas in 1981 (A) and in 2005 (B). Prior to 1981, confirmed DHF cases in the Americas were rare. In 2005, 28 countries have had confirmed cases, and the disease is now endemic in many. (Courtesy of the Centers for Disease Control and Prevention.)
P.1227

Mosquitoborne Flaviviral Encephalitides
WNV, SLEV, JEV, and MVEV are all maintained in a Culex spp. mosquito–bird–mosquito cycle. They cycle silently in natural ecologic settings, usually unknown to humans. Human infection is generally not a high risk until the virus is brought into the peridomestic environment, usually by birds that can be fed upon by bridge vector mosquitoes that are opportunistic blood feeders that take blood meals from both birds and mammals.
Active surveillance systems for this group of viruses are designed to detect this intrusion into the human environment followed by implementation of specific control measures to decrease risk of human infection (128,327,756). The most effective control is targeted larval control, using an approach that includes environmental management and chemical and biological control. Space spraying with insecticides to kill adult mosquitoes can also be effective in eliminating the infected mosquitoes that transmit the virus to humans.
Tickborne Flaviviruses
Transmission of the tickborne group of flaviviruses is the most difficult to prevent using vector control measures. These viruses usually occur in remote areas away from human habitation and have a focal distribution. Therefore, even the best surveillance system cannot identify all areas for control. In the absence of vaccination, effective prevention depends on public awareness and personal protection. The latter requires wearing protective clothing and treating both clothes and exposed skin with repellents when venturing into a potential enzootic area where tick exposure may occur.
Disease Prevention
Effective flaviviral disease prevention programs must have the following components: (a) active, laboratory-based disease and entomologic surveillance that can provide early warning for epidemic transmission; (b) integrated vector control that can respond to the surveillance data and mitigate an incipient epidemic; (c) a medical community that understands diagnosis and case management for the specific disease; and (d) an educated public that will participate in surveillance and control activities as well as employ personal protective measures to help prevent infection.
Public awareness and personal protection are important components of prevention programs for both tick- and mosquitoborne flaviviruses. As with ticks, persons exposed to mosquito bites in an area where there is known active virus transmission should treat both clothing and exposed skin with insect repellent. The most effective repellents are those that contain 20% to 30% N, N-diethyl-M-toluamide (DEET) or Picaridin (137).
Cost Effectiveness
Few studies have been conducted on the cost efficacy of prevention programs based on vector control. Both mosquito control (YF and DF in the Americas) and vaccination (TBE in Europe and JE in Asia) approaches have been used successfully. Recent studies on cost effectiveness have found that vaccination would be cost effective for DF/DHF, JE, YF, and TBE (232,748,938,947,961). Regardless of the approach, however, prevention programs must be maintained indefinitely. Otherwise, the disease will return with greater intensity, as demonstrated recently in the resurgence of dengue in Singapore (801) and other locations (315,317,318,344). Interestingly, screening the U.S. blood supply for WNV is not cost effective (197) because of the focal nature of transmission and the low human infection rate.
References
1. A-Nuegoonpipat A, Berlioz-Arthaud A, Chow V, et al. Sustained transmission of dengue virus type 1 in the Pacific due to repeated introduction of different Asian strains. Virology 2004;329:505–512.
2. Aaskov J, Phillips DA, Wiemers MA. Possible clinical infection with Edge Hill virus. Trans R Soc Trop Med Hyg 1993;87:452–453.
3. AbuBakar S, Wong PF, Chan YF. Emergence of dengue virus type 4 genotype IIA in Malaysia. J Gen Virol 2002;83:2437–2442.
4. Adhikari Prabha MR, Prabhu MG. Clinical study of 100 cases of Kyasanur Forest disease with clinicopathological correlation. Indian J Med Res 1993;47:124–130.
5. Agrawal AG, Petersen LR. Human immunoglobulin as a treatment for West Nile virus infection. J Infect Dis 2003;188:1–4.
6. Aitken TH, Tesh RB, Beaty BJ, et al. Transovarial transmission of yellow fever virus by mosquitoes (Aedes aegypti). Am J Trop Med Hyg 1979;28:119–121.
7. Ajariyakhajorn C, Mammen MP Jr, Endy TP, et al. Randomized, placebo-controlled trial of nonpegylated and pegylated forms of recombinant human alpha interferon 2a for suppression of dengue virus viremia in rhesus monkeys. Antimicrob Agents Chemother 2005;49:4508–4514.
8. Albrecht P. Pathognesis of neurotropic arbovirus infection. Curr Top Microbiol Immunol 1968;43:45–91.
9. Alekseev AN, Chunikhin SP. Exchange of tick-borne encephalitis virus between Ixodidae simultaneously feeding on animals with subthreshold levels of viremia (in Russian). Med Parazitol Bolezni 1990;2:48–50.
10. Ali A, Igarashi A. Antigenic and genetic variations among Japanese encephalitis virus strains belonging to genotype 1. Microbiol Immunol 1997;41:241–252.
11. Allison S, Schalich J, Stiasny K, et al. Oligomeric rearrangement of tick-borne encephalitis virus envelope proteins induced by acidic pH. Vaccine 1995;69:695–700.
12. Allison S, Schalich LJ, Stiasny K, et al. Mutational evidence for an internal fusion peptide in flavivirus envelope protein E. J Virol 2001;75:4268–4275.
13. Allwright DM, Geyer A, Burger WP, et al. Isolation of Wesselsbron virus from ostriches. Vet Record 1995;136:99.
14. Almond J, Clemens J, Engers H, et al. Accelerating the development and introduction of a dengue vaccine for poor children, 5–8 December 2001, Ho Chi Minh City, VietNam. Vaccine 1995;20:3043–3046.
15. Alpert SG, Fergerson J, Noel LP. Intrauterine West Nile virus: ocular and systemic findings. Am J Ophthalmol 1995;136:733–735.
P.1228

16. An J, Kimura-Kuroda J, Hirabayashi Y, Yasui K. Development of a novel mouse model for dengue virus infection. Virology 1999;263:70–77.
17. Anderson JF, Main AJ, Andreadis TG, et al. Transstadial transfer of West Nile virus by three species of ixodid ticks (Acari: Ixodidae). J Med Entomol 2003;40:528–533.
18. Anderson JF, Rahal JJ. Efficacy of interferon alpha-2b and ribavirin against West Nile virus in vitro. Emerg Infect Dis 2002;8:107–108.
19. Anderson RC, Horn KB, Hoang MP, et al. Puncture exanthem of West Nile virus infection: report of 3 cases. J Am Acad Dermatol 2004;51:820–823.
20. Angsubhakorn S, Yoksan S, Bhamarapravati N, et al. Dengue-4 vaccine: neurovirulence, viraemia and immune responses in rhesus and cynomolgus monkeys. Trans R Soc Trop Med Hyg 1988;82:746–749.
21. Angsubhakorn S, Yoksan S, Pradermwong A, et al. Dengue-3 (16562) PGMK 33 vaccine: neurovirulence, viremia and immune responses in Macaca fascicularis. Southeast Asian J Trop Med Public Health 1994;25:554–559.
22. Anninger WV, Lomeo MD, Dingle J, et al. West Nile virus-associated optic neuritis and chorioretinitis. Am J Ophthalmol 2003;136:1183–1185.
23. Anonymous. Fatal viral encephalitis following 17D yellow fever vaccine inoculation. Report of a case in a 3-year old child. JAMA 1966;198:671–672.
24. Appaiahgari MB, Vrati S. Immunogenicity and protective efficacy in mice of a formaldehyde-inactivated Indian strain of Japanese encephalitis virus grown in Vero cells. Vaccine 2004;22:3669–3675.
25. Apt D, Raviprakash K, Brinkman A, et al. Tetravalent neutralizing antibody response against four dengue serotypes by a single chimeric dengue envelope antigen. Vaccine 2006;24:335–344.
26. Armstrong PM, Rico-Hesse R. Efficacy of dengue serotype 2 virus strains to infect and disseminate in Aedes aegypti. Am J Trop Med Hyg 2003;68:539–544.
27. Arroyo J, Guirakhoo F, Fenner S, et al. Molecular basis for attenuation of neurovirulence of a yellow fever virus/Japanese encephalitis virus chimera vaccine (ChimeriVax-JE). J Virol 2001;75:934–942.
28. Arroyo J, Miller C, Catalan J, et al. ChimeriVax-West Nile virus live-attenuated vaccine: preclinical evaluation of safety, immunogenicity, and efficacy. J Virol 2004;78:12497–12507.
29. Artimos de Oliveira S, Rodrigues CVN, Camacho LAB, et al. Diagnosis of dengue infection by detecting specific immunoglobulin M antibodies in saliva samples. J Virol Methods 1999;77:81–86.
30. Arunachalam N, Philip SP, Hiriyan J, et al. Vertical transmission of Japanese encephalitis virus in Mansonia species in an epidemic-prone area of southern India. Ann Trop Med Parasistol 2002;96:419–420.
31. Ashburn PM, Craig CF. Experimental investigations regarding the etiology of dengue fever. J Infect Dis 1907;4:440–475.
32. Asher DM. Persistent tick-borne encephalitis infection in man and monkeys: relation to chronic neurologic disease.In: Kurstak E, ed. Arctic and Tropical Arboviruses. New York, NY: Academic Press; 1979:179–195.
33. Ashok MS, Rangarajan PN. Immunization with plasmid DNA encoding the envelope glycoprotein of Japanese encephalitis virus confers significant protection against intracerebral viral challenge without inducing detectable antiviral antibodies. Vaccine 1999;18:68–75.
34. Asnis DS, Conetta R, Teixeira AA, et al. The West Nile virus outbreak of 1999 in New York: the Flushing Hospital experience. Clin Infect Dis 2000;30:413–418.
35. Austin RJ, Whiting TL, Anderson RA, et al. An outbreak of West Nile virus-associated disease in domestic geese (Anser anser domesticus) upon initial introduction to a geographic region, with evidence of bird to bird transmission. Can Vet J 2004;45:117–123.
36. Avirutnan P, Malasit P, Seliger B, et al. Dengue virus infection of human endothelial cells leads to chemokine production, complement activation, and apoptosis. J Immunol 1998;161:6338–6346.
37. Ba Y, Trouillet J, Thonnon J, et al. Phlebotomes du Senegal: inventaire de la faune de la region de Kedougou. Isolements d’arbovirus. Bull Soc Pathol Exot 1999;92:131–135.
38. Baer GM, Woodall DF. Bat salivary gland virus carrier state in naturally infected Mexican free-tail bats. Am J Trop Med Hyg 1966;15:769–771.
39. Bains HS, Jampol LM, Caughron MC, Parnell JR. Vitritis and chorioretinitis in a patient with West Nile virus infection. Arch Ophthalmol 2003;121:205–207.
40. Bakonyi T, Gould EA, Kolodziejek J, et al. Complete genome analysis and molecular characterization of Usutu virus that emerged in Austria in 2001. Comparison with the South African strain SAAR-1776 and other flaviviruses. Virology 2004;328:301–310.
41. Ballinger-Crabtree ME, Miller BR. Partial nucleotide sequence of South American yellow fever virus strain 1899/81: structural proteins and NS1. J Gen Virol 1990;71(pt 9):2115–2121.
42. Balmaseda A, Hammond SN, Perez MA, et al. Assessment of the World Health Organization scheme for classification of dengue severity in Nicaragua. Am J Trop Med Hyg 2005;73:1059–1062.
43. Bancroft TL. On the aetiology of dengue fever. Austr Med Gazette 1906;25:17–18.
44. Barba-Spaeth G, Longman RS, Albert ML, Rice CM. Live attenuated yellow fever 17D infects human DCs and allows for presentation of endogenous and recombinant T-cell epitopes. J Exp Med 2005;202:1179–1184.
45. Barnard BJ, Buys SB, Du Preez JH, et al. Turkey meningoencephalitis in South Africa. Onderstepoort J Vet Res 1980;47:89–94.
46. Barnes WJS, Rosen L. Fatal hemorrhagic disease and shock associated with primary dengue infection on a Pacific island. Am J Trop Med Hyg 1974;23:495–506.
47. Barrett AD, Gould EA. Comparison of neurovirulence of different strains of yellow fever virus in mice. J Gen Virol 1986;67:631–637.
48. Barrett AD, Monath TP, Cropp CB, et al. Comparison of wild-type yellow fever virus by passage in HeLa cells. J Gen Virol 1990;71:2301–2306.
49. Barrett ADT, Monath TP. Epidemiology and ecology of yellow fever virus. Adv Virus Res 2003;61:291–315.
50. Barrett PN, Schober-Bendixen S, Ehrlich HJ. History of TBE vaccines. Vaccine 2003;21:S41–S49.
51. Barros ML, Boecken G. Jungle yellow fever in the Central Amazon. Lancet 1996;348:969–970.
52. Barwick R. History of thymoma and yellow fever vaccination. Lancet 2004;364:936.
53. Beasley DW. Genome sequencing and attenuating mutations in West Nile virus isolate from Mexico. Emerg Infect Dis 2004;10:2221–2224.
54. Beasley DW, Davis CT, Whiteman M, et al. Molecular determinants of virulence of West Nile virus in North America. Arch Virol Suppl 2004;18:35–41.
55. Beasley DW, Li L, Suderman MT, et al. Mouse neuroinvasive phenotype of West Nile virus strains varies depending upon virus genotype. Virology 2002;296:17–23.
56. Beasley DW, Li L, Suderman MT, et al. Protection against Japanese encephalitis virus strains representing four genotypes by passive transfer of sera raised against ChimeriVax-JE experimental vaccine. Vaccine 2004;22:3722–3726.
57. Beasley DW, Li L, Suderman MT, et al. West Nile virus strains differ in mouse neurovirulence and binding to mouse or human brain membrane receptor preparations. Ann N Y Acad Sci 2001;951:332–335.
58. Beasley DW, Whiteman MC, Zhang S, et al. Envelope protein glycosylation status influences mouse neuroinvasion phenotype of genetic lineage 1 West Nile virus strains. J Virol 2005;79:8339–8347.
59. Beaty BJ. Genetic manipulation of vectors: a potential novel approach for control of vector-borne diseases. Proc Natl Acad Sci U S A 2000;97:10295–10297.
P.1229

60. Beaty BJ, Calisher CH, Shope RE. Arboviruses.In: Schmidt NJ, Emmons RW, eds. Diagnostic Procedures for Viral, Rickettsial and Chlamydial Infections. Washington, DC: American Public Health Association; 1989;797–855.
61. Benenson MW, Top FH, Jr., Gresso W, et al. The virulence to man of Japanese encephalitis virus in Thailand. Am J Trop Med Hyg 1975;24:974–80.
62. Bennett SN, Holmes EC, Chirivella M, et al. Selection-driven evolution of emergent dengue virus. Mol Biol Evol 2003;20:1650–1658.
63. Bente DA, Melkus MW, Garcia JV, et al. Dengue fever in humanized NOD/SCID mice. J Virol 2005;79:13797–13799.
64. Best SM, Morris KL, Shannon JG, et al. Inhibition of interferon-stimulated JAK-STAT signaling by a tick-borne flaviviruses and identification of NS5 as an interferon antagonist. J Virol 2005;79:12828–12839.
65. Bethell DB, Flobbe K, Cao XT, et al. Pathophysiologic and prognostic role of cytokines in dengue hemorrhagic fever. J Infect Dis 1998;177:778–782.
66. Bhamarapravati N, Yoksan S, Chayaniyayothin T, et al. Immunization with a live attenuated dengue-2-virus candidate vaccine (16681-PDK 53): clinical, immunological and biological responses in adult volunteers. Bull World Health Organ 1987;65:189–195.
67. Bharati K, Appaiahgari MB, Vrati S. Effect of cytokine-encoding plasmid delivery on immune response to Japanese encephalitis virus DNA vaccine in mice. Microbiol Immunol 2005;49:349–353.
68. Billoir FR, de Chesse, Tolou H, et al. Phylogeny of the genus Flavivirus using complete coding sequences of arthropod-borne viruses and viruses with no known vector. J Gen Virol 2000;81:781–790.
69. Bista MB, Banerjee MK, Shin SH, et al. Efficacy of single dose SA 14-14-2 vaccine against Japanese encephalitis: a case control study. Lancet 2001;357:791–795.
70. Blair PJ, Kochel TJ, Raviprakash K, et al. Evaluation of immunity and protective efficacy of a dengue-3 premembrane and envelope DNA vaccine in Aotus nancymae monkeys. Vaccine 2005;24:1427–1432.
71. Blaney JE, Jr., Hanson CT, Firestone CY, et al. Genetically modified, live attenuated dengue virus type 3 vaccine candidates. Am J Trop Med Hyg 2004A;71:811–821.
72. Blaney JE Jr., Hanson CT, Hanley KA, et al. Vaccine candidates derived from a novel infectious cDNA clone of an American genotype dengue virus type 2. BMC Infect Dis 2004;4:39.
73. Blaney JE, Jr., Johnson DH, Firestone CY, et al. Whitehead SS. Chemical mutagenesis of dengue virus type 4 yields mutant viruses which are temperature sensitive in Vero cells or human liver cells and attenuated in mice. J Virol 2001;75:9731–740.
74. Blaney JE, Jr., Matro JM, Murphy BR, et al. Recombinant, live-attenuated tetravalent dengue virus vaccine formulations induce a balanced, broad, and protective neutralizing antibody response against each of the four serotypes in rhesus monkeys. J Virol 2005;79:5516–5528.
75. Blok JSM, McWilliam Butler HC, Gibbs AJ, et al. Comparison of a dengue-2 virus and its candidate vaccine derivative: sequence relationships with the flaviviruses and other viruses. Virology 1992;187:573–590.
76. Bonner SM, O’Sullivan MA. Endothelial cell monolayers as a model system to investigate dengue shock syndrome. J Virol Methods 1998;71:159–167.
77. Boonpucknavig S, Vuttiviroj O, Boonpucknavig V. Infection of young adult mice with dengue virus type 2. Trans R Soc Trop Med Hyg 1981;75:647–653.
78. Bosch I, Khaja K, Estevez L, et al. Increased production of interleukin-8 in primary human monocytes and in human epithelial and endothelial cell lines after dengue virus challenge. J Virol 2002;76:5588–5597.
79. Bowen GS, Monath TP, Kemp GE. Geographic variation among St. Louis encephalitis virus strains in the viremic responses of avian hosts. Am J Trop Med Hyg 1980;29:1411–1419.
80. Bragin-Sanchez D, Chang PP. West Nile virus encephalitis infection in a heart transplant recipient: a case report. J Heart Lung Transplant 2005;24:621–623.
81. Brandriss MW, Schlesinger JJ, Walsh EE, et al. Lethal 17D yellow fever encephalitis in mice. I. Passive protection by monoclonal antibodies to the envelope proteins of 17D yellow fever and dengue 2 viruses. J Gen Virol 1986;67(pt 2):229–234.
82. Brandt WE. From the World Health Organization. Development of dengue and Japanese encephalitis vaccines. J Infect Dis 1990;162:577–583.
83. Brandt WE, Cardiff RD, Russell PK. Dengue virions and antigens in brain and serum of infected mice. J Virol 1970;6:500–506.
84. Brault AC, Langevin SA, Bowen RA, et al. Differential virulence of West Nile strains for American crows. Emerg Infect Dis 2004;10:2161–2168.
85. Braverman Y, Davidson I, Chizov-Ginzburg A, et al. Detection of Israel turkey meningoencephalitis virus from mosquito (Diptera: Culicidae) and Culicoides (Diptera: Ceratopogonidae) species and its survival in Culex pipiens and Phlebotomus papatasi (Diptera: Phlebotomidae). J Med Entomol 2003;40:518–521.
86. Bravo JR, Guzman MG, Kouri GP. Why dengue haemorrhagic fever in Cuba? 1. Individual risk factors for dengue haemorrhagic fever/dengue shock syndrome (DHF/DSS). Trans R Soc Trop Med Hyg 1987;81:816–820.
87. Bray M, Lai CJ. Dengue virus premembrane and membrane proteins elicit a protective immune response. Virology 1991;185:505–508.
88. Bray M, Men R, Tokimatsu I, et al. Genetic determinants responsible for acquisition of dengue type-2 virus mouse neurovirulence. J Virol 1998;72:1647–1651.
89. Bray M, Zhao BT, Markoff L, et al. Mice immunized with recombinant vaccinia virus expressing dengue 4 virus structural proteins with or without nonstructural protein NS1 are protected against fatal dengue virus encephalitis. J Virol 1989;63:2853–2856.
90. Bressanelli S, Stiasny K, Allison SL, et al. Structure of a flavivirus envelope glycoprotein in its low-pH-induced membrane fusion conformation. EMBO J 2004;23:728–738.
91. Bretner M, Najda A, Podwinska R, et al. Inhibitors of the NTPase/helicase of hepatitis C and related flaviviridae viruses. Acta Pol Pharm 2004;61(suppl.):26–28.
92. Brinton MA. Host susceptibility to viral disease. In: Nathanson N, Griffin DE, Holmes KV, et al. eds., Viral Pathogenesis. Philadelphia, Pa: Lippincott-Raven; 1997:303–328.
93. Broom AK, Wallace MJ. Immunization with gamma globulin to Murray Valley encephalitis virus and with an inactivated Japanese encephalitis virus vaccine as prophylaxis against Australian encephalitis: evaluation in a mouse model. J Med Virol 2000;61:259–265.
94. Brown A, Bolisetty S, Whelan P, et al. Reappearance of human cases due to Murray Valley encephalitis virus and Kunjin virus in Central Australia after an absence of 26 years. Commun Dis Intelligence (Australia) 2002;26:39–44.
95. Bryant JE, Vasconcelos PF, Rijnbrand RC, et al. Size heterogeneity in the 3′ noncoding region of South American isolates of yellow fever virus. J Virol 2005;79:3807–3821.
96. Buck CA, Horwitz AF. Cell surface receptors for extracellular matrix molecules. Annu Rev Cell Biol 1987;3:179–205.
97. Buescher EL, Scherer WF. Ecologic studies of Japanese encephalitis virus in Japan. IX. Epidemiologic correlations and conclusions. Am J Trop Med Hyg 1959;8:719–722.
98. Bugbee LM, Forte LR. The discovery of West Nile virus in overwintering Culex pipiens (Digetera: Culicidae) mosquitoes in Lehigh County, Pennsylvania. J Am Mosquito Control Assoc 2004;20:326–327.
99. Burke DS, Lorsomrudee W, Leake CJ, et al. Fatal outcome in Japanese encephalitis. Am J Trop Med Hyg 1985;34:1203–1210.
100. Burke DS, Monath TP. Flaviviruses. In: Knipe DM, Howley PM, ed. Fields Virology. Philadelphia, Pa: Lippincott Williams & Wilkins, 2001:1043–1125.
101. Burke DS, Nisalak A. Detection of Japanese encephalitis virus immunoglobulin M antibodies in serum by antibody capture radioimmunoassay. J Clin Microbiol 1982;15:353–361.
102. Burke DS, Nisalak A, Gentry MK. Detection of flavivirus antibodies in human serum by epitope-blocking immunoassay. J Med Virol 1987;23:165–173.
P.1230

103. Burke DS, Nisalak A, Ussery MA, et al. Kinetics of IgM and IgG responses to Japanese encephalitis virus in human serum and cerebrospinal fluid. J Infect Dis 1985;151:1093–1099.
104. Burke DS, Tingpalapong M, Ward GS, et al. Intense transmission of Japanese encephalitis virus to pigs in a region free of epidemic encephalitis. JE HFRS Bull 1986;1:17–26.
105. Burt FJ, Grobbelaar AA, Leman PA, et al. Phylogenetic relationships of southern African West Nile isolates. Emerg Infect Dis 2002;8:820–826.
106. Busch MP, Caglioli S, Robertson EF, et al. Screening the blood supply for West Nile virus RNA by nucleic acid amplification testing. N Engl J Med 2005;353:460–467.
107. Butrapet S, Huang CY, Pierro DJ, et al. Attenuation markers of a candidate dengue type 2 vaccine virus, strain 16681 (PDK-53), are defined by mutations in the 5′ noncoding region and nonstructural proteins 1 and 3. J Virol 2000;74:3011–3019.
108. Butrapet S, Kimura-Kuroda J, Zhou DS, Yasui K. Neutralizing mechanism of a monoclonal antibody against Japanese encephalitis virus glycoprotein E Am J Trop Med Hyg 1998;58:389–398.
109. Butrapet S, Rabablert J, Angsubhakorn S, et al. Chimeric dengue type 2/type 1 viruses induce immune responses in cynomolgus monkeys. Southeast Asian J Trop Med Public Health 2002;33:589–599.
110. Butthep P, Bunyaratvej A, Bhamarapravati N. Dengue virus and endothelial cell: a related phenomenon to thrombocytopenia and granulocytopenia in dengue hemorrhagic fever. Southeast Asian J Trop Med Public Health 1993;24:246–249.
111. Bylon D. Brief note concerning a general disease commonly called knuckle fever (in Dutch). Batavia Soc Arts Sci 1780;2:17–30.
112. Cahour A, Pletnev A, Vazeille-Falcoz M, et al. Growth-restricted virus mutants containing deletions in the 5′ noncoding region of the RNA viruses. Virology 1995;207:68–76.
113. Calisher CH. Antigenic classification and taxonomy of flaviviruses (family Flaviviridae). Acta Virol 1988;32:469–478.
114. Calisher CH, Gould EA. Taxonomy of the virus family Flaviviridae. Adv Virus Res 2003;59:1–19.
115. Calisher CH, Karabatsos N, Dalrymple JM, et al. Antigenic relationships among flaviviruses as determined by cross-neutralization tests with polyclonal antisera. J Gen Virol 1989;70:37–43.
116. Cammack N, Gould EA. Topographical analysis of epitope relationships on the envelope glycoprotein of yellow fever 17D vaccine and the wild type Asibi parent virus. Virology 1986;150:333–341.
117. Cammisa-Parks H, Cisar LA, Kane A, Stollar V. The complete nucleotide sequence of cell fusing agent (CFA): homology between the nonstructural proteins encoded by CFA and the nonstructural proteins encoded by arthropod-borne flaviviruses. Virology 1992;189:511–524.
118. Campbell GL, Ceianu CS, Savage HM. Epidemic West Nile encephalitis in Romania: waiting for history to repeat itself. Ann N Y Acad Sci 2001;951:94–101.
119. Campbell GL, Marfin AA, Lanciotti RS, Gubler DJ. West Nile virus. Lancet Infect Dis 2002;2:519–529.
120. Campbell MS, Pletnev AG. Infectious cDNA clones of Langat tick-borne flavivirus that differ from their parent in peripheral neurovirulence. Virology 2000;269:225–257.
121. Cardiff RD, Lund JK. Distribution of dengue-2 antigens by electron immunocytochemistry. Infect Immun 1976;13:1699–1709.
122. Carey DE. Chikungunya and dengue: a case of mistaken identity. J Hist Med 1971;26:243–262.
123. Carman B. Molecular techniques should now replace cell culture in diagnostic virology laboratories. Rev Med Virol 2001;11:347–349.
124. Casals J. Viruses: the versatile parasites; the arthropod-borne group of animal viruses. Trans N Y Acad Sci 1957;19:219–235.
125. Casals J, Brown LV. Hemagglutination with arthropod-borne viruses. J Exp Med 1954;99:429–449.
126. Catteau A, Kalinina O, Wagner M-C, et al. Dengue virus M protein contains a proapoptotic sequence referred to as Apopto M. J Gen Virol 2003;84:2781–2793.
127. Caufour PS, Motta MC, Yamamura AM, et al. Construction, characterization and immunogenicity of recombinant yellow fever 17D-dengue type 2 viruses. Virus Res 2001;79:1–14.
128. CDC. 2005. Epidemic/Epizootic West Nile Virus in the United States: Guidelines for Surveillance, Prevention, and Control. Department of Health and Human Services, CDC, Atlanta, GA.
129. CDC. Inactivated Japanese encephalitis virus vaccine. Morb Mortal Wkly Rep 1993;42:1–15.
130. CDC. Japanese encephalitis in a U.S. traveler returning from Thailand, 2004. Morb Mortal Wkly Rep 2005;54:123–125.
131. CDC. Laboratory-acquired West Nile virus infections—United States, 2002. Morb Mortal Wkly Rep 2002;51:1133–1135.
132. CDC. Possible dialysis-related West Nile virus transmission—Georgia, 2003. Morb Mortal Wkly Rep 2004;53:738–739.
133. CDC. Possible West Nile virus transmission to an infant through breast-feeding. Morb Mortal Wkly Rep 2002;51:877–878.
134. CDC. Powassan virus should be considered as cause of encephalitis. Morb Mortal Wkly Rep 2001;50:761–764.
135. CDC. Serosurveys for West Nile virus infection—New York and Connecticut counties, 2000. Morb Mortal Wkly Rep 2001;50:37–39.
136. CDC. West Nile virus infection among turkey breeder farm workers—Wisconsin, 2002. Morb Mortal Wkly Rep 2003;52:1017–1019.
137. CDC. What you need to know about mosquito repellent, 2005. Available at: http://www.cdc.gov/ncidod/dvbid/westnile/mosquitorepellent.htm. Accessed June 12, 2006.
138. CDC. Yellow fever vaccine. Recommendations of the Advisory Committee on Immunization Practices (ACIP), 2002. Morb Mortal Wkly Rep 2002;51:1–11.
139. Ceausu E, Erscoiu S, Calistru P, et al. Clinical manifestations in the West Nile virus outbreak. Rom J Virol 1997;48:3–11.
140. Ceccaldi PE, Lucas M, Despres P. New insights on the neuropathology of West Nile virus. FEMS Microbiol Lett 2004;233:1–6.
141. Cecilia D, Gould EA. Nucleotide changes responsible for loss of neuroinvasiveness in Japanese encephalitis virus neutralization-resistant mutants. Virology 1991;181:70–77.
142. Cernescu C, Nedelcu N-I, Tardei G, et al. Continued transmission of West Nile virus to humans in southeastern Romania. J Infect Dis 2000;181:710–712.
143. Chambers TJ, Diamond MS. Pathogenesis of flavivirus encephalitis. Adv Virus Res 2003;60:273–342.
144. Chambers TJ, Liang Y, Droll DA, et al. Yellow fever virus/dengue-2 virus and yellow fever virus/dengue-4 virus chimeras: biological characterization, immunogenicity, and protection against dengue encephalitis in the mouse model. J Virol 2003;77:3655–3668.
145. Chambers TJ, Nestorowicz A, Mason PW, Rice CM. Yellow fever/Japanese encephalitis chimeric viruses: construction and biological properties. J Virol 1999;73:3095–3101.
146. Chambers TJ, Nickells M. Neuroadapted yellow fever virus 17D: genetic and biological characterization of a highly mouse-neurovirulent virus and its infectious molecular clone. J Virol 2001;75:10912–10922.
147. Chan AB, Fox JD. NASBA and other transcription-based amplification methods for research and diagnostic microbiology. Rev Med Microbiol 1999;10:185–196.
148. Chan RC, Penny DJ, Little D, et al. Hepatitis and death following vaccination with 17D-204 yellow fever vaccine. Lancet 2001;358:121–122.
149. Chang GJ, Cropp BC, Kinney RM, Trent DW, Gubler DJ. Nucleotide sequence variation of the envelope protein gene identifies two distinct genotypes of yellow fever virus. J Virol 1995;69:5773–5780.
150. Chang GJ, Hunt AR, Davis B. A single intramuscular injection of recombinant plasmid DNA induces protective immunity and prevents Japanese encephalitis in mice. J Virol 2000;74:4244–4252.
151. Chang GJ, Hunt AR, Holmes DA, et al. Enhancing biosynthesis and secretion of premembrane and envelope proteins by the chimeric plasmid of dengue virus type 2 and Japanese encephalitis virus. Virology 2003;306:170–180.
P.1231

152. Chang GJ, Kuno G, Purdy DE, Davis BS. Recent advancement in flavivirus vaccine development. Expert Rev Vaccines 2004;3:199–220.
153. Chang MS, Hii J, Buttner P, Mansoor F. Changes in abundance and behaviour of vector mosquitoes induced by land use during the development of an oil palm plantation in Sarawak. Trans R Soc Trop Med Hyg 1997;91:382–386.
154. Charlier N, Leyssen P, Pleij CWA, et al. Complete genome sequence of Montana myotis leukoencephalitis virus, phylogenetic analysis and comparative study of the 3′ untranslated region of flaviviruses with no known vector. J Gen Virol 2002A;83:1875–1885.
155. Charrel RN, Attoui H, Butenko AM, et al. Tick-borne virus diseases of human interest in Europe. Clin Microbiol Inf 2004;10:1040–1055.
156. Charrel RN, de Lamballerie X. Alkhurma virus (family Flaviviridae, genus Flavivirus): an emerging pathogen causing hemorrhagic fever in the Middle East. Med Trop 2003B;63:296–299.
157. Charrel RN, Zaki AM, Attoui H, et al. Complete coding sequence of the Alkhurma virus, a tick-borne flavivirus causing severe hemorrhagic fever in humans in Saudi Arabia. Biochem Biophys Res Commun 2001;287:455–461.
158. Chastel C, Main AJ, Gaiguen C, et al. The isolation of Meaban virus, a new flavivirus from the seabird tick Ornithodoros (Alectorobius) maritimus in France. Arch Virol 1985;83:129–140.
159. Chen HW, Pan CH, Liau MY, et al. Screening of protective antigens of Japanese encephalitis virus by DNA immunization: a comparative study with conventional viral vaccines. J Virol 1999;73:10137–10145.
160. Chen LH, Wilson ME. Transmission of dengue virus without a mosquito vector: nosocomial mucocutaneous transmission and other routes of transmission. Clin Infect Dis 2004;39:e56–e60.
161. Chen R-F, Liu J-W, Yeh W-T, et al. Altered T helper 1 reaction but not increase of viral load in patients with dengue hemorrhagic fever. FEMS Immunol Med Microbiol 2005;44:43–50.
162. Chen WJ, Chen SL, Chien LJ, et al. Silent transmission of the dengue virus in southern Taiwan. Am J Trop Med Hyg 1996;55:12–16.
163. Chen WR, Rico-Hesse R, Tesh RB. A new genotype of Japanese encephalitis virus from Indonesia. Am J Trop Med Hyg 1992;47:61–69.
164. Chen WR, Tesh RB, Rico-Hesse R. Genetic variation of Japanese encephalitis virus in nature. J Gen Virol 1990;71(pt 12):2915–2922.
165. Chen Y-C, Wang S-Y. Activation of terminally differentiated human monocytes/macrophages by dengue virus: productive infection, hierarchial production of innate cytokines and chemokines, and the synergistic effect of lipopolysaccharide. J Virol 2002;76:9877–9887.
166. Chen Y, Maguire T, Hileman RE, et al. Dengue virus infectivity depends on envelope protein binding to target cell heparin sulfate. Nature Med 1997;3:866–871.
167. Chernitsyna LO, Prokofev VF, Konenkov VI, et al. Immunogenetic methods for predicting the clinical course of tick-borne encephalitis (in Russian). Zh Nevropatol Psikhiatr Im SS Korsakova 1990;90:38–43.
168. Chiba N, Osada M, Komoro K, et al. Protection against tick-borne encephalitis virus isolated in Japan by active and passive immunization. Vaccine 1999;17:1532–1539.
169. Chiewslip P, Scott RM, Bhamarapravati N. Histocompatibility antigens and dengue hemorrhagic fever. Am J Trop Med Hyg 1981;30:1100–1105.
170. Chowers MY, Lang R, Nassar F, et al. Clinical characteristics of the West Nile fever outbreak, Israel, 2000. Emerg Infect Dis 2001;7:675–678.
171. Christophers SR. Aedes Aegypti, The Yellow Fever Mosquito: Its Life History, Bionomics and Structure. London: Cambridge University Press; 1960.
172. Chu CT, Howell DN, Morgenlander JC, et al. Electron microscopic diagnosis of human flavivirus encephalitis. Am J Surg Pathol 1999;23:1217–1226.
173. Chu JJ, Ng ML. Interaction of West Nile virus with alpha v beta 3 integrin mediates virus entry into cells. J Biol Chem 2004;279:54533–54541.
174. Chu JJ, Rajamanonmani R, Li J, et al. Inhibition of West Nile virus entry by using a recombinant domain III from the envelope glycoprotein. J Gen Virol 2005;86:405–412.
175. Chumakov MP, Belyaeva AP, Butenko AM, Martyanova LI. Isolation of West Nile virus from Hyalomma plumbeum plumbeum Panz. ticks (in Russian). Trudy Inst Poliom Virus Encef (Moskva) 1968;13:365.
176. Clarke DH. Antigenic analysis of certain group B arthropodborne viruses by antibody absorption. J Exp Med 1960;111:21–32.
177. Cleland JB, Bradley B, Macdonald W. Dengue fever in Australia: its history and clinical course, its experimental transmission by Stegomyia fasciata, and the results of inoculation and other experiments. J Hyg 1918;16:317–419.
178. Clifford CM, Yunker CM, Thomas LA, et al. Isolation of a group of B arboviruses from Ixodes uriae collected on Three Arch Rocks National Wildlife Refuge, Oregon. Am J Trop Med Hyg 1971;20:461–468.
179. Coetzer JAW, Barnard BJH. Hydrops amnii in sheep associated with hydranencephaly and arthrogryposis with Wesselsbron disease and Rift Valley fever viruses as aetiological agents. Onderstepoort J Vet Res 1977;44:119–126.
180. Cologna R, Armstrong PM, Rico-Hesse R. Selection for virulent dengue viruses occurs in humans and mosquitoes. J Virol 2005;79:853–859.
181. Cologna R, Rico-Hesse R. American genotype structures decrease dengue virus output from human monocytes and dendritic cells. J Virol 2003;77:3929–3938.
182. Constantine DG, Woodall DF. Latent infection of Rio Bravo virus in salivary glands of bats. Publ Health Rep 1964;79:1033–1039.
183. Cook S, Holmes C. A multigene analysis of the phylogenetic relationships among the flaviviruses (family: Flaviviridae) and the evolution of vector transmission. Arch Virol 2005;151:309–325.
184. Cordellier R. (The epidemiology of yellow fever in Western Africa.) Bull World Health Organ 1991;69:73–84.
185. Cordellier R, Bouchite B, Roche JC, et al. Circulation selvatique du virus dengue 2 en 1980 dans les savanes sub-soudaniennes de Cote d’Ivoire. Cah. ORSTOM Sr Ent Med Parasit 1983;21:165–179.
186. Cosgriff TM. Viruses and hemostasis. Rev Infect Dis 1989;11(suppl. 4):S672–S687.
187. Costa SM, Freire MS, Alves AM. DNA vaccine against the non-structural 1 protein (NS1) of dengue 2 virus. Vaccine Online 2005 August 19, 2005.
188. Costa SM, Paes MV, Barreto DF, et al. Protection against dengue type 2 virus induced in mice immunized with a DNA plasmid encoding the non-structural 1 (NS1) gene fused to the tissue plasminogen activator signal sequence. Vaccine 2006;24:195–205.
189. Costero A, Grayson MA. Experimental transmission of Powassan virus (Flaviviridae) by Ixodes scapularis ticks (Acari: Ixodidae). Am J Trop Med Hyg 1996;55:536–546.
190. Couvelard A, Marianneau P, Bedel C, et al. Report of a fatal case of dengue infection with hepatitis: demonstration of dengue antigens in hepatocytes and liver apoptosis. Hum Pathol 1999;30:1106–1110.
191. Crabtree MB, Sang RC, Stollar V, et al. Genetic and phenotypic characterization of the newly described insect flavivirus Kamiti River virus. Arch Virol 2003;148:1095–1118.
192. Craig S, Thu HM, Lowry K, et al. Diverse dengue type 2 virus populations contain recombinant and both parental viruses in a single mosquito host. J Virol 2003;77:4463–4467.
193. Crill WD, Roehrig JT. Monoclonal antibodies that bind to domain III of dengue virus E glycoprotein are the most efficient blockers of virus adsorption to Vero cells. J Virol 2001;75:7769–7773.
194. Crochu S, Cook S, Attoui H, et al. Sequences of flavivirus-related RNA viruses persist in DNA form integrated in the genome of Aedes spp. mosquitoes. J Gen Virol 2004;85:1971–1980.
P.1232

195. Crooks AJ, Lee JM, Easterbrook LM, et al. The NS1 protein of tick-borne encephalitis virus forms multimeric species upon secretion from the host cell. J Gen Virol 1994;75(pt 12):3453–3460.
196. Cummings DA, Irizarry RA, Huang NE, et al. Travelling waves in the occurrence of dengue haemorrhagic fever in Thailand. Nature 2004;427:344–347.
197. Custer B, Busch MP, Marfin AA, et al. The cost-effectiveness of screening the U.S. blood supply for West Nile virus. Ann Intern Med 2005;43:486–492.
198. Cuzzubbo AJ, Endy TP, Vaughn DW, et al. Evaluation of a new commercially available immunoglobulin M capture enzyme-linked immunosorbent assay for diagnosis of Japanese encephalitis infections. J Clin Microbiol 1999;37:3738–3741.
199. Cuzzubbo AJ, Vaughn DW, Nisalak A, et al. Detection of specific antibodies in saliva during dengue infection. J Clin Microbiol 1998;36:3737–3739.
200. Cypess RH, Lubiniecki AS, Hammon WM. Immunosuppression and increased susceptibility to Japaneses B encephalitis virus in Trichinella spiralis-infected mice. Proc Soc Exp Biol Med 1973;143:469–473.
201. Damonte EB, Pujol CA, Coto CE. Prospects for the therapy and prevention of dengue virus infections. Adv Virus Res 2004;63:239–285.
202. Daniel M, Danielova V, Kriz B, et al. Shift of the tick Ixodes ricinus and tick-borne encephalitis to higher altitudes in Central Europe. Eur J Clin Microbiol Infect Dis 2003;22:327–328.
203. Danielova V, Holubova J, Pejcouch M, et al. Potential significance of transovarial transmission in the circulation of tick-borne encephalitis virus. Folia Parasitologia 2002;49:323–325.
204. Das SK, Nityanand S, Sood K, et al. Japanese B encephalitis with neurocysticercosis. J Assoc Physicians India 1991;39:643–644.
205. Dauphin G, Zientara S, Zeller H, et al. West Nile: worldwide current situation in animals and humans. Comp Immunol Microbiol Infect Dis 2004;27:343–355.
206. Davidson MM, Williams H, MacLeod JA. Louping ill in man: a forgotten disease. J Infect 1991;23:241–249.
207. Davies DR, Padlan EA, Sheriff S. Antibody-antigen complexes. Annu Rev Biochem 1990;59:439–73.
208. Davis BS, Chang GJ, Cropp B, et al. West Nile virus recombinant DNA vaccine protects mouse and horse from virus challenge and expresses in vitro a noninfectious recombinant antigen that can be used in enzyme-linked immunosorbent assays. J Virol 2001;75:4040–4047.
209. Davis CT, Beasley DW, Guzman H, et al. Genetic variation among temporally and geographically distinct West Nile virus isolates, United States, 2001, 2002. Emerg Infect Dis 2003;9:1423–1429.
210. Davis JW, Hardy JL. Characterization of persistent Modoc viral infections in Syrian hamsters. J Wildl Dis 1974;23:179–185.
211. de Andino RM, Botet MV, Gubler DJ, et al. The absence of dengue virus in the skin lesions of dengue fever. Int J Dermatol 1985;24:48–51.
212. De Gallier N, Teixeira JM, Soares SSS, et al. Aedes albopictus may not be vector of dengue virus in human epidemics in Brazil. Rev Saude Publica 2003;37:386–387.
213. de Lamballerie X, Crochu S, Billoir F, et al. Genome sequence analysis of Tamana bat virus and its relationship with the genus Flavivirus. J Gen Virol 2002;83:2443–2454.
214. de Silva AM, Dittus WP, Amerasinghe PH, et al. Serologic evidence for an epizootic dengue virus infecting toque macaques (Macaca sinica) at Polonnaruwa, Sri Lanka. Am J Trop Med Hyg 1999;60:300–306.
215. de Souza VAUF, Fernandes S, Araujo ES, et al. Use of an immunoglobulin G avidity test to discriminate between primary and secondary dengue virus infections. J Clin Microbiol 2004;42:1782–1784.
216. de Vries RR, Meera Khan P, Bernini LF, et al. Genetic control of survival in epidemics. J Immunogenet 1979;6:271–287.
217. Deas TS, Binduga-Gajewska I, Tilgner M, et al. Inhibition of flavivirus infection by antisense oligomers specifically suppressing viral translation and RNA replication. J Virol 2005;79:4599–5609.
218. Dennis LH, Reisberg BE, Crosbie J, et al. The original haemorrhagic fever: yellow fever. Br J Haematol 1969;17:455–462.
219. Despres P, Combredet C, Frenkiel MP, et al. Live measles vaccine expressing the secreted form of the West Nile virus envelope glycoprotein protects against West Nile virus encephalitis. J Infect Dis 2005;191:207–214.
220. Despres P, Frenkiel MP, Ceccaldi PE, Duarte Dos Santos C, Deubel V. Apoptosis in the mouse central nervous system in response to infection with mouse-neurovirulent dengue viruses. J Virol 1998;72:823–829.
221. Deubel V, Digoutte JP, Monath TP, Girard M. Genetic heterogeneity of yellow fever virus strains from Africa and the Americas. J Gen Virol 1986;67(pt 1):209–213.
222. Deubel V, Kinney RM, Trent DW. Nucleotide sequence and deduced amino acid sequence of the nonstructural proteins of dengue type 2 virus, Jamaica genotype: comparative analysis of the full-length genome. Virology 1988;165:234–244.
223. Deubel V, Schlesinger JJ, Digoutte JP, Girard M. Comparative immunochemical and biological analysis of African and South American yellow fever viruses. Arch Virol 1987;94:331–338.
224. Dewi BE, Takasaki T, Kurane I. In vitro assessment of human endothelial cell permeability: effects of inflammatory cytokines and dengue virus infection. J Virol Methods 2004;121:171–180.
225. Dhanda V, Mourya DT, Mishra AC, et al. Japanese encephalitis virus infection in mosquitoes reared from field-collected immatures and in wild caught males. Am J Trop Med Hyg 1989;41:732–736.
226. Diallo M, Ba Y, Sall AA, et al. Amplification of the sylvatic cycle of dengue virus type 2, Senegal, 1999–2000: entomologic findings and epidemiologic considerations. Emerg Infect Dis 2003;9:362–367.
227. Diallo M, Sall AA, Moncayo AC, et al. Potential role of sylvatic and domestic African mosquito species in dengue emergence. Am J Trop Med Hyg 2005;73:445–449.
228. Diamond MS, Klein RS. West Nile virus: crossing the blood—brain barriers. Nature Med 2004;10:1294–1295.
229. Diamond MS, Shrestha B, Mehlhop E, et al. Innate and adaptive immune responses determine protection against disseminated infection by West Nile encephalitis virus. Viral Immunol 2003;16:259–278.
230. Dickerson RB, Newton JR, Hansen JE. Diagnosis and immediate prognosis of Japanese B encephalitis; observations based on more than 200 patients with detailed analysis of 65 serologically confirmed cases. Am J Med 1952;12:277–288.
231. Dietz V, Gubler DJ, Ortiz S, et al. The 1986 dengue and dengue hemorrhagic fever epidemic in Puerto Rico: epidemiologic and clinical observations. Puerto Rico Health Sci J 1996;15:201–210.
232. Ding D, Kilgore PE, Clemens JD, et al. Cost-effectiveness of routine immunization to control Japanese encephalitis in Shanghai, China. Bull World Health Organ 2003;81:334–42.
233. Doehing M, Montgomery S, Komar N. West Nile virus infection among turkey breeder farm workers—Wisconsin, 2002. Morb Mortal Wkly Rep 2003;52:1017–1019.
234. Doherty RL, Carley JG, Mackerras MJ. Studies of arthropod-borne virus infections in Queensland. III. Isolation and characterization of virus strains from wild caught mosquitoes in North Queensland. Austr J Exp Biol Med Sci 1963;41:17–39.
235. dos Santos CN, Post PR, Carvalho R, et al. Complete nucleotide sequence of yellow fever virus vaccine strains 17DD and 17D-213. Virus Res 1995;35:35–41.
236. Drummond A, Pybus OG, Rambaut A. Inference of viral evolutionary rates from molecular sequences. Adv Parasitol 2003;54:331–358.
237. Dunster LM, Gibson CA, Stephenson JR, et al. Attenuation of virulence of flaviviruses following passage in HeLa cells. J Gen Virol 1990;71(pt 3):601–607.
238. Dunster LM, Wang H, Ryman KD, et al. Molecular and biological changes associated with HeLa cell attenuation of wild-type yellow fever virus. Virology 1999;261:309–318.
P.1233

239. Durbin AP, Karron RA, Sun W, et al. Attenuation and immunogenicity in humans of a live dengue virus type-4 vaccine candidate with a 30 nucleotide deletion in its 3′-untranslated region. Am J Trop Med Hyg 2001;65:405–413.
240. Durbin AP, Whitehead SS, McArthur J, et al. rDEN4delta30, a live attenuated dengue virus type 4 vaccine candidate, is safe, immunogenic, and highly infectious in healthy adult volunteers. J Infect Dis 2005;191:710–718.
241. Eckels KH, Dubois DR, Putnak R, et al. Modification of dengue virus strains by passage in primary dog kidney cells: preparation of candidate vaccines and immunization of monkeys. Am J Trop Med Hyg 2003A;69:12–16.
242. Eckels KH, Dubois DR, Summers PL, et al. Immunization of monkeys with baculovirus-dengue type-4 recombinants containing envelope and nonstructural proteins: evidence of priming and partial protection. Am J Trop Med Hyg 1994;50:472–478.
243. Eckels KH, Kliks SC, Dubois DR, et al. The association of enhancing antibodies with seroconversion in humans receiving a dengue-2 live-virus vaccine. J Immunol 1985;135:4201–4203.
244. Ecker M, Allison SL, Meixner T, Heinz FX. Sequence analysis and genetic classification of tick-borne encephalitis viruses from Europe and Asia. J Gen Virol 1999;80:179–185.
245. Edelman R, Tacket CO, Wasserman SS, et al. A live attenuated dengue-1 vaccine candidate (45AZ5) passaged in primary dog kidney cell culture is attenuated and immunogenic for humans. J Infect Dis 1994;170:1448–1455.
246. Edelman R, Wasserman SS, Bodison SA, et al. Phase I trial of 16 formulations of a tetravalent live-attenuated dengue vaccine. Am J Trop Med Hyg 2003;69:48–60.
247. Edgil D, Diamond MS, Holden KL, et al. Translation efficacy determines differences in cellular infection among dengue virus type 2 strains. Virology 2003;317:275–290.
248. Edgil D, Harris E. End-to-end communication in the modulation of translation by mammalian RNA viruses. Virus Res 2006;119:43–51.
249. Edman JD, Strickman D, Kittayapong P, Scott TW. Female Aedes aegypti (Diptera: Culicidae) in Thailand rarely feed on sugar. J Med Entomol 1992;29:1035–1038.
250. Effler PV, Pang L, Kitsutani P, et al. Dengue fever, Hawaii, 2001–2002. Emerg Infect Dis 2005;11:742–749.
251. Ehrenkranz NJ, Ventura AK, Cuadrado RR, et al. Pandemic dengue in Caribbean countries and the southern United States. Past, present, and potential problems. N Engl J Med 1971;285:1460–1469.
252. Emig M, Apple DJ. Severe West Nile virus disease in healthy adults. Clin Infect Dis 2004;38:289–292.
253. Endy TP, Nisalak A. Japanese encephalitis virus: ecology and epidemiology. Curr Top Microbiol Immunol 2002;267:11–48.
254. Endy TP, Nisalak A, Chunsuttitwat S, et al. Relationship of preexisting dengue virus (DV) neutralizing antibody levels to viremia and severity of disease in a prospective cohort study of DV infection in Thailand. J Infect Dis 2004;189:990–1000.
255. Eram S, Setyabudi Y, Sadono TI, et al. Epidemic dengue hemorrhagic fever in rural Indonesia. II. Clinical studies. Am J Trop Med Hyg 1979;28:711–716.
256. Falconar AK, Young PR. Immunoaffinity purification of native dimer forms of the flavivirus non-structural glycoprotein, NS1. J Virol Methods 1990;30:323–332.
257. Falconar AK, Young PR. Production of dimer-specific and dengue virus group cross-reactive mouse monoclonal antibodies to the dengue 2 virus non-structural glycoprotein NS1. J Gen Virol 1991;72:961–965.
258. Falkler WA, Diwan AR, Halstead SB. Human antibody to dengue soluble complement-fixing (SCF) antigens. J Immunol 1973;111:1804–1809.
259. Feighny R, Burrous J, Putnak R. Dengue type-2 virus envelope protein made using recombinant baculovirus protects mice against virus challenge. Am J Trop Med Hyg 1994;50:322–328.
260. Ferguson M, Heath A. Collaborative study to assess the suitability of a candidate international standard for yellow fever vaccine. Biologicals 2004;32:195–205.
261. Fernandez-Mestre MT, Gendzekhadze KP, Rivas-Vetencourt, et al. TNF-alpha-308A allele, a possible severity risk factor of hemorrhagic manifestation in dengue fever patients. Tissue Antigens 2004;64:469–472.
262. Focks DA, Daniels E, Haile DG, Keesling JE. A simulation model of the epidemiology of urban dengue fever: literature analysis, model development, preliminary validation, and samples of simulation results. Am J Trop Med Hyg 1995;53:489–506.
263. Fontenille D, Diallo M, Mondo M, et al. First evidence of natural vertical transmission of yellow fever virus in Aedes aegypti, its epidemic vector. Trans R Soc Trop Med Hyg 1997;91:533–535.
264. Fontenille D, Traore-Lamizana M, Trouillet J, et al. First isolations of arboviruses from phlebotomine sand flies in West Africa. Am J Trop Med Hyg 1994;50:570–574.
265. Frank C, Schoneberg I, Krause G, et al. Increase in imported dengue, Germany, 2001–2002. Emerg Infect Dis 2004;10:903–906.
266. Fu J, Tan BH, Yap EH, et al. Full-length cDNA sequence of dengue type 1 virus (Singapore strain S275/90). Virology 1992;188:953–958.
267. Fujita N, Yoshida K. Follow-up studies on dengue epidemic in Nagasaki, Japan: detection of specific antibodies in the sera taken more than 30 years after a single attack of dengue. Kobe J Med Sci 1979;25:217–224.
268. Gagnon S, Ennis FA, Rothman AL. Bystander target cell lysis and cytokine production by dengue virus-specific human CD4+ cytotoxic T-lymphocyte clones. J Virol 1999;73:3623–3629.
269. Gagnon SJ, Leporati A, Green S, et al. T cell receptor V beta gene usage in Thai children with dengue virus infection. Am J Trop Med Hyg 2001;64:41–48.
270. Gahlinger PM, Reeves WC, Milby MM. Air conditioning and television as protective factors in arboviral encephalitis risk. Am J Trop Med Hyg 1986;35:601–610.
271. Gajanana A, Rajendran R, Samuel PP, et al. Japanese encephalitis in south Arcot district, Tamil Nadu, India: a three-year longitudinal study of vector abundance and infection frequency. J Med Entomol 1997;34:651–659.
272. Galler R, Marchevsky RS, Caride E, et al. Attenuation and immunogenicity of recombinant yellow fever 17D-dengue type-2 virus for rhesus monkeys. Braz J Med Biol Res 2005;38:1835–1846.
273. Galler R, Pugachev KV, Santos CL, et al. Phenotypic and molecular analyses of yellow fever 17DD vaccine viruses associated with serious adverse events in Brazil. Virology 2001;290:309–319.
274. Gambel JM, DeFraites R, Hoke C, Jr, et al. Japanese encephalitis vaccine: persistence of antibody up to 3 years after a three-dose primary series. J Infect Dis 1995;171:1074.
275. Ganesh VK, Muller N, Judge K, et al. Identification and characterization of nonsubstrate based on inhibitors of the essential dengue and West Nile virus proteases. Bioorg Med Chem 2005;13:257–264.
276. Gao GF, Hussain MH, Reid HW, Gould EA. Identification of naturally occurring monoclonal antibody escape variants of louping ill virus. J Gen Virol 1994;75(pt 3):609–614.
277. Gassman C, Bauer G. Avidity determination of IgG directed against tick-borne encephalitis virus improves detection of current infections. J Med Virol 1997;51:242–251.
278. Gatus BJ, Rose MR. Japanese B encephalitis: epidemiological, clinical and pathological aspects. J Infect 1983;6:213–218.
279. Gaunt M, Sall A, de Lamballerie X, et al. Phylogenetic relationships of flaviviruses correlate with their epidemiology, disease association and biogeography. J Gen Virol 2001;82:1867–1876.
280. Geiss BJ, Pierson TC, Diamond MS. Actively replicating West Nile virus is resistant to cytoplasmic delivery of siRNA. Virol J 2005;2: no. 53.
281. Gelpi E, Preusser M, Garzuly F, et al. Visualization of Central European tick-borne encephalitis infection in fatal human cases. J Neuropathol Exp Neurol 2005;64:506–512.
282. Georges AJ, Lesbordes JL, Georges-Courbet MC, et al. Fatal hepatitis from West Nile virus. Ann Inst Pasteur Virol 1987;138:237–244.
283. Gerasimon G, Lowry K. Rare case of fatal yellow fever vaccine-associated viscerotropic disease. Southern Med J 2005;98:653–656.
P.1234

284. Germain M, Cornet M, Mouchet J, et al. Recent advances in research regarding sylvatic yellow fever in west and central Africa. Bull Inst Pasteur 1982;80:315–330.
285. Germain M, Saluzzo JF, Cornet JP, et al. (Isolation of the yellow fever virus from an egg-cluster and the larvae of the tick Amblyomma variegatum.) C R Seances Acad Sci D 1979;289:635–637.
286. Gholam BI, Puksa S, Provias JP. Powassan encephalitis: a case report with neuropathology and literature review. Can Med Assoc J 1999;161:1419–1422.
287. Gibbs AJ, Blok J. Molecular systematics of flaviviruses. In: Uren MF, Blok J, Mernderson LH, ed. Symposium of Arbovirus Research in Australia. Brisbane: CSIRO and Queensland Inst Med Res; 1989:49–51.
288. Gilbert L, Jones LD, Laurenson MK, et al. Ticks need not bite their red grouse hosts to infect them with louping ill virus. Proc R Soc London B 2004;271(suppl):S202–S205.
289. Gill J, Stark LM, Clark GG. Dengue surveillance in Florida, 1997–1998. Emerg Infect Dis 2000;6:30–35.
290. Girgsdies OE, Rosenkranz G. Tick-borne encephalitis: development of a paediatric vaccine. A controlled, randomized, double-blind and multicentre study. Vaccine 1996;14:1421–1428.
291. Goddard LB, Roth AE, Reisen WK, et al. Vertical transmission of West Nile virus by three California Culex (Diptera: Culicidae) species. J Med Entomol 2003;40:743–746.
292. Godsey MS, Blackmore MS, Panella NA, et al. West Nile virus epizootiology in the southeastern United States, 2001. Vector-Borne Zoon Dis 2005;5:82–89.
293. Goldbrum N, Sterk VV, Paderski B. West Nile fever: the clinical features of the disease and the isolation of West Nile virus from the blood of nine human cases. Am J Hyg 1954;59:89–103.
294. Gollins SW, Porterfield JS. A new mechanism for the neutralization of enveloped viruses by antiviral antibody. Nature 1986;321:244–246.
295. Golovljova I, Vene S, Sjdander KB, et al. Characterization of tick-borne encephalitis virus from Estonia. J Med Virol 2004;74:580–588.
296. Gomes G, Causey OR. Bussuquara, a new arthropod-borne virus. Proc Soc Exp Biol Med 1959;101:275–279.
297. Goncalvez AP, Men R, Wernly C, et al. Chimpanzee Fab fragments and a derived humanized immunoglobulin G1 antibody that efficiently cross-neutralize dengue type 1 and type 2 viruses. J Virol 2004;78:12910–12918.
298. Goncalvez AP, Purcell RH, Lai CJ. Epitope determinants of a chimpanzee Fab antibody that efficiently cross-neutralizes dengue type 1 and type 2 viruses map to inside and in close proximity to fusion loop of the dengue type 2 virus envelope glycoprotein. J Virol 2004B;78:12919–12928.
299. Goncharova EP, Ryzhikov AB, Bulychev LE, et al. A study of systems for delivering antigens and plasmid DNA for intranasal immunization against tick-borne encephalitis virus. Wien Klin Wochenschr 2002;114:630–635.
300. Gould EA, Buckley A, Barrett AD, Cammack N. Neutralizing (54K) and non-neutralizing (54K and 48K) monoclonal antibodies against structural and non-structural yellow fever virus proteins confer immunity in mice. J Gen Virol 1986;67(pt 3):591–595.
301. Gould EA, de Lamballerie X, Zanotto PM, Holmes EC. Origins, evolution, and vector/host coadaptations within the genus Flavivirus. Adv Virus Res 2003;59:277–314.
302. Gould EA, Moss SR, Turner SL. Evolution and dispersal of encephalitic flaviviruses. Arch Virol 2004;18:65–84.
303. Gradoth N, Weitzman S, Lehmann EE. Acute anterior myelitis complicating West Nile fever. Arch Neurol 1979;36:172–173.
304. Granwehr BP, Lillibridge KM, Higgs S, et al. West Nile virus: where are we now? Lancet Infect Dis 2004;4:547–556.
305. Green S, Kurane I, Pincus S, et al. Recognition of dengue virus NS1-NS2A proteins by human CD4+ cytotoxic T lymphocyte clones. Virology 1997;234:383–386.
306. Green S, Vaughn DW, Kalayanarooj S, et al. Early immune activation in acute dengue illness is related to development of plasma leakage and disease severity. J Infect Dis 1999A;179:755–762.
307. Green S, Vaughn DW, Kalayanarooj S, et al. Elevated plasma interleukin-10 levels in acute dengue correlate with disease severity. J Med Virol 1999B;59:329–334.
308. Gritsun TS, Frolova TV, Zhankov AI, et al. Characterization of a Siberian virus isolated from a patient with progressive chronic tick-borne encephalitis. J Virol 2003A;77:25–36.
309. Gritsun TS, Venugopal K, de Zanotto PM, et al. Complete sequence of two tick-borne flaviviruses isolated from Siberia and the UK: analysis and significance of the 5’ and 3′-UTRs. Virus Res 1997;49:27–39.
310. Groen J, Velzing J, Copra C, et al. Diagnostic value of dengue virus-specific IgA and IgM serum antibody detection. Microbes Infect 1999;1:1085–1090.
311. Grossman RA, Edelman R, Gould DJ. Study of Japanese encephalitis virus in Chiangmai Valley, Thailand. VI. Summary and conclusions. Am J Epidemiol 1974;100:69–76.
312. Guarner J, Shieh WJ, Hunter S, et al. Clinicopathologic study and laboratory diagnosis of 23 cases with West Nile virus encephalomyelitis. Human Pathol 2004;35:983–990.
313. Gubler D. Dengue. In: Monath TP, ed. The Arboviruses: Epidemiology and Ecology. Boca Raton, Fla: CRC Press; 1988:223–260.
314. Gubler D. Dengue/dengue hemorrhagic fever in the Americas: prospects for the year 2000. In: Halstead SB, Gomez-Dantes H, eds. Dengue, A Worldwide Problem, A Common Strategy. Proceedings of International Conference on Dengue and Aedes aegypti Community Based Control, Merida, Mexico, July 11–16, 1992. Mexico City: Mexico Minister of Health; 1992:19–27.
315. Gubler DJ. Aedes aegypti and Aedes aegypti-borne disease control in the 1990s: top down or bottom up. Am J Trop Med Hyg 1989;40:571–578.
316. Gubler DJ. Aedes albopictus in Africa. Lancet Infect Dis 2003;3:751–752.
317. Gubler DJ. The changing epidemiology of yellow fever and dengue, 1900 to 2003: full circle? Comp Immunol Microbiol Infect Dis 2004;27:319–330.
318. Gubler DJ. Cities spawn epidemic dengue viruses. Nature Med 2004;10:129–130.
319. Gubler DJ. Current research on dengue. Curr Top Vector Res 1987;3:37–56.
320. Gubler DJ. Dengue and dengue hemorrhagic fever. Clin Microbiol Rev 1998;11:480–496.
321. Gubler DJ. Dengue and dengue hemorrhagic fever: its history and resurgence as a global public health problem. In: Gubler DJ, Kuno G, eds. Dengue and Dengue Hemorrhagic Fever. Wallingford, UK: CAB International; 1997:1–22.
322. Gubler DJ. Epidemic dengue/dengue hemorrhagic fever as a public health, social and economic problem in the 21st century. Trends Microbiol 2002;10:100–103.
323. Gubler DJ. Factors influencing the distribution and spread of epidemic dengue haemorrhagic fever. Asian J Infect Dis 1978;2:128–131.
324. Gubler DJ. The global emergence/resurgence of arboviral diseases as public health problems. Arch Med Res 2002;33:330–342.
325. Gubler DJ. The global pandemic of dengue/dengue haemorrhagic fever: current status and prospects for the future. Ann Acad Med Singapore 1998;27:227–234.
326. Gubler DJ. Prevention and control of tropical diseases in the 21st century: back to the field. Am J Trop Med Hyg 2001;65:v–xi.
327. Gubler DJ, Campbell GL, Nasci R, et al. West Nile virus in the United States: guidelines for detection, prevention, and control. Viral Immunol 2000;13:469–475.
328. Gubler DJ, Clark GG. Dengue/dengue hemorrhagic fever: the emergence of a global health problem. Emerg Infect Dis 1995;1:55–57.
329. Gubler DJ, Kuno G, Sather GE, et al. Mosquito cell culture and specific monoclonal antibodies in surveillance for dengue viruses. Am J Trop Med Hyg 1984;33:158–165.
330. Gubler DJ, Kuno G, Sather GE, Waterman SH. A case of natural concurrent human infection with two dengue viruses. Am J Trop Med Hyg 1985;34:170–173.
P.1235

331. Gubler DJ, Kuno G, Waterman SH. Neurologic disorders associated with dengue. In: Pang T, Pathmamathan L, eds. Proceedings of the International Conference on Dengue. Kuala Lumpur: University of Malaysia Press; 1984:240–300.
332. Gubler DJ, Nalim S, Tan R, Saipan H, et al. Variation in susceptibility to oral infection with dengue viruses among geographic strains of Aedes aegypti. Am J Trop Med Hyg 1979C;28:1045–1052.
333. Gubler DJ, Reed D, Rosen L, et al. Epidemiologic, clinical, and virologic observations on dengue in the Kingdom of Tonga. Am J Trop Med Hyg 1978;27:581–589.
334. Gubler DJ, Reiter P, Ebi KL, et al. Climate variability and change in the United States: potential impacts on vector- and rodent-borne diseases. Environ Health Perspect 2001;109(suppl 2):223–233.
335. Gubler DJ, Rosen L. Quantitative aspects of replication of dengue viruses in Aedes albopictus (Diptera: Culicidae) after oral and parenteral infection. J Med Entomol 1977;13:469–472.
336. Gubler DJ, Rosen L. A simple technique for demonstrating transmission of dengue virus by mosquitoes without the use of vertebrate hosts. Am J Trop Med Hyg 1976;25:146–150.
337. Gubler DJ, Rosen L. Variation among geographic strains of Aedes albopictus in susceptibility to infection with dengue viruses. Am J Trop Med Hyg 1976;25:318–325.
338. Gubler DJ, Sather GE, Kuno G, et al. Dengue 3 virus transmission in Africa. Am J Trop Med Hyg 1986;35:1280–1284.
339. Gubler DJ, Suharyono W, Lubis I, et al. Epidemic dengue 3 in Central Java, associated with low viremia in man. Am J Trop Med Hyg 1981;30:1094–1099.
340. Gubler DJ, Suharyono W, Lubis I, et al. Epidemic dengue hemorrhagic fever in rural Indonesia. I. Virological and epidemiological studies. Am J Trop Med Hyg 1979B;28:701–710.
341. Gubler DJ, Suharyono W, Sumarmo EA. Virological surveillance for dengue haemorrhagic fever in Indonesia using the mosquito inoculation technique. Bull World Health Organ 1979;57:931–936.
342. Gubler DJ, Suharyono W, Tan R, et al. Viraemia in patients with naturally acquired dengue infection. Bull World Health Organ 1981B;59:623–630.
343. Gubler DJ, Trent DW. Emergence of epidemic dengue/dengue hemorrhagic fever as a public health problem in the Americas. Infect Agents Dis 1994;2:383–393.
344. Gubler DJ, Wilson ML, eds. The Global Resurgence of Vector-borne Diseases: Lessons Learned From Successful and Failed Adaptation. London: Taylor & Francis; 2005;44–59.
345. Guirakhoo F, Arroyo J, Pugachev KV, et al. Construction, safety, and immunogenicity in nonhuman primates of a chimeric yellow fever-dengue virus tetravalent vaccine. J Virol 2001;75:7290–7304.
346. Guirakhoo F, Heinz FX, Kunz C. Epitope model of tick-borne encephalitis virus envelope glycoprotein E: analysis of structural properties, role of carbohydrate side chain, and conformational changes occurring at acidic pH. Virology 1989;169:90–99.
347. Guirakhoo F, Pugachev K, Arroyo J, et al. Viremia and immunogenicity in nonhuman primates of a tetravalent yellow fever-dengue chimeric vaccine: genetic reconstructions, dose adjustment, and antibody responses against wild-type dengue virus isolates. Virology 2002;298:146–159.
348. Guirakhoo F, Pugachev K, Zhang Z, et al. Safety and efficacy of chimeric yellow fever-dengue virus tetravalent vaccine formulations in nonhuman primates. J Virol 2004;78:4761–4775.
349. Guirakhoo F, Weltzin R, Chambers TJ, et al. Recombinant chimeric yellow fever-dengue type 2 virus is immunogenic and protective in nonhuman primates. J Virol 2000;74:5477–5485.
350. Guirakhoo F, Zhang Z, Myers G, et al. A single amino acid substitution in the envelope protein of chimeric yellow fever-dengue 1 vaccine virus reduces neurovirulence for suckling mice and viremia/viscerotropism for monkeys. J Virol 2004;78:9998–10008.
351. Guirakhoo F, Zhang ZX, Chambers TJ, et al. Immunogenicity, genetic stability, and protective efficacy of a recombinant, chimeric yellow fever-Japanese encephalitis virus (ChimeriVax-JE) as a live, attenuated vaccine candidate against Japanese encephalitis. Virology 1999;257:363–372.
352. Gunther G, Haglund M, Lindquist L, et al. Intrathecal IgM, IgA, and IgG antibody response in tick-borne encephalitis. Long-term follow-up related to clinical course and outcome. Clin Diagn Virol 1997;8:17–29.
353. Gunther G, Haglund M, Mesko L, et al. Regional cerebral blood flow scintigraphy in tick-borne encephalitis and other aseptic meningoencephalitis. J Nuclear Med 1998;39:2055–2061.
354. Guo J-T, Hayashi J, Seeger C. West Nile virus inhibits the signal transduction pathway of alpha interferon. J Virol 2005;79:1343–1350.
355. Guzman MG, Alvarez M, Rodriguez R, et al. Fatal dengue hemorrhagic fever in Cuba, 1997. Int J Infect Dis 1999;3:130–135.
356. Guzman MG, Kouri G. Dengue diagnosis, advances and challenges. Int J Infect Dis 2004;8:69–80.
357. Guzman MG, Kouri G, Valdes L, et al. Enhanced severity of secondary dengue-2 infections: death rates in 1981 and 1997 Cuban outbreaks. Rev Panam Salud Publica 2002;11:223–227.
358. Guzman MG, Rodriguez R, Rodriguez R, et al. Induction of neutralizing antibodies and partial protection from viral challenge in Macaca fascicularis immunized with recombinant dengue 4 virus envelope glycoprotein expressed in Pichia pastoris. Am J Trop Med Hyg 2003;69:129–134.
359. Habu A, Murakami Y, Ogasa A, Fujisaki Y. (Disorder of spermatogenesis and viral discharge into semen in boars infected with Japanese encephalitis virus [author's transl.]). Uirusu 1977;27:21–26.
360. Hacker UT, Jelinek T, Erhardt S, et al. In vivo synthesis of tumor necrosis factor-alpha in healthy humans after live yellow fever vaccination. J Infect Dis 1998;177:774–778.
361. Haglund M, Gunther G. Tick-borne encephalitis-pathogenesis, clinical course and long-term follow-up. Vaccine 2003;21(suppl 1):S11–S18.
362. Hahn CS, Dalrymple JM, Strauss JH, Rice CM. Comparison of the virulent Asibi strain of yellow fever virus with the 17D vaccine strain derived from it. Proc Natl Acad Sci U S A 1987;84:2019–2023.
363. Hainz U, Jenewein B, Asch E, et al. Insufficient protection for healthy elderly adults by tetanus and TBE vaccines. Vaccine 2005;23:3232–3235.
364. Haley M, Retter AS, Fowler D, et al. The role for intravenous immunoglobulin in the treatment of West Nile virus encephalitis. Clin Infect Dis 2003;37:e88–e90.
365. Hall RA, Nisbet DJ, Pham KB, et al. DNA vaccine coding for the full-length infectious Kunjin virus RNA protects mice against the New York strain of West Nile virus. Proc Natl Acad Sci U S A 2003;100:10460–10464.
366. Hall RA, Scherret JH, Mackenzie JS. Kunjin virus: an Australian variant of West Nile? Ann N Y Acad Sci 2001;951:153–160.
367. Hall WC, Crowell TP, Watts DM, et al. Demonstration of yellow fever and dengue antigens in formalin-fixed paraffin-embedded human liver by immunohistochemical analysis. Am J Trop Med Hyg 1991;45:408–417.
368. Halstead S. Pathogenesis of dengue: challenges to molecular biology. Science 1988;239:476–481.
369. Halstead SB. Etiologies of the experimental dengues of Siler and Simmons. Am J Trop Med Hyg 1974;23:974–82.
370. Halstead SB. Neutralization and antibody-dependent enhancement of dengue viruses. Adv Virus Res 2003;60:421–467.
371. Halstead SB. Observations related to the pathogenesis of dengue hemorrhagic fever. VI. Hypothesis and discussion. Yale J Biol Med 1970;42:350–362.
372. Halstead SB. Pathophysiology and pathogenesis of dengue haemorrhagic fever. SEARO Regional Publ 1993:80–103.
373. Halstead SB, Deen J. The future of dengue vaccines. Lancet 2002;360:1243–1245.
374. Halstead SB, Diwan AR, Marchette NJ, Palumbo NE, Srisukonth L. Selection of attenuated dengue 4 viruses by serial passage in primary kidney cells. I. Attributes of uncloned virus at different passage levels. Am J Trop Med Hyg 1984;33:654–665.
375. Halstead SB, Jacobson J. Japanese encephalitis. Adv Virus Res 2003;61:103–138.
P.1236

376. Halstead SB, Nguyen TL, Thein TM, et al. Dengue hemorrhagic fever in infants: research opportunities ignored. Emerg Infect Dis 2002;8:1474–1479.
377. Halstead SB, Palumbo NE. Studies on the immunization of monkeys against dengue. II. Protection of following inoculation of combinations of viruses. Am J Trop Med Hyg 1973;22:375–381.
378. Halstead SB, Rojanasuphot S, Sangkawibha N. Original antigenic sin in dengue. Am J Trop Med Hyg 1983;32:154–156.
379. Halstead SB, Streit TG, Lafontant JG, et al. Haiti: absence of dengue hemorrhagic fever despite hyperendemic dengue virus transmission. Am J Trop Med Hyg 2001;65:180–183.
380. Hammon WM, Rudnick A, Sather GE. Viruses associated with epidemic hemorrhagic fever of the Philippines and Thailand. Science 1960;131:1102–1103.
381. Han X-Y, Ren Q-W, Xu Z-Y, et al. Serum and cerebrospinal fluid immuno globulins M, A, and G in Japanese encephalitis. J Clin Microbiol 1986;26:976–978.
382. Hanley KA, Lee JJ, Blaney JE, et al. Paired charge-to-alanine mutagenesis of dengue virus type 4 NS5 generates mutants with temperature-sensitive, host range, and mouse attenuation phenotypes. J Virol 2002;76:525–531.
383. Hanley KA, Manlucu LR, Gilmore LE, et al. A trade-off in replication in mosquito versus mammalian systems conferred by a point mutation in the NS4B protein of dengue virus type 4. Virology 2003;312:222–232.
384. Hanley KA, Manlucu LR, Manipon GG, et al. Introduction of mutations into the non-structural genes or 3′ untranslated region of an attenuated dengue virus type 4 vaccine candidate further decreases replication in rhesus monkeys while retaining protective immunity. Vaccine 2004;22:3440–3448.
385. Hardy J. Susceptibility and resistance of vector mosquitos. In: Monath T, ed. The Arboviruses: Epidemiology and Ecology. Boca Raton, Fla: CRC Press; 1988:87–126.
386. Hardy JL, Houk EJ, Kramer LD, Reeves WC. Intrinsic factors affecting vector competence of mosquitoes for arboviruses. Annu Rev Entomol 1983;28:229–262.
387. Hasegawa H, Yoshida M, Shiosaka T, et al. Mutations in the envelope protein of Japanese encephalitis virus affect entry into cultured cells and virulence in mice. Virology 1992;191:158–165.
388. Hashimoto H, Nomoto A, Watanabe K, et al. Molecular cloning and complete nucleotide sequence of the genome of Japanese encephalitis virus Beijing-1 strain. Virus Genes 1988;1:305–317.
389. Hawkes RA. Murray Valley encephalitis and related infections. In: Porterfield JS, ed. Exotic Viral Infections. London: Chapman and Hall; 1995:175–181.
390. Hawkes RA, Roehrig JT, Hunt AR, Moore GA. Antigenic structure of the Murray Valley encephalitis virus E glycoprotein. J Gen Virol 1988;69(pt 5):1105–1109.
391. Hayasaka D, Goto A, Yoshii K, et al. Evaluation of European tick-borne encephalitis virus vaccine against recent Siberian and far-eastern subtype strains. Vaccine 2001;19:4774–4779.
392. Hayashi K, Arita T. Experimental double infection of Japanese encephalitis virus and herpes simplex virus in mouse brain. Jpn J Exp Med 1977;47:9–13.
393. Hayes CG. West Nile fever. In: Monath TP, ed. The Arboviruses: Epidemiology and Ecology. Vol. 5. Boca Raton, Fla: CRC Press; 1988:59–88.
394. Hayes EB, Gubler DJ. West Nile virus: epidemiology and clinical features of an emerging epidemic in the United States. Annu Rev Med 2006;57:181–194.
395. Hayes EB, Komar N, Nasci RS, et al. Epidemiology and transmission dynamics of West Nile virus disease. Emerg Infect Dis 2005;11:1167–1173.
396. Hayes EB, Sejvar JJ, Zaki SR, et al. Virology, pathology, and clinical manifestations of West Nile virus disease. Emerg Infect Dis 2005;11:1174–1179.
397. Hearn HJ, Soper WT, Miller WS, et al. Loss in virulence of yellow fever virus serially passed in HeLa cells. Proc Soc Exp Biol Med 1965;119:319–322.
398. Heinz FX. Epitope mapping of flavivirus glycoproteins. Adv Virus Res 1986;31:103–168.
399. Heinz FX, Allison SL, Stiasny K, et al. Recombinant and virion-derived soluble and particulate immunogens for vaccination against tick-borne encephalitis. Vaccine 1995;13:1636–1642.
400. Heinz FX, Berger R, Tuma W, et al. Location of immunodominant antigenic determinants on fragments of the tick-borne encephalitis virus glycoprotein: evidence for two different mechanisms by which antibodies mediate neutralization and hemagglutination inhibition. Virology 1983;130:485–501.
401. Heinz FX, Berger R, Tuma W, Kunz C. A topological and functional model of epitopes on the structural glycoprotein of tick-borne encephalitis virus defined by monoclonal antibodies. Virology 1983;126:525–537.
402. Heinz FX, Kunz C. Molecular epidemiology of tick-borne encephalitis virus: peptide mapping of large non-structural proteins of European isolates and comparison with other flaviviruses. J Gen Virol 1982;62(pt 2):271–285.
403. Heinz FX, Kunz C, Fauma H. Preparation of a highly purified vaccine against tick-borne encephalitis virus by continuous-flow zonal ultra-centrifugation. J Med Virol 1980;6:213–221.
404. Heinz FX, Mandl C, Berger R, et al. Antibody-induced conformational changes result in enhanced avidity of antibodies to different antigenic sites on the tick-borne encephalitis virus glycoprotein. Virology 1984;133:25–34.
405. Heinz FX, Mandl C, Holzmann H, et al. The flavivirus envelope protein E: isolation of a soluble form from tick-borne encephalitis virus and its crystallization. J Virol 1991;65:5579–5583.
406. Heinz FX, Mandl CW, Guirakhoo F, et al. The envelope protein E of tick-borne encephalitis virus and other flavifiruses: structure, functions and evolutionary relationships. Arch Virol Suppl 1990A;1:125–135.
407. Heinz FX, Roehrig JT. Flaviviruses. In: Van Regenmortel MHV, Neurath AR, ed. Immunochemistry of Viruses. Vol. II. New York, NY: Elsevier; 1990:289–305.
408. Heinz FX, Stiasny K, Allison SL. The entry machinery of flaviviruses. Arch Virol Suppl 2004;Suppl.18:133–137.
409. Heinz FX, Stiasny K, Puschner Auer G, et al. Structural changes and functional control of the tick-borne encephalitis virus glycoprotein E by the heterodimeric association with protein prM. Virology 1994A;198:109–117.
410. Heinz FX, Tuma W, Guirakhoo F, et al. Immunogenicity of tick-borne encephalitis virus glycoprotein fragments: epitope-specific analysis of the antibody response. J Gen Virol 1984;65:1921–1929.
411. Henchal EA, Gentry MK, McCown JM, Brandt WE. Dengue virus-specific and flavivirus group determinants identified with monoclonal antibodies by indirect immunofluorescence. Am J Trop Med Hyg 1982;31:830–836.
412. Henchal EA, Henchal LS, Schlesinger JJ. Synergistic interactions of anti-NS1 monoclonal antibodies protect passively immunized mice from lethal challenge with dengue 2 virus. J Gen Virol 1988;69(pt 8):2101–2107.
413. Henchal EA, Henchal LS, Thaisomboonsuk BK. Topological mapping of unique epitopes on the dengue-2 virus NS1 protein using monoclonal antibodies. J Gen Virol 1987;68(pt 3):845–851.
414. Henchal EA, McCown JM, Burke DS, et al. Epitopic analysis of antigenic determinants on the surface of dengue-2 virions using monoclonal antibodies. Am J Trop Med Hyg 1985;34:162–169.
415. Henderson BE, Cheshire PP, Kirya GB, and Lule M. Immunologic studies with yellow fever and selected African group B arboviruses in rhesus and vervet monkeys. Am J Trop Med Hyg 1970;19:110–118.
416. Heraud JM, Hommel D, Hulin A, et al. First case of yellow fever in French Guiana since 1902. Emerg Infect Dis 1999;5:429–432.
417. Herrera-Basto E, Prevots DR, Zarate ML, et al. First reported outbreak of classical dengue fever at 1,700 meters above sea level in Guerrero State, Mexico, June, 1988. Am J Trop Med Hyg 1992;46:649–653.
418. Hiatt B, Des Jardin L, Carter T, et al. A fatal case of West Nile virus infection in a bone marrow transplant recipient. Clin Infect Dis 2003;37:e129–e131.
P.1237

419. Higgs S, Schneider BS, Vanlandingham DL, et al. Nonviremic transmission of West Nile virus. Proc Nat Acad Sci U S A 2005;102:8871–8874.
420. Hirsch A. A comparatively new disease: its symptom. In: Creighton C, ed. Handbook of Geographycal and Historical Pathology. London: New Sydenham Society; 1883;1:55–81.
421. Ho BC, Chan YC, Chan KL. Field and laboratory observations on landing and biting periodicities of Aedes albopictus (Skuse). Southeast Asian J Trop Med Public Health 1973;4:238–244.
422. Ho LJ, Wang JJ, Shaio MF, Kao CL, et al. Infection of human dendritic cells by dengue virus causes cell maturation and cytokine production. J Immunol 2001;166:1499–1506.
423. Hober D, Poli L, Robin B, et al. Serum levels of tumor necrosis factor-alpha (TNF-alpha), interleukin-6 (IL-6), and interleukin-1 beta (IL-1 beta) in dengue-infected patients. Am J Trop Med Hyg 1993;48:324–331.
424. Hodes, HL. Experimental transmission of Japanese encephalitis by mosquitoes and mosquito larvae. Johns Hopkins Bull 1946;79:358–360.
425. Hoke CH, Jr., Vaughn DW, Nisalak A, et al. Effect of high-dose dexamethasone on the outcome of acute encephalitis due to Japanese encephalitis virus. J Infect Dis 1992;165:631–637.
426. Hoke CH, Malinoski FJ, Eckels KH, et al. Preparation of an attenuated dengue 4 virus vaccine. II. Safety and immunogenicity in humans. Am J Trop Med Hyg 1990;43:219–226.
427. Hoke CH, Nisalak A, Sangawhipa N, et al. Protection against Japanese encephalitis by inactivated vaccines. N Engl J Med 1988;319:608–614.
428. Holbrook MR, Ni H-L, Shope RE, et al. Amino acid substitution(s) in the stem-anchor region of Langat virus envelope protein attenuates mouse neurovirulence. Virology 2001;286:54–61.
429. Holmes EC, Burch SS. The causes and consequences of genetic variation in dengue virus. Trends Microbiol 2000;8:74–77.
430. Holmes EC, Twiddy SS. The origin, emergence and evolutionary genetics of dengue virus. Infect Genet Evol 2003;3:19–28.
431. Holmes EC, Worobey M, Rambaut A. Phylogenetic evidence for recombination in dengue virus. Mol Biol Evol 1999;16:405–409.
432. Holzmann H, Heinz FX, Mandl CW, et al. A single amino acid substitution in the envelope protein E of tick-borne encephalitis virus leads to attenuation in the mouse model. J Virol 1990;64:5156–5159.
433. Holzmann H, Stiasny K, Ecker M, et al. Characterization of monoclonal antibody-escape mutant of tick-borne encephalitis virus with reduced neuroinvasiveness in mice. J Gen Virol 1997;78:31–37.
434. Holzmann H, Utter G, Norrby E, et al. Assessment of the antigenic structure of tick-borne encephalitis virus by the use of synthetic peptides. J Gen Virol 1993;74(pt 9):2031–2035.
435. Hou Z-L, Huang W-L, Zi Z-Y, et al. First isolation of Russian spring-summer encephalitis viruses from rodents and insectivore (in Chinese). Virol Sinica 1992;7:397–403.
436. Hrnicek MJ, Mailliard ME. Acute West Nile virus in two patients receiving interferon and ribavirin for chronic hepatitis C. Am J Gastroenterol 2004;99:957.
437. Hrobowski YM, Garry RF, Michael SF. Peptide inhibotors of dengue virus and West Nile virus infectivity. Virology J 2005;2(49).
438. Hu Y, Hirshfield I. Rapid approach to identify an unrecognized viral agent. J Virol Methods 2005;127:80–86.
439. Huang CH, Wong C. Relation of the peripheral multipliction of Japanese B encephalitis virus to the pathogenesis of the infection in mice. Acta Virol 1963;7:322–330.
440. Huang CY, Butrapet S, Pierro DJ, et al. Chimeric dengue type 2 (vaccine strain PDK-53)/dengue type 1 virus as a potential candidate dengue type 1 virus vaccine. J Virol 2000;74:3020–3028.
441. Huang CY, Butrapet S, Tsuchiya KR, et al. Dengue 2 PDK-53 virus as a chimeric carrier for tetravalent dengue vaccine development. J Virol 2003;77:11436–11447.
442. Huang CY, Silengo SJ, Whiteman MC, Kinney RM. Chimeric dengue 2 PDK-53/West Nile NY99 viruses retain the phenotype attenuation markers of the candidate PDK-53 vaccine virus and protect mice against lethal challenge with West Nile virus. J Virol 2005;79:7300–7310.
443. Huang J-L, Huang J-H, Shyu R-H, et al. High levels of expression of recombinant dengue viral NS1 proteinand its potential use as a diagnostic antigen. J Med Virol 2001A;65:553–560.
444. Huang J-L, Lin H-T, Wang Y-M, et al. Sensitive and specific detection of strains of Japanese encephalitis virus using a one-step TaqMan RT-PCR technique. J Med Virol 2004;74:589–596.
445. Huang Y-H, Chang BI, Lei H-Y, et al. Antibodies against virus E protein peptide bind to human plasminogen and inhibit plasmin activity. Clin Exp Immunol 1997;110:35–40.
446. Huang Y-H, Lei H-Y, Liu H-S, et al. Tissue plasminogen activator induced by dengue virus infection of human endothelial cells. J Med Virol 2003;70:610–616.
447. Huang Y-H, Lei H-Y, Liu H-S, et al. Dengue virus infects human endothelial cells and induces IL-6 and IL-8 production. Am J Trop Med Hyg 2000;63:71–75.
448. Hubálek Z. European experience with the West Nile virus ecology and epidemiology: could it be relevant for the New World? Viral Immunol 2000;13:415–426.
449. Hubalek Z, Halouzka J. West Nile fever—a reemerging mosquito-borne viral disease in Europe. Emerg Infect Dis 1999;5:643–650.
450. Huelsenbeck JP, Ronquist F. MRBAYES: Bayesian inference of phylogenetic trees. Bioinformatics 2001;17:754–755.
451. Huerre MR, Lan NT, Marianneau P, et al. Liver histopathology and biological correlates in five cases of fatal dengue fever in Vietnamese children. Virchow Arch 2001;438:107–115.
452. Hull B, Tikasingh E, de Souza M, Martinez R. Natural transovarial transmission of dengue 4 virus in Aedes aegypti in Trinidad. Am J Trop Med Hyg 1984;33:1248–1250.
453. Hung JJ, Hsieh MT, Young MJ, et al. An external loop region of domain III of dengue virus type 2 envelope protein is involved in serotype-specific binding to mosquito but not mammalian cells. J Virol 2004;78:378–388.
454. Huong VT, Ha DQ, Deubel V. Genetic study of Japanese encephalitis viruses from Vietnam. Am J Trop Med Hyg 1993;49:538–544.
455. Hurlbut HS, Thomas JI. Further studies on the arthropod host range of arboviruses. J Med Entomol 1969;6:423–427.
456. Hurrelbrink RJ, McMinn PC. Attenuation of Murray Valley encephalitis virus by site-directed mutagenesis of the hinge and putative receptor-binding regions of the envelope protein. J Virol 2001;75:7692–7702.
457. Hurrelbrink RJ, McMinn PC. Molecular determinants of virulence: the structural and functional basis for flavivirus attenuation. Adv Virus Res 2003;60:1–42.
458. Hurrelbrink RJ, Nestorowicz A, McMinn PC. Characterization of infectious Murray Valley encephalitis virus derived from a stably cloned genome-length cDNA. J Gen Virol 1999;80:3115–3125.
459. Ianconescu, M. Turkey meningo-encephalitis: a general review. Avian Dis 1975;20:135–138.
460. ICTV. Virus taxonomy: classification and nomenclature of viruses. In: Fauquet CM, Mayo MA, Maniloff J, et al. eds. San Diego: Elsevier Academic Press; 2005;982–988.
461. Ilkal MA, Dhanda V, Rao BU, et al. Absence of viraemia in cattle after experimental infection with Japanese encephalitis virus. Trans R Soc Trop Med Hyg 1988;82:628–31.
462. Imoto J, Konishi E. Needle-free jet injection of a mixture of Japanese encephalitis DNA and protein vaccines: a strategy to effectively enhance immunogenicity of the DNA vaccine in a marine model. Viral Immunol 2005;18:205–212.
463. Innis BL, Byint KSA, Nisalak A. Acute liver failure is one important cuse of fatal dengue infection. Southeast Asian J Trop Med Public Health 1990;21:695–696.
464. Inoue S, Morita K, Matias RR, et al. Distribution of three arbovirus antibodies among monkeys (Macaca fascicularis) in the Philippines. J Med Primatol 2003;32:89–94.
465. Irvin N, Hoddle MS, O’Brochta DA, et al. Assessing fitness costs for transgenic Aedes aegypti expressing the GFP marker and transposase genes. Proc Natl Acad Sci U S A 2004;101:891–896.
P.1238

466. Isaeva MP, Leonova GN, Kozhemiako VB, et al. Apoptosis as a mechanism for the cytopathic action of tick-borne encephalitis virus. Voprosy Virusologii 1998;43:182–186.
467. Ishida I, Tomizuka K, Yoshida H, et al. Production of human monoclonal and polyclonal antibodies in Transchromo animals. Cloning Stem Cell 2002;4:91–102.
468. Iwamoto M, Jernigan DB, Guasch A, et al. Transmission of West Nile virus from an organ donor to four transplant recipients. N Engl J Med 2003;348:2196–2203.
469. Jacobs MG, Robinson PJ, Bletchly C, et al. Dengue virus nonstructural protein 1 is expressed in a glycosyl-phosphatidylinositol-linked form that is capable of signal transduction. FASEB J 2000;14:1603–1610.
470. Jacobs SC, Stephenson JR, Wilkinson GW. High-level expression of the tick-borne encephalitis virus NS1 protein by using an adenovirus-based vector: protection elicited in a murine model. J Virol 1992;66:2086–2095.
471. Jacobson J, Sivalenka S. Japanese encephalitis globally and in India. Indian J Public Health 2004;48:49–56.
472. Jan LR, Yang CS, Henchal LS, et al. Increased immunogenicity and protective efficacy in outbred and inbred mice by strategic carboxyl-terminal truncation of Japanese encephalitis virus envelope glycoprotein. Am J Trop Med Hyg 1993;48:412–423.
473. Jeha LE, Sila CA, Lederman RJ, et al. West Nile virus infection: a new acute paralytic illness. Neurology 2003;61:55–59.
474. Jelinek T, Muhlberger N, Harms G, et al. Epidemiology and clinical features of imported dengue fever in Europe: sentinel surveillance data from TropNetEurop. Clin Infect Dis 2002;35:1047–1052.
475. Jenkins GM, Pagel M, Gould EA, Zanotto PM. Evolution of base composition and codon usage bias in the genus Flavivirus. J Mol Evol 2001;52:383–390.
476. Jennings AD, Gibson CA, Miller BR, et al. Analysis of a yellow fever virus isolated from a fatal case of vaccine-associated human encephalitis. J Infect Dis 1994;169:512–518.
477. Jennings AD, Whitby JE, Minor PD, Barrett AD. Nucleotide and deduced amino acid sequences of the envelope protein genes of the wild-type French viscerotropic strain of yellow fever virus and the live vaccine strain, French neurotropic vaccine, derived from it. Virology 1993;192:692–695.
478. Jensen PM, Skarphedinsson S, Semenov A. Densities of the tick (Ixodes ricinus) and coexistence of the louping ill virus and tickborne encephalitis on the island of Bornholm (in Danish). Ugeskr Laeger 2004;166:2563–2565.
479. Jerzak G, Bernard KA, Kramer LD, Ebel GD. Genetic variation in West Nile virus from naturally infected mosquitoes and birds suggests quasispecies structure and strong purifying selection. J Gen Virol 2005;86:2175–2183.
480. Jessie K, Fong MY, Devi S, et al. Localization of dengue virus in naturally infected human tissues, by immunohistochemistry and in situ hybridization. J Infect Dis 2004;189:1411–1418.
481. Jia XY, Briese T, Jordan I, et al. Genetic analysis of West Nile New York 1999 encephalitis virus. Lancet 1999;354:1971–1972.
482. Jiang WR, Lowe A, Higgs S, et al. Single amino acid codon changes detected in louping ill virus antibody-resistant mutants with reduced neurovirulence. J Gen Virol 1993;74:931–935.
483. Jindadamrongwech S, Thepparit C, Smith DR. Identification of GRP 78 (BiP) as a liver cell expressed receptor element for dengue virus serotype 2. J Virol 2004;149:915–927.
484. Johnson, HN. Isolation of Powassan virus from a spotted skunk in California. J Wildl Dis 1987;23:152–153.
485. Johnson, HN. Long-term persistence of Modoc virus in hamster-kidney cells. Am J Trop Med Hyg 1970;19:537–539.
486. Johnson RT, Burke DS, Elwell M, et al. Japanese encephalitis: immunocytochemical studies of viral antigen and inflammatory cells in fatal cases. Ann Neurol 1985;18:567–573.
487. Johnston LJ, Halliday GM, King NJC. Langerhans cells migrate to local lymph nodes following cutaneous infection with an arbovirus. J Invest Dermatol 2000;114:560–568.
488. Jones LD, Gaunt M, Hails RS, et al. Transmission of louping ill virus between infected and uninfected ticks co-feeding on mountain hares. Med Vet Entomol 1997;11:172–176.
489. Jones M, Davidson A, Hibbert L, et al. Dengue virus inhibits alpha-interferon signaling by reducing STAT2 expression. J Virol 2005;79:5414–5420.
490. Jordan I, Briese T, Fischer N, et al. Ribavirin inhibits West Nile virus replication and cytopathic effect in neural cells. J Infect Dis 2000;182:1214–1217.
491. Kalil A, Devetten MP, Singh S, et al. Use of interferon-alpha in patients with West Nile encephalitis: report of 2 cases. Clin Infect Dis 2005;40:764–766.
492. Kanesa-Thasan N, Edelman R, Tacket CO, et al. Phase 1 studies of Walter Reed Army Institute of Research candidate attenuated dengue vaccines: selection of safe and immunogenic monovalent vaccines. Am J Trop Med Hyg 2003;69:17–23.
493. Kanesa-Thasan N, Sun W, Kim-Ahn G, et al. Safety and immunogenicity of attenuated dengue virus vaccines (Aventis Pasteur) in human volunteers. Vaccine 2001;19:3179–3188.
494. Kanesa-Thasan N, Sun W, Ludwig GV, et al. Atypical antibody responses in dengue vaccine recipients. Am J Trop Med Hyg 2003B;69(suppl 6):32–38.
495. Kaplan JE, Eliason DA, Moore M, et al. Epidemiologic investigations of dengue infection in Mexico, 1980. Am J Epidemiol 1983;117:335–343.
496. Kapoor H, Signs K, Somsel P, et al. Persistence of West Nile virus (WNV) IgM antibodies in cerebrospinal fluid from patients with CNS disease. J Clin Microbiol 2004;31:289–291.
497. Karabatsos N, ed. International Catalogue of Arthropod-Borne Viruses. 3rd ed. San Antonio, Tex: American Society for Tropical Medicine and Hygiene; 1985.
498. Kaur R, Rauthan M, Vrati S. Immunogenicity in mice of a cationic microparticle-adsorbed plasmid DNA encoding Japanese encephalitis virus envelope protein. Vaccine 2004;22:2776–2782.
499. Kay B, Vu SN. New strategy against Aedes aegypti in Vietnam. Lancet 2005;365:613–617.
500. Kay BH, Farrow RA. Mosquito (Diptera: Culicidae) dispersal: implications for the epidemiology of Japanese and Murray Valley encephalitis viruses in Australia. J Med Entomol 2000;37:797–801.
501. Kay BH, Hall RA, Fanning ID, et al. Experimental infection with Murray Valley encephalitis virus: galahs, sulphur-crested cockatoos, corellas, black ducks and wild mice. Austr J Exp Biol Med Sci 1985B;63:599–606.
502. Kay BH, Pollitt CC, and Fanning ID, et al. The experimental infection of horses with Murray Valley encephalitis and Ross River viruses. Austr Vet J 1987;64:52–55.
503. Kay BH, Young PL, Hall RA, et al. Experimental infection with Murray Valley encephalitis virus, pigs, cattle, sheep, dogs, rabbits, macropods and chickens. Austr J Exp Biol Med Sci 1985;63:109–126.
504. Kelley TW, Prayson RA, Ruiz AI, et al. The neuropathology of West Nile virus meningoencephalitis. A report of two cases and review of the literature. Am J Clin Pathol 2003;119:749–53.
505. Kengsakul K, Sathirapongsasuti K, Punyagupta S. Fatal myeloencephalitis following yellow fever vaccination in a case with HIV infection. J Med Assoc Thai 2002;85:131–134.
506. Khairallah M, Ben Yahia S, Ladjimi A, et al. Chorioretinal involvement in patients with West Nile virus infection. Ophthalmology 2004;111:2065–2070.
507. Kharitonova NN, Leonov YA. Omsk Hemorrhagic Fever: Ecology and the Agent and Epidemiology. New Delhi: Amerind; 1985.
508. Khin MM, Than KA. Transovarial transmission of dengue 2 virus by Aedes aegypti in nature. Am J Trop Med Hyg 1983;32:590–594.
509. Khromava AY, Eidex RB, Weld LH, et al. Yellow fever vaccine: an updated assessment and advanced age as a risk factor for serious adverse events. Vaccine 2005;23:3256–3263.
510. Kievits T, Van Gemen B, Van Strijp D, et al. NASBA TM isothermal enzymatic in vitro nucleic acid amplification optimized for the diagnosis of HIV-1 infection. J Virol Methods 1991;35:273–286.
P.1239

511. Kimura-Kuroda J, Yasui K. Antigenic comparison of envelope protein E between Japanese encephalitis virus and some other flaviviruses using monoclonal antibodies. J Gen Virol 1986;67:2663–2672.
512. Kimura-Kuroda J, Yasui K. Topographical analysis of antigenic determinants on envelope glycoprotein V3 (E) of Japanese encephalitis virus, using monoclonal antibodies. J Virol 1983;45:124–132.
513. Kimura R, Hotta S. Studies on dengue fever (VI). On the inoculation of dengue virus to mice (in Japanese). Nippon Igaku 1944;3380:629–633.
514. King CA, Anderson R, Marshall JS. Dengue virus selectively induces human mast cell chemokine production. J Virol 2002;76:8408–8419.
515. King NJ, Shrestha B, Kesson AM. Immune modulation by flaviviruses. Adv Virus Res 2003;60:121–155.
516. Kinney RM, Huang CY-H, Rose BC, et al. Inhibition of dengue virus serotypes 1 to 4 in Vero cell cultures with morpholino oligomers. J Virol 2005;79:5116–5128.
517. Kisilenko GS, Chunikhin SP, Rasnitsyn SP, et al. Reproduction of Powassan and West Nile virus in Aedes aegypti mosquito and its cell culture. Med Parazitol 1982;51:13–15.
518. Kleinschmidt-De Masters BK, Marder BA, Levi ME, et al. Naturally acquired West Nile virus encephalomyelitis in transplant recipients: clinical, laboratory, diganostic, and neuropathological features. Arch Neurol 2004;61:1210–1220.
519. Klenk K, Komar N. Poor replication of West Nile virus (New York 1999 strain) in three reptilian and one amphibian species. Am J Trop Med Hyg 2003;69:260–262.
520. Klenk K, Snow J, Morgan K, et al. Alligator as West Nile virus amplifiers. Emerg Infect Dis 2004;10:2150–2155.
521. Kliks, S. Antibody-enhanced infection of monocytes as the pathogenetic mechanism for severe dengue illness. AIDS Res Human Retroviruses 1990;6:993–998.
522. Kliks SC, Nimmannitya S, Nisalak A, et al. Evidence that maternal dengue antibodies are important in the development of dengue hemorrhagic fever in infants. Am J Trop Med Hyg 1988;38:411–419.
523. Klockmann U, Krivanec K, Stephenson JR, Hilfenhaus J. Protection against European isolates of tick-borne encephalitis virus after vaccination with a new tick-borne encephalitis vaccine. Vaccine 1991;9:210–212.
524. Kluger G, Schottler A, Waldvogel K, et al. Tickborne encephalitis despite specific immunoglobulin prophylaxis. Lancet 1995;346:1502.
525. Ko YC, Chen MJ, Yeh SM. The predisposing and protective factors against dengue virus transmission by mosquito vector. Am J Epidemiol 1992;136:214–220.
526. Kobayashi Y, Hasegawa H, Oyama T, et al. Antigenic analysis of Japanese encephalitis virus by using monoclonal antibodies. Infect Immun 1984;44:117–123.
527. Kochel T, Watts DM, Gozalo AS, et al. Cross-serotype neutralization of dengue virus in Aotus nancymae monkeys. J Infect Dis 2005;191:1000–1004.
528. Kofler RM, Aberle JH, Aberle SW, et al. Mimicking live flavivirus immunization with a noninfectious RNA vaccine. Proc Natl Acad Sci U S A 2004;101:1951–1956.
529. Kofler RM, Heinz FX, Mandl CW. Capsid protein C of tick-borne encephalitis virus tolerates large internal deletions and is a favorable target for attenuation of virulence. J Virol 2002;76:3534–3543.
530. Koh W-L, Ng M-L. Molecular mechanisms of West Nile virus pathogenesis in brain cells. Emerg Infect Dis 2005;11:629–632.
531. Komar N. West Nile virus: epidemiology and ecology in North America. Adv Virus Res 2003;61:185–234.
532. Komar O, Robbins MB, Klenk K, et al. West Nile virus transmission in resident birds, Dominican Republic. Emerg Infect Dis 2003B;9:1299–1302.
533. Kondrusik M, Zaijkowska J, Pancewicz S, et al. Interferon gamma concentration in the cerebrospinal fluid of patients with tick-borne encephalitis. Neurol Neurochir Pol 2005;39:109–113.
534. Konishi E, Ajiro N, Nukuzuma C, et al. Comparison of protective efficacies of plasmid DNAs encoding Japanese encephalitis virus proteins that induce neutralizing antibody or cytotoxic T lymphocytes in mice. Vaccine 2003;21:3675–3683.
535. Konishi E, Fujii A. Dengue type 2 virus subviral extracellular particles produced by a stably transfected mammalian cell line and their evaluation for a subunit vaccine. Vaccine 2002;20:1058–1067.
536. Konishi E, Fujii A, Mason PW. Generation and characterization of a mammalian cell line continuously expressing Japanese encephalitis virus subviral particles. J Virol 2001;75:2204–2212.
537. Konishi E, Pincus S, Paoletti E, et al. Mice immunized with a subviral particle containing the Japanese encephalitis virus prM/M and E proteins are protected from lethal JEV infection. Virology 1992;188:714–720.
538. Konishi E, Shoda M, Ajiro N, et al. Development and evaluation of an enzyme-linked immunosorbent assay for quantifying antibodies to Japanese encephalitis virus nonstructural 1 protein to detect subclinical infections in vaccinated horses. J Clin Microbiol 2004;42:5087–5093.
539. Konishi E, Win KS, Kurane I, et al. Particulate vaccine candidate for Japanese encephalitis induces long-lasting virus-specific memory T lymphocytes in mice. Vaccine 1997;15:281–286.
540. Konishi E, Yamaoka M, Kurane I, Mason PW. Japanese encephalitis DNA vaccine candidates expressing premembrane and envelope genes induce virus-specific memory B cells and long-lasting antibodies in swine. Virology 2000;268:49–55.
541. Kono Y, Tsukamoto K, Hamid MA, et al. Encephalitis and retarded growth of chicks caused by Sitiawan virus, a new isolate belonging to the genus Flavivirus. Am J Trop Med Hyg 2000;63:94–101.
542. Kontny U, Kurane I, Ennis FA. Gamma interferon auguments Fc-gamma receptor-mediated dengue virus infection of human monocytic cells. J Virol 1988;62:3928–3933.
543. Koraka P, Burghoorn-Maas CP, Falconar A, et al. Detection of immune complex-dissociated nonstructural-1 antigen in patients with acute dengue virus infections. J Clin Microbiol 2003;41:4154–4159.
544. Koraka P, Murgue B, Deparis X, et al. Elevated levels of total and dengue virus-specific immunoglobulin E in patients with varying disease severity. J Med Virol 2003A;70:91–98.
545. Koraka P, Suchariti C, Cetiati TE, et al. Kinetics of dengue virus-specific serum immunoglobulin classes and subclasses correlate with clinical outcome of infection. J Clin Microbiol 2001;39:4332–4338.
546. Korenberg EI, Kovalevskii YV. A model for relationships among the tick-borne encephalitis virus, its main vectors, and hosts. Adv Virus Res 1994;10:65–92.
547. Korimbocus J, Scaramozzino N, Lacroix B, et al. DNA probe array for the simultaneous identification of herpesviruses, enteroviruses, and flaviviruses. J Clin Microbiol 2005;43:3779–3787.
548. Kostiukov MA, Gordeeva ZE, Bulychev VP, et al. (The lake frog (Rana ridibunda)— one of the food hosts of blood-sucking mosquitoes in Tadzhikistan—a reservoir of the West Nile fever virus.) Med Parazitol (Mosk) 1985;May–June (3):4950.
549. Kouri G, Guzman MG, Valdes L, et al. Reemergence of dengue in Cuba: a 1997 epidemic in Santiago de Cuba. Emerg Infect Dis 1998;4:89–92.
550. Kouri GP, Guzman MG, Bravo JR, et al. Dengue haemorrhagic fever/dengue shock syndrome: lessons from the Cuban epidemic, 1981. Bull World Health Organ 1989;67:375–380.
551. Kramer LD, Chandler LJ. Phylogenetic analysis of the envelope gene of St. Louis encephalitis virus. Arch Virol 2001;146:2341–2355.
552. Kramer LD, Ebel GD. Dynamics of flavivirus infection in mosquitoes. Adv Virus Res 2003;60:187–232.
553. Kreil TR, Maier E, Fraiss S, et al. Vaccination against tick-borne encephalitis virus, a flavivirus, prevents disease but not infection, although viremia is undetectable. Vaccine 1998;16:1083–1086.
554. Krishnamurti C, Kalayanarooj S, Cutting MA, et al. Mechanisms of hemorrhage in dengue without circulatory collapse. Am J Trop Med Hyg 2001;65:840–847.
555. Krishnamurti C, Peat RA, Cutting MA, et al. Platelet adhesion to dengue-2 virus infected endothelial cells. Am J Trop Med Hyg 2002;66:435–441.
P.1240

556. Kroschewski H, Allison SL, Heinz FX, et al. Role of heparan sulfate for attachment and entry of tick-borne encephalitis virus. Virology 2003;308:92–100.
557. Kuchtey RW, Kosmorsky GS, Martin D, et al. Uveitis associated with West Nile virus infection. Arch Ophthalmol 2003;121:1648–1649.
558. Kuhn R, Zhang W, Rossman M, et al. Structure of dengue virus: implications for flavivirus organization, maturation, and fusion. Cell 2002;108:717–725.
559. Kulstad EB, Wichter MD. West Nile encephalitis presenting as a stroke. Ann Emerg Med 2003;41:283.
560. Kumar D, Prasad GV, Zaltzman J, et al. Community-acquired West Nile virus infection in solid-organ transplant recipients. Transplantation 2004;77:399–402.
561. Kumar R, Mathur A, Kumar A, et al. Virological investigations of acute encephalopathy in India. Arch Dis Child 1990;65:1227–1230.
562. Kumar R, Mathur A, Singh KB, et al. Clinical sequelae of Japanese encephalitis in children. Indian J Med Res 1993;97:9–13.
563. Kundin WD, Liu C, Hysell P, et al. Studies in West Nile infection by means of fluorescent antibodies. I Pathogenesis of West Nile virus infection experimentally inoculated in suckling mice. Arch Ges Virusforsch 1963;12:514–528.
564. Kuno, G. Dengue transmission without involvement of mosquito vector. Clin Infect Dis 2005;40:774–775.
565. Kuno G. Factors influencing the transmission of dengue viruses. In: Gubler DJ, Kuno G, eds. Dengue and Dengue Hemorrhagic Fever. Wallingford, UK: CAB International; 1997:61–88.
566. Kuno G. Persistence of arboviruses and antiviral antibodies in vertebrate hosts: its occurrence and impacts. Rev Med Virol 2001;11:165–190.
567. Kuno G. Serodiagnosis of flaviviral infections and vaccination in humans. Adv Virus Res 2003;61:3–65.
568. Kuno G. Transmission of arboviruses without involvement of arthropod vectors. Acta Virol 2001;45:139–150.
569. Kuno G, Artsob H, Karabatsos N, et al. Genomic sequencing of deer tick virus and phylogeny of Powassan-related viruses of North America. Am J Trop Med Hyg 2001;65:671–676.
570. Kuno G, Chang GJ, Tsuchiya KR, et al. Phylogeny of the genus Flavivirus. J Virol 1998;72:73–83.
571. Kuno G, Chang GJJ. Biological transmission of arboviruses: reexamination of and new insignts into components, mechanisms, and unique traits as well as their evolutionary trends. Clin Microbiol Rev 2005;18:608–637.
572. Kuno G, Gubler DJ, Oliver A. Use of “original antigenic sin” theory to determine the serotypes of previous dengue infections. Trans R Soc Trop Med Hyg 1993;87:103–105.
573. Kuno G, Vorndam AV, Gubler DJ, Gomez I. Study of anti-dengue NS1 antibody by western blot. J Med Virol 1990;32:102–108.
574. Kunz, C. Tick borne encephalitis in Europe. Acta Leidensia 1992;60–62:1–14.
575. Kunz C, Heinz FX, Hofmann H. Immunogenicity and reactogenicity of a highly purified vaccine against tick-borne encephalitis. J Med Virol 1980;6:103–109.
576. Kunz C, Hoffman H. FSME immunoglobulin (in German). Wiener Klin Wscher 1981;93:665–667.
577. Kunz C, Hoffmann H, Heinz FX, et al. Efficacy of vaccination against tick-borne encephalitis. Wien Klin Wochenschr 1980;92:809–813.
578. Kunz C, Hofmann H, Stary A. Field studies with a new tick-borne encephalitis (TBE) vaccine. Zentralbl Bakteriol Orig A 1976;243:141–144.
579. Kunze M, Kunze U. Social marketing and the establishment of the ISW-TBE. Vaccine 2003;21:S162–S165.
580. Kurane I, Innis BL, Nimmannitya S, et al. Activation of T lymphocytes in dengue virus infections. High levels of soluble interleukin 2 receptor, soluble CD4, soluble CD8, interleukin 2 and interferon-gamma in sera of children with dengue. J Clin Invest 1991;88:1473–1480.
581. Kurane I, Takasaki T. Immunogenicity and protective efficacy of the current inactivated Japanese encephalitis vaccine against different Japanese encephalitis virus strains. Vaccine 2000;18:33–35.
582. Kuzuhara S, Nakamura H, Hayashida K, et al. Non-clinical and phase I clinical trials of a Vero cell-derived inactivated Japanese encephalitis vaccine. Vaccine 2003;21:4519–4526.
583. Kwan W-H, Helt A-M, Maranon C, et al. Dendritic cell precursors are permissive to dengue virus and human immunodeficiency virus infection. J Virol 2005;79:7291–7299.
584. Labuda M, Nuttall PA, Kozuch O, et al. Non-viraemic transmission of tick-borne encephalitis virus: a mechanism for arbovirus survival in nature. Experientia 1993;49:802–805.
585. Laemmert HW, Hughes TP. The virus of Ilheus encephalitis. Isolation, serological specificity, and transmission. J Immunol 1947;55:61–67.
586. LaFleur C, Granados J, Vargas-Alarcon G, et al. HLA-DR antigen frequencies in Mexican patients with dengue virus infection: HLA-DR4 as a possible genetic resistance factor for dengue hemorrhagic fever. Hum Immunol 2002;63:1039–1044.
587. Lai CJ, Monath TP. Chimeric flaviviruses: novel vaccines against dengue fever, tick-borne encephalitis, and Japanese encephalitis. Adv Virus Res 2003;61:469–509.
588. Lai CJ, Zhao BT, Hori H, Bray M. Infectious RNA transcribed from stably cloned full-length cDNA of dengue type 4 virus. Proc Natl Acad Sci U S A 1991;88:5139–5143.
589. Lam KH, Ellis TM, Williams DT, et al. Japanese encephalitis in a racing throughbred gelding in Hong Kong. Vet Res 2005;168–173.
590. Lam SK, Chew CB, Poon GK, et al. Isolation of dengue viruses by intracerebral inoculation of mosquito larvae. J Virol Methods 1986;14:133–140.
591. Lancaster MU, Hodgetts SI, Mackenzie JS, et al. Characterization of defective RNA produced during persistent infection of Vero cells with Murray Valley encephalitis virus. J Virol 1998;72:2474–2482.
592. Lanciotti R, Ebel G, Deubel V, Kerst A, et al. Complete genome sequences and phylogentic analysis of West Nile virus strains isolated from the United States, Europe, and the Middle East. Virology 2002;298:96–105.
593. Lanciotti RS. Molecular amplification assays for the detection of flaviviruses. Adv Virus Res 2003;61:67–99.
594. Lanciotti RS, Gubler DJ, Trent DW. Molecular evolution and phylogeny of dengue-4 viruses. J Gen Virol 1997;78(pt 9):2279–2284.
595. Lanciotti RS, Kerst AJ. Nucleic acid sequence-based amplification assays for rapid detection of West Nile and St. Louis encephalitis viruses. J Clin Microbiol 2001;39:4506–4513.
596. Lanciotti RS, Lewis JG, Gubler DJ, Trent DW. Molecular evolution and epidemiology of dengue-3 viruses. J Gen Virol 1994;75 (Pt 1):65–75.
597. Lanciotti RS, Roehrig JT, Deubel V, et al. Origin of the West Nile virus responsible for an outbreak of encephalitis in the northeastern United States. Science 1999;286:2333–2337.
598. Langevin SA, Arroyo J, Monath TP, Komar N. Host-range restriction of chimeric yellow fever-West Nile vaccine in fish crows (Corvus ossifragus). Am J Trop Med Hyg 2003;69:78–80.
599. Langevin SA, Brault AC, Panella NA, et al. Variation in virulence of West Nile virus strains for house sparrows (Passer domesticus). Am J Trop Med Hyg 2005;72:99–102.
600. Laoprasopwattana K, Libraty DH, Endy TP, et al. Dengue virus (DV) enhancing antibody activity in preillness plasma does not predict subsequent disease severity or viremia in secondary DV infection. J Infect Dis 2005;192:510–519.
601. Lawrie CH, Uzcategui NY, Armesto M, et al. Susceptibility of mosquito and tick cell lines to infection with various flaviviruses. Med. Vet. Entomol 2004A;18:268–274.
602. Lawrie CH, Uzcategui NY, Gould EA, Nuttall PA. Ixodid and Argasid tick species and West Nile virus. Emerg Infect Dis 2004;10:653–657.
603. Ledizet M, Kar K, Foellmer HG, et al. A recombinant envelope protein vaccine against West Nile virus. Vaccine 2005;23:3915–3924.
P.1241

604. Lee E, Hall RA, Lobigs M. Common E protein determinants for attenuation of glycosaminoglycan-binding variants of Japanese encephalitis and West Nile viruses. J Virol 2004;78:8271–8280.
605. Lee E, Lobigs M. Mechanism of virulence attenuation of glycosaminoglycan-binding variants of Japanese encephalitis virus and Murray Valley encephalitis virus. J Virol 2002;76:4901–4911.
606. Lee E, Lobigs M. Substitutions at the putative receptor-binding site of an encephalitic flaviviruses after virulence and host cell tropism and reveal a role for glycosaminoglycans in entry. J Virol 2000;74:8867–8875.
607. Leitmeyer KC, Vaughn DW, Watts DM, et al. Dengue virus structural differences that correlate with pathogenesis. J Virol 1999;73:4738–4747.
608. Lepiniec L, Dalgarno L, Huong VT, et al. Geographic distribution and evolution of yellow fever viruses based on direct sequencing of genomic cDNA fragments. J Gen Virol 1994;75:417–423.
609. Lesnicar G, Poljak M, Seme K, et al. Pediatric tick-borne encephalitis in 371 cases from an endemic region in Slovenia, 1959 to 2000. Pediatr Infect Dis 2003;22:612–617.
610. Lewis JA, Chang GJ, Lanciotti RS, et al. Phylogenetic relationships of dengue-2 viruses. Virology 1993;197:216–224.
611. Leyssen P, Balzarini J, De Clerq E, et al. The predominant mechanism by which Ribavirin exerts its antiviral activity in vitro against flaviviruses and paramyxoviruses is mediated by inhibition of IMP dehydrogenase. J Virol 2005;79:1943–1947.
612. Leyssen P, Charlier N, Lemey P, et al. Complete genome sequence, taxonomic assignment, and comparative analysis of the untranslated regions of the Modoc virus, a flavivirus with no known vector. Virology 2002;293:125–140.
613. Leyssen P, Charlier N, Paeshuyse J, et al. Prospects for antiviral therapy. Adv Virus Res 2003;61:511–553.
614. Leyssen P, Drosten C, Paning M, et al. Interferons, interferon inducers, and interferon-Ribavirin in treatment of flavivirus-induced encephalitis in mice. Antimicrob Agents Chemother 2003;47:777–782.
615. Li J, Loeb JA, Shy ME, et al. Asymmetric flaccid paralysis: a neuromuscular presentation of West Nile virus infection. Ann Neurol 2003;53:703–710.
616. Libraty DH, Endy TP, Houng H-S, et al. Differing influence of virus burden and immune activation on disease severity in secondary dengue-3 virus infection. J Infect Dis 2002;185:1213–1221.
617. Libraty DH, Pichyangkul S, Ajariyakhajorn C, et al. Human dendritic cells are activated by dengue virus infection: enhancement by gamma interferon and implications for disease pathogenesis. J Virol 2001;75:3501–3508.
618. Libraty DH, Young PR, Pickering D, et al. High circulating levels of the dengue virus nonstructural protein NS1 early in dengue illness correlate with the development of dengue hemorrhagic fever. J Infect Dis 2002;186:1165–1168.
619. Liehne PF, Anderson S, Stanley NF, et al. Isolation of Murray Valley encephalitis virus and other arboviruses in the Ord River Valley 1972–1976. Austr J Exp Biol Med Sci 1981;59:347–356.
620. Lin B, Parrish CR, Murray JM, Wright PJ. Localization of a neutralizing epitope on the envelope protein of dengue virus type 2. Virology 1994;202:885–890.
621. Lin C-F, Lei H-Y, Shiu A-L, et al. Endothelial cell apoptosis induced by antibodies against dengue virus nonstructural protein 1 via production of nitric oxide. J Immunol 2002;169:637–642.
622. Lin CF, Chiu SC, Hsiao YL, et al. Expression of cytokine, chemokine, and adhesion molecules during endothelial cell activation induced by antibodies against dengue virus nonstructural protein 1. J Immunol 2005;174:395–403.
623. Lin D, Li L, Dick D, et al. Analysis of the complete genome of the tick-borne flavivirus Omsk hemorrhagic fever virus. Virology 2003;313:81–90.
624. Lin RJ, Liao CL, Lin E, Lin YL. Blocking of the alpha interferon-induced Jak-Stat signaling pathway by Japanese encephalitis virus infection. J Virol 2004;78:9285–9294.
625. Lin SR, Hsieh SC, Yueh YY, et al. Study of sequence variation of dengue type 3 virus in naturally infected mosquitoes and human hosts: implications for transmission and evolution. J Virol 2004;78:12717–12721.
626. Lin Y-L, Liu C-C, Chuang J-I, et al. Involvement of oxidative stress, NF-IL-6, and RANTES expression in dengue-2-virus-infected human liver cells. Virology 2000;276:114–126.
627. Lin Y-S, Lin H-Y, Lei H-S, et al. Antibody-mediated endothelial cell damage via nitric oxide. Curr Pharm Des 2004;10:213–221.
628. Lin YL, Chen LK, Liao CL, et al. DNA immunization with Japanese encephalitis virus nonstructural protein NS1 elicits protective immunity in mice. J Virol 1998;72:191–200.
629. Lin YL, Liu CC, Lei HY, et al. Infection of five human liver cell lines by dengue-2 virus. J Med Virol 2000;60:425–431.
630. Lindgren E, Gustafson R. Tick-borne encephalitis in Sweden and climate change. Lancet 2001;358:16–18.
631. Liprandi F. Isolation of plaque variants differing in virulence from the 17D strain of yellow fever virus. J Gen Virol 1981;56:363–370.
632. Littaua R, Kurane I, Ennis FA. Human IgG Fc receptor II mediates antibody-dependent enhancement of dengue virus infection. J Immunol 1990;144:3183–3186.
633. Liu W-J, Chen H-B, Wang X-J, et al. Analysis of adaptive mutations in Kunjin virus replicon RNA reveals a novel role for the flavivirus nonstructural protein NS2A in inhibition of beta interferon promotor-driven transcription. J Virol 2004;78:12225–12235.
634. Liu ZL, Hennessy S, Strom BL, et al. Short-term safety of live attenuated Japanese encephalitis vaccine (SA14-14-2): results of a randomized trial with 26,239 subjects. J Infect Dis 1997;176:1366–1369.
635. Lobigs M, Dalgarno L, Schlesinger JJ, et al. Localization of a neutralization determinant in the E protein of yellow fever virus (17D strain). Virology 1987;161:474–478.
636. Lobigs M, Mullbacher A, Wang Y, et al. Role of type I and type II interferon responses in recovery from infection with an encephalitic flavivirus. J Gen Virol 2003;84:567–572.
637. Lobigs M, Pavy M, Hall RA. Cross-protective and infection-enhancing immunity in mice vaccinated against flaviviruses belonging to the Japanese encephalitis virus serocomplex. Vaccine 2003;21:1572–1579.
638. Lobigs M, Usha R, Nestorowicz A, et al. Host cell selection of Murray Valley encephalitis virus variants altered at an RGD sequence in the envelope protein and in mouse virulence. Virology 1990;176:587–595.
639. Locher CP, Paidhungat M, Whalen RG, Punnonen J. DNA shuffling and screening strategies for improving vaccine efficacy. DNA Cell Biol 2005;24:256–263.
640. Loke H, Bethell DB, Phuong CX, et al. Strong HLA class I—restricted T-cell responses in dengue hemorrhagic fever: a double-edged sword? J Infect Dis 2001;184:1369–1373.
641. Lopes OS, Sacchetta LA, Coimbra TLM, et al. Emergence of a new arbovirus disease in Brazil. II. Epidemiological studies on 1975 epidemic. Am J Epidemiol 1978;108:394–401.
642. Lopez-Velez R, Perez-Casas C, Vorndam AV, et al. Dengue in Spanish travellers returning from the tropics. European J Clin Microbiol Infect Dis 1996;15:823–826.
643. Lopez Correa RH, Cline BL, Ramirez-Ronda C, et al. Dengue fever with hemorrhagic manifestations: a report of three cases from Puerto Rico. Am J Trop Med Hyg 1978;27:1216–1224.
644. Lotric-Furlan S, Petrovec M, Avsic-Zupanc T, et al. Concomitant tickborne encephalitis and human granulocyte ehrlichiosis. Emerg Infect Dis 2005;11:485–488.
645. Lozach P-Y, Burleigh L, Staropoli I, et al. DC-SIGN-mediated enhancement of dengue virus infection is independent of DC-SIGN internalization signals. J Biol Chem 2005;280:23698–23708.
646. Luby JP. Powassan encephalitis. In: Porterfield JS, ed. Exotic Viral Infections. London: Chapman and Hall; 1995:223–225.
647. Luby J, St P. Louis encephalitis. In: Beran GW, Steele JH, eds. Handbook of Zoonoses. 2nd ed. Section B: Viral. Boca Raton, Fla: CRC Press; 1994:47–58.
648. Lum LCS, George R, Devi S. Fulminant hepatitis in dengue infection. Southeast Asian J Trop Med. Public Health 1993;24:467–471.
P.1242

649. Lvov DK, Aristova VA, Gromashevsky VL, et al. Kama, a new virus (Flaviviridae, Flavivirus Tyuleniy antigenic group), isolated from Ixodes lividus ticks (in Russian). Voprosy Virusologii 1998;43:71–74.
650. Lvov DK, Leonova GN, Gromashevsky VL, et al. Isolation of Powassan virus from Haemaphysalis neumanii. Don., 1905, ticks in the Primorsky Krai (in Russian). Voprosy Virusologii 1974;19:538–541.
651. Lvov DK, Nerenov VM, Gromashevsky VL, et al. “Karshi” virus, a new flavivirus (Togaviridae) isolated from Ornithodoros papillipes (Birula, 1895) ticks in Uzbek S.S.R. Arch Virol 1976;50:29–36.
652. Lvov DK, Timopheeva AA, Chervonski VI, et al. A new group B arboviruses isolated from Ixodes (Ceratixodes) putus Pick.-Camb. 1878 collected on Tuleniy Island, Sea of Okhotsk. Am J Trop Med Hyg 1971;20:456–460.
653. Lyerla R, Rigau-Perez JG, Vorndam AV, et al. A dengue outbreak among camp participants in a Caribbean island, 1995. J Travel Med 2000;7:59–63.
654. Ma SP, Yoshida Y, Makino Y, et al. Short report: a major genotype of Japanese encephalitis virus currently circulating in Japan. Am J Trop Med Hyg 2003;69:151–154.
655. Macedo de Oliveira A, Beecham BD, Montgomery SP, et al. West Nile virus blood transfusion-related infection despite nucleic acid testing. Transfusion 2004;44:1695–1699.
656. Macer Ethical D. legal and social issues of genetically modifying insect vectors for public health. Insect Biochem Mol Biol 2005;35:649–60.
657. MacKenzie JS. Emerging zoonotic encephalitis viruses: lessons from Southeast Asia and Oceania. J Neurovirol 2005;11:434–440.
658. Mackenzie JS, Broom AK. Australian X disease, Murray Valley encephalitis and the French connection. Vet Microbiol 1995;46:79–90.
659. Mackenzie JS, Smith DW, Broom AK, et al. Australian encephalitis in Western Australia, 1978–1991. Med J Australia 1993;158:591–595.
660. Madani TA. Alkhumra virus infection, a new viral hemorrhagic fever in Saudi Arabia. J Infect 2005;51:91–97.
661. Mairuhu ATA, MacGillavry MR, Setiati TE, et al. Is clinical outcome of dengue-virus infections influenced by coagulation and fibrinolysis? A critical review of the evidence. Lancet Infect Dis 2003;3:33–41.
662. Makino Y, Tadano M, Saito M. Studies on serological cross-reaction in sequential flavivirus infections. Microbiol Immunol 1994;38:951–955.
663. Malkinson M, Banet C, Khinich Y, et al. Use of live and inactivated vaccines in the control of West Nile fever in domestic geese. Ann N Y Acad Sci 2001;951:255–261.
664. Malkinson M, Banet C, Weisman Y, et al. Introduction of West Nile virus in the Middle East by migrating white storks. Emerg Infect Dis 2002;8:392–397.
665. Mandl CW. Flavivirus immunization with capsid-deletion mutants: basics, benefits, and barriers. Viral Immunol 2004;17:461–472.
666. Mandl CW. Steps of the tick-borne encephalitis virus replication cycle that affect neuropathogenesis. Virus Res 2005;111:161–174.
667. Mandl CW, Allison SL, Holzmann H, et al. Alteration of tick-borne encephalitis virus by structure-based site-specific mutagenesis of a putative flavivirus receptor binding site. J Virol 2000;74:9601–9609.
668. Mandl CW, Ecker M, Holzmann H, et al. Infectious cDNA clones of tick-borne encephalitis virus European subtype prototypic strain Neudoerfl and high virulence strain Hypr J Gen Virol 1997;78 (Pt 5):1049–1057.
669. Mandl CW, Guirakhoo F, Holzmann H, et al. Antigenic structure of the flavivirus envelope protein E at the molecular level, using tick-borne encephalitis virus as a model. J Virol 1989;63:564–571.
670. Mandl CW, Heinz FX, Stockl E, et al. Genome sequence of tick-borne encephalitis virus (western subtype) and comparative analysis of nonstructural proteins with other flaviviruses. Virology 1989B;173:291–301.
671. Mandl CW, Holzmann H, Kunz C, et al. Complete genome sequence of Powassan virus: evaluation of genetic elements in tick-borne virus mosquito-borne flaviviruses. Virology 1993: 173–184.
672. Mandl CW, Holzmann H, Meixner T, et al. Spontaneous and engineered deletions in the 3′ noncoding region of tick-borne encephalitis virus: construction of highly attenuated mutants of a flavivirus. J Virol 1998;72:2132–2140.
673. Mandl CW, Kroschewski H, Allison SL, et al. Adaptation of tick-borne encephalitis virus to BHK-21 cells results in the formation of multiple heparan sulfate binding sites in the envelope protein and attenuation in vivo. J Virol 2001;75:5627–5637.
674. Mangada MM, Endy TP, Nisalak A, et al. Dengue-specific T-cell responses in peripheral blood mononuclear cells obtained prior to secondary dengue virus infections in Thai school children. J Infect Dis 2002;185:1697–1703.
675. Mangada MM, Igarashi A. Molecular and in vitro analysis of eight dengue type 2 viruses isolated from patients exhibiting different disease severities. Virology 1998;244:458–466.
676. Mangada MN, Takegami T. Molecular characterization of the Japanese encephalitis virus representative immunotype strain JaGAr01. Virus Res 1999;59:101–112.
677. Manrubia SC, Escarmis C, Domingo E, Lazaro E. High mutation rates, bottlenecks, and robustness of RNA viral quasispecies. Gene 2005;347:273–282.
678. Manuelidis EE. Neuropathology of experimental West Nile virus infection in monkeys. J Neuropathol Exp Neurol 1956;15:448–460.
679. Marberg K, Goldblum N, Sterk VV, et al. The natural history of West Nile fever. I. Clinical observations during an epidemic in Israel. Am J Hyg 1956;64:259–265.
680. Marfin AA, Gubler DJ. Japanese encephalitis: the need for a more effective vaccine. Lancet 2005;366:1335–1337.
681. Marfin AA, Gubler DJ. West Nile encephalitis: an emerging disease in the United States. Clin Infect Dis 2001;33:1713–1719.
682. Marianneau P, Flamand M, Deubel V, Despres P. Apoptotic cell death in response to dengue virus infection: the pathogenesis of dengue haemorrhagic fever revisited. Clin Diagn Virol 1998;10:113–119.
683. Marin MS, Zanotto PM, Gritsun TS, et al. Phylogeny of TYU, SRE, and CFA viruses: different evolutionary rates in the genus Flavivirus. Virology 1995;206:1133–1139.
684. Markoff L. 5′- and 3′-Noncoding regions in flavivirus RNA. Adv Virus Res 2003;59:177–228.
685. Markoff L, Pang X, Houng HS, et al. Derivation and characterization of a dengue type 1 host range-restricted mutant virus that is attenuated and highly immunogenic in monkeys. J Virol 2002;76:3318–3328.
686. Markoff LJ, Innis BL, Houghten R. Development of cross-reactive antibodies to plasminogen during the immune response to dengue virus infection. J Infect Dis 1991;164:294–301.
687. Marovich M, Grouard-Vogel G, Louder M, et al. Human dendritic cells as targets of dengue virus infection. J Investig Dermatol Symp Proc 2001;6:219–224.
688. Martin DA, Biggerstaff BJ, Allen B, et al. Use of immunoglobulin M cross-reaction in differential diagnosis of human flaviviral encephalitis infections in the United States. Clin Diagn Lab Immunol 2002;9:544–549.
689. Martin M, Tsai TF, Cropp B, et al. Fever and multisystem organ failure associated with 17D-204 yellow fever vaccination: a report of four cases. Lancet 2001;358:98–104.
690. Martin M, Weld LH, Tsai TF, et al. Advanced age a risk factor for illness temporally associated with yellow fever vaccination. Emerg Infect Dis 2001;7:945–951.
691. Mashimo T, Lucas M, Simon-Chazottes D, et al. A nonsense mutation in the gene encoding 2’-5′-oligoadenylate synthetase/L1 isoform is associated with West Nile virus susceptibility in laboratory mice. Proc Nat Acad Sci U S A 2002;99:11311–11316.
692. Mason PW, Dalrymple JM, Gentry MK, et al. Molecular characterization of a neutralizing domain of the Japanese encephalitis virus structural glycoprotein. J Gen Virol 1989;70(pt 8):2037–2049.
P.1243

693. Mason PW, Pincus S, Fournier MJ, et al. Japanese encephalitis virus-vaccinia recombinants produce particulate forms of the structural membrane proteins and induce high levels of protection against lethal JEV infection. Virology 1991;180:294–305.
694. Mason RA, Tauraso NM, Spertzel RO, et al. Yellow fever vaccine: direct challenge of monkeys given graded doses of 17D vaccine. Appl Microbiol 1973;25:539–544.
695. Mathews JH, Roehrig IT. Elucidation of the topography and determination of the protective epitopes on the E glycoprotein of Saint Louis encephalitis virus by passive transfer with monoclonal antibodies. J Immunol 1984;132:1533–1537.
696. Mathur A, Arora KL, Chaturvedi UC. Transplacental Japanese encephalitis virus (JEV) infection in mice during consecutive pregnancies. J Gen Virol 1982;59:213–217.
697. Mathur A, Arora KL, Rawat S, Chaturvedi UC. Japanese encephalitis virus latency following congenital infection in mice. J Gen Virol 1986;67 (Pt 5):945–947.
698. Mathur A, Kulshreshtha R, Chaturvedi UC. Evidence for latency of Japanese encephalitis virus in T lymphocytes. J Gen Virol 1989;70 (Pt 2):461–465.
699. Matsuda T, Almasan A, Tomita M, et al. Dengue virus-induced apoptosis in hepatic cells is partly mediated by Apo 2 ligand/tumour necrosis factor-related apoptosis-inducing ligand. J Gen Virol 2005;86:1055–1065.
700. Mattar S, Edwards E, Laguado J, Gonzalez M. West Nile virus antibodies in Colombian horses. Emerg Infect Dis 2005;11:1497–1498.
701. May FJ, Lobigs M, Lee E, et al. Biological, antigenic and phylogenetic characterization of the flavivirus Alfuy. J Gen Virol 2006;87:329–337.
702. McArthur MA, Suderman MT, Mutebei J-P, et al. Molecular characterization of a hamster viscerotropic strain of yellow fever virus. J Virol 2003;77:1462–1468.
703. McClelland GAH. Observations on the mosquito Aedes (Stegomyia) aegypti (L.) in East Africa. I. The biting cycle in an outdoor population at Entebbe, Uganda. Bull Entomol Res 1959;51:227–235.
704. McGuire K, Holmes EC, Gao GF, et al. Tracing the origins of louping ill virus by molecular phylogenetic analysis. J Gen Virol 1998;79:981–988.
705. McIntosh BM, Jupp PG, Dos Santos I, et al. Epidemics of West Nile and Sindbis viruses in South Africa with Culex (Culex) univitattus Theobald as vector. South Afr J Sci 1976;72:295–300.
706. McLean DM, Donahue WL. Powassan virus: isolation of virus from a fatal case of encephalitis. Can Med Assoc J 1959;80:708–711.
707. McMinn PC. The molecular basis of virulence of the encephalitogenic flaviviruses. J Gen Virol 1997;78:2711–2722.
708. McMinn PC, Dalgarno L, Weir RC. A comparison of the spread of Murray Valley encephalitis viruses of high or low neuroinvasiveness in the tissues of Swiss mice after peripheral inoculation. Virology 1996;220:414–423.
709. Medin CL, Fitzgerald KA, Rothman AL. Dengue virus nonstructural protein NS5 induces interleukin-8 transcription and secretion. J Virol 2005;79:11053–61.
710. Meehan PJ, Wells DL, Paul W, et al. Epidemiological features of and public health response to a St. Louis encephalitis epidemic in Florida, 1990–1991. Epidemiol Infect 2000;125:181–188.
711. Men R, Bray M, Clark D, et al. Dengue type 4 virus mutants containing deletions in the 3′ noncoding region of the RNA genome: analysis of growth restriction in cell culture and altered viremia pattern and immunogenicity in rhesus monkeys. J Virol 1996;70:3930–3937.
712. Men R, Wyatt L, Tokimatsu I, et al. Immunization of rhesus monkeys with a recombinant of modified vaccinia virus Ankara expressing a truncated envelope glycoprotein of dengue type 2 virus induced resistance to dengue type 2 virus challenge. Vaccine 2000;18:3113–3122.
713. Men R, Yamashiro T, Goncalvez AP, et al. Identification of chimpanzee Fab fragments by repertoire cloning and production of a full-length humanized immunoglobulin G1 antibody that is highly efficient for neutralization of dengue type 4 virus. J Virol 2004;78:4665–4674.
714. Men RH, Bray M, Lai CJ. Carboxy-terminally truncated dengue virus envelope glycoproteins expressed on the cell surface and secreted extracellularly exhibit increased immunogenicity in mice. J Virol 1991;65:1400–1407.
715. Messer WB, Vitarana UT, Sivananthan K, et al. Epidemiology of dengue in Sri Lanka before and after the emergence of epidemic dengue hemorrhagic fever. Am J Trop Med Hyg 2002;66:765–773.
716. Miagostovich MP, Ramos RG, Nicol AF, et al. Retrospective study on dengue fatal cases. Clin Neuropathol 1997;16:204–208.
717. Miller BR, Nasci RS, Godsey MS, et al. First field evidence for natural vertical transmission of West Nile virus in Culex univittatus complex mosquitoes from Rift Valley province, Kenya. Am J Trop Med Hyg 2000;62:240–246.
718. Miller DL, Mauel MJ, Baldwin C, et al. West Nile virus in farmed alligators. Emerg Infect Dis 2003;9:794–799.
719. Mitrakul C, Poshyachinda M, Futrakul P, et al. Hemostatic and platelet kinetic studies in dengue hemorrhagic fever. Am J Trop Med Hyg 1977;26:975–984.
720. Modis Y, Ogata S, Clements D, Harrison SC. A ligand-binding pocket in the dengue virus envelope glycoprotein. Proc Natl Acad Sci U S A 2003;100:6986–6991.
721. Modis Y, Ogata S, Clements D, Harrison SC. Structure of the dengue virus envelope protein after membrane fusion. Nature 2004;427:313–319.
722. Modis Y, Ogata S, Clements D, Harrison SC. Variable surface epitopes in the crystal structure of dengue virus type 3 envelope gycoprotein. J Virol 2005;79:1223–1231.
723. Mohammed YS, Gresikova M, Adamyova K, el-Dawala AHR. Studies on arboviruses in Egypt. II. Contribution of arboviruses to the aetiology of undiagnosed fever among children. J Hyg (Lond) 1970;68:491–495.
724. Mohan B, Patwari AK, Anand VK. Hepatic dysfunction in childhood dengue infection. J Trop Pediatr 2000;46:40–43.
725. Monath TP. Dengue: the risk to developed and developing countries. Proc Natl Acad Sci U S A 1994;91:2395–2400.
726. Monath TP. Japanese encephalitis—a plague of the Orient. N Engl J Med 1988;319:641–643.
727. Monath TP. Neutralizing antibody response in the major immunoglobulin classes to yellow fever 17D vaccination of humans. Am J Epidemiol 1971;93:122–129.
728. Monath TP. Pathobiology of the flaviviruses. In: Schlesinger S, Schlesinger MJ, ed. The Togaviridae and Flaviviridae. New York, NY: Plenum Press; 1986:375–440.
729. Monath TP. Yellow fever. In: Monath TP, ed. The Arboviruses: Ecology and Epidemiology. Boca Raton, Fla: CRC Press; 1988:139–231.
730. Monath TP. Yellow fever and dengue: the interactions of virus, vector and host in the re-emergence of epidemic disease. Semin Virol 1994;5:133–145.
731. Monath TP. Yellow fever vaccine. In: Plotkin SA, Orenstein WA, ed. Vaccines. Philadelphia, Pa: WB Saunders; 1999:815–879.
732. Monath TP. Yellow fever vaccine. Expert Rev Vaccines 2005;4:553–574.
733. Monath TP. Yellow fever: a medically neglected disease. Report on a seminar. Rev Infect Dis 1987;9:165–175.
734. Monath TP. Yellow fever: an update. Lancet Infect Dis 2001;1:11–20.
735. Monath TP. Yellow fever: Victor, Victoria? Conqueror, conquest? Epidemics and research in the last forty years and prospects for the future. Am J Trop Med Hyg 1991;45:1–43.
736. Monath TP, Arroyo J, Levenbook I, et al. Single mutation in the flavivirus envelope protein hinge region increases neurovirulence for mice and monkeys but decreases viscerotropism for monkeys: relevance to development and safety testing of live, attenuated vaccines. J Virol 2002;76:1932–1943.
737. Monath TP, Ballinger ME, Miller BR, Salaun JJ. Detection of yellow fever viral RNA by nucleic acid hybridization and viral antigen by immunocytochemistry in fixed human liver. Am J Trop Med Hyg 1989;40:663–668.
738. Monath TP, Barrett ADT. Pathogenesis and pathophysiology of yellow fever. Adv Virus Res 2003;60:343–395.
P.1244

739. Monath TP, Brinker KR, Chandler FW, et al. Pathophysiologic correlations in a rhesus monkey model of yellow fever with special observations on the acute necrosis of B cell areas of lymphoid tissues. Am J Trop Med Hyg 1981;30:431–443.
740. Monath TP, Craven RB, Adjukiewicz A, et al. Yellow fever in the Gambia, 1978–1979: epidemiologic aspects with observations on the occurrence of Orungo virus infections. Am J Trop Med Hyg 1980;29:912–928.
741. Monath TP, Cropp CB, Bowen GS, et al. Variation in virulence for mice and rhesus monkeys among St. Louis encephalitis virus strains of different origin. Am J Trop Med Hyg 1980A;29:948–962.
742. Monath TP, Cropp CB, Harrison AK. Mode of entry of a neurotropic arbovirus into the central nervous system. Reinvestigation of an old controversy. Lab Invest 1983;48:399–440.
743. Monath TP, Guirakhoo F, Nichols R, et al. Chimeric live, attenuated vaccine against Japanese encephalitis (ChimeriVax-JE): phase 2 clinical trials for safety and immunogenicity, effect of vaccine dose and schedule, and memory response to challenge with inactivated Japanese encephalitis antigen. J Infect Dis 2003;188:1213–1230.
744. Monath TP, Heinz FX. The flaviviruses. In: Knipe DM, Howley PM, eds. Fields Virology. 3rd ed. Vol. 1. Philadelphia, Pa: Lippincott-Raven; 1996:961–1034.
745. Monath TP, Levenbook I, Soike K, et al. Chimeric yellow fever virus 17D-Japanese encephalitis virus vaccine: dose-response effectiveness and extended safety testing in rhesus monkeys. J Virol 2000;74:1742–1751.
746. Monath TP, McCarthy K, Bedford P, et al. Clinical proof of principle for ChimeriVax: recombinant live attenuated vaccines against flavivirus infections. Vaccine 2002;20:1004–1018.
747. Monath TP, Myers GA, Beck RA, et al. Safety testing for neurovirulence of novel live, attenuated flavivirus vaccines: infant mice provide an accurate surrogate for the test in monkeys. Biologicals 2005;33:131–144.
748. Monath TP, Nasidi A. Should yellow fever vaccine be included in the expanded program of immunization in Africa? A cost-effectiveness analysis for Nigeria. Am J Trop Med Hyg 1993;48:274–299.
749. Monath TP, Nichols R, Archambault WT, et al. Comparative safety and immunogenicity of two yellow fever 17D vaccine (ARILVAX and YF-VAX) in a phase III multicenter, double-blind clinical trial. Am J Trop Med Hyg 2002;66:533–541.
750. Monath TP, Nystrom RR. Detection of yellow fever virus in serum by enzyme immunoassay. Am J Trop Med Hyg 1984;33:151–157.
751. Monath TP, Nystrom RR, Bailey RE, et al. Immunoglobulin M antibody capture enzyme-linked immunosorbent assay for diagnosis of St. Louis encephalitis. J Clin Microbiol 1984B;20:784–790.
752. Moncayo AC, Fernandez Z, Ortiz D, et al. Dengue emergence and adaptation to peridomestic mosquitoes. Emerg Infect Dis 2004;10:1790–1796.
753. Mondet B, Vasconcelos PF, Travassos da Rosa AP, et al. Isolation of yellow fever virus from nulliparous Haemagogus (Haemagogus) janthinomys in eastern Amazonia. Vector Borne Zoonotic Dis 2002;2:47–50.
754. Mongkolsapaya J, Dejnirattisai W, Xu X-N, et al. Original antigenic sin and apoptosis in the pathogenesis of dengue hemorrhagic fever. Nature Med 2003;9:921–927.
755. Montgomery SP, Chow CC, Smith SW, et al. Rhabdomyolysis in patients with West Nile encephalitis and meningitis. Vector Borne Zoonotic Dis 2005;5:252–257.
756. Moore CG, McLean RG, Mitchell CJ, et al. Guidelines for Arbovirus Surveillance Programs in the United States. Ft. Collins, Colo: CDC, U.S. Public Health Service; 1993:1–81.
757. Moreno-Altamirano MM, Sanchez-Garcia FJ, Munoz ML. Non Fc receptor-mediated infection of human macrophages by dengue virus serotype 2. J Gen Virol 2002;83:1123–1130.
758. Morens DM, Halstead SB. Measurement of antibody-dependent infection enhancement for dengue virus serotypes by monoclonal and polyclonal antibodies. J Gen Virol 1990;71:2909–2914.
759. Morrison AC, Getis A, Santiago M, et al. Exploratory space-time analysis of reported dengue cases during an outbreak in Florida, Puerto Rico, 1991–1992. Am J Trop Med Hyg 1997;57(2):119–125.
760. Mostashari F, Bunning ML, Kitsutani PT, et al. Epidemic West Nile encephalitis, New York, 1999: results of a household-based seroepidemiological survey. Lancet 2001;358:261–264.
761. Mota J, Acosta M, Argotte R, et al. Induction of protective antibodies against dengue virus by tetravalent DNA immunization of mice with domain III of the envelope protein. Vaccine 2005;23:3469–3476.
762. Mousson L, Dauga C, Garrigues T, et al. Phylogeography of Aedes (Stegomyia) aegypti (L.) and Aedes (Stegomyia) albopictus (Skuse) (Diptera: Culicidae) based on mitochondrial DNA variations. Genet Res 2005;86:1–11.
763. Mukhopadhyay S, Kim B, Chipman PR, et al. Structure of West Nile virus. Science 2003;302:248–250.
764. Mumcuoglu KY, Banet-Noach C, Malkinson M, et al. Argasid ticks as possible vectors of West Nile virus in Israel. Vector Borne Zoonotic Dis 2005;5:65–71.
765. Munoz-Jordan JL, Sanchez-Burgos GG, Laurent-Rolle M, et al. Inhibition of interferon signaling by dengue virus. Proc Nat Acad Sci U S A 2003;100:14333–14338.
766. Murgue B, Roche C, Chungue E, et al. Prospective study of the duration and magnitude of viraemia in children hospitalized during the 1996–1997 dengue-2 outbreak in French Polynesia. J Med Virol 2000;60:432–438.
767. Murgue B, Zeller H, Deubel V. The ecology and epidemiology of West Nile virus in Africa, Europe and Asia. Curr Topics Microbiol Immunol 2002;267:195–221.
768. Mustafa AS, Elbishbishi EA, Agarwal R, et al. Elevated levels of interleukin-13 and IL-18 in patients with dengue hemorrhagic fever. FEMS Immunol Med Microbiol 2001;30:229–233.
769. Mutebi JP, Barrett AD. The epidemiology of yellow fever in Africa. Microbes Infect 2002;4:1459–1468.
770. Mutebi JP, Wang H, Li L, Bryant JE, et al. Phylogenetic and evolutionary relationships among yellow fever virus isolates in Africa. J Virol 2001;75:6999–7008.
771. Mutoh E, Ishikawa T, Takamizawa A, et al. Japanese encephalitis subunit vaccine composed of virus-like envelope antigen particles purified from serum-free medium of a high producer J12#26 cell clone. Vaccine 2004;22:2599–2608.
772. Myat Thu H, Lowry K, Jiang L, Hlaing T, Holmes EC, Aaskov J. Lineage extinction and replacement in dengue type 1 virus populations are due to stochastic events rather than to natural selection. Virology 2005;336:163–172.
773. Myint KS, Raengsakulrach B, Young GD, et al. Production of lethal infection that resembles fatal human disease by intranasal inoculation of macaques with Japanese encephalitis virus. Am J Trop Med Hyg 1999;60:338–342.
774. Nasci RS, Savage HM, White DJ, et al. West Nile virus in overwintering Culex mosquitoes, New York City, 2000. Emerg Infect Dis 2001;7:742–744.
775. Nash D, Mostashari F, Fine A, et al. The outbreak of West Nile virus infection in the New York City area in 1999. N Engl J Med 2001;344:1807–1814.
776. Nassar ES, Coimbra TLM, Rocco IM, et al. Human disease caused by an arbovirus closely related to Ilheus virus: report of five cases. Intervirology 1997;40:247–252.
777. Nathanson N. Pathogenesis. In: Monath TP, ed. St. Louis Encephalitis. Washington, DC: American Public Health Association; 1980:201–236.
778. Navarro-Sanchez E, Despres P, Cedillo-Barron L. Innate immune responses to dengue virus. Arch Med Res 2005;36:425–435.
779. Nga PT, del Carmen Parquet M, Cuong VD, et al. Shift in Japanese encephalitis virus (JEV) genotype circulating in northern Vietnam: implications for frequent introductions of JEV from Southeast Asia to East Asia. J Gen Virol 2004;85:1625–1631.
780. Ni H, Barrett AD. Attenuation of Japanese encephalitis virus by selection of its mouse brain membrane receptor preparation escape variants. Virology 1998;241:30–36.
P.1245

781. Ni H, Barrett AD. Molecular differences between wild-type Japanese encephalitis virus strains of high and low mouse neuroinvasiveness. J Gen Virol 1996;77(pt 7):1449–1455.
782. Ni H, Burns NJ, Chang G-J, et al. Comparison of nucleotide and deduced amino acid sequence of the 5′ non-coding region and structural protein genes of the wild-type Japanese encephalitis virus strain SA14 and its attenuated vaccine derivatives. J Gen Virol 1994;75:1505–1510.
783. Nickells M, Chambers TJ. Neuroadapted yellow fever virus 17D: determinants in the envelope protein govern neuroinvasiveness for SCID mice. J Virol 2003;77:12232–12242.
784. Nimmannitya S. Clinical spectrum and management of dengue haemorrhagic fever. Southeast Asian J Trop Med Public Health 1987;18:392–387.
785. Nisbet DJ, Lee KJ, Van der Hurk AF, et al. Identification of new flaviviruses in the Kokobera virus complex. J Gen Virol 2005;86:121–124.
786. Nogueira RM, Filippis AM, Coelho JM, et al. Dengue virus infection of the central nervous system (CNS): a case report from Brazil. Southeast Asian J Trop Med Public Health 2002;33:68–71.
787. Nogueira, SA. The challenge of diagnosing dengue in children. J Pediatr 2005;81:191–192.
788. Nordström H, Falk KI, Lindegren G, et al. DNA microarray technique for detection and identification of seven flaviviruses pathogenic for man. J Med Virol 2005;77:528–540.
789. Nosek J, Ciampor F, Kozuch O, Rajcani J. Localization of tick-borne encephalitis virus in alveolar cells of salivary glands of Dermacentor marginatus and Haemaphysalis inermis ticks. Acta Virol 1972;16:493–497.
790. Notomi T, Okayama H, Masubuchi H, et al. Loop-mediated isothermal amplification of DNA. Nucleic Acids Res 2000;28:i–vii.
791. Nowak T, Wengler G. Analysis of disulfides present in the membrane proteins of the West Nile flavivirus. Virology 1987;156:127–137.
792. Nuttall PA, Jones LD, Labuda M, Kaufman WR. Adaptations of arboviruses to ticks. J Med Entomol 1994;31:1–9.
793. Nuttall PA, Labuda M. Dynamics of infection in tick vectors and at the tick-host interface. Adv Virus Res 2003;60:233–272.
794. O’Leary DR, Marfin AA, Montgomery SP, et al. The epidemic of West Nile virus in the United States, 2002. Vector Borne Zoonotic Dis 2004;4:61–70.
795. Oda, K. Antigenic characterization among strains of Japanese encephalitis virus isolated in Hyogo Prefecture by the antibody-absorption test. Kobe J Med Sci 1976;22:123–137.
796. Ogawa M, Okubo H, Tsuji Y, et al. Chronic progressive encephalitis occurring 13 years after Russian spring-summer encephalitis. J Neurol 1973;19:363–373.
797. Ohrr H, Tandan JB, Sohn YM, et al. Effect of single dose of SA 14-14-2 vaccine 1 year after immunisation in Nepalese children with Japanese encephalitis: a case control study. Lancet 2005;366:1375–1378.
798. Okhuysen PC, Crane JK, Pappas J. St. Louis encephalitis in patients with human immunodeficiency virus infection. Clin Infect Dis 1993;17:140–141.
799. Oksi J, Viljanen MK, Kalimo H, et al. Fatal encephalitis caused by concomitant infection with tick-borne encephalitis virus and Borrelia burgdorferi. Clin Infect Dis 1993;16:392–396.
800. Oliphant T, Engle M, Nybakken GE, et al. Development of a humanized monoclonal antibody with therapeutic potential against West Nile virus. Nature Med 2005;11:522–530.
801. Ooi E-E, Goh K-T, Gubler DJ. Singapore's 35 year experience with dengue prevention: Is vector control effective? Emerg Infect Dis 2006;12:887–893.
802. Osatomi K, Sumiyoshi H. Complete nucleotide sequence of dengue type 3 virus genome RNA. Virology 1990;176:643–647.
803. Panasiuk B, Prokopowica D, Panasiuk A. Immunological response in HIV-positive patients vaccinated against tick-borne encephalitis. Infection 2003;31:45–46.
804. Panchareon C, Pungsarannont A, Thisyakorn U. Hepatic dysfunction in dengue patients with various severity. J Med Assoc Thailand 2002;85(suppl. 1):S298–S301.
805. Pandey B, Yamamoto A, Morita K, et al. Serodiagnosis of Japanese encephalitis among Nepalese patients by the particle agglutination assay. Epidemiol Infect 2003;131:881–885.
806. Pandey BD, Igarashi A. Severity-related molecular differences among nineteen strains of dengue type 2 virus. Microbes Infect 2000;44:179–188.
807. Pandey BD, Rai SK, Morita K, et al. First case of dengue virus infection in Nepal. Nepal Med Coll J 2004;6:157–159.
808. Panthier R. Epidemiologie du virus West Nile: etude d’une foyer en Camargue. Ann Inst Pasteur 1968;114:518–520.
809. Papin JF, Vahrson W, Dittmer DP. SYBR Green-based real-time quantitative PCR assay for detection of West Nile virus circumvents false-negative results due to strain variability. J Clin Microbiol 2004;42:1511–1518.
810. Paradoa Perez ML, Trujillo Y, Basanta P. Association of dengue hemorrhagic fever with the HLA system. Haematologia 1987;20:83–87.
811. Parida M, Horioke K, Ishida H, et al. Rapid detection and differentiation of dengue virus serotypes by a real-time reverse transcription-loop-mediated isothermal amplification assay. J Clin Microbiol 2005;43:2895–2903.
812. Parida M, Posadas G, Inoue S, et al. Real-time reverse transcription loop-mediated isothermal amplification for rapid detection of West Nile virus. J Clin Microbiol 2004;42:257–263.
813. Patey O, Ollivaud L, Breuil J, Lafaix C. Unusual neurologic manifestations occurring during dengue fever infection. Am J Trop Med Hyg 1993;48:793–802.
814. Paul WS, Moore PS, Karabatsos N, et al. Outbreak of Japanese encephalitis on the island of Saipan, 1990. J Infect Dis 1993;167:1053–1058.
815. Pavlova BG, Loew-Baselli A, Fritsch S, et al. Tolerability of modified tick-borne encephaitis vaccine FSME-IMMUN “NEW” in children: results of post-marketing surveillance. Vaccine 2003;21:742–745.
816. Pavri KM, Ghalsasi GR, Dastur DK, et al. Dual infections of mice: visceral larva migrans and sublethal infection with Japanese encephalitis virus. Trans R Soc Trop Med Hyg 1975;69:99–110.
817. Pavri KM, Ramamoorthy CL, Dhorje S. Immunoglobulin E in patients with Japanese encephalitis. Infect Immun 1980;28:290–291.
818. Pealer LN, Marfin AA, Petersen LR, et al. Transmission of West Nile virus through blood transfusion in the United States in 2002. N Engl J Med 2003;349:1236–1245.
819. Peiris JS, Amerasinghe FP, Amerasinghe PH, et al. Japanese encephalitis in Sri Lanka—the study of an epidemic: vector incrimination, porcine infection and human disease. Trans R Soc Trop Med Hyg 1992;86:307–313.
820. Pelegrino JL, Arteaga E, Rodriguez AJ, et al. Standardization of immunohistochemical technique for the detection of dengue virus antigen in the paraffin-embedded tissues (in Spanish). Rev Cubana Med Trop 1997;49:86–93.
821. Peltier M, Durieux C, Jonchere H, et al. Vaccination mixte contre la fievre jaune et la variole surdes populations indigenes du Senegal. Bull Acad Natl Med 1940;123:137–147.
822. Pepperell C, Rau N, Krajden S, et al. West Nile virus infection in 2002: morbidity and mortality among patients admitted to hospital in south-central Ontario. Can Med Assoc J 2003;168:1399–1405.
823. Pereira LE, Suzuki A, Coimbra TL, et al. Ilheus arboviruses in wild birds (Sporophila caerulescens and Molothrus bonariensis) (in Portuguese). Rev Saude Publica 2001;35:119–123.
824. Perelman A, Stern J. Acute pancreatitis in West Nile Fever. Am J Trop Med Hyg 1974;23:1150–1152.
825. Perret C, Abarca K, Ovalle J, et al. Dengue-1 virus isolation during first dengue fever outbreak on Easter Island, Chile. Emerg Infect Dis 2003;9:1465–1467.
826. Phuong CX, Nhan NT, Kneen R, et al. Clinical diagnosis and assessment of severity of confirmed dengue infections in Vietnamese children: is the World Health Organization classification system helpful? Am J Trop Med Hyg 2004;70:172–179.
827. Phuong CX, Nhan NT, Wills B, et al. Evaluation of the World Health Organization standard tourniquet test and a modified tourniquet test in the diagnosis of dengue infection in Vietnam. Trop Med Int Health 2002;7:125–132.
P.1246

828. Pincus S, Mason PW, Konishi E, et al. Recombinant vaccinia virus producing the prM and E proteins of yellow fever virus protects mice from lethal yellow fever encephalitis. Virology 1992;187:290–297.
829. Pisano MR, Mercier V, Deubel V, Tolou H. Complete nucleotide sequence and phylogeny of an American strain of yellow fever virus, TRINID79A. Arch Virol 1999;144:1837–1843.
830. Platonov AE, Shipulin GA, Shipulina OY, et al. Outbreak of West Nile virus infection, Volgograd Region, Russia, 1999. Emerg Infect Dis 2001;7:128–132.
831. Platt KB, Linthicum KJ, Myint KS, et al. Impact of dengue virus infection on feeding behavior of Aedes aegypti. Am J Trop Med Hyg 1997;57:119–125.
832. Pletnev AG. Infectious cDNA clone of attenuated Langat tick-borne flavivirus (strain E5) and a 3′ deletion mutant constructed from it exhibit decreased neuroinvasiveness in immunodeficient mice. Virology 2001;282:288–300.
833. Pletnev AG, Bray M, Hanley KA, et al. Tick-borne Langat/mosquito-borne dengue flavivirus chimera, a candidate live attenuated vaccine for protection against disease caused by members of the tick-borne encephalitis virus complex: evaluation in rhesus monkeys and in mosquitoes. J Virol 2001;75:8259–8267.
834. Pletnev AG, Claire MS, Elkins R, Speicher J, et al. Molecularly engineered live-attenuated chimeric West Nile/dengue virus vaccines protect rhesus monkeys from West Nile virus. Virology 2003;314:190–195.
835. Pletnev AG, Karganova GG, Dzhivanyan TI, et al. Chimeric Langat/dengue viruses protect mice from heterologous challenge with the highly virulent strains of tick-borne encephalitis virus. Virology 2000;274:26–31.
836. Pletnev AG, Men R. Attenuation of the Langat tick-borne flavivirus by chimerization with mosquito-borne flavivirus dengue type 4. Proc Natl Acad Sci U S A 1998;95:1746–1751.
837. Pletnev AG, Putnak R, Speicher J, et al. West Nile virus/dengue type 4 virus chimeras that are reduced in neurovirulence and peripheral virulence without loss of immunogenicity or protective efficacy. Proc Natl Acad Sci U S A 2002;99:3036–3041.
838. Pletnev AG, Yamshchikov V, Blinov VM. Nucleotide sequenc eof the genes and complete amino acid sequence of the polyprotein of tick-borne encephalitis virus. Virology 1990;174:250–263.
839. Pogodina VV, Frolova MP, Malenko GV, et al. Study on West Nile virus persistence in monkeys. Arch Virol 1983;75:71–86.
840. Poidinger M, Hall RA, Mackenzie JS. Molecular characterization of the Japanese encephalitis serocomplex of the flavivirus genus. Virology 1996;218:417–421.
841. Porterfield J. Antibody-dependent enhancement of viral infectivity. Adv Virus Res 1986;31:335–355.
842. Price JL. Isolation of Rio Bravo and a hitherto undescribed agent, Tamana bat virus, from insectivorous bats in Trinidad, with serological evidence of infection in bats and man. Am J Trop Med Hyg 1978;27:153–161.
843. Protopopova YV, Konovalova SN, Loktev VB. Identification of the cell surface receptors for tick-borne encephalitis virus by antiidiotypic antibodies (in Russian). Voprosy Virusologii 1997;42:264–268.
844. Proutski VGE, Holmes EC. Secondary structure of the 3′ untranslated region of flaviviruses: similarities and differences. Nucleic Acids Res 1997;25:1194–1202.
845. Pryor MJ, Wright PJ. The effects of site-directed mutagenesis on the dimerization and secretion of the NS1 protein specified by dengue virus. Virology 1993;194:769–780.
846. Pugachev KV, Guirakhoo F, Monath TP. New developments in flavivirus vaccines with special attention to yellow fever. Curr Opin Infect Dis 2005;18:387–394.
847. Pugachev KV, Ocran SW, Guirakhoo F, et al. Heterogeneous nature of the genome of the ARILVAX yellow fever 17D vaccine revealed by consensus sequencing. Vaccine 2002;20:996–999.
848. Puri B, Nelson WM, Henchal EA, et al. Molecular analysis of dengue virus attenuation after serial passage in primary dog kidney cells. J Gen Virol 1997;78:2287–2291.
849. Putnak R, Barvir DA, Burrous JM, et al. Development of a purified, inactivated, dengue-2 virus vaccine prototype in Vero cells: immunogenicity and protection in mice and rhesus monkeys. J Infect Dis 1996;174:1176–1184.
850. Putnak R, Cassidy K, Conforti N, et al. Immunogenic and protective response in mice immunized with a purified, inactivated, dengue-2 virus vaccine prototype made in fetal rhesus lung cells. Am J Trop Med Hyg 1996;55:504–510.
851. Putnak R, Coller BA, Voss G, et al. An evaluation of dengue type-2 inactivated, recombinant subunit and live-attenuated vaccine candidates in the rhesus macaque model. Vaccine 2005;23:4442–4452.
852. Putnak R, Porter K, Schmaljohn C. DNA vaccines for flaviviruses. Adv Virus Res 2003;61:445–468.
853. Qiao M, Ashok M, Bernard KA, et al. Induction of sterilizing immunity against West Nile virus (WNV), by immunization with WNV-like particles produced in insect cells. J Infect Dis 2004;190:2104–2108.
854. Quaresma JAS, Barros VL, Fernandes ER, et al. Reconsideration of histopathology and ultrastructural aspects of the human liver in yellow fever. Acta Tropica 2005;94:116–127.
855. Rabablert J, Dharakul T, Yoksan S, et al. Dengue virus specific T-cell responses to live attenuated monovalent dengue-2 and tetravalent dengue vaccines. Asian Pacific J Allergy Immunol 2000;18:227–235.
856. Rahal JJ, Anderson JF, Rosenberg C, et al. Effect of interferon-alpha2b therapy on St. Louis viral meningoencephalitis: clinical and laboratory results of a pilot study. J Infect Dis 2004;190:1084–1087.
857. Ramos C, Sanchez G, Hernandez Pandro R, et al. Dengue virus in the brain of a fatal case of hemorrhagic dengue fever. J Neurovirology 1998;4:465–468.
858. Randolph SE, Miklisova D, Lysy J, et al. Incidence from coincidence: patterns of tick infestations on rodents facilitate transmission of tick-borne encephalitis virus. Parasitology 1999;118:177–186.
859. Ravi V, Desai AS, Shenoy PK, et al. Persistence of Japanese encephalitis virus in the human nervous system. J Med Virol 1993;40:326–329.
860. Ravi V, Parida S, Desai A, et al. Correlation of tumor necrosis factor levels in the serum and cerebrospinal fluid with clinical outcome in Japanese encephalitis patients. J Med Virol 1997;51:132–136.
861. Ravindra KV, Freifeld AG, Kalil AC, et al. West Nile virus-associated encephalitis in recipients of renal and pancreas transplants: case series and literature. Clin Infect Dis 2004;38:1257–1260.
862. Raviprakash K, Ewing D, Simmons M, et al. Needle-free Biojector injection of a dengue virus type 1 DNA vaccine with human immunostimulatory sequences and the GM-CSF gene increases immunogenicity and protection from virus challenge in Aotus monkeys. Virology 2003;315:345–352.
863. Raviprakash K, Liu K, Mattheucci M, et al. Inhibition of dengue virus by novel, modified antisense oligonucleotides. J Virol 1995;69:69–74.
864. Raviprakash K, Marques E, Ewing D, et al. Synergistic neutralizing antibody response to a dengue virus type 2 DNA vaccine by incorporation of lysosome-associated membrane protein sequences and use of plasmid expressing GM-CSF. Virology 2001;290:74–82.
865. Raviprakash K, Porter KR, Kochel TJ, et al. Dengue virus type 1 DNA vaccine induces protective immune responses in rhesus macaques. J Gen Virol 2000;81:1659–1667.
866. Rawlings JA, Hendricks KA, Burgess CR, et al. Dengue surveillance in Texas, 1995. Am J Trop Med Hyg 1998;59:95–99.
867. Reddy P, Davenport R, Tatanatharathorn V, et al. West Nile virus encephalitis causing fatal CNS toxicity after hematopoietic stem cell transplantation. Bone Marrow Transplant 2004;33:109–112.
868. Reed W, Carroll J, Agramonte A, et al. The etiology of yellow fever. A preliminary note. Proceedings of the 25th Annual Meeting (October 22–26, 1900) of the American Public Health Association. Phil Med J 1900;6:790–796.
869. Reeves WC. Epidemiology and Control of Mosquito-Borne Arboviruses in California, 1943–1987. Sacramento: California Mosquito Vector Control Association; 1990.
870. Reisen WK. Epidemiology of St. Louis encephalitis virus. Adv Virus Res 2003;61:139–183.
P.1247

871. Reiter P, Gubler DJ. Surveillance and control of urban dengue vectors. In: Gubler DJ, Kuno G, eds. Dengue and Dengue Hemorrhagic Fever. Oxford, UK: CAB International; 1997:425–462.
872. Reiter P, Lathrop S, Bunning M, et al. Texas life style limits transmission of dengue virus. Emerg Infect Dis 2003;9:86–89.
873. Rendi-Wagner P, Kundi M, Zent O, et al. Persistence of protective immunity following vaccination against tick-borne encephalitis—longer than expected? Vaccine 2004;22:2743–2749.
874. Rey FA, Heinz FX, Mandl C, et al. The envelope glycoprotein from tick-borne encephalitis virus at 2 Å resolution. Nature 1995;375:291–298.
875. Reyes-del Valle J, Chavez-Salinas S, Medina F, et al. Heat shock protein 90 and heat shock protein 70 are components of dengue virus receptor complex in human cells. J Virol 2005;79:4557–4567.
876. Rice CM, Lenches EM, Eddy SR, et al. Nucleotide sequence of yellow fever virus: implications for flavivirus gene expression and evolution. Science 1985;229:726–733.
877. Rico-Hesse R. Microevolution and virulence of dengue viruses. Adv Virus Res 2003;59:315–341.
878. Rico-Hesse R, Molecular evolution and distribution of dengue viruses type 1 and 2 in nature. Virology 1990;174:479–493.
879. Rico Hesse R, Harrison LM, Nisalak A, et al. Molecular evolution of dengue type 2 virus in Thailand. Am J Trop Med Hyg 1998;58:96–101.
880. Rieger MA, Nubling M, Kaiser R, et al. FSME-Infektionen durch Rohmilch-welche Rolle spielt dieser sudwestdeutchen FSME-Endemiegebiet. Gesundheitswesen 1998;60:348–356.
881. Ritchie SA, Phillips D, Broom A, Mackenzie J, Poidinger M, van den Hurk A. Isolation of Japanese encephalitis virus from Culex annulirostris in Australia. Am J Trop Med Hyg 1997;56:80–84.
882. Robertson SE, Hull BP, Tomori O, et al. Yellow fever: a decade of reemergence. JAMA 1996;276:1157–1162.
883. Rocco IM, Santos CL, Bisordi I, et al. St. Louis encephalitis virus: first isolation from a human in Sao Paulo State, Brazil. Rev Inst Med Trop Sao Paulo 2005;47:281–285.
884. Roche J, Cordellier R, Hervy JP, et al. Isolement de 96 souches de virus dengue 2 a partir de moustiques captures en Cote d’Ivoire et Haute-Volta. Ann Inst Pasteur Virol 1983;134E:233–244.
885. Rodhain F, Petter JJ, Albignac R, et al. Arboviruses and lemurs in Madagascar: experimental infection of Lemur fulvus with yellow fever and West Nile viruses. Am J Trop Med Hyg 1985;34:816–822.
886. Rodhain F, Rosen L. Mosquito vectors and dengue virus—vector relationships. In: Guber DJ, Kuno G, eds. Dengue and Dengue Hemorrhagic Fever. Wallingford, UK: CAB International; 1997:45–60.
887. Roehrig JT. Antigenic structure of flavivirus proteins. Adv Virus Res 2003;59:141–175.
888. Roehrig JT. The use of monoclonal antibodies in studies of the structural proteins of togaviruses and flaviviruses. In: Schlesinger S, Schlesinger MJ, eds. The Togaviruses and Flaviviruses. New York, NY: Plenum Press; 1986:251–278.
889. Roehrig JT, Bolin RA, Kelly RG. Monoclonal antibody mapping of the envelope glycoprotein of the dengue 2 virus, Jamaica. Virology 1998;246:317–328.
890. Roehrig JT, Hunt AR, Johnson AJ, Hawkes RA. Synthetic peptides derived from the deduced amino acid sequence of the E-glycoprotein of Murray Valley encephalitis virus elicit antiviral antibody. Virology 1989;171:49–60.
891. Roehrig JT, Johnson AJ, Hunt AR, et al. Antibodies to dengue 2 virus E-glycoprotein synthetic peptides identify antigenic conformation. Virology 1990;177:668–675.
892. Roehrig JT, Mathews JH, Trent DW. Identification of epitopes on the E glycoprotein of Saint Louis encephalitis virus using monoclonal antibodies. Virology 1983;128:118–126.
893. Roehrig JT, Nash D, Maldin B, et al. Persistence of virus-reactive serum immunoglobulin M antibody in confirmed West Nile virus encephalitis cases. Emerg Infect Dis 2003;9:376–379.
894. Rojanasuphot S, Shaffer N, Chotpitayasunoudh T, et al. Response to JE vaccine among HIV-infected children, Bangkok, Thailand. Southeast Asian J Trop Med Public Health 1998;29:443–450.
895. Rosen L. The emperor's new cloths revisited, or reflections on the pathogenesis of dengue hemorrhagic fever. Am J Trop Med Hyg 1977;26:337–343.
896. Rosen, L. Experimental infection of New World monkeys with dengue and yellow fever viruses. Am J Trop Med Hyg 1958;7:406–410.
897. Rosen L. The natural history of Japanese encephalitis virus. Annu Rev Microbiol 1986;40:395–414.
898. Rosen L. Sexual transmission of dengue viruses by Aedes albopictus. Am J Trop Med Hyg 1987;37:398–402.
899. Rosen L. Sur le mechanism de la transmission verticale du virus de la dengue chez les moustiques. C R Acad Sci Paris 1987;304:347–350.
900. Rosen L, Gubler D. The use of mosquitoes to detect and propagate dengue viruses. Am J Trop Med Hyg 1974;23:1153–1160.
901. Rosen L, Lien JC, Shroyer DA, et al. Experimental vertical transmission of Japanese encephalitis virus by Culex tritaeniorhynchus and other mosquitoes. Am J Trop Med Hyg 1989;40:548–556.
902. Rosen L, Roseboom LE, Gubler DJ, et al. Comparative susceptibility of mosquito species and strains to oral and parenteral infection with dengue and Japanese encephalitis viruses. Am J Trop Med Hyg 1985;34:603–15.
903. Rothman AL, Ennis FA. Toga/flaviviruses: immunopathology. In: Cunningham MW, Fujinami RS, eds. Effects of Microbes on the Immune System. Philadelphia, Pa: Lippincott Williams & Wilkins; 2000:473–490.
904. Rubin SG, Chumakov MP. New data on the antigenic types of tick-borne encephalitis (TBE) virus. Zbl Bakteriol Suppl 1980;9:231–236.
905. Rudnick A, Marchette NJ, Garcia R. Possible jungle dengue–recent studies and hypotheses. Jpn J Med Sci Biol 1967;20:69–74.
906. Rudnick A, Tan EE, Lucas JK, et al. Mosquito-borne haemorrhagic fever in Malaysia. Br Med J 1965B;15:1269–1272.
907. Rumyantsev AA, Chanock RM, Murphy BR, Pletnev AG. Comparison of live and inactivated tick-borne encephalitis virus vaccines for safety, immunogenicity and efficacy in rhesus monkeys. Vaccine 2006;24:133–143.
908. Rush B. An account of the bilious remitting fever, as it appeared in Philadelphia in the summer and autumn of the year 1789. Med Inquiries Observ (Phila) 1789:89–100.
909. Russell PK, McCown JM. Comparison of dengue-2 and dengue-3 virus strains by neutralization tests and identification of a subtype of dengue-3. Am J Trop Med Hyg 1972;21:97–99.
910. Russell PK, Nisalak A. Dengue virus identification by the plaque reduction neutralization test. J Immunol 1967;99:291–296.
911. Sabchareon A, Lang J, Chanthavanich P, et al. Safety and immunogenicity of tetravalent live-attenuated dengue vaccines in Thai adult volunteers: role of serotype concentration, ratio, and multiple doses. Am J Trop Med Hyg 2002;66:264–272.
912. Sabin A. Survey of knowledge and problems in field of arthropod-borne virus infections. Arch Gesamte Virusforsch 1959;9:1–10.
913. Sabin A, Schlesinger RW. Production of immunity to dengue with virus modified by propagation in mice. Science 1945;101:640–642.
914. Sabin AB. Research on dengue during World War II. Am J Trop Med Hyg 1952;1:30–50.
915. Sakuntabhai A, Turbpaiboon C, Casademont I, et al. A variant in the CD209 promotor is associated with severity of dengue disease. Nat Genet 2005;37:507–513.
916. Sallie R. Replicative homeostasis: a fundamental mechanism mediating selective viral replication and escape mutation. Virol J 2005;2:70.
917. Saluzzo J. Empirically derived live-attenuated vaccines against dengue and Japanese encephalitis. Adv Virus Res 2003;61:419–443.
P.1248

918. Saluzzo J, Herve JP, Salaun JJ, et al. Caracteristiques des souches du virus de la fievre jaune isolees des oeufs et des larves d’une tique Amblyomma variegatum, recoltes sur le betail a Bangui (Centrafrique). Ann Virol 1980;131E:155–165.
919. Sanchez MD, Pierson TC, McAllister D, et al. Characterization of neutralizing antibodies to West Nile virus. Virology 2005;336:70–82.
920. Sanders EJ, Marfin AA, Tukei PM, et al. First recorded outbreak of yellow fever in Kenya, 1992-1993. I. Epidemiologic investigations. Am J Trop Med Hyg 1998;59:644–649.
921. Sang RC, Gichogo A, Gachoya J, et al. Isolation of a new flavivirus related to cell fusing agent virus (CFAV) from field-collected flood-water Aedes mosquitoes sampled from a dambo in central Kenya. Arch Virol 2003;148:1085–1093.
922. Sangkawibha N, Rojanasuphot S, Ahandrik S, et al. Risk factors in dengue shock syndrome: a prospective epidemiologic study in Rayong, Thailand. I. The 1980 outbreak. Am J Epidemiol 1984;120:653–669.
923. Sarkar N, Roy BK, Das SK, et al. Bilateral intracerebral haemorrhages: an atypical presentation of Japanese encephalitis. J Assoc Physicians India 2005;53:144–146.
924. Saxena SK, Mathur A, Srivastava RC. Inhibition of Japanese encephalitis virus infection by diethyldithiocarbamate is independent of its antioxidant potential. Antiviral Chem Chemother 2003;14:91–98.
925. Sayao AL, Suchowersky O, Al-Khathaami A, et al. Calgary experience with West Nile virus neurological syndrome during the late summer of 2003. Can J Neurol Sci 2004;31:194–203.
926. Schellinger PD, Schmuzhard E, Fiebach JB, et al. Poliomyelitis-like illness in central European encephalitis. Neurology 2000;55:299–302.
927. Scherer WF, Breakenridge FA, Dickerman RW. Cross-protection studies and search for subclinical disease in new world monkeys infected sequentially with different immunologic types of dengue viruses. Am J Epidemiol 1972;95:67–79.
928. Scherer WF, Buescher EL. Ecologic studies of Japanese encephalitis virus in Japan. Parts IX. Am J Trop Med Hyg 1959;8:719–722.
929. Schlesinger JJ, Brandriss MW, Cropp CB, et al. Protection against yellow fever in monkeys by immunization with yellow fever virus nonstructural protein NS1. J Virol 1986;60:1153–1155.
930. Schlesinger JJ, Brandriss MW, Monath TP. Monoclonal antibodies distinguish between wild and vaccine strains of yellow fever virus by neutralization, hemagglutination inhibition, and immune precipitation of the virus envelope protein. Virology 1983;125:8–17.
931. Schlesinger JJ, Brandriss MW, Putnak JR, Walsh EE. Cell surface expression of yellow fever virus non-structural glycoprotein NS1: consequences of interaction with antibody. J Gen Virol 1990;71(Pt 3):593–599.
932. Schlesinger JJ, Brandriss NW, Walsh EE. Protection of mice against dengue-2 virus encephalitis by immunization with the dengue-2 virus nonstructural glycoprotein NS1. J Gen Virol 1987;68:853–858.
933. Schlesinger JJ, Foltzer M, Chapman S. The Fc portion of antibody to yellow fever virus NS1 is a determinant of protection against YF encephalitis in mice. Virology 1993;192:132–141.
934. Schlesinger RW. Dengue viruses. In: Virology Monograph No. 16. Vienna: Springer-Verlag; 1977.
935. Schlesinger RW, Gordon I, Frankel JW, et al. Clinical and serological response of men to immunization with attenuated dengue and yellow fever viruses. J Immunol 1956;77:352–364.
936. Schmaljohn C, Vanderzanden L, Bray M, et al. Naked DNA vaccines expressing the prM and E genes of Russian spring summer encephalitis virus and Central European encephalitis virus protect mice from homologous and heterologous challenge. J Virol 1997;71:9563–9569.
937. Schmolck H, Maritz E, Kletzin I, et al. Neurologic, neuropsychologic, and electroencephalographic findings after European tick-borne encephalitis in children. J Child Neurol 2005;20:500–508.
938. Schwarz B. (Health economics of early summer meningoencephalitis in Austria. Effects of a vaccination campaign 1981 to 1990.) Wien Med Wochenschr 1993;143:551–555.
939. Scott HH. A History of Tropical Medicine; Based on the Fitzpatrick Lectures, Delivered Before Royal College of Physicians of London, 1937–38. Baltimore, Md: Williams & Wilkins; 1939.
940. Scott RM, Nisalak A, Eckels KH, et al. Dengue-2 vaccine: viremia and immune responses in rhesus monkeys. Infect Immun 1980;27:181–186.
941. Sejvar JJ, Bode AV, Curiel M, et al. Post-infectious encephalomyelitis associated with St. Louis encephalitis virus infection. Neurology 2004;63:1719–1721.
942. Sejvar JJ, Haddad MB, Tierney BC, et al. Neurologic manifestations and outcome of West Nile virus infection. JAMA 2003;290:511–515.
943. Sejvar JJ, Leis AA, Stokic DS, et al. Acute flaccid paralysis and West Nile virus infection. Emerg Infect Dis 2003;9:788–793.
944. Shaikh BH, Pavri KM, Ramamoorthy CL, et al. Total serum immunoglobulins in Japanese encephalitis patients with high IgE levels in acute phase. Indian J Med Res 1983;77:765–769.
945. Shaman J, Day JF, Stieglitz M. The spatial-temporal distribution of drought, wetting, and human cases of St. Louis encephalitis in South Central Florida. Am J Trop Med Hyg 2004;71:251–261.
946. Sharma S, Mathur A, Prakash V, et al. Japanese encephalitis latency in peripheral blood lymphocytes and recurrence of infection in children. Clin Exp Immunol 1991;85:85–89.
947. Shepard DS, Suaya JA, Halstead SB, et al. Cost-effectiveness of a pediatric dengue vaccine. Vaccine 2004;22:1275–1280.
948. Shimoni Z, Niven MJ, Pitlick S, et al. Treatment of West Nile virus encephalitis with intravenous immunoglobulin. Emerg Infect Dis 2001;7:759.
949. Shirato K, Miyoshi H, Goto A, et al. Viral envelope protein glycosylation is a molecular determinant of the neuroinvasiveness of the New York strain of West Nile virus. J Gen Virol 2004;85:3637–3645.
950. Shortridge KF, Oya A, Kobayashi M, et al. Japanese encephalitis virus antibody in cold-blooded animals. Trans. R Soc Trop Med Hyg 1977;71:261–262.
951. Shu P-Y, Chen L-K, Chang S-F, et al. Dengue NS1-specific antibody responses: isotype distribution and serotyping in patients with dengue fever and dengue hemorrhagic fever. J Med Virol 2000;62:224–232.
952. Sibailly T, Wiktor SZ, Tsai TF, et al. Poor antibody response to yellow fever vaccination in children infected with human immunodeficiency virus type 1. Pediatr Infect Dis 1997;16:1177–1179.
953. Siger L, Bowen RA, Karaca K, et al. Assessment of the efficacy of a single dose of a recombinant vaccine against West Nile virus in response to natural challenge with West Nile virus-infected mosquitoes in horses. Am J Vet Res 2004;65:1459–1462.
954. Siler JF, Hall MW, Hitchens AP. Dengue: its history, epidemiology, mechanism of transmission, etiology, clinical manifestations, immunity, and prevention. Philippine J. Sci. 1926;29:1–304.
955. Silvia OJ, Pantelic L, Mackenzie JS, et al. Virus spread, tissue inflammation and antiviral response in brains of flaviviruses susceptible and resistant mice acutely infected with Murray Valley encephalitis virus. Arch Virol 2004;149:447–464.
956. Simmons CP, Dong T, Chau NV, et al. Early T-cell responses to dengue virus epitopes in Vietnamese adults with secondary dengue virus infections. J Virol 2005;79:5665–5675.
957. Simmons JS, St John HF, Reynolds HK. Experimental studies of dengue. Philippine J Sci 1931;44:1–251.
958. Simmons M, Murphy GS, Kochel T, et al. Characterization of antibody responses to combinations of a dengue-2 DNA and dengue-2 recombinant subunit vaccine. Am J Trop Med Hyg 2001;65:420–426.
959. Simpson DIH, O’Sullivan JP. Studies on arboviruses and bats (Chiroptera) in East Africa. I. Experimental infection of bats and virus transmission attempts in Aedes (Stegomyia) aegypti (Linnaeus). Ann Trop Med Parasitol 1968;62:422–431.
960. Singh KRP. Growth of arboviruses in arthropod tissue culture. Adv Virus Res 1972;17:187–206.
P.1249

961. Siraprapasiri T, Sawaddiwudhipong W, Rojanasuphot S. Cost benefit analysis of Japanese encephalitis vaccination program in Thailand. Southeast Asian J Trop Med Public Health 1997;28:143–148.
962. Skarpaas T, Ljostad U, Sundoy A. First human cases of tickborne encephalitis, Norway. Emerg Infect Dis 2004;10:2241–2243.
963. Skarphedinsson S, Jensen PM, Kristiansen K. Survey of tickborne infections in Denmark. Emerg Infect Dis 2005;11:1055–1061.
964. Smith RD, Konoplev S, DeCourten-Myers G, Brown T. West Nile virus encephalitis with myositis and orchitis. Hum Pathol 2004;35:254–258.
965. Smith TJ, Olson NH, Cheng RH, et al. Structure of human rhinovirus complexed with Fab fragments from a neutralizing antibody. J Virol 1993;67:1148–1158.
966. Smithburn KC, Hughes TP, Burke AW, et al. A neurotropic virus isolated from the blood of a native of Uganda. Am J Trop Med 1940;20:471–492.
967. Smorodintsev AA. Tick-borne spring-summer encephalitis. Perspect Med Virol 1958;1:210–247.
968. Solomon T, Dung NM, Wills B, et al. Interferon alfa-2a in Japanese encephalitis: a randomized double-blind placebo-controlled trial. Lancet 2003;361:821–826.
969. Solomon T, Ni H, Beasley DW, et al. Origin and evolution of Japanese encephalitis virus in Southeast Asia. J Virol 2003B;77:3091–3098.
970. Soper FL. Jungle yellow fever: new epidemiological entity in South America. Rev Hyg Saude Publica (Rio de Janeiro) 1936;10:107–144.
971. Soula G, Sylla A, Pichard E. A study of a combination vaccine against yellow fever and rubeola in infants ages 6 to 24 months on Mali. Bull Soc Pathol Exot 1991;84:885–893.
972. Southam CM, Moore AE. Induced virus infections in man by the Egypt isolates of West Nile virus. Am J Trop Med Hyg 1954;3:19–50.
973. Spinsanti L, Basquiera AL, Bulacio S, et al. St. Louis encephalitis in Argentina: the first case reported in the last seventeen years. Emerg Infect Dis 2003;9:271–273.
974. Srichaikul T. Haematology in dengue and dengue haemorrhagic fever. Baillierre's Clin Haematol 2000;13:261–276.
975. Srivastava AK, Putnak JR, Lee SH, et al. A purified inactivated Japanese encephalitis virus vaccine made in Vero cells. Vaccine 2001;19:4557–4565.
976. St George TD, Doherty RL, Carley JG, et al. The isolation of arboviruses including a new flavivirus and a new bunyavirus from Ixodes (Ceratixodes) uriae (Ixodoidea: Ixodidae). Am J Trop Med Hyg 1985;34:406–412.
977. Stephens HAF, Klaythong R, Sirikong M, et al. HLA-A and -B allele associations with secondary dengue virus infections correlate with disease severity and the infecting viral serotype in ethnic Thais. Tissue Antigens 2002;60:309–318.
978. Stiasny K, Allison SL, Marchler-Bauer A, et al. Structural requirements for low-pH-induced rearrangements in the envelope glycoprotein of tick-borne encepalitis virus. J Virol 1996;70:8142–8147.
979. Stiasny K, Allison SL, Schalich J, Heinz FX. Membrane interactions of the tick-borne encephalitis virus fusion protein E at low pH. J Virol 2002;76:3784–3790.
980. Stich A, Gunther S, Drosten C, et al. Clinical and laboratory finding on the first imported case of Murray Valley encephalitis in Europe. Clin Infect Dis 2003;37:e19–e21.
981. Stim TB. Arovirus plaquing in two simian kidney cell lines. J Gen Virol 1969;5:329–338.
982. Stokes A, Bauer JH, Hudson JH. Transmission of yellow fever to Macacus rhesus, preliminary note. JAMA 1928;90:253–254.
983. Stollar V. Studies on the nature of dengue viruses. IV. The structural proteins of type 2 dengue virus. Virology 1969;39:426–438.
984. Stollar V, Thomas VL, et al. An agent in the Aedes aegypti cell line (Peleg) which causes fusion of Aedes albopictus cells. Virology 1975;64:367–377.
985. Straatmann A, Santos-Torres S, Vasconcelos PF, et al. Serological evidence of the circulation of the Rocio arbovirus (Flaviviridae) in Bahia (in Portuguese). Rev Soc Bras Med Trop 1997;30:511–515.
986. Strode GE. Yellow Fever. New York, NY: McGraw-Hill; 1951.
987. Sudiro TM, Zivny J, Ishko H, et al. Analysis of plasma viral RNA levels during acute dengue virus infection using quantitative competitor reverse transcription-polymerase chain reaction. J Med Virol 2001;63:29–34.
988. Sumarmo, Wulur H, Jahja E, et al. Clinical observations on virologically confirmed fatal dengue infections in Jakarta, Indonesia. Bull World Health Organ 1983;61:691–701.
989. Sumiyoshi H, Hoke CH, Trent DW. Infectious Japanese encephalitis virus RNA can be synthesized from in vitro-ligated cDNA templates. J Virol 1992;66:5425–5431.
990. Sumiyoshi H, Mori C, Fuke I, et al. Complete nucleotide sequence of the Japanese encephalitis virus genome RNA. Virology 1987;161:497–510.
991. Summerton J, Weller D. Morpholino antisense oligomers: design, preparation, and properties. Antisense Nucleic Acid Drug Develop 1997;7:187–195.
992. Sun W, Edelman R, Kanesa-Thasan N, et al. Vaccination of human volunteers with monovalent and tetravalent live-attenuated dengue vaccine candidates. Am J Trop Med Hyg 2003;69:24–31.
993. Suss J. Epidemiology and ecology of TBE relevant to the production of effective vaccines. Vaccine 2003;21(suppl 1):S19–S35.
994. Tai D-F, Lin C-Y, Wu T-Z, et al. Recognition of dengue virus protein using epitope-mediated molecularly imprinted film. Anal Chem 2005;77:5140–5143.
995. Tajima S, Takasaki T, Matsuno S, et al. Genetic characterization of Yokose virus, a flavivirus isolated from bat in Japan. Virology 2005;332:38–44.
996. Takegami T, Simamura E, Hirai K, Koyama J. Inhibitory effect of furanonaphthoquinone derivatives on the replication of Japanese encephalitis virus. Antiviral Res 1998;37:37–45.
997. Tan CH, Yap EH, Singh M, et al. Passive protection studies in mice with monoclonal antibodies directed against the non-structural protein NS3 of dengue 1 virus. J Gen Virol 1990;71:745–749.
998. Tan FL-S, Dale LSK, Prabhakaran K. Dengue haemorrhagic fever after living donor renal transplantation. Nephrol Dial Tranplant 2005;20:447–448.
999. Tanabayashi K, Mukai r, Yamada A, et al. Immunogenicity of a Japanese encephalitis DNA vaccine candidate in cynomolgus monkeys. Vaccine 2003;21:2338–2345.
1000. Tassaneetrithep B, Burgess TH, Granelli-Piperno A, et al. DC-SIGN (CD209) mediates dengue virus infection of human dendritic cells. J Exp Med 2003;197:823–829.
1001. Taylor RM, Work TH, Hurlbut HS, Rizk F. A study of the ecology of West Nile virus in Egypt. Am J Trop Med Hyg 1956;5:579–620.
1002. Telford SR, Armstrong PM, Katavolos P, et al. A new tick-borne encephalitis-like virus infecting New England ticks, Ixodes dammini. Emerg Infect Dis 1997;3:165–170.
1003. Teperman LW, Diflo T, Fahmy A, et al. West Nile virus infections in organ transplant recipients—New York and Pennsylvania, August—Septemer, 2005. Morb Mortal Wkly Rep 2005;54:1–3.
1004. ter Muelen J, Sakho M, Koulemou K, et al. Activation of the cytokine network and unfavorable outcome in patients with yellow fever. J Infect Dis 2004;190:1821–1827.
1005. Ternovoi VA, Kurzhukov GP, Sokolov YV, et al. Tick-borne encephalitis with hemorrhagic syndrome, Novosibirsk Region, Russia, 1999. Emerg Infect Dis 2003;9:743–746.
1006. Tesh RB, Siirin M, Guzman H, et al. Persistent West Nile virus infection in the golden hamster: studies on its mechanism and possible implications for other flavivirus infections. J Infect Dis 2005;192:287–295.
1007. Tesh RB, Travassos da Rosa AP, Guzman H, et al. Immunization with heterologous flaviviruses protective against fatal West Nile encephalitis. Emerg Infect Dis 2002;8:245–251.
P.1250

1008. Tesh RB, Travassos da Rosa AP, Guzman H, et al. Efficacy of killed virus vaccine, live attenuated chimeric virus vaccine, and passive immunization for prevention of West Nile virus encephalitis in hamster model. Emerg Infect Dis 2002;8:1392–1397.
1009. Tewari SC, Thenmozhi V, Katholi CR, et al. Dengue vector prevalence and virus infection in a rural area in south India. Trop Med Int Health 2004;9:499–507.
1010. Theiler M, Anderson CR. The relative resistance of dengue-immune monkeys to yellow fever virus. Am J Trop Med Hyg 1975;24:115–117.
1011. Theiler M, Down W. The Arthropod Borne Viruses of Vertebrates: An Account of the Rockefeller Foundation Virus Program 1951–1970. New Haven, Conn: Yale University Press; 1973.
1012. Theiler M, Smith HH. The use of yellow fever virus modified by in vitro cultivation for human immunization. J Exp Med 1937;65:787–800.
1013. Theofilopooulos AN, Dixon FJ. Immune complexes in human diseases. Am J Pathol 1980;100:531–591.
1014. Thepparit C, Smith DR. Serotype-specific entry of dengue virus into liver cells: identification of the 37-kilodalton/67-kilodalton high affinity laminin receptor as a dengue virus serotype 1 receptors. J Virol 2004;78:12647–12656.
1015. Thomas LA, Clifford CM, Yunker CE, et al. Tickborne viruses in western North America. 1. Viruses isolated from Ixodes uriae in coastal Oregon in 1970. J Med Entomol 1973;10:165–168.
1016. Thomas LA, Kennedy RC, Eklund CM. Isolation of a virus closely related to Powassan virus from Dermacentor andersonii collected along North Cache la Poudre River, Colo. Proc Soc Exp Biol Med 1960;104:355–359.
1017. Thomas SJ, Strickman D, Vaughn DW. Dengue epidemiology: virus epidemiology, ecology, and emergence. Adv Virus Res 2003;61:235–289.
1018. Thonnon J, Spiegel A, Diallo M, et al. Yellow fever outbreak in Kaffrine, Senegal 1996: epidemiological and entomological findings. Trop Med Int Health 1998;3:872–877.
1019. Tigertt W, Berge TO, Gochenour WS, et al. Experimental yellow fever. Trans N Y Acad Sci 1960;22:323–333.
1020. Tolou H, Puggelli H, Tock F, et al. Partial inhibition of yellow fever virus replication in vitro with different phosphothioate oligodeoxyribonucleotides. Acta Virol 1996;40:73–79.
1021. Tolou HJ, Couissinier-Paris P, Durand JP, et al. Evidence for recombination in natural populations of dengue virus type 1 based on the analysis of complete genome sequences. J Gen Virol 2001;82:1283–1290.
1022. Tonry JH, Brown CB, Cropp CB, et al. West Nile virus detection in urine. Emerg Infect Dis 2005;11:1294–1296.
1023. Trevett AJ, Sanders RC. Arbovirus disease in Papua New Guinea. Papua New Guinea Med J 1994;37:116–124.
1024. Tsai TF. Japanese encephalitis vaccines. In: Plotkin S, ed. Vaccines. Philadelphia, Pa: WB Saunders; 1994: 671–713.
1025. Tsai TF. New initiatives for the control of Japanese encephalitis by vaccination: minutes of a WHO/CVI meeting, Bangkok, Thailand, 13–15 October 1998. Vaccine 2000;18:1–25.
1026. Tsai TF, Yu YX, Jia LL, et al. Immunogenicity of live attenuated SA14-14-2 Japanese encephalitis vaccine—a comparison of 1- and 3-month immunization schedules. J Infect Dis 1998;177:221–223.
1027. Tsarev SA, Sanders MLW, Vaughn D, Innis BL. Phylogenetic analysis suggests only one serotype of Japanese encephalitis virus. Vaccine 2000;26:36–42.
1028. Turell MJ, Bunning M, Ludwig GV, et al. DNA vaccine for West Nile virus infection in fish crows (Corvus ossifragus). Emerg Infect Dis 2003;9:1077–1081.
1029. Twiddy SS, Holmes EC. The extent of homologous recombination in members of the genus Flavivirus. J Gen Virol 2003;84:429–440.
1030. Twiddy SS, Holmes EC, Rambaut A. Inferring the rate and time-scale of dengue virus evolution. Mol Biol Evol 2003;20:122–129.
1031. Uchil PD, Satchidanandam V. Phylogenetic analysis of Japanese encephalitis virus: envelope gene based analysis reveals a fifth genotype, geographic clustering, and multiple introductions of the virus into the Indian subcontinent. Am J Trop Med Hyg 2001;65:242–251.
1032. Umenai T, Krzysko R, Bektimirov TA, et al. Japanese encephalitis: current worldwide status. Bull World Health Organ 1985;63:625–631.
1033. Urosevic N, Shellam GR. Host genetic resistance to Japanese encephalitis group viruses. Curr Topics Microbiol Immunol 2002;267:153–170.
1034. Uzcategui NY, Camacho D, Comach G, et al. Molecular epidemiology of dengue type 2 virus in Venezuela: evidence for in situ virus evolution and recombination. J Gen Virol 2001;82:2945–2953.
1035. Van den Hurk AF, Nisbet DJ, Ritchie SA, et al. Japanese encephalitis on Badu Island, Australia: the first isolation of Japanese encephalitis virus from Culex gelidus in the Australasian region and the role of mosquito host-feeding patterns in virus transmission cycles. Trans R Soc Trop Med Hyg 2001;95:595–600.
1036. Van der Beek MT, Visser LG, de Maat MPM. Yellow fever vaccination as a model to study the response to stimulation of the inflammation system. Vascul Pharmacol 2002;39:117–121.
1037. van der Most RG, Corver J, Strauss JH. Mutagenesis of the RGD motif in the yellow fever virus 17D envelope protein. Virology 1999;265:83–95.
1038. van der Most RG, Murali-Krishna K, Ahmed R, Strauss JH. Chimeric yellow fever/dengue virus as a candidate dengue vaccine: quantitation of the dengue virus-specific CD8 T-cell response. J Virol 2000;74:8094–8101.
1039. Van der Stuyft P, Gianella A, Pirard M, et al. Urbanisation of yellow fever in Santa Cruz, Bolivia. Lancet 1999;353:1558–1562.
1040. Van Gorp EC, Minnema MC, Suharti C, et al. Activation of coagulation factor XI, without detectable contact activation in dengue haemorrhagic fever. Br J Haematol 2001;113:94–99.
1041. Van Gorp EC, Setiati TE, Mairuhu ATA, et al. Impaired fibrinolysis in the pathogenesis of dengue hemorrhagic fever. J Med Virol 2002;67:549–554.
1042. Van Handel E, Edman JD, Day JF, et al. Plant sugar, glycogenm and lipid assay of Aedes aegypti collected in urban Puerto Rico and rural Florida. J Am Mosq Control Assoc 1994;10:149–153.
1043. Varelas-Wesley I, Calisher CH. Antigenic relationships of flaviviruses with undetermined arthropod-borne studies. Am J Trop Med Hyg 1982;31:1273–1284.
1044. Vasconcelos PF, Bryant JE, Travassos da Rosa AP, et al. Genetic divergence and dispersal of yellow fever virus, Brazil. Emerg Infect Dis 2004;10:1578–1584.
1045. Vasconcelos PF, Luna EJ, Galler R, et al. Serious adverse events associated with yellow fever 17DD vaccine in Brazil: a report of two cases. Lancet 2001;358:91–97.
1046. Vasconcelos PF, Rodrigues SG, Degallier N, et al. An epidemic of sylvatic yellow fever in the southeast region of Maranhao State, Brazil, 1993–1994: epidemiologic and entomologic findings. Am J Trop Med Hyg 1997;57:132–137.
1047. Vasconcelos PF, Travassos da Roda JF, Travassos da Rosa AP. Epidemiologia des encefalitis por arbovirus na Amazona brasileira. Rev Inst Med Trop Sao Paulo 1991;33:465–476.
1048. Vaughn DW, Green S, Kalayanarooj S, et al. Dengue viremia titer, antibody response pattern, and virus serotype correlate with disease severity. J Infect Dis 2000;181:2–9.
1049. Vaughn DW, Hoke CH, Yoksan S, et al. Testing of a dengue 2 live-attenuated vaccine (strain 16681 PDK53) in ten American volunteers. Vaccine 1996;14:329–336.
1050. Verschuar M, Van der Beek M, Tak H, et al. Interindividual variation in the response by fibrinogen, C-reactive protein and interleukin-6 to yellow fever vaccination. Blood Coagul Fibrinolysis 2004;15:399–404.
1051. Vicens R, Robert V, Pignon D, et al. L’epidemie de fievre jaune de l’extreme nord du Cameroun et 1990: premier isolement du virus amaril au cameroun. Bull World Health Organ 1990;71:173–176.
1052. Vlaycheva L, Nickells M, Droll DA, Chambers TJ. Neuroblastoma cell-adapted yellow fever virus: mutagenesis of the E protein locus involved in persistent infection and its effects on virus penetration and spread. J Gen Virol 2005;86:413–421.
P.1251

1053. Vlaycheva L, Nickells M, Droll DA, Chambers TJ. Yellow fever I7D virus: pseudo-revertant suppression of defective virus penetration and spread by mutations in domains II and III of the E protein. Virology 2004;327:41–49.
1054. Volk D, Beasley WC, Kallick DA, et al. Solution structure and antibody binding studies of the envelope protein domain III from the New York strain of West Nile virus. J Biol Chem 2004;279:38755–38761.
1055. Vrati S, Agarwal V, Malik P, et al. Molecular characterization of an Indian isolate of Japanese encephalitis virus that shows an extended lag phase during growth. J Gen Virol 1999;80:1665–1671.
1056. Wallis GP, Aitken TH, Beaty BJ, et al. Selection for susceptibility and refractoriness of Aedes aegypti to oral infection with yellow fever virus. Am J Trop Med Hyg 1985;34:1225–1231.
1057. Wallis TP, Huang CY, Nimkar SB, et al. Determination of the disulfide bond arrangement of dengue virus NS1 protein. J Biol Chem 2004;279:20729–20741.
1058. Wang E, Li H-L, Xu R-L, et al. Evolutionary relationships of endemic/epidemic and sylvatic dengue viruses. J Virol 2000;74:3227–3234.
1059. Wang GJ, Porta C, Chen ZG, et al. Identification of a Fab interaction footprint site on an icosahedral virus by cryoelectron microscopy and x-ray crystallography. Nature 1992;355:275–278.
1060. Wang H, Jennings AD, Ryman KD, et al. Genetic variation among strains of wild-type yellow fever virus from Senegal. J Gen Virol 1997;78:1349–1352.
1061. Wang T, Town T, Alexopoulou I, et al. Toll-like receptor 3 mediates West Nile virus entry into the brain causing lethal encephalitis. Nature Med 2004;10:1366–1373.
1062. Wang W-K, Chao DY, Kao CL, et al. High levels of plasma dengue viral load during defervescence in patients with dengue hemorrhagic fever: implications for pathogenesis. Virology 2003;305:330–338.
1063. Wang WK, Lin SR, Lee CM, et al. Dengue type 3 virus in plasma is a population of closely related genomes: quasispecies. J Virol 2002;76:4662–4665.
1064. Ward FE, Jensen JB, Abdul Hadi NH, et al. HLA genotypes and variant alleles in Sudanese families of Arab-Negroid tribal origin. Human Immunol 1989;24:249–251.
1065. Wasay MR, Diaz-Arrastia Suss RA, et al. St. Louis encephalitis: a review of 11 cases in a 1995 Dallas, Tex. epidemic. Arch Neurol 2000;57:114–118.
1066. Watson JT, Pertel PE, Jones RC, et al. Clinical characteristics and functional outcomes of West Nile fever. Ann Intern Med 2004;141:360–365.
1067. Watts DM, Porter KR, Putvatana P, et al. Failure of secondary infection with American genotype dengue 2 to cause dengue haemorrhagic fever. Lancet 1999;359:1431–1434.
1068. Weiss D, Carr D, Kellachan J, et al. Clinical findings of West Nile virus infection in hospitalized patients, New York and New Jersey, 2000. Emerg Infect Dis 2001;7:654–658.
1069. Weiss KE, Haig DA, Alexander RA. Wesselsbron virus—a virus not previously described associated with abortion in domestic animals. Ondersteport J Vet Res 1956;27:183–195.
1070. Weissenbock H, Kolodziejek J, Url A, et al. Emergence of Usutu virus, an African mosquito-borne flavivirus of the Japanese encephalitis group, Central Europe. Emerg Infect Dis 2002;8:652–656.
1071. Welsh RM, Rothman AL. Dengue immune response: low affinity, high febrility. Nature Med 2003;7:820–822.
1072. Wengler, G. An analysis of the antibody response against West Nile virus E protein purified by SDS-PAGE indicates that this protein does not contain sequential epitopes for efficient induction of neutralizing antibodies. J Gen Virol 1989;70:987–992.
1073. Wengler, G. Cell-associated West Nile flavivirus is covered with E + Pre-M protein heterodimers which are destroyed and reorganized by proteolytic cleavage during virus release. J Virol 1989;63:2521–2526.
1074. Westaway EG, Brinton MA, Gaidamovich S, et al. Flaviviridae. Intervirology 1985;24:183–192.
1075. Wheelock EF, Edelman R. Specific role of each human leukocyte type in viral infections. 3. 17D yellow fever virus replication and interferon production in homogeneous leukocyte cultures treated with phytohemagglutinin. J Immunol 1969;103:429–436.
1076. Whitby K, Pierson TC, Geiss B, et al. Castanospermine, a potent inhibitor of dengue virus infection in vivo and in vitro. J Virol 2005;79:8698–8706.
1077. Whitehead RH, Chaicumpa V, Olson LC, Russell PK. Sequential dengue virus infections in the white-handed gibbon (Hylobates lar). Am J Trop Med Hyg 1970;19:94–102.
1078. Whitehead SS, Falgout B, Hanley KA, et al. A live, attenuated dengue virus type 1 vaccine candidate with a 30-nucleotide deletion in the 3′ untranslated region is highly attenuated and immunogenic in monkeys. J Virol 2003;77:1653–1657.
1079. Whitehead SS, Hanley KA, Blaney JE, et al. Substitution of the structural genes of dengue virus type 4 with those of type 2 results in chimeric vaccine candidates which are attenuated for mosquitoes, mice, and rhesus monkeys. Vaccine 2003;21:4307–4316.
1080. Whitman LP, Antunes CA. Studies on Aedes aegypti infected in the larval stage with the virus of yellow fever. Proc Soc Exp Biol Med 1938;37:664–666.
1081. WHO. Dengue and dengue hemorrhagic fever. WHO Wkly Epidemial Rec 1993;68:357–360.
1082. WHO. Dengue Hemorrhagic Fever: Diagnosis, Treatment, Prevention, and Control. Geneva: WHO; 1997.
1083. WHO. Dengue Net—WHO's internet-based system for the global surveillance of dengue fever and dengue haemorrhagic fever. Wkly Epidemiol Rec 2003;79:300.
1084. WHO. Japanese encephalitis vaccines. Wkly Epidemiol Rec 1998;73:337–344.
1085. WHO. Technical Information on Japanese Encephalitis and Guidelines for Treatment. New Delhi: WHO Regional Office Southeast Asia.1979.
1086. WHO. WHO, Requirements for YF Vaccine. WHO; 1957.
1087. WHO. The yellow fever situation in Africa and South America in 2004. Wkly Epidemiol Rec 2005;80:250–256.
1087a. WHO. Yellow fever situation in Africa and South America, 2005. Wkly Epidemiol Rec 2006;81:317324.
1088. WHO. Yellow fever virus surveillance in Western Africa. Wkly Epidemiol Rec 1994;69:93–95.
1089. Wichmann O, Muehlberger N, Jelinek T. Dengue—the underestimated risk in travelers. Dengue Bull 2003;27:126–137.
1090. Wilder Smith A, Schwartz E, Dengue in travelers. N Engl J Med 2005;353:924–932.
1091. Williams DT, Daniels PW, Lunt RA, et al. Experimental infections of pigs with Japanese encephalitis virus and closely related Australian flaviviruses. Am J Trop Med Hyg 2001;65:379–387.
1092. Williams RE, Casals J, Moussa MI, et al. Royal Farm virus: a new tick-borne group B agent related to the RSSE complex. Am J Trop Med Hyg 1972;21:582–586.
1093. Wills BA, Oraqui EE, Stephens AC, et al. Coagulation abnormalities in dengue hemorrhagic fever: serial investigations in 167 Vietnamese children with dengue shock syndrome. Clin Infect Dis 2002;35:277–285.
1094. Winkler G, Heinz FX, Kunz C. Characterization of a disulphide bridge-stabilized antigenic domain of tick-borne encephalitis virus structural glycoprotein. J Gen Virol 1987;68(pt 8):2239–2244.
1095. Winkler G, Heinz FX, Kunz C. Studies on the glycosylation of flaviviruses E proteins and the role of carbohydrate in antigenic structure. Virology 1987;162:187–196.
1096. Winkler G, Randolph VB, Cleaves GR, et al. Evidence that the mature form of the flavivirus nonstructural protein NS1 is a dimer. Virology 1988;162:187–196.
1097. Winter PM, Dung NM, Loan HT, et al. Proinflammatory cytokines and chemokines in humans with Japanese encephalitis. J Infect Dis 2004;190:1618–1626.
1098. Woke PA. Comparative effects of the blood of different species of vertebrates on egg production of Aedes aegypti. Am J Trop Med Hyg 1937;17:729–745.
1099. Wolf HM, Pun M, Jayer R, et al. Cellular and humoral immune response in haemophiliacs after vaccination against tick-borne encephalitis. Br J Haematol 1992;82:374–383.
P.1252

1100. Wong SJ, Boyle RH, Demarest VL, et al. Immunoassay targeting nonstructural protein 5 to differentiate West Nile virus infection from dengue and St. Louis encephalitis virus infections from flavivirus vaccinations. J Clin Microbiol 2003;41:4217–4223.
1101. Wong SJ, Demarest VL, Boyle RH, et al.2004.Deletion of human anti-flavivirus antibodies with a West Nile recombinant antigen microsphere immunoassay. J Clin Microbiol 42:65–72.
1102. Wooton SH, Kaplan SH, Perrotta DM, et al. St. Louis encephalitis in early infancy. Pediatr Infect Dis 2004;23:951–954.
1103. Work TH. On the Japanese B-West Nile virus complex or an arbovirus problem on six continents. Am J Trop Med Hyg 1971;20:169–186.
1104. Work TH, Rodriguez FR, Bhatt PN. Kyasanur Forest disease: virological epidemiology of the 1958 epidemic. Am J Public Health 1959;49:869–874.
1105. Worobey M, Rambaut A, Holmes EC. Widespread intra-serotype recombination in natural populations of dengue virus. Proc Natl Acad Sci U S A 1999;96:7352–7357.
1106. Wu S-F, Liao C-L, Lin Y-L, et al. Evaluation of protective efficacy and immune mechanisms of using a nonstructural protein NS1 in DNA vaccine against dengue 2 virus in mice. Vaccine 2003;21:3919–3929.
1107. Wu S-J, Lee EM, Pautvatana R, et al. Detection of dengue viral RNA using a nucleic acid sequence-based amplification assay. J Clin Microbiol 2001;39:2794–2798.
1108. Wu SC, Chiang JR, Lin CW. Novel cell adhesive glycosaminoglycan-binding proteins of Japanese encephalitis virus. Biomacromolecules 2004;5:2160–2164.
1109. Wu SC, Lin CW, Lee SC, Lian WC. Phenotypic and genotypic characterization of the neurovirulence and neuroinvasiveness of a large-plaque attenuated Japanese encephalitis virus isolate. Microbes Infect 2003;5:475–480.
1110. Wu SJ, Grouard-Vogel G, Sun W, et al. Human skin Langerhans cells are targets of dengue virus infection. Nature Med 2000;6:816–820.
1111. Xiao S-Y, Zhang H, Guzman MG, et al. Experimental yellow fever virus infection in the golden hamster (Mesocricetus auratus). II. Pathology J Infect Dis 2001;183:1437–1444.
1112. Xie H, Ryman KD, Campbell GA, Barrett AD. Mutation in NS5 protein attenuates mouse neurovirulence of yellow fever 17D vaccine virus. J Gen Virol 1998;79:1895–1899.
1113. Yakub I, Lillibridge KM, Moran A, et al. Single nucleotide polymorphisms in genes for 2’-5′-oligoadenylate synthetase and RNase L in patients hospitalized with West Nile virus infection. J Infect Dis 2005;192:1741–1748.
1114. Yamshchikov G, Borisevich V, Kwok CW, et al. The suitability of yellow fever and Japanese encephalitis vaccines for immunization against West Nile virus. Vaccine 2005;23:4785–4792.
1115. Yang KD, Yeh WT, Yang MY, Chen RF, Shaio MF. Antibody-dependent enhancement of heterotypic dengue infections involved in suppression of IFNgamma production. J Med Virol 2001;63:150–157.
1116. Yoshida I, Takagi M, Inokuma E, et al. Establishment of an attenuated ML-17 strain of Japanese encephalitis virus. Biken J 1981;24:47–67.
1117. Young PR, Bletchly CJS. MacKenzie. Antigenic and structural analysis of the dengue virus glycoprotein, NS1. In: Uren MF, ed. Arbovirus Research in Australia. Brisbane: Queensland Inst. Med. Res; 1993:138–142.
1118. Young PR, Falconar AKI. Nonstructural proteins as virus vaccines. In: Uren MF, ed. Arbovirus Research in Australia. Brisbane: Queensland Inst. Med. Res; 1993:62–67.
1119. Young PR, Hilditch PA, Bletchly C, Halloran W. An antigen capture enzyme-linked immunosorbent assay reveals high levels of the dengue virus protein NS1 in the sera of infected patients. J Clin Microbiol 2000;38:1053–1057.
1120. Yu L, Markoff L. The topology of bulges in the long stem of the flavifirus 3′ stem-loop is a major determinant of RNA replication competence. J Virol 2005;79:2309–2324.
1121. Zaki AM. Isolation of a flavivirus related to the tick-borne encephalitis complex from human cases in Saudi Arabia. Trans R Soc Trop Med Hyg 1997;91:179–181.
1122. Zanotto PM, Gao GF, Gritsun T, et al. An arbovirus cline across the northern hemisphere. Virology 1995;210:152–159.
1123. Zanotto PM, Gould EA, Gao GF, et al. Population dynamics of flaviviruses revealed by molecular phylogenies. Proc Natl Acad Sci U S A 1996;93:548–553.
1124. Zeng L, Falgout B, Markoff L. Identification of specific nucleotide sequences within the conserved 3′-SL in the dengue type 2 virus genome required for replication. J Virol 1998;72:7510–7522.
1125. Zent O, Broker M. Tick-borne encephalitis vaccines: past and present. Expert Rev Vaccines 2005;4:747–755.
1126. Zent O, Plentz A, Schwarz TF, et al. TBE booster immunization according to the rapid immunization schedule: are 3-year booster intervals really necessary? Vaccine 2004;23:312–315.
1127. Zhang N, Chen HM, Koch V, et al. Ring-expanded (“fat”) nucleoside and nucleotide analogues exhibit potent in vitro activity against flaviviridae NTPases/helicases, including those of the West Nile virus, hepatitis C virus, and Japanese encephalitis virus. J Med Chem 2003;46:4149–4164.
1128. Zhang Y, Zhang W, Ogata S, et al. Conformational changes of the flavivirus E glycoprotein. Structure 2004;12:1607–1618.
1129. Zhang YM, Hayes EP, McCarty TC, et al. Immunization of mice with dengue structural proteins and nonstructural protein NS1 expressed by baculovirus recombinant induces resistance to dengue virus encephalitis. J Virol 1988;62:3027–3031.
1130. Zhao B, Mackow E, Buckler-White A, et al. Cloning full-length dengue type 4 viral DNA sequences: analysis of genes coding for structural proteins. Virology 1986;155:77–88.
1131. Zi D-Y, Wang Z-W, et al. Isolation of Russian spring-summer encephalitis virus in natural focus of Yunnnan (in Chinese). Chin J Exp Clin Virol 1990;4:507–508.
1132. Zivna I, Green S, Vaughn DW, et al. T-cell responses to an HLA-B*07-restricted epitope on the dengue NS3 protein correlate with disease severity. J Immunol 2002;168:5959–5965.


> Table of Contents > Volume I > Section II - Specific Virus Families > Flaviviridae > 35 - Hepatitis C Virus
35
Hepatitis C Virus
Stanley M. Lemon
Christopher Walker
Miriam J. Alter
MinKyung Yi
History
By the end of World War II, two distinct types of viral hepatitis had been distinguished with different primary means of transmission: enteric versus parenteral. At first termed “infectious hepatitis” and “homologous serum hepatitis,” these viral infections were subsequently renamed type A hepatitis and type B hepatitis, respectively. Their etiologic agents were identified by the early 1970s. Hepatitis B virus (HBV) was identified first as the prototypical member of a new DNA virus family designated Hepadnaviridae. Identification of hepatitis A virus (HAV) followed, and it was assigned to a new genus (Hepatovirus) within the family Picornaviridae. With the development of sensitive serologic tests for these agents in the mid-1970s, it became clear that many cases of posttransfusion hepatitis were not attributable to either HAV or HBV infection, and a new disease entity, termed “non-A, non-B” (NANB) hepatitis was described for the first time (127,371). Studies of community-acquired liver disease also indicated that many cases represented NANB hepatitis. In the years leading up to discovery of the virus, posttransfusion and community-acquired NANB hepatitis was increasingly recognized as a potentially serious disease that could result in cirrhosis and/or hepatocellular carcinoma.
Persistent serum alanine aminotransferase (ALT) elevations in chimpanzees (Pan troglodytes) that were inoculated with blood products from humans with NANB hepatitis (10,192) proved that the NANB agent was infectious and capable of establishing a chronic infection, a feature that clearly distinguished it from HAV. Hepatocellular injury characterized by inflammation and ultrastructural changes in hepatocytes was also observed in these animals (96,389). However, efforts to identify the NANB agent were hampered by the lack of a cell culture model that displayed obvious and reproducible cytopathic effects associated with
P.1254

virus replication, and an inability to transfer the infection to any species other than the chimpanzee. Using chimpanzee infectivity as a crude assay for virus infectivity and replication, the NANB agent was shown to be susceptible to lipid solvents and capable of passing though 50 to 80 nm filters (44,128). These data suggested that the NANB agent was a small, enveloped virus.
The detection of previously unrecognized infectious agents was facilitated by the refinement of powerful and sensitive molecular biological techniques during the 1980s. Serial passage of NANB hepatitis through chimpanzees provided a large volume of pedigreed, high-titered plasma for molecular identification and characterization of the viral genome. A group of scientists led by Michael Houghton made a lambda phage complementary DNA (cDNA) expression library from nucleic acids extracted from these materials, and screened the resulting clones for reactivity with serum antibodies from a patient with chronic NANB hepatitis (68). A single molecular clone, designated 5-1-1, expressed an antigen that was recognized only by serum antibodies from patients with documented NANB hepatitis (249). This seminal discovery facilitated subsequent characterization of what became known as hepatitis C virus (HCV), a positive-strand RNA virus with a genome of about 10,000 nucleotides containing a single large, continuous open reading frame and with an organization most closely resembling the Flaviviridae (69). Additional strains of HCV were molecularly cloned in numerous laboratories over the ensuing years, but it was not until 1995 that a previously unrecognized sequence representing the 3′ end of the genome was independently identified in two laboratories, completing the discovery of HCV (236).
By April 2006, the National Library of Medicine database contained more than 18,300 journal articles related to HCV. Notable accomplishments since the early 1990s include construction of the first infectious cDNA copy of the genome, demonstrated by injection of RNA synthesized from it into the liver of a chimpanzee (235), the development of subgenomic replicons capable of efficient replication in a human hepatoma cell line (290), and the recent isolation of an HCV strain capable of completing a full replication cycle in cultured cells (505). These and other advances have led the way toward development of effective, specific antiviral therapies (254). However, questions abound concerning the mechanisms of pathogenesis and approaches to optimal therapy for this infection, leaving much to be done by investigators in the future. A central question that remains unanswered is the means by which this virus establishes long-term persistence in the majority of acutely infected immunocompetent adults.
Hepatitis C Virus
Classification and Genotypes
Based on a number of features that distinguish HCV from previously recognized flaviviruses, HCV has been classified within a separate genus, hepacivirus, in the family Flaviviridae. This classification is well supported by phylogenetic comparisons of viral sequences (69). HCV differs from the flaviviruses and pestiviruses, two other major genera within the Flaviviridae, in the organization of the structural proteins that comprise the amino terminal third of its polyprotein. However, with the notable exception of the initiation of protein translation, which is 5′ cap-dependent in the flaviviruses but occurs by internal ribosome entry in pestiviruses and hepaciviruses (405), the viruses in these three genera have much in common in terms of their replication mechanisms and life cycle.
Like all positive-strand RNA viruses, HCV possesses an error-prone RNA replicase. However, HCV strains show extraordinary genetic diversity, even for an RNA virus. This is true both in terms of the extent of quasispecies variation within single infected individuals, as well as in the genetic distances between viruses infecting different persons (49). The extent of genetic diversity among different strains of HCV considerably exceeds that evident among different strains of HIV. A consensus has recently been reached concerning the number of distinct HCV genotypes and the nomenclature to be used to describe them and a much larger number of subtypes (444). Pairwise differences in the nucleotide sequences of the six major recognized HCV genotypes are on the order of 31% to 33% (Fig. 35.1). This approximates the genetic distance between members of the classical flavivirus serogroups, such as the four dengue viruses and members of the Japanese encephalitis serogroup that represent serologically and genetically distinct viruses (546).
FIGURE 35.1 Evolutionary tree of the six major genotypes and all known subtypes of HCV, including viruses found in high-diversity areas of sub-Saharan and Southeast Asia where genotypes 1, 2, and 4 (sub-Saharan Africa) and 3 and 6 (Southeast Asia) are found. The tree was constructed using the neighbor-joining method with Jukes–Cantor corrected distances between a 320-nucleotide sequence in the NS5B-coding region. (Reprinted from ref. 445, with permission.)
P.1255

The extent to which these genetic differences reflect important antigenic and serologic differences among HCV genotypes is unknown and currently under investigation. Although neutralization studies using pseudotyped retrovirus particles suggest considerable relatedness among different HCV genotypes (288), more recent but limited neutralization studies using HCV produced in cell culture indicate that early convalescent human sera show marked differences in their abilities to neutralize genotype 1a and 2a viruses (539). There are also important differences in the response of different HCV genotypes to interferon-based therapies, as well as differences in the capacity of various genotypes of HCV to establish long-term persistence or to cause liver disease (319,547). Genotype 3 virus, in particular, has been associated with more prominent hepatic steatosis, and is more likely than genotype 1 viruses to cause acute resolving, rather than acute-leading-to-persistent infections (272,416).
In recent years, research on HCV has been facilitated by the creation of open-access, annotated sequence databases. As the number of published HCV variants and specific mutations within the HCV genome with known functional importance has continued to expand, the H77 strain sequence (accession number AF009606), representing an early prototypic strain of the virus, has been adopted by international consensus as a reference sequence to facilitate comparisons between studies of different viruses (235,444). Accepted conventions include numbering of amino acid residues according to their position within either the complete polyprotein, or individual, fully processed, mature viral protein.
Virion Properties
Early studies demonstrated that HCV is inactivated by chloroform (128), indicating that HCV particles are enveloped. Low levels of virus in plasma samples and problems of in vitro cultivation have made visualization of the virus difficult; however, viruslike particles have been identified using electron microscopy (213,436,505,539). These studies suggest that the HCV virion is a roughly spherical particle, possibly with spikelike projections on its surface (Fig. 35.2), and approximately 55 to 65 nm in diameter. This is consistent with early filtration studies that suggested a diameter of 30 to 60 nm (44). In vitro expression studies indicate that the envelope proteins of HCV (see HCV Proteins section) are highly glycosylated, with carbohydrate representing approximately half of the mass of each of the two mature envelope proteins (105).
FIGURE 35.2 HCV particles released into the supernatant fluids of Huh-7.5 cells transfected with RNA derived from the genotype 1a H77 strain. The bar represents 50 nm. (Reprinted from ref. 539, with permission.)
Density gradient analyses of serum and plasma samples have found HCV RNA associated with a wide range of buoyant densities. This apparently heterogeneous density of HCV can be explained by the association of virus with lipoproteins and possibly immunoglobulins, as well as by differences in methods of analysis. In sucrose gradients, HCV RNA localizes within both low- to intermediate density (1.06–1.15 g/cm3) and high-density (1.17–1.25 g/cm3) fractions (219,359,485). In contrast, most HCV present within the serum of an immunoglobulin-deficient patient banded at a density of less than 1.08 g/cm3 when analyzed in isosmotic iodixanol gradients (359). This virus could be immunoprecipitated with antibodies to apolipoprotein-B (ApoB) and apolipoprotein-E (ApoE), components of host low-density lipoprotein (LDL; ApoB) and very-low-density lipoprotein (VLDL; ApoB and ApoE) (359). These recent findings confirm earlier observations, suggesting a close association of circulating HCV with LDL/VLDL (5,14,485). Treatment with 0.5% deoxycholic acid altered the buoyant density of serum-derived HCV, resulting in most viral RNA banding at a density of 1.11 to 1.13 g/cm3 in iodixanol gradients (359). These particles remained associated with ApoB, but could no longer be precipitated with antibodies to ApoE. In rate-zonal gradient ultracentrifugation, HCV particles sedimented at a uniform velocity with a sedimentation coefficient of 215S ± 10S, suggesting an average diameter of 54 nm (359). Further treatment with 0.18% NP-40 resulted in a buoyant density of 1.15 to 1.17 g/cm3, a sedimentation coefficient of 180S ± 10S, and a calculated diameter of 42 nm. The nature of these particles is uncertain, but they remained tightly associated with ApoB.
The apparent association of HCV with host LDL/VLDL remains unexplained mechanistically, but it could play a role in the uptake of virus in hepatocytes. Several reports suggest that that the LDL receptor (LDLr) can mediate cellular entry of HCV (5,342). Although speculative, the tight association with ApoB (359) could also indicate the involvement of hepatic LDL/VLDL secretory pathways in release of the virus. The association of virus with LDL/VLDL could provide protection against antibody-mediated neutralization. Indeed, a monoclonal antibody directed against the E2 envelope protein was capable of precipitating only a small proportion of LDL/VLDL-associated virus in patient serum, despite its ability to effectively neutralize genotype 1a virus produced in cell culture (359,539). Infectious virus produced in cell culture bands at a significantly higher density in iodixanol gradients than virus found in serum or plasma from infected humans or chimpanzees (284,359,539). Although no data are yet available, this suggests that there are significant differences in the association of these virus particles with LDL/VLDL components.
FIGURE 35.3 Organization of the HCV genome and polyprotein. A: Organization of the HCV genome with nontranslated RNA segments shown as lines and the open reading frame as a box; the region encoding the nonstructural proteins required for replication is shaded. B: Functional organization and processing of the viral polyprotein, showing approximate membrane topologies of the mature HCV proteins. Sites of cleavage by host cell and viral proteases are indicated by triangles.
P.1256

Genome Organization and Replication Strategy
HCV possesses a single-stranded, positive-sense RNA genome approximately 9.6 kb in length. The RNA contains a single large open reading frame encoding a polyprotein of approximately 3,000 residues, flanked by relatively short 5′ and 3′ nontranslated RNA (NTR) segments (Fig. 35.3A). The polyprotein can be functionally divided into three segments: the NH2-terminal region, which comprises the structural proteins (core, E1, and E2); a central region including two proteins (p7 and NS2) that are not required for RNA replication nor likely part of the viral particle, but probably play essential roles in viral morphogenesis and release; and the COOH-terminal region that comprises the nonstructural proteins (NS3, NS4A, NS4B, NS5A, and NS5B) required for RNA replication (Fig. 35.3A). In addition, a ribosomal frameshifting event within the core sequence may lead to production of a small fusion protein (531) (see Structural Proteins section).
As with other positive-strand RNA viruses, the genome of HCV serves as messenger RNA following its release into the cytoplasm. This is followed by cap-independent translation of the open reading frame under control of an internal ribosome entry site (IRES) located within the 5′NTR. The lengthy polyprotein is co- and posttranslationally processed by both cellular and viral proteases (Fig. 35.3B). The nonstructural proteins extending from NS3 to NS5B assemble as a macromolecular replicase complex on cytoplasmic membranes, forming a membranous web-like structure and directing the synthesis of a negative-strand RNA intermediate from which subsequent positive-strand progeny genomes are produced. Virus assembly is likely to occur in close association with these membranes, but these processes are still ill defined, as is the process of virus release from the cell. A detailed description of the replication strategy of members of the Flaviviridae family can be found in Chapter 33. This chapter focuses on aspects of replication that are potentially unique to hepatitis C virus and, in particular, on the interaction of the virus with host cell components during replication.
RNA Elements Controlling Translation and RNA Replication
5′ Nontranslated RNA and Internal Ribosome Entry Site
The 5′NTR is one of the most highly conserved segments of the genome. It is approximately 341 nucleotides in length and highly structured, with four distinct secondary structure domains (Fig. 35.4A) (193,296). Overlapping RNA elements within this genomic segment are essential for both translation of the downstream polyprotein and RNA replication. Critical replication signals are located at the extreme 5′ end, within domains I and II; however, the entire 5′NTR sequence is required for efficient RNA replication (149). Close to the 5′ end of the genome, there is a short highly conserved RNA segment that binds a liver-specific micro-RNA, miR-122, in a novel interaction that is required for efficient viral RNA replication in cultured hepatoma cells (212).
Domains II, III, and IV of the 5′NTR function as an IRES that is capable of binding the 40S ribosome subunit with high affinity in the absence of canonical translation
P.1257

P.1258

initiation factors (381). The interaction of the IRES with the 40S subunit places the ribosome in close proximity to the initiation codon (194). Although some evidence suggests that sequences 3′ of the initiator AUG codon may influence the efficiency of translation, more recent studies suggest that these observations reflect a requirement for an unstructured RNA segment in this region (406,493). Because of its high degree of sequence conservation and critical role in replication/translation, the IRES has been a favored target for development of candidate anti-sense oligonucleotides and other small molecule therapeutics.
FIGURE 35.4 Essential secondary RNA structure within the HCV genome. A: 5′NTR structures required for replication (domains I and II) and translation (IRES, domains II, III, and IV). Reprinted from ref. 38 with permission from the American Society for Microbiology (ASM). B: Structure of the 3′NTR RNA, showing the variable region, poly-U/C domain and 3′X tail containing essential stem-loop structures. Reprinted from ref. 12 with permission of ASM. C: cis-Acting replication element (CRE) and other internal RNA structures of unknown function. Figure provided by P. Simmonds, University of Edinburgh. See text for details.
3′ Nontranslated RNA Segment
The 3′NTR of the viral genome contains three distinct domains: a variable region, a U/C-rich region, and a highly conserved, 3′ terminal domain, the “3′X tail” (236) (Fig. 35.4B). The sequence of the variable region is conserved within genotypes but varies significantly between genotypes; small deletions in this region significantly reduce the efficiency of RNA replication but are not lethal (147,533). However, at least 50 to 62 nucleotides of U/C-rich sequence are required for RNA replication. The 98-nucleotide 3′X tail is essential for RNA replication, and deletions or substitutions within it are most often lethal (147,237,533,537). There is a strong preference for U at the 3′ terminal base position (537). This segment of the 3′NTR contains significant secondary structure (Fig. 35.4B), terminating in an extended hairpin loop, SL1. Mutations that disrupt predicted base-pairing within SL1 are lethal for RNA replication, but replication can be restored by compensatory mutations that re-establish base-pairing within this stem-loop (537).
Internal RNA Structure and cis-Acting Replication Elements
Conserved secondary RNA structures are also well-documented within the large internal segment of the HCV genome that encodes the polyprotein. At least five conserved stem-loop structures of unknown function are present within the first 500 nucleotides of the core protein-coding segment (493). They are not required for RNA replication because they are not present in replication-competent subgenomic replicons (see Replicons section). Secondary structure within the core-coding sequence could contribute to a putative frameshifting event within the core sequence (see next section) or to packaging and assembly of the virion. Evidence also supports the existence of a
P.1259

long-range RNA–RNA interaction between sequence in the core region (nucleotides 428–442) and the extreme 5′ end of the genome (nucleotides 24–38) that significantly suppresses the translational efficiency of the HCV IRES (230,512). Phylogenetically conserved RNA structures also have been identified at the opposite end of the polyprotein coding sequence, within the NS5B-coding region (493). Mutations disrupting one of these predicted stem-loop structures (between nucleotides 9061 and 9106) blocked RNA replication, leading to its identification as a cis-acting replication element (CRE) (542). Interestingly, a “kissing” interaction between this structure and a downstream stem-loop in the 3′X tail has been shown to be essential for RNA replication (148). Other predicted stem-loop structures in the NS5B-coding region (located between nucleotides 9212 and 9308) also appear to be required for RNA replication and may bind the viral RNA polymerase, NS5B (270).
HCV Proteins
Structural Proteins
The amino terminal segment of the polyprotein is processed by host signal peptidase to yield the nucleocapsid protein (core), two envelope glycoproteins (E1 and E2), and a small transmembrane protein that may function as a viroporin, p7 (400) (Fig. 35.2B). Processing intermediates, particularly E2p7, are also found in substantial abundance in cells expressing these proteins and may play specific roles in the viral life cycle. The core protein is further processed by signal-peptide peptidase just upstream of the signal sequence for E1, releasing core from the membrane (321). An additional protein containing the NH2-terminal sequence of core, called F (frameshift) or ARF (alternative reading frame), may be expressed as a result of a putative ribosomal frame shifting event (45). The function of this protein is unclear, although the presence of F protein antibody in patient sera suggests that it is expressed in vivo.
As in other viruses in the family Flaviviridae, the nucleocapsid and envelope proteins are major structural components of the virion. Both E1 and E2 have COOH-terminal transmembrane domains with ER retention activity and heavily glycosylated ectodomains (105). A hypervariable domain near the amino terminus of E2 (HVR-1) is the most variable part of the viral polyprotein and is likely a target for neutralizing antibodies (221) (see Humoral Immunity section). Although virus in which this domain was deleted was shown to be infectious in chimpanzees, it appeared to have reduced replication capacity (136). In their native form, E1 and E2 assemble as noncovalent heterodimers that are likely to be functional units of the virion (89). Charged residues within the membrane domains of these proteins play important roles in their subcellular localization and in heterodimer formation (71). A membrane-proximal heptad repeat in E2 also contributes to heterodimer formation (104). Core, E1, and E2 have been detected in virus particles recovered from clinical samples (382). As discussed later in this chapter, E2 likely mediates cell entry by binding to one or more specific cellular receptors or coreceptors (see Cell Entry section), and has also been suggested to interact with and inhibit interferon-inducible protein kinase R (PKR) (476) (see Intracellular Antiviral Responses section).
p7 and NS2
The small p7 protein assembles into a membrane-bound multimer with potential ion channel activity (171,376). It is likely to function in particle assembly and release. It is possible that p7 is involved in viral entry, but it is not known whether p7 is incorporated into virus particles. Most important, pestiviral virions do not contain the p7 pestiviral homolog (114).
The junction between NS2 and NS3 is cleaved by a cis-acting protease activity contained within the carboxy terminal segment of NS2 and amino terminal segment of NS3 (431). NS2 may exist as an E2p7NS2 processing intermediate due to inefficient signal peptidase cleavages at the E2-p7 and p7-NS2 junctions (59). NS2 and E2 have also been reported to coimmunoprecipitate (431). The cis-acting NS2–NS3 protease activity is poorly understood. Autocatalysis requires the COOH-terminal 117 residues of NS2, which contain a putative cysteine protease domain, as well as the N-terminal protease domain of NS3 (374,399). Cellular HSP90 appears to physically interact with NS2, and may be an essential cofactor for the energy-dependent cis cleavage (516). Processing is independent of NS3/4A protease activity, and blocked by alanine substitutions at His-952 or Cys-993 within the NS2 sequence. NS2 is phosphorylated by protein kinase CK2 and targeted for degradation by the proteasome (141,521). When NS2–NS3 processing is inhibited by mutation of the catalytic residues in NS2, the precursor protein also becomes unstable. As NS3 plays critical roles in subsequent processing of the nonstructural precursor polyprotein and in viral RNA replication, processing at the NS2–NS3 junction may have important regulatory properties. Other functions of NS2 are uncertain, although it is likely that it plays a role in virion assembly.
NS3 Protease/Helicase and NS4A
NS3 is a multifunctional protein, with a serine protease activity residing within its NH2-terminal 180 residues that is responsible for processing at the NS3–N4A, NS4A–N4B, NS4B–N5A, and NS5A–N5B junctions (27). Crystallographic studies show that the NS3 protease assumes a chymotrypsin-like fold, with a tetrahedrally coordinated metal ion distal to the active site (228). NS4A is an essential cofactor for full expression of NS3 protease activity, and intercalates into the amino terminal sequences of NS3, providing order to the amino terminal 28 residues of NS3 and contributing to a beta sheet within the core of the enzyme (228,281). Because NS4A is associated with membranes
P.1260

(181), this interaction is likely to anchor NS3 to membranes and contribute significantly to assembly of the replicase complex. NS3-4A cleavage occurs in cis, with the mature NS3/4A protease directing subsequent trans-cleavage reactions in an orderly fashion at the NS5A–NS5B, NS4B–NS5A, and NS4A–NS4B junctions (27,228,282). The trans cleavage sites within the polyprotein share a Cys/(Ala/Ser) dipeptide sequence at the P1/P′1 positions, whereas the NS3-4A cis cleavage occurs at a Thr/Ser dipeptide that is more slowly cleaved. The slower kinetics of the NS3–N4A cleavage are important for efficient genome replication, possibly because replicase assembly requires interactions to occur between NS3 and NS4A prior to scission at this site (513). In addition to polyprotein processing, the NS3/4A protease directs proteolytic cleavage of host cell signaling proteins involved in virus activation of interferon synthesis (see Intracellular Antiviral Responses section) (279,328).
The COOH-terminal domain of NS3 contains NTPase and helicase activities that are essential for replication (106,237). Crystallographic studies show that the helicase domain of NS3 folds separately from the protease domain, with the two domains separated by a single peptide strand. Interestingly, in the full-length NS3 structure, the COOH-terminal residues of NS3 were stably positioned within the protease active site (534). This is consistent with observations that the NS3/4A protease is subject to product inhibition; peptides modeling these COOH-terminal residues have been used as a starting point for development of small molecule inhibitors of the protease (254,453). The NS3 helicase efficiently unwinds duplex RNAs possessing a 3′ overhang. It translocates along its substrate molecule in a cyclic fashion in discrete steps of 11 +/- 3 base pairs, with actual unwinding occurring in smaller substeps of 3.6 +/- 1.3 base pairs, with both processes triggered by binding and hydrolysis of ATP (35,106). Although it is essential, the exact role of the helicase in viral replication remains uncertain. It is also not known why the protease and helicase activities are so intimately physically linked with each other. NS3 has been suggested to bind to the 3′ termini of both positive- and negative-strand viral RNA, and its enzymatic activities may be modulated by interactions with NS4A and NS5B (21,548).
NS4B Protein
Relatively little is known about this hydrophobic, membrane-associated protein. An N-terminal amphipathic helix appears to mediate the association of NS4B with detergent-resistant lipid rafts within cytoplasmic membranes (113,156). HCV RNA replication likely occurs in association with these lipid rafts (156). Ultrastructural studies show the viral nonstructural proteins to be associated with peculiar membranous structures termed “membranous webs” that can be induced by expression of NS4B (109,163). NS4B thus appears to play a critical role in assembly of the replication complex. It also contains a GTPase activity that is important for RNA replication (110).
NS5A Protein
NS5A is a multifunctional protein that is an essential component of the replicase complex. It exists as distinct hypophosphorylated (56 kDa) and hyperphosphorylated (58 kDa) species, with its phosphorylation status modulated, either directly or indirectly, by each of the other proteins within the replicase complex: NS3, N4A, N4B, and N5B (233,318,349). Efficient replication of HCV RNA replicons in cultured cells typically requires “cell culture adaptive” mutations within NS5A (39,206). These mutations often increase the proportion of NS5A that is hypophosphorylated, suggesting that the phosphorylation status of NS5A may regulate viral RNA replication (119). Rapamycin, an inhibitor of the mTOR-S6 kinase pathway, has been shown to reduce the in vivo phosphorylation of specific NS5A peptides, suggesting a role for the S6 kinase and possibly other S6-related kinases in phosphorylation of NS5A (72). Significantly, replication of wild-type HCV RNA in cultured Huh7 cells is stimulated by kinase inhibitors that increase the hypophosphorylated fraction of NS5A (350).
NS5A interacts with several host proteins that appear to play essential roles in RNA replication, possibly positioning the replicase complex on membranes or otherwise facilitating its assembly. These include the SNARE-like vesicle-associated membrane protein-associated host protein, VAP-A (also known as hVAP-33 or hVAP-A), and VAP-B (156,180). The phosphorylation status of NS5A regulates its interaction with VAP-A, potentially explaining how NS5A phosphorylation regulates HCV RNA replication (119). In addition, NS5A interacts with a geranylgeranylated F box protein, FBL2; this interaction is also essential for viral RNA replication (508) (see Host Factors section). NS5A also binds RNA, especially single-stranded poly-U sequence such as that existing within the 3′NTR of the viral genome (203). Consistent with this, a recent structural model suggests that the N-terminus of NS5A forms a dimer in close proximity to the membrane, with an outward-facing basic groove that may bind RNA (477).
In addition to its role in replication, NS5A has important interactions with multiple cellular proteins, including PKR (155,383) (see Intracellular Antiviral Responses section). The interaction of a central domain of NS5A, the so-called “interferon sensitivity determining region” (ISDR), with PKR may play a role in resistance of the virus to interferon (116,155). NS5A has also been reported to interfere with interferon effector actions via an independent interaction with 2′,5′-oligoadenylate synthetase (2′,5′OAS) (465). The involvement of NS5A in multiple interactions with host cell proteins that are not essential to viral RNA replication is consistent with its ability to tolerate substantial deletions or insertions of foreign sequences (39,287,334). The regions spanning residues 240 to 314, which contains the ISDR, and residues 349 to 417 at the carboxy terminus are not essential for RNA replication (287). A proline-rich Src homology 3 (SH3) binding domain within this carboxy terminal
P.1261

segment of NS5A mediates the interaction of NS5A with the growth factor receptor-bound protein 2 (Grb2) adaptor, as well as Bin1, a c-Myc-interacting protein with tumor suppressor and apoptotic properties (345,471). An RNA replicon in which this SH3 motif was mutated remained capable of replication in cultured cells, but virus could not be rescued from genomic RNA containing this mutation when inoculated into the liver of a susceptible chimpanzee (345). Other evidence supports the interaction of NS5A with members of the Src tyrosine kinase family and with the p53 tumor suppressor (256,299). Although the biological relevance of many of these putative interactions remains uncertain, they may render the intracellular environment more conducive to replication, while also possibly contributing to disease pathogenesis.
NS5B RNA-dependent RNA Polymerase
NS5B is a membrane-bound phosphoprotein with RNA-dependent RNA polymerase activity; it is capable of initiating both primer-dependent and -independent RNA synthesis in vitro (297,363). The latter mechanism is likely to be operational in vivo because there is no evidence for a primer in viral RNA synthesis. NS5B is anchored to membranes through a COOH-terminal domain, and has the typical palm, finger, and thumb subdomain structure of other polymerases (46,277). However, the NS5B active site differs from that reported for other polymerases in being completely encircled due to tight interactions between the thumb and finger subdomains. A highly flexible β-hairpin loop that protrudes toward the active site in the palm domain may regulate interactions with template RNA, possibly preventing slippage and acting as a “backstop” to correctly position the extreme 3′ terminus of the template, and thereby ensure correct initiation of RNA synthesis (196). There is a low-affinity GTP-binding site between the thumb and finger subdomains that has been speculated to allosterically regulate the interaction between the finger and palm subdomains or possibly the oligomerization of NS5B (46,56).
NS5B activity may be regulated by phosphorylation mediated by protein kinase C-related kinase 2 (PRK2), which interacts with its N-terminal finger domain (229). NS5B appears to interact closely with NS5A, contributing to the regulation of NS5A phosphorylation as indicated previously (318). Like NS5A, NS5B also interacts with VAP-A and VAP-B in formation of the replicase complex (156,180). NS5B also interacts with cyclophilin B (CyPB), a cellular peptidyl-prolyl cis-trans isomerase; CyPB directly stimulates the RNA-binding activity of NS5B and acts to positively regulate the HCV replicase (515).
NS5B is an important target for development of specific small molecule antiviral compounds. Both active-site nucleoside analog and nonnucleoside allosteric inhibitors have been described (60,298,487). Interestingly, allosteric inhibitors do not inhibit RNA synthesis by previously assembled replicase complexes, and appear to act by inhibiting coordinated movements of the polymerase subdomains that are required for replicase assembly and/or initiation of RNA synthesis (95,298).
Like other nonstructural HCV proteins, NS5B appears to have functions distinct from its role in viral RNA synthesis. For example, recent evidence indicates that NS5B binds the retinoblastoma susceptibility protein, targeting it for degradation and thereby promoting cellular proliferation (340). This interaction may be related to the carcinogenic potential of chronic HCV infection.
HCV Replication in Cell Culture
Subgenomic and Genome-length RNA Replicons
The NS2/3 protease, NS3/4A serine protease, NS3 NTPase and helicase, and NS5B polymerase activities are each required for the rescue of infectious virus in chimpanzees inoculated intrahepatically with synthetic genome-length RNAs (237). A similar requirement for 3′NTR elements has also been demonstrated (237,533). However, for many years, studies of HCV replication were limited by the absence of permissive cell culture systems. The development of HCV replicons, first reported in 1999, significantly enabled the study of viral RNA replication in cultured cells (290). These autonomously replicating HCV RNAs typically contain an in-frame fusion of sequence encoding a selectable antibiotic marker (e.g., neomycin phosphotransferase) within the amino terminal core sequence, followed downstream by a heterologous IRES from encephalomyocarditis virus, a picornavirus, to drive internal translation of the downstream HCV open reading frame (Fig. 35.5). The 5′ and 3′NTRs are derived from HCV. Inclusion of sequence encoding the nonstructural proteins from NS3 to NS5B is required for replication, but replication-competent dicistronic RNAs have also been described that encode the entire HCV polyprotein and express all viral proteins (206,290,384).
These subgenomic and genome-length RNAs replicate efficiently and stably under selective pressure in Huh7 cells, a human hepatoma-derived cell line. Replicating RNAs recovered from stable replicon cell lines established under antibiotic selection often contain cell culture-adaptive mutations that greatly increase the replication competence of the RNA in newly transfected cells (39,206,247,289). The molecular basis for this enhanced replication competence is not known, and it may well differ with different types of adaptive mutations. Adaptive mutations often map to and may influence the phosphorylation status of NS5A, increasing the fraction of NS5A that is hypophosphorylated, as described previously (39,119,206,350). Cell culture-adaptive mutations severely limit or prevent productive infection in chimpanzees inoculated intrahepatically with otherwise infectious synthetic RNAs (50). Adaptive mutations have also been described within NS3, NS4A, NS4B, and NS5B. The replication of these RNAs is strongly influenced by the proliferation status of the host Huh7
P.1262

cells, with the abundance of viral RNA rapidly declining when cells reach high density (385,425), possibly because of reduced intracellular pools of nucleosides (354). Viral RNA synthesis is enhanced during the S phase of the cell cycle (425). Although Huh7 cells are uniquely permissive for such replicon RNAs, stable replicon-harboring cell lines have also been derived from HeLa cells and cells of murine origin, indicating that HCV RNA replication is not restricted to cells of human or hepatocyte origin (551).
FIGURE 35.5 Replication-competent, dicistronic HCV RNA replicons expressing a Neo selection marker. A: Organization of (top) subgenomic and (bottom) genome-length RNA replicons. B: Crystal violet-stained G418-selected Huh7 cell cultures following (right) transfection with a subgenomic RNA replicon containing a cell culture-adaptive mutation in NS5A, (middle) mock transfection, or (left) no G418 selection. Figure provided by Annette Martin, Institut Pasteur
Replicon cell lines can be readily “cured” of the replicating HCV RNA by treatment with moderate concentrations of interferon-□ (40,425). These cured cells lines may be hyperpermissive for HCV RNA replication when retransfected with replicon RNAs. One cured cell line, Huh-7.5, is now used widely for HCV replication studies. Its enhanced permissiveness for viral replication is due to a spontaneous knockout of RIG-I dsRNA signaling (461) (see Intracellular Antiviral Responses section).
Because replicon cell lines and their cured progeny are isoclonal, they are useful for determining the impact of viral replication on cellular homeostasis.
Remarkably, such paired cell lines show little if any difference in their transcriptional profiles, despite containing abundant viral RNA and multiple viral proteins (425). Nonetheless, replicon-bearing cells demonstrate significant differences in antiviral signaling pathways due to the influence of viral proteins, as well as multiple posttranslational changes in host cell proteins (139,291, 340).
Replicons have proven invaluable for studies of HCV RNA replication because they appear to faithfully recapitulate events occurring during replication of the viral RNA in vivo. However, they do not generate infectious virus particles, even when they encode and express the entire viral polyprotein at high abundance (206,384). Although also useful in characterizing viral–host interactions, the results of such studies should be viewed with caution because Huh7 cells were derived from malignant precursors and differ in numerous ways from normal hepatocytes. Multiple variations have been devised on the basic replicon concept, including replicon RNAs that express or induce expression of reporter proteins facilitating measurements of viral RNA replication. Such RNA replicons have proven useful in antiviral drug discovery efforts. Sequence encoding green fluorescence protein has been inserted in-frame within the NS5A sequence, permitting real-time imaging of replicase complexes in living cells (334). Viable replicons have been constructed from both genotype 1a and 1b as well as 2a viruses.
Productive Viral Infections in Cell Culture
Several early reports described infection of cultured mammalian cells with HCV. The cell lines used in these studies include peripheral blood mononuclear cells, MT2, Daudi and other lymphocyte cell lines, and primary hepatocytes from humans and chimpanzees (reviewed in 303). Reverse transcription-polymerase chain reaction (RT-PCR) assays and, in particular, strand-specific RT-PCR, were required to detect virus replication in most of these studies. Overall, however, the data do support a limited level of viral replication in several of these systems. Most notably, changes in viral quasispecies over time and the rescue of virus by inoculation into a chimpanzee strongly support the isolation and passage of genotype 1a H77 virus in Daudi cells (439).
Recently developed cell culture models that support robust HCV replication have provided the first opportunity to gain a more comprehensive understanding of the viral life cycle (284,505,539,550). In particular, viruses rescued from cDNA of a genotype 2a strain of HCV, JFH-1, and a
P.1263

related, wholly genotype 2a chimera, FL-J6/JFH, are capable of efficient replication in Huh7 cells (284,505). The RIG-I defective, cured replicon cell line, Huh-7.5, shows enhanced permissiveness for these viruses (284,291). For unknown reasons, the JFH-1 virus is unique among strains of HCV in terms of its ability to undergo productive infection in cell culture. RNA derived from this strain replicates with extraordinary efficiency in several types of cultured cells, and it is likely that this unique capacity for RNA replication relates to its capacity to establish productive infections in Huh7 cells (284,505,550). JFH-1 and FL-J6/JFH viruses produced in cell culture are capable of infecting chimpanzees, and cell culture-produced FL-J6/JFH virus has also been shown to infect mice containing human liver grafts (285,505). FL-J6/JFH virus recovered from these animals was infectious in cell culture but possessed a lower average buoyant density (1.10 g/cm3) than virus produced in cell culture (1.14 g/cm3) (285). These data suggest that virus produced in vivo is associated with low-density lipids, such as ApoB (359) (see Virion Properties section).
Many aspects of the virus–host interaction, including viral entry, assembly, and release, that were previously inaccessible to experimental manipulation, can now be studied using the JFH-1 strain and its chimeric derivatives. However, the genotype 2a JFH-1 strain is not representative of the genotype 1 viruses that are most often associated with liver disease (see Epidemiology section). Production of infectious genotype 1a HCV has been reported in cells transfected with synthetic H77 virus RNA containing five cell culture adaptive mutations (H77-S virus) (539) (Fig. 35.6). Similar to JFH-1 virus produced in cell culture, cell culture infectivity was associated with H77-S particles having an average density of 1.13 to 1.14 g/cm3. However, the specific infectivity of H77-S particles (5.4 × 104 RNA copies/FFU) was much lower than cell culture-produced JFH-1 virus (1.4 × 102 RNA copies/FFU) (539). Sera from genotype 1a-infected individuals neutralized H77-S virus but had little activity against genotype 2a virus, suggesting that these genotypes represent different serotypes.
FIGURE 35.6 Cell culture infectious HCV. Immunofluorescence detection of HCV antigen in Huh-7.5 cells infected with genotype 1a H77-S virus produced by RNA-transfected Huh-7.5 cells (539).
Host Interactions in HCV Replication
Cellular Entry
The identity of the hepatocyte receptor for HCV remains uncertain, although various lines of evidence support roles for the tetraspanin CD81 (284,386,539), scavenger receptor B1 (SR-B1) (30,419,503), and LDL receptor (LDLr) (5) in viral entry. In vitro, the E2 protein binds CD81 with high affinity (386). Moreover, HepG2 cells, which do not express CD81 and are normally nonpermissive for infection with FL-J6/JFH virus and HCV-pseudotyped retrovirus particles (HCVpp), become permissive when transformed to express CD81 (30,284). In addition, soluble CD81 and antibody to CD81 block infection of Huh-7.5 cells with genotype 1a and 2a viruses (284,539). Nonetheless, CD81 expression by itself is insufficient for entry of HCVpp, suggesting that it may function as a coreceptor (29). Similarly, E2 binds SR-B1 present on the surface of human hepatoma cell lines through an interaction involving the hypervariable domain (HVR-1) near its amino terminus, and SR-B1 expression is required for entry of HCVpp into CD81-positive cells (30,419). SR-B1 antibodies that block binding of soluble E2 also prevent HCVpp entry. Moreover, high-density lipoprotein (HDL), the natural ligand for SR-B1, stimulates HCVpp entry into cells (503). Thus, CD81 and SR-B1 may both function as essential coreceptors. Although HCV particles in serum and plasma are clearly associated with LDL/VLDL and some evidence supports the entry of HCV through LDLr (5,359,485), LDLr expression by itself is insufficient for HCVpp entry, and despite its apparent abilty to facilitate viral entry, LDLr does not appear to interact directly with E2 (29). A role has also been proposed for L-SIGN and DC-SIGN in cellular attachment of HCV, although these C-lectins do not appear capable of directly mediating cell entry of HCV (292).
Studies with both pseudotyped HCVpp particles and infectious HCV produced in cell culture indicate that cell entry is pH dependent, suggesting that it involves endocytosis of the receptor-virus complex (30,489). However, HCV is not irreversibly inactivated by exposure to low pH, suggesting that the particle must undergo a conversion to a pH-dependent fusion-competent state after engaging the receptor (489). A membrane proximal heptad repeat in E2 may play an important role in conformational movements promoting membrane apposition leading up to fusion (104).
FIGURE 35.7 Cryoelectron microscopic reconstruction of the HCV IRES RNA segment bound to the 40S ribosome subunit. (Left) 40S rabbit ribosome subunit with landmark structures labeled: h, head; pt, platform; b, body. (Right) HCV IRES RNA bound to the 40S subunit, same projection as the left image: i-II, domain II of the IRES; i-III, domain III of the IRES. (Adapted from ref. 450, with permission.)
P.1264

Viral Translation
Translation of the genomic RNA is dependent on the IRES located within the 5′NTR (Fig. 35.4A). The IRES segment binds the 40S ribosome subunit directly with high affinity (226,381) (Fig. 35.7). Subsequent binding of eIF3 and eIF2 leads to formation of a 48S preinitiation complex that is capable of subsequent assembly as a replication-competent 80S ribosome. The IRES segment appears to direct the coordinated assembly of these translation initiation factors on the ribosome so as to position the initiator tRNA and the initiation codon located at the 3′ end of the IRES at the ribosomal peptidyl-tRNA site (P site), thereby setting the stage for subsequent initiation of translation without any need for scanning (211). The binding of the 40S subunit by the IRES induces conformational changes in the 40S subunit that are apparent in cryoelectron microscopic reconstructions (450) (Fig. 35.7). Both cellular polypyrimidine tract-binding protein (PTB) (162) and La protein (75) bind to the IRES RNA, and appear to enhance the translational activity of the IRES. However, it is not clear that these are essential for translation, because IRES-dependent translation occurs in their absence in yeast (414). Poly-(C)-binding protein (PCBP-1 and PCBP-2) also binds to the IRES (451). PTB and La also bind to the 3′NTR RNA, suggesting the possibility that these RNA–protein interactions may facilitate translation or RNA replication by promoting circularization of the genome (102,492). Other cellular RNA-binding proteins have been reported to bind to the 3′NTR, including heterogeneous nuclear ribonucleoprotein C (hnRNP C) and HuR, but their role in the viral life cycle, if any, is unclear.
FIGURE 35.8 Host factors proposed to be involved in hepatitis C pathogenesis (top) or maintenance of the viral life cycle (cell entry, translation, and RNA replication). See text for details.
Host Factors in Replicase Assembly and RNA Synthesis
Membranous webs that develop within the cytoplasm of cells expressing the HCV polyprotein contain detectable amounts of the nonstructural proteins NS3, NS4A, NS4B, NS5A, and NS5B, and have been shown to be the site of active RNA synthesis in cells harboring HCV RNA replicons (163,335). The structural proteins, core and E2 are also present. Multiple interactions between the viral nonstructural proteins and between these proteins and several host cell membranes likely guide the assembly of this complex and regulate its activity (Fig. 35.8). NS4B plays a central role in inducing the weblike membranous structures and interacts specifically with detergent-resistant lipid rafts (113,156). NS5B is also associated with detergent-resistant membranes and is tethered to the membrane via a hydrophobic COOH-terminal domain (156). The cellular membrane-associated proteins VAP-A and VAP-B appear to be important host factors involved in assembly of the replicase, and both interact with NS5A and NS5B, which also interact with each other (120,156,180,318). The phosphorylation status of NS5A regulates its interaction
P.1265

with VAP-A, thereby potentially modulating RNA synthesis (120). The expression of a dominant-negative VAP-A mutant or siRNA knockdown of VAP-A has been reported to result in a relocation of NS5B from detergent-resistant lipid rafts to detergent-soluble membranes (156). NS5A also interacts with the geranylgeranylated F box protein, FBL2, which appears to be another important host factor in the replicase complex (508). FBL2 may help anchor the replicase complex to membranes, but exactly how it contributes to replication is not clear. The requirement for this protein in HCV RNA replication may partly explain the close link existing between HCV replication and host cholesterol biosynthetic pathways (536). Yet, another host factor, CyPB, interacts with NS5B and appears to be essential for replicase activity (515). Finally, NS3 interacts intimately with NS4A, which likely tethers it to membranes through a membrane interaction involving an NH2-terminal hydrophobic α-helix (181).
A short, highly conserved sequence 21 nucleotides from the 5′ end of the positive-strand viral RNA binds the liver-specific micro-RNA, miR-122 (212). Sequestration of miR-122 by transfection of a complementary oligonucleotide inhibited the replication of HCV replicon RNAs in cultured hepatoma cells, whereas a mutational analysis confirmed base-pairing between miR-122 and the 5′NTR sequence. Further studies suggested that this interaction does not affect mRNA translation or RNA stability and is therefore likely to directly facilitate replication of the viral RNA. How it does this, however, remains unknown (212).
Viral Assembly and Release
It is likely that assembly of the HCV particle occurs in close association with the membranous webs on which viral RNA synthesis occurs. Indirect evidence supports a role for the NS2 protein in this process. As mentioned previously, the p7 protein, functioning as an ion channel (171), may contribute to its subsequent release. Little is known of these events, however, which are presently the subject of intense investigation.
Experimental Animal Models
Chimpanzees
The common chimpanzee (Pan troglodytes) is the only species other than man with known susceptibility to persistent HCV infection (51,507). Transmission of liver disease from humans to these animals established that posttransfusion non-A, non-B hepatitis was caused by a small, enveloped RNA virus and provided a pedigreed source of infectious serum that was used to molecularly clone the HCV genome. The chimpanzee model continues to provide a critical window into early virologic and immunologic events that are difficult to study in humans. Experimental infection with well-defined prototypical HCV strains and by intrahepatic inoculation of synthetic RNA transcribed from cloned genomic HCV cDNA (235) offers significant advantages for the study of viral evolution (130) and structure-function analyses of the RNA genome and its encoded proteins. Close genetic homology between humans and chimpanzees also facilitates studies of host responses to infection, including gene expression patterns in the liver (37,457) and innate or adaptive immune responses. However, some key features of infection appear to differ between the species. For instance, although helper and cytotoxic T lymphocyte responses in acute and chronic infection appear to be similar in humans and chimpanzees (see T-cell Immunity section), humoral immunity to the envelope glycoproteins is frequently weaker or absent in the animals, and antibody-mediated selection pressure against epitopes in the HVR-1 domain of E2 may be less intense (130,398). Rates of HCV persistence may also differ. Early studies involving small numbers of animals estimated that 70% of experimental infections persisted, a rate similar to that established for human infections acquired by blood transfusion. Other retrospective surveys involving larger numbers of animals suggest, however, that only 30% to 50% developed persistent viremia (31,32). Perhaps more important, liver disease during acute and chronic hepatitis C is less severe in chimpanzees than humans (507). On average, peak serum aminotransferase levels are lower and necroinflammatory lesions in the liver are milder in acutely infected chimpanzees. Moreover, progressively worsening liver fibrosis, cirrhosis, and hepatocellular cancer well-defined events in chronically infected humans, occur rarely if ever in chimpanzees (389).
Surrogate Primate Virus Models: GB Virus B
Of the Flaviviridae, the GB virus B (GBV-B) is most closely related to HCV in genomic organization and amino acid identity (446). GBV-B infection typically causes acute, spontaneously resolving liver disease in New World monkey species that include tamarins (Sanguinis sp.), marmosets (Callithrix jacchus), and owl monkeys (Aotus trivigatus) (48). Two reports of persistent infection in tamarins after intrahepatic inoculation with synthetic GBV-B RNA transcribed from genomic cDNA clones indicate that it might also serve as a surrogate for modeling features of chronic infections in humans (310,344). Chronic GBV-B infections were associated with persistently high levels of viremia. Serum aminotransferase levels were also elevated and histologic features of liver disease included periportal mononuclear cell infiltration and steatosis often found in chronic hepatitis C. The nonsynonynous nucleotide substitution rate was also similar to that observed in HCV infections of humans and chimpanzees, suggesting that persistence was associated with adaptive mutations, possibly in response to immune selection pressure (310,344). Infection of tamarins with chimeric GBV-B viruses containing the HCV 5′ noncoding region (404) or a p7 protein variant (470) also suggests potential to further adapt the model for studies of HCV immunity and immunization, or therapeutic strategies, even if persistence is not routinely established.
P.1266

Rodent Models of HCV Infection and Pathogenesis
Rodent species are not susceptible to HCV infection, although specific block(s) on cellular entry or replication of the virus are not defined. Transgenic mice that constitutively express the human CD81 tetraspanin that is a coreceptor for HCV entry into hepatocytes (see Cell Entry section) are not permissive for infection, so additional receptors or other host cell factors are required (311). However, virus replication can be detected in rodent species engrafted with transformed or primary human cells. Human Huh7 hepatoma cells that support basal levels of HCV replication in cell culture have been transferred to immunocompetent rats after a regimen of fetal tolerization (529). Relatively low levels of viremia peaked at 12 weeks after HCV challenge and mild liver pathology was observed (529). Fragments of human liver infected ex vivo with HCV before transplantation under the kidney capsule or ear pinnae of lethally irradiated, bone marrow rescued mice have also supported virus replication for approximately 30 days (207). In another promising model, transgenic technology was used to overexpress urokinase in the liver of immunodeficient (Scid) mice, resulting in loss of hepatocytes within the first few weeks of life (324). Engraftment of adult human hepatocytes rescued liver function, and serum from humans with chronic hepatitis C established HCV infection in these animals. Viremia persisted for months and virus could be serially passaged in the chimeric mice, indicating the establishment of a productive infection (324). Both models involving primary human hepatocytes have the potential to facilitate screening of antiviral compounds or antibodies, but their current configuration limits studies of immunity and pathogenesis.
The biosynthesis and pathogenic potential of HCV proteins has also been investigated in transgenic mice. For instance, in some transgenic lines, constitutive intrahepatic expression of the core protein has pervasive effects that mimic some aspects of human disease, including development of steatosis and altered lipid metabolism (339,379,532), hepatocellular tumors in the absence of lymphocytic infiltration or specific immune responses (273,337), increased hepatocyte susceptibility to oxidative stress (338,366), and dysregulated production of cytokines that can in some cases impair immunity to challenge with a hepatotropic virus (41,331). Core, envelope, and NS5a proteins also altered hepatocyte susceptibility to death signals and other intracellular signaling pathways (98,218,313). It should be noted that expression of the HCV core and E2 envelope glycoprotein did not cause obvious liver damage in other transgenic mouse lines over months of observation, perhaps due to differences in the genetic background of the mouse. Transgenic mice have also been used to investigate the interaction between HCV proteins and cellular immune responses. For instance, conditional induction of HCV protein expression in adult mice resulted in hepatitis (506) that in other studies was enhanced by coexpression of the CD86/B7.2 T-cell costimulatory molecule in liver parenchyma (463). Finally, expression of the HCV core protein in T lymphocytes of transgenic mice suppressed responsiveness to mitogenic stimulation and promoted localization to the liver, but the mechanism underlying these defects remains unknown (448).
Tree Shrews
Tree shrews originating from China (Tupaia belangeri chinensis) are permissive for HCV infection, but viremia is usually transient and humoral immune responses are often absent. Primary tupaia hepatocyte cultures are susceptible to HCV infection, and replication results in quasispecies diversification and induction of interferon-stimulated genes (175). The mechanism of HCV entry into tupaia hepatocytes is not known, but does not involve the CD81 or scavenger receptor class B type 1 (28) molecules that have been implicated as receptors for human and chimpanzee cells.
Pathogenesis
Tissue Tropism
The liver is the major site of HCV replication, and it contains a high abundance of HCV RNA (typically 108-1011 copies per gram of tissue) (458). However, the proportion of hepatocytes infected with HCV in patients with chronic hepatitis C is very uncertain. HCV RNA was detected by in situ hybridization in most hepatocytes as early as 2 days following parenteral challenge of chimpanzees with a high-titer inoculum, prior to its appearance in the serum (351). Although viral RNA is typically more difficult to demonstrate in tissue collected from infected humans, studies using sensitive in situ hybridization methods indicate that it is present in 5% to 50% of hepatocytes (372). In occasional patients, nearly all hepatocytes contain detectable RNA. Similar studies have demonstrated the presence of viral antigen (either core or NS3) within hepatocytes (361,372). Interestingly, although the proportion of hepatocytes containing detectable HCV RNA does not correlate with biochemical or histologic evidence of inflammation in the liver, there does appear to be a correlation between the number of hepatocytes containing detectable negative-strand HCV RNA and the magnitude of serum ALT elevations and histopathological changes in the liver (372). These results suggest that the extent of liver injury may be related to the number of productively infected cells in the liver, but do not provide insight into whether this injury is caused by virus replication per se or the host immune response directed against it. Most evidence favors the latter (see Mechanisms of Hepatic Injury section).
Immunohistochemical studies also suggest that HCV infection is not limited to hepatocytes because viral antigens and viral RNA have also been detected in a small percentage of mononuclear cells and biliary epithelial or sinusoidal lining cells (361,372). Negative-strand RNA is typically more difficult to demonstrate in such cells than in hepatocytes, but these findings suggest that the host
P.1267

cell range of HCV extends beyond the hepatocyte. Studies using specific RT-PCR techniques have detected negative-strand HCV RNA in PBMCs, lymph nodes, spleen, brain, and other tissues, including the pancreas, bone marrow, adrenal glands, and thyroid (137,274). Whether HCV actually replicates in any of these tissues remains controversial. However, significant differences may exist in the dominant viral quasispecies that are present in PBMCs, as well as the central nervous system, and those present in the serum or liver of the same individuals (137,365). Such data provide indirect evidence for replication of the virus in these nonhepatic compartments. Additional evidence for the ability of HCV to replicate in lymphoid cells comes from studies in which replication has been demonstrated directly in cultured cells (464). Such infections, if detected at all, typically result in only a low abundance of viral RNA in the cells. Nonetheless, genotype 1a H77 virus was shown to be infectious for a chimpanzee following passaging for 2 months in a lymphoblastoid cell line (439). Certain nucleotide substitutions within the 5′NTR promote translation in such cells and appear to be selected for during cell culture passage (275). These data notwithstanding, the existence of extrahepatic sites of virus replication, and its relevance to HCV pathogenesis, remain quite uncertain.
Host Responses to HCV Infection
Intracellular Antiviral Responses
HCV interacts with innate cellular antiviral defense mechanisms in a complex fashion. Infection appears to initially activate cellular signaling pathways that lead to the synthesis of type 1 interferons and other interferon-stimulated genes (ISGs) with potential virus-suppressing activity, and then effectively block these signaling pathways as the abundance of HCV proteins, particularly the NS3/4A serine protease, accumulates within infected cells (139,154,291). Much has been learned about these innate antiviral signaling pathways and their interaction with HCV in recent years. Together, these data present a remarkable picture of the extent to which HCV evolution has contributed to its remarkable capacity to establish persistent infection.
Interferon regulatory factor 3 (IRF-3), a transcription factor that is constitutively expressed in the cytoplasm in a latent, inactive form, plays a key role in signaling pathways that lead to the induction of interferon synthesis and that are disrupted by HCV (reviewed in 154). Typically, virus infection leads to specific C-terminal phosphorylation of IRF-3, which then results in its dimerization and transport to the nucleus. In the nucleus, activated IRF-3 in coordination with other transcription factors, NF-κB and ATF-2/c-Jun, forms an enhanceosome complex on the interferon-β promoter. This leads to transcriptional activation and synthesis of interferon-α(Fig. 35.9) Secreted interferon-β binds type 1 interferon-α /β receptors, resulting in autocrine/paracrine activation of the JAK-STAT signaling pathway, which leads in turn to the expression of interferon-α and many dozens of ISGs that have interferon response elements within their promoters. Activated IRF-3 is also capable of directly inducing the transcription of a smaller subset of ISGs, some of which, like ISG56, may have direct antiviral activity (509).
The C-terminal phosphorylation of IRF-3 that leads to its dimerization and nuclear translocation is mediated by kinases of the IKK complex that are activated by infection with RNA viruses through at least two distinct pathways (reviewed in 154). Both pathways are initiated by “pathogen-associated molecular pattern” (PAMP) receptors sensing the presence of double-stranded RNA (dsRNA) produced during viral replication: Toll-like receptor 3 (TLR3), and the cellular RNA helicase, retinoic acid-inducible gene I (RIG-I). The NS3/4A protease effectively blocks phosphorylation of IRF-3 via either of these pathways by specific proteolysis of cellular proteins required for signal transduction. TLR3 is expressed on the surface of cells, or within intracellular vesicles, and thus induces IRF-3 activation (and interferon-β synthesis) when bound by extracellular dsRNA. Signaling through this pathway is abrogated by NS3/4A-mediated cleavage of the TLR3 adaptor protein, Toll-IL1 receptor domain-containing adaptor-inducing interferon-β (TRIF or TICAM-1), which links TLR3 to the kinases responsible for phosphorylation of IRF-3 and activation of nuclear factor kappa B (NF-κB) (279). Although TRIF appears to interact with the protease in a unique fashion involving recognition of a polyproline II helix in the substrate, the TRIF cleavage site shows remarkable homology with the P-side genotype 1 NS4B/5A cleavage site, sharing the sequence Ser-Thr-Pro-Cys-Ser in which Cys is the P1 residue (131). In contrast to TLR3, RIG-I is expressed within the cytoplasm, and it recognizes dsRNA (including transfected segments of the structured 5′ and 3′NTRs of HCV) (461) or other products of replication of other RNA viruses. RIG-I signaling also results in activation of NF-κB, and like signaling through the TLR3 pathway, is abrogated by the NS3/4A protease. The cellular substrate cleaved by the viral protease in blocking interferon induction through the RIG-I pathway has recently been identified as a novel outer mitochondrial membrane protein, IPS-1 (interferon promoter stimulator 1, also known as MAVS, VISA, or Cardif) (222,328,433). NS3/4A-mediated cleavage releases IPS-1 from the mitochondrial outer membrane, eliminating its ability to function in signaling (291,328). Why localization of IPS-1/α to the mitochondria is required for signaling is not known.
These two pathways appear to have unique, nonredundant functions in antiviral signaling. RIG-I appears to be the dominant PAMP receptor recognizing intracellular dsRNA and inducing interferon synthesis in response to infection with viruses, while the role of TLR3 in cellular antiviral defenses is less certain. Normal hepatocytes possess both pathways, although Huh7 human hepatoma cells, which are permissive for HCV infection and replicon RNA amplification (290,505), are deficient in TLR3 expression (278). Activation of the RIG-I pathway suppresses HCV replication in Huh7 cells (291,461), while an Huh7
P.1268

subline produced by curing a cloned replicon cell line with interferon-α treatment, expresses defective RIG-I and has increased permissiveness for HCV replication (284,291,461,538). Thus, activation of IRF-3 through the RIG-I pathway appears to be an important factor in controlling cellular permissiveness for HCV replication, although the induced ISGs that are specifically responsible for controlling replication remain incompletely defined. The NS3/4A-mediated disruption of NF-κB activation via these signaling pathways may be equally important, but it is not as well studied (138,279). NS3/4A-mediated inhibition of IRF-3 and NF-κB activation through either the TLR3 or RIG-I pathways can be reversed in vitro by treating cells with specific inhibitors of the NS3/4A protease (279,139).
FIGURE 35.9 Host cell signaling pathways leading to synthesis of interferon that are disrupted by HCV protein expression: (A) virus initiates signaling by expression of “pathogen-associated molecular patterns” (PAMPs, including viral dsRNA) that activate PAMP receptors, RIG-I, and TLR-3; (B) activated IRF-3 and other transcription factors stimulate interferon-β transcription; (C) secreted interferon-β binds type 1 interferon receptors on cell surface, leading to signaling through JAK-STAT pathway; (D) subsequent induction of multiple ISGs initiate antiviral actions, and provide further signal amplification by synthesis and release of interferon-α. The NS3/4A protease disrupts the RIG-I and TLR-3 activation pathways by targeting IPS-1/MAVS and TRIF for proteolysis, while the core protein putatively interferes with JAK-STAT signaling and downstream effector activities. Modified and reprinted with permission from ref. 154. See text for details.
Relatively little is known of the state of these signaling pathways within the infected liver. However, recent studies suggest that IPS-1 is processed by NS3/4A within HCV-infected cells in patients with chronic hepatitis C (291). Despite this, there appears to be abundant expression of a large number of ISGs in the livers of HCV-infected chimpanzees, beginning as early as 48 hours after virus challenge (36,302,457). Moreover, the level of expression of a subset of ISGs, including many with recognized antiviral activities such as ISG56, ISG15, 2′,5′OAS, and Mx1, correlates with the magnitude of viremia in acutely infected chimpanzees (457). These findings are consistent with virus activation of IRF-3 and related signaling pathways, but the cell types producing these ISGs remain unknown. An important question is whether these antiviral cytokines are induced by infected cells or produced by immune response cells infiltrating the liver. However, of TLR3 and RIG-I signaling are likely to be incompletely blocked by NS3/4A expression in infected cells. This is the case in some cell lines harboring replicons in which there is a lower abundance of viral RNA, despite the fact that IRF-3 activation is also impaired in such cells (139). In addition, there is evidence of activation of IRF-3 early after infection of cultured cells with HCV, before HCV proteins accumulate in sufficient abundance to block signaling (291). These data help reconcile the differences in cell culture studies
P.1269

pointing to NS3/4A blockade of virus activation of IRF-3 and NF-κB, and the demonstration of ISG expression in the livers of infected chimpanzees (524). Although the extent to which NS3/4A evasion of interferon signaling pathways contributes to the ability of HCV to establish persistent infections remains controversial (154,524), the evolution of the NS3/4A protease to efficiently accommodate as substrate two structurally disparate cellular signaling proteins, TRIF and IPS-1 (279,328), suggests that the signaling pathways in which they participate are important to controlling the virus in vivo. Yet, HAV also appears capable of efficiently blocking virus activation of IRF-3 (129), although hepatitis A never progresses to chronic infection. Thus, it seems likely that NS3/4A disruption of IRF-3 and NF-κB activation is but one of many factors that contribute to HCV persistence.
Several lines of evidence suggest that HCV proteins, particularly core, may modulate signaling through the JAK-STAT pathway (Fig. 35.9) and thus potentially contribute to impaired ISG expression (189,199,329). In one study of transgenic mice, STAT signaling was strongly inhibited within the liver, with inhibition occurring in the nucleus where the binding of STAT transcription factors to ISG promoters was blocked (41). Other evidence suggests that the NS5A protein, and surprisingly E2 as well, may bind to and directly antagonize the dsRNA-activated kinase PKR, which controls cellular translation through phosphorylation of the translation initiation factor, eIF-2α (155,383). NS5A also interacts directly with 2′,5′OAS, potentially interfering with its activity (465). Other work suggests that the RNA of some HCV strains may be relatively resistant to 2′,5′OAS due to a paucity of UA and UU dinucleotides within loops of potential stem-loop structures, which comprise the predominant sites of cleavage by ribonuclease L (182). The net effect of these interactions is likely to be a multilayered evasion of innate antiviral cellular responses that most likely reduces the expression of type 1 interferons and antiviral ISGs as well as proinflammatory cytokines by infected cells, and also renders the virus relatively resistant to the antiviral actions of interferons and other dsRNA-activated antiviral proteins such as PKR. Such effects may also profoundly affect the subsequent development of adaptive immunity to HCV because the adaptive immune response is strongly shaped by preceding innate immune responses.
Innate Cell-mediated Immunity
The liver is rich in innate natural killer (NK) and NK T lymphocytes that have the potential to control HCV replication, regulate adaptive immunity through effects on dendritic cell (DC) maturation and influence liver inflammation and fibrosis (99,100,341). Direct evidence that NK cells participate in control of acute HCV infection is lacking, but immunogenetic studies are consistent with this possibility (225). A statistically significant association between resolution of acute hepatitis C and homozygosity for genes encoding the inhibitory KIR2DL3 killer cell immunoglobulin-like receptor (KIR) and its HLA-C group 1 (HLA-C1) ligand has been established in humans (225). The mechanism underlying this genetic association is unknown, but the relatively weak negative signal transmitted to NK cells through KIR2DL3 may be easier to override during acute infection than stronger signals delivered by other KIR receptors. Chronic HCV infection appears to result in global NK cell alterations, including skewed expression of regulatory receptors such as NKG2A and an apparently selective reduction in the cytotoxic subset (reviewed in 468). Cell culture models indicate that NK cells might fail because of inadequate activation signals from DC (468) or increased levels of inhibitory HLA ligands on target cells (190,347). A third mechanism involving functional silencing of CD81-positive NK cells by ligation of the E2 envelope glycoprotein provides another example of an HCV protein adapted for subversion of the innate immune response (80,490). Nevertheless persistent infection has not yet been consistently associated with defective cytotoxic activity or IFN-γ production by NK cells (161,244).
Relatively little is known about the function of NKT cells in acute or chronic hepatitis C. NKT cells, defined by expression of an invariant TcR α-chain rearrangement and restricted Vβ chain usage, appear to be present at reduced frequency and display an activated phenotype in the peripheral circulation of chronically infected subjects (293). Their numbers may be increased in liver (362). Noninvariant NKT cells are present at high frequency in the HCV-infected liver (107,121,362) and may be functionally significant given increased hepatic expression of their ligand, the nonpolymorphic MHC class I-like molecule CD1d, in persistent infection (107). Consequences of CD1d engagement in the liver could include prolific production of pro- or anti-inflammatory molecules and mediators of fibrosis by invariant and noninvariant NKT cells (86).
Dendritic Cells and Antigen Presentation
Dendritic cells belonging to the myeloid (mDC) and plasmacytoid (pDC) lineages operate at the critical interface of innate and adaptive immunity and thus could regulate the tempo and strength of humoral and cellular responses to HCV. Whether these subsets are impaired during acute infection has not been examined in detail, but even transient virus-mediated subversion of innate signaling by interferon-α or NK cells as described previously could have profound consequences for DC maturation and initiation of B- and T-cell responses. Interferon-α production by pDC may be impaired during the earliest stages of infection, although this report is preliminary and the mechanism underlying this defect has not been defined (495). It is conceivable that a block on DC function extending into the chronic phase of infection helps maintain the persistent state. Reduced numbers of both DC subsets have been observed in the blood of individuals with established chronic infections, and some studies reported functional
P.1270

defects (161,371). It should be emphasized that immune deficiencies suggestive of a pervasive, long-lasting defect in pDC or mDC function have not been described in chronic hepatitis C, so the relevance of mechanisms that cause more than a transient (but perhaps irreversible) defect in acute-phase HCV-specific T-cell immunity is unknown.
Adaptive Immune Responses
A role for adaptive immune responses in governing the outcome of HCV infections has been postulated since the discovery of the virus in 1989. In overview, there is evidence that neutralizing antibodies are generated in some individuals with persistent and resolved infections, and they can block the infectivity of HCV for chimpanzees and established cell lines. A protective role for neutralizing antibodies in HCV infection is nonetheless uncertain. Resolution of acute hepatitis C in humans and chimpanzees can occur despite weak or undetectable antibody responses to viral proteins, and does not necessarily engender sterilizing immunity to a second infection with the virus. However, adaptive cellular immunity has been established as a key determinant in HCV infection outcome. This view is supported by (a) a temporal kinetic relationship between expansion of HCV-specific T lymphocyte responses and a sharp decline in viremia during acute hepatitis C, (b) prolonged viremia or HCV persistence in immune animals depleted of memory CD4+ helper or CD8+ cytotoxic subsets before rechallenge with the virus, and (c) substantial blunting of primary viremia in chimpanzees immunized with nonstructural HCV proteins that are probably not targets of neutralizing antibodies. Still unexplained are mechanisms of T-cell evasion by HCV that facilitate persistence in most humans and chimpanzees, as well as the contribution of cellular immune responses to progressive liver disease.
FIGURE 35.10 HCV replication and host responses. Typical pattern of viremia, serum ALT elevations, HCV-specific humoral and cellular immune responses in acute resolving (top panel) and persisting (bottom panel) HCV infections. Virus-specific T lymphocyte responses are kinetically associated with increasing serum ALT values and are sustained beyond the point of HCV clearance in primary resolving infections. Accelerated memory cellular responses are correlated with rapid control of secondary HCV infections. Seroreversion is sometimes observed in resolving infections (top panel). T lymphocyte responses are weak if present at all and fail before the virus is cleared (bottom panel). The timing and relative magnitude of viremia, ALT elevations, and host responses shown are averages and vary greatly between individuals. See text for details.
Humoral Immune Responses
The interval between exposure to HCV and seroconversion varies widely, but the average is 10 to 12 weeks for infections acquired by transfusion, hemodialysis, and needle-stick injury (Fig. 35.10A) (25,66,76,124,391,482). A slightly shorter window period of about 6 weeks was reported in one study of HCV infections acquired through intravenous drug use (355). Endpoint antibody titers during acute hepatitis C are usually low, regardless of infection outcome, and often increase in those who follow a chronic course. However, resolution of infection is often associated with declining antibody titers that can result in seroreversion to an antibody-negative state (Fig. 35.10A).
HCV is susceptible to antibody-mediated neutralization. This principal was first established in chimpanzee challenge studies with a genotype 1a HCV isolate from an individual (designated H) who developed chronic posttransfusion hepatitis C in 1977. Serum antibodies collected from subject H after 2 years of chronic infection neutralized infectivity of an autologous acute-phase virus (H77) for chimpanzees (125). HCV replication in chimpanzees was prevented by a similar in vitro neutralization strategy using antibodies against E2 hypervariable
P.1271

region 1 (HVR-1) (126) or immunoglobulins pooled from infected individuals (545). Passive transfer of the immunoglobulin preparation to animals before infection also delayed, but did not prevent the appearance of viremia (246). Antibody-mediated neutralization of HCV infectivity was also demonstrated in early cell culture models (437,440), but this approach was not widely adopted because virus replication in primary and established cell lines was weak and cumbersome to detect. Surrogate in vitro models of CD81-dependent HCV binding and entry into cells were developed to circumvent poor virus replication. For instance, anti-E2 antibodies can block CD81-mediated cellular binding of soluble recombinant E2 glycoproteins (8,209,386). Because these assays may not fully model HCV attachment and entry into cells, vesicular stomatitis virus (52,252,315,326) or retrovirus particles (29,202) were pseudotyped with HCV envelope glycoproteins E1 and/or E2 to gain additional insight into neutralizing antibody activity. HCV pseudoparticles (HCVpp) comprised of native, full-length E2 glycoproteins on murine leukemia or HIV capsids enter CD81-positive cells of hepatocyte origin via pH-dependent, receptor-mediated endocytosis believed to approximate the initial steps of HCV infection (202,263,265). This surrogate infection model has provided preliminary insight into features of the humoral immune response. At the time of seroconversion, HCVpp neutralizing antibodies are either undetectable or weak and strain specific (264,288,325,355), broadening only after several months or years of chronic infection to neutralize disparate HCV subtypes and genotypes (264,265,288,325). Whether these antibodies provide partial control of persistent HCV replication is unknown, although an inverse correlation between viremia and serum HCCpp neutralizing antibody titers was noted in one study of chronically infected subjects (264). Some individuals who resolve acute hepatitis C also develop neutralizing antibodies (264,288,325), but the absence of a humoral response in others argues against a critical contribution to infection outcome (288,325) and suggests one explanation for the lack of sterilizing immunity in recovered humans and chimpanzees who are re-exposed to the virus. It must be emphasized that patterns of antibody-mediated neutralization of HCVpp binding and entry into cells may not necessarily be recapitulated with viruses that are capable of completing a full replication cycle. The recent description of cell culture-adapted genotype 1 and 2 viruses that replicate robustly in hepatoma cell lines and are susceptible to antibody-mediated neutralization will be a critical adjunct to these surrogate models.
Neutralization Epitopes
Neutralization epitopes have not yet been identified in envelope glycoprotein E1, but multiple epitopes relevant to the in vivo and in vitro infectivity of HCV are found in E2. Early attention was focused on HVR-1, a hypervariable 27-amino acid disulfide-bonded loop of E2 that may be under selection pressure by antibodies (333). Hyperimmune serum against this E2 domain neutralized HCV infectivity for chimpanzees (126) and cell lines (438), and resolution of acute hepatitis C in humans was correlated with an early HVR-1 antibody response and/or limited diversification of the epitope(s) (reviewed in 333). However, this association with infection outcome has not been observed in chimpanzees, and anti-HVR-1 antibodies often cocirculate with persistently replicating viruses, casting some doubt on their role in controlling HCV infection (333). Most important, a number of other linear and discontinuous or conformational epitopes that are outside the HVR-1 domain have been defined using monoclonal antibodies that have potent neutralizing or blocking activity in HCVpp or E2-CD81-binding assays. Overlapping, highly conserved, linear epitopes in the COOH-terminal region of E2 (amino acids 412–447) proximal to HVR-1 have been mapped using monoclonal antibodies (369,475). They neutralize HCVpp and cell culture-produced HCV infectivity for hepatoma cell lines (369,475,539). At least two conformation-dependent neutralization epitopes were also identified within E2 using monoclonal antibodies that originated from hybridomas of persistently infected humans (178,223) or combinatorial libraries of human FAb gene fragments from subject H after 28 years of persistent infection (424). Whether neutralizing antibodies against these epitopes are generated in persistent or resolved infections, or contribute to control of viremia, is not known.
T-cell Immunity
Despite strong evidence that protective T-cell immunity is required for resolution of infection, there is still a limited understanding of how it is undermined to establish HCV persistence. To identify features that distinguish between these outcomes, the kinetics and breadth of CD4+ and CD8+ T-cell responses have been compared in resolved and persistent infections.
Kinetics of HCV-specific T cells
Expansion and contraction of T lymphocytes during acute hepatitis C has been monitored using assays for HCV-antigen driven proliferation or cytokine production and by direct visualization with MHC tetramers. Some humans and chimpanzees lack a detectable virus-specific T lymphocyte response and are at highest risk of developing a chronic infection (74,157,174,260,482,483). Although a complete block on priming of CD4+ helper and CD8+ cytotoxic T cells cannot be excluded in these cases, it is more likely that responses are too transient or weak to register in standard assays that rely on a functional readout. Most individuals do generate measurable acute-phase CD4+ and CD8+ T-cell responses, but they are unusually slow to develop, even in infections that resolve spontaneously (Fig. 35.10A). The average interval between HCV infection and the first appearance of antiviral CD8+ T cells in blood is highly variable but ranges from about 5 to 10 weeks
P.1272

(74,269,442,482,497). Delays probably also extend to the site of HCV replication; a viremic phase preceded intrahepatic HCV-specific helper and cytotoxic T-cell responses by about 4 to 8 weeks in experimentally infected chimpanzees (74,482).
Expansion of functional CD4+ and CD8+ T cells after this initial lag is a consistent feature of infections that spontaneously resolve. CD4+ T cells that proliferate in response to recombinant HCV proteins must be sustained well past the point that viremia is controlled to prevent persistence (Fig. 35.10A) (157,269,330,346,482). CD8+ T cells also increase in frequency during this time frame, although they can transiently lack key effector functions (4,140,173,268,269,442,483,498). For instance, MHC class I tetramer-positive CD8+ T cells can expand in blood for several days or weeks before they become competent to produce interferon-γ or exert cytotoxic activity in ex vivo assays (4,140,173,268,269,442,483,498). Acquisition of antiviral function as CD8+ T cells expand may be a key factor distinguishing infections that resolve from those that persist, but the conditions triggering this shift have not been defined. Functional effector CD8+ T cells expand before peaking in blood at about 8 to 12 weeks postinfection (74,260,269,482,483,528), just after a precipitous drop in viremia and coincident with increased levels of mRNA for CD3, interferon-γ, and TNF-α in the liver that are surrogate markers of an intrahepatic response (302,482).
Spontaneous resolution of HCV infection is often followed by a sharp reduction in the frequency of CD8+ T cells, presumably by programmed apoptosis as observed in other virus infections, but this contraction phase is not always well defined. Oscillation of virus-specific CD8+ T cells is sometimes observed in the weeks following termination of viremia (77,269), and may reflect ongoing antigenic stimulation due to prolonged, very low levels of virus replication and slow elimination of HCV genomes from cellular reservoirs (393). Humans and chimpanzees that recover from HCV infection harbor long-lived memory CD4+ and CD8+ T-cell populations (Fig. 35.10A) (31,83,84,259,304,442,443,467). Indeed, T-cell-mediated immunity may be the only marker of prior infection in some seronegative humans who had risk factors for exposure to the virus (9,214,243,429).
The kinetics and fate of CD4+ and CD8+ T-cell responses are considerably different in infections that are not controlled. Expansion of acute-phase CD4+ T cells is impaired in most individuals, although there are exceptional examples of robust responses that fail before virus replication is fully controlled (Fig. 35.10B) (97,134,157,330,483). HCV-specific CD4+ T-cell production of IL-2 appears to cease early in infection (294,432) and may precipitate the loss of proliferative activity that commonly predicts persistence (97,134,157,330,483,494). Peak frequencies of HCV-specific CD8+ T cells are also usually low during the acute phase of infection (Fig. 35.10B) (77,260,268,482,483,497), although massive expansion against individual epitopes is occasionally observed (497). HCV-specific CD8+ T cells appear to be enriched in the liver during the chronic phase of infection (117,118,167,188,239,241,353,452,526,527). Approximately half of all persistently infected humans had intrahepatic HCV-specific CD8+ T cells in one study (526), and MHC class I tetramer analysis documented frequencies approaching 4% against individual HCV epitopes (167,188). Use of identically rearranged T-cell receptor (TcR) alpha and beta genes by intrahepatic HCV-specific CD8+ T cells during the acute and chronic phases of infection indicated that some of these populations are stable for years (327). Unlike memory populations primed during acute resolving hepatitis C, CD8+ T cells that survive into the chronic phase of infection may not be fully functional (16,173,295,518). Stimulation of circulating HCV-specific CD8+ T cells with prototypical peptide epitopes reveals poor ex vivo proliferation and production of interferon-γ, low intracellular stores of perforin, and an inability to degranulate or lyse target cells (16,173,295,518). Costaining with MHC class I tetramers and antibodies against differentiation antigens indicates that CD8+ populations from chronically infected subjects are arrested at an early stage of maturation that is defined by high expression of CCR7, CD27, and/or CD28 (16,173,295,518). Defects such as impaired interferon-γ production may also extend to CD8+ T cells in the chronically infected liver (452).
Anergy of CD8+ T cells defined by phenotypic and functional abnormalities in ex vivo assays almost certainly indicates an impaired ability to exert antiviral control in the chronically infected liver. Where statistically significant associations between viremia and HCV-specific CD8+ T-cell activity have been detected in chronic hepatitis C, the magnitude of the difference in median virus load was less than 10-fold, suggesting modest (if any) immune control of the persistently replicating virus (191,352).
Breadth of the T-cell Response
The breadth of the T lymphocyte response has been compared in humans and chimpanzees with resolved versus chronic infections by mapping MHC class I- and II-restricted epitopes processed from the HCV polyprotein (514). An open-access database of HCV epitopes identified in humans, chimpanzees, and other species is maintained by the Los Alamos National Laboratory. There is a striking difference in the breadth of the response in resolved versus well-established persistent infections (514), particularly for MHC class II- restricted CD4+ T helper cell responses (83,158,255,377,421,522). In one representative study, a high resolution mapping strategy using peptides spanning the entire HCV polyprotein, revealed that the average number of targeted MHC class II epitopes was 10 (range 3–28) in resolved infections compared with 1 epitope (range 0–8) for chronic infection (426). Frequently recognized epitopes are often presented by multiple MHC class II molecules and are largely localized to the core
P.1273

and nonstructural proteins (83,158,377,421,426), but it is not yet clear if this reflects preferential processing by antigen-presenting cells compared to the more highly variable envelope glycoproteins. The evolution of these complex helper responses during acute resolving hepatitis C has not been adequately analyzed in humans, but preliminary data from a chimpanzee that recognized multiple MHC class II epitopes (including aa 1241–1260) indicate an unexpected hierarchy of CD4+ T-cell populations (443). Only a subset of dominant epitopes were targeted by circulating CD4+ T cells before resolution of infection; other subdominant populations were not detected until after viremia was mostly controlled (443). Preliminary studies suggest that patterns of epitope dominance may continue to shift, even after apparent resolution of infection (186). Although a broad CD4+ T-cell response appears to be advantageous for virus control, immunogenetic associations between MHC class II genes and infection outcome also indirectly suggest that some epitopes may enhance protection from persistence (441). For instance, the closely linked HLADQB1*0301 and DRB1*1101 alleles that have been consistently associated with resolution of infection present several HCV epitopes, and in one study a sustained helper cell response during acute hepatitis C was associated with expression of HLA-DRB1*1101 (186).
MHC class I epitopes show no obvious pattern of clustering as they are distributed throughout the HCV polyprotein and the F protein that is putatively expressed from an alternative reading frame of the viral genome (20,514) (see HCV Proteins section). Dominant epitopes are generally not predictable from the MHC class I haplotype of the host (262), although under some circumstances the CD8+ T-cell response may be skewed toward HCV epitopes that are cross-reactive with common human pathogens such as influenza (224,497,519). High frequencies of CD8+ T-cells targeting multiple MHC class I epitopes are a consistent feature of infections that resolve. Acute phase CD8+ T-cell responses that fail probably target a more restricted set of MHC class I epitopes (74,77,174,268,483), but this is not necessarily a universal feature of persistent infections (77,497). Substantial overlap in the number of epitopes targeted by circulating acute-phase CD8+ T-cells was observed in intravenous drug users with resolving versus-persistent infection outcomes (77). Additional evidence of a potentially diverse acute-phase response was obtained by analysis of CD8+ T-cell lines derived from the blood or liver of persistently infected humans and chimpanzees (117,118,241,242,526,527). CD8+ T-cell lines expanded from both tissue compartments usually recognized few epitopes, but exceptional responses targeting more than five MHC class I epitopes were mapped in some humans and chimpanzees that had been persistently infected for years (118,240,526,527). Together these data suggest that HCV can persist despite early CD8+ T-cell responses that are, at least occasionally, multispecific.
Immunologic Memory and Protection from Persistence
Epidemiologic evidence indicates that resolution of a primary HCV infection can provide durable protection against persistence in humans re-exposed to the virus (322). In a cross-sectional study of intravenous drug users at risk of exposure to the virus, the incidence of persistence was substantially higher in HCV-naive individuals compared to those with a documented history of at least one spontaneously resolving infection (322). Protective mechanisms in these human subjects are unknown, but long-lived cellular immunity, often in the absence of detectable serum antibodies against HCV proteins, suggests an important role for T lymphocytes (31,83,259,304,322,442,443,467,522). Chimpanzee studies provide strong support for this concept. Animals that successfully resolved one HCV infection lacked sterilizing humoral immunity because they invariably developed viremia when rechallenged with the identical HCV strain (31,122,304,346,394,442,520). Viremia was transient, and peak titers were substantially lower than those measured during the primary infection (Fig. 35.10A) (31,304,442). Control of viremia was temporally correlated with a rapid increase of interferon-γ and TNF-α mRNA in the liver, suggesting an accelerated intrahepatic response by antiviral T cells (304). Indeed, rapid onset of anamnestic CD4+ and CD8+ T-cell responses has been documented using MHC class I tetramers and assays for HCV antigen-dependent cytokine production and proliferation (Fig. 35.10A) (31,304,346,442). In a representative study, massive expansion of HCV-specific effectors was observed within 2 to 3 weeks of reinfection compared to 10 to 12 weeks after the first exposure to the virus (442,443). Peak CD8+ T-cell frequencies against dominant MHC class I epitopes were up to 10-fold higher (442). Protective cellular immunity probably also extends to humans because preliminary studies suggest that reinfection is associated with an accelerated kinetic of HCV clearance and expansion of functional T lymphocytes (1). Immunity against HCV persistence is durable for years if not decades (31,304,442), but whether it is consistently protective against divergent virus strains has not been adequately tested. Cross-genotype immunity has been described (257,392), but it can fail in chimpanzees (392) and humans (87). Persistent replication of HCV in humans who maintain robust T-cell responses against unrelated HCV genotypes or subtypes has also been interpreted as evidence of failed protective immunity (185,460). These memory T-cell populations are almost certainly an archive of earlier infections with distantly related HCV strains that were successfully resolved. Understanding the circumstances under which memory T cells fail to provide protection against heterologous HCV strains will be important for the design of broadly protective vaccines.
The importance of memory CD4+ versus CD8+ T-cell responses in protective immunity has been tested directly by treatment of immune chimpanzees with subset-specific depleting antibodies before reinfection (442).
P.1274

Antibody-mediated depletion of CD8+ T cells caused prolonged viremia upon reinfection that was not resolved until HCV-specific effector activity recovered in the liver (442). A parallel experiment in which CD4+ T cells were depleted had a more profound effect on infection outcome (169). Immune animals developed a persistent infection in the absence of CD4+ T cells, even though memory HCV-specific CD8+ T cells primed by the earlier infection were still present in the liver. Most important, HCV-specific memory CD4+ T-cell activity never recovered in these chimpanzees and escape mutations developed in multiple MHC class I-restricted epitopes (169).
Evasion of the Adaptive Immune Response
The ways in which HCV subverts adaptive immunity to establish and maintain a persistent infection is poorly understood. When considering viral evasion strategies, it is important to remember that the lesion in B- and T-cell immunity is HCV specific. Global defects in adaptive immunity, if they occur, are not clinically apparent. Blunted humoral or cellular immune responses to other viruses, standard recall antigens, or mitogens have not been widely observed in persistently infected individuals who are otherwise healthy. As noted previously, early interference with the innate immune system, including interferon signaling pathways and DC or NK cell function, could explain weak or undetectable adaptive cellular immunity in HCV-infected subjects. Deletion of HCV-specific T-cell populations from the repertoire is also possible, although experimental support for this mechanism is lacking. For humans and chimpanzees with detectable HCV-specific CD8+ T-cell responses, mutational escape of MHC class I-restricted epitopes is perhaps the most thoroughly documented evasion strategy. Emergence of escape variants cannot by itself explain virus persistence, however, and this mechanism has not yet been established as the most common or dominant pathway to T-cell silencing in HCV-infected humans. Cell culture models have also provided evidence for inhibitory or suppressive activity of viral proteins and regulatory T-cells. Most important, none of these mechanisms can as yet fully explain CD4+ T-cell responses that are weak or terminate prematurely before the infection is controlled.
Mutational Escape
The HCV NS5B protein, an error-prone RNA-dependent RNA polymerase (see HCV Proteins section), introduces random mutations into HCV genomes as they are replicated. Emergence of HCV escape variants occurs when genomes with mutations in T- and possibly B-cell epitopes are subjected to immune selection pressure. NS5B is therefore a potentially important immune evasion molecule. Escape from antibody-mediated neutralization has been difficult to study because cell culture models supporting the full HCV replication cycle were only recently developed and mapping of neutralization epitopes in E2 is incomplete. As noted in the Humoral Immune Responses section, evidence that diversification of the E2 HVR-1 domain is driven by antibodies and contributes to persistence is contradictory (333). Moreover, selection pressures acting outside of HVR-1 are probably the predominant force in evolution of the HCV quasispecies (130,435).
Mutations arising from selection pressure exerted by CD4+ T cells have not been widely studied because failure of the response early in persistent infection complicates the identification of dominant MHC class II epitopes. Alterations within an NS3 epitope impaired recognition or skewed the pattern of cytokine production by CD4+ T cells in one persistently infected subject (510,511). However, this is unlikely to be a universal occurrence because dominant MHC class II epitopes can remain intact during chronic hepatitis C (377). Interestingly, variants within the HVR-1 region of E2 can potently antagonize HCV-specific CD4+ T-cell signaling through the TcR and could present an alternative pathway for inhibiting helper responses (143).
MHC class I-restricted HCV epitopes do acquire mutations during infection of humans and chimpanzees (43). They facilitate escape from CD8+ T-cell recognition by preventing peptide binding to MHC class I molecules, inhibiting T-cell antigen receptor engagement, or altering the pattern of proteasome cleavage of substrate HCV proteins so epitopes are destroyed during processing (43). That these mutations were caused by positive selection pressure and not chance was documented in chimpanzees by comparing the HCV challenge inoculum with variants that arose over time. A statistically significant increase in the ratio of nonsynonymous (coding) to synonymous (noncoding) mutations was observed in MHC class I-restricted epitopes versus unrestricted epitopes or flanking regions of the HCV genome (118). The mutations that appear in the first few months of infection remain fixed in the quasispecies for years (118), consistent with an elevated rate of amino acid substitution during acute hepatitis C, when T-cell selection pressure would be greatest (130). Limited diversification of the viral genome during chronic hepatitis C probably reflects impaired generation of new mutant-specific CD8+ T cells. This may occur because T-cell help is lacking or because effector populations primed by the challenge virus are preferentially stimulated by variant epitopes, a phenomenon known as original antigenic sin (130,232). Indirect evidence for Darwinian selection pressure by CD8+ T cells has been obtained in human HCV infections (43). The observation that CD8+ T cells from the peripheral blood of persistently infected subjects did not recognize epitopes encoded by viruses present contemporaneously in matched plasma samples but did recognize prototypical epitopes derived from an HCV consensus sequence assumed to be closer phylogenetically to the infecting virus. This observation is consistent with this mechanism of escape in humans (43).
Direct proof that mutations in MHC class I epitopes occur as a result of CD8+ T-cell pressure has been obtained
P.1275

by surveillance of human subjects at high risk of infection because of intravenous drug use or transmission of contaminated blood products or tissue during medical procedures (78,397,479,486). Longitudinal tracking of CD8+ T-cell responses and virus evolution in three studies documented amino acid substitutions in MHC class I epitopes that impaired immune recognition (78,479,486). In a fourth study, HCV genomes from subjects infected 20 years earlier with a single common virus displayed a pattern of mutation that was clearly shaped by their MHC class I haplotype (397). The latter study also demonstrated mutations outside of known class I MHC-restricted epitopes in recipients of the virus. Although these may simply represent escape of previously unidentified MHC class I epitopes, the fact that most changes were toward the HCV consensus sequence is also consistent with reversion of donor-specific escape mutations that might impart a replicative disadvantage in the recipient (397). Reversion of an escape mutation has also been described in a setting where MHC class I haplotypes of the donor and recipient were known to be discordant (486). The engineering of escape mutations into HCV replicons has also been shown to impair their replication in cultured cells, although the potential impact of compensatory mutations has yet to be explored in this in vitro model (447). Whether HCV genomes are imprinted with stable escape mutations as they are transmitted in human populations is an unanswered question of potential importance to vaccine design. The conditions that facilitate evasion of a multispecific CD8+ T-cell response by mutational escape have also not been fully defined. Erosion of CD8+ T-cell effector functions due to early failure of CD4+ T-cell help should be considered given escape in multiple MHC class I epitopes in immune animals depleted of helper cells with anti-CD4+ antibodies before reinfection (169,327).
It must be emphasized that MHC class I epitopes can remain intact within a replicating quasispecies population, even though cognate CD8+ T-cell populations survive in the liver for years. Some of these T-cell populations may never reach a frequency threshold required to exert meaningful selective pressure. There is also evidence that mutational escape is less likely in the face of a complex CD8+ T-cell response comprised of many TcR-α and β chain clonotypes that might effectively recognize variants as they arise (327). Finally, CD8+ T cells that lack effector functions and display cell surface markers compatible with incomplete or arrested maturation (16,173,295,518) may be unable to exert selection pressure against the virus (496). Conditions contributing to chronic hepatitis C are not dissimilar to those that facilitate LCMV persistence in mice, where CD4+ T-cell help is lacking and CD8+ T-cells are either deleted from the repertoire or rendered anergic. In LCMV infection, expression of the PD-1 coinhibitory molecule by CD8+ T cells is a factor in the loss of antiviral function because it shuts off effector functions upon engaging the PD-L1 ligand on target cells (22). Although unproven in persistent HCV infection, this model is attractive because it is consistent with the virus-specific immune deficiency observed in chronic hepatitis C.
HCV Proteins and Immune Suppression
HCV structural proteins, including core and E2, bind to receptors on the surface of lymphocytes and thus have the potential to disrupt their function. Functional consequences of the interaction between E2 and CD81, a widely expressed tetraspanin required for entry of HCV into hepatocytes (see Cell Entry section), have been described for many lymphocyte subsets. As noted in the Innate Cellular Immunity section, binding of recombinant E2 protein to CD81 on human NK cells inhibited cytotoxicity and cytokine production (80,490). The HCV core protein has been proposed to have an immune suppressive effect on T-cell proliferation (179) and possibly differentiation (4). Core binds gC1qR, the receptor for complement component C1q, on CD4+ and CD8+ T cells and may block multiple intermediate steps in the transduction of mitogenic or antigenic signals from the TcR to the cell nucleus (179). These observations must still be reconciled with the lack of generalized immune suppression in persistent infections where core and E2 proteins are present in serum and tissues.
Regulatory T cells
Naturally occurring T regulatory cells (Treg) defined by constitutive expression of CD4, CD25 (IL-2Rα chain), and the FOXP3 transcription factor have been implicated in suppression of cellular immunity to HCV. Treg cells, which act through contact and/or production of suppressive cytokines such as TGF-β or IL-10, are found at higher frequencies in the peripheral blood of humans with chronic HCV infection (42,55,307,417,459). Production of interferon-γ by HCV-specific CD8+ T cells from persistently infected humans and chimpanzees is consistently improved by ex vivo depletion of CD4+ CD25+ T cells from PBMC (42,55,307,417,459). Treg suppression appears to require cell contact (42,55,417,459) and possibly transforming growth factor β (55). This experimental evidence favoring a role for Treg in HCV persistence must be reconciled with the observation that chimpanzees with resolved infections also have enhanced Treg activity compared to uninfected controls (307). Moreover, in persistent human infections, Treg cells suppress CD8+ T-cell activity against unrelated viruses such as influenza or cytomegalovirus (417), even though these responses are not obviously deficient in chronic hepatitis C.
HCV antigen-specific production of immune suppressive cytokines like IL-10 by MHC class I restricted CD8+ T cells also has the potential to dampen immunity and alter the severity of liver disease. CD8+ T-cell lines that produced IL-10 upon stimulation with HCV epitopes have been generated from the liver of chronically infected subjects (240). In addition, regulatory CD8+ T cells release
P.1276

IL-10 when stimulated by HCV antigens immediately after enrichment from liver using MHC class I tetramers (3).
Recognition and Lysis of Infected Cells
Whether CD8+ T cells can efficiently kill HCV-infected hepatocytes is unknown. Levels of MHC class I protein on the surface of hepatocytes are low in the normal liver but are at least transiently upregulated along with adhesion molecules after HCV infection (132,500). Antigen processing and presentation in the infected hepatocyte has been modeled in cell culture with conflicting results. Proteasome activity and MHC class I gene expression were not disrupted when a tetracycline-regulated promoter was used to express relatively high levels of HCV structural or nonstructural proteins (336). However, the rate of appearance of MHC-I on the surface of cells harboring genome-length replicons was reduced three- to five-fold compared to a companion interferon-cured cell line; further studies attributed this to expression of the NS4A–4B precursor protein (238). Similar observations were made in a cell line harboring a subgenomic replicon (474), although the level of suppression does not appear to be sufficient to inhibit recognition by HCV-specific CD8+ T cells, at least in this cell culture model (286). Expression of viral proteins like core also has the potential to increase resistance of hepatocytes to Fas-mediated T-cell cytolysis that is a predominant killing mechanism in the liver (98,218,540). The development of culture models that permit full replication of HCV will be useful to further define intracellular events that might inpair antigen presentation.
HCV Infection and the Immature or Compromised Immune System
Approximately 4% to 7% of infants born to mothers with chronic hepatitis C will acquire the infection, and this risk is substantially increased by HIV-1 coinfection (see Epidemiology section). Little is known about immunity in children infected before or at the time of birth. They do seroconvert to HCV proteins, but this can be delayed or masked by maternal antibodies for several months. One report described HCV-specific proliferative responses by peripheral blood CD4+ T cells from perinatally infected children (90), but the timing of CD4+ and CD8+ T-cell responses and their contribution to control of virus replication or liver disease are otherwise poorly characterized.
HIV-mediated immune suppression alters T lymphocyte responses against HCV in individuals persistently infected with both viruses. The frequency and breadth of HCV-specific CD4+ and CD8+ T-cell responses is reduced in coinfected versus HCV monoinfected subjects (15,108,227,261). Within the coinfected group, there appears to be a hierarchy of responses, where HCV-specific CD4+ and CD8+ T-cells are detected more frequently in individuals recognizing the broadest array of HIV epitopes (183,184). This probably reflects the general health of the immune system because HIV-mediated CD4+ T-cell depletion has also been correlated with lower frequencies of circulating HCV-specific CD8+ T-cells (227). The way in which highly active antiretroviral therapy (HAART) for HIV infection influences cellular immunity to HCV has not been fully defined. Initial studies indicate that coinfected individuals receiving HAART have intrahepatic HCV-specific CD8+ T cells (7), and similar frequencies of circulating HCV-specific CD4+ T cells were measured in HCV mono- and coinfected subjects (168).
Cellular immune responses have the potential to influence virus replication in the recurrent HCV infection that invariably follows orthotopic liver transplantation in individuals with chronic hepatitis C. HCV-specific T cells, particularly the CD4+ subset, have been detected in liver allograft recipients, despite immune suppressive therapy, but there are conflicting data regarding their contribution to a milder course of disease (412,422). Reconstitution of HCV-specific CD4+ and CD8+ T-cell responses has also been documented in individuals who are treated with interferon-α and ribavirin in the posttransplant period. Remarkably, some CD8+ T-cell populations in these recipients recognized HCV epitopes presented by mismatched donor HLA molecules (413). T-cell responses were maintained in those who were successfully treated with interferon-α and ribavirin, but whether they contributed to the sustained virologic response has not been established (172,423,523).
Mechanisms of Hepatic Injury
Liver Injury in Acute Hepatitis C
HCV-specific CD8+ T-cells have the potential to control virus replication by noncytolytic means through production of cytokines such as interferon-γ and by direct cytotoxic activity. A role for cytotoxic control of infected cells during the acute phase is suggested by a close temporal relationship between increasing serum aminotransferase levels, expansion of CD8+ T cells in blood, and control of viremia (Fig. 35.10) (269,442,443,482,483). Serum aminotransferases remain within normal limits during the first few weeks of infection, despite exponential increases in viremia, and then increase as CD8+ T-cell frequencies peak, suggesting that acute liver damage is caused by the cellular immune response and not direct cytopathic effects of the virus (269,442,443,482,483). Although a general association between the magnitude of aminotransferase and CD8+ T-cell responses has not been established, one preliminary study associated unusually high acute-phase aminotransferase levels with exaggerated expansion of CD8+ T cells targeting the HLA-A2 restricted NS3 epitope (aa1073-CINGVCWTV) that has homology with the influenza A neuraminidase protein (497,519). Some infections resolve without major aminotransferase increases, and this has been interpreted as evidence for noncytolytic control of infection by CD8+ T cells (483). Support for interferon-γ-mediated control of replication was provided in a cell culture model, where subgenomic
P.1277

HCV replicons were eliminated from human hepatoma cells by treatment with this cytokine (146,258). However, the extent of immune-mediated liver damage during acute hepatitis C is almost certainly influenced by other factors, including the number of HCV-infected hepatocytes. The frequency of infected cells in the liver during acute hepatitis C is probably widely variable, and it is possible that individuals with limited liver damage have fewer infected cells that are targets of a cytotoxic response.
Inflammation and Fibrosis in Chronic Hepatitis C
The severity and rate of progression of liver inflammation and fibrosis are highly variable in chronic hepatitis C, but factors known to increase the likelihood of a poor outcome include infection at an older age, alcohol consumption, and male gender (88,151,420). Other host and viral factors that influence disease progression are poorly understood. Direct cytopathic effects of HCV are probably an inconsequential cause of liver injury in persistently infected individuals who are not severely immune deficient. Hepatocellular damage measured by serum aminotransferase elevations or histopathological scores do not obviously correlate with the magnitude of viremia or frequency of hepatocytes harboring HCV genomes or proteins (166). Although a correlation with the number of cells harboring negative-strand RNA has been noted (63,372), it seems likely that an unchecked inflammatory process underlies progressive liver disease. This is marked by variable degrees of lymphocytic infiltration, particularly in the periportal region, and in more aggressive cases by necrosis of hepatocytes and focal areas of inflammation in the parenchyma (Fig. 35.11). The milieu of mononuclear cells and cytokines in the persistently infected liver is complex, and the mechanisms involved in initiating and maintaining the inflammatory response are not well understood. Although expansion of functional HCV-specific T cells during the acute phase of infection is temporally related to increasing serum aminotransferase levels, the relationship between virus-specific cellular immunity and liver damage in chronic hepatitis C is less well established.
FIGURE 35.11 Typical histologic features of chronic hepatitis C. A: Portal area with a lymphoid aggregate resembling primary lymphoid follicles in lymph nodes (H&E, ×200). B: Portal area showing piecemeal necrosis in which the edge of the portal region is disrupted by lymphocytic infiltration. Within the portal region is a lymphoid aggregate surrounding a bile duct that shows reactive epithelial changes, termed a Poulsen lesion (H&E, ×100). C: Lobular inflammation in which small foci of inflammation are seen within the parenchyma, occasionally in association with apoptosis of hepatocytes. D: Steatosis, with numerous small lipid droplets within hepatocytes, a common feature of chronic hepatitis C. E: Early fibrosis in which the portal region is expanded by fibrosis with thin collagen strands extending outward from the portal region into the parenchyma. F: Advanced fibrosis with fibrous bands bridging between adjacent portal regions and between portal areas and central veins. The change shown here falls short of a diagnosis of cirrhosis. (Images courtesy of Dr. David Kleiner, Laboratory of Pathology, National Cancer Institute, National Institutes of Health, Bethesda, MD.)
Defining the role of HCV-specific cytotoxic activity in chronic hepatocellular injury is complicated by very low frequencies of circulating CD8+ T cells and technical difficulties in accurately quantifying these effector cells in liver (352,401,402,415). Of the limited number of studies to date, statistical associations between the antiviral CD8+ T cells and aminotransferase levels or histologic scores in persistently viremic subjects have been weak or insignificant (401,402,415). These observations may be consistent with impaired perforin-mediated cytotoxicity and
P.1278

production of inflammatory cytokines such as interferon-γ by HCV-specific CD8+ T cells as described in the T-cell Immunity section. Any contribution of HCV-specific T cells to liver injury may also be greatly amplified by recruitment of bystander T cells belonging to the TcR α/β (2,499) or γ/δ (6,491) subsets that are susceptible to CD81-mediated activation by envelope glycoprotein E2 (491,504). Innate NK and NKT populations that are enriched in the liver may also contribute to hepatocellular injury. These innate and adaptive effector lymphocytes have the capacity to produce large quantities of proinflammatory mediators (86,107) and kill hepatocytes, possibly by nonantigen-specific mechanisms involving molecules such as Fas, TNF, and TRAIL that might be enhanced by viral proteins (70,170,253). Production of inflammatory mediators by effector lymphocytes might also be counterbalanced in some individuals by HCV-specific synthesis of anti-inflammatory cytokines such as IL-10 by CD8+ T cells that have the potential to markedly dampen the severity of liver disease (3).
Fibrosis is a consequence of sustained inflammation and is of far greater clinical significance. In its earliest stages, it is generally confined to the portal tracts, but as the disease progresses, there is extension of fibrosis to the centrilobular area and “bridging” between adjacent portal areas (Fig. 35.11F). Late stages of the disease are characterized by frank cirrhosis, in which the basic architecture of the liver is completely disrupted by fibrotic tissue and nodules of regenerating hepatocytes. The nonparenchymal, perisinusoidal hepatic stellate cell (HSC) plays a central roll in the fibrogenic process because it is responsible for the synthesis of the extracellular collagen matrix of the liver. When activated, these cells (which comprise approximately 15% of all liver cells) become proliferative, fibrogenic, and contractile myofibroblasts (153). Gene expression studies have revealed that activation of HSC, as assessed by immunostaining for α-smooth muscle actin, is associated with early expression of mRNA encoding potent stellate cell mitogens such as platelet-derived growth factor and mediators of glycolipid metabolism (3). Progression of liver injury was associated with upregulation of genes associated with oxidative stress, apoptosis, and inflammation, and cellular proliferation and fibrogenesis in late stage disease (3). Other studies of individuals with cirrhosis have documented increased expression of HSC mitogens like CGTF (317). Mechanisms of stellate cell activation and perpetuation have not been defined but are likely to be multi-factorial. Intrahepatic α/β or γ/δ T, NK, and NKT lymphocytes are almost certainly central to this process by sustaining inflammation and producing profibrogenic cytokines such as IL-4 (86,24,427,387). HCV proteins may also act directly on quiescent stellate cells to induce fibrogenesis. For instance, HSCs express high levels of CD81 that, upon ligation of the E2 envelope glycoprotein, induced production of matrix metalloproteinase 2 that degrades the normal hepatic extracellular matrix (316). Virus vector-mediated delivery of HCV structural and nonstructural proteins to human stellate cells also directly stimulated proliferation and/or increased production of chemokines and cellular adhesion molecules (33). Infected hepatocytes may also be a source of profibrogenic mediators like TGF-β that induces expression of procollagen genes in stellate cells (427). Finally, the diseased liver is rich in reactive oxygen intermediates produced by hepatocytes and Kupffer cells that can act in a paracrine fashion to activate stellate cells (152).
Steatosis
The core protein appears to play an important role in the steatosis that often accompanies chronic HCV infections of the liver, particularly those due to genotype 3 virus (416). This condition is marked by the accumulation of numerous lipid droplets of various size within the cytoplasm of hepatocytes (Fig. 35.11D) and has been observed in older transgenic C57/BL6 mice expressing the HCV core protein (339). Hepatic overexpression of the core protein blocks the assembly and secretion of triglyceride-rich VLDL in transgenic mice by reducing microsomal triglyceride transfer protein (MTP) activity, thereby providing a possible explanation for the steatosis (379). Other studies have demonstrated reductions of peroxisome proliferator-activated receptor alpha (PPAR-α), an important hepatic regulator of lipid metabolism and an anti-inflammatory nuclear receptor. PPAR-α levels were reduced within the hepatocytes of core transgenic mice, as well as in the livers of patients with HCV infection and in cells expressing the HCV core protein (93,532). Multidrug resistance protein 2 (MDR2), acyl-CoA oxidase (AOX), and carnitine palmitoyl transferase-1 (CPT-1) were also downregulated in HCV core-transgenic mice, while hepatic TG content and thiobarbituric acid-reactive substances were increased (532).
The core protein associates with the surface of cytoplasmic lipid droplets via a centrally located proline-containing domain that has homology with the lipid droplet-binding domains of the oleosin proteins of plants (198). Importantly, core protein homologs of other flaviviruses generally lack this domain. The HCV core protein also localizes to the outer mitochondrial membrane via a specific domain near its COOH-terminus, and its expression is associated with mitochondrial injury, increased reactive oxygen species, lipid peroxidation products, and enhanced expression of antioxidant genes (366,428). This mitochondrial injury could impair β-oxidation of lipids within the liver and, in addition to the perturbations in lipid metabolism described previously, may contribute to the steatosis associated with chronic hepatitis C. These effects of core protein expression could also account for the synergistic liver injury in persons observed in HCV-infected persons ingesting more than minimal amounts of alcohol (420). However, steatosis itself is not a benign condition and has been
P.1279

associated with accelerated rates of fibrosis in patients with chronic hepatitis C.
Malignant Transformation and Hepatocellular Carcinoma
Strong epidemiologic evidence links HCV infection to the development of hepatocellular cancer (231,541). Liver cancer typically develops only after several decades of infection, most often in the setting of cirrhosis. However, the mechanisms underlying the progression of HCV infection to cancer remain ill defined. As a positive-strand RNA virus, most if not all events related to HCV replication are restricted to the cytoplasm, and there is no potential for integration of the viral genome into host chromosomal DNA such as occurs with many other tumor viruses. Indirect mechanisms are thus likely to contribute to the development of carcinoma, including the presence of cirrhosis and long-standing hepatic inflammation with associated oxidative stress and the potential for DNA damage (366). However, there is also strong evidence that HCV proteins may be directly oncogenic. Mice transgenic for the HCV core gene and expressing a high abundance of this protein develop both hepatocellular carcinoma and steatosis (337,338).
A number of studies have suggested possible mechanisms by which the core protein might contribute to liver cancer in hepatitis C. Ectopically expressed core protein has been described to interact with hnRNP K and to modulate cellular mRNA transcription (201). Similarly, core protein expression appears to influence p53-mediated transcription, probably via several independent mechanisms, including possibly a direct physical interaction with p53 (220,368). A low abundance of core may enhance p53 activity, whereas higher levels may suppress p53 transactivation activities and rescue p53 suppression of transcription, potentially promoting apoptosis or cell proliferation. The core protein has also been reported to modulate the expression of the cyclin-dependent inhibitor p21 (WAF1/CIP1) (271,357). However, much of the evidence supporting an interaction of core with p53 comes from studies examining the effects of core overexpression in various types of cultured cells and thus should be interpreted with caution. Core protein also interacts with a cytoplasmic DEAD box helicase, DDX3 (370), profoundly altering its cellular localization in cells containing autonomously replicating HCV RNA replicons. Importantly, DDX3 has been implicated in control of the cell cycle as ablation of DDX3 expression in 3T3 cells promotes S-phase entry (64).
Liver cancer has also been observed in transgenic mice expressing a low abundance of the entire viral polyprotein, whereas a related transgenic lineage expressing a substantially higher abundance of only the structural proteins (C, E1, E2, p7) was not at risk for cancer (273). There was no hepatic inflammation in these mice, excluding it as a factor contributing to hepatic carcinogenesis. These observations suggest a role for the nonstructural proteins in HCV oncogenesis (273). Consistent with this hypothesis, the expression of NS3, NS5A, and NS5B have all been reported to affect cell proliferation. NS3 and NS5A repress transcription of p21 by modulating the activity of p53 (251,256,305), and NS5A causes cell cycle perturbations by targeting cdk1/2-cyclin complexes (17). NS5A also mediates activation of phosphoinositide 3-kinase, resulting in stabilization of cellular beta-catenin and stimulation of β-catenin-responsive transcription (456). The expression of NS5B results in targeted destruction of the retinoblastoma tumor suppressor protein (pRb) via a proteasome-dependent pathway, resulting in an upregulation of E2F-responsive promoters and stimulating the cell to enter the S phase of the cell cycle (340). Interestingly, this appears to be due to an interaction of pRb with a Leu-X-Cys-X-Glu domain that overlaps the polymerase active site of NS5B and has homology to the pRb-binding domains of the E7 protein of human papillomavirus and other DNA virus oncoproteins (340). Thus, multiple HCV proteins may have evolved interactions with host cell proteins that promote cell proliferation. This is consistent with observations that the replication of HCV replicon RNAs is highly dependent on cellular proliferation (384), while the synthesis of HCV RNA is stimulated during S phase (425). The activity of HCV IRES-dependent translation is also greatest in actively growing cells and relatively reduced in resting cells (195).
The hepatocyte normally has a low rate of proliferation, and the stimulus to cellular division that appears to result from the expression of these proteins during HCV infection is likely to contribute to the carcinogenic effect of chronic HCV infection. However, there is no direct evidence for this due to the lack of suitable animal infection models. Increased proliferation may set the stage for subsequent transforming events related to genomic instability associated with the dysregulation of normal cell growth or chromosomal damage related to oxidative stress. Excessive alcohol ingestion, the interaction of core protein with mitochondria (366,428), and immune-mediated inflammatory cellular responses all contribute to oxidative stress within the HCV-infected liver. These effects may be compounded by core, envelope, and NS5A protein-mediated disruption of apoptosis and the normal hepatocyte response to death signals (98,218,313). In addition, cirrhosis itself appears to be a procarcinogenic state (34).
Pathogenesis of Extrahepatic Disease
A variety of extrahepatic manifestations are associated with persistent HCV infection. Although many HCV-infected persons have circulating cryoglobulins, a small percent of infected individuals develop vasculitis associated with circulating polyclonal IgG and IgM immune complexes (types II and III essential cryoglobulinemia) and/or membranoproliferative glomerulonephritis (reviewed in 373,418). Circulating cryoglobulins have been shown to contain viral RNA, antibodies directed to HCV, rheumatoid factor, and complement, while HCV
P.1280

antigens have also been demonstrated within the cutaneous vascular lesions (418). Viral antigens have also been identified within kidney tissue from patients with glomerulonephritis. Successful treatment of HCV generally improves the disease.
A clonal expansion of rheumatoid factor-synthesizing B cells is central to the pathogenesis of mixed cryoglobulinemia, reflecting a general association of HCV with B-cell proliferation and lymphoproliferative disorders (373,418), including non-Hodgkin lymphomas (314,469). Although the pathogenesis of these conditions remains poorly understood, one suggestion is that engagement of CD81 on the surface of B cells by the E2 protein of HCV may lead to B-cell activation and polyclonal proliferation (300,411). In support of this hypothesis, B lymphocytes from most patients with chronic hepatitis C display activation markers, the expression of which is reversed by interferon therapy (411). The E2–CD81 interaction may enhance expression of activation-induced cytidine deaminase, leading to hypermutation of the immunoglobulin V (H) gene (300). Replication of HCV in lymphoid cells may also contribute directly to the development of these cancers (see Tissue Tropism section). Significantly, a B-cell line established from a non-Hodgkin B-cell lymphoma has been shown to contain HCV RNA detectable by RNase protection assay and viral proteins detected by immunoblotting (464). Moreover, HCV infection has been reported to cause an increase in the frequency of mutations in the Ig heavy chain, BCL-6, p53, and beta-catenin genes of in vitro HCV-infected B-cell lines (301). HCV-induced error-prone DNA polymerase zeta, polymerase iota, and activation-induced cytidine deaminase, which together contributed to the increase in mutation frequency as demonstrated by RNA interference experiments. These changes may reflect the B-cell activation state and mutator phenotype induced by E2 engagement of CD81 described previously (300).
Sporadic porphyria cutanea tarda is also associated with chronic hepatitis C, as is Sjögren syndrome, lichen planus, and possibly idiopathic pulmonary fibrosis (176,348). Although the pathogenesis of such conditions remains unknown, sialadenitis resembling Sjögren syndrome was observed in transgenic mice expressing HCV envelope proteins (234).
Epidemiology
The epidemiology of HCV infection has been influenced primarily by two 20th-century events, the widespread availability of injectable therapies, and the illicit use of injectable drugs (434). Throughout the world, blood transfusion from infectious donors, unsafe therapeutic injection practices, and illegal injection drug use have been the predominant modes of spread for HCV, with substantial geographic differences in their relative contributions to disease burden. Characterizing the epidemiology of HCV infection in individual countries is crucial to developing and implementing effective preventive measures. In some, ensuring safe blood supplies and health care-related procedures are the highest priorities. In others, priorities need to focus on preventing injection drug use, improving access to drug treatment, harm reduction counseling, and testing to identify HCV-infected persons for medical evaluation and management.
Prevalence and Incidence of HCV Infection
Prevalence
The prevalence of HCV infection in different geographic regions has been estimated using general population data where available or data from groups expected to have prevalences similar to that of the general population. Because many countries lack data, prevalences have been calculated as weighted averages of regional, rather than country-specific, data. The result was a global HCV prevalence estimate of 2.2%, corresponding to about 130,000,000 HCV-positive persons worldwide (Fig. 35.12). Region-specific estimates range from <1.0% in northern Europe to >2.9% in northern Africa. The lowest prevalence (0.01%-0.1%) has been reported from the United Kingdom and Scandinavia; the highest prevalence (15%-20%) has been reported from Egypt (142).
The average overall prevalence does not necessarily reflect the risk for spread of HCV because this risk is not homogenous either between or within many countries. The variations and patterns of age-specific HCV infection prevalence, however, often reflect both geographic and temporal differences in the risk for acquiring HCV infection (11). For example, vastly different countries, including the United States, Australia, Turkey, Spain, Italy, and Japan, belong to regions of the world that have a similar average overall prevalence of HCV infection (1.0%-1.9%), but have different patterns of age-specific prevalence (Fig. 35.13A). In the United States, prevalence is highest among persons 30 to 49 years old, who account for two-thirds of all infections, and lower than average among persons younger than 20 and older than 50 years (12,19). This pattern indicates that most HCV transmission occurred in the last 20 to 40 years, and primarily among young adults, a pattern similar to that observed in Australia (266). In the United States, Australia, and countries in western and northern Europe with similar HCV epidemiology, the greatest variations in prevalence occur among persons with different risk factors for infection (103).
In Turkey, Spain, Italy, Japan, and China, the age-specific prevalences of HCV infection increase steadily with age (Fig. 35.13A) (57,101,462,549). In these countries, persons older than 50 years account for most infections, which suggests a cohort effect in which the risk for HCV infection was higher in the distant past (i.e., 40–60 years previously). In many countries with this pattern, the greatest variations in HCV prevalence occur geographically. In Italy, Japan, and China, for example, there are hyperendemic areas of the
P.1281

country in which older persons have an HCV prevalence 20-fold greater than the average overall and 1.5- to 2-fold greater than the prevalence among older persons in other areas of the country (364,549). The highest HCV prevalence in the world occurs in Egypt, where the prevalence of infection increases steadily with age, and high rates of infection are observed among persons in all age groups (Fig. 35.13B) (142). This pattern indicates an increased risk in the distant past followed by an ongoing high risk for acquiring HCV infection, although there are regional differences in average overall prevalence (142).
FIGURE 35.12 Seroprevalence of HCV infection in different geographic regions. See text for details.
The relative prevalence of the six major genotypes of HCV varies by geographic region. Genotype 1 comprises two major subtypes of HCV: 1a, which predominates
P.1282

worldwide, and 1b, which is widely distributed in Europe and North America, where it is typically found in older persons and those infected by transfusion (444). Genotype 2 is found predominantly in older persons from the Mediterranean region and in Asia; genotype 3 is particularly prevalent in Europe, where it is associated with injection drug use; genotype 4 is widely distributed in the Middle East; genotype 5 is common only in South Africa; and genotype 6 in Southeast Asia (444).
FIGURE 35.13 Age-specific seroprevalence of HCV infection in different countries.
Incidence
Determining the incidence of HCV infection (i.e., the rate of newly acquired infections) is difficult because most acute infections are asymptomatic, available assays do not distinguish acute from chronic or resolved infection, and most countries do not systematically collect data on cases of acute disease. Even in countries with well-established surveillance systems, acute disease reporting systems underestimate the incidence of HCV infection (408,449). For several countries, mathematical models have been used to infer trends in incidence, which rely on the assumption that current age-specific prevalence reflects the cumulative risk of acquiring infection. In the United States, trends in HCV incidence were modeled using age-specific incidence from reported cases of acute disease and age-specific prevalence from a cross-sectional national survey. This model showed a large increase in the incidence of newly acquired HCV infections from the late 1960s to the early 1980s. The estimated annual incidence was low (18 per 100,000) before 1965, increased steadily through 1980, and remained high (130 per 100,000) through 1989, corresponding to an average of 240,000 infections per year in the 1980s (18). Since 1989, the incidence of HCV infection has declined by more than 80% based on reported cases of disease, consistent with the finding that the national seroprevalence of infection remained unchanged between 1988 and 2002 (19). The rate of new HCV infections also declined in Italy in the 1990s, according to reported cases of acute disease (449). In both the United States and Italy, most newly acquired infections are in young adults (30–35 years old). A model of HCV burden in France, which employed death rates from hepatocellular carcinoma, in addition to cross-sectional seroprevalence studies to estimate past incidence, showed a trend similar to that of the United States with increasing incidence through the 1980s (92), whereas an alternative approach to modeling disease burden in Australia showed a steady increase in new HCV infections in that country from 1961 to 2001 (266).
Several other countries have measured HCV infection incidence by determining the rate of seroconversions in HCV-negative cohorts followed over time. Cohort studies conducted in hyperendemic areas in Taiwan and Japan found incidence rates of HCV infection of 110/10,000 and 28–36/10,000 persons, respectively (364,462). The mean age of persons with newly acquired HCV infection was 50 years in the Taiwan cohort and 40 and 60 years, respectively, in the two Japan cohorts. Cohort studies in Egypt found incidence rates of 0.8/1,000 person-years in an area of Upper Egypt, where the background prevalence was 9%, and 6.8/1,000 in the Nile Delta, where the background prevalence was 24% (332). Sixty-seven percent of the incident infections were in persons younger than 20 years.
Because chronic liver disease may develop many years after infection, the past incidence is a major determinant of the future burden of HCV-associated complications (380). In the United States and other countries where the emergence of HCV infection is a more recent event, the full magnitude of the burden of HCV-related chronic liver disease has yet to be realized because the duration of infection among most infected persons has not reached the point at which complications from chronic liver disease typically occur (18,92). In countries where the emergence of HCV infection occurred in the distant past (e.g., Japan, Italy), the burden of HCV-related chronic disease already might have reached its highest magnitude, but changes in disease transmission patterns that result in younger persons acquiring infection could result in future increases in chronic disease as this cohort ages. In Egypt, where there has been an ongoing high risk for decades, the high magnitude of the current burden of HCV-related chronic disease is predicted to continue into the future.
Modes of Transmission
The most efficient transmission of HCV is through large or repeated direct percutaneous exposures to blood (e.g., transfusion or transplantation from infectious donors, illicit injection drug use) (62). HCV is less efficiently transmitted by single small-dose percutaneous exposures (e.g., accidental needle sticks) (62) or by mucosal exposures to blood or serum-derived fluids (e.g., birth to an infected mother, sex with an infected partner) (62,407,478). There is also evidence that an environmentally mediated mode of transmission exists for HCV. HCV transmission by inapparent percutaneous exposures has been caused by cross-contamination from reused needles and syringes, multiple-use medication vials, infusion bags, and environmental surfaces, including injection drug use paraphernalia (525). These epidemiologic data are supported by an experimental study that demonstrated the infectivity of HCV after exposure to drying and storage in typical environmental conditions (245). Similar results have been reported for hepatitis B virus (HBV). However, the risk for transmission of HBV from such inapparent exposures appears to be greater, probably because of differences in characteristics between the two viruses, including the longer environmental survival of HBV, and levels of viremia that are 100- to 10,000-fold greater. However, in the recent cohort study in Egypt, the strongest predictor of incident HCV was having an
P.1283

anti-HCV-positive family member. Among those that did, incidence was 5.8/1,000 annually compared with 1.0/1,000 (p <0.001); 27 of 33 incident cases had an anti-HCV-positive family member, and the highest annual incidence rate (14.1/1,000) was in children younger than 10 who were living in households with an anti-HCV-positive parent.
Risk Factors for Acquisition of Infection
Risk factors associated with acquiring HCV infection, as determined from cohort (prospective) and case-control (retrospective) studies of persons with acute disease (or infection), have included transfusion of blood and blood products and transplantation of solid organs from infected donors, injection drug use, unsafe therapeutic injections, occupational exposure to blood (primarily contaminated needle sticks), birth to an infected mother, sex with an infected partner, and sex with multiple partners. Among these, transfusion from unscreened donors, injection drug use, and unsafe therapeutic injections have been the most important; however, there are temporal and geographic differences in the extent to which these risk factors have contributed to HCV transmission (Table 35.1).
Percutaneous Exposure
Transfusion-associated HCV infection was a worldwide risk before HCV testing became available; it has been virtually eliminated in those countries that implemented routine HCV testing of donors (53). Injection drug use has been the predominant mode of transmission since the mid-1960s in the United States and Australia, and now accounts for most newly acquired infections in many other countries, including those in western, northern, and southern Europe. Although cumulative infection rates among young injection drug users during the first 2 to 3 years of injecting have slowed more recently, declining from 80% during the late 1980s to 30% during the late 1990s, incidence among new injectors remains high, ranging from 15% to >30% annually (91). Fewer sharing partners are necessary to sustain HCV transmission than are necessary for other bloodborne viruses, and indirect drug sharing and preparation practices, such as backloading and sharing cotton, cooker, and rinse water, have been associated with HCV transmission. These results indicate that harm reduction messages and access to drug treatment need to be expanded to prevent new HCV infections, particularly among young injectors.
Table 35.1 Geographic Differences in HCV Transmission Patterns
Exposures Among Prevalent Infections | Importance of Exposures by HCV Prevalence
 | Low | Moderate | High
Injection drug use | ++++ | ++ | +
Transfusions (unscreened) | +++ | +++ | +++
Unsafe therapeutic injections | + | ++++ | ++++
Occupational | + | + | +
Perinatal | + | + | +
High-risk sex | ++ | + | +/-
It has been estimated that approximately 2 million HCV infections are acquired annually worldwide from contaminated health care injections (187). Unsafe injections performed by both professionals and nonprofessionals may account for up to 40% of all HCV infections. In many developing countries, supplies of sterile syringes may be inadequate or nonexistent, nonprofessionals often administer injections outside the medical setting, and injections are often given to deliver medications that could otherwise be delivered by the oral route. Reuse of glass syringes during the early campaign to treat schistosomiasis in Egypt appeared to be responsible for the largest outbreak of iatrogenic transmission of a bloodborne pathogen ever recorded (142). In addition to unsafe injection practices, lack of attention to appropriate cleaning and disinfection of equipment used in hospital and dental settings may also be a source for HCV transmission. In contrast, the contributions of occupational, perinatal, and high-risk sexual exposures have been relatively constant over time and with substantially less geographic variation (Table 35.1). The relatively low efficiency of these routes for transmission compared to those involving large or repeated percutaneous exposures may explain these differences.
Occupational transmission of HCV infection is largely confined to health care workers who have sustained contaminated needle-stick injuries. The average incidence of anti-HCV seroconversion from an HCV-positive source is 1.8%; transmission has been associated with hollow-bore needles and deep injuries (535). Transmission rarely occurs from mucous membrane or nonintact skin exposures to blood, and no transmission to health care workers has been documented from intact skin exposures to blood. Furthermore, the prevalence of HCV infection among health care workers, including orthopedic, general, and oral surgeons, is no greater than the general population, averaging 1% to 2%, and is ten times lower than that for HBV infection. Even more rarely, HCV-infected health care workers have transmitted the virus to patients; the risk was
P.1284

extremely low, averaging about 0.5%, even for those episodes involving surgeons.
Perinatal Exposure
The rate of perinatal transmission of HCV from infected women to their infants is 4% to 7% and occurs only when HCV RNA is detectable in maternal serum at delivery. Transmission may be related to higher levels of viremia (above 106 genome copies per mL), although data on the effect of virus titer have been inconsistent (407). Prolonged labor after membrane rupture and internal fetal monitoring have been associated with perinatal infection (312,407). There has been no association with vaginal delivery, caesarean section, or breastfeeding. Coinfection with HIV increases the rate of transmission four- to fivefold.
Sexual Activity
The extent to which HCV is transmitted by sexual activity and under what circumstances is one of the most controversial aspects of the epidemiology of hepatitis C. The results of different types of studies have been inconsistent. The strongest evidence for heterosexual activity as a risk factor for HCV infection came from case-control studies of persons with acute NANB hepatitis (now known as hepatitis C) in the United States during the 1970s and 1980s, which identified sex with an infected partner or with multiple partners as independently associated with acquiring disease. Since then, 15% to 20% of cases of acute hepatitis C have reported no other risk factor, except one of these sexual exposures. In contrast, no association was found with male homosexual activity, and cross-sectional studies conducted since 1990 of men who have sex with men and heterosexual persons in long-term monogamous relationships with a partner with chronic HCV have found little evidence for sexual transmission of HCV (62,478). One possible explanation for these apparent inconsistencies is that HCV is more likely to be transmitted by sexual intercourse when the infected partner is in the early phase of acute infection, when the level of viremia is high and neutralizing antibodies have not yet appeared. In addition, the early case-control studies of acute disease were carried out during the period when the incidence of HCV infection was at its peak. At that time, a high proportion of the general adult population had a history of multiple sex partners (12), which may have increased their probability of having sex with an infectious partner. A higher rate of sexual transmission of HCV during the acute phase of infection in combination with a high proportion of persons having unsafe sex with multiple partners could explain the disproportionate amount of the HCV-related disease burden accounted for by sexual activity relative to the low efficiency by which the virus is transmitted via this mode. This may also explain the rare episodes of infection among partners of persons with chronic HCV. A similar association with acute hepatitis C and multiple sex partners has been reported from Italy (323), and since 2000, there have been reports from several European countries of episodes of acute hepatitis C among HIV-infected men who have sex with men (164).
Other Risk Factors
Because of the wide variety of human activities that involve the potential for percutaneous exposure to blood or blood-derived body fluids, there are numerous other biologically plausible modes of transmission in addition to those with clearly demonstrated epidemiologic associations with infection. These include cosmetic procedures (tattooing, body piercing), intranasal drug use, and religious or cultural practices, such as ritual scarification, circumcision, acupuncture, and cupping. In most regions of the world, there are insufficient data to determine whether these risk factors make any measurable contribution to overall HCV transmission. In those countries where adequate studies have been done, none of these activities have been consistently associated with HCV transmission (13).
Thus, most of the HCV-related disease burden in developed countries has resulted from injection drug use, receipt of transfusions before donor screening, and high-risk sexual activity. In contrast, most of the disease burden in developing countries is related to receipt of unsafe therapeutic injections and transfused blood.
Clinical Features
Acute Hepatitis C
Studies of patients who acquired infection by needle-stick or transfusion indicate that the incubation period for hepatitis C ranges from 2 to 26 weeks, with an average about 7 weeks (430). Although most acute infections are asymptomatic, some patients present with typical acute viral hepatitis associated with malaise, nausea, and right upper quadrant pain, followed by dark urine and jaundice. Such cases are indistinguishable from acute hepatitis A or B without the results of specific diagnostic tests (see Diagnosis section). Despite the absence of symptoms, biochemical evidence of hepatitis, such as elevated ALT levels, is observed in more than 80% of posttransfusion cases. ALT elevations usually coincide with symptoms, when they are present, and both tend to resolve in 2 to 12 weeks. In most cases, acute infection is not recognized by health care providers.
Prospective studies indicate that the infection resolves spontaneously in about 15% to 30% of acutely infected persons; such individuals are more likely to be white, and have acute infections marked by jaundice and lower peak levels of viremia (216,272,484). Infections with genotype 3 virus also appear to be more likely to resolve spontaneously than acute genotype 1 infections (272). Of the 70% to 85% of people with acute hepatitis C who develop persistent viremia, most remain asymptomatic. However, a high proportion develop biochemical or histologic evidence of progressive disease. HCV infection may be associated with fulminant hepatitis, but this is very rare (123). Although
P.1285

not indicated, liver biopsies in patients with acute hepatitis C have revealed intrahepatic lymphocytic infiltrates with eosinophilic clumping of the cytoplasm of hepatocytes, acidophilic bodies, microvesicular steatosis, and activation of sinusoidal cells (96).
Chronic Hepatitis C
Infection becomes persistent in about 70% to 85% of persons with HCV (216,272,484). These individuals have continuing viremia, often at a level below that present in the acute phase of the infection, and have antibodies directed against multiple HCV proteins (see Diagnosis section). They are at risk for developing clinically significant liver disease, including steatosis, progressive fibrosis, cirrhosis, and hepatocellular carcinoma. Patients with chronic HCV infection may experience increased fatigue as their only symptom, and typically develop overt symptoms of liver disease only late in the course of infection. Some individuals may develop severe liver disease after only a few years of infection, but it is much more common for such disease to occur only after several decades of infection. Most infected individuals have histologic abnormalities, however. In one study, only 12% of 233 patients with chronic HCV infection and normal ALT levels had normal liver biopsies, whereas 63% had histologic evidence of chronic hepatitis and 0.5% cirrhosis (197). Figure 35.11 shows typical histologic features observed in chronic hepatitis C infection. Notable features include periportal lymphoid aggregates, sometimes assuming a follicular structure resembling that of lymph nodes, and variable degrees of necrosis, microvesicular steatosis, and fibrosis. ALT levels are typically only modestly elevated, frequently fluctuate over time, and are not predictive of disease severity (73). In contrast, the level of HCV viremia remains relatively constant. Kinetic studies examining the decline in viremia following a single large dose of interferon suggest that circulating virions have a half-life of about 2.7 hours, and that as many as 1012 virions are produced and destroyed each day in a typical, chronically infected individual (356).
Although patients presenting with chronic HCV infection and significant liver disease often develop serious complications, the outcome of chronic infection is difficult to predict in the individual patient. Out of 100 Japanese patients presenting with chronic hepatitis C and liver disease and followed for an average of 11 years, 42 developed cirrhosis and 19 liver cancer (466). Similarly, in a group of American patients referred for evaluation of chronic liver disease associated with HCV infection, the mean interval from transfusion (during which infection was presumably acquired) to a diagnosis of chronic hepatitis was 13.7 years, chronic active hepatitis 18.4 years, cirrhosis 20.6 years, and hepatocellular cancer, 28.3 years (488). When followed over the next 4 years, 8 of 131 patients died from cirrhosis, and 11 died from hepatocellular carcinoma. These results were similar to those reported earlier in Japan, in which the mean intervals to chronic hepatitis, cirrhosis, and liver cancer were 10.0, 21.2, and 29 years, respectively (466,488).
However, a different picture emerges when patients are followed from the time of infection (430). The U.S. National Heart Lung and Blood Institute conducted a series of studies on posttransfusion hepatitis between 1968 and 1980 in which 8% to 18% of transfused individuals developed hepatitis, mostly NANB due to HCV infection. When followed subsequently for an average of 18 years, the liver-specific mortality rate was 3.2% in 568 persons with transfusion-associated hepatitis, compared with 1.5% in 984 matched controls who were also transfused but did not develop hepatitis. Although small, this difference was significant. Most important, a subset of these infected patients underwent liver biopsy at the time of follow-up, and this showed cirrhosis in about on one-third. A similar retrospective study examined a group of German children who underwent cardiac surgery prior to the availability of blood screening methods; only 55% of those with antibodies to HCV had detectable viremia a mean of 19.8 years after their surgery (502). Seventeen of these patients underwent liver biopsy, which showed periportal fibrosis in two (both of whom had congestive heart failure) and micronodular cirrhosis in one-third. The remaining 14 infected patients had minimal lymphocytic periportal infiltrates. Yet, a third report documented a benign course of infection with lack of disease progression in a group of Irish women infected by antenatal transfusion of HCV-contaminated anti-D immunoglobulin 22 years previously (26).
The picture that emerges from these and other studies is one of indolent but slowly progressive chronic liver disease in most persons with chronic HCV infection, with a subset of infected persons at risk for more rapid disease progression, possibly reflecting genetic factors or environmental exposures. Preeminent among these is alcohol, itself a hepatotoxin, which when ingested regularly in even moderate amounts hastens the progression of fibrosis and increases the risk of hepatocellular carcinoma in those with advanced hepatitis C (88,111,420). Other important factors in the progression of fibrosis include the duration of infection, age, male gender, and HIV coinfection and low CD4+ T-cell count (88).
Hepatocellular Carcinoma
Primary hepatocellular carcinoma is a late complication of chronic hepatitis C, typically occurring after two to three decades of persistent HCV infection and most often in the setting of cirrhosis (466,488). In Japan, the incidence of HCV-related hepatocellular carcinoma increased dramatically in the late 20th century. HCV now accounts for 75% of all cases of hepatocellular carcinoma in Japan, exceeding hepatitis B virus as the leading viral cause of liver cancer (231). A less dramatic but increasing association of HCV with hepatocellular carcinoma has also been noted in the United States (112). For reasons that are not known, liver cancer exceeds cirrhosis as a cause of death due to HCV in
P.1286

Japan, while the situation is reversed in the United States; it is possible that this reflects a longer duration of infection in most infected Japanese (541) (see Prevalence and Incidence section). Patients developing liver cancer in the setting of chronic hepatitis C typically experience a sudden worsening of prior symptoms and signs of cirrhosis (fatigue, ascites, jaundice), often in association with right upper quadrant pain and increased levels of serum α-fetoprotein. Possible mechanisms of hepatocellular carcinogenesis in the setting of hepatitis C are considered in the Pathogenesis section.
Extrahepatic Manifestations of HCV Infection
A variety of autoimmune or immune complex-mediated diseases have been associated with chronic HCV infection, including essential mixed cryoglobulinemia, membranoproliferative glomerulonephritis, and porphyria cutanea tarda (373). A strong association exists with type II or essential mixed cryoglobulinemia, which is characterized by vasculitis with palpable purpura, arthralgias, and weakness, and may involve the kidneys or central nervous system. Higher than normal prevalences of thyroid autoantibodies, Hashimoto thyroiditis, and hypothyroidism have also been found in women with chronic hepatitis C. In addition, a number of studies, including a recent meta-analysis of epidemiologic surveys, support an association between HCV infection and non-Hodgkin lymphoma (314,469). For unknown reasons, this association appears to be particularly strong in Japan and Italy. These clinical manifestations of infection appear to reflect the general association of HCV infection with B-cell proliferation (see Pathogenesis of Extrahepatic Disease section).
HCV infection is strongly associated with porphyria cutanea tarda. Approximately 50% of affected patients have serologic evidence of infection, a prevalence far greater than in the general population (159). However, there is a striking geographic variation in this association, which is greatest in southern Europe, suggesting that genetic and/or environmental factors may play an important role in the pathogenesis of this disorder. Other diseases that have been related to HCV include keratoconjunctivitis sicca, lichen planus, autoimmune thyroiditis, Mooren corneal ulcers, and idiopathic pulmonary fibrosis. Although not well understood, there is strong interest in a potential association between HCV infection, especially genotype 3, and steatosis, insulin resistance, and the development of diabetes mellitus (360).
Diagnosis
Testing for HCV infection is performed for (a) clinical diagnosis of patients with signs, symptoms, or abnormal laboratory test results indicative of liver disease, (b) management of patients with chronic hepatitis C during therapy, and (c) screening asymptomatic persons to identify those infected with HCV. Serologic and virologic markers that are clinically useful include IgG antibodies (anti-HCV), markers of past or present HCV infection; HCV RNA, a direct indicator of ongoing HCV replication; and HCV genotype, an intrinsic characteristic of HCV strains (61,65). An assay for IgM anti-HCV is available, but it does not distinguish between acute and chronic HCV infection (65). Total serum HCV core antigen, a surrogate marker of HCV replication, can also be detected and quantified, but no commercial assay is available in the United States.
Serologic Assays for Antibodies to HCV
Initial testing for HCV infection should be performed using an immunoassay for anti-HCV (61). Commercially available immunoassays to detect anti-HCV in plasma or serum include both enzyme immunoassays (EIAs) and chemiluminescence immunoassays (CIAs). These assays use recombinant antigens derived from the core and nonstructural (NS3, NS4, and NS5) regions of the HCV genome. The most common supplemental confirmatory serologic test for anti-HCV is the strip immunoblot assay (Chiron RIBA HCV 3.0 SIA, Chiron Corp., Emeryville, California). RIBA 3.0 uses both recombinant antigens and synthetic peptides as antigens. Because it is a serologic assay, it can be performed on the same serum or plasma sample collected for the screening anti-HCV assay.
Table 35.2 Interpretation of HCV Test Results
Immunoassay for Anti-HCV | Nucleic Acid Test for HCV RNA | Supplemental Test for Anti-HCV | Interpretation of HCV Infection Status
Negative | Not applicable | Not applicable | Never infected with HCV
Positive | Not done | Not done | Unknown; screening test positive needs confirmation
Positive | Positive | Positive/not done | Active HCV infection
Positive | Negative | Not done | Unknown; single negative HCV RNA result cannot determine infection status; perform RIBA to rule out screening test false-positive
Positive | Negative | Positive | Has been infected with HCV; repeat testing for HCV RNA to rule out active infection as HCV RNA levels may fluctuate
Positive | Not done | Positive | Has been infected with HCV; follow-up testing for HCV RNA and liver enzymes is indicated to determine current infection status
Positive | Not done/negative | Negative | Never infected with HCV
Virologic Assays: Nucleic Acid Detection
Nucleic acid testing (NAT) assays can be used to detect and quantify HCV RNA and to determine genotype (65). These assays include target amplification methods (e.g., polymerase chain reaction [PCR] or transcription-mediated amplification [TMA]) and signal amplification methods (e.g., the branched DNA [bDNA] assay) (65,165). Target amplification methods are used for qualitative detection of HCV RNA and have lower limits of detection of 5 to 50 IU per mL. Quantification of HCV RNA can be determined by competitive or real-time PCR assays and signal amplification methods, some of which have lower limits of detection almost as sensitive as qualitative assays. However, the dynamic ranges differ substantially between assays and, in some cases, vary by genotype (165). HCV genome sequences are analyzed for genotyping purposes by means of direct sequencing or reverse hybridization (65). The HCV genotype can also be determined by means of a competitive EIA detecting genotype-specific antibodies.
Interpretation of Screening and Diagnostic Assays
Initial testing for HCV infection should include use of an antibody screening assay, followed by a more specific supplemental serologic or virologic assay when the screening assay is positive (Table 35.2) (61). Verifying the presence of anti-HCV minimizes unnecessary medical visits and psychological harm for persons who test falsely positive by screening assays, and ensures that counseling, medical
P.1287

referral, and evaluation are targeted to patients serologically confirmed as having been infected with HCV. The sensitivity and specificity of the screening immunoassays for anti-HCV are high. However, their positive predictive values vary, depending on the likelihood that the specimen tested is from a person with HCV infection. In persons with clinical or laboratory indications of liver disease or who have a known high prevalence of infection (e.g., injection drug users), the positive predictive value of the screening immunoassays for anti-HCV are high (95% to 100%). In contrast, in persons with no indications of liver disease, no information on liver disease status, or a low prevalence of infection, even a specificity of 99% does not provide the desired predictive value for a positive test (61). Among immunocompetent populations with anti-HCV prevalences less than 10% (e.g., volunteer blood donors, active duty and retired military personnel, persons in the general population, health care workers, or clients attending sexually transmitted disease [STD] clinics), the proportion of false-positive results averages approximately 35% (range: 15% to 60%) (61). Among immunocompromised populations (e.g., hemodialysis patients), the proportion of false-positive results averages approximately 15%. For this reason, not relying exclusively on anti-HCV screening test-positive results to determine whether a person has been infected with HCV is critical. Rather, screening test-positive results should be verified with an independent supplemental test with high specificity.
In clinical practice, the usual approach is to test initially for anti-HCV and, if positive, to use NAT methods to document viremia (65,454). If the NAT result is positive, active HCV infection is confirmed. If the NAT result is negative, the HCV antibody or infection status cannot be determined (Table 35.2). In persons with these results, additional testing with RIBA is necessary to verify the anti-HCV result and determine the need for additional follow-up. A positive RIBA result is interpreted as anti-HCV-positive. Although the presence of anti-HCV does not distinguish between current or past infection, a confirmed anti-HCV-positive result indicates the need for serial determinations of HCV RNA and ALT activity (454).
Certain situations exist in which the HCV RNA result can be negative in persons with active HCV infection. As the titer of anti-HCV increases during acute infection, the level of circulating HCV RNA declines (54). Thus, HCV RNA may not be detectable in some persons during acute hepatitis C, but this finding is transient in persons who develop chronic infection. In addition, intermittent HCV RNA positivity has been observed among persons with chronic HCV infection. Therefore, in the absence of additional clinical information, the significance of a single negative HCV RNA result is unknown, and the need for further medical evaluation is determined by verifying anti-HCV status. A negative HCV RNA result also can indicate resolved infection. To determine if HCV infection has resolved, a negative HCV RNA result should be demonstrated on multiple occasions (454); however, such follow-up testing is indicated only in persons with serologically confirmed anti-HCV-positive results. Determination of HCV genotype is most useful in persons with chronic hepatitis C being considered for antiviral therapy (65,454). HCV genotype determines the duration of treatment, dose of ribavirin, and virologic monitoring schedule.
Treatment and Prevention
Combination Interferon and Ribavirin Therapy
Placebo-controlled clinical trials were begun to determine the efficacy of recombinant interferon-α as treatment for NANB hepatitis prior to the discovery of HCV. These studies demonstrated that a 6-month course of interferon-α was capable of eliminating the virus in less than 15% of patients (82). Although increasing the length of therapy to 12 to 18 months increased the response rates to 20% to 30%
P.1288

(390), better sustained response rates were achieved with the use of pegylated interferon-α used in combination with oral ribavirin, and this has now become the standard of care (150,308). The conjugation of inert polyethylene glycol to recombinant interferon-α favorably alters its pharmacokinetic profile, allowing an extension of the interval between interferon injections and facilitating therapy. With a combination of pegylated interferon-α and ribavirin, it is possible to achieve sustained viral responses (permanent elimination of the virus) in 42% to 46% of patients with genotype 1 infections, while the response rates in those with genotype 2 or 3 were 76% to 82% (150,308). Therapy is most likely to succeed in younger patients with lower levels of viremia, lower body weights, and an absence of bridging fibrosis or cirrhosis.
The use of pegylated interferon-α alone provides at best a modest advantage over the use of standard interferon-α in terms of sustained viral response rates, while the addition of ribavirin results in clear therapeutic synergy (308,320,403). This improvement in response also extends to histologic abnormalities and has been reproduced in laboratory studies assessing the antiviral activities of interferon and ribavirin against HCV replicons (472). The enhanced therapeutic response obtained with the addition of ribavirin is surprising in that ribavirin by itself has shown little if any therapeutic activity (94). Considerable controversy surrounds the mechanism of action of this guanosine analog in this setting. Although ribavirin is a potent inhibitor of cellular inosine monophosphate (IMP) dehydrogenase and may thus influence intracellular nucleoside pools, it does not significantly inhibit the replication of HCV RNA replicons at subtoxic concentrations and has only weak activity against the NS5B RNA-dependent RNA polymerase (472). Although it has been suggested that ribavirin may favorably modulate the Th1/Th2 balance in the host immune response (205), data from studies with other positive-strand RNA viruses suggest that its antiviral action may result from its acting as an RNA mutagen (81,258). According to this hypothesis, ribavirin may reduce the replication fitness of HCV during treatment through enhancing its mutational burden. Especially in the presence of the replication suppressing effects of interferon, this could lead to collapse of the replicating population of viral quasispecies through a phenomenon known as “error catastrophe” (virus extinction through lethal mutagenesis). However, this is controversial and a topic of current debate. Unfortunately, most attempts to study the antiviral actions of ribavirin have used other positive-stranded RNA viruses, and there are few data available from studies with HCV. Interestingly, a Phe-415 to Tyr mutation was noted to emerge in genotype 1a patients treated with ribavirin, suggesting a possible role for the polymerase in the antiviral action of ribavirin (544).
The mechanism of action of interferon is also not well established in hepatitis C. However, it seems likely that the induction of antiviral interferon-stimulated genes (ISGs) is important to interferon's ability to control the infection. The level of viremia begins to decline approximately 8 hours after a single large dose of recombinant interferon-α (356). Interferon-α also has a substantial antiviral effect when added to cell cultures harboring HCV replicons (145,177). It is not known which of the many ISGs that are induced by interferon might be responsible for this antiviral response, but it appears to be independent of MxA. Interferon-γ also inhibits amplification of replicon RNAs (146). An interesting and clinically relevant observation is that HCV-infected African Americans have a significantly lower rate of response to interferon therapy (480). At present this is unexplained, as is a lower rate of spontaneous resolution of infection in acutely infected African Americans.
Several months of therapy with interferon-α and ribavirin are required for eradication of chronic HCV infection, and even then a sustained virologic response is often not achieved. A rapid initial decline in the level of viremia during the first 1 to 2 days of therapy is common, especially in those who are successfully treated, but this is followed by a more variable and gradual second phase of elimination (378). Mathematical modeling suggests a role for T cells in clearance of cellular HCV reservoirs during the second phase (378), but experimental support for this concept is still limited. Antigen- or mitogen-driven expansion of virus-specific T-cell lines from liver (144,353) and blood (144,401,402) after initiation of interferon-α therapy has been described, but cellular immune responses measured by this semiquantitative approach have not been consistently associated with a virologic response to therapy (144,401,402). Direct ex vivo analysis of HCV-specific T-cell frequencies (i.e., without a period of expansion in culture) during treatment of acute and chronic infections has revealed a more complicated picture of immune recovery that is possibly not causally related to the outcome of therapy. Genotype 1 infections have been successfully treated without an increase in circulating CD8+ T-cell frequencies substantially beyond the low baseline levels commonly measured in untreated chronic hepatitis C (23). Improved CD4+ and CD8+ T-cell immunity observed in some treated subjects may be an indirect effect of reducing high antigen loads that have the potential to cause functional exhaustion during HCV persistence (79,215). The argument is supported by the observation that treatment-induced improvement in T-cell reactivity only occurred following a rapid first phase of viral decay that presumably corresponded to a sharp, sudden drop in antigen load (473). Individuals with a more gradual decay of viremia following initiation of therapy were less likely to show improvement in T-cell reactivity (473). Recovery of HCV-specific T cells was also not kinetically associated with the second phase of decay when virus-infected cells are believed to be eliminated (473) and, in some studies, was more closely correlated with HCV genotype than the response to therapy (204). These observations, although
P.1289

preliminary, suggest that chronic hepatitis C can be successfully treated without an obvious contribution of cellular immunity.
Acute HCV infections have been treated with interferon-α and ribavirin. HCV-specific CD4+ T-cell responses are enhanced in some treated individuals compared to untreated controls (217,260,396) but have not been consistently associated with an improved virologic response to interferon-α and ribavirin (217,260,396). Acute-phase CD8+ T-cell frequencies measured before or during treatment also did not predict the virologic response (260,396). A decline in the magnitude of these responses was observed after initiation of therapy (260,396), probably reflecting loss of antigenic stimulation once virus replication was controlled.
Specific Antiviral Therapy
The limited efficacy and significant clinical toxicity of interferon-based therapies have generated intense interest in developing small molecule inhibitors of HCV replication. At the same time, a growing understanding of the structure and function of several critical viral enzymes (the NS3 protease and helicase and the NS5B RNA-dependent RNA polymerase) and the development of HCV replicons have greatly accelerated the development of potent and specific candidate antiviral compounds (85). Many compounds are now under development, although to date only limited clinical data have been made available on any of these. Of greatest promise are inhibitors of the NS3/4A protease and the NS5B polymerase.
NS3/4A Protease Inhibitors
Early studies demonstrated product inhibition of the NS3/4A protease and showed that small peptides representing the carboxy terminus of the NS3 protein were efficient inhibitors of the enzyme (453). From this starting point, a number of peptidomimetic compounds have been developed that potently inhibit the enzyme and block replication of HCV RNA replicons (254,283,306). An additional class of inhibitors, the pyrrolidine 5,5 trans-lactams, inhibits the NS3/4A protease by irreversibly acylating the active-site serine; in addition to activity against replicons in cell culture, a member of this class has been shown to be active against the related GB virus B protease in primates (47).
Clinical data are only now beginning to emerge from early phase I clinical trials of these compounds. BILN 2061 is a macrocyclic, peptidomimetic inhibitor of the NS3 serine protease that potently inhibits replication of genotype 1 RNA replicons (EC50 3–4 nM) (254). It was shown to be remarkably potent in a phase I study, with serum HCV RNA levels decreasing by 2 to 3 log10 copies/mL and becoming undetectable in some cases after only 48 hours of therapy. No differences were noted in the responsiveness of interferon-naive patients and those who had previously failed interferon-based therapy. HCV RNA levels returned to baseline within 1 to 7 days after stopping the drug. Although clinical development of BILN 2061 was terminated due to toxicity in long-term animal testing, similar potent antiviral responses have been observed in patients treated for 14 days with another peptidomimetic NS3/4A protease inhibitor, VX-950. The dramatic antiviral responses associated with protease inhibitors in these early clinical studies suggest the possibility that inhibition of the protease may lead to rescue of an endogenous interferon response by relieving the block on virus activation of IRF-3 that is normally imposed by the protease (139) (see Intracellular Antiviral Responses section). Further studies of protease inhibitors will be required, however, to determine whether such a “double whammy” effect actually accompanies their use. A second clinical trial of BILN 2061 in nongenotype 1 patients demonstrated considerably less potent antiviral efficacy, consistent with lower activity of the compound against proteases from non-genotype 1 viruses and emphasizing the clinical importance of genotype determination in future use of such therapies (481).
Preliminary descriptions of the VX-950 study suggest rapid evolution of antiviral resistance in treated patients, a phenomenon that has been reproduced within the laboratory in HCV replicon-bearing cells with a number of candidate NS3/4A inhibitors (280,538). Substitutions at Ala-156 within the substrate-binding site of NS3 confer high-level resistance to all inhibitors tested and impose significant losses in replication fitness (280,538). Second-site mutations at distant sites may partially reverse the loss of fitness associated with substitutions at Ala-156 (538), but their clinical significance is unknown. These data suggest that antiviral resistance is likely to be a major problem in future clinical use of specific antivirals for hepatitis C, consistent with the error-prone RNA polymerase of HCV and the extent of quasispecies diversity evident in patients (49).
NS5B RNA Polymerase Inhibitors
A number of small molecule inhibitors of the NS5B polymerase have been identified, although to date there is less clinical experience reported with these compounds. They generally fall into two types: (a) nucleoside triphosphates and nucleoside analogs that bind into the active site (46,367), and (b) nonnucleoside, allosteric inhibitors that bind sites distant from the GDD motif of NS5B and that comprise three different chemical classes: benzimidazoles, benzothiadiazines, and thiophene 2-carboxylic acid-based compounds (38,298,358,487). For example, 2′-O-methylcytidine triphosphate is a potent inhibitor of the polymerase that binds into the active site; it acts by competing with other NTPs as well as chain termination of nascent RNA strands (60). In contrast, thiophene 2-carboxylic acid inhibitors of NS5B bind to the base of the thumb domain ~35 Å from the active site; they appear to act by “locking” the polymerase in an open, inactive conformation (38). Benzothiadiazines also bind to residues in the thumb
P.1290

domain, at a site that is different from that bound by benzimidazole inhibitors (487). Allosteric nonnucleoside inhibitors act by inhibiting the initiation of RNA synthesis, not elongation, and may block dynamic movements of the polymerase required for replicase assembly with template (95).
Other Candidate Antivirals
Efforts to enhance efficacy and possibly reduce the hematologic toxicity of ribavirin have led to the development of VX-497, a more potent inhibitor of IMP dehydrogenase (309), and viramidine, a prodrug with potentially favorable pharmacologic properties (530). However, the clinical value of these compounds remains to be proven (160). There have also been concerted efforts to develop inhibitors of the NS3 helicase, but these have not yet made it to clinical trials (250). Amantadine, which has been used for treatment of influenza infections for many years, has been reported to inhibit the putative p7 ion channel in vitro (171), but there are no controlled data supporting its use in patients with hepatitis C. There is also interest in derivatives of statins, inhibitors of 3-hydroxy-3-methyglutaryl CoA reductase, or cyclosporin A, both of which inhibit viral RNA replication in cultured cells, most likely by interfering with host cofactors that are essential for RNA replication, FBL2 and CypB, respectively (343,536). Finally, RNA interference is being explored as a potential strategy for interrupting replication of HCV. HCV-specific siRNAs potently suppress replicon RNAs in cell culture (248). Although promising, clinical application of this novel antiviral approach will require the development of effective delivery systems and, like all antiviral drugs, proof of safety.
Prevention and Prospects for Vaccines
Prevention of HCV infection relies entirely on reducing or eliminating the risk of virus transmission through the blood supply and public health measures to prevent spread in high-risk populations, including intravenous drug users. Screening of donated blood using sensitive assays for HCV RNA genomes has eliminated what used to be a substantial window period of several weeks between exposure to the virus and seroconversion. These advanced screening techniques, combined with reduced reliance on paid donors and manufacturing processes that inactivate lipid-enveloped viruses in plasma, have virtually eliminated transfusion-related HCV infections. Prevention of occupational and community-acquired chronic hepatitis C will require immunization strategies that increase the probability of spontaneous resolution.
Passive Immunization
Postexposure prophylaxis to prevent persistent HCV infection would be valuable in the health care setting, where needle-stick injuries are associated with virus transmission. Pooled immunoglobulins containing high titers of anti-HCV antibodies have been considered as an approach to reduce the risk of virus persistence after occupational exposure. Intravenous administration of an immunoglobulin preparation to chimpanzees within 1 hour of infection substantially suppressed virus replication, but a rebound was observed when titers of anti-HCV antibodies declined (246). Moreover, the immunoglobulins had no effect on the course of HCV infection, despite prolonging the incubation period (246). Development of monoclonal antibodies with the potential to potently neutralize HCV infectivity may enhance the prospects for passive immunization (223,424).
Active Immunization: Preventative Vaccines
Persistent HCV infection cannot currently be prevented by vaccination. Preclinical development of adjuvanted recombinant subunit envelope glycoprotein vaccines has been underway for more than a decade. Vaccination of chimpanzees with envelope glycoprotein vaccines has afforded either sterilizing immunity or significantly shortened the duration of viremia after HCV challenge (67,200). In other animal studies, the appearance of viremia was delayed (395). Some subunit envelope vaccines have entered the initial phases of human clinical testing (200), and preliminary reports indicate that they will safely elicit cellular and humoral immune responses (200,276). Whether recombinant envelope protein vaccines designed primarily to elicit neutralizing antibodies and CD4+ T cells will routinely prevent persistent human infections is difficult to predict. Assays to measure neutralization of virus infectivity have not yet been widely adopted in preclinical or clinical testing of envelope glycoprotein-based vaccines. Threshold titers of serum-neutralizing antibodies required for sterilizing immunity have therefore not been identified. Most important, most of the preclinical chimpanzee studies involved challenge with relatively low doses of HCV that were matched or closely related to the sequence of vaccine immunogens. Although these vaccines might prevent some community-acquired infections caused by exposure to low doses of a genetically similar HCV strain, antibody-mediated sterilizing immunity is likely to be uneven given the genetic heterogeneity of the envelope glycoproteins.
As noted in the T-cell Immunity section, chimpanzees and possibly humans who cleared a prior HCV infection had long-lived immunity against HCV persistence that was T-cell-mediated (31,304,442). Vaccine strategies that recapitulate the CD4+ and/or CD8+ T-cell responses elicited by spontaneously resolving hepatitis C will almost certainly be required to prevent viral persistence and thus the most severe consequences of infection. Many of the approaches developed for priming MHC class I and II restricted T cells against HIV-1 have been adapted for HCV vaccination (200,208). Illustrative examples include virus-like particles (VLPs) comprised of the HCV nucleocapsid and envelope proteins (267), recombinant viral (501) and bacterial vectors (517), and plasmid DNA encoding HCV structural and
P.1291

nonstructural antigens (115). Combined modalities that involve priming with one vector (e.g., plasmid DNA) and boosting with another (e.g., canary pox virus or modified vaccinia virus Ankara) have also been tested (375). Most of these vaccination strategies primed HCV-specific CD4+ and CD8+ T cells in mice, including transgenic strains that express human HLA molecules, and where tested provided protection from challenge with recombinant vaccinia virus expressing HCV proteins (reviewed in 200). Some vaccines also elicited circulating and intrahepatic HCV-specific T cells in nonhuman primates such as baboons (210) and rhesus macaques (58,388,410), which more reliably predict immunogenicity in humans. A smaller number of genetic vaccines expected to elicit antibodies and T lymphocyte responses to encoded HCV proteins have been tested in chimpanzee challenge studies. One finding that is common to these studies, regardless of vaccine vector, immunization regimen, or selection of structural or nonstructural HCV proteins as immunogens, has been a substantial blunting of peak acute-phase viremia compared to unimmunized controls (133,135,409,543). In one study involving a recombinant adenovirus vector expressing only nonstructural proteins, suppression of viremia was particularly profound and was almost certainly mediated by T lymphocytes (133). It is important to note that an association between vaccination and prevention of persistence has been difficult to establish in this animal model because the rate of spontaneous resolution is often high in unvaccinated control animals. Why animals in some studies were not protected from persistence despite enhanced control of acute-phase virus replication is also not clear (135,409), but resolution might be related to the frequency and perhaps breadth of memory T-cell populations elicited by vaccination.
Therapeutic Immunization
The concept of restoring HCV-specific T-cell immunity in individuals with chronic hepatitis C is attractive, but there have been few attempts to modulate the course of persistent virus replication by vaccination. Immunization with a recombinant E1 envelope glycoprotein in alum adjuvant increased anti-HCV antibody titers and T-cell-mediated proliferation in chronically infected subjects, suggesting that immunity can be boosted (276). Whether therapeutic vaccine strategies can reduce levels of virus replication or enhance the virologic response rate for standard of care treatment with antiviral drugs such as interferon-α and ribavirin remains to be determined.
Conclusion
From a public health perspective, the rapid progress in preventing transfusion-associated hepatitis C by serologic screening of blood donors has been further improved by nucleic acid testing for HCV RNA genomes so the residual risk of infection by this route is now estimated at 1 in 2 million donated units (455). Community-acquired hepatitis C, especially among users of illicit intravenous drugs, continues to be a public health problem that could be managed by a preventive vaccine. Evidence that spontaneous resolution of HCV infection can provide long-lasting protection from persistence in the absence of sterilizing immunity has strengthened the rationale for such a vaccine. An improved understanding of protective adaptive immune responses has also provided insight into vaccine strategies that are likely to promote resolution of infection. Indeed, some proof-of-concept studies in chimpanzees have revealed that the course of acute HCV infection can be altered by vaccination, if not prevented altogether, so there is reason for optimism.
Millions of chronic HCV infections are a legacy of illicit injection drug use and a blood supply that was unsafe until about 15 years ago, as well as continued spread of the virus in communities around the globe due to unsafe injection practices. There is an urgent need for easily administered, specific antiviral therapies capable of eliminating persistent HCV infection if an anticipated explosion of hepatitis C-associated liver disease over the next few decades is to be averted. Development and early clinical testing of potent antiviral drugs rationally designed to inhibit key enzymes of the virus, such as the polymerase and protease, offer hope that this may be possible. However, this optimism is tempered by the likelihood that drug-resistant variants will rapidly emerge unless therapeutic agents can be combined, especially if prolonged treatment will be required to eradicate the virus. This is an important question that will only be answered when antiviral drugs now under development become available.
Successful development of vaccines and antiviral therapies will undoubtedly depend on further progress in defining features of the host–virus relationship that lead to resolution or persistence of infection. Continued refinement of cell culture models that support productive HCV infections will almost certainly provide insights into mechanisms of immune evasion and potentially new therapeutic targets for curbing infections. Finally, unraveling the interplay between innate and adaptive immunity in acute resolving and persisting hepatitis C is likely to enhance our general understanding of host immunity to viral and microbial infections.
References
1. Aberle JH, Formann E, Steindl-Munda P, et al. Prospective study of viral clearance and CD4(+) T-cell response in acute hepatitis C primary infection and reinfection. J Clin Virol 2006;36:24–31.
2. Abrignani S. Antigen-independent activation of resting T-cells in the liver of patients with chronic hepatitis. Dev Biol Stand 1998;92:191–194.
3. Accapezzato D, Francavilla V, Paroli M, et al. Hepatic expansion of a virus-specific regulatory CD8(+) T cell population in chronic hepatitis C virus infection. J Clin Invest 2004;113:963–972.
P.1292

4. Accapezzato D, Francavilla V, Rawson P, et al. Subversion of effector CD8+ T cell differentiation in acute hepatitis C virus infection: the role of the virus. Eur J Immunol 2004;34:438–446.
5. Agnello V, Abel G, Elfahal M, et al. Hepatitis C virus and other Flaviviridae viruses enter cells via low density lipoprotein receptor. Proc Natl Acad Sci U S A 1999;96:12766–12771.
6. Agrati C, D’Offizi G, Narciso P, et al. Vdelta1 T lymphocytes expressing a Th1 phenotype are the major gammadelta T cell subset infiltrating the liver of HCV-infected persons. Mol Med 2001;7:11–19.
7. Alatrakchi N, Graham CS, He Q, et al. CD8+ cell responses to hepatitis C virus (HCV) in the liver of persons with HCV-HIV coinfection versus HCV monoinfection. J Infect Dis 2005;191:702–709.
8. Allander T, Drakenberg K, Beyene A, et al. Recombinant human monoclonal antibodies against different conformational epitopes of the E2 envelope glycoprotein of hepatitis C virus that inhibit its interaction with CD81. J Gen Virol 2000;81:2451–2459.
9. Al-Sherbiny M, Osman A, Mohamed N, et al. Exposure to hepatitis C virus induces cellular immune responses without detectable viremia or seroconversion. Am J Trop Med Hyg 2005;73:44–49.
10. Alter HJ, Holland PV, Purcell RH, et al. Transmissible agent in non-A, non-B hepatitis. Lancet 1978;i:459–463.
11. Alter MJ, Hutin YJ, Armstrong GL. Epidemiology of hepatitis C. In: Liang TJ, Hoofnagle JH, eds. Hepatitis C. San Diego, CA: Academic Press; 2000:169–183.
12. Alter MJ, Kruszon-Moran D, Nainan OV, et al. The prevalence of hepatitis C virus infection in the United States, 1988 through 1994. N Engl J Med 1999;341:556–562.
13. Alter MJ. Prevention of spread of hepatitis C. Hepatology 2002;36:S93–S98.
14. Andre P, Komurian-Pradel F, Deforges S, et al. Characterization of low- and very-low-density hepatitis C virus RNA-containing particles. J Virol 2002;76:6919–6928.
15. Anthony DD, Yonkers NL, Post AB, et al. Selective impairments in dendritic cell-associated function distinguish hepatitis C virus and HIV infection. J Immunol 2004;172:4907–4916.
16. Appay V, Dunbar PR, Callan M, et al. Memory CD8+ T cells vary in differentiation phenotype in different persistent virus infections. Nat Med 2002;8:379–385.
17. Arima N, Kao CY, Licht T, et al. Modulation of cell growth by the hepatitis C virus nonstructural protein NS5A. J Biol Chem 2001;276:12675–12684.
18. Armstrong GL, Alter MJ, McQuillan GM, et al. The past incidence of hepatitis C virus infection: implications for the future burden of chronic liver disease in the United States. Hepatology 2000;31:777–782.
19. Armstrong GL, Wasley A, Simard EP, et al. The prevalence of hepatitis C virus infection in the United States, 1999 through 2002. Ann Intern Med 2006;144:705–714.
20. Bain C, Parroche P, Lavergne JP, et al. Memory T-cell-mediated immune responses specific to an alternative core protein in hepatitis C virus infection. J Virol 2004;78:10460–10469.
21. Banerjee R, Dasgupta A. Specific interaction of hepatitis C virus protease/helicase NS3 with the 3′-terminal sequences of viral positive- and negative-strand RNA. J Virol 2001;75:1708–1721.
22. Barber DL, Wherry EJ, Masopust D, et al. Restoring function in exhausted CD8 T cells during chronic viral infection. Nature 2006;439:682–687.
23. Barnes E, Harcourt G, Brown D, et al. The dynamics of T-lymphocyte responses during combination therapy for chronic hepatitis C virus infection. Hepatology 2002;36:743–754.
24. Baroni GS, Pastorelli A, Manzin A, et al. Hepatic stellate cell activation and liver fibrosis are associated with necroinflammatory injury and Th1-like response in chronic hepatitis C. Liver 1999;19:212–219.
25. Barrera JM, Francis B, Ercilla G, et al. Improved detection of anti-HCV in post-transfusion hepatitis by a third-generation ELISA. Vox Sang 1995;68:15–18.
26. Barrett S, Goh J, Coughlan B, et al. The natural course of hepatitis C virus infection after 22 years in a unique homogenous cohort: spontaneous viral clearance and chronic HCV infection. Gut 2001;49:423–430.
27. Bartenschlager R. The NS3/4A proteinase of the hepatitis C virus: unravelling structure and function of an unusual enzyme and a prime target for antiviral therapy. J Viral Hepat 1999;6:165–181.
28. Barth H, Cerino R, Arcuri M, et al. Scavenger receptor class B type I and hepatitis C virus infection of primary tupaia hepatocytes. J Virol 2005;79:5774–5785.
29. Bartosch B, Dubuisson J, Cosset FL. Infectious hepatitis C virus pseudo-particles containing functional E1–E2 envelope protein complexes. J Exp Med 2003;197:633–642.
30. Bartosch B, Vitelli A, Granier C, et al. Cell entry of hepatitis C virus requires a set of co-receptors that include the CD81 tetraspanin and the SR-B1 scavenger receptor. J Biol Chem 2003;278:41624–41630.
31. Bassett SE, Guerra B, Brasky K, et al. Protective immune response to hepatitis C virus in chimpanzees rechallenged following clearance of primary infection. Hepatology 2001;33:1479–1487.
32. Bassett SE, Thomas DL, Brasky KM, et al. Viral persistence, antibody to E1 and E2, and hypervariable region 1 sequence stability in hepatitis C virus-inoculated chimpanzees. J Virol 1999;73:1118–1126.
33. Bataller R, Paik YH, Lindquist JN, et al. Hepatitis C virus core and nonstructural proteins induce fibrogenic effects in hepatic stellate cells. Gastroenterology 2004;126:529–540.
34. Benvegnu L, Noventa F, Bernardinello E, et al. Evidence for an association between the aetiology of cirrhosis and pattern of hepatocellular carcinoma development. Gut 2001;48:110–115.
35. Beran RK, Bruno MM, Bowers HA, et al. Robust translocation along a molecular monorail: the NS3 helicase from hepatitis C virus traverses unusually large disruptions in its track. J Mol Biol 2006;358:974–982.
36. Bigger CB, Brasky KM, Lanford RE. DNA microarray analysis of chimpanzee liver during acute resolving hepatitis C virus infection. J Virol 2001;75:7059–7066.
37. Bigger CB, Guerra B, Brasky KM, et al. Intrahepatic gene expression during chronic hepatitis C virus infection in chimpanzees. J Virol 2004;78:13779–13792.
38. Biswal BK, Cherney MM, Wang M, et al. Crystal structures of the RNA-dependent RNA polymerase genotype 2a of hepatitis C virus reveal two conformations and suggest mechanisms of inhibition by non-nucleoside inhibitors. J Biol Chem 2005;280:18202–18210.
39. Blight KJ, Kolykhalov AA, Rice CM. Efficient initiation of HCV RNA replication in cell culture. Science 2000;290:1972–1974.
40. Blight KJ, McKeating JA, Rice CM. Highly permissive cell lines for subgenomic and genomic hepatitis C virus RNA replication. J Virol 2002;76:13001–13014.
41. Blindenbacher A, Duong FH, Hunziker L, et al. Expression of hepatitis C virus proteins inhibits interferon alpha signaling in the liver of transgenic mice. Gastro 2003;124:1465–1475.
42. Boettler T, Spangenberg HC, Neumann-Haefelin C, et al. T cells with a CD4+CD25+ regulatory phenotype suppress in vitro proliferation of virus-specific CD8+ T cells during chronic hepatitis C virus infection. J Virol 2005;79:7860–7867.
43. Bowen DG, Walker CM. Mutational escape from CD8+ T cell immunity: HCV evolution, from chimpanzees to man. J Exp Med 2005;201:1709–1714.
44. Bradley DW, McCaustland KA, Cook EH, et al. Posttransfusion non-A, non-B hepatitis in chimpanzees: physicochemical evidence that the tubule-forming agent is a small, enveloped virus. Gastro 1985;88:773–779.
45. Branch AD, Stump DD, Gutierrez JA, et al. The hepatitis C virus alternate reading frame (ARF) and its family of novel products: the alternate reading frame protein/F-protein, the double-frameshift protein, and others. Semin Liver Dis 2005;25:105–117.
46. Bressanelli S, Tomei L, Rey FA, et al. Structural analysis of the hepatitis C virus RNA polymerase in complex with ribonucleotides. J Virol 2002;76:3482–3492.
47. Bright H, Carroll AR, Watts PA, et al. Development of a GB virus B marmoset model and its validation with a novel series of hepatitis C virus NS3 protease inhibitors. J Virol 2004;78:2062–2071.
48. Bukh J, Apgar CL, Govindarajan S, et al. Host range studies of GB virus-B hepatitis agent, the closest relative of hepatitis C virus, in New World monkeys and chimpanzees. J Med Virol 2001;65:694–697.
P.1293

49. Bukh J, Miller RH, Purcell RH. Genetic heterogeneity of hepatitis C virus: quasispecies and genotypes. Semin Liv Dis 1995;15:41–63.
50. Bukh J, Pietschmann T, Lohmann V, et al. Mutations that permit efficient replication of hepatitis C virus RNA in Huh-7 cells prevent productive replication in chimpanzees. Proc Natl Acad Sci U S A 2002;99:14416–14421.
51. Bukh J. A critical role for the chimpanzee model in the study of hepatitis C. Hepatology 2004;39:1469–1475.
52. Burioni R, Matsuura Y, Mancini N, et al. Diverging effects of human recombinant anti-hepatitis C virus (HCV) antibody fragments derived from a single patient on the infectivity of a vesicular stomatitis virus/HCV pseudotype. J Virol 2002;76:11775–11779.
53. Busch MP, Glynn SA, Stramer SL, et al. A new strategy for estimating risks of transfusion-transmitted viral infections based on rates of detection of recently infected donors. Transfusion 2005;45:254–264.
54. Busch MP, Kleinman SH, Jackson B, et al. Committee report. Nucleic acid amplification testing of blood donors for transfusion-transmitted infectious diseases: report of the Interorganizational Task Force on Nucleic Acid Amplification Testing of Blood Donors. Transfusion 2000;40:143–159.
55. Cabrera R, Tu Z, Xu Y, et al. An immunomodulatory role for CD4(+)CD25(+) regulatory T lymphocytes in hepatitis C virus infection. Hepatology 2004;40:1062–1071.
56. Cai Z, Yi M, Zhang C, et al. Mutagenesis analysis of the rGTP-specific binding site of hepatitis C virus RNA-dependent RNA polymerase. J Virol 2005;79:11607–11617.
57. Campello C, Poli A, Dal MG, et al. Seroprevalence, viremia and genotype distribution of hepatitis C virus: a community-based population study in northern Italy. Infection 2002;30:7–12.
58. Capone S, Meola A, Ercole BB, et al. A novel adenovirus type 6 (Ad6)-based hepatitis C virus vector that overcomes preexisting anti-ad5 immunity and induces potent and broad cellular immune responses in rhesus macaques. J Virol 2006;80:1688–1699.
59. Carrere-Kremer S, Montpellier C, Lorenzo L, et al. Regulation of hepatitis C virus polyprotein processing by signal peptidase involves structural determinants at the p7 sequence junctions. J Biol Chem 2004;279:41384–41392.
60. Carroll SS, Tomassini JE, Bosserman M, et al. Inhibition of hepatitis C virus RNA replication by 2′-modified nucleoside analogs. J Biol Chem 2003;278:11979–11984.
61. Centers for Disease Control and Prevention. Guidelines for laboratory testing and result reporting of antibody to hepatitis C virus. MMWR Morbid Mortal Wkly Rep 2003;52:1–13, 15.
62. Centers for Disease Control and Prevention. Recommendations for prevention and control of hepatitis C virus (HCV) infection and HCV-related chronic disease. MMWR Morbid Mortal Wkly Rep 1998;47(RR-19):1–39.
63. Chang M, Marquardt AP, Wood BL, et al. In situ distribution of hepatitis C virus replicative-intermediate RNA in hepatic tissue and its correlation with liver disease. J Virol 2000;74:944–955.
64. Chang PC, Chi CW, Chau GY, et al. DDX3, a DEAD box RNA helicase, is deregulated in hepatitis virus-associated hepatocellular carcinoma and is involved in cell growth control. Oncogene 2006;25:1991–2003.
65. Chevaliez S, Pawlotsky JM. Use of virologic assays in the diagnosis and management of hepatitis C virus infection. Clin Liver Dis 2005;9:371–382.
66. Chien DY, Choo QL, Tabrizi A, et al. Diagnosis of hepatitis C virus (HCV) infection using an immunodominant chimeric polyprotein to capture circulating antibodies: reevaluation of the role of HCV in liver disease. Proc Natl Acad Sci U S A 1992;89:10011–10015.
67. Choo QL, Kuo G, Ralston R, et al. Vaccination of chimpanzees against infection by the hepatitis C virus. Proc Natl Acad Sci U S A 1994;91:1294–1298.
68. Choo Q-L, Kuo G, Weiner AJ, et al. Isolation of a cDNA clone derived from a blood-borne non-A, non-B viral hepatitis genome. Science 1989;244:359–362.
69. Choo Q-L, Richman KH, Han JH, et al. Genetic organization and diversity of the hepatitis C virus. Proc Natl Acad Sci U S A 1991;88:2451–2455.
70. Chou AH, Tsai HF, Wu YY, et al. Hepatitis C virus core protein modulates TRAIL-mediated apoptosis by enhancing Bid cleavage and activation of mitochondria apoptosis signaling pathway. J Immunol 2005;174:2160–2166.
71. Cocquerel L, Wychowski C, Minner F, et al. Charged residues in the transmembrane domains of hepatitis C virus glycoproteins play a major role in the processing, subcellular localization, and assembly of these envelope proteins. J Virol 2000;74:3623–3633.
72. Coito C, Diamond DL, Neddermann P, et al. High-throughput screening of the yeast kinome: identification of human serine/threonine protein kinases that phosphorylate the hepatitis C virus NS5A protein. J Virol 2004;78:3502–3513.
73. Consensus Development Panel. NIH consensus statement on management of hepatitis C: 2002. NIH Consens State Sci Statements 2002;19:1–46.
74. Cooper S, Erickson AL, Adams EJ, et al. Analysis of a successful immune response against hepatitis C virus. Immunity 1999;10:439–449.
75. Costa-Mattioli M, Svitkin Y, Sonenberg N. La autoantigen is necessary for optimal function of the poliovirus and hepatitis C virus internal ribosome entry site in vivo and in vitro. Mol Cell Biol 2004;24:6861–6870.
76. Courouce AM, Le MN, Girault A, et al. Anti-hepatitis C virus (anti-HCV) seroconversion in patients undergoing hemodialysis: comparison of second- and third-generation anti-HCV assays. Transfusion 1994;34:790–795.
77. Cox AL, Mosbruger T, Lauer GM, et al. Comprehensive analyses of CD8+ T cell responses during longitudinal study of acute human hepatitis C. Hepatology 2005;42:104–112.
78. Cox AL, Mosbruger T, Mao Q, et al. Cellular immune selection with hepatitis C virus persistence in humans. J Exp Med 2005;201:1741–1752.
79. Cramp ME, Rossol S, Chokshi S, et al. Hepatitis C virus-specific T-cell reactivity during interferon and ribavirin treatment in chronic hepatitis C. Gastroenterology 2000;118:346–355.
80. Crotta S, Stilla A, Wack A, et al. Inhibition of natural killer cells through engagement of CD81 by the major hepatitis C virus envelope protein. J Exp Med 2002;195:35–41.
81. Crotty S, Cameron CE, Andino R. RNA virus error catastrophe: direct molecular test by using ribavirin. Proc Natl Acad Sci U S A 2001;98:6895–6900.
82. Davis GL, Balart LA, Schiff ER, et al. Treatment of chronic hepatitis C with recombinant interferon alfa: a multicenter randomized, controlled trial. N Engl J Med 1989;321:1501–1506.
83. Day CL, Lauer GM, Robbins GK, et al. Broad specificity of virus-specific CD4+ T-helper-cell responses in resolved hepatitis C virus infection. J Virol 2002;76:12584–12595.
84. Day CL, Seth NP, Lucas M, et al. Ex vivo analysis of human memory CD4 T cells specific for hepatitis C virus using MHC class II tetramers. J Clin Invest 2003;112:831–842.
85. De Francesco R, Migliaccio G. Challenges and successes in developing new therapies for hepatitis C. Nature 2005;436:953–960.
86. de Lalla C, Galli G, Aldrighetti L, et al. Production of profibrotic cytokines by invariant NKT cells characterizes cirrhosis progression in chronic viral hepatitis. J Immunol 2004;173:1417–1425.
87. De Mitri MS, Cassini R, Morsica G, et al. New infection with heterotypic hepatitis C virus in a patient with long-term hepatitis C virus eradication. Dig Liver Dis 2001;33:591–594.
88. de Torres M, Poynard T. Risk factors for liver fibrosis progression in patients with chronic hepatitis C. Ann Hepatol 2003;2:5–11.
89. Deleersnyder V, Pillez A, Wychowski C, et al. Formation of native hepatitis C virus glycoprotein complexes. J Virol 1997;71:697–704.
90. Della BS, Riva A, Tanzi E, et al. Hepatitis C virus-specific reactivity of CD4+-lymphocytes in children born from HCV-infected women. J Hepatol 2005;43:394–402.
91. Des Jarlais DC, Diaz T, Perlis T, et al. Variability in the incidence of human immunodeficiency virus, hepatitis B virus, and hepatitis C virus infection among young injecting drug users in New York City. Am J Epidemiol 2003;157:467–471.
P.1294

92. Deuffic S, Buffat L, Poynard T, et al. Modeling the hepatitis C virus epidemic in France. Hepatology 1999;29:1596–1601.
93. Dharancy S, Malapel M, Perlemuter G, et al. Impaired expression of the peroxisome proliferator-activated receptor alpha during hepatitis C virus infection. Gastroenterology 2005;128:334–342.
94. Di Bisceglie AM, Shindo M, Fong T-L, et al. A pilot study of ribavirin therapy for chronic hepatitis C. Hepatology 1992;16:649–654.
95. Di Marco S, Volpari C, Tomei L, et al. Interdomain communication in hepatitis C virus polymerase abolished by small molecule inhibitors bound to a novel allosteric site. J Biol Chem 2005;280:29765–29770.
96. Dienes HP, Popper H, Arnold W, Roskams T, Cheng Y, Dubuquoy L. Histologic observations in human hepatitis non-A, non-B. Hepatology 1982;2:562–571.
97. Diepolder HM, Zachoval R, Hoffmann RM, et al. Possible mechanism involving T-lymphocyte response to non-structural protein 3 in viral clearance in acute hepatitis C virus infection. Lancet 1995;346:1006–1007.
98. Disson O, Haouzi D, Desagher S, et al. Impaired clearance of virus-infected hepatocytes in transgenic mice expressing the hepatitis C virus polyprotein. Gastro 2004;126:859–872.
99. Doherty DG, Norris S, Madrigal-Estebas L, et al. The human liver contains multiple populations of NK cells, T cells, and CD3+CD56+ natural T cells with distinct cytotoxic activities and Th1, Th2, and Th0 cytokine secretion patterns. J Immunol 1999;163:2314–2321.
100. Doherty DG, O’Farrelly C. Innate and adaptive lymphoid cells in the human liver. Immunol Rev 2000;174:5–20.
101. Dominguez A, Bruguera M, Vidal J, et al. Community-based seroepidemiological survey of HCV infection in Catalonia, Spain. J Med Virol 2001;65:688–693.
102. Domitrovich AM, Diebel KW, Ali N, et al. Role of La autoantigen and polypyrimidine tract-binding protein in HCV replication. Virology 2005;335:72–86.
103. Dore GJ, Law M, MacDonald M, et al. Epidemiology of hepatitis C virus infection in Australia. J Clin Virol 2003;26:171–184.
104. Drummer HE, Poumbourios P. Hepatitis C virus glycoprotein E2 contains a membrane-proximal heptad repeat sequence that is essential for E1E2 glycoprotein heterodimerization and viral entry. J Biol Chem 2004;279:30066–30072.
105. Dubuisson J, Hsu HH, Cheung RC, et al. Formation and intracellular localization of hepatitis C virus envelope glycoprotein complexes expressed by recombinant vaccinia and Sindbis viruses. J Virol 1994;68:6147–6160.
106. Dumont S, Cheng W, Serebrov V, et al. RNA translocation and unwinding mechanism of HCV NS3 helicase and its coordination by ATP. Nature 2006;439:105–108.
107. Durante-Mangoni E, Wang R, Shaulov A, et al. Hepatic CD1d expression in hepatitis C virus infection and recognition by resident proinflammatory CD1d-reactive T cells. J Immunol 2004;173:2159–2166.
108. Dutoit V, Ciuffreda D, Comte D, et al. Differences in HCV-specific T cell responses between chronic HCV infection and HIV/HCV co-infection. Eur J Immunol 2005;35:3493–3504.
109. Egger D, Wolk B, Gosert R, et al. Expression of hepatitis C virus proteins induces distinct membrane alterations including a candidate viral replication complex. J Virol 2002;76:5974–5984.
110. Einav S, Elazar M, Danieli T, et al. A nucleotide binding motif in hepatitis C virus (HCV) NS4B mediates HCV RNA replication. J Virol 2004;78:11288–11295.
111. El Serag HB. Hepatocellular carcinoma and hepatitis C in the United States. Hepatology 2002;36:S74–S83.
112. El Serag HB. Hepatocellular carcinoma: recent trends in the United States. Gastro 2004;127:S27–S34.
113. Elazar M, Liu P, Rice CM, et al. An N-terminal amphipathic helix in hepatitis C virus (HCV) NS4B mediates membrane association, correct localization of replication complex proteins, and HCV RNA replication. J Virol 2004;78:11393–11400.
114. Elbers K, Tautz N, Becher P, et al. Processing in the pestivirus E2-NS2 region: identification of proteins p7 and E2p7. J Virol 1996;70:4131–4135.
115. Encke J, Zu PJ, Geissler M, et al. Genetic immunization generates cellular and humoral immune responses against the nonstructural proteins of the hepatitis C virus in a murine model. J Immunol 1998;161:4917–4923.
116. Enomoto N, Sakuma I, Asahina Y, et al. Interferon sensitivity determining sequence of the hepatitis C virus genome. Hepatology 1996;24:460.
117. Erickson AL, Houghton M, Choo QL, et al. Hepatitis C virus-specific CTL responses in the liver of chimpanzees with acute and chronic hepatitis C. J Immunol 1993;151:4189–4199.
118. Erickson AL, Kimura Y, Igarashi S, et al. The outcome of hepatitis C virus infection is predicted by escape mutations in epitopes targeted by cytotoxic T lymphocytes. Immunity 2001;15:883–895.
119. Evans MJ, Rice CM, Goff SP. Genetic interactions between hepatitis C virus replicons. J Virol 2004;78:12085–12089.
120. Evans MJ, Rice CM, Goff SP. Phosphorylation of hepatitis C virus nonstructural protein 5A modulates its protein interactions and viral RNA replication. Proc Natl Acad Sci U S A 2004;101:13038–13043.
121. Exley MA, He Q, Cheng O, et al. Cutting edge: compartmentalization of Th1-like noninvariant CD1d-reactive T cells in hepatitis C virus-infected liver. J Immunol 2002;168:1519–1523.
122. Farci P, Alter HJ, Govindarajan S, et al. Lack of protective immunity against reinfection with hepatitis C virus. Science 1992;258:135–140.
123. Farci P, Alter HJ, Shimoda A, et al. Hepatitis C virus-associated fulminant hepatic failure. N Engl J Med 1996;335:631–634.
124. Farci P, Alter HJ, Wong D, et al. A long-term study of hepatitis C virus replication in non-A, non-B hepatitis. N Engl J Med 1991;325:98–104.
125. Farci P, Alter HJ, Wong DC, et al. Prevention of hepatitis C virus infection in chimpanzees after antibody-mediated in vitro neutralization. Proc Natl Acad Sci U S A 1994;91:7792–7706.
126. Farci P, Shimoda A, Wong D, et al. Prevention of hepatitis C virus infection in chimpanzees by hyperimmune serum against the hypervariable region 1 of the envelope 2 protein. Proc Natl Acad Sci U S A 1996;93:15394–15399.
127. Feinstone SM, Kapikian AZ, Purcell RH, et al. Transfusion-associated hepatitis not due to viral hepatitis type A or B. N Engl J Med 1975;292:767–770.
128. Feinstone SM, Mihalik KB, Kamimura T, et al. Inactivation of hepatitis B virus and non-A, non-B hepatitis by chloroform. Infect Immun 1983;41:816–821.
129. Fensterl V, Grotheer D, Berk I, et al. Hepatitis A virus suppresses RIG-I-mediated IRF-3 activation to block induction of beta interferon. J Virol 2005;79:10968–10977.
130. Fernandez J, Taylor D, Morhardt DR, et al. Long-term persistence of infection in chimpanzees inoculated with an infectious hepatitis C virus clone is associated with a decrease in the viral amino acid substitution rate and low levels of heterogeneity. J Virol 2004;78:9782–9789.
131. Ferreon JC, Ferreon ACM, Li K, et al. Molecular determinants involved in TRIF proteolysis by the hepatitis C virus NS3/4A protease. J Biol Chem 2005;280:20483–20492.
132. Fiore G, Angarano I, Caccetta L, et al. In-situ immunophenotyping study of hepatic-infiltrating cytotoxic cells in chronic active hepatitis C. Eur J Gastroenterol Hepatol 1997;9:491–496.
133. Folgori A, Capone S, Ruggeri L, et al. A T-cell HCV vaccine eliciting effective immunity against heterologous virus challenge in chimpanzees. Nat Med 2006;12:190–197.
134. Folgori A, Spada E, Pezzanera M, et al. Early impairment of HCV-specific T-cell proliferation during acute infection leads to failure of viral clearance. Gut 2006;55:1012–1019.
135. Forns X, Payette PJ, Ma X, et al. Vaccination of chimpanzees with plasmid DNA encoding the hepatitis C virus (HCV) envelope E2 protein modified the infection after challenge with homologous monoclonal HCV. Hepatology 2000;32:618–625.
136. Forns X, Thimme R, Govindarajan S, et al. Hepatitis C virus lacking the hypervariable region 1 of the second envelope protein is infectious and causes acute resolving or persistent infection in chimpanzees. Proc Natl Acad Sci U S A 2000;97:13318–13323.
137. Forton DM, Karayiannis P, Mahmud N, et al. Identification of unique hepatitis C virus quasispecies in the central nervous system and comparative analysis of internal translational efficiency of brain, liver, and serum variants. J Virol 2004;78:5170–5183.
P.1295

138. Foy E, Li K, Sumpter R, et al. Control of antiviral defenses through hepatitis C virus disruption of retinoic acid-inducible gene-I signaling. Proc Natl Acad Sci U S A 2005;102:2986–2991.
139. Foy E, Li K, Wang C, et al. Regulation of interferon regulatory factor-3 by the hepatitis C virus serine protease. Science 2003;300:1145–1148.
140. Francavilla V, Accapezzato D, De SM, et al. Subversion of effector CD8+ T cell differentiation in acute hepatitis C virus infection: exploring the immunological mechanisms. Eur J Immunol 2004;34:427–437.
141. Franck N, Le Seyec J, Guguen-Guillouzo C, et al. Hepatitis C virus NS2 protein is phosphorylated by the protein kinase CK2 and targeted for degradation to the proteasome. J Virol 2005;79:2700–2708.
142. Frank C, Mohamed MK, Strickland GT, et al. The role of parenteral antischistosomal therapy in the spread of hepatitis C virus in Egypt. Lancet 2000;355:887–891.
143. Frasca L, Del PP, Tuosto L, et al. Hypervariable region 1 variants act as TCR antagonists for hepatitis C virus-specific CD4+ T cells. J Immunol 1999;163:650–658.
144. Freeman AJ, Marinos G, Ffrench RA, et al. Intrahepatic and peripheral blood virus-specific cytotoxic T lymphocyte activity is associated with a response to combination IFN-alpha and ribavirin treatment among patients with chronic hepatitis C virus infection. J Viral Hepat 2005;12:125–129.
145. Frese M, Pietschmann T, Moradpour D, et al. Interferon-alpha inhibits hepatitis C virus subgenomic RNA replication by an MxA-independent pathway. J Gen Virol 2001;82:723–733.
146. Frese M, Schwarzle V, Barth K, et al. Interferon-gamma inhibits replication of subgenomic and genomic hepatitis C virus RNAs. Hepatology 2002;35:694–703.
147. Friebe P, Bartenschlager R. Genetic analysis of sequences in the 3′ nontranslated region of hepatitis C virus that are important for RNA replication. J Virol 2002;76:5326–5338.
148. Friebe P, Boudet J, Simorre JP, et al. Kissing-loop interaction in the 3′ end of the hepatitis C virus genome essential for RNA replication. J Virol 2005;79:380–392.
149. Friebe P, Lohmann V, Krieger N, et al. Sequences in the 5′ nontranslated region of hepatitis C virus required for RNA replication. J Virol 2001;75:12047–12057.
150. Fried MW, Shiffman ML, Reddy KR, et al. Peginterferon alfa-2a plus ribavirin for chronic hepatitis C virus infection. N Engl J Med 2002;347:975–982.
151. Friedman SL. Evaluation of fibrosis and hepatitis C. Am J Med 1999;107:27S–30S.
152. Friedman SL. Molecular regulation of hepatic fibrosis, an integrated cellular response to tissue injury. J Biol Chem 2000;275:2247–2250.
153. Friedman SL. Stellate cells: a moving target in hepatic fibrogenesis. Hepatology 2004;40:1041–1043.
154. Gale M Jr, Foy EM. Evasion of intracellular host defence by hepatitis C virus. Nature 2005;436:939–945.
155. Gale MJ Jr, Korth MJ, Tang NM, et al. Evidence that hepatitis C virus resistance to interferon is mediated through repression of the PKR protein kinase by the nonstructural 5A protein. Virology 1997;230:217–227.
156. Gao L, Aizaki H, He JW, et al. Interactions between viral nonstructural proteins and host protein hVAP-33 mediate the formation of hepatitis C virus RNA replication complex on lipid raft. J Virol 2004;78:3480–3488.
157. Gerlach JT, Diepolder HM, Jung MC, et al. Recurrence of hepatitis C virus after loss of virus-specific CD4(+) T-cell response in acute hepatitis C. Gastroenterology 1999;117:933–941.
158. Gerlach JT, Ulsenheimer A, Gruner NH, et al. Minimal T-cell-stimulatory sequences and spectrum of HLA restriction of immunodominant CD4+ T-cell epitopes within hepatitis C virus NS3 and NS4 proteins. J Virol 2005;79:12425–12433.
159. Gisbert JP, Garcia-Buey L, Pajares JM, et al. Prevalence of hepatitis C virus infection in porphyria cutanea tarda: systematic review and meta-analysis. J Hepatol 2003;39:620–627.
160. Gish RG. Treating HCV with ribavirin analogues and ribavirin-like molecules. J Antimicrob Chemother 2006;57:8–13.
161. Golden-Mason L, Rosen HR. Natural killer cells: primary target for hepatitis C virus immune evasion strategies? Liver Transpl 2006;12:363–372.
162. Gosert R, Chang KH, Rijnbrand R, et al. Transient expression of cellular polypyrimidine-tract binding protein stimulates cap-independent translation directed by both picornaviral and flaviviral internal ribosome entry sites in vivo. Mol Cell Biol 2000;20:1583–1595.
163. Gosert R, Egger D, Lohmann V, et al. Identification of the hepatitis C virus RNA replication complex in Huh-7 cells harboring subgenomic replicons. J Virol 2003;77:5487–5492.
164. Gotz HM, van DG, Niesters HG, et al. A cluster of acute hepatitis C virus infection among men who have sex with men—results from contact tracing and public health implications. AIDS 2005;19:969–974.
165. Gourlain K, Soulier A, Pellegrin B, et al. Dynamic range of hepatitis C virus RNA quantification with the Cobas Ampliprep-Cobas Amplicor HCV Monitor v2.0 assay. J Clin Microbiol 2005;43:1669–1673.
166. Gowans EJ. Distribution of markers of hepatitis C virus infection throughout the body. Semin Liver Dis 2000;20:85–102.
167. Grabowska AM, Lechner F, Klenerman P, et al. Direct ex vivo comparison of the breadth and specificity of the T cells in the liver and peripheral blood of patients with chronic HCV infection. Eur J Immunol 2001;31:2388–2394.
168. Graham CS, Wells A, Liu T, et al. Relationships between cellular immune responses and treatment outcomes with interferon and ribavirin in HIV/hepatitis C virus co-infection. AIDS 2006;20:345–351.
169. Grakoui A, Shoukry NH, Woollard DJ, et al. HCV persistence and immune evasion in the absence of memory T cell help. Science 2003;302:659–662.
170. Gremion C, Grabscheid B, Wolk B, et al. Cytotoxic T lymphocytes derived from patients with chronic hepatitis C virus infection kill bystander cells via Fas–FasL interaction. J Virol 2004;78:2152–2157.
171. Griffin SD, Beales LP, Clarke DS, et al. The p7 protein of hepatitis C virus forms an ion channel that is blocked by the antiviral drug, Amantadine. FEBS Lett 2003;535:34–38.
172. Gruener NH, Jung MC, Ulsenheimer A, et al. Analysis of a successful HCV-specific CD8+ T cell response in patients with recurrent HCV-infection after orthotopic liver transplantation. Liver Transpl 2004;10:1487–1496.
173. Gruener NH, Lechner F, Jung MC, et al. Sustained dysfunction of antiviral CD8+ T lymphocytes after infection with hepatitis C virus. J Virol 2001;75:5550–5558.
174. Gruner NH, Gerlach TJ, Jung MC, et al. Association of hepatitis C virus-specific CD8+ T cells with viral clearance in acute hepatitis C. J Infect Dis 2000;181:1528–1536.
175. Guitart A, Riezu-Boj JI, Elizalde E, et al. Hepatitis C virus infection of primary tupaia hepatocytes leads to selection of quasispecies variants, induction of interferon-stimulated genes and NF-kappaB nuclear translocation. J Gen Virol 2005;86:3065–3074.
176. Gumber SC, Chopra S. Hepatitis C: a multifaceted diseaser—review of extrahepatic manifestations. Ann Intern Med 1995;123:615–620.
177. Guo JT, Bichko VV, Seeger C. Effect of alpha interferon on the hepatitis C virus replicon. J Virol 2001;75:8516–8523.
178. Hadlock KG, Lanford RE, Perkins S, et al. Human monoclonal antibodies that inhibit binding of hepatitis C virus E2 protein to CD81 and recognize conserved conformational epitopes. J Virol 2000;74:10407–10416.
179. Hahn YS. Subversion of immune responses by hepatitis C virus: immunomodulatory strategies beyond evasion? Curr Opin Immunol 2003;15:443–449.
180. Hamamoto I, Nishimura Y, Okamoto T, et al. Human VAP-B is involved in hepatitis C virus replication through interaction with NS5A and NS5B. J Virol 2005;79:13473–13482.
181. Hamill P, Jean F. Enzymatic characterization of membrane-associated hepatitis C virus NS3-4A heterocomplex serine protease activity expressed in human cells. Biochemistry 2005;44:6586–6596.
182. Han JQ, Barton DJ. Activation and evasion of the antiviral 2′-5′ oligoadenylate synthetase/ribonuclease L pathway by hepatitis C virus mRNA. RNA 2002;8:512–525.
P.1296

183. Harcourt G, Gomperts E, Donfield S, et al. Diminished frequency of hepatitis C virus of specific interferon-gamma secreting CD4+ T cells in human immunodeficiency virus/hepatitis C virus co-infected patients. Gut 2006;55:1484–1487.
184. Harcourt GC, Donfield S, Gomperts E, et al. Longitudinal analysis of CD8 T-cell responses to HIV and hepatitis C virus in a cohort of co-infected haemophiliacs. AIDS 2005;19:1135–1143.
185. Harcourt GC, Lucas M, Godkin AJ, et al. Evidence for lack of cross-genotype protection of CD4+ T cell responses during chronic hepatitis C virus infection. Clin Exp Immunol 2003;131:122–129.
186. Harcourt GC, Lucas M, Sheridan I, et al. Longitudinal mapping of protective CD4+ T cell responses against HCV: analysis of fluctuating dominant and subdominant HLA-DR11 restricted epitopes. J Viral Hepat 2004;11:324–331.
187. Hauri AM, Armstrong GL, Hutin YJ. The global burden of disease attributable to contaminated injections given in health care settings. Int J STD AIDS 2004;15:7–16.
188. He XS, Rehermann B, Lopez-Labrador FX, Boisvert J, et al. Quantitative analysis of hepatitis C virus-specific CD8(+) T cells in peripheral blood and liver using peptide-MHC tetramers. Proc Natl Acad Sci U S A 1999;96:5692–5697.
189. Heim MH, Moradpour D, Blum HE. Expression of hepatitis C virus proteins inhibits signal transduction through the Jak-STAT pathway. J Virol 1999;73:8469–8475.
190. Herzer K, Falk CS, Encke J, et al. Upregulation of major histocompatibility complex class I on liver cells by hepatitis C virus core protein via p53 and TAP1 impairs natural killer cell cytotoxicity. J Virol 2003;77:8299–8309.
191. Hiroishi K, Kita H, Kojima M, et al. Cytotoxic T lymphocyte response and viral load in hepatitis C virus infection. Hepatology 1997;25:705–712.
192. Hollinger FB, Gitnick GL, Aach RD, et al. Non-A, non-B hepatitis transmission in chimpanzees: a project of the Transfusion-Transmitted Viruses Study Group. Intervirology 1978;10:60–68.
193. Honda M, Beard MR, Ping LH, et al. A phylogenetically conserved stem-loop structure at the 5′ border of the internal ribosome entry site of hepatitis C virus is required for cap-independent viral translation. J Virol 1999;73:1165–1174.
194. Honda M, Brown EA, Lemon SM. Stability of a stem-loop involving the initiator AUG controls the efficiency of internal initiation of translation on hepatitis C virus RNA. RNA 1996;2:955–968.
195. Honda M, Kaneko S, Matsushita E, et al. Cell cycle regulation of hepatitis C virus internal ribosomal entry site-directed translation. Gastro 2000;118:152–162.
196. Hong Z, Cameron CE, Walker MP, et al. A novel mechanism to ensure terminal initiation by hepatitis C virus NS5B polymerase. Virology 2001;285:6–11.
197. Hoofnagle JH. Hepatitis C: the clinical spectrum of disease. Hepatology 1997;26:15S–20S.
198. Hope RG, Murphy DJ, McLauchlan J. The domains required to direct core proteins of hepatitis C virus and GB virus-B to lipid droplets share common features with plant oleosin proteins. J Biol Chem 2002;277:4261–4270.
199. Hosui A, Ohkawa K, Ishida H, et al. Hepatitis C virus core protein differently regulates the JAK-STAT signaling pathway under interleukin-6 and interferon-gamma stimuli. J Biol Chem 2003;278:28562–28571.
200. Houghton M, Abrignani S. Prospects for a vaccine against the hepatitis C virus. Nature 2005;436:961–966.
201. Hsieh TY, Matsumoto M, Chou HC, et al. Hepatitis C virus core protein interacts with heterogeneous nuclear ribonucleoprotein K. J Biol Chem 1998;273:17651–17659.
202. Hsu M, Zhang J, Flint M, et al. Hepatitis C virus glycoproteins mediate pH-dependent cell entry of pseudotyped retroviral particles. Proc Natl Acad Sci U S A 2003;100:7271–7276.
203. Huang L, Hwang J, Sharma SD, et al. Hepatitis C virus nonstructural protein 5A (NS5A) is an RNA-binding protein. J Biol Chem 2005;280:36417–36428.
204. Hultgren C, Desombere I, Leroux-Roels G, et al. Evidence for a relation between the viral load and genotype and hepatitis C virus-specific T cell responses. J Hepatol 2004;40:971–978.
205. Hultgren C, Milich DR, Weiland O, et al. The antiviral compound ribavirin modulates the T helper (Th) 1/Th2 subset balance in hepatitis B and C virus-specific immune responses. J Gen Virol 1998;79:2381–2391.
206. Ikeda M, Yi M, Li K, et al. Selectable subgenomic and genome-length dicistronic RNAs derived from an infectious molecular clone of the HCV-N strain of hepatitis C virus replicate efficiently in cultured Huh7 cells. J Virol 2002;76:2997–3006.
207. Ilan E, Arazi J, Nussbaum O, et al. The hepatitis C virus (HCV)-Trimera mouse: a model for evaluation of agents against HCV. J Infect Dis 2002;185:153–161.
208. Inchauspe G, Feinstone S. Development of a hepatitis C virus vaccine. Clin Liver Dis 2003;7:243–259, xi.
209. Ishii K, Rosa D, Watanabe Y, et al. High titers of antibodies inhibiting the binding of envelope to human cells correlate with natural resolution of chronic hepatitis C. Hepatology 1998;28:1117–1120.
210. Jeong SH, Qiao M, Nascimbeni M, et al. Immunization with hepatitis C virus-like particles induces humoral and cellular immune responses in nonhuman primates. J Virol 2004;78:6995–7003.
211. Ji H, Fraser CS, Yu Y, et al. Coordinated assembly of human translation initiation complexes by the hepatitis C virus internal ribosome entry site RNA. Proc Natl Acad Sci U S A 2004;101:16990–16995.
212. Jopling CL, Yi M, Lancaster AM, et al. Modulation of hepatitis C virus RNA abundance by a liver-specific MicroRNA. Science 2005;309:1577–1581.
213. Kaito M, Watanabe S, Tsukiyama-Kohara K, et al. Hepatitis C virus particle detected by immunoelectron microscopic study. J Gen Virol 1994;75:1755–1760.
214. Kamal SM, Amin A, Madwar M, et al. Cellular immune responses in seronegative sexual contacts of acute hepatitis C patients. J Virol 2004;78:12252–12258.
215. Kamal SM, Fehr J, Roesler B, et al. Peginterferon alone or with ribavirin enhances HCV-specific CD4 T-helper 1 responses in patients with chronic hepatitis C. Gastroenterology 2002;123:1070–1083.
216. Kamal SM, Fouly AE, Kamel RR, et al. Peginterferon alfa-2b therapy in acute hepatitis C: impact of onset of therapy on sustained virologic response. Gastroenterology 2006;130:632–638.
217. Kamal SM, Ismail A, Graham CS, et al. Pegylated interferon alpha therapy in acute hepatitis C: relation to hepatitis C virus-specific T cell response kinetics. Hepatology 2004;39:1721–1731.
218. Kamegaya Y, Hiasa Y, Zukerberg L, et al. Hepatitis C virus acts as a tumor accelerator by blocking apoptosis in a mouse model of hepatocarcinogenesis. Hepatology 2005;41:660–667.
219. Kanto T, Hayashi N, Takehara T, et al. Buoyant density of hepatitis C virus recovered from infected hosts: two different features in sucrose equilibrium density-gradient centrifugation related to degree of liver inflammation. Hepatology 1994;19:296–302.
220. Kao CF, Chen SY, Chen JY, et al. Modulation of p53 transcription regulatory activity and post-translational modification by hepatitis C virus core protein. Oncogene 2004;23:2472–2483.
221. Kato N, Sekiya H, Ootsuyama Y, et al. Humoral immune response to hypervariable region 1 of the putative envelope glycoprotein (gp70) of hepatitis C virus. J Virol 1993;67:3923–3930.
222. Kawai T, Takahashi K, Sato S, et al. IPS-1, an adaptor triggering RIG-I- and Mda5-mediated type I interferon induction. Nat Immunol 2005;6:981–988.
223. Keck ZY, Op De BA, Hadlock KG, et al. Hepatitis C virus E2 has three immunogenic domains containing conformational epitopes with distinct properties and biological functions. J Virol 2004;78:9224–9232.
224. Kennedy PT, Urbani S, Moses RA, et al. The influence of T cell cross-reactivity on HCV-peptide specific human T cell response. Hepatology 2006;43:602–611.
225. Khakoo SI, Thio CL, Martin MP, et al. HLA and NK cell inhibitory receptor genes in resolving hepatitis C virus infection. Science 2004;305:872–874.
226. Kieft JS, Zhou K, Jubin R, et al. Mechanism of ribosome recruitment by hepatitis C IRES RNA. RNA 2001;7:194–206.
227. Kim AY, Lauer GM, Ouchi K, et al. The magnitude and breadth of hepatitis C virus-specific CD8+ T cells depend on absolute CD4+ T-cell count in individuals coinfected with HIV-1. Blood 2005;105:1170–1178.
P.1297

228. Kim JL, Morgenstern KA, Lin C, et al. Crystal structure of the hepatitis C virus NS3 protease domain complexed with a synthetic NS4A cofactor peptide. Cell 1996;87:343–355.
229. Kim SJ, Kim JH, Kim YG, et al. Protein kinase C-related kinase 2 regulates hepatitis C virus RNA polymerase function by phosphorylation. J Biol Chem 2004;279:50031–50041.
230. Kim YK, Lee SH, Kim CS, et al. Long-range RNA–RNA interaction between the 5′ nontranslated region and the core-coding sequences of hepatitis C virus modulates the IRES-dependent translation. RNA 2003;9:599–606.
231. Kiyosawa K, Umemura T, Ichijo T, et al. Hepatocellular carcinoma: recent trends in Japan. Gastro 2004;127:S17–S26.
232. Klenerman P, Zinkernagel RM. Original antigenic sin impairs cytotoxic T lymphocyte responses to viruses bearing variant epitopes. Nature 1998;394:482–485.
233. Koch JO, Bartenschlager R. Modulation of hepatitis C virus NS5A hyperphosphorylation by nonstructural proteins NS3, NS4A, and NS4B. J Virol 1999;73:7138–7146.
234. Koike K, Moriya K, Ishibashi K, et al. Sialadenitis histologically resembling Sjögren syndrome in mice transgenic for hepatitis C virus envelope genes. Proc Natl Acad Sci U S A 1997;94:233–236.
235. Kolykhalov AA, Agapov AA, Blight KJ, et al. Transmission of hepatitis C by intrahepatic inoculation with transcribed RNA. Science 1997;277:570–574.
236. Kolykhalov AA, Feinstone SM, Rice CM. Identification of a highly conserved sequence element at the 3′ terminus of hepatitis C virus genome RNA. J Virol 1996;70:3363–3371.
237. Kolykhalov AA, Mihalik K, Feinstone SM, et al. Hepatitis C virus-encoded enzymatic activities and conserved RNA elements in the 3′ nontranslated region are essential for virus replication in vivo. J Virol 2000;74:2046–2051.
238. Konan KV, Giddings TH Jr, Ikeda M, et al. Nonstructural protein precursor NS4A/B from hepatitis C virus alters function and ultrastructure of host secretory apparatus. J Virol 2003;77:7843–7855.
239. Koziel MJ, Dudley D, Afdhal N, et al. Hepatitis C virus (HCV)-specific cytotoxic T lymphocytes recognize epitopes in the core and envelope proteins of HCV. J Virol 1993;67:7522–7532.
240. Koziel MJ, Dudley D, Afdhal N, et al. HLA class I-restricted cytotoxic T lymphocytes specific for hepatitis C virus. Identification of multiple epitopes and characterization of patterns of cytokine release. J Clin Invest 1995;96:2311–2321.
241. Koziel MJ, Dudley D, Wong JT, et al. Intrahepatic cytotoxic T lymphocytes specific for hepatitis C virus in persons with chronic hepatitis. J Immunol 1992;149:3339–3344.
242. Koziel MJ, Walker BD. Characteristics of the intrahepatic cytotoxic T lymphocyte response in chronic hepatitis C virus infection. Springer Semin Immunopathol 1997;19:69–83.
243. Koziel MJ, Wong DK, Dudley D, et al. Hepatitis C virus-specific cytolytic T lymphocyte and T helper cell responses in seronegative persons. J Infect Dis 1997;176:859–866.
244. Koziel MJ. NK cells: natural born killers in the conflict between humans and HCV. Hepatology 2006;43:395–397.
245. Krawczynski K, Alter MJ, Robertson BH, et al. Environmental stability of hepatitis C virus (HCV): viability of dried/stored HCV in chimpanzee infectivity studies. Hepatology 2003;38(suppl 1):428A.
246. Krawczynski K, Alter MJ, Tankersley DL, et al. Effect of immune globulin on the prevention of experimental hepatitis C virus infection. J Infect Dis 1996;173:822–828.
247. Krieger N, Lohmann V, Bartenschlager R. Enhancement of hepatitis C virus RNA replication by cell culture-adaptive mutations. J Virol 2001;75:4614–4624.
248. Kronke J, Kittler R, Buchholz F, et al. Alternative approaches for efficient inhibition of hepatitis C virus RNA replication by small interfering RNAs. J Virol 2004;78:3436–3446.
249. Kuo G, Choo Q-L, Alter HJ, et al. An assay for circulating antibodies to a major etiologic virus of human non-A, non-B hepatitis. Science 1989;244:362–364.
250. Kwong AD, Rao BG, Jeang KT. Viral and cellular RNA helicases as antiviral targets. Nat Rev Drug Discov 2005;4:845–853.
251. Kwun HJ, Jung EY, Ahn JY, et al. p53-Dependent transcriptional repression of p21(waf1) by hepatitis C virus NS3. J Gen Virol 2001;82:2235–2241.
252. Lagging LM, Meyer K, Westin J, et al. Neutralization of pseudotyped vesicular stomatitis virus expressing hepatitis C virus envelope glycoprotein 1 or 2 by serum from patients. J Infect Dis 2002;185:1165–169.
253. Lai MM, Ware CF. Hepatitis C virus core protein: possible roles in viral pathogenesis. Curr Top Microbiol Immunol 2000;242:117–134.
254. Lamarre D, Anderson PC, Bailey M, et al. An NS3 protease inhibitor with antiviral effects in humans infected with hepatitis C virus. Nature 2003;426:186–189.
255. Lamonaca V, Missale G, Urbani S, et al. Conserved hepatitis C virus sequences are highly immunogenic for CD4(+) T cells: implications for vaccine development. Hepatology 1999;30:1088–1098.
256. Lan KH, Sheu ML, Hwang SJ, et al. HCV NS5A interacts with p53 and inhibits p53-mediated apoptosis. Oncogene 2002;21:4801–4811.
257. Lanford RE, Guerra B, Chavez D, et al. Cross-genotype immunity to hepatitis C virus. J Virol 2004;78:1575–1581.
258. Lanford RE, Guerra B, Lee H, et al. Antiviral effect and virus-host interactions in response to alpha interferon, gamma interferon, poly(i)-poly(c), tumor necrosis factor alpha, and ribavirin in hepatitis C virus subgenomic replicons. J Virol 2003;77:1092–1104.
259. Lauer GM, Barnes E, Lucas M, et al. High resolution analysis of cellular immune responses in resolved and persistent hepatitis C virus infection. Gastroenterology 2004;127:924–936.
260. Lauer GM, Lucas M, Timm J, et al. Full-breadth analysis of CD8+ T-cell responses in acute hepatitis C virus infection and early therapy. J Virol 2005;79:12979–12988.
261. Lauer GM, Nguyen TN, Day CL, et al. Human immunodeficiency virus type 1-hepatitis C virus coinfection: intraindividual comparison of cellular immune responses against two persistent viruses. J Virol 2002;76:2817–2826.
262. Lauer GM, Ouchi K, Chung RT, et al. Comprehensive analysis of CD8(+)-T-cell responses against hepatitis C virus reveals multiple unpredicted specificities. J Virol 2002;76:6104–6113.
263. Lavillette D, Bartosch B, Nourrisson D, et al. Hepatitis C virus glycoproteins mediate low pH-dependent membrane fusion with liposomes. J Biol Chem 2006;281:3909–3917.
264. Lavillette D, Morice Y, Germanidis G, et al. Human serum facilitates hepatitis C virus infection, and neutralizing responses inversely correlate with viral replication kinetics at the acute phase of hepatitis C virus infection. J Virol 2005;79:6023–6034.
265. Lavillette D, Tarr AW, Voisset C, et al. Characterization of host-range and cell entry properties of the major genotypes and subtypes of hepatitis C virus. Hepatology 2005;41:265–274.
266. Law MG, Dore GJ, Bath N, et al. Modelling hepatitis C virus incidence, prevalence and long-term sequelae in Australia, 2001. Int J Epidemiol 2003;32:717–724.
267. Lechmann M, Murata K, Satoi J, et al. Hepatitis C virus-like particles induce virus-specific humoral and cellular immune responses in mice. Hepatology 2001;34:417–423.
268. Lechner F, Gruener NH, Urbani S, et al. CD8+ T lymphocyte responses are induced during acute hepatitis C virus infection but are not sustained. Eur J Immunol 2000;30:2479–2487.
269. Lechner F, Wong DK, Dunbar PR, et al. Analysis of successful immune responses in persons infected with hepatitis C virus. J Exp Med 2000;191:1499–1512.
270. Lee H, Shin H, Wimmer E, et al. cis-Acting RNA signals in the NS5B C-terminal coding sequence of the hepatitis C virus genome. J Virol 2004;78:10865–10877.
271. Lee MN, Jung EY, Kwun HJ, et al. Hepatitis C virus core protein represses the p21 promoter through inhibition of a TGF-beta pathway. J Gen Virol 2002;83:2145–2151.
272. Lehmann M, Meyer MF, Monazahian M, et al. High rate of spontaneous clearance of acute hepatitis C virus genotype 3 infection. J Med Virol 2004;73:387–391.
273. Lerat H, Honda M, Beard MR, et al. Steatosis and liver cancer in transgenic mice expressing the structural and nonstructural proteins of hepatitis C virus. Gastro 2002;122:352–365.
P.1298

274. Lerat H, Rumin S, Habersetzer F, et al. In vivo tropism of hepatitis C virus genomic sequences in hematopoietic cells: influence of viral load, viral genotype, and cell phenotype. Blood 1998;91:3841–3849.
275. Lerat H, Shimizu YK, Lemon SM. Cell type-specific enhancement of hepatitis C virus internal ribosome entry site-directed translation due to 5′ nontranslated region substitutions selected during passage of virus in lymphoblastoid cells. J Virol 2000;74:7024–7031.
276. Leroux-Roels G, Depla E, Hulstaert F, et al. A candidate vaccine based on the hepatitis C E1 protein: tolerability and immunogenicity in healthy volunteers. Vaccine 2004;22:3080–3086.
277. Lesburg CA, Cable MB, Ferrari E, et al. Crystal structure of the RNA-dependent RNA polymerase from hepatitis C virus reveals a fully encircled active site. Nat Struct Biol 1999;6:937–943.
278. Li K, Chen Z, Kato N, et al. Distinct poly-I: C and virus-activated interferon signaling pathways in hepatocytes. J Biol Chem 2005;280:16739–16747.
279. Li K, Foy E, Ferreon JC, et al. Immune evasion by hepatitis C virus NS3/4A protease-mediated cleavage of the TLR3 adaptor protein TRIF. Proc Natl Acad Sci U S A 2005;102:2992–2997.
280. Lin C, Gates CA, Rao BG, et al. In vitro studies of cross-resistance mutations against two hepatitis C virus serine protease inhibitors, VX-950 and BILN 2061. J Biol Chem 2005;280:36784–36791.
281. Lin C, Prágai BM, Grakoui A, et al. Hepatitis C virus NS3 serine proteinase: trans-cleavage requirements and processing kinetics. J Virol 1994;68:8147–8157.
282. Lin C, Thomson JA, Rice CM. A central region in the hepatitis C virus NS4A protein allows formation of an active NS3-NS4A serine proteinase complex in vivo and in vitro. J Virol 1995;69:4373–4380.
283. Lin K, Kwong AD, Lin C. Combination of a hepatitis C virus NS3-NS4A protease inhibitor and alpha interferon synergistically inhibits viral RNA replication and facilitates viral RNA clearance in replicon cells. Antimicrob Agents Chemother 2004;48:4784–9472.
284. Lindenbach BD, Evans MJ, Syder AJ, et al. Complete replication of hepatitis C virus in cell culture. Science 2005;309:623–626.
285. Lindenbach BD, Meuleman P, Ploss A, et al. Cell culture-grown hepatitis C virus is infectious in vivo and can be recultured in vitro. Proc Natl Acad Sci U S A 2006;103:3805–3809.
286. Liu C, Zhu H, Tu Z, et al. CD8+ T-cell interaction with HCV replicon cells: evidence for both cytokine- and cell-mediated antiviral activity. Hepatology 2003;37:1335–1342.
287. Liu S, Ansari IH, Das SC, et al. Insertion and deletion analyses identify regions of non-structural protein 5A of Hepatitis C virus that are dispensable for viral genome replication. J Gen Virol 2006;87:323–327.
288. Logvinoff C, Major ME, Oldach D, et al. Neutralizing antibody response during acute and chronic hepatitis C virus infection. Proc Natl Acad Sci U S A 2004;101:10149–10154.
289. Lohmann V, Korner F, Dobierzewska A, et al. Mutations in hepatitis C virus RNAs conferring cell culture adaptation. J Virol 2001;75:1437–1449.
290. Lohmann V, Korner F, Koch J, et al. Replication of subgenomic hepatitis C virus RNAs in a hepatoma cell line. Science 1999;285:110–113.
291. Loo YM, Owen DM, Li K, et al. Viral and therpeutic control of interferon beta promoter stimulator 1 during hepatitis C virus infection. Proc Natl Acad Sci U S A 2006;103:6001–6006.
292. Lozach PY, Amara A, Bartosch B, et al. C-type lectins L-SIGN and DC-SIGN capture and transmit infectious hepatitis C virus pseudotype particles. J Biol Chem 2004;279:32035–32045.
293. Lucas M, Gadola S, Meier U, et al. Frequency and phenotype of circulating Valpha24/Vbeta11 double-positive natural killer T cells during hepatitis C virus infection. J Virol 2003;77:2251–2257.
294. Lucas M, Ulsenheimer A, Day CL, et al. Analysis of successful and unsuccessful immune responses against HCV using MHC class II tetramers. 11th International Symposium on Hepatitis C and Related Viruses; Heidelberg, Germany 10/3/2004–10/7/2004.
295. Lucas M, Vargas-Cuero AL, Lauer GM, et al. Pervasive influence of hepatitis C virus on the phenotype of antiviral CD8+ T cells. J Immunol 2004;172:1744–1753.
296. Lukavsky PJ, Kim I, Otto GA, et al. Structure of HCV IRES domain II determined by NMR. Nat Struct Biol 2003;10:1033–1038.
297. Luo G, Hamatake RK, Mathis DM, et al. De novo initiation of RNA synthesis by the RNA-dependent RNA polymerase (NS5B) of hepatitis C virus. J Virol 2000;74:851–863.
298. Ma H, Leveque V, De Witte A, et al. Inhibition of native hepatitis C virus replicase by nucleotide and non-nucleoside inhibitors. Virology 2005;332:8–15.
299. Macdonald A, Harris M. Hepatitis C virus NS5A: tales of a promiscuous protein. J Gen Virol 2004;85:2485–2502.
300. Machida K, Cheng KT, Pavio N, et al. Hepatitis C virus E2-CD81 interaction induces hypermutation of the immunoglobulin gene in B cells. J Virol 2005;79:8079–8089.
301. Machida K, Cheng KT, Sung VM, et al. Hepatitis C virus induces a mutator phenotype: enhanced mutations of immunoglobulin and protooncogenes. Proc Natl Acad Sci U S A 2004;101:4262–4267.
302. Major ME, Dahari H, Mihalik K, et al. Hepatitis C virus kinetics and host responses associated with disease and outcome of infection in chimpanzees. Hepatology 2004;39:1709–1720.
303. Major ME, Feinstone SM. The molecular virology of hepatitis C. Hepatology 1997;25:1527–1538.
304. Major ME, Mihalik K, Puig M, et al. Previously infected and recovered chimpanzees exhibit rapid responses that control hepatitis C virus replication upon rechallenge. J Virol 2002;76:6586–6595.
305. Majumder M, Ghosh AK, Steele R, et al. Hepatitis C virus NS5A physically associates with p53 and regulates p21/waf1 gene expression in a p53-dependent manner. J Virol 2001;75:1401–1407.
306. Malcolm BA, Liu R, Lahser F, et al. SCH 503034, a mechanism-based inhibitor of hepatitis C virus NS3 protease, suppresses polyprotein maturation and enhances the antiviral activity of alpha interferon in replicon cells. Antimicrob Agents Chemother 2006;50:1013–1020.
307. Manigold T, Shin EC, Mizukoshi E, et al. Foxp3+CD4+CD25+ T cells control virus-specific memory T cells in chimpanzees recovered from Hepatitis C. Blood 2006;107:4424–4432.
308. Manns MP, McHutchison JG, Gordon SC, et al. Peginterferon alfa-2b plus ribavirin compared with interferon alfa-2b plus ribavirin for initial treatment of chronic hepatitis C: a randomised trial. Lancet 2001;358:958–965.
309. Markland W, McQuaid TJ, Jain J, et al. Broad-spectrum antiviral activity of the IMP dehydrogenase inhibitor VX-497: a comparison with ribavirin and demonstration of antiviral additivity with alpha interferon. Antimicrob Agents Chemother 2000;44:859–866.
310. Martin A, Bodola F, Sangar DV, et al. Chronic hepatitis associated with GB virus B persistence in a tamarin after intrahepatic inoculation of synthetic viral RNA. Proc Natl Acad Sci U S A 2003;100:9962–9967.
311. Masciopinto F, Freer G, Burgio VL, et al. Expression of human CD81 in transgenic mice does not confer susceptibility to hepatitis C virus infection. Virology 2002;304:187–196.
312. Mast EE, Hwang LY, Seto DS, et al. Risk factors for perinatal transmission of hepatitis C virus (HCV) and the natural history of HCV infection acquired in infancy. J Infect Dis 2005;192:1880–1889.
313. Matsumoto M, Hsieh TY, Zhu NL, et al. Hepatitis C virus core protein interacts with the cytoplasmic tail of lymphotoxin-b receptor. J Virol 1997;71:1301–1309.
314. Matsuo K, Kusano A, Sugumar A, et al. Effect of hepatitis C virus infection on the risk of non-Hodgkin's lymphoma: a meta-analysis of epidemiological studies. Cancer Sci 2004;95:745–752.
315. Matsuura Y, Tani H, Suzuki K, et al. Characterization of pseudotype VSV possessing HCV envelope proteins. Virology 2001;286:263–275.
316. Mazzocca A, Sciammetta SC, Carloni V, et al. Binding of hepatitis C virus envelope protein E2 to CD81 up-regulates matrix metalloproteinase-2 in human hepatic stellate cells. J Biol Chem 2005;280:11329–11339.
317. McCaughan GW, George J. Fibrosis progression in chronic hepatitis C virus infection. Gut 2004;53:318–321.
318. McCormick CJ, Brown D, Griffin S, et al. A link between translation of the hepatitis C virus polyprotein and polymerase function; possible consequences for hyperphosphorylation of NS5A. J Gen Virol 2006;87:93–102.
319. McHutchison JG, Fried MW. Current therapy for hepatitis C: pegylated interferon and ribavirin. Clin Liver Dis 2003;7:149–161.
P.1299

320. McHutchison JG, Gordon SC, Schiff ER, et al. Interferon alfa-2b alone or in combination with ribavirin as initial treatment for chronic hepatitis C. Hepatitis Interventional Therapy Group. N Engl J Med 1998;339:1485–1492.
321. McLauchlan J, Lemberg MK, Hope G, et al. Intramembrane proteolysis promotes trafficking of hepatitis C virus core protein to lipid droplets. EMBO J 2002;21:3980–3988.
322. Mehta SH, Cox A, Hoover DR, et al. Protection against persistence of hepatitis C. Lancet 2002;359:1478–1483.
323. Mele A, Stroffolini T, Tosti ME, et al. Heterosexual transmission of hepatitis C in Italy. J Med Virol 1999;57:111–113.
324. Mercer DF, Schiller DE, Elliott JF, et al. Hepatitis C virus replication in mice with chimeric human livers. Nat Med 2001;7:927–933.
325. Meunier JC, Engle RE, Faulk K, et al. Evidence for cross-genotype neutralization of hepatitis C virus pseudo-particles and enhancement of infectivity by apolipoprotein C1. Proc Natl Acad Sci U S A 2005;102:4560–4565.
326. Meyer K, Basu A, Ray R. Functional features of hepatitis C virus glycoproteins for pseudotype virus entry into mammalian cells. Virology 2000;276:214–226.
327. Meyer-Olson D, Shoukry NH, Brady KW, et al. Limited T cell receptor diversity of HCV-specific T cell responses is associated with CTL escape. J Exp Med 2004;200:307–319.
328. Meylan E, Curran J, Hofmann K, et al. Cardif is an adaptor protein in the RIG-I antiviral pathway and is targeted by hepatitis C virus. Nature 2005;437:1167–1172.
329. Miller K, McArdle S, Gale MJ, et al. Effects of the hepatitis C virus core protein on innate cellular defense pathways. J Interferon Cytokine Res 2004;24:391–402.
330. Missale G, Bertoni R, Lamonaca V, et al. Different clinical behaviors of acute hepatitis C virus infection are associated with different vigor of the anti-viral cell-mediated immune response. J Clin Invest 1996;98:706–714.
331. Miyoshi H, Fujie H, Shintani Y, et al. Hepatitis C virus core protein exerts an inhibitory effect on suppressor of cytokine signaling (SOCS)-1 gene expression. J Hepatol 2005;43:757–763.
332. Mohamed MK, bdel-Hamid M, Mikhail NN, et al. Intrafamilial transmission of hepatitis C in Egypt. Hepatology 2005;42:683–687.
333. Mondelli MU, Cerino A, Meola A, et al. Variability or conservation of hepatitis C virus hypervariable region 1? Implications for immune responses. J Biosci 2003;28:305–310.
334. Moradpour D, Evans MJ, Gosert R, et al. Insertion of green fluorescent protein into nonstructural protein 5A allows direct visualization of functional hepatitis C virus replication complexes. J Virol 2004;78:7400–7409.
335. Moradpour D, Gosert R, Egger D, et al. Membrane association of hepatitis C virus nonstructural proteins and identification of the membrane alteration that harbors the viral replication complex. Antiviral Res 2003;60:103–109.
336. Moradpour D, Grabscheid B, Kammer AR, et al. Expression of hepatitis C virus proteins does not interfere with major histocompatibility complex class I processing and presentation in vitro. Hepatology 2001;33:1282–1287.
337. Moriya K, Fujie H, Shintani Y, et al. The core protein of hepatitis C virus induces hepatocellular carcinoma in transgenic mice. Nat Med 1998;4:1065–1067.
338. Moriya K, Nakagawa K, Santa T, et al. Oxidative stress in the absence of inflammation in a mouse model for hepatitis C virus-associated hepatocarcinogenesis. Cancer Res 2001;61:4365–4370.
339. Moriya K, Yotsuyanagi H, Shintani Y, et al. Hepatitis C virus core protein induces hepatic steatosis in transgenic mice. J Gen Virol 1997;78:1527–1531.
340. Munakata T, Nakamura M, Liang Y, et al. Down-regulation of the retinoblastoma tumor suppressor by the hepatitis C virus NS5B RNA-dependent RNA polymerase. Proc Natl Acad Sci U S A 2005;102:18159–18164.
341. Munz C, Steinman RM, Fujii S. Dendritic cell maturation by innate lymphocytes: coordinated stimulation of innate and adaptive immunity. J Exp Med 2005;202:203–207.
342. Nahmias Y, Casali M, Barbe L, et al. Liver endothelial cells promote LDL-R expression and the uptake of HCV-like particles in primary rat and human hepatocytes. Hepatology 2006;43:257–265.
343. Nakagawa M, Sakamoto N, Tanabe Y, et al. Suppression of hepatitis C virus replication by cyclosporin a is mediated by blockade of cyclophilins. Gastroenterology 2005;129:1031–1041.
344. Nam JH, Faulk K, Engle RE, et al. In vivo analysis of the 3′ untranslated region of GB virus B after in vitro mutagenesis of an infectious cDNA clone: persistent infection in a transfected tamarin. J Virol 2004;78:9389–9399.
345. Nanda SK, Herion D, Liang TJ. Src homology 3 domain of hepatitis C virus NS5A protein interacts with Bin1 and is important for apoptosis and infectivity. Gastroenterology 2006;130:794–809.
346. Nascimbeni M, Mizukoshi E, Bosmann M, et al. Kinetics of CD4+ and CD8+ memory T-cell responses during hepatitis C virus rechallenge of previously recovered chimpanzees. J Virol 2003;77:4781–4793.
347. Nattermann J, Nischalke HD, Hofmeister V, et al. The HLA-A2 restricted T cell epitope HCV core 35–44 stabilizes HLA-E expression and inhibits cytolysis mediated by natural killer cells. Am J Pathol 2005;166:443–453.
348. Navas S, Bosch O, Castillo I, et al. Porphyria cutanea tarda and hepatitis C and B viruses infection: a retrospective study. Hepatology 1995;21:279–284.
349. Neddermann P, Clementi A, De Francesco R. Hyperphosphorylation of the hepatitis C virus NS5A protein requires an active NS3 protease, NS4A, NS4B, and NS5A encoded on the same polyprotein. J Virol 1999;73:9984–9991.
350. Neddermann P, Quintavalle M, Di Pietro C, et al. Reduction of hepatitis C virus NS5A hyperphosphorylation by selective inhibition of cellular kinases activates viral RNA replication in cell culture. J Virol 2004;78:13306–13314.
351. Negro F, Pacchioni D, Shimizu Y, et al. Detection of intrahepatic replication of hepatitis C virus RNA by in situ hybridization and comparison with histopathology. Proc Natl Acad Sci U S A 1992;89:2247–2251.
352. Nelson DR, Marousis CG, Davis GL, et al. The role of hepatitis C virus-specific cytotoxic T lymphocytes in chronic hepatitis C. J Immunol 1997;158:1473–1481.
353. Nelson DR, Marousis CG, Ohno T, et al. Intrahepatic hepatitis C virus-specific cytotoxic T lymphocyte activity and response to interferon alfa therapy in chronic hepatitis C. Hepatology 1998;28:225–230.
354. Nelson HB, Tang H. Effect of cell growth on hepatitis C virus (HCV) replication and a mechanism of cell confluence-based inhibition of HCV RNA and protein expression. J Virol 2006;80:1181–1190.
355. Netski DM, Mosbruger T, Depla E, et al. Humoral immune response in acute hepatitis C virus infection. Clin Infect Dis 2005;41:667–675.
356. Neumann AU, Lam NP, Dahari H, et al. Hepatitis C viral dynamics in vivo and the antiviral efficacy of interferon-alpha therapy. Science 1998;282:103–107.
357. Nguyen H, Mudryj M, Guadalupe M, et al. Hepatitis C virus core protein expression leads to biphasic regulation of the p21 cdk inhibitor and modulation of hepatocyte cell cycle. Virology 2003;312:245–253.
358. Nguyen TT, Gates AT, Gutshall LL, et al. Resistance profile of a hepatitis C virus RNA-dependent RNA polymerase benzothiadiazine inhibitor. Antimicrob Agents Chemother 2003;47:3525–3530.
359. Nielsen SU, Bassendine MF, Burt AD, et al. Association between hepatitis C virus and very-low-density lipoprotein (VLDL)/LDL analyzed in iodixanol density gradients. J Virol 2006;80:2418–2428.
360. Noto H, Raskin P. Hepatitis C infection and diabetes. J Diabetes Complications 2006;20:113–20.
361. Nouri-Aria KT, Sallie R, Mizokami M, et al. Intrahepatic expression of hepatitis C virus antigens in chronic liver disease. J Pathol 1995;175:77–83.
362. Nuti S, Rosa D, Valiante NM, et al. Dynamics of intra-hepatic lymphocytes in chronic hepatitis C: enrichment for Valpha24+ T cells and rapid elimination of effector cells by apoptosis. Eur J Immunol 1998;28:3448–3455.
P.1300

363. Oh JW, Ito T, Lai MM. A recombinant hepatitis C virus RNA-dependent RNA polymerase capable of copying the full-length viral RNA. J Virol 1999;73:7694–7702.
364. Okayama A, Stuver SO, Tabor E, et al. Incident hepatitis C virus infection in a community-based population in Japan. J Viral Hepat 2002;9:43–51.
365. Okuda M, Hino K, Korenaga M, et al. Differences in hypervariable region 1 quasispecies of hepatitis C virus in human serum, peripheral blood mononuclear cells, and liver. Hepatology 1999;29:217–222.
366. Okuda M, Li K, Beard MR, et al. Mitochondrial injury, oxidative stress, and antioxidant gene expression are induced by hepatitis C virus core protein. Gastro 2002;122:366–375.
367. Olsen DB, Eldrup AB, Bartholomew L, et al. A 7-deaza-adenosine analog is a potent and selective inhibitor of hepatitis C virus replication with excellent pharmacokinetic properties. Antimicrob Agents Chemother 2004;48:3944–3953.
368. Otsuka M, Kato N, Lan K, et al. Hepatitis C virus core protein enhances p53 function through augmentation of DNA binding affinity and transcriptional ability. J Biol Chem 2000;275:34122–34130.
369. Owsianka A, Tarr AW, Juttla VS, et al. Monoclonal antibody AP33 defines a broadly neutralizing epitope on the hepatitis C virus E2 envelope glycoprotein. J Virol 2005;79:11095–11104.
370. Owsianka AM, Patel AH. Hepatitis C virus core protein interacts with a human DEAD box protein DDX3. Virology 1999;257:330–340.
371. Pachiadakis I, Pollara G, Chain BM, et al. Is hepatitis C virus infection of dendritic cells a mechanism facilitating viral persistence? Lancet Infect Dis 2005;5:296–304.
372. Pal S, Shuhart MC, Thomassen L, et al. Intrahepatic hepatitis C virus replication correlates with chronic hepatitis C disease severity in vivo. J Virol 2006;80:2280–2290.
373. Palekar NA, Harrison SA. Extrahepatic manifestations of hepatitis C. South Med J 2005;98:1019–1023.
374. Pallaoro M, Lahm A, Biasiol G, et al. Characterization of the hepatitis C virus NS2/3 processing reaction by using a purified precursor protein. J Virol 2001;75:9939–9946.
375. Pancholi P, Liu Q, Tricoche N, et al. DNA prime-canarypox boost with polycistronic hepatitis C virus (HCV) genes generates potent immune responses to HCV structural and nonstructural proteins. J Infect Dis 2000;182:18–27.
376. Patargias G, Zitzmann N, Dwek R, et al. Protein–protein interactions: modeling the hepatitis C virus ion channel p7. J Med Chem 2006;49:648–655.
377. Penna A, Missale G, Lamonaca V, et al. Intrahepatic and circulating HLA class II-restricted, hepatitis C virus-specific T cells: functional characterization in patients with chronic hepatitis C. Hepatology 2002;35:1225–1236.
378. Perelson AS, Herrmann E, Micol F, et al. New kinetic models for the hepatitis C virus. Hepatology 2005;42:749–754.
379. Perlemuter G, Sabile A, Letteron P, et al. Hepatitis C virus core protein inhibits microsomal triglyceride transfer protein activity and very low density lipoprotein secretion: a model of viral-related steatosis. FASEB J 2002;16:185–194.
380. Perz JF, Alter MJ. The coming wave of HCV-related liver disease: dilemmas and challenges. J Hepatol 2006;44:441–443.
381. Pestova TV, Shatsky IN, Fletcher SP, et al. A prokaryotic-like mode of cytoplasmic eukaryotic ribosome binding to the initiation codon during internal translation initiation of hepatitis C and classical swine fever virus RNAs. Genes Dev 1998;12:67–83.
382. Petit MA, Lievre M, Peyrol S, et al. Enveloped particles in the serum of chronic hepatitis C patients. Virology 2005;336:144–153.
383. Pflugheber J, Fredericksen B, Sumpter R, et al. Regulation of PKR and IRF-1 during hepatitis C virus RNA replication. Proc Natl Acad Sci U S A 2002;99:4650–4655.
384. Pietschmann T, Lohmann V, Kaul A, et al. Persistent and transient replication of full-length hepatitis C virus genomes in cell culture. J Virol 2002;76:4008–4021.
385. Pietschmann T, Lohmann V, Rutter G, et al. Characterization of cell lines carrying self-replicating hepatitis C virus RNAs. J Virol 2001;75:1252–1264.
386. Pileri P, Uematsu Y, Campagnoli S, et al. Binding of hepatitis C virus to CD81. Science 1998;282:938–941.
387. Pinzani M, Marra F. Cytokine receptors and signaling in hepatic stellate cells. Semin Liver Dis 2001;21:397–416.
388. Polakos NK, Drane D, Cox J, et al. Characterization of hepatitis C virus core-specific immune responses primed in rhesus macaques by a nonclassical ISCOM vaccine. J Immunol 2001;166:3589–3598.
389. Popper H, Dienstag JL, Feinstone SM, et al. The pathology of viral hepatitis in chimpanzees. Virchows Arch A Pathol Anat Histol 1980;387:91–106.
390. Poynard T, Leroy V, Cohard M, et al. Meta-analysis of interferon randomized trials in the treatment of viral hepatitis C: effects of dose and duration. Hepatology 1996;24:778–789.
391. Prince AM, Brotman B, Inchauspe G, et al. Patterns and prevalence of hepatitis C virus infection in posttransfusion non-A, non-B hepatitis. J Infect Dis 1993;167:1296–1301.
392. Prince AM, Brotman B, Lee DH, et al. Protection against chronic hepatitis C virus infection after rechallenge with homologous, but not heterologous, genotypes in a chimpanzee model. J Infect Dis 2005;192:1701–1709.
393. Prince AM, Pawlotsky JM, Soulier A, et al. Hepatitis C virus replication kinetics in chimpanzees with self-limited and chronic infections. J Viral Hepat 2004;11:236–242.
394. Prince AM. Immunity in hepatitis C virus infection. Vox Sang 1994;67(suppl 3):227–228.
395. Puig M, Major ME, Mihalik K, et al. Immunization of chimpanzees with an envelope protein-based vaccine enhances specific humoral and cellular immune responses that delay hepatitis C virus infection. Vaccine 2004;22:991–1000.
396. Rahman F, Heller T, Sobao Y, et al. Effects of antiviral therapy on the cellular immune response in acute hepatitis C. Hepatology 2004;40:87–97.
397. Ray SC, Fanning L, Wang XH, et al. Divergent and convergent evolution after a common-source outbreak of hepatitis C virus. J Exp Med 2005;201:1753–1759.
398. Ray SC, Mao Q, Lanford RE, et al. Hypervariable region 1 sequence stability during hepatitis C virus replication in chimpanzees. J Virol 2000;74:3058–3066.
399. Reed KE, Grakoui A, Rice CM. Hepatitis C virus-encoded NS2-3 protease: cleavage-site mutagenesis and requirements for bimolecular cleavage. J Virol 1995;69:4127–4136.
400. Reed KE, Rice CM. Overview of hepatitis C virus genome structure, polyprotein processing, and protein properties. Curr Top Microbiol Immunol 2000;242:55–84.
401. Rehermann B, Chang KM, McHutchison J, et al. Differential cytotoxic T-lymphocyte responsiveness to the hepatitis B and C viruses in chronically infected patients. J Virol 1996;70:7092–7102.
402. Rehermann B, Chang KM, McHutchison JG, et al. Quantitative analysis of the peripheral blood cytotoxic T lymphocyte response in patients with chronic hepatitis C virus infection. J Clin Invest 1996;98:1432–1440.
403. Reichard O, Norkrans G, Fryden A, et al. Randomised, double-blind, placebo-controlled trial of interferon alpha-2b with and without ribavirin for chronic hepatitis C. The Swedish Study Group [see comments]. Lancet 1998;351:83–87.
404. Rijnbrand R, Yang Y, Beales L, et al. A chimeric GB virus B with 5′ nontranslated RNA sequence from hepatitis C virus causes hepatitis in tamarins. Hepatology 2005;41:986–994.
405. Rijnbrand RC, Lemon SM. Internal ribosome entry site-mediated translation in hepatitis C virus replication. Curr Top Microbiol Immunol 2000;242:85–116.
406. Rijnbrand RCA, Bredenbeek PJ, Haasnoot PCJ, Spaan WJM, Kieft JS, Lemon SM. The influence of downstream protein-coding sequence on internal ribosome entry on hepatitis C virus and other flavivirus RNAs. RNA 2001;7:585–597.
407. Roberts EA, Yeung L. Maternal–infant transmission of hepatitis C virus infection. Hepatology 2002;36:S106–S113.
408. Robotin MC, Copland J, Tallis G, et al. Surveillance for newly acquired hepatitis C in Australia. J Gastroenterol Hepatol 2004;19:283–288.
P.1301

409. Rollier C, Depla E, Drexhage JA, et al. Control of heterologous hepatitis C virus infection in chimpanzees is associated with the quality of vaccine-induced peripheral T-helper immune response. J Virol 2004;78:187–196.
410. Rollier C, Verschoor EJ, Paranhos-Baccala G, et al. Modulation of vaccine-induced immune responses to hepatitis C virus in rhesus macaques by altering priming before adenovirus boosting. J Infect Dis 2005;192:920–929.
411. Rosa D, Saletti G, De GE, et al. Activation of naive B lymphocytes via CD81, a pathogenetic mechanism for hepatitis C virus-associated B lymphocyte disorders. Proc Natl Acad Sci U S A 2005;102:18544–16549.
412. Rosen HR, Hinrichs DJ, Gretch DR, et al. Association of multispecific CD4(+) response to hepatitis C and severity of recurrence after liver transplantation. Gastroenterology 1999;117:926–932.
413. Rosen HR, Hinrichs DJ, Leistikow RL, et al. Cutting edge: identification of hepatitis C virus-specific CD8+ T cells restricted by donor HLA alleles following liver transplantation. J Immunol 2004;173:5355–5359.
414. Rosenfeld AB, Racaniello VR. Hepatitis C virus internal ribosome entry site-dependent translation in Saccharomyces cerevisiae is independent of polypyrimidine tract-binding protein, poly(rC)-binding protein 2, and La protein. J Virol 2005;79:10126–10137.
415. Rothman AL, Morishima C, Bonkovsky HL, et al. Associations among clinical, immunological, and viral quasispecies measurements in advanced chronic hepatitis C. Hepatology 2005;41:617–625.
416. Rubbia-Brandt L, Quadri R, Abid K, et al. Hepatocyte steatosis is a cytopathic effect of hepatitis C virus genotype 3. J Hepatol 2000;33:106–115.
417. Rushbrook SM, Ward SM, Unitt E, et al. Regulatory T cells suppress in vitro proliferation of virus-specific CD8+ T cells during persistent hepatitis C virus infection. J Virol 2005;79:7852–7859.
418. Sansonno D, Dammacco F. Hepatitis C virus, cryoglobulinaemia, and vasculitis: immune complex relations. Lancet Infect Dis 2005;5:227–236.
419. Scarselli E, Ansuini H, Cerino R, et al. The human scavenger receptor class B type I is a novel candidate receptor for the hepatitis C virus. EMBO J 2002;21:5017–5025.
420. Schiff ER. Hepatitis C and alcohol. Hepatology 1997;26:39S–42S.
421. Schirren CA, Jung MC, Gerlach JT, et al. Liver-derived hepatitis C virus (HCV)-specific CD4(+) T cells recognize multiple HCV epitopes and produce interferon gamma. Hepatology 2000;32:597–603.
422. Schirren CA, Jung MC, Worzfeld T, et al. Hepatitis C virus-specific CD4+ T cell response after liver transplantation occurs early, is multispecific, compartmentalizes to the liver, and does not correlate with recurrent disease. J Infect Dis 2001;183:1187–1194.
423. Schirren CA, Zachoval R, Gerlach JT, et al. Antiviral treatment of recurrent hepatitis C virus (HCV) infection after liver transplantation: association of a strong, multispecific, and long-lasting CD4+ T cell response with HCV-elimination. J Hepatol 2003;39:397–404.
424. Schofield DJ, Bartosch B, Shimizu YK, et al. Human monoclonal antibodies that react with the E2 glycoprotein of hepatitis C virus and possess neutralizing activity. Hepatology 2005;42:1055–1062.
425. Scholle F, Li K, Bodola F, et al. Virus–host cell interactions during hepatitis C virus RNA replication: impact of polyprotein expression on the cellular transcriptome and cell cycle association with viral RNA synthesis. J Virol 2004;78:1513–1524.
426. Schulze zur WJ, Lauer GM, Day CL, et al. Broad repertoire of the CD4+ Th cell response in spontaneously controlled hepatitis C virus infection includes dominant and highly promiscuous epitopes. J Immunol 2005;175:3603–3613.
427. Schulze-Krebs A, Preimel D, Popov Y, et al. Hepatitis C virus-replicating hepatocytes induce fibrogenic activation of hepatic stellate cells. Gastroenterology 2005;129:246–258.
428. Schwer B, Ren S, Pietschmann T, et al. Targeting of hepatitis C virus core protein to mitochondria through a novel C-terminal localization motif. J Virol 2004;78:7958–7968.
429. Scognamiglio P, Accapezzato D, Casciaro MA, et al. Presence of effector CD8+ T cells in hepatitis C virus-exposed healthy seronegative donors. J Immunol 1999;162:6681–6689.
430. Seeff LB. Natural history of hepatitis C. Hepatology 1997;26:21S–8S.
431. Selby MJ, Glazer E, Masiarz F, et al. Complex processing and protein:protein interactions in the E2:NS2 region of HCV. Virology 1994;204:114–122.
432. Semmo N, Day CL, Ward SM, et al. Preferential loss of IL-2-secreting CD4+ T helper cells in chronic HCV infection. Hepatology 2005;41:1019–1028.
433. Seth RB, Sun L, Ea CK, et al. Identification and characterization of MAVS, a mitochondrial antiviral signaling protein that activates NF-kappaB and IRF 3. Cell 2005;122:669–682.
434. Shepard CW, Finelli L, Alter MJ. Global epidemiology of hepatitis C virus infection. Lancet Infect Dis 2005;5:558–567.
435. Sheridan I, Pybus OG, Holmes EC, et al. High-resolution phylogenetic analysis of hepatitis C virus adaptation and its relationship to disease progression. J Virol 2004;78:3447–3454.
436. Shimizu YK, Feinstone SM, Kohara M, et al. Hepatitis C virus: detection of intracellular virus particles by electron microscopy. Hepatology 1996;23:205–209.
437. Shimizu YK, Hijikata M, Iwamoto A, et al. Neutralizing antibodies against hepatitis C virus and the emergence of neutralization escape mutant viruses. J Virol 1994;68:1494–1500.
438. Shimizu YK, Igarashi H, Kiyohara T, et al. A hyperimmune serum against a synthetic peptide corresponding to the hypervariable region 1 of hepatitis C virus can prevent viral infection in cell cultures. Virology 1996;223:409–412.
439. Shimizu YK, Igarashi H, Kiyohara T, et al. Infection of a chimpanzee with hepatitis C virus grown in cell culture. J Gen Virol 1998;79:1383–1386.
440. Shimizu YK, Purcell RH, Yoshikura H. Correlation between the infectivity of hepatitis C virus in vivo and its infectivity in vitro. Proc Natl Acad Sci U S A 1993;90:6037–6041.
441. Shoukry NH, Cawthon AG, Walker CM. Cell-mediated immunity and the outcome of hepatitis C virus infection. Annu Rev Microbiol 2004;58:391–424.
442. Shoukry NH, Grakoui A, Houghton M, et al. Memory CD8+ T cells are required for protection from persistent hepatitis C virus infection. J Exp Med 2003;197:1645–1655.
443. Shoukry NH, Sidney J, Sette A, et al. Conserved hierarchy of helper T cell responses in a chimpanzee during primary and secondary hepatitis C virus infections. J Immunol 2004;172:483–492.
444. Simmonds P, Bukh J, Combet C, et al. Consensus proposals for a unified system of nomenclature of hepatitis C virus genotypes. Hepatology 2005;42:962–973.
445. Simmonds P. Genetic diversity and evolution of hepatitis C virus—15 years on. J Gen Virol 2004;85:3173–88.
446. Simons JN, Pilot-Matias TJ, Leary TP, et al. Identification of two flavivirus-like genomes in the GB hepatitis agent. Proc Natl Acad Sci U S A 1995;92:3401–3405.
447. Soderholm J, Ahlen G, Kaul A, et al. Relation between viral fitness and immune escape within the hepatitis C virus protease. Gut 2006;55:266–274.
448. Soguero C, Joo M, Chianese-Bullock KA, et al. Hepatitis C virus core protein leads to immune suppression and liver damage in a transgenic murine model. J Virol 2002;76:9345–9354.
449. Spada E, Mele A, Ciccozzi M, et al. Changing epidemiology of parenterally transmitted viral hepatitis: results from the hepatitis surveillance system in Italy. Dig Liver Dis 2001;33:778–784.
450. Spahn CM, Kieft JS, Grassucci RA, et al. Hepatitis C virus IRES RNA-induced changes in the conformation of the 40s ribosomal subunit. Science 2001;291:1959–62.
451. Spangberg K, Schwartz S. Poly(C)-binding protein interacts with the hepatitis C virus 5′ untranslated region. J Gen Virol 1999;80(pt 6):1371–1376.
452. Spangenberg HC, Viazov S, Kersting N, et al. Intrahepatic CD8+ T-cell failure during chronic hepatitis C virus infection. Hepatology 2005;42:828–837.
453. Steinkuhler C, Biasiol G, Brunetti M, et al. Product inhibition of the hepatitis C virus NS3 protease. Biochemistry 1998;37:8899–8905.
454. Strader DB, Wright T, Thomas DL, et al. Diagnosis, management, and treatment of hepatitis C. Hepatology 2004;39:1147–1171.
P.1302

455. Stramer SL, Glynn SA, Kleinman SH, et al. Detection of HIV-1 and HCV infections among antibody-negative blood donors by nucleic acid-amplification testing. N Engl J Med 2004;351:760–768.
456. Street A, Macdonald A, McCormick C, et al. Hepatitis C virus NS5A-mediated activation of phosphoinositide 3-kinase results in stabilization of cellular beta-catenin and stimulation of beta-catenin-responsive transcription. J Virol 2005;79:5006–5016.
457. Su AI, Pezacki JP, Wodicka L, et al. Genomic analysis of the host response to hepatitis C virus infection. Proc Natl Acad Sci U S A 2002;99:15669–15674.
458. Sugano M, Hayashi Y, Yoon S, et al. Quantitation of hepatitis C viral RNA in liver and serum samples using competitive polymerase chain reaction. J Clin Pathol 1995;48:820–825.
459. Sugimoto K, Ikeda F, Stadanlick J, et al. Suppression of HCV-specific T cells without differential hierarchy demonstrated ex vivo in persistent HCV infection. Hepatology 2003;38:1437–1448.
460. Sugimoto K, Kaplan DE, Ikeda F, et al. Strain-specific T-cell suppression and protective immunity in patients with chronic hepatitis C virus infection. J Virol 2005;79:6976–6983.
461. Sumpter R, Jr., Loo MY, Foy E, et al. Regulating intracellular antiviral defense and permissiveness to hepatitis C virus RNA replication through a cellular RNA helicase, RIG-I. J Virol 2005;2689–2699.
462. Sun CA, Chen HC, Lu SN, et al. Persistent hyperendemicity of hepatitis C virus infection in Taiwan: the important role of iatrogenic risk factors. J Med Virol 2001;65:30–34.
463. Sun J, Tumurbaatar B, Jia J, et al. Parenchymal expression of CD86/B7.2 contributes to hepatitis C virus-related liver injury. J Virol 2005;79:10730–10739.
464. Sung VM, Shimodaira S, Doughty AL, et al. Establishment of B-cell lymphoma cell lines persistently infected with hepatitis C virus in vivo and in vitro: the apoptotic effects of virus infection. J Virol 2003;77:2134–2146.
465. Taguchi T, Nagano-Fujii M, Akutsu M, et al. Hepatitis C virus NS5A protein interacts with 2′,5′-oligoadenylate synthetase and inhibits antiviral activity of IFN in an IFN sensitivity-determining region-independent manner. J Gen Virol 2004;85:959–969.
466. Takahashi M, Yamada G, Miyamoto R, et al. Natural course of chronic hepatitis C. Am J Gastroenterol 1993;88:240–243.
467. Takaki A, Wiese M, Maertens G, et al. Cellular immune responses persist and humoral responses decrease two decades after recovery from a single-source outbreak of hepatitis C. Nat Med 2000;6:578–582.
468. Takehara T, Hayashi N. Natural killer cells in hepatitis C virus infection: from innate immunity to adaptive immunity. Clin Gastroenterol Hepatol 2005;3:S78–S81.
469. Takeshita M, Sakai H, Okamura S, et al. Splenic large B-cell lymphoma in patients with hepatitis C virus infection. Hum Pathol 2005;36:878–885.
470. Takikawa S, Engle RE, Emerson SU, et al. Functional analyses of GB virus B p13 protein: development of a recombinant GB virus B hepatitis virus with a p7 protein. Proc Natl Acad Sci U S A 2006;103:3345–3350.
471. Tan SL, Nakao H, He Y, et al. NS5A, a nonstructural protein of hepatitis C virus, binds growth factor receptor-bound protein 2 adaptor protein in a Src homology 3 domain/ligand-dependent manner and perturbs mitogenic signaling. Proc Natl Acad Sci U S A 1999;96:5533–5538.
472. Tanabe Y, Sakamoto N, Enomoto N, et al. Synergistic inhibition of intracellular hepatitis C virus replication by combination of ribavirin and interferon-alpha. J Infect Dis 2004;189:1129–1139.
473. Tang KH, Herrmann E, Cooksley H, et al. Relationship between early HCV kinetics and T-cell reactivity in chronic hepatitis C genotype 1 during peginterferon and ribavirin therapy. J Hepatol 2005;43:776–782.
474. Tardif KD, Siddiqui A. Cell surface expression of major histocompatibility complex class I molecules is reduced in hepatitis C virus subgenomic replicon-expressing cells. J Virol 2003;77:11644–11650.
475. Tarr AW, Owsianka AM, Timms JM, et al. Characterization of the hepatitis C virus E2 epitope defined by the broadly neutralizing monoclonal antibody AP33. Hepatology 2006;43:592–601.
476. Taylor DR, Shi ST, Romano PR, et al. Inhibition of the interferon-inducible protein kinase PKR by HCV E2 protein. Science 1999;285:107–110.
477. Tellinghuisen TL, Marcotrigiano J, Rice CM. Structure of the zinc-binding domain of an essential component of the hepatitis C virus replicase. Nature 2005;435:374–379.
478. Terrault NA. Sexual activity as a risk factor for hepatitis C. Hepatology 2002;36:S99–S105.
479. Tester I, Smyk-Pearson S, Wang P, et al. Immune evasion versus recovery after acute hepatitis C virus infection from a shared source. J Exp Med 2005;201:1725–1731.
480. Theodore D, Shiffman ML, Sterling RK, et al. Intensive interferon therapy does not increase virological response rates in African Americans with chronic hepatitis C. Dig Dis Sci 2003;48:140–145.
481. Thibeault D, Bousquet C, Gingras R, et al. Sensitivity of NS3 serine proteases from hepatitis C virus genotypes 2 and 3 to the inhibitor BILN 2061. J Virol 2004;78:7352–7359.
482. Thimme R, Bukh J, Spangenberg HC, et al. Viral and immunological determinants of hepatitis C virus clearance, persistence, and disease. Proc Natl Acad Sci U S A 2002;99:15661–15668.
483. Thimme R, Oldach D, Chang KM, et al. Determinants of viral clearance and persistence during acute hepatitis C virus infection. J Exp Med 2001;194:1395–1406.
484. Thomas DL, Astemborski J, Rai RM, et al. The natural history of hepatitis C virus infection: host, viral, and environmental factors. JAMA 2000;284:450–456.
485. Thomssen R, Bonk S, Thiele A. Density heterogeneities of hepatitis C virus in human sera due to the binding of beta-lipoproteins and immunoglobulins. Med Microbiol Immunol (Berl) 1993;182:329–334.
486. Timm J, Lauer GM, Kavanagh DG, et al. CD8 epitope escape and reversion in acute HCV infection. J Exp Med 2004;200:1593–1604.
487. Tomei L, Altamura S, Bartholomew L, et al. Characterization of the inhibition of hepatitis C virus RNA replication by nonnucleosides. J Virol 2004;78:938–946.
488. Tong MJ, El-Farra NS, Reikes AR, et al. Clinical outcomes after transfusion-associated hepatitis C. N Engl J Med 1995;332:1463–1466.
489. Tscherne DM, Jones CT, Evans MJ, et al. Time- and temperature-dependent activation of hepatitis C virus for low-pH-triggered entry. J Virol 2006;80:1734–1741.
490. Tseng CT, Klimpel GR. Binding of the hepatitis C virus envelope protein E2 to CD81 inhibits natural killer cell functions. J Exp Med 2002;195:43–49.
491. Tseng CT, Miskovsky E, Houghton M, et al. Characterization of liver T-cell receptor gammadelta T cells obtained from individuals chronically infected with hepatitis C virus (HCV): evidence for these T cells playing a role in the liver pathology associated with HCV infections. Hepatology 2001;33:1312–1320.
492. Tsuchihara K, Tanaka T, Hijikata M, et al. Specific interaction of polypyrimidine tract-binding protein with the extreme 3′-terminal structure of the hepatitis C virus genome, the 3′X. J Virol 1997;71:6720–6726.
493. Tuplin A, Evans DJ, Simmonds P. Detailed mapping of RNA secondary structures in core and NS5B-encoding region sequences of hepatitis C virus by RNase cleavage and novel bioinformatic prediction methods. J Gen Virol 2004;85:3037–3047.
494. Ulsenheimer A, Gerlach JT, Gruener NH, et al. Detection of functionally altered hepatitis C virus-specific CD4 T cells in acute and chronic hepatitis C. Hepatology 2003;37:1189–1198.
495. Ulsenheimer A, Gerlach JT, Jung MC, et al. Plasmacytoid dendritic cells in acute and chronic hepatitis C virus infection. Hepatology 2005;41:643–651.
496. Urbani S, Amadei B, Cariani E, et al. The impairment of CD8 responses limits the selection of escape mutations in acute hepatitis C virus infection. J Immunol 2005;175:7519–7529.
497. Urbani S, Amadei B, Fisicaro P, et al. Heterologous T cell immunity in severe hepatitis C virus infection. J Exp Med 2005;201:675–680.
P.1303

498. Urbani S, Boni C, Missale G, et al. Virus-specific CD8+ lymphocytes share the same effector-memory phenotype but exhibit functional differences in acute hepatitis B and C. J Virol 2002;76:12423–12434.
499. Valiante NM, D’Andrea A, Crotta S, et al. Life, activation and death of intrahepatic lymphocytes in chronic hepatitis C. Immunol Rev 2000;174:77–89.
500. Van Thiel DH, Zhang X, Baddour N, et al. Intrahepatic mononuclear cell populations and MHC antigen expression in patients with chronic hepatitis C [correction of B]: effect of interferon-alpha. Dig Dis Sci 1994;39:970–976.
501. Vidalin O, Fournillier A, Renard N, et al. Use of conventional or replicating nucleic acid-based vaccines and recombinant Semliki forest virus-derived particles for the induction of immune responses against hepatitis C virus core and E2 antigens. Virology 2000;276:259–270.
502. Vogt M, Lang T, Frosner G, et al. Prevalence and clinical outcome of hepatitis C infection in children who underwent cardiac surgery before the implementation of blood-donor screening. N Engl J Med 1999;341:866–870.
503. Voisset C, Callens N, Blanchard E, et al. High density lipoproteins facilitate hepatitis C virus entry through the scavenger receptor class B type I. J Biol Chem 2005;280:7793–7799.
504. Wack A, Soldaini E, Tseng C, et al. Binding of the hepatitis C virus envelope protein E2 to CD81 provides a co-stimulatory signal for human T cells. Eur J Immunol 2001;31:166–175.
505. Wakita T, Pietschmann T, Kato T, et al. Production of infectious hepatitis C virus in tissue culture from a cloned viral genome. Nature Med 2005;11:791–796.
506. Wakita T, Taya C, Katsume A, et al. Efficient conditional transgene expression in hepatitis C virus cDNA transgenic mice mediated by the Cre/loxP system. J Biol Chem 1998;273:9001–9006.
507. Walker CM. Comparative features of hepatitis C virus infection in humans and chimpanzees. Springer Semin Immunopathol 1997;19:85–98.
508. Wang C, Gale M, Jr., Keller BC, et al. Identification of FBL2 as a geranylgeranylated cellular protein required for hepatitis C virus RNA replication. Mol Cell 2005;18:425–434.
509. Wang C, Pflugheber J, Sumpter R Jr, et al. Alpha interferon induces distinct translational control programs to suppress hepatitis C virus RNA replication. J Virol 2003;77:3898–3912.
510. Wang H, Bian T, Merrill SJ, et al. Sequence variation in the gene encoding the nonstructural 3 protein of hepatitis C virus: evidence for immune selection. J Mol Evol 2002;54:465–473.
511. Wang JH, Layden TJ, Eckels DD. Modulation of the peripheral T-Cell response by CD4 mutants of hepatitis C virus: transition from a Th1 to a Th2 response. Hum Immunol 2003;64:662–673.
512. Wang TH, Rijnbrand RC, Lemon SM. Core protein-coding sequence, but not core protein, modulates the efficiency of cap-independent translation directed by the internal ribosome entry site of hepatitis C virus. J Virol 2000;74:11347–11358.
513. Wang W, Lahser FC, Yi M, et al. Conserved C-terminal threonine of hepatitis C virus NS3 regulates autoproteolysis and prevents product inhibition. J Virol 2004;78:700–709.
514. Ward S, Lauer G, Isba R, et al. Cellular immune responses against hepatitis C virus: the evidence base 2002. Clin Exp Immunol 2002;128:195–203.
515. Watashi K, Ishii N, Hijikata M, et al. Cyclophilin B is a functional regulator of hepatitis C virus RNA polymerase. Mol Cell 2005;19:111–122.
516. Waxman L, Whitney M, Pollok BA, et al. Host cell factor requirement for hepatitis C virus enzyme maturation. Proc Natl Acad Sci U S A 2001;98:13931–13935.
517. Wedemeyer H, Gagneten S, Davis A, et al. Oral immunization with HCV-NS3-transformed Salmonella: induction of HCV-specific CTL in a transgenic mouse model. Gastro 2001;121:1158–1166.
518. Wedemeyer H, He XS, Nascimbeni M, et al. Impaired effector function of hepatitis C virus-specific CD8+ T cells in chronic hepatitis C virus infection. J Immunol 2002;169:3447–3458.
519. Wedemeyer H, Mizukoshi E, Davis AR, et al. Cross-reactivity between hepatitis C virus and influenza A virus determinant-specific cytotoxic T cells. J Virol 2001;75:11392–11400.
520. Weiner AJ, Paliard X, Selby MJ, et al. Intrahepatic genetic inoculation of hepatitis C virus RNA confers cross-protective immunity. J Virol 2001;75:7142–7148.
521. Welbourn S, Green R, Gamache I, et al. Hepatitis C virus NS2/3 processing is required for NS3 stability and viral RNA replication. J Biol Chem 2005;280:29604–29611.
522. Wertheimer AM, Miner C, Lewinsohn DM, et al. Novel CD4+ and CD8+ T-cell determinants within the NS3 protein in subjects with spontaneously resolved HCV infection. Hepatology 2003;37:577–589.
523. Weston SJ, Leistikow RL, Reddy KR, et al. Reconstitution of hepatitis C virus-specific T-cellmediated immunity after liver transplantation. Hepatology 2005;41:72–81.
524. Wieland SF, Chisari FV. Stealth and cunning: hepatitis B and hepatitis C viruses. J Virol 2005;79:9369–380.
525. Williams IT, Perz JF, Bell BP. Viral hepatitis transmission in ambulatory health care settings. Clin Infect Dis 2004;38:1592–1598.
526. Wong DK, Dudley DD, Afdhal NH, et al. Liver-derived CTL in hepatitis C virus infection: breadth and specificity of responses in a cohort of persons with chronic infection. J Immunol 1998;160:1479–1488.
527. Wong DK, Dudley DD, Dohrenwend PB, et al. Detection of diverse hepatitis C virus (HCV)-specific cytotoxic T lymphocytes in peripheral blood of infected persons by screening for responses to all translated proteins of HCV. J Virol 2001;75:1229–1235.
528. Woollard DJ, Grakoui A, Shoukry NH, et al. Characterization of HCV-specific Patr class II restricted CD4+ T cell responses in an acutely infected chimpanzee. Hepatology 2003;38:1297–1306.
529. Wu GY, Konishi M, Walton CM, et al. A novel immunocompetent rat model of HCV infection and hepatitis. Gastro 2005;128:1416–1423.
530. Wu JZ, Yeh LT, Lin CC, et al. Conversion of viramidine to ribavirin in vivo by adenosine deaminase and its inhibition by 2′-deoxycoformycin. Antivir Chem Chemother 2006;17:33–39.
531. Xu Z, Choi J, Yen TS, et al. Synthesis of a novel hepatitis C virus protein by ribosomal frameshift. EMBO J 2001;20:3840–3848.
532. Yamaguchi A, Tazuma S, Nishioka T, et al. Hepatitis C virus core protein modulates fatty acid metabolism and thereby causes lipid accumulation in the liver. Dig Dis Sci 2005;50:1361–1371.
533. Yanagi M, St Claire M, Emerson SU, et al. In vivo analysis of the 3′ untranslated region of the hepatitis C virus after in vitro mutagenesis of an infectious cDNA clone. Proc Natl Acad Sci U S A 1999;96:2291–2295.
534. Yao N, Reichert P, Taremi SS, et al. Molecular views of viral polyprotein processing revealed by the crystal structure of the hepatitis C virus bifunctional protease-helicase. Structure Fold Des 1999;7:1353–1363.
535. Yazdanpanah Y, De CG, Migueres B, et al. Risk factors for hepatitis C virus transmission to health care workers after occupational exposure: a European case-control study. Clin Infect Dis 2005;41:1423–1430.
536. Ye J, Wang C, Sumpter R Jr, et al. Disruption of hepatitis C virus RNA replication through inhibition of host protein geranylgeranylation. Proc Natl Acad Sci U S A 2003;100:15865–15870.
537. Yi M, Lemon SM. Structure-function analysis of the 3′ stem-loop of hepatitis C virus genomic RNA and its role in viral RNA replication. RNA 2003;9:331–345.
538. Yi M, Tong X, Skelton A, et al. Mutations conferring resistance to SCH6, a novel hepatitis C virus NS3/4A protease inhibitor: reduced RNA replication fitness and partial rescue by second-site mutations. J Biol Chem 2006;281:8205–8215.
539. Yi M, Villanueva RA, Thomas DL, et al. Production of infectious genotype 1a hepatitis C virus (Hutchinson strain) in cultured human hepatoma cells. Proc Natl Acad Sci U S A 2006;103:2310-2315.
540. Yin XM, Ding WX. Death receptor activation-induced hepatocyte apoptosis and liver injury. Curr Mol Med 2003;3:491–508.
541. Yoshizawa H. Hepatocellular carcinoma associated with hepatitis C virus infection in Japan: projection to other countries in the foreseeable future. Oncology 2002;62(suppl 1):8–17.
542. You S, Stump DD, Branch AD, et al. A cis-acting replication element in the sequence encoding the NS5B RNA-dependent RNA polymerase is required for hepatitis C virus RNA replication. J Virol 2004;78:1352–1366.
P.1304

543. Youn JW, Park SH, Lavillette D, et al. Sustained E2 antibody response correlates with reduced peak viremia after hepatitis C virus infection in the chimpanzee. Hepatology 2005;42:1429–1436.
544. Young KC, Lindsay KL, Lee KJ, et al. Identification of a ribavirin-resistant NS5B mutation of hepatitis C virus during ribavirin monotherapy. Hepatology 2003;38:869–878.
545. Yu MY, Bartosch B, Zhang P, et al. Neutralizing antibodies to hepatitis C virus (HCV) in immune globulins derived from anti-HCV-positive plasma. Proc Natl Acad Sci U S A 2004;101:7705–7710.
546. Zanotto PM, Gould EA, Gao GF, et al. Population dynamics of flaviviruses revealed by molecular phylogenies. Proc Natl Acad Sci U S A 1996;93:548–553.
547. Zein NN. Clinical significance of hepatitis C virus genotypes. Clin Microbiol Rev 2000;13:223–235.
548. Zhang C, Cai Z, Kim YC, et al. Stimulation of hepatitis C virus (HCV) nonstructural protein 3 (NS3) helicase activity by the NS3 protease domain and by HCV RNA-dependent RNA polymerase. J Virol 2005;79:8687–8697.
549. Zhang M, Sun XD, Mark SD, et al. Hepatitis C virus infection, Linxian, China. Emerg Infect Dis 2005;11:17–21.
550. Zhong J, Gastaminza P, Cheng G, et al. Robust hepatitis C virus infection in vitro. Proc Natl Acad Sci U S A 2005;102:9294–9299.
551. Zhu Q, Guo JT, Seeger C. Replication of hepatitis C virus subgenomes in nonhepatic epithelial and mouse hepatoma cells. J Virol 2003;77:9204–9210.


> Table of Contents > Volume I > Section II - Specific Virus Families > Nidovirales: Coronoviridae and Ateriviridae > 36 - Coronaviridae
36
Coronaviridae
Michael M. C. Lai
Stanley Perlman
Larry J. Anderson
History of Coronaviruses
The first coronavirus isolations were infectious bronchitis virus in the 1930s and mouse hepatitis virus and transmissible gastroenteritis virus in pigs in the 1940s (12,32,58). The features of these viruses that led to the designation coronavirus (i.e., circular structures of 100–160 nm in diameter with surface spikes that had a bulbous distal end) were first noted in electron microscopic studies of infectious bronchitis virus and later in electron microscopic studies of a number of isolates from humans (200). These features were considered crownlike in appearance; hence, the name coronavirus. Viruses with identical electron microscopic appearances have been detected in a wide range of animals and in humans, and were shown to have similar genome organization and replication strategies (275). These viruses are now designated as members of the coronavirus genus in the family Coronaviridae. The first member of the other genus of the family Coronaviridae, torovirus, was isolated from a horse with diarrheal disease in 1972 and named Berne virus (139). The toroviruses have clublike surface projections similar to coronaviruses but form rod- and kidney-shaped virion structures, in addition to round-shaped virion structures. Torovirus infection, often associated with enteric disease, has been detected in
P.1306

various animals, including horses, cattle, pigs, cats, and goats, and humans but has not yet been shown to be an important pathogen in any. Coronaviruses, however, are associated with economically important diseases in cattle, poultry, and pigs and serious disease in cats. They are also recognized as second only to rhinoviruses as a cause of the common cold in humans. In 2003, an outbreak of a new disease, severe acute respiratory syndrome (SARS), was shown to be caused by a novel coronavirus, SARS-CoV (59,143,222); this outbreak generated renewed interest in efforts to understand coronaviruses, the diseases they cause, and treatment and prevention strategies. Since the SARS outbreak, a number of new coronaviruses have been identified, including ones from bats and humans (72,157,171,236,303), and additional coronaviruses are likely to be identified in the future.
Classification
Members of the family Coronaviridae are large, enveloped, positive-stranded RNA viruses within the order Nidovirales, whose member viruses include two families, Coronaviridae and Arteriviridae, which all synthesize a nested set of multiple subgenomic mRNAs (275). The Arteriviridae are only known to infect animals. The family Coronaviridae includes members of the genera Torovirus and Coronavirus, which have similar genome organization and replication strategy but different virion morphology and genome length. This chapter focuses on the genus Coronavirus in the family Coronaviridae.
The coronaviruses have a round structure that is often 100 to 160 nm in diameter and with distinctive long, petal-shaped spikes on the surface (275) (Fig. 36.1). All coronaviruses have large RNA genomes, the largest of all RNA viruses, and replicate by a similar and unique mechanism, which is associated with a high frequency of recombination, a 3′-coterminal, nested-set structure of the mRNAs, a unique RNA transcription strategy, a similar genome organization, and similarities in the properties of their structural proteins.
Coronaviruses can be divided into three serologically distinct groups. To date, serogroups I and II have been isolated from mammals and serogroup III from birds (Table 36.1 and Fig. 36.2) (87,275). Group I contains the prototype human strain HCoV-229E, one other human coronavirus (HCoV-NL63), and multiple animal coronaviruses (Table 36.1) (72,303). Group II contains the prototype strain MHV; two human coronaviruses, OC43 and HKU1; multiple animal viruses; and SARS-CoV (324). SARS-CoV is distantly related to all other coronaviruses sequenced to date and initially was believed to represent a fourth antigenic group but later was designated as a distant member of group II (89). Several SARS-like CoVs have been detected in bats (157,171), and these viruses have 3% to 6% nt diversity between themselves and SARS-CoV in the nucleocapsid (N) gene. The group of SARS-CoVs detected in humans and animals in wild animal markets in 2003 and 2004 have ≤0.5% nt diversity in the N gene.
FIGURE 36.1 Morphology of coronaviruses. Human respiratory coronavirus HCoV-OC43 (original magnification, ×90,000) (A) and turkey enteric coronavirus TCoV (B) in negatively stained preparations. The large, petal-shaped spikes (black arrows), composed of the S glycoprotein, seen on the envelopes of both viruses distinguish coronaviruses from other enveloped viruses. Some coronaviruses also exhibit a fringe of shorter spikes composed of the hemagglutinin-esterase glycoprotein (white arrows). (C) Internal core of porcine transmissible gastroenteritis virus (TGEV). The core was obtained after removal of envelope by treatment with NP-40 and appears to have a spherical symmetry. (D) Helical nucleocapsid released from the TGEV core structure by Triton X-100 treatment. Bar: 70 nm (245). (E) Human cell infected with human respiratory coronavirus HCoV-229E. Spherical virions are seen budding at membranes of the endoplasmic reticulum and in smooth-walled vesicles (arrows). The electron-dense helical nucleocapsid is visible as slender, flexible tubules within the virions. The virus particles of some coronaviruses may mature further into electron-dense particles (original magnification, ×60,000). (B: Courtesy of Peter Tijssen, Institut Armand-Frappier, Laval, Quebec, Canada; C and D: Courtesy of of Cristina Risco and Luis Enjuanes, CNB-CSIC, Madrid, Spain.)
Most coronaviruses naturally infect only one animal species or, at most, a limited number of closely related species. SARS-CoV is an exception to this “rule”; it has
P.1307

been shown to infect a wide range of mammals, including humans, nonhuman primates, Himalayan palm civets, raccoon dogs, cats, dogs, and rodents (96,247).
TABLE 36.1 Serotypes, Natural Hosts, and Diseases of Coronavirus
Antigenic Group | Virus | Host | Respiratory Infection | Enteric Infection | Hepatitis | Neurologic Infection | Othera
I | HCoV-229E | Human | X |  |  | ? |
 | HCoV-NL63 | Human | X |  |  |  |
 | TGEV, PRCoV | Pig | X | X |  |  | X
 | CCoV | Dog |  | X |  |  |
 | FECoV | Cat |  | X |  |  |
 | FIPV | Cat | X | X | X | X | X
 | RbCoV | Rabbit |  | X |  |  | X
II | HCoV-OC43 | Human | X | ? |  | ? |
 | HCoV-HKU1 | Human | X |  |  |  |
 | SARS-CoV | Human* | X | X |  |  | X
 | MHV | Mouse | X | X | X | X |
 | SDAV | Rat |  |  |  |  | X
 | HEV | Pig | X | X |  | X |
 | BCoV | Cow | X | X |  |  |
 | TCoV | Turkey | X | X |  |  |
 | Bat SARS-like CoV | Bat** |  |  |  |  |
III | IBV | Chicken | X |  | X |  | X
 | TCoV | Turkey | X | X |  |  |
HCoV-229E, -NL63, -OC43, and -HKU1, human respiratory coronaviruses; SARS-CoV, severe acute respiratory syndrome coronavirus; TGEV, porcine transmissible gastroenteritis virus; PRCoV, porcine respiratory coronavirus; CCoV, canine coronavirus; FECoV, feline enteric coronavirus; FIPV, feline infectious peritonitis virus; RbCoV, rabbit coronavirus; HCoV-OC43, human respiratory coronavirus; MHV, murine hepatitis virus; SDAV, sialodacryoadenitis virus; HEV, porcine hemagglutinating encephalomyelitis virus; BCoV, bovine coronavirus; IBV, avian infectious bronchitis virus; TCoV, turkey coronavirus. aOther diseases caused by coronaviruses include infectious peritonitis, immunologic disorders, runting, nephritis, pancreatitis, parotitis, myocarditis, and sialodacryoadenitis. *The host species and natural reservoir, for SARS-CoV are not known. **It is not known if bat SARS-like CoV infection causes illness.
Virion Morphology and Structure
The structure of coronavirus virions is diagrammed in Figure. 36.3. The virions are spherical enveloped particles about 100 to 160 nm in diameter. Inside the virion is a single-stranded, positive-sense genomic RNA 27 to 32 kb in size (152). The RNA genome associates with the N phosphoprotein (50,51,52,53,54,55,56,57,58,59,60 kd) to form a long, flexible, helical nucleocapsid. When released from virus particles, nucleocapsids appear as extended tubular strands 14 to 16 nm in diameter (245,279) (Fig. 36.1D). In at least two coronaviruses (TGEV and MHV), the helical nucleocapsid is enclosed within an “internal core structure,” 65 nm in diameter, that is spherical, and possibly icosahedral, in form. It can be released from virions by NP-40 treatment (245) (Fig. 36.1C). The virus core is enclosed by a lipoprotein envelope, which is formed during virus budding from intracellular membranes. Two types of prominent spikes line the outside of the virion. The long spikes (20 nm), which consist of the S (spike) glycoprotein, are present on all coronaviruses, whereas the short spikes, which consist of the HE (hemagglutinin-esterase) glycoprotein, are present in only some coronaviruses (Fig. 36.1A and B). The envelope also contains the M (transmembrane) glycoprotein, which spans the lipid bilayer three times (65,183), and an E (envelope) protein, which is present in much smaller amounts than the other viral envelope proteins (84,336).
Structural Proteins
The S glycoprotein forms the large, petal-shaped spikes on the surface of the virion. This heavily glycosylated protein has a molecular mass of about 150 to 180 kd. S can be divided into three structural domains (from N- to C-terminus): a large external domain that is further divided into two subdomains, S1 and S2; a transmembrane domain; and a short carboxylterminal cytoplasmic domain. The S1 subdomain includes the N-terminal half of the molecule and forms the globular portion of the spikes. It contains sequences that are responsible for binding to specific receptors on the surface of susceptible cells. S1 sequences are variable, containing various degrees of deletion
P.1308

and substitutions in different coronavirus strains or isolates. Mutations in S1 sequences have been associated with altered antigenicity and pathogenicity of the virus (7,164). In contrast, S2 sequences are more conserved and constitute the stalk of the spikes. S2 is acylated and contains two heptad repeat motifs that suggest a coiled-coil structure (47). Indeed, evidence suggests that the mature S protein forms an oligomer, most likely a trimer (54,168). In most MHV strains and in bovine coronavirus (BCoV), the 180-kd S protein is cleaved during or after virus maturation by a cellular protease to yield the S1 and S2 proteins that remain noncovalently associated in the viral spikes, whereas in other coronaviruses, such as the SARS-CoV, cleavage occurs as part of the viral entry process (75,269). The extent of S cleavage varies among different coronaviruses and also depends on the host cell types. The S proteins of coronaviruses in group I are not cleaved; however, even so, some of these viruses, such as feline infectious peritonitis virus (FIPV), can induce cell–cell fusion (48).
FIGURE 36.2 Phylogenetic neighbor-joining tree of coronaviruses based on the alignment of the nucleocapsid protein gene sequences. Branch lengths, indicated by the scale bar, represent relative percentage distances. The following coronavirus members are included in the alignment: CCoV, canine coronavirus; TGEV, porcine transmissible gastroenteritis virus; FIPV, feline infectious peritonitis virus; FECoV, ferret enteric coronavirus; PEDV, porcine epidemic diarrhea virus; NL63, human coronavirus; 229E, human respiratory coronavirus; OC43, human respiratory coronavirus; PHEV, porcine hemagglutinating encephalomyelitis virus; BCoV, bovine coronavirus; ECoV, equine coronavirus; PUCoV, puffinosis coronavirus; RCoV, rat coronavirus; MHV, murine hepatitis virus; HKU1, human coronavirus; BAT RF1, bat SARS-CoV-like coronavirus; BATHKU3, bat SARS-CoV-like coronavirus; BAT RP3, bat SARS-CoV-like coronavirus; PC13, palm civet coronavirus; SZ3, palm civet coronavirus; Urbani, human SARS coronavirus; PICoV, pigeon coronavirus. TCoV, turkey coronavirus; AIBV, avain infectious bronchitis virus;
FIGURE 36.3 Model of coronavirus structure: a schematic diagram of virion structure. S, spike glycoprotein; HE, hemagglutinin-esterase glycoprotein; M, membrane glycoprotein; E, small envelope protein. RNP: RNA-nucleocapsid protein
The S glycoprotein has several important biological functions (Table 36.2). Monoclonal antibodies against S can neutralize virus infectivity, consistent with the observation that S protein binds to cellular receptors (80). The receptor-binding domain of the S protein of MHV is localized within the N-terminal 330 amino acids of the S1 domain (145), whereas the binding domain of the SARS-CoV S protein comprises residues 318 to 510 (322,328). Consequently, the amino acid sequences of the S1 domain are critical for establishing the target cell specificity of coronaviruses in animals. This was particularly well illustrated for the SARS-CoV S protein. As this virus crossed species from the bat to the palm civet to humans, the S glycoprotein adapted to species-specific differences in the host cell receptor (angiotensin-converting enzyme 2-ACE2). The S protein from palm civets and humans differs in a few residues. Experiments in which specific amino acids within the receptor-binding domain of the two S proteins were swapped, coupled with crystallographic analysis, revealed the importance of these residues in enhancing binding to human ACE2 (169,172). Furthermore, the S protein evolved during the course of the 2003 epidemic, presumably reflecting gradual optimization of binding to the human protein (44).
S protein also induces fusion of the viral envelope with host cell membranes and, sometimes, cell–cell fusion. Expression of coronavirus S protein alone can induce fusion of receptor-bearing cells (152). The membrane fusion activity is most likely conferred by the internal hydrophobic sequences within S2. However, fusion activity can be affected by sequences at multiple sites in the S2 and S1 (81,86,251). Remarkably, the S protein can also induce cell–cell fusion in the absence of a specific receptor; this ability correlates with increased virulence in animals (80,206).
TABLE 36.2 Properties and Functions of Coronavirus Structural Proteins
Nucleocapsid phosphoprotein N | Binds to viral RNA
 | Forms nucleocapsid
 | Elicits cell-mediated immunity
Membrane glycoprotein M (formerly E1) | An integral membrane protein on the Golgi
 | Determines virus budding site
 | Triggers virus particle assembly
 | Interacts with viral nucleocapsid
 | Forms the shell of internal viral core (TGEV and MHV)
 | Induces α-interferon
Envelope (small membrane) protein E (formerly sM) | Triggers virus particle assembly
 | Associates with viral envelope
 | May cause apoptosis
Spike glycoprotein S (formerly E2) | Forms large spikes on virion surfaces
 | Binds to specific cellular receptors
 | Induces fusion of viral envelope with cell membranes (plasma membrane or endosomal membrane)
 | May induce cell–cell fusion
 | Binds Fc fragment of immunoglobulin (MHV and TGEV)
 | Binds 9-O-acetylated neuraminic acid or N- glycolylneuraminic acid
 | Induces neutralizing antibody
 | Elicits cell-mediated immunity
Hemagglutinin-esterase glycoprotein HE (formerly E3) | Forms small spikes on the virion surface of some coronaviruses
 | Binds to 9-O-acetylated neuraminic acid
 | Causes hemagglutination
 | May cause hemadsorption
 | Esterase cleaves acetyl groups from 9-O-acetyl neuraminic acid
TGEV, porcine transmissible gastroenteritis virus; MHV, murine hepatitis virus.
P.1309

Several other biological activities have been associated with the S protein (Table 36.2). The presence of MHV S protein on the plasma membrane of infected cells makes the cells susceptible to B-cell–mediated cytotoxicity (114), and the S glycoproteins of several coronaviruses are able to bind to the Fc fragment of IgG (212). This molecular mimicry may play a role in viral pathogenesis by shielding the S protein from antivirus antibodies. The S proteins of BCoV and HCoV-OC43 can also bind 9-O-acetylated neuraminic acid-containing glycans and possess a hemagglutinating activity (152). This binding may facilitate initiation of infection of susceptible cells. Thus, S is a large, multifunctional protein that plays a central role in the biology and pathogenesis of coronavirus infections.
The HE glycoprotein is found on the virions of some group II coronaviruses and turkey coronavirus (TCoV) (group III) as a disulfide-linked dimer of a 65- to 70-kd protein that forms short spikes on the virions (Figs. 36.1 and 36.3) (111). The presence or absence of this protein is highly variable even among group II coronaviruses, and its structure is frequently mutated or completely deleted during serial virus passaging in culture (332), suggesting that the HE protein is not essential for viral replication. In fact, the HE protein may be selected against during virus passage in tissue culture cells (178). The MHV HE protein does, however, enhance virulence in animals when expressed in recombinant virus in conjunction with the S protein of the neurovirulent JHM strain of MHV (133). Interestingly, the HE protein of coronavirus shares about 30% amino acid sequence similarity with the hemagglutinin protein of influenza C virus and may have been derived by recombination between an HE mRNA of influenza C virus and the genomic RNA of an ancestral coronavirus (185). Like the S proteins of BCoV and HCoV-OC43, HE protein of various coronaviruses binds 9-O-acetylated neuraminic acid residues (313) and has an acetylesterase activity that cleaves acetyl groups from 9-O-acetylated neuraminic acid (313), thereby preventing or reversing hemagglutination or hemadsorption induced by S or HE. These properties suggest that HE may be involved in either virus entry or virus release from infected cells. HE may mediate initial adsorption of the virus to cell membranes, but subsequent steps of virus entry most likely require the interaction of the S protein with a specific receptor in a mechanism similar to
P.1310

that seen in other coronaviruses. This conclusion is supported by the finding that the presence of HE on the virion surface is insufficient to mediate viral infection of tissue culture cells in the absence of S protein (237), and infection of murine cells by an HE-containing strain of MHV is inhibited by the monoclonal antibodies against the cellular receptor or the viral S protein, despite the presence of HE protein in the virion (78).
The M glycoprotein differs from other coronavirus glycoproteins in that only a short aminoterminal domain of M is exposed on the exterior of the viral envelope. This domain is followed by a triple-membrane–spanning domain, an α-helical domain, and a large carboxylterminal domain inside the viral envelope (152). Glycosylation of the aminoterminal domain is O-linked for MHV and N-linked for IBV, TGEV, and SARS-CoV (152,213). In some coronaviruses, such as TGEV, the carboxylterminus of the M protein is exposed on the virion surface (246). Some monoclonal antibodies against the external domain of M neutralize viral infectivity (41,69). The M proteins are not transported to the plasma membrane but are targeted to the pre-Golgi region. The M protein plays a key role in virus assembly, and interacts with both N and S proteins (53,147). The M protein may also be critical for packaging viral RNA into nucelocapsids, by specifically interacting with the viral RNA packaging signal (208).
An additional small envelope protein (E), which is 9 to 12 kd, is also associated with the viral envelope (84,336). While both the M and E proteins are required for budding from infected cells (309), the expression of E alone is sufficient for vesicle release from transfected cells (188). However, the E protein is not absolutely essential for virion assembly because virions, albeit aberrantly shaped ones, are released from cells infected with virus deficient in E expression (148). The E protein transverses the lipid bilayer twice, with both termini of the protein present in the virus lumen (189). Consistent with this, structural studies of the SARS-CoV E protein suggest that it is a short transmembrane helical hairpin molecule that is perpendicular to the lipid bilayer (4). It also deforms lipid bilayers, resulting in curvature that may explain its role in virus budding. The E protein also functions as an ion channel, although this role for E is not well understood in the context of infectious virus (321).
The N protein is a phosphoprotein of 50 to 60 kd that interacts with viral genomic RNA to form the viral nucleocapsid. N has three relatively conserved structural domains, including an RNA-binding domain in the middle that binds to the leader sequence of viral RNA (152). The N protein interacts with M, leading to the incorporation of nucleocapsid into virus particles (147). N may also play a role in viral RNA synthesis, as suggested by a study in which an antibody directed against N inhibited an in vitro coronavirus RNA polymerase reaction (43). Consistent with this, N protein is localized to sites of viral RNA production and assembly (270), a property that may help to facilitate both formation of RNA replication complexes and virus assembly.
Viral Genome and Nonstructural Proteins
The genomes of several coronaviruses are illustrated in Figure. 36.4. Coronavirus genomic RNAs are capped, polyadenylated, positive-stranded RNAs that can function as mRNAs. The purified genomic RNA is infectious (152). At the 5′ end of the genome is a sequence of 65 to 98 nucleotides, termed the leader RNA, that is also present at the 5′ ends of all subgenomic mRNAs. An untranslated region (UTR) of 200 to 400 nucleotides follows this leader sequence. At the 3′ end of the RNA genome is another UTR of 200 to 500 nucleotides, followed by poly(A) of variable length. The sequences of both the 3′- and 5′-UTR are important for RNA replication and transcription. The remaining genomic sequence includes 7 to 14 open reading frames (ORFs). Gene 1, which comprises two thirds of the genome from the 5′ end, is about 20 to 22 kb in length. It consists of two overlapping ORFs (1a and 1b); translation of ORF1b proteins depends on a ribosomal frameshifting signal located at the junction of ORF1a and ORF1b. These ORFs are translated into a polyprotein, which is the precursor of proteins in the transcription-replication complex. Most coronaviruses, with the notable exception of IBV and SARS-CoV, encode two papainlike proteases in ORF1a to process the N terminal portion of ORF1a. All coronaviruses also encode a chymotrypsinlike protease, which is termed Mpro or 3CLpro (because it has some similarities to the 3C proteases of picornaviruses). This protease is responsible for processing the remainder of the polyprotein. ORF1a also encodes a multifunctional protein (nsp 3) with ADP-ribose 1′-phosphatase activity (253), two proteins (nsp 7 and nsp 8) that form a cylinderlike structure which may be important in coronavirus RNA synthesis (shown for SARS-CoV) (339), and a single-strand RNA-binding protein (nsp 9) (61). ORF1b encodes the viral RNA-dependent RNA polymerase and a multifunctional helicase protein. In addition to helicase activity, this protein has NTPase and dNTPase activities and 5′-triphosphatase activity (265). Coronaviruses are predicted to encode a putative 3′- to 5′-exonuclease (ExoN), a uridylate-specific endoribonuclease (NendoU), and an S-adenosylmethionine-dependent 2′-O-ribose methyltransferase (2′-O-MT) (273). The activities of several of these have recently been verified (126,203).
The order of the genes encoding the ORF 1a and 1b (collectively called polymerase {Pol}) and the four structural proteins that are present in all coronaviruses are 5′-Pol-S-E-M-N-3′. These genes are interspersed with several ORFs encoding nonstructural proteins and the HE glycoprotein, which differ markedly among coronaviruses in number, nucleotide sequence, gene order, and method of expression, but are conserved within the same group, hence
P.1311

they are called group-specific proteins (Fig. 36.4). These nonstructural protein gene products are not essential for virus replication, but their deletion often causes viral attenuation (51). SARS-CoV contains the largest number of these nonstructural proteins, none of which is required for growth in tissue culture cells (334). At least one, the product of ORF3a, is now recognized to be a structural protein (125). The ORF3a product is an O-glycosylated, triple-membrane–spanning protein, with marked structural similarities to the M protein (213). It binds to the N, E, and S proteins, suggesting that it has a role in viral biogenesis (287). Also, longitudinal studies of the SARS-CoV viral sequences suggested that the ORF3a protein mutated in parallel with the S protein, as the virus adapted to the human host during the 2003 epidemic (274).
FIGURE 36.4 Genomic organization of coronaviruses. The structures of four coronavirus genomic RNAs are shown. The SARS-CoV genome is about 29.7 kb. The genomes for porcine transmissible gastroenteritis virus (TGEV), mouse hepatitis virus (MHV), and avian infectious bronchitis virus (IBV) are approximately 28.5, 31.2, and 27.6 kb. Gene 1 comprises about two-thirds of each genome. The 5′ end consists of a cap and a 65- to 98-base-long leader sequence (L). Shaded boxes represent open reading frames (ORFs) encoding structural proteins; unshaded boxes encode nonstructural proteins. The separate ORFs within each gene are translated from a single mRNA species. The ORF1 cleavage products are designated nsp1–16. Note the variations in the numbers and locations of the ORFs encoding the nonstructural proteins. Coronavirus genomes are polyadenylated at the 3′ end. Several proteins have been tentatively identified based on homology with sequences in other viruses or in cells, and some of these have been confirmed biochemically and structurally. S, spike; E, envelope; M, transmembrane; N, nucleocapsid; ADRP, adenosine diphosphate-ribose 1′-phosphatase; PLpro, papainlike cysteine proteinase; Mpro, the main cysteine proteinase (also called 3CLpro); ssRBP, single-strand RNA-binding protein; RNAP, RNA-dependent RNA polymerase; Hel., superfamily 1 helicase; ExoN, 3′ → 5′ exonuclease; NendoU, poly(U)-specific endoribonuclease; 2′OMT, S-adenosylmethionine-dependent ribose 2′-O-methyltransferase.
Coronavirus Replication
The major steps of coronavirus replication are summarized in Figure 36.5.
Attachment
The first step in the viral replication cycle is the binding of virions to the plasma membranes of target cells. The
P.1312

main determinant of viral tropism is likely the binding of the S protein to a specific receptor glycoprotein on the cell surface. Receptors have been identified for several coronaviruses. The MHV receptor is a murine biliary glycoprotein belonging to the carcinoembryonic antigen (CEA) family in the Ig superfamily (CEACAM1) (284). It has an extracellular domain with four Ig-like loops, a transmembrane region, and a short intracytoplasmic domain. The viral S glycoprotein binds to the N-terminal Ig-like domain of MHV receptors. A monoclonal antibody against the receptor blocks MHV infection in murine cell culture and in infant mice (272). Subsequent studies have shown that other members of the murine CEA family and several human CEA-related glycoproteins can also serve as MHV receptors (152).
FIGURE 36.5 Coronavirus replication cycle. Virions bind to the specific receptor glycoproteins or glycans via the spike protein. Penetration and uncoating occurs by S protein-mediated fusion of the viral envelope with the plasma membrane or endosomal membranes. Gene 1 of viral genomic RNA is translated into a polyprotein, which is cotranslationally or posttranslationally processed to yield proteins (collectively called Pol) comprising the transcriptase-replicase complex. The genomic RNA is used as a template to synthesize negative-stranded RNAs, which are, in turn, used to synthesize full-length genomic RNA and subgenomic mRNAs. The mRNAs with dashed lines are variable. With a few exceptions, each mRNA is translated to yield only the protein encoded by the 5′-most open reading frame of the mRNA. These proteins include structural proteins N, M, E, S, and HE and several nonstructural proteins, which vary among different groups of coronavirus. The N protein and newly synthesized genomic RNA assemble to form helical nucleocapsids. The membrane glycoprotein M is inserted in the endoplasmic reticulum (ER) and anchored in the Golgi apparatus. Nucleocapsid (N plus genomic RNA) probably first binds to M protein at the budding compartment (ERGIC) that lies between the ER and the Golgi. E protein is also transported to the ERGIC, where E and M proteins interact to trigger the budding of virions, enclosing the nucleocapsid. The S and HE glycoproteins are glycosylated, trimerized, and transported through the Golgi apparatus; along the transport pathway, S and HE proteins associate with M protein and are incorporated into the maturing virus particles. Excess S and HE proteins that are not incorporated into virions are transported to the plasma membrane, where they may participate in cell–cell fusion or hemadsorption, respectively. Virions are released by exocytosislike fusion of smooth-walled, virion-containing vesicles with the plasma membrane. Virions may remain adsorbed to the plasma membranes of infected cells. The entire cycle of coronavirus replication occurs in the cytoplasm.
The MHV receptor is expressed predominantly in the liver and gastrointestinal tract, and on macrophages, dendritic cells, B cells, and activated T cells (152,207,297),
P.1313

consistent with the target cell specificity of MHV. Of note, individual strains of MHV infect only a subset of tissues in which the receptor is expressed, indicating that other factors are critical for viral entry. For example, only the MHV-3 strain infects T and B cells (153), with subsequent lymphopenia. Infection of mice in which expression of CEACAM1a is genetically deleted showed that CEACAM1a was absolutely required for MHV in the mouse (104).
Although most strains of coronavirus exhibit strict species specificity, these viruses, like other RNA viruses, readily mutate during passage in vitro or in vivo in response to environmental conditions. This has been demonstrated in vitro; under selective pressure, MHV variants with mutations in the S protein and extended host range are readily selected. These variants can efficiently use human CEA as receptors for infection of human cells (10). The ability to cross species barrier accounts for the outbreak of the SARS epidemic. The expression level of the MHV receptor may be a limiting factor for MHV infections under some conditions; increased levels of receptor expression can enhance the susceptibility of the cells to MHV infection (256). It is interesting to note that MHV infects polarized epithelial cells through only the apical, not the basolateral, surface (249), consistent with the MHV receptor expression pattern in respiratory and enteric epithelium in mice.
HCoV-229E, TGEV, FIPV, and canine coronaviruses (CCoV) are all group 1 coronaviruses and use the cell membrane–bound metalloprotease, aminopeptidase N (APN), of their respective host species (13,152) as receptor. APN is a 150-kd zinc-binding glycoprotein with endopeptidase activity. APN is widely expressed on the apical surfaces of respiratory and intestinal epithelium, as well as on myelocytic cells, on kidney tubular epithelium, and at synaptic junctions (266). Expression of recombinant hAPN in nonhuman cells makes them susceptible to HCoV-229E infection (331). In human cell cultures, treatment with some monoclonal antibodies directed against hAPN blocks virus infection, as do some inhibitors of hAPN activity, such as phloridzine (331). However, the protease activity of hAPN is not required for the receptor function. Porcine coronaviruses TGEV and PRCoV, which cause enteric and respiratory symptoms, respectively, both use porcine APN (pAPN) as receptors, and feline coronaviruses (FCoV) use feline APN (fAPN) as receptors.
Feline APN can serve as a receptor not only for FCoVs, but also for HCoV-229E, TGEV, and CCoV, which cause disease in humans, pigs, and dogs, respectively (294). These observations suggest that the progenitor of the group 1 coronaviruses may have been a felinelike coronavirus that used fAPN as its receptor, and that the S glycoproteins of HCoV-229E and the porcine coronaviruses TGEV and PRCoV may have later become adapted to recognize APNs of their respective hosts. Because feline cells and murine cells expressing recombinant fAPN can be infected with the group 1 coronaviruses of humans, pigs, cats, and dogs, it is possible that cats coinfected with feline and nonfeline coronaviruses serve as “mixing vessels” in which recombination between the coronavirus genomes could occur (107,294).
HCoV-OC43 and BCoV do not use hAPN or a member of the CEACAM family as receptor. These viruses bind to cells by means of the HE glycoprotein or the viral S glycoprotein, which can recognize 9-O-acetylated sialic acid moieties on the cell surface (152). Enzymatic removal of the 9-O-acetylated neuraminic acid from cell membranes or treatment of virus with HE-specific monoclonal antibodies inhibits BCoV infection but does not completely block it. This suggests that the binding of HE to 9-O-acetylated neuraminic acid residues is necessary for, or at least can facilitate, virus infection. One consequence of using sialic acid as a host cell receptor is that HCoV-OC43 and BCoV infect cells from a large number of species in vitro and readily cross species to infect the mouse in vivo (24,200). It has been postulated that HCoV-OC43 crossed species to infect the bovid within the last 100 to 150 years (312). Interestingly, the S glycoprotein of TGEV, a group 1 coronavirus, also recognizes N-acetyl 9-O-acetylated sialic acid moieties and N-glycolylneuraminic acid on plasma membranes of porcine cells. Point mutations in the amino-terminal domain of S of TGEV block virus binding to 9-O-acetylated sialic acid and block hemagglutination, but do not prevent virus entry through the pAPN receptor glycoprotein (142). The nonhemagglutinating mutant TGEV viruses have markedly reduced enteropathogenicity. Possibly, binding of virions to sialylated residues somehow increases viral stability and facilitates virus infection in the gastroenteric tract. The HE glycoproteins of HCoV-OC43, BCoV, and some MHV strains have acetyl esterase activity that can release sialic acid residues from 9-O-acetylated sialic acid moieties (313). This receptor-destroying activity of coronavirus HE glycoprotein, like that of the neuraminidase glycoprotein of influenza A virus, may aid in releasing virions adsorbed to infected cells. Expression of the HE protein enhances MHV virulence in animals, even in the absence of esterase activity, but results in attenuation in virus growth in vitro (133,178).
Soon after SARS-CoV was isolated, its host cell receptor was identified as angiotensin-converting enzyme 2 (ACE2) (170). ACE2 is expressed in the lungs, heart, kidney, and small intestine as well as other tissues (100). SARS-CoV primarily infects the lungs and small intestine, although viral nucleic acid has been detected in other organs as well (67,95). SARS-CoV isolated from palm civet cats and from humans are nearly identical, but differ in their ability to bind to human ACE2 (172). Molecular epidemiologic studies of SARS-CoV isolated from different phases of the 2002 to 2003 outbreak revealed several changes in the S protein that enhanced binding to the human ACE2 molecule (130). The crystal structure of SARS-CoV spike with ACE2 has been solved, which confirms the important
P.1314

roles of these residue changes in virus infection and in spread of the virus from palm civets to humans (169).
Other proteins, such as CD209L (L-SIGN), DC-SIGN, and LSECtin, can augment SARS-CoV entry into cells (92). These lectins bind the S protein of SARS-CoV, but, in general (with the possible exception of L-SIGN), are not sufficient to confer susceptibility to a cell lacking ACE2. The precise relationship between lectin binding and subsequent specific binding to ACE2 is not well understood at present.
Penetration and Uncoating
After virus binds to a specific receptor, it enters the cell, a step that involves fusion of the viral envelope with either the plasma membrane or the endosomal membranes. The binding of virus with the receptor induces a conformational change of the S protein that activates the membrane fusion activity (338). MHV, BCoV and IBV exhibit a neutral or slightly alkaline pH optimum for induction of cell–cell fusion (152), suggesting that these viruses may cause fusion of the viral envelope with the plasma membrane at the normal physiological pH of the extracellular environment. Therefore, these viruses probably enter cells by virus–cell fusion at the plasma membrane. In contrast, infectivity of some MHV strains is reduced, although not completely inhibited, by lysosomotropic drugs, suggesting that these viruses may enter cells through the endosomal pathway (81). Minor amino acid mutations in the heptad repeat region of the S protein caused changes in the mechanism of virus entry (81). Current experimental evidence indicates that different coronaviruses enter cells by different mechanisms, either by acidic pH-dependent endocytosis or by pH-independent fusion at the plasma membrane.
Studies using lysosomotropic agents showed that SARS-CoV requires an acidic pH for entry, but there was no apparent requirement for an acidic pH for S glycoprotein-mediated cell-to-cell fusion (199,269). Rather, proteolysis, mediated by cathepsin L in the endosomes, is required for SARS-CoV membrane fusion. Furthermore, this requirement for cathepsin L can be abrogated if the virus is treated with protease after binding to cell membranes but prior to entry. Thus, cleavage of the S protein is required for the fusion of the viral membrane with the host membrane, and this cleavage may either occur on virus exit from the cell, as in the case of MHV that encode a defined furin cleavage site, or on cell entry, as in the case of SARS-CoV, which lacks such a cleavage site. The virus–cell membrane fusion also requires the presence of cholesterol, apparently involving reshuffling of the membrane components (38,292).
After virus–membrane fusion either at the plasma membrane or at the endosome, the viral nucleocapsid is released into the cytoplasm and the RNA is uncoated to become available for translation and transcription. This process is not well understood. Removal of phosphorylation or ubiquitination of certain cellular factors may be involved (204,335).
Transcription of Viral mRNA
Once viral RNA is released into the cytoplasm, the RNA is used to translate ORF 1a and 1b proteins, which together comprise the RNA replicase-transcriptase complex. This complex includes multiple enzymatic activities likely associated with RNA polymerization, modification, and processing. This replicase-transcriptase complex must first synthesize a negative-strand RNA species, which, in turn, serves as the template for the initiation of transcription of multiple subgenomic mRNAs in virus-infected cells. Coronavirus mRNAs have a unique 3′-coterminal nested-set structure (i.e., they have identical 3′ ends but extend for various distances toward the 5′-terminus) (152) (Fig. 36.6). Each mRNA, except for the smallest mRNA, thus contains multiple ORFs; however, in general, only the 5′-most ORF of each mRNA is translated into protein products. The initiation point of each mRNA corresponds to a stretch of consensus sequences, called intergenic sequences or transcription-regulatory sequences (TRSs), on the genomic RNA. Another characteristic feature of coronavirus mRNAs is the presence of a leader sequence of 65 to 98 nucleotides at the 5′-terminus, which is identical to the sequence present at the 5′ end of genomic RNA. Therefore, the leader sequence must be transposed from the 5′ end of the genomic RNA and fused to the 5′ end of each mRNA during transcription. Significantly, the 3′ end of the leader sequence and the TRS share 7 to 18 nucleotides of core sequence. Furthermore, a comparison of genomic and subgenomic mRNA sequences strongly suggests that subgenomic mRNAs are derived by transposition of the leader sequence from the 5′ end of the genomic RNA to the initiation point of subgenomic mRNAs. The core TRS sequences vary with different viruses; for example, TRS for MHV and SARS-CoV are UCUAAAC and ACGAAC, respectively (123,152,290). The various mRNA species are present in constant but different molar ratios throughout infection, with higher molar amounts of smaller mRNAs detected in infected cells.
The kinetics of negative-strand and positive-strand synthesis have been studied (228,257). Negative-strand RNA is synthesized at the beginning of infection but subsequently declines as infection proceeds. In contrast, positive-strand RNA species continue to be synthesized throughout the infection until late in the infection. For each subgenomic mRNA, there is a corresponding subgenomic negative-strand RNA species (258,263). All genomic and subgenomic positive- and negative-strand RNA species are synthesized at the same relative rate, although there are reported studies suggesting differential kinetics of appearance of genomic versus subgenomic RNA species at different time points (3,187).
There is now general agreement that coronavirus mRNAs are derived not by transcription of full-length RNA
P.1315

followed by its processing, but rather they are derived by discontinuous transcription, involving two separate transcription processes, one for body sequences and another for leader sequences. This concept came originally from an ultraviolet (UV) light irradiation-transcription mapping experiment using MHV-infected cells that showed that the UV target size for each coronavirus mRNA synthesis was roughly equivalent to the physical size of that particular mRNA, thus ruling out the involvement of a long precursor RNA (127). The principal evidence in support of discontinuous transcription came from mixed infection experiments in which cells were infected with two different strains of MHV (194). Analysis of RNA in infected cells showed that mRNA derived from each input strain contained nearly equal mixtures of leader sequences derived from either of the two strains. This experiment suggested that the leader RNA of each mRNA can be freely exchanged (reassorted) between the two viruses, suggesting the presence of dissociable transcription events involving leader sequences and mRNA body sequences. The common sequence shared between the 3′ end of the leader sequence and the TRS sequence allows for the de novo synthesized RNA products to anneal with the complementary sequences on the template at either leader or TRS sites during RNA transcription.
FIGURE 36.6 The organizational relationship between the genomic RNA and subgenomic mRNAs of MHV. MHV transcribes at least eight mRNAs (including the genomic RNA) in the infected cells. The mRNAs have a 3′-coterminal structure and a common leader sequence at the 5′ end (thick bars). The mRNAs initiate from the consensus transcription-regulatory sequence (TRS) or intergenic sequence (IG) (triangles), which contains a seven-nucleotide core sequence (UCUAAAC) with different copies of UCUAA (triangles). This core sequence is also repeated at the 3′ end of the leader sequence. The core TRS sequence thus provides a complementary set of sequences between the RNA products and the RNA template to allow the fusion between the leader and body sequences of mRNAs during the discontinuous mRNA transcription. The fusion is postulated to occur during negative-strand RNA synthesis (254) or positive-strand RNA synthesis (152). Only the 5′-most ORF of each mRNA can be translated. Additional mRNAs may also be synthesized from the sequences similar to the consensus TRS core sequences. The significance of minor mRNAs has not been investigated.
An area of continued discussion is whether discontinuous transcription occurs during positive- or negative-strand RNA synthesis. In the first model, leader RNA is proposed to be made first and then “jumps” to the complementary TRS on the full-length negative-strand RNA (leader-primed transcription) (150). In the second model (254), negative-strand RNA synthesis pauses at the TRS sites of the genomic-strand RNA template, is translocated to the 3′ end of leader sequence, and continues the process of negative-strand RNA transcription. The resulting negative-strand subgenomic RNAs then serve as the template for subgenomic RNA synthesis. Thus, there is a separate
P.1316

negative-strand RNA template for the synthesis of each subgenomic RNA species. At present, the existing evidence appears to favor the negative-strand discontinuous transcription model (254). Consistent with this model, subgenomic negative-strand RNA and subgenomic replicative-intermediate RNAs corresponding to each subgenomic mRNAs are detected in infected cells (258,263). These replicative-intermediate RNAs are transcriptionally active and the negative-strand RNAs contain antileader sequence (262). However, as yet, there is no robust in vitro transcription system to confirm this model and to investigate the molecular mechanisms of the transcription process.
The RNA sequences involved in mRNA transcription include, at a minimum, the 5′ and 3′ end UTR sequences and the various TRS. The core sequences in the TRS play a critical role in regulating mRNA transcription. Introduction of the core TRS sequence alone into viral RNA or into the defective-interfering (DI) RNA genome resulted in transcription of an additional mRNA from that exogenous site (191). Site-specific mutations of the TRS sequence affected mRNA transcription in various ways. In general, a match between the sequences at the TRS and the 3′ end of the leader is absolutely required for the initiation of transcription of that particular mRNA, supporting the model that the template and the RNA products must exhibit complementarity in the two corresponding regions. In addition, sequences distant from the core TRS could also affect mRNA transcription. Some studies even suggested that the core TRS sequence is not absolutely necessary for leader–mRNA fusion to occur (327). Interestingly, some mutations in the UTR sequence at the 3′ end of genomic RNA affected mRNA transcription but did not affect RNA replication, indicating that there are long-distance interactions among the 5′ and 3′ end UTR sequences and the TRS during mRNA transcription (129).
The viral proteins involved in viral RNA transcription include most, but not all, of the proteins encoded from ORF 1a and 1b. Using temperature-sensitive mutants with defects within the coding region of ORF 1a and 1b, it has been shown that most of the mutants mapped in this region were defective in different steps of coronavirus RNA synthesis (255,259). However, site-specific deletion of nsp2 in MHV and in SARS-CoV showed that nsp2 is dispensable for viral replication (91). Although the functions of most of the ORF 1a and 1b products are not yet known, some of them are predicted from bioinformatics analysis to exhibit potential functions associated with RNA polymerization or processing, including adenosine diphosphate-ribose 1′-phosphatase (nsp3), RNA-dependent RNA polymerase (nsp12), helicase (nsp13), 3′→5′ exonuclease (nsp14), endoribonuclease (nsp15), and 2′-O-methyltransferase (nsp16) (273) (Fig. 36.4). The critical role of 3′→5′ exonuclease in coronavirus RNA replication has been demonstrated by site-specific mutations (203). The involvement of so many RNA-processing enzymes, in particular, exonuclease and endoribonuclease, in RNA synthesis is unique to coronaviruses among all RNA viruses (126). The participation of these enzymes suggests that coronavirus RNA synthesis involves the cleavage of RNA products during transcription, a process likely required for discontinuous transcription.
In addition to the replicase-transcriptase proteins derived from ORF 1a and 1b, the N protein has been shown to be important for RNA synthesis of some coronaviruses (43,260). However, the precise role of this protein is still ambiguous. In addition, several cellular proteins have been shown to bind to the RNA regions critical for RNA transcription, including heterogeneous nuclear ribonucleoprotein (hnRNP) A1, polypyrimidine-tract-binding protein, poly A-binding protein, synaptotagmin-binding cytoplasmic RNA-interacting protein, and mitochondrial aconitase (39,76,267). These proteins are likely involved in protein–protein interactions, thereby indirectly mediating RNA–RNA interactions that are critical for RNA transcription.
Replication of Viral Genomic RNA
Genomic-size RNA in the infected cells consists of two components: the mRNA encoding gene 1 products, which accounts for approximately 5% of the total mass, and genomic RNA that is destined to be packaged into nucleocapsids and virions, which accounts for the remaining 95% (228). Genomic RNA is presumably made by uninterrupted synthesis involving both positive- and negative-strand full-length RNA. However, experiments using mixed infections indicate that the leader RNA species in the genomic RNA can be exchanged freely between the two replicating RNA molecules; in particular, when cells are dually infected/transfected with virus and small replicating DI RNA, leader of DI RNA is replaced quickly by that of the helper viral RNA during replication, in a process called “leader switching” (192). This process is similar to that occurring during the discontinuous transcription of mRNA. Therefore, coronavirus genomic RNA replication, similar to mRNA transcription, may occur by discontinuous synthesis, with interruption at the 3′ end of the leader sequence and then reinitiation at the same or a different site during positive- or negative-strand RNA synthesis. The 5′ and 3′ end UTR sequences, with some specific secondary structures, are required for genomic RNA replication (118,248).
Translation of Viral Proteins
After virus entry, coronavirus must express its own replicase-transcriptase before viral RNA synthesis can take place. The ORF 1 located at the 5′ end of the incoming genomic RNA is presumably used for the translation of ORF 1a and 1b, which together encodes the replicase-transcriptase complex. The two ORFs together span approximately 20 kb in length and overlap by 43 to 75 nucleotides, with ORF 1b in -1 reading frame (19). The two ORFs are translated into one polyprotein of more than
P.1317

700,000 to 800,000 Da. The translation of two ORFs in different reading frames is achieved by a ribosomal frameshift mechanism, which involves a special secondary (either two or three stem-loops) and tertiary (pseudoknot) structure and a “slippery” sequence at the ORF 1a and 1b overlap region (20,233). The primary translation product was co- or posttranslationally processed by inherent proteases embedded within the polyprotein, namely, papainlike protease (nsp3) and picornaviral 3C-like cysteine protease (nsp5), into 16 final products, which presumably comprise the replicase-transcriptase complex. Not all translation products have been demonstrated in coronavirus-infected cells. Once the transcriptase-replicase complex is formed, it will transcribe subgenomic mRNAs, which, in turn, allows the translation of the remaining viral proteins.
As a rule, each viral subgenomic mRNA species is used for translation of a single viral protein, typically from the 5′-most ORF by a cap-dependent ribosomal scanning mechanism. Most of the viral structural proteins, including S, M, N, and HE, but not E, are translated from separate mRNAs (Fig. 36.6). The presence of the leader RNA on the 5′ end of mRNA may facilitate the translation of the mRNA (281), presumably allowing preferential translation of viral mRNAs in the face of shut-off of cellular protein translation. Several viral proteins are translated from the second or third ORFs of a particular mRNA. For example, E protein is translated from the second ORF of MHV mRNA 5 and third ORF of IBV mRNA 3 (180,291). These ORFs are preceded by an internal ribosomal entry site (IRES), which allows translation by a cap-independent translation mechanism. There are still other unknown translation mechanisms that allow the translation of the minor viral proteins (e.g., I protein of MHV embedded within the gene encoding the N protein 68).
Processing and Intracellular Transport of Viral Proteins
ORF 1a and 1b Polyprotein
This polyprotein is the first and only viral protein synthesized from the incoming viral genome and is required for viral RNA synthesis. Viral RNA synthesis is inhibited by inhibitors of protein synthesis, indicating that continuous viral protein synthesis is required for viral RNA synthesis (190,257,268). The primary gene product of the entire ORF 1a and 1b is co- or posttranslationally processed into multiple proteins by its own proteases, including the papainlike protease PLpro and the chymotrypsinlike protease Mpro(3CLpro). PLpro cleaves the aminoterminal end (nsp1/2 and 2/3 sites) of ORF 1a (101,131), whereas Mpro cleaves the remaining protein domains through a complex series of processing intermediates, which have only begun to be elucidated (330,341). Mpro itself is cleaved from the polyprotein by its own autoprotease activity into a protein of 27 kd, which has both trans- and cis-acting proteolytic activities. The Mpro-mediated cleavage sites were predicted by bioinformatics analysis to be at Q/S or Q/A sites (88). The studies of temperature-sensitive mutants with defects in Mpro have confirmed the involvement of the Mpro in viral RNA replication (255). The Mpro has been the target of numerous anti-SARS-CoV drug developments because of its essential role in viral replication and well-established biochemical assays. Interestingly, the PLpro has a deubiquinating activity (11,177), the functional significance of which is not known. The final cleavage products and, possibly, the intermediates of protein cleavage may participate in various steps of RNA transcription and replication. Paradoxically, one of the cleavage targets (nsp1/2) of PLpro is not essential for viral replication (55).
The ORF 1a and 1b proteins are transported to the site of viral RNA replication. These proteins are colocalized with newly synthesized viral RNA and N protein on a double-membranous structure around the perinuclear regions in the cells (21,90,268). These membrane structures are derived from rough endoplasmic reticulum (RER) and are distinct from the sites of virus maturation. The membrane structures have been shown to contain components of the cellular autophagy pathway (239). Curiously, p28, the N-terminal protein of MHV gene 1 products, moves to the site of virus assembly during the late stage of viral replication (22).
Structural Proteins
The S protein is cotranslationally inserted into the RER and glycosylated with N-linked glycans. Glycosylation is essential for proper folding, oligomerization, and transport of the S protein, as tunicamycin treatment resulted in the production of spikeless virus particles (113). The S protein forms trimers (54) before it is exported out of the endoplasmic reticulum (ER), and it then interacts with M and E proteins to migrate to the site of virus assembly (see below). During its transport to the Golgi, the high-mannose glycans of S protein are trimmed and become mature. A fraction of S protein is transported to the plasma membrane, where it causes cell fusion. The S protein is also palmitoylated on cysteine residues in the ER (52). Finally, the S protein of some coronaviruses, particularly, members of groups 2 and 3, are cleaved into S1 and S2 subunits, which are still noncovalently linked during its transport through the Golgi complex (152). However, treatment of virus with proteases often enhances the infectivity of the virus (199).
The M protein is synthesized on the RER and inserted into ER membrane by an internal signal sequence (52). It is glycosylated in the aminoterminal domain, which is exposed on the luminal side of the ER. In groups 1 and 3 and SARS-CoV the M protein is N-glycosylated, whereas in MHV and BCV it is O-glycosylated (152). When expressed alone, M protein is accumulated in the Golgi (136). The signal for its Golgi localization resides mostly in the hydrophilic part of the cytoplasmic tail and in the transmembrane domains, but it varies from virus to virus (52). In infected
P.1318

cells, the M protein is localized mostly in the virus-budding compartment, with a small portion in the Golgi. In contrast, the E protein, which is an integral membrane protein, is localized on the ERGIC (214), the compartment between the ER and the Golgi. E protein is palmitoylated (45).
The HE protein, present in some coronaviruses, is cotranslationally glycosylated by N-linked glycans in the RER and forms dimers. It is transported to the Golgi, where the N-linked glycans are modified to the mature form and incorporated into the envelope of budding virus particles. A portion of HE protein is transported to the plasma membrane and expressed on the cell surface.
N protein is phosphorylated on serine residues. Although it lacks a transmembrane domain, it is associated with cellular membranes and colocalized with the RNA replication complex (270,278). At a late stage of viral replication, N protein is transported to the site of virus assembly (22).
SARS-CoV contains another structural protein, 3a. It is O-glycosylated (213). This protein is not only associated with intracellular membranes, but is also secreted (120).
Assembly and Release of Virions
Electron microscopic observations revealed that the major site of virus budding appears to be at the smooth-walled vesicles between the ER and the Golgi, called ERGIC (85,136,293). But, as the infection proceeds, the RER also becomes the site of virus maturation (293). Biochemical studies indicated that the M and E proteins, both of which are integral membrane proteins, are the two minimum proteins necessary and sufficient for empty virus particle (viruslike particle) formation (17,309). However, aberrant-looking virus particles can be formed even in the absence of the E protein (148). In any case, it appears that the interaction between the M and E proteins triggers the normal virus budding process. It has long been assumed that M protein determines the site of virus assembly and budding. However, when M protein is expressed alone, it is inserted in the Golgi membrane, beyond the site of virus budding (136). In contrast, the E protein was localized to the ERGIC, although some could be transported to the cell surface (240). Thus, the E protein may be the primary determinant for the site of virus assembly. Nevertheless, the M-E protein complex may ultimately determine the site of virus assembly. The E protein is present in very small amounts in the virion; the ratio of M to E protein in virions can be as high as 100:1 (309). Thus, E protein may not serve a structural role in virion particle formation, but rather serve as an initiator of membrane changes involved in virion morphogenesis. The expression of E protein alone induces curvature of the M-containing intracellular membrane and causes the formation of the smooth-walled tubular membrane structures (240,309). It has been suggested that E protein is involved in “pinching off ” budding virions into the budding compartment (240).
The complete virus particle contains a helical nucleocapsid, which is formed by the interactions of N protein with viral RNA. This interaction requires a stretch of RNA packaging signal located at the 3′ end of gene 1b, about 20 kb from the 5′ end of the genome (71,117). The nucleocapsid then interacts with the M protein at the ER and is thereby packaged into the virus particles. Surprisingly, the M protein can interact directly with the viral RNA, even in the absence of N protein (208). Spikeless viruslike particles can form in the absence of S protein, indicating that S protein is not essential for virus assembly but is required for the formation of infectious virus particles. The S and HE proteins are incorporated into virions through their interactions with M protein, forming an S-M-HE ternary complex (214). After budding, virus particles undergo further morphological changes within the Golgi, resulting in the appearance of mature virus particles with a compact, electron-dense internal core, as they reach the secretory vesicles. Virions accumulate in large, smooth-walled vesicles, which eventually fuse with the plasma membrane through exocytosis to release virus into extracellular space. Virus release is restricted to certain areas of cells; for example, MHV is released from the basolateral surface of certain polarized murine cells, whereas SARS-CoV and TGEV are released from the apical side of bronchial epithelial cells (249,295).
Effects of Virus Infection on Host Cells
Coronavirus infection induces a variety of cytopathic effects (CPEs), depending on the virus strains and host cells. Some coronaviruses (e.g., MHV, BCoV, IBV, or SARS-CoV) cause cell fusion. The mechanism of CPE may be attributed to a variety of causes, including inhibition of translation of cellular proteins and of transcription of a subset of cellular genes. MHV also induces apoptosis, which is mediated through the E protein (2). In addition, many SARS-CoV proteins can affect cellular signaling pathways, resulting in the derangement of cellular functions and enhanced cytokine and chemokine expression; for example, 7a and N proteins of SARS-CoV and nsp1 of MHV can block cell cycle progression and inhibit cellular protein synthesis (33,140,280,337). The 3a protein of SARS-CoV has been shown to activate the expression of fibrinogen gene (285), a property relevant to the capability of SARS-CoV to induce fibrosis.
Persistent coronavirus infection readily occurs in tissue culture cells. Generally, after the initial cytocidal infection, virus-carrier cultures arise in which only a fraction of the cells produce infectious virus at any time, and virus production continues for months (112,154). Cells in persistently infected cultures are resistant to superinfection with wild-type virus, and various replication-defective
P.1319

mutants are frequently selected from these cultures. These mutant viruses may modulate virus dissemination in culture. HCoV-229E has been demonstrated to establish persistent infection in human oligodendrocyte and glial cell lines (6).
Although most coronavirus infections in animals are acute and self-limited, persistent coronavirus infection in vivo can occur in immunocompromised hosts, such as nude or newborn mice (227,282,317). Some temperature-sensitive or monoclonal antibody neutralization-escape mutants of MHV are particularly prone to cause persistent infection in animals (23,70,137). Persistence also has been noted in natural infections of feline enteric coronavirus (FECoV) in cats (106).
Coronavirus Genetics
Virus Mutants
Like most RNA viruses, coronaviruses mutate at a high frequency because of the high error frequencies of RNA polymerases. Multiple types of mutants have been isolated.
Temperature-sensitive (ts) MHV mutants have been classified into at least seven complementation groups (162), five of which cannot synthesize RNA at the nonpermissive temperature (162,259). All of the RNA-negative mutations are mapped to locations within gene 1 (9). The RNA-positive mutants have defects in the genes encoding the S or N structural proteins (197,223). Some ts mutants differ in virulence from wild-type virus in animal infections. For example, although the wild-type JHM strain of MHV causes acute encephalitis in mice, some of its ts mutants cause a subacute demyelinating disease (103,138).
Deletion mutants also arise frequently. Many natural MHV strains have deletions of up to 200 amino acids in a hypervariable region of the S protein and show altered biological properties in vivo (82,216). The most striking example of the biological importance of deletion mutations is the emergence of PRCoV from TGEV. TGEV causes epizootic enteric infections in pigs. In the early 1980s, PRCoV emerged in Europe as a new virus that caused widespread epizoonotic respiratory infections in pigs (160). Nucleotide sequence comparison of the two viruses showed that PRCoV was a derivative of TGEV with a large deletion within the S protein (320). SARS-CoV of human and civet cat isolates also differ by a 29-nucleotide deletion in the ORF 8 of the human isolates (96). FIPV most likely arose from deletion mutations of FECoV in a similar manner (310).
RNA Recombination
A unique feature of coronavirus genetics is the high frequency of RNA recombination, particularly in MHV (151). The recombination frequencies of MHV have been calculated to be as high as 25% (9). To date, RNA recombination has been demonstrated for MHV, TGEV, and IBV, both in tissue culture and in experimental and natural animal infections (8,134,141). The high frequency of RNA recombination in coronaviruses is probably the result of the unique mechanism of coronavirus RNA synthesis, which involves discontinuous transcription and polymerase jumping.
RNA recombination is an important mechanism in the natural evolution of coronaviruses. For example, new strains of IBV in poultry flocks are the result of natural recombination between different field and vaccine strains (149,316). RNA recombination may also play a role in the evolution of different coronavirus species. For example, a reversal in the order of the M gene and gene 5 on the IBV and MHV genomes (Fig. 36.4) may have occurred because of homologous recombination at the consensus intergenic regions between the two genes in a progenitor of one of the viruses. Recombination may also explain the acquisition of the HE gene from an mRNA of influenza C virus by a progenitor of the group II coronaviruses (185). Some biotypes of FECoV (serotype II) appear to have arisen by recombination between FECoV and canine coronavirus (107).
Defective-interfering (DI) RNA
When a coronavirus such as MHV is passaged at a high multiplicity of infection, new RNA species smaller than the genomic RNA emerge (195). These are DI RNAs, which can replicate only in the presence of a helper virus and may interfere with the replication of the helper virus. DI RNAs have been detected for MHV, IBV, and TGEV during viral replication in cell culture (195,202,224). All DI RNAs contain both 5′ and 3′ ends of the viral genome, which include the cis-acting signals for RNA replication. Most of them also contain an ORF encoding a protein that is fused from different viral proteins (193). The presence of an ORF, which may or may not encode functional viral proteins, may enhance the fitness of the DI RNA during evolution (49,135). Most likely, the ORF provides a structural role for viral RNA replication. Other studies suggested that the presence of an N protein-encoding ORF is necessary for efficient RNA replication (260).
During serial passage of viruses in cell culture, the original DI RNAs frequently disappear, and new ones with different sizes are generated (77). The continuous evolution of DI RNAs is often due to recombination between the original DI RNA and the RNA of helper virus (77). DI RNAs with a longer ORF have a selective advantage over those with a shorter ORF, contributing to the evolution of DI RNA (135).
Reverse Genetics
Because of the large size of coronavirus genomic RNA, it had been difficult until recently to prepare an infectious full-length cDNA of the viral genome for reverse genetics
P.1320

studies. Initially, a so-called targeted recombination method was developed that exploited the high frequency of recombination exhibited by coronaviruses. This method initially used selection of recombinant virus based on naturally occurring mutations within or near the 3′ end of viral RNA and wild-type RNA segments (198). This method was subsequently modified to include recombinant selection based on the observation that coronaviruses show species specificity. In one commonly used approach, while input virus may only infect feline cells, recombinant virus is selected for growth on a murine cell line (99,146). This approach is useful primarily for generating desired mutants in genes located in the 3′-proximal end of the genome, namely, those encoding the viral structural proteins (305). Bona fide reverse genetics systems using infectious viral cDNA and in vitro transcribed viral RNA finally became available for some coronaviruses, including TGEV, MHV, IBV, and SARS-CoV, by using various genetic manipulations to generate full-length cDNA (1,25,40,276,333). An explosive array of genetic information is currently being generated by using the classical reverse genetics approaches based on these cDNAs. For example, these studies showed that the group-specific genes of coronaviruses are not necessary for viral replication (109,334). This approach also established unequivocally that differences in the S proteins of TGEV and PRCV fully explain the differing tissue tropism of these two viruses (1).
Pathogenesis and Pathology of Coronavirus Infections
General Principles
Most coronaviruses first replicate in epithelial cells of the respiratory or enteric tracts. Some, including PRCoV and HCoV-229E, are believed to replicate principally in respiratory epithelial cells where they produce virus and cause local respiratory symptoms. Other coronaviruses, including TGEV, BCoV, HEV, CCoV, FCoV, and MHV, also infect epithelial cells of the enteric tract. These viruses cause diarrhea that is particularly severe, sometimes fatal, in young animals (318). Inapparent enteric infection of adult animals maintains the virus in the population (42). Because coronaviruses are enveloped, they are less stable in the environment and in clinical specimens than most nonenveloped viruses, such as rhinoviruses. However, SARS-CoV is surprisingly stable on the environmental surface. It is not clear how these enveloped viruses retain their infectivity in the presence of the bile and proteolytic enzymes in the enteric tract. Perhaps because coronavirus envelope glycoproteins are extensively glycosylated, the virions are highly resistant to degradation by proteases in host tissues.
In addition to local infection of the respiratory or enteric tracts, several coronaviruses spread to other epithelial cell types where they cause signs and symptoms of disease. For example, rat coronavirus strains cause respiratory infection or sialodacryoadenitis due to infection of the salivary and lacrimal glands (225). RCoV can also interfere with reproduction by infecting the female urogenital tract (300). Several coronaviruses cause systemic infection in their natural hosts. HEV of swine causes enteric infection and is also neurotropic (200). Infection spreads to nerves that innervate the stomach of infected piglets, prevents emptying of the stomach, and results in vomiting and wasting disease. Other examples are discussed in more detail in the following sections.
Animal Coronavirus Infections
Several coronavirus infections have been extensively studied in their natural hosts. MHV causes enteric, hepatic, and neurologic infections of susceptible strains of rodents. Remarkably, closely related strains of MHV, all of which use the same host cell receptor for entry, infect different organs. Enteric strains, such as MHV-Y and MHV-R1, are the bane of animal research facilities (42). They spread within infected colonies to young, uninfected animals. They do not generally cause symptomatic disease but may subtly affect the host immune response to other pathogens and immunologic stimuli (42,277). Most studies of MHV pathogenesis use the neurotropic JHM and A59 strains of virus (MHV-JHM and MHV-A59), in part because they cause a demyelinating encephalomyelitis with similarities to the human disease, multiple sclerosis. Originally isolated from a mouse with hindlimb paralysis, MHV-JHM became progressively more virulent on passage in mice. The most virulent strains of MHV-JHM cause a rapidly fatal acute encephalitis with widespread neuronal infection (277). Consequently, most studies have used either attenuated MHV-JHM variants or the mildly neurovirulent MHV-A59 strain for studies of demyelination. Infection with these viruses results in minimal infection of neurons, with oligodendrocytes, microglia, and astrocytes commonly infected (60). Myelin destruction occurs during the process of virus clearance from these infected glia. Initial studies suggested that demyelination resulted from direct virus infection of oligodendrocytes (277). However, more recent studies show that demyelination is largely immune-mediated. In support of this, irradiated mice or congenitally immunodeficient mice (mice with severe combined immunodeficiency [SCID] or with disrupted recombination activation gene [RAG-/-]) do not develop demyelination after infection with MHV-JHM. When these mice, which lack T and B cells, are reconstituted with virus-specific T cells, demyelination rapidly develops (314,326). Demyelination is accompanied by infiltration of macrophages and activated microglia into the white matter of the spinal cord. Little is known, however, about how macrophages and microglia are actually attracted to the spinal cord or about the nature of the signals that cause these cells to phagocytose infected myelin.
P.1321

Both CD4 and CD8 T cells are required for virus clearance from the central nervous system (CNS), with CD8 T cells considered most important in this process. CD8 T cells eliminate virus from infected astrocytes and microglia by perforin-dependent pathways, while clearance from oligodendrocytes is IFN-γ dependent (175,217). However, T-cell–mediated virus clearance is not complete and antivirus antibody is required to prevent virus recrudescence (242). Virus persistence in neonatal mice occurs, in part, because virus variants mutated in an immunodominant CD8 T-cell epitope are selected, with subsequent evasion of the cytototoxic T-cell immune response (229). However, this mechanism has not been detected in older mice that are persistently infected with MHV. Other strains of MHV, including MHV-A59, MHV-2, and MHV-3, infect both the liver and the CNS. Most notably, MHV-3 causes a fulminant hepatitis in susceptible strains of mice and chronic neurologic infections in semisusceptible strains (277). In susceptible strains, MHV-3 infects macrophages, resulting in upregulation of several proinflammatory cytokines, including fibrinogenlike protein 2 (FGL2), a transmembrane procoagulant molecule. Expression of this molecule results in prothrombin cleavage, with consequent disseminated intravascular coagulation (DIC) and hepatic hypoperfusion and necrosis (196). The levels of FGL2 are better predictors of death than are levels of virus titers. Viral and host factors are critical in the development of fulminant hepatitis in susceptible strains, although the mechanism of FGL2 upregulation is only partly understood. The receptor for MHV-3, CEACAM1, is expressed in both resistant and susceptible strains, suggesting that the propensity to develop severe disease occurs at a post-entry step. Consistent with this, the MHV-3 N protein appears to be involved in FGL2 induction (211).
Like MHV-JHM, MHV-3 also infects the CNS, but infection of this organ is recognized only in strains that do not develop a fulminant hepatitis. Unlike MHV-JHM, MHV-3 does not cause a demyelinating disease, but rather, ependymitis, hydrocephalus, encephalitis, and thrombotic vasculitis (277). The pathogenesis of these entities is not well studied but, like MHV-JHM-induced demyelination, is likely to be immune-mediated. Unlike most other strains of MHV, MHV-3 directly infects T and B cells, resulting in lymphocyte apoptosis and lymphopenia (153). Lymphopenia, with consequent immunosuppression, facilitates virus persistence and its immunopathological consequences.
Feline enteric coronaviruses (FeCoV) commonly cause mild or asymptomatic infections in domestic cats and other felines. Two serotypes of FeCoV are recognized. Serotype II arose by recombination of serotype I virus with canine coronavirus in animals infected with both viruses (107). In some cats infected persistently with FeCoV, mutations in the virus occur, resulting in the development of a lethal disease called feline infectious peritonitis (FIP); the virulent strain of FeCoV is termed FIPV. Virulence correlates with the ability of the virus to replicate in macrophages. The nature of the mutations required for transition from FeCoV to FIPV is not well understood, although, at least for serotype II viruses, virulence maps in part to the surface glycoprotein (250). This was shown using reverse genetics, in which S proteins from virulent and avirulent strains were swapped and tested for their ability to cause severe disease in cats.
FIPV causes a multiphasic disease with relapses that result, ultimately, in immunosuppression, weight loss, and death. Each episode is characterized by increased virus replication, fever, and lymphopenia (50). FIPV does not directly infect lymphocytes; lymphopenia is believed to be a consequence of infection of macrophages and dendritic cells. Lymphocyte depletion may occur when cells are exposed to high levels of proinflammatory cytokines, such as tumor necrosis factor-α that are released by infected cells (98). Virus dissemination occurs when infected macrophages traffic throughout the body and are deposited in the vasculature. Infected macrophages provoke a pyogranulamatous reaction, which is responsible for many disease manifestations of FIP, such as peritonitis and serositis. Another consequence of immune dysregulation is hypergammaglobulinemia. Antibody-antigen complex formation commonly occurs in FIPV-infected cats and may contribute to vascular injury (128). However, its precise role in pathogenesis remains uncertain because it is a late manifestation of disease and may make only a minor contribution to disease progression.
Infection of macrophages by FIPV may be enhanced by neutralizing antibody directed against the S glycoprotein. This phenomenon has been demonstrated in vitro using isolated macrophages and also occurs in cats that have been previously immunized with vectors that express the isolated S glycoprotein (308). Prior immunization, by increasing the number of infected macrophages, results in enhanced disease when cats are infected with FIPV. Enhanced infection is mediated by virus entry through Fcγ receptors, although virus binding to CD13, the specific FIPV host cell receptor, is also required. Uptake of FIPV but not FeCoV is enhanced by neutralizing antibody, reflecting the enhanced ability of FIPV strains to replicate in macrophages. Although the potential occurrence of antibody-enhanced disease has hindered vaccine development, it has never been demonstrated in the natural infection. In fact, cats infected with FeCoV may develop only low antiviral neutralizing antibody titers (116).
Human Coronavirus Infections
Human Coronaviruses, Other Than SARS-CoV, Associated With Respiratory and Enteric Disease
Prior to 2003, human coronaviruses were primarily considered to be agents of upper respiratory tract disease and to cause little mortality. In general, while coronaviruses of birds and many other animal species were readily isolated from infected tissues and serially
P.1322

propagated in continuous cell lines, isolation of human coronaviruses from infected individuals was only rarely achieved (200). HCoV-229E and HCoV-OC43 were isolated from patients with upper respiratory tract infections in the 1960s. There are striking differences in degrees of genetic variability when the subsequent isolates of HCoV-OC43 and HCoV-229E are compared. HCoV-229E isolated at geographically distinct locations show little evidence of variability. In contrast, isolates of HCoV-OC43 isolated from the United States and from France differ in sequence, and virus from the same geographic area but isolated in different years show considerable sequence variations (311). The ability of HCoV-OC43 to tolerate mutations probably accounts for its ability to grow in mouse cells and easily adapt to growth in the mouse brain (200). In contrast, HCoV-229E does not infect mice. Even in mice that are transgenic for expression of the viral host cell receptor (hAPN), the virus does not grow unless mice are also rendered immunodeficient by genetic disruption of the STAT1 gene (156).
Of the new coronaviruses isolated from patients with mild respiratory disease, HCoV-NL63 displays homology with another group 1 human coronavirus, HCoV-229E. A novel feature of HCoV-NL63 is that, unlike HCoV-229E, HCoV-NL63 does not use hAPN, the HCoV-229 receptor. Rather, infection of cells is mediated by angiotensin-converting enzyme 2 (ACE2), the same molecule that is used by SARS-CoV, an unrelated group 2 coronavirus (110,170). Unlike SARS-CoV, HCoV-NL63 does not use cathepsin L or require endosomal acidification to infect ACE2-expressing cells (121), nor does it cause severe respiratory disease. Whether differences in pathogenicity are related to differences in virus-encoded proteins or differences in S protein interactions with ACE2 remains to be determined. Studies in mice showed that administration of the SARS-CoV spike protein to mice with pre-existing lung injury resulted in more severe disease. ACE2 appears to have a protective role in animals with lung injury, and S protein probably exacerbates disease by causing its downregulation (144).
Of particular interest because of the induction of a multiple-sclerosis (MS)-like disease in rodents by murine coronavirus, is the possible role of human coronaviruses in MS. Coronaviruslike particles have occasionally been detected in the CNS of patients with MS and have also been isolated from the brains of patients after passage in mice or murine cell lines. HCoV-229E RNA was detected in about 44% (40 of 90) of human brains tested, with about equal frequency in brains from MS patients and patients who died from other neurologic diseases or normal control subjects (5). HCoV-OC43 sequences were detected in about 23% (21 of 90) of the brains tested, with 36% incidence in brains from MS patients and 14% in that of controls. Although these results are suggestive, the role of human coronaviruses in diseases outside the respiratory tract, especially in those involving the CNS, is not proven and requires further investigation.
SARS-CoV Infections
SARS-CoV causes the most severe disease of any human coronavirus (reviewed in 159,226,318). The virus infects both upper airway and alveolar epithelial cells, resulting in lung injury. Virus or viral products are also detected in other organs, such as the kidney, liver, and small intestine. Consistent with the latter, virus is also detected in stool. Although the lung is recognized as the organ most severely affected by SARS-CoV, the exact mechanism of lung injury is controversial. Levels of infectious virus appear to be diminished as clinical disease worsens, consistent with an immunopathological mechanism (220). Like mice with MHV-JHM–mediated demyelination, large numbers of macrophages are detected in the infected lung, consistent with the notion that lung destruction occurs during the process of virus clearance. However, this conclusion must be tempered because samples from live patients were obtained from nasopharyngeal aspirates, not from the lungs or other organs. Thus, it is not known whether virus titers in the lung also diminish as virus is cleared. Furthermore, virus titers obtained from patients at autopsy do not provide longitudinal information about the relationship between virus load and disease. Like other coronaviruses, such as MHV and FIPV, SARS-CoV infects macrophages and dendritic cells, but unlike these two animal coronaviruses, it causes an abortive infection in these cells (159,226). Several proinflammatory cytokines and chemokines, such as IP-10, MCP-1, MIP-1α, RANTES and MCP-2, TNF-α, and IL-6 are expressed by infected dendritic cells; many of these molecules are also expressed at elevated levels in the serum of infected patients. Lymphopenia and neutrophilia are detected in infected patients. SARS-CoV is detected in spleens and lymphoid tissue at autopsy and was detected in T and B cells in a single study (95), consistent with direct virus destruction of lymphocytes. However, because lymphocyte infection is not routinely detected in infected patients, lymphopenia is likely to be primarily cytokine- driven. A potentially confounding factor is that many patients with SARS in the 2003 epidemic were treated with corticosteroids, and treatment with steroids often results in lymphopenia.
A striking feature of SARS-CoV, when compared to the other coronaviruses, is the large number of genes encoding putative nonstructural proteins interspersed with structural genes at the 3′ end of the genome (273). The function of these proteins is unknown, but they may contribute to severe disease in infected patients. The genetic disruption of these genes does not affect the ability of the virus to grow in tissue culture cells, showing that they are nonessential for viral replication (334).
An important unresolved issue is how SARS-CoV causes such severe disease in humans. SARS-CoV infects several
P.1323

species of animals, including mice, ferrets, hamsters, cats, and monkeys (reviewed in 318). Initial studies fulfilling Koch's principles for SARS-CoV showed that cynomolgus macaques developed lung disease similar to that observed in humans after virus inoculation (73). In subsequent studies performed in other laboratories using macaques, disease was much milder. Similarly, all other animals that are experimentally infected with SARS-CoV develop either mild or no clinical disease, although pulmonary infiltrates are detected a few days after inoculation. Of note, although young mice remain asymptomatic after infection with SARS-CoV, older mice develop more clinically evident disease. A similar age dependence was observed during the 2003 epidemic, with more severe disease noted in those older than 60 years of age (56). Understanding the pathogenesis of SARS-CoV, including the relative contributions of virus and of the host immune response to disease in the lung and other organs, will require the development of a more useful animal model that faithfully duplicates at least some aspects of the human infection.
Clinical Features of Coronavirus Infection
Human Coronaviruses Other Than SARS-CoV
Coronavirus infections in animals have been associated with a wide range of disease that includes respiratory and enteric disease with most viruses, and systemic disease involving the central nervous system, kidneys, liver, and others in some (e.g., FIPV, MHV, HEV, IBV) (Table 36.1). Recently, a canine coronavirus has been described that is associated with a severe systemic disease in dogs (18). In humans, coronaviruses have been clearly shown to cause respiratory disease and SARS, with other reports suggesting a link to enteric disease and multiple sclerosis.
The clinical and epidemiologic features of coronavirus infections in humans follow two distinct patterns, one for the human coronaviruses (i.e., 229E, NL63, OC43, HKU1), and one for the zoonotic coronavirus, SARS-CoV. Among the human coronaviruses, HCoV-229E and HCoV-OC43 are relatively well studied, including some through several volunteer studies (200). Human volunteers inoculated intranasally with human coronaviruses developed symptoms that included fever, headache, malaise, chills, rhinorrhea, sore throat, and cough for a mean of 3.3 days (range 2,3,4 days) after infection (200). About half of the volunteers challenged with virus developed illness, and about 30% had asymptomatic infection as indicated by detection of virus in the upper respiratory tract. Symptoms with infection lasted for a mean of 7 days, with a range of 3 to 18 days. Natural infection in both adults and children is also usually associated with common cold illness, a pattern similar to that for rhinoviruses (200,298). Natural infection is probably acquired in a fashion similar to that for many other respiratory viruses (i.e., inoculation of infectious secretions from infected persons or fomites onto mucous membranes of the upper respiratory tract or inhalation of infectious droplets).
Human coronavirus infections are also occasionally associated with lower respiratory tract disease in children and adults. Coronaviruses have been detected in children hospitalized with lower respiratory tract disease at varying rates but usually less than 8% of patients (36,200,201,302). In some of these, coronaviruses have also been detected in well, control patients and, thus, some infections may not be etiologically related to the illness (205). Coronavirus infection has also been detected in adults with acute respiratory tract illness, including about 5% of those hospitalized with lower respiratory tract disease in several studies (62,66,306). Studies using polymerase chain reaction (PCR) to detect viral RNA in middle ear fluids suggest, as with other repiratory viruses, coronaviruses can cause otitis media (231,232). In addition, human coronaviruses have been associated with wheezing and exacerbations of asthma. In one prospective study, 30% of children younger than 6 years old with HCoV antigen-positive colds had wheezy bronchitis (124). Coronaviruses have, as with many respiratory viruses, been detected in association with exacerbations of asthma (200). The two recently identified human coronaviruses NL63 and HKU1 have also been detected in persons with acute upper and lower respiratory tract illness (36,72,271,303,304,324). In one study, the HKU1 virus was detected in both respiratory and stool specimens and from some patients without an acute illness (301). A clearer understanding of the role of NL63 and HKU1 infection in human disease will require additional study that includes control patients.
Studies of natural infection and volunteer studies have shown that reinfection is common, suggesting that infection does not induce high levels of protective immunity (124,132,200,243). For example, infected volunteers could be symptomatically reinfected with the same strain of HCoV-229E within 1 year (243).
With the exception of SARS-CoV infection, the role of human coronavirus infection in disease outside the respiratory tract disease has not yet been clearly demonstrated. Human coronaviruses have occasionally been implicated in enteric disease, particularly in newborns (83,186). The evidence for human coronavirus in enteric disease is primarily based on visualization of coronaviruslike particles (VLPs) by electron microscopy, plus some reports of isolation of virus from children with enteric disease (83,186,219,244). Because other particles in stool specimens (e.g., cellular membranes) can have similar morphology to coronaviruses, electron microscopic detection of coronavirus particles in stools is not diagnostic of infection (139). PCR assays designed to detect the range of coronavirus sequences now make it possible to determine whether they play any role in enteric diseases.
P.1324

Epidemiology of Human Coronaviruses Other Than SARS-CoV
The high rate of human coronavirus infection early in life and the pattern of infections during outbreaks suggest that human coronaviruses are efficiently transmitted in human populations. It is likely that this transmission occurs in a fashion similar to that for most other respiratory viruses. Serologic studies suggest that infection with HCoV-229E and HCoV-OC43 frequently occurs early in children, and then repeatedly throughout life (124,132,200,243). Neutralizing antibodies against HCoV-OC43 or HCoV-229E have been detected in about 50% of school-age children and up to 80% of adults (132,200,234). A number of prospective studies of respiratory infections in various populations such as families, school children, and members of the military have linked coronavirus infections to 5% to 30% of colds (124,155,200,205). The rate of detection varied by age of the subjects, season, and detection methods. There also were year-to-year variations in frequency of infections. In temperate climates, HCoV-OC43 and HCoV-229E detections were most often made between December and May, and their frequency varied from year-to-year, often with peak activity occurring every 2 to 4 years (132,205). OC43 and 229E have been implicated in nosocomial respiratory infections in a pediatric intensive care unit and elderly care facility (14,79). The epidemiology of infection with two newly identified human coronaviruses, HCoV-NL63 from antigenic group I and HCoV-HKU1 from antigenic group II, is yet to be determined. Studies to date have identified NL63 or HKU1 in 2% to 5% of patients hospitalized with acute respiratory illness but have not included studies in control patients required to link detections to illness (36,72,271,301,303,304,324).
Human SARS-CoV Infections
In contrast to the mild illness usually associated with human coronavirus infections, SARS-CoV infection of humans nearly always resulted in a serious lower respiratory tract illness that required hospitalization, often in an intensive care unit (up to 20% of infections) (221). The overall fatality rate was ~10% but approached 50% in elderly patients and those with underlying illness. Although not diagnostic, the clinical presentation of SARS was often different from that seen with other viral respiratory infections (16,161,179,220,315,340). Illness usually had onset at 4 to 6 days, sometimes as short as 2 days and rarely longer than 10 days after exposure, and was characterized by systemic symptoms such as fever, malaise, and myalgias, but usually not upper respiratory tract symptoms such as rhinorrhea, sore throat, and nasal congestion. However, a minority of patients, less than 25%, did develop upper respiratory tract symptoms. The first respiratory tract symptoms (usually a nonproductive cough and shortness of breath) developed several days after onset of systemic symptoms. Some patients, <25% initially but up to 70% during the course of the illness, develop diarrhea. Most patients developed abnormal liver function tests (70%-90%) and lymphopenia (70%-95%), with a substantial drop in both CD4 and CD8 T cells. Patients who failed to resolve their illness often had progressive respiratory failure that led to death within weeks, but sometimes months, after illness onset (74,167). Severe illness has been associated with older age, presence of underlying chronic illness, and some laboratory test results, including higher values for liver enzymes, lower levels of lymphocytes and platelet counts, and higher titers of virus, or viral RNA, in clinical specimens (16,122,161,220,296,315,340,342). Asymptomatic or mild illness was uncommon, as illustrated by studies of exposed health care workers in which less than 1% of those without a SARS-like illness had serologic evidence of infection (30,108,241). Children had a less severe illness than adults (28,165), and like other infections, the expected signs and symptoms were sometimes obscured or not present in elderly patients or those with underlying chronic illnesses (288).
Most survivors of SARS-CoV infection achieve full recovery, although pulmonary function abnormalities may take months to subside (35,329). Some, however, had persistent decreases in pulmonary function.
Epidemiology of Severe Acute Respiratory Syndrome
Multiple serologic studies demonstrated that SARS-CoV had not circulated to any significant extent in humans prior to the outbreak in 2002 and 2003 (26,143,222). Some persons working in wild animal markets in China had serologic evidence of a SARS-CoV-like infection acquired before the 2003 outbreak, but reported no SARS-like respiratory illness (96). Although animals were the original source of SARS, its global spread occurred by human-to-human transmission. Transmission appeared to occur through close contact (i.e., direct person-to-person contact, fomites, or infectious droplets and probably aerosols in some instances) (57,264,307,323). Because transmission usually only occurred after onset of illness and most efficiently after the patient was sufficiently ill to be hospitalized, most spread occurred in households and health care settings but infrequently in other settings (283). There was also substantial patient-to-patient variation in efficiency of transmission, which in part was associated with degree of severity of illness (283). Since the SARS outbreak was controlled in June 2003, only 17 cases of SARS have been confirmed and none of these occurred after June 2004. Thirteen of these 17 cases resulted from laboratory exposures, including seven secondary cases associated with one of the cases (174,343). The other four cases occurred in southern China and resulted from exposure in the community,
P.1325

presumably to SARS-CoV-infected animals from wild animal markets (173). Although a number of wild animals have been tested for evidence of SARS-like CoV infections, only one, the horseshoe bat, has had a pattern of infection consistent with its being a natural reservoir for SARS-CoV infection (157,171). Sequences from several distinct SARS-like coronaviruses have been amplified from horseshoe bats from Hong Kong and several provinces in China, and 30% to 85% of this species of bats had antibodies to a SARS-like coronavirus. N gene nt sequences for three bat SARS-like coronaviruses had 3% to 6% differences and a similar level of difference between each of these viruses and SARS-CoV (Fig. 36.2). This degree of difference between SARS-CoV and the various bat SARS-like CoVs indicates that the source of the 2002–2003 SARS outbreak viruses remains unknown.
Diagnosis
Most human coronavirus infections are not diagnosed because the upper respiratory disease is relatively mild and self-limited, and no drugs are available to provide more than symptomatic relief. In humans, as with other respiratory virus infections, a coronavirus infection can not be diagnosed simply by clinical signs or symptoms but requires a laboratory-based diagnosis. Laboratory diagnostics are also required to diagnose infections in animals. Most efforts to diagnose human coronavirus infections have been for clinical or epidemiologic studies of acute respiratory tract infections, and testing is usually done in research laboratories. Coronavirus infections in animals and humans were initially detected by isolation, electron microscopy, and serologic studies and later by antigen detection and PCR-based assays (37,46,66,102,105,124,201,238). To date, serologic assays applied to acute and convalescent-phase serum specimens have been the most sensitive way to detect human coronavirus infection. The ability to detect infection by reverse transcriptase-polymerase chain reaction (RT-PCR) as compared to serologic assays is yet to be determined but will depend, in part, on the timing and quality of specimens available for testing and the type of assays used. Similar to other respiratory viruses, the human respiratory coronaviruses are most often detected in respiratory secretions early in the illness. Several days after the onset of illness, the titer of virus begins to decrease (200). SARS presents a different diagnostic situation. The decision to do laboratory testing should be considered carefully because a positive test will guide patient management decisions and lead to a public health response with global implications. The likelihood that a patient will have SARS and require testing, however, can vary from essentially zero to highly likely, and testing should only be considered when, based on likelihood of an exposure, timing of the exposure, and clinical features of the illness, infection is plausible (344,345).
For SARS, often a combination of serologic and RT-PCR assays was used to detect and confirm infection. Whereas RT-PCR provided the best way to make an early diagnosis, serologic assays usually provided the best way to confirm or rule out infection. Serum proved to be the best specimen to detect viral RNA during the first week of illness, while stool and respiratory specimens were the best specimens during the second week of illness (26,34,93,209,235). In one study, less than 50% of respiratory and stool specimens were positive the first week but increased to 60% to 70% during the second and third weeks of illness (34). With very sensitive PCR assays (e.g., a nested or real-time PCR assay) and RNA extraction procedures that increased the amount of specimen used in the assay, the positivity rate in respiratory specimens increased from less than 40% to more than 80% during the second and third days of illness (235). One group reported that a SARS N protein EIA was positive in 50% to more than 80% of serum specimens collected during the first week of illness (31), and another group reported a SARS N protein EIA was positive in more than 50% of respiratory and stool specimens collected during the second and third weeks of illness (158). SARS antibodies have been detected as early as 6 days after onset of illness, often by 14 days into the illness, but sometimes not until 4 weeks after onset of illness (27,119,182,220). Because serum specimens from persons not infected with SARS during the 2002–2003 outbreak have rarely tested positive for SARS-CoV antibodies, a single serum specimen positive for SARS-CoV antibodies was usually considered diagnostic for infection, and a negative test on a serum specimen collected late in the illness (28 days or later after onset of illness) could be used to rule out SARS-CoV infection. Because diagnosis of a re-emergence of SARS-CoV will have substantial public health, social, and economic impact, a diagnosis of SARS should be confirmed by another laboratory experienced in SARS-CoV diagnostics (345).
Isolation and Electron Microscopic Studies
Although coronaviruses of birds and many other animal species can readily be isolated from infected tissues, isolation of human coronaviruses from infected individuals has often been unsuccessful. Coronavirus 229E and related group I viruses have sometimes been isolated in human diploid cell lines, whereas many other human coronaviruses, including OC43, have required cell organ culture system for isolation (200,243). A human rhabdomyosarcoma cell line (RD cells) does support cell culture-adapted OC43 and 229E (261). SARS-CoV was isolated in fetal rhesus kidney cells and Vero cells, and the recently described coronavirus, NL63, was isolated in tertiary monkey kidney cells, LLC-MK2 cells, or Vero cells (59,72,73,143,243,303). Laboratory passaged HCoV-OC43 and/or 229E have been shown to replicate in various cells, including the HRT-18 line of human rectal tumor cells, human rhabdomyosarcoma cells, human macrophages, primary human fetal
P.1326

neural cells, human type II pneumocytes, and human neural cell lines (6,15,218,261,299).
Electron microscopic examination of isolation material contributed to the identification and characterization of the first and many subsequent coronaviruses, including SARS-CoV (59,143,200,222). Electron microscopy has sometimes also been used to identify coronaviruses in clinical specimens; however, because other particles in clinical specimens can look like coronavirus, identification of such particles does not confirm infection.
Serological and PCR Assays
A variety of serologic assays have been used to detect coronavirus infections, including complement fixation, hemagglutination inhibition (HI) for viruses with an HE protein (i.e., some group II viruses and turkey coronavirus), neutralization, and Enzymes-linked immunoassay (EIA) and immunofluorescence assay (IFA) (143,176,200,205,319). Initially, these assays used virus lysates or infectious virus; more recently, cloned expressed proteins, synthesized peptides, and pseudoviruses have been used as antigens for serologic assays (97,166,184,210,234,286,289). The different types of antibody assays have different characteristics that are important to consider in interpreting results. For example, complement fixation assays work well to detect acute infection but can be insensitive for detecting past infection (205), whereas the neutralization and HI assays are likely to be more specific than IFA or EIA. In some studies of the SARS antibody response, anti-N protein antibodies appeared earlier than anti-S protein antibodies (286) and EIA-detected antibodies to whole virus did not persist as long as neutralizing antibodies (181). In SARS patients, the timing of the initial antibody response to infection was similar for IgG, IgA, and IgM antibodies and, as expected, IgG antibodies persisted for long term, while the IgA and IgM antibodies were often not detectable by 3 to 6 months after the infection (29,119,325).
RT-PCR assays have become the standard for detecting many viral infections, including many coronavirus infections in humans and animals (63,102,106,235,306). PCR primers can be designed to be broadly reactive or strain specific based on primer location and design. With a sensitive system to detect the PCR amplicon (e.g., a real-time assay), less than five RNA copies in the reaction mixture can be consistently detected (63). With this level of sensitivity, great care needs to be taken to prevent and recognize false-positive test results due to contamination.
Treatment
At present, there is no antiviral drug for human coronavirus infections. The molecular biology of coronavirus infection, however, suggests a number of potential targets for antiviral drugs, including viral RNA-dependent RNA polymerase, virus-encoded proteases, the process for coronavirus budding or release from infected cells, cellular receptors for virus binding and infection, and the viral spike glycoprotein that mediates binding to and entry into the cell. Early during the outbreak, ribavirin, high-dose steroids, and various mechanical ventilation and oxygenation regimens became the standard of care for treating SARS patients (94). It was reasoned that ribavirin could treat the infection, and steroids would ameliorate immune-mediated damage to infected tissue. Later in the outbreak, based on their ability to inhibit SARS-CoV replication in vitro, inteferon-alpha, SARS convalescent-phase immune globulin, and lopinavir plus ritonavir were used to treat patients. Unfortunately, despite large numbers of patients being treated, the data on responses to these treatments do not indicate which, if any, were effective (94). Similarly, it is not clear if high-dose steroid treatment improved the course of the illness, and their use has been associated with long-term complications such as aseptic necrosis of the femoral head and psychological symptoms (115,163). Subsequent to the outbreak, a wide range of antiviral drugs have been developed and/or evaluated for their ability to inhibit SARS replication in vitro. Drugs that have been shown to have in vitro anti-SARS-CoV activity include protease inhibitors that are licensed for treatment of HIV, such as lopinavir, ritonavir, and nelfinavir; monoclonal antibodies that inhibit SARS-CoV binding to cells; peptides from the heptad repeat regions of the virus that inhibit fusion; and small interfering RNAs. If SARS re-emerges, in vitro and animal model studies of antiviral drugs and data from studies of acute respiratory distress syndrome from other causes can be used to guide treatment.
Prevention
No vaccines are available to prevent human coronavirus infection, but vaccines against common veterinary coronaviruses, such as IBV and CCoV, are routinely used to prevent serious disease in young animals, and efforts are ongoing to improve these vaccines (252). In addition, a variety of SARS vaccines, including inactivated whole virus, expressed proteins, and live virus vectored vaccines, have been developed and shown to induce neutralizing antibodies in vitro and to decrease virus replication and inflammation in animal models (94). Small-scale safety and efficacy trials have begun for a DNA vaccine and a whole virus inactivated vaccine (64). In pigs, a PRCoV acts as a naturally attenuated vaccine against TGEV. Infection of the respiratory tract of pigs with PRCoV causes inapparent infection or mild disease and may help protect the animals from serious enteric disease on subsequent exposure to virulent TGEV (160).
The biology of coronavirus infections suggests challenges in developing effective coronavirus vaccines (252). Because natural infection does not prevent either reinfection or disease, an effective vaccine would appear to need to improve on immunity induced by natural infection.
P.1327

Furthermore, genetic and antigenic variability in coronaviruses and their ability to recombine presents two challenges to effective vaccination. First, a vaccine may not provide equal protection to the range of antigenic variants, and second, recombination could increase the variety of strains a vaccine would need to protect against. For example, live attenuated IBV vaccine viruses have recombined with virulent wild-type strains, and the resultant viruses have caused outbreaks of disease in chicken flocks (316). In addition, the finding that immunization with a feline infectious peritonitis virus vaccine sometimes led to more severe disease with subsequent natural infection raises the concern that other coronavirus vaccines might also enhance rather than protect from disease (226).
Despite a lack of vaccines and antiviral drugs, there are ways to prevent coronavirus infections (i.e., good infection control practices). This was demonstrated unequivocally during the SARS-CoV outbreak. Strict attention to good isolation and infection control practices and identification and management of exposed persons (contacts), stopped human-to-human spread of the virus within 4 months from the start of its global spread. The success in stopping the spread of SARS can be attributed in part to its pattern of transmission and in part to the ability of the global public health, health care, and scientific communities and the governments and public to work together effectively to control spread (215). The low risk of SARS transmission before hospitalization and low rate of asymptomatic infection made it easier to prevent transmission with public health measures.
The cases of laboratory-acquired SARS-CoV and the subsequent transmission of disease to others after one such case reinforce the importance of strict attention to safe laboratory practices (215). These practices include handling the virus in the appropriate type of facility and under the appropriate standardized operating procedures, staff training, and medical surveillance programs for staff.
Epilogue
Coronaviruses are unique among RNA viruses in many aspects of their viral structure and replication. However, this group of viruses has mainly been considered in the context of animal pathogens, relatively mild human infections, and as experimental models for chronic human diseases. The sudden outbreaks of SARS in 2003 awakened this field from its relative obscurity. This transformation epitomized the importance of studying viruses even when there were no apparent major human consequences. There are still many unanswered questions in coronavirus research, for example, the mechanism of viral RNA replication and the origin and pathogenesis of human SARS-CoV and other human coronaviruses. The recent advances of methodology available to coronavirus research will undoubtedly hasten its progress. The past success in controlling SARS outbreaks will offer a lesson to the worldwide public health community for future emerging infectious diseases. However, the need to develop effective antivirals and vaccines against SARS-CoV or other coronaviruses will be challenges to the coronavirus research community.
References
1. Almazan F, Gonzalez JM, Penzes Z, et al. Engineering the largest RNA virus genome as an infectious bacterial artificial chromosome. Proc Natl Acad Sci U S A 2000;97:5516–5521.
2. An S, Chen CJ, Yu X, Leibowitz JL, Makino S. Induction of apoptosis in murine coronavirus-infected cultured cells and demonstration of E protein as an apoptosis inducer. J Virol 1999;73:7853–7859.
3. An S, Maeda A, Makino S. Coronavirus transcription early in infection. J Virol 1998;72:8517–8524.
4. Arbely E, Khattari Z, Brotons G, Akkawi M, Salditt T, Arkin IT. A highly unusual palindromic transmembrane helical hairpin formed by SARS coronavirus E protein. J Mol Biol 2004;341:769–779.
5. Arbour N, Day R, Newcombe J, Talbot PJ. Neuroinvasion by human respiratory coronaviruses. J Virol 2000;74:8913–8921.
6. Arbour N, Ekande S, Cote G, et al. Persistent infection of human oligodendrocytic and neuroglial cell lines by human coronavirus 229E. J Virol 1999;73:3326–3337.
7. Ballesteros ML, Sanchez CM, Enjuanes L. Two amino acid changes at the N-terminus of transmissible gastroenteritis coronavirus spike protein result in the loss of enteric tropism. Virology 1997;227:378–388.
8. Banner LR, Keck JG, Lai MM-C. A clustering of RNA recombination sites adjacent to a hypervariable region of the peplomer gene of murine coronavirus. Virology 1990;175:548–555.
9. Baric RS, Fu K, Schaad MC, Stohlman SA. Establishing a genetic recombination map for murine coronavirus strain A59 complementation groups. Virology 1990;177:646–656.
10. Baric RS, Sullivan E, Hensley L, Yount B, Chen W. Persistent infection promotes cross-species transmissibility of mouse hepatitis virus. J Virol 1999;73:638–649.
11. Barretto N, Jukneliene D, Ratia K, Chen Z, Mesecar A, Baker SC. The papain-like protease of severe acute respiratory syndrome coronavirus has deubiquitinating activity. J Virol 2005;79:15189–15198.
12. Beaudette FR, Hudson CB. Cultivation of the virus of infectious bronchitis. J Am Vet Med Assoc 1937;90:51–60.
13. Benbacer L, Kut E, Besnardeau L, Laude H, Delmas B. Interspecies aminopeptidase-N chimeras reveal species-specific receptor recognition by canine coronavirus, feline infectious peritonitis virus, and transmissible gastroenteritis virus. J Virol 1997;71:734–737.
14. Birch CJ, Clothier HJ, Seccull A, et al. Human coronavirus OC43 causes influenza-like illness in residents and staff of aged-care facilities in Melbourne, Australia. Epidemiol Infect 2005;133:273–277.
15. Bonavia A, Arbour N, Yong VW, Talbot PJ. Infection of primary cultures of human neural cells by human coronaviruses 229E and OC43. J Virol 1997;71:800–806.
16. Booth CM, Matukas LM, Tomlinson GA, et al. Clinical features and short-term outcomes of 144 patients with SARS in the greater Toronto area. JAMA 2003;289:2801–2809.
17. Bos EC, Luytjes W, van der Meulen HV, Koerten HK, Spaan WJM. The production of recombinant infectious DI-particles of a murine coronavirus in the absence of helper virus. Virology 1996;218:52–60.
18. Bounavoglia C, Decaro N, Martella V, et al. Canine coronavirus highly pathogenic for dogs. Emerg Infect Dis 2006;12:492–494.
19. Brierley I, Boursnell MEG, Binns MM, et al. An efficient ribosomal frame-shifting signal in the polymerase-encoding region of the coronavirus IBV. EMBO J 1987;6:3779–3785.
20. Brierley I, Digard P, Inglis SC. Characterization of an efficient coronavirus ribosomal frameshifting signal: requirement for an RNA pseudoknot. Cell 1989;57:537–547.
P.1328

21. Brockway SM, Clay C, Lu X, Denison MR. Characterization of the expression, intracellular localization, and replication complex association of the putative mouse hepatitis virus RNA-dependent RNA polymerase. J Virol 2003;77:10515–10527.
22. Brockway SM, Lu X. Intracellular localization and protein interactions of the gene 1 protein p28 during mouse hepatitis virus replication. J Virol 2004;78:11551–11562.
23. Buchmeier MJ, Dalziel RG, Koolen MJM. Coronavirus-induced CNS disease: a model for virus-induced CNS disease: a model for virus-induced demyelination. J Neuroimmunol 1988;20:111–116.
24. Butler N, Pewe L, Trandem K, Perlman S. Murine encephalitis caused by HCoV-OC43, a human coronavirus with broad species specificity, is partly immune-mediated. Virology 2006;347:410–421.
25. Casais R, Thiel V, Siddell SG, Cavanagh D, Britton P. Reverse genetics system for the avian coronavirus infectious bronchitis virus. J Virol 2001;75:12359–12369.
26. Chan KH, Poon LL, Cheng VC, et al. Detection of SARS coronavirus in patients with suspected SARS. Emerg Infect Dis 2004;10:294–299.
27. Chan PK, Ng KC, Chan RC, et al. Immunofluorescence assay for serologic diagnosis of SARS. Emerg Infect Dis 2004;10:530–532.
28. Chang LY, Huang FY, Wu YC, et al. Childhood severe acute respiratory syndrome in Taiwan and how to differentiate it from childhood influenza infection. Arch Pediatr Adolesc Med 2004;158:1037–1042.
29. Chang SC, Wang JT, Huang LM, et al. Longitudinal analysis of severe acute respiratory syndrome (SARS) coronavirus-specific antibody in SARS patients. Clin Diagn Lab Immunol 2005;12:1455–1457.
30. Chang WT, Kao CL, Chung MY, et al. SARS exposure and emergency department workers. Emerg Infect Dis 2004;10:1117–1119.
31. Che XY, Qiu LW, Pan YX, et al. Sensitive and specific monoclonal antibody-based capture enzyme immunoassay for detection of nucleocapsid antigen in sera from patients with severe acute respiratory syndrome. J Clin Microbiol 2004;42:2629–2635.
32. Cheever FS, Daniels JB, Pappenheimer AM, Bailey OT. A murine virus (JHM) causing disseminated encephalomyelitis with extensive destruction of myelin. J Exp Med 1949;90:181–194.
33. Chen C, Sugiyama K, Kubo H, Huang C, Makino S. Murine coronavirus nonstructural protein p28 arrests cell cycle in G0/G1 phase. J Virol 2004;78:10410–10419.
34. Cheng PK, Wong DA, Tong LK, et al. Viral shedding patterns of coronavirus in patients with probable severe acute respiratory syndrome. Lancet 2004;363:1699–1700.
35. Chiang CH, Shih JF, Su WJ, Perng RP. Eight-month prospective study of 14 patients with hospital-acquired severe acute respiratory syndrome. Mayo Clin Proc 2004;79:1372–1379.
36. Chiu SS, Chan KH, Chu KW, et al. Human coronavirus NL63 infection and other coronavirus infections in children hospitalized with acute respiratory disease in Hong Kong, China. Clin Infect Dis 2005;40:1721–1729.
37. Cho KO, Hoet AE, Loerch SC, Wittum TE, Saif LJ. Evaluation of concurrent shedding of bovine coronavirus via the respiratory tract and enteric route in feedlot cattle. Am J Vet Res 2001;62:1436–1441.
38. Choi K, Aizaki H, Lai MM. Murine coronavirus requires lipid rafts for virus entry and cell–cell fusion but not for virus release. J Virol 2005;79:9862–9871.
39. Choi K, Mizutani A, Lai MM. SYNCRIP, a member of the heterogeneous nuclear ribonucleoprotein family, is involved in mouse hepatitis virus RNA synthesis. J Virol 2004;78:13153–13162.
40. Coley S, Lavi E, Sawicki S, et al. Recombinant mouse hepatitis virus strain A59 from cloned, full-length cDNA replicates to high titers in vitro and is fully pathogenic in vivo. J Virol 2005;79:3097–3106.
41. Collins AR, Knobler RL, Powell H, Buchmeier MJ. Monoclonal antibodies to murine hepatitis virus-4 (strain JHM) define the viral glycoprotein responsible for attachment and cell–cell fusion. Virology 1982;119:358–371.
42. Compton SR, Barthold SW, Smith AL. The cell and molecular pathogenesis of coronaviruses. Lab Anim Sci 1993;43:15–28.
43. Compton SR, Rogers DB, Holmes KV, Fertsch D, Remenick J, McGowan JJ. In vitro replication of mouse hepatitis virus strain A59. J Virol 1987;61:1814–1820.
44. Consortium Chinese SARS Molecular Epidemilogy (CSME). Molecular evolution of the SARS coronavirus during the course of the SARS epidemic in China. Science 2004;303:1666–1669.
45. Corse E, Machamer CE. The cytoplasmic tail of infectious bronchitis virus E protein directs Golgi targeting. J Virol 2002;76:1273–1284.
46. Costantini V, Lewis P, Alsop J, Templeton C, Saif LJ. Respiratory and fecal shedding of porcine respiratory coronavirus (PRCV) in sentinel weaned pigs and sequence of the partial S-gene of the PRCV isolates. Arch Virol 2004;149:957–974.
47. de Groot RJ, Luytjes W, Horzinek MC, van der Zeijst BA, Spaan WJ, Lenstra JA. Evidence for a coiled-coil structure in the spike proteins of coronaviruses. J Mol Biol 1987;196:963–966.
48. de Groot RJ, Van Leen RW, Dalderup MJ, Vennema H, Horzinek MC, Spaan WJ. Stably expressed FIPV peplomer protein induces cell fusion and elicits neutralizing antibodies in mice. Virology 1989;171:493–502.
49. de Groot RM, van der Most RG, Spaan WJM. The fitness of defective interfering murine coronavirus DI-a and its derivatives is decreased by nonsense and frameshift mutations. J Virol 1992;66:5898–5905.
50. de Groot-Mijnes JD, van Dun JM, van der Most RG, de Groot RJ. Natural history of a recurrent feline coronavirus infection and the role of cellular immunity in survival and disease. J Virol 2005;79:1036–1044.
51. de Haan CA, Masters PS, Shen X, Weiss S, Rottier PJ. The group-specific murine coronavirus genes are not essential, but their deletion, by reverse genetics, is attenuating in the natural host. Virology 2002;296:177–189.
52. de Haan CA, Rottier PJ. Molecular interactions in the assembly of coronaviruses. Adv Virus Res 2005;64:165–230.
53. de Haan CA, Smeets M, Vernooij F, Vennema H, Rottier PJ. Mapping of the coronavirus membrane protein domains involved in interaction with the spike protein. J Virol 1999;73:7441–7452.
54. Delmas B, Laude H. Assembly of coronavirus spike protein into trimers and its role in epitope expression. J Virol 1990;64:5367–5375.
55. Denison MR, Yount B, Brockway SM, et al. Cleavage between replicase proteins p28 and p65 of mouse hepatitis virus is not required for virus replication. J Virol 2004;78:5957–5965.
56. Donnelly CA, Ghani AC, Leung GM, et al. Epidemiological determinants of spread of causal agent of severe acute respiratory syndrome in Hong Kong. Lancet 2003;361:1761–1766.
57. Dowell SF, Simmerman JM, Erdman DD, et al. Severe acute respiratory syndrome coronavirus on hospital surfaces. Clin Infect Dis 2004;39:652–657.
58. Doyle LP, Hutchings LM. A transmissible gastroenteritis in pigs. J Am Vet Assoc 1946;108:257–259.
59. Drosten C, Gunther S, Preiser W, et al. Identification of a novel coronavirus in patients with severe acute respiratory syndrome. N Engl J Med 2003;348:1967–1976.
60. Dubois-Dalcq M, Doller E, Haspel M, Holmes KV. Cell tropism and expression of mouse hepatitis viruses (MHV) in mouse spinal cord cultures. Virology 1982;119:317–331.
61. Egloff MP, Ferron F, Campanacci V, et al. The severe acute respiratory syndrome-coronavirus replicative protein nsp9 is a single-stranded RNA-binding subunit unique in the RNA virus world. Proc Natl Acad Sci U S A 2004;101:3792–3796.
62. El-Sahly HM, Atmar RL, Glezen WP, Greenberg SB. Spectrum of clinical illness in hospitalized patients with “common cold” virus infections. Clin Infect Dis 2000;31:96–100.
63. Emery SL, Erdman DD, Bowen MD, et al. Real-time reverse transcription-polymerase chain reaction assay for SARS-associated coronavirus. Emerg Infect Dis 2004;10:311–316.
64. Enserink M. Two SARS vaccines move ahead. Science 2004;306:2021.
65. Escors D, Ortego J, Laude H, Enjuanes L. The membrane M protein carboxy terminus binds to transmissible gastroenteritis coronavirus core and contributes to core stability. J Virol 2001;75:1312–1324.
P.1329

66. Falsey AR, Walsh EE, Hayden FG. Rhinovirus and coronavirus infection-associated hospitalizations among older adults. J Infect Dis 2002;185:1338–1341.
67. Farcas GA, Poutanen SM, Mazzulli T, et al. Fatal severe acute respiratory syndrome is associated with multiorgan involvement by coronavirus. J Infect Dis 2005;191:193–197.
68. Fischer F, Peng D, Hingley ST, Weiss SR, Masters PS. The internal open reading frame within the nucleocapsid gene of mouse hepatitis virus encodes a structural protein that is not essential for viral replication. J Virol 1997;71:996–1003.
69. Fleming JO, Shubin RA, Sussman MA, Casteel N, Stohlman SA. Monoclonal antibodies to the matrix (E1) glycoprotein of mouse hepatitis virus protect mice from encephalitis. Virology 1989;168:162–167.
70. Fleming JO, Trousdale MD, El-Zaatari F, Stohlman SA, Weiner LP. Pathogenicity of antigenic variants of murine coronavirus JHM selected with monoclonal antibodies. J Virol 1986;58:869–875.
71. Fosmire JA, Hwang K, Makino S. Identification and characterization of a coronavirus packaging signal. J Virol 1992;66:3522–3530.
72. Fouchier RA, Hartwig NG, Bestebroer TM, et al. A previously undescribed coronavirus associated with respiratory disease in humans. Proc Natl Acad Sci U S A 2004;101:6212–6216.
73. Fouchier RA, Kuiken T, Schutten M, et al. Aetiology: Koch's postulates fulfilled for SARS virus. Nature 2003;423:240.
74. Fowler RA, Lapinsky SE, Hallett D, et al. Critically ill patients with severe acute respiratory syndrome. JAMA 2003;290:367–373.
75. Frana MF, Behnke JN, Sturman LS, Holmes KV. Proteolytic cleavage of the E2 glycoprotein of murine coronavirus: host-dependent differences in proteolytic cleavage and cell fusion. J Virol 1985;56:912–920.
76. Furuya T, Lai M. Three different cellular proteins bind to complementary sites on the 5′-end-positive and 3′-end-negative strands of mouse hepatitis virus RNA. J Virol 1993;67:7215–7222.
77. Furuya T, Macnaughton TB, La Monica N, Lai MMC. Natural evolution of coronavirus defective-interfering RNA involves RNA recombination. Virology 1993;194:408–413.
78. Gagneten S, Gout O, Dubois-Dalcq M, Rottier P, Rossen J, Holmes KV. Interaction of mouse hepatitis virus (MHV) spike glycoprotein with receptor glycoprotein MHVR is required for infection with an MHV strain that expresses the hemagglutinin-esterase glycoprotein. J Virol 1995;69:889–895.
79. Gagneur A, Sizun J, Vallet S, Legr MC, Picard B, Talbot PJ. Coronavirus-related nosocomial viral respiratory infections in a neonatal and paediatric intensive care unit: a prospective study. J Hosp Infect 2002;51:59–64.
80. Gallagher TM, Buchmeier MJ. Coronavirus spike proteins in viral entry and pathogenesis. Virology 2001;279:371–374.
81. Gallagher TM, Escarmis C, Buchmeier MJ. Alteration of the pH dependence of coronavirus-induced cell fusion: effect of mutations in the spike glycoprotein. J Virol 1991;65:1916–1928.
82. Gallagher TM, Parker SE, Buchmeier MJ. Neutralization-resistant variants of a neurotropic coronavirus are generated by deletions within the amino-terminal half of the spike glycoprotein. J Virol 1990;64:731–741.
83. Gerna G, Passarani N, Battaglia M, Rondanelli EG. Human enteric coronaviruses: antigenic relatedness to human coronavirus OC43 and possible etiologic role in viral gastroenteritis. J Infect Dis 1985;151:796–803.
84. Godet M, L’Haridon R, Vautherot JF, Laude H. TGEV corona virus ORF4 encodes a membrane protein that is incorporated into virions. Virology 1992;188:666–675.
85. Goldsmith CS, Tatti K, Ksiazek TG, et al. Ultrastructural characterization of SARS coronavirus. Emerg Infect Dis 2004;10:320–326.
86. Gombold JL, Hingley ST, Weiss SR. Fusion-defective mutants of mouse hepatitis virus A59 contain a mutation in the spike protein cleavage signal. J Virol 1993;67:4504–4512.
87. Gonzalez JM, Gomez-Puertas P, Cavanagh D, Gorbalenya AE, Enjuanes L. A comparative sequence analysis to revise the current taxonomy of the family Coronaviridae. Arch Virol 2003;148:2207–2235.
88. Gorbalenya AE, Koonin EV, Donchencko AP, Blinov VM. Coronavirus genome: prediction of putative functional domains in the nonstructural polyprotein by comparative amino acid sequence analysis. Nucl Acids Res 1989;17:4847–4861.
89. Gorbalenya AE, Snijder EJ, Spaan WJ. Severe acute respiratory syndrome coronavirus phylogeny: toward consensus. J Virol 2004;78:7863–7866.
90. Gosert R, Kanjanahaluethai A, Egger D, Bienz K, Baker SC. RNA replication of mouse hepatitis virus takes place at double-membrane vesicles. J Virol 2002;76:3697–3708.
91. Graham RL, Sims AC, Brockway SM, Baric RS, Denison MR. The nsp2 replicase proteins of murine hepatitis virus and severe acute respiratory syndrome coronavirus are dispensable for viral replication. J Virol 2005;79:13399–13411.
92. Gramberg T, Hofmann H, Moller P, et al. LSECtin interacts with filovirus glycoproteins and the spike protein of SARS coronavirus. Virology 2005;340:224–236.
93. Grant PR, Garson JA, Tedder RS, Chan PK, Tam JS, Sung JJ. Detection of SARS coronavirus in plasma by real-time RT-PCR. N Engl J Med 2003;349:2468–2469.
94. Groneberg DA, Poutanen SM, Low DE, Lode H, Welte T, Zabel P. Treatment and vaccines for severe acute respiratory syndrome. Lancet Infect Dis 2005;5:147–155.
95. Gu J, Gong E, Zhang B, et al. Multiple organ infection and the pathogenesis of SARS. J Exp Med 2005;202:415–424.
96. Guan Y, Zheng B, He Y, et al. Isolation and characterization of viruses related to the SARS coronavirus from animals in southern China. Science 2003;302:276–278.
97. Guo JP, Petric M, Campbell W, McGeer PL. SARS corona virus peptides recognized by antibodies in the sera of convalescent cases. Virology 2004;324:251–256.
98. Haagmans B, Egberink H, Horzinek M. Apoptosis and T-cell depletion during feline infectious peritonitis. J Virol 1996;70:8977–8983.
99. Haijema BJ, Volders H, Rottier PJ. Switching species tropism: an effective way to manipulate the feline coronavirus genome. J Virol 2003;77:4528–4538.
100. Hamming I, Timens W, Bulthuis ML, Lely AT, Navis GJ, van Goor H. Tissue distribution of ACE2 protein, the functional receptor for SARS coronavirus. A first step in understanding SARS pathogenesis. J Pathol 2004;203:631–637.
101. Harcourt B, Jukneliene D, Kanjanahaluethai A, et al. Identification of severe acute respiratory syndrome coronavirus replicase products and characterization of papain-like protease activity. J Virol 2004;78:13600–13612.
102. Harpold LM, Legendre AM, Kennedy MA, Plummer PJ, Millsaps K, Rohrbach B. Fecal shedding of feline coronavirus in adult cats and kittens in an Abyssinian cattery. J Am Vet Med Assoc 1999;215:948–951.
103. Haspel MV, Lampert PW, Oldstone MBA. Temperature-sensitive mutants of mouse hepatitis virus produce a high incidence of demyelination. Proc Natl Acad Sci U S A 1978;75:4033–4036.
104. Hemmila E, Turbide C, Olson M, Jothy S, Holmes KV, Beauchemin N. Ceacam1a-/- mice are completely resistant to infection by murine coronavirus mouse hepatitis virus A59. J Virol 2004;78:10156–10165.
105. Herrewegh AA, de Groot RJ, Cepica A, Egberink HF, Horzinek MC, Rottier PJ. Detection of feline coronavirus RNA in feces, tissues, and body fluids of naturally infected cats by reverse transcriptase PCR. J Clin Microbiol 1995;33:684–689.
106. Herrewegh AA, Mahler M, Hedrich HJ, et al. Persistence and evolution of feline coronavirus in a closed cat-breeding colony. Virology 1997;234:349–363.
107. Herrewegh AA, Smeenk I, Horzinek MC, Rottier PJ, de Groot RJ. Feline coronavirus type II strains 79-1683 and 79-1146 originate from a double recombination between feline coronavirus type I and canine coronavirus. J Virol 1998;72:4508–4514.
108. Ho KY, Singh KS, Habib AG, et al. Mild illness associated with severe acute respiratory syndrome coronavirus infection: lessons from a prospective seroepidemiologic study of health-care workers in a teaching hospital in Singapore. J Infect Dis 2004;189:642–647.
P.1330

109. Hodgson T, Britton P, Cavanagh D. Neither the RNA nor the protein of open reading frames 3a and 3b of the coronavirus infectious bronchitis virus are essential for replication. J Virol 2006;80:296–305.
110. Hotmann H, Pyrc K, van der Hoek, et al. Human coronaviruses NL63 employs the severe acute respiratory syndrome coronavirus receptor for cellular entry. Proc Natl Acad Sci U S A 2005;102:7988–7933.
111. Hogue BG, Kienzle TE, Brian DA. Synthesis and processing of the bovine enteric coronavirus haemagglutinin protein. J Gen Virol 1989;70(pt 2):345–352.
112. Holmes KV, Behnke JN. Evolution of a coronavirus during persistent infection in vitro. Adv Exp Med Biol 1981;142:287–299.
113. Holmes KV, Doller EW, Sturman LS. Tunicamycin-resistant glycosylation of coronavirus glycoprotein: demonstration of a novel type of viral glycoprotein. Virology 1981;115:334–344.
114. Holmes KV, Welsh RM, Haspel MV. Natural cytotoxicity against mouse hepatitis virus-infected target cells. I. Correlation of cytotoxicity with virus binding to leukocytes. J Immunol 1986;136:1446–1453.
115. Hong N, Du XK. Avascular necrosis of bone in severe acute respiratory syndrome. Clin Radiol 2004;59:602–608.
116. Hoskins JD. Coronavirus infection in cats. Vet Clin North Am Small Anim Pract 1993;23:1–16.
117. Hsieh P, Chang S, Huang C, et al. Assembly of severe acute respiratory syndrome coronavirus RNA packaging signal into virus-like particles is nucleocapsid dependent. J Virol 2005;79:13848–13855.
118. Hsue B, Hartshorne T, Masters PS. Characterization of an essential RNA secondary structure in the 3′ untranslated region of the murine coronavirus genome. J Virol 2000;74:6911–6921.
119. Hsueh PR, Huang LM, Chen PJ, Kao CL, Yang PC. Chronological evolution of IgM, IgA, IgG and neutralisation antibodies after infection with SARS-associated coronavirus. Clin Microbiol Infect 2004;10:1062–1066.
120. Huang C, Narayanan K, Ito N, Peters C, Makino S. Severe acute respiratory syndrome coronavirus 3a protein is released in membranous structures from 3a protein-expressing cells and infected cells. J. Virol 2006;80:210–217.
121. Huang IC, Bosch BJ, Li F, et al. SARS coronavirus, but not human coronavirus NL63, utilizes cathepsin L to infect ACE2-expressing cells. J Biol Chem 2006;281:3198–3203.
122. Hung IF, Cheng VC, Wu AK, et al. Viral loads in clinical specimens and SARS manifestations. Emerg Infect Dis 2004;10:1550–1557.
123. Hussain S, Pan J, Chen Y, et al. Identification of novel subgenomic RNAs and noncanonical transcription initiation signals of severe acute respiratory syndrome coronavirus. J Virol 2005;79:5288–5295.
124. Isaacs D, Flowers D, Clarke JR, Valman HB, MacNaughton MR. Epidemiology of coronavirus respiratory infections. Arch Dis Child 1983;58:500–503.
125. Ito N, Mossel EC, Narayanan K, Popov VL, Huang C, Inoue T, Peters CJ, Makino S. Severe acute respiratory syndrome coronavirus 3a protein is a viral structural protein. J Virol 2005;79:3182–3186.
126. Ivanov KA, Hertzig T, Rozanov M, et al. Major genetic marker of nidoviruses encodes a replicative endoribonuclease. Proc Natl Acad Sci U S A 2004;101:12694–12699.
127. Jacobs L, Spaan WJM, Horzinek MC, van der Zeijst BAM. Synthesis of subgenomic mRNAs of mouse hepatitis virus is initiated independently: evidence from UV transcription mapping. J Virol 1981;39:401–406.
128. Jacobse-Geels HE, Daha MR, Horzinek MC. Antibody, immune complexes, and complement activity fluctuations in kittens with experimentally induced feline infectious peritonitis. Am J Vet Res 1982;43:666–670.
129. Johnson R, Feng M, Liu P, et al. Effect of mutations in the mouse hepatitis virus 3′(+)42 protein binding element of RNA replication. J Virol 2005;79:14570–14585.
130. Kan B, Wang M, Jing H, et al. Molecular evolution analysis and geographic investigation of severe acute respiratory syndrome coronavirus-like virus in palm civets at an animal market and on farms. J Virol 2005;79:11892–11900.
131. Kanjanahaluethai A, Baker SC. Identification of mouse hepatitis virus papain-like proteinase 2 activity. J Virol 2000;74:7911–7921.
132. Kaye HS, Dowdle WR. Seroepidemiologic survey of coronavirus (strain 229E) infections in a population of children. Am J Epidemiol 1975;101:238–244.
133. Kazi L, Lissenberg A, Watson R, de Groot RJ, Weiss SR. Expression of hemagglutinin esterase protein from recombinant mouse hepatitis virus enhances neurovirulence. J Virol 2005;79:15064–15073.
134. Keck JG, Matsushima GK, Makino S, et al. In vivo RNA-RNA recombination of coronavirus in mouse brain. J Virol 1988;62:1810–1813.
135. Kim Y-N, Lai MMC, Makino S. Generation and selection of coronavirus defective interfering RNA with large open reading frame by RNA recombination and possible editing. Virology 1993;194:244–253.
136. Klumperman J, Locker JK, Meijer A, Horzinek MC, Geuze HJ, Rottier PJM. Coronavirus M proteins accumulate in the Golgi complex beyond the site of virion budding. J Virol 1994;68:6523–6534.
137. Knobler RL, Lampert PW, Oldstone MB. Virus persistence and recurring demyelination produced by a temperature-sensitive mutant of MHV-4. Nature 1982;298:279–280.
138. Koolen M, Osterhaus A, van Steenis G, Horzinek M, van der Zijst B. Temperature-sensitive mutants of mouse hepatitis virus strain A59: isolation, characterization and neuropathogenic properties. Virology 1983;125:393–402.
139. Koopmans M, Horzinek MC. Toroviruses of animals and humans: a review. Adv Virus Res 2005;43:233–273.
140. Kopecky-Bromberg S, Martinez-Sobrido L, Palese P. 7a Protein of severe acute respiratory syndrome coronavirus inhibits cellular protein synthesis and activates p38 mitogen-activated protein kinase. J Virol 2006;80:785–793.
141. Kottier SA, Cavanagh D, Britton P. Experimental evidence of recombination in coronavirus infectious bronchitis virus. Virology 1995;213:569–580.
142. Krempl C, Ballesteros ML, Zimmer G, Enjuanes L, Klenk HD, Herrler G. Characterization of the sialic acid binding activity of transmissible gastroenteritis coronavirus by analysis of haemagglutination-deficient mutants. J Gen Virol 2000;81:489–496.
143. Ksiazek TG, Erdman DD, Goldsmith CS, et al. A novel coronavirus associated with severe acute respiratory syndrome. N Engl J Med 2003;348:1953–1966.
144. Kuba K, Imai Y, Rao S, et al. A crucial role of angiotensin converting enzyme 2 (ACE2) in SARS coronavirus-induced lung injury. Nat Med 2005;11:875–879.
145. Kubo H, Yamada YK, Taguchi F. Localization of neutralizing epitopes and the receptor-binding site within the amino-terminal 330 amino acids of the murine coronavirus spike protein. J Virol 1994;68:5403–5410.
146. Kuo L, Godeke GJ, Raamsman MJB, Masters P, Rottier PJ. Retargeting of coronavirus by substitution of the spike glycoprotein ectodomain: crossing the host cell species barrier. J Virol 2000;74:1393–1406.
147. Kuo L, Masters S. Genetic evidence for a structural interaction between the carboxy termini of the membrane and nucleocapsid proteins of mouse hepatitis virus. J Virol 2002;76:4987–4999.
148. Kuo L, Masters PS. The small envelope protein E is not essential for murine coronavirus replication. J Virol 2003;77:4597–608.
149. Kusters JG, Niesters HGM, Lenstra JA, Horzinek MC, Van der Zeijst BAM. Phylogeny of antigenic variants of avian coronavirus IBV. Virology 1989;169:217–221.
150. Lai MMC. Coronavirus leader RNA-primed transcription: an alternative mechanism to RNA splicing. BioEssays 1986;5:257–260.
151. Lai MMC. RNA recombination in animal and plant viruses. Microbiol Rev 1992;56:61–79.
152. Lai MMC, Cavanagh D. The molecular biology of coronaviruses. Adv Virus Res 1997;48:1–100.
153. Lamontagne L, Descoteaux JP, Jolicoeur P. Mouse hepatitis virus 3 replication in T and B lymphocytes correlate with viral pathogenecity. J Immunol 1989;142:4458–4465.
154. Lamontagne LM, Dupuy JM. Persistent infection with mouse hepatitis virus 3 in mouse lymphoid cell lines. Infect Immun 1984;44:716–723.
P.1331

155. Larson HE, Reed SE, Tyrrell DA. Isolation of rhinoviruses and coronaviruses from 38 colds in adults. J Med Virol 1980;5:221–229.
156. Lassnig C, Sanchez CM, Egerbacher M, et al. Development of a transgenic mouse model susceptible to human coronavirus 229E. Proc Natl Acad Sci U S A 2005;102:8275–8280.
157. Lau SK, Woo PC, Li KS, et al. Severe acute respiratory syndrome coronavirus-like virus in Chinese horseshoe bats. Proc Natl Acad Sci U S A 2005;102:14040–14045.
158. Lau SK, Woo PC, Wong BH, et al. Detection of severe acute respiratory syndrome (SARS) coronavirus nucleocapsid protein in sars patients by enzyme-linked immunosorbent assay. J Clin Microbiol 2004;42:2884–2889.
159. Lau YL, Peiris JSM. Pathogenesis of severe acute respiratory syndrome. Curr Opin Immun 2005;17:404–410.
160. Laude H, Van Reeth K, Pensaert M. Porcine respiratory coronavirus: molecular features and virus–host interactions. Vet Res 1993;24:125–150.
161. Lee N, Hui D, Wu A, et al. A major outbreak of severe acute respiratory syndrome in Hong Kong. N Engl J Med 2003;348:1986–1994.
162. Leibowitz JL, DeVries JR, Haspel MV. Genetic analysis of murine hepatitis virus strain JHM. J Virol 1982;42:1080–1087.
163. Leow MK, Kwek DS, Ng AW, Ong KC, Kaw GJ, Lee LS. Hypocortisolism in survivors of severe acute respiratory syndrome (SARS). Clin Endocrinol (Oxf) 2005;63:197–202.
164. Leparc-Goffart I, Hingley ST, Chua MM, Jiang X, Lavi E, Weiss SR. Altered pathogenesis of a mutant of the murine coronavirus MHV-A59 is associated with a Q159L amino acid substitution in the spike protein. Virology 1997;239:1–10.
165. Leung CW, Kwan YW, Ko PW, et al. Severe acute respiratory syndrome among children. Pediatrics 2004;113:e535–e543.
166. Leung DT, Tam FC, Ma CH, et al. Antibody response of patients with severe acute respiratory syndrome (SARS) targets the viral nucleocapsid. J Infect Dis 2004;190:379–386.
167. Lew TW, Kwek TK, Tai D, et al. Acute respiratory distress syndrome in critically ill patients with severe acute respiratory syndrome. JAMA 2003;290:374–380.
168. Lewicki DN, Gallagher TM. Quaternary structure of coronavirus spikes in complex with carcinoembryonic antigen-related cell adhesion molecule cellular receptors. J Biol Chem 2002;277:19727–19734.
169. Li F, Li W, Farzan M, Harrison SC. Structure of SARS coronavirus spike receptor-binding domain complexed with receptor. Science 2005;309:1864–1868.
170. Li W, Moore MJ, Vasilieva N, et al. Angiotensin-converting enzyme 2 is a functional receptor for the SARS coronavirus. Nature 2003;426:450–454.
171. Li W, Shi Z, Yu M, et al. Bats are natural reservoirs of SARS-like coronaviruses. Science 2005;310:676–679.
172. Li W, Zhang C, Sui JJ, et al. Receptor and viral determinants of SARS-coronavirus adaptation to human ACE2. EMBO J 2005;24:1634–1643.
173. Liang G, Chen Q, Xu J, et al. Laboratory diagnosis of four recent sporadic cases of community-acquired SARS, Guangdong Province, China. Emerg Infect Dis 2004;10:1774–1781.
174. Lim PL, Kurup A, Gopalakrishna G, et al. Laboratory-acquired severe acute respiratory syndrome. N Engl J Med 2004;350:1740–1745.
175. Lin MT, Stohlman SA, Hinton DR. Mouse hepatitis virus is cleared from the central nervous systems of mice lacking perforin-mediated cytolysis. J Virol 1997;71:383–391.
176. Lin XQ, O’Reilly KL, Storz J. Antibody responses of cattle with respiratory coronavirus infections during pathogenesis of shipping fever pneumonia are lower with antigens of enteric strains than with those of a respiratory strain. Clin Diagn Lab Immunol 2002;9:1010–1013.
177. Lindner H, Fotouhi-Ardakani N, Lytvyn V, Lachance P, Sulea T, Menard R. The papain-like protease from the severe acute respiratory syndrome coronavirus is a deubiquitination enzyme. J Virol 2005;79:15199–15208.
178. Lissenberg A, Vrolijk MM, van Vliet AL, et al. Luxury at a cost? Recombinant mouse hepatitis viruses expressing the accessory hemagglutinin esterase protein display reduced fitness in vitro. J Virol 2005;79:15054–15063.
179. Liu CY, Huang LJ, Lai CH, Chen HP, Chen TL, Fung CP. Clinical characteristics, management and prognostic factors in patients with probable severe acute respiratory syndrome (SARS) in a SARS center in Taiwan. J Chin Med Assoc 2005;68:110–117.
180. Liu DX, Inglis SC. Internal entry of ribosomes on a tricistronic mRNA encoded by infectious bronchitis virus. J Virol 1992;66:6143–6154. [erratum: J Virol 1992;66:6840.]
181. Liu W, Fontanet A, Zhang PH, et al. Two-year prospective study of the humoral immune response of patients with severe acute respiratory syndrome. J Infect Dis 2006;193:792–795.
182. Liu X, Shi Y, Li P, Li L, Yi Y, Ma Q, Cao C. Profile of antibodies to the nucleocapsid protein of the severe acute respiratory syndrome (SARS)-associated coronavirus in probable SARS patients. Clin Diagn Lab Immunol 2004;11:227–228.
183. Locker JK, Rose JK, Horzinek MC, Rottier PJ. Membrane assembly of the triple-spanning coronavirus M protein. Individual transmembrane domains show preferred orientation. J Biol Chem 1992;267:21911–21918.
184. Lu W, Wu XD, Shi MD, et al. Synthetic peptides derived from SARS coronavirus S protein with diagnostic and therapeutic potential. FEBS Lett 2005;579:2130–2136.
185. Luytjes W, Bredenbeek PJ, Noten AFH, Horzinek MC, Spaan WJM. Sequence of mouse hepatitis virus A59 mRNA 2: indications for RNA recombination between coronaviruses and influenza C virus. Virology 1988;166:415–422.
186. MacNaughton MR, Davies HA. Human enteric coronaviruses: brief review. Arch Virol 1981;70:301–313.
187. Maeda A, An S, Makino S. Importance of coronavirus negative-strand genomic RNA synthesis prior to subgenomic RNA transcription. Virus Res 1998;57:35–42.
188. Maeda J, Maeda A, Makino S. Release of coronavirus E protein in membrane vesicles from virus-infected cells and E protein-expressing cells. Virology 1999;263:265–272.
189. Maeda J, Repass JF, Maeda A, Makino S. Membrane topology of coronavirus E protein. Virology 2001;281:163–169.
190. Mahy BWJ, Siddell S, Wege H, ter Meulen V. RNA-dependent RNA polymerase activity in murine coronavirus-infected cells. J Gen Virol 1983;64:103–111.
191. Makino S, Joo M, Makino JK. A system for study of coronavirus mRNA synthesis: a regulated, expressed subgenomic defective-interfering RNA results from intergenic site insertion. J Virol 1991;65:6031–6041.
192. Makino S, Lai MMC. High-frequency leader sequence switching during coronavirus defective-interfering RNA replication. J Virol 1989;63:5285–5292.
193. Makino S, Shieh C-K, Soe LH, Baker SC, Lai MMC. Primary structure and translation of a defective-interfering RNA of murine coronavirus. Virology 1988;166:550–560.
194. Makino S, Stohlman SA, Lai MMC. Leader sequences of murine coronavirus mRNAs can be freely reassorted: evidence for the role of free leader RNA in transcription. Proc Natl Acad Sci USA 1986;83:4204–4208.
195. Makino S, Taguchi F, Fujiwara K. Defective interfering particles of mouse hepatitis virus. Virology 1984;133:9–17.
196. Marsden PA, Ning Q, Fung LS, et al. The Fgl2/fibroleukin prothrombinase contributes to immunologically mediated thrombosis in experimental and human viral hepatitis. J Clin Invest 2003;112:58–66.
197. Masters PS, Koetzner CA, Kerr CA, Heo Y. Optimization of targeted RNA recombination and mapping of a novel nucleocapsid gene mutation in the coronavirus mouse hepatitis virus. J Virol 1994;68:328–337.
198. Masters PS, Rottier PJ. Coronavirus reverse genetics by targeted RNA recombination. Curr Top Microbiol Immunol 2005;287:133–159.
199. Matsuyama S, Ujike M, Morikawa S, Tashiro M, Taguchi F. Protease-mediated enhancement of severe acute respiratory syndrome coronavirus infection. Proc Natl Acad Sci U S A 2005;30:12543–12547.
200. McIntosh K. Coronaviruses: a comparative review. Curr Top Microbiol Immunol 1974;63:85–129.
P.1332

201. McIntosh K, McQuillin J, Reed SE, Gardner PS. Diagnosis of human coronavirus infection by immunofluorescence: method and application to respiratory disease in hospitalized children. J Med Virol 1978;2:341–346.
202. Mendez A, Smerdou C, Izeta A, Gebauer F, Enjuanes L. Molecular characterization of transmissible gastroenteritis coronavirus defective interfering genomes: packaging and heterogeneity. Virology 1996;217:495–507.
203. Minskaia E, Hertzig T, Gorbalenya AE, et al. Discovery of an RNA virus 3′-5′ exoribonuclease that is critically involved in coronavirus RNA synthesis. Proc Natl Acad Sci U S A 2006;103:5108–5113.
204. Mohandas D, Dales S. Endosomal association of a protein phosphatase with high dephosphorylating activity against a coronavirus nucleocapsid protein. FEBS Lett 1991;282:419–424.
205. Monto AS. Medical reviews. Coronaviruses. Yale J Biol Med 1974;47:234–251.
206. Nakagaki K, Nakagaki K, Taguchi F. Receptor-independent spread of a highly neurotropic murine coronavirus JHMV strain from initially infected microglial cells in mixed neural cultures. J Virol 2005;79:6102–6110.
207. Nakajima A, Iijima H, Neurath MF, et al. Activation-induced expression of carcinoembryonic antigen-cell adhesion molecule 1 regulates mouse T lymphocyte function. J Immunol 2002;168:1028–1035.
208. Narayanan K, Chen CJ, Maeda J, Makino S. Nucleocapsid-independent specific viral RNA packaging via viral envelope protein and viral RNA signal. J Virol 2003;77:2922–2927.
209. Ng EK, Hui DS, Chan KC, et al. Quantitative analysis and prognostic implication of SARS coronavirus RNA in the plasma and serum of patients with severe acute respiratory syndrome. Clin Chem 2003;49:1976–1980.
210. Nie Y, Wang G, Shi X, et al. Neutralizing antibodies in patients with severe acute respiratory syndrome-associated coronavirus infection. J Infect Dis 2004;190:1119–1126.
211. Ning Q, Lakatoo S, Liu M, et al. Induction of prothrombinase fgl2 by the nucleocapsid protein of virulent mouse hepatitis virus is dependent on host hepatic nuclear factor-4 alpha. J Biol Chem 2003;278:15541–15549.
212. Oleszak EL, Perlman S, Leibowitz JL. MHV S peplomer protein expressed by a recombinant vaccinia virus vector exhibits IgG Fc-receptor activity. Virology 1992;186:122–132.
213. Oostra M, de Haan CA, de Groot R, Rottier PJ. Glycosylation of the severe acute respiratory syndrome coronavirus triple-spanning membrane proteins 3a and M. J Virol 2006;80:2326–2336.
214. Opstelten DJE, Raamsman MJB, Wolfs K, Horzinek MC, Rottier PJM. Envelope glycoprotein interactions in coronavirus assembly. J Cell Biol 1995;131:339–349.
215. Parashar UD, Merianos A, Roth C, Anderson LJ. Preparing for a possible resurgence of SARS. In: Peiris M, Anderson LJ, Osterhaus ADME, Stohr K, Yuen KY, eds. Severe Acute Respiratory Syndrome. Malden, Mass.: Blackwell;2005:231–238.
216. Parker SE, Gallagher TM, Buchmeier MJ. Sequence analysis reveals extensive polymorphism and evidence of deletions within the E2 glycoprotein gene of several strains of murine hepatitis virus. Virology 1989;173:664–673.
217. Parra B, Hinton D, Marten N, et al. IFN-g is required for viral clearance from central nervous system oligodendroglia. J Immunol 1999;162:1641–1647.
218. Patterson S, Macnaughton MR. Replication of human respiratory coronavirus strain 229E in human macrophages. J Gen Virol 1982;60:307–314.
219. Payne CM, Ray CG, Borduin V, Minnich LL, Lebowitz MD. An eight-year study of the viral agents of acute gastroenteritis in humans: ultrastructural observations and seasonal distribution with a major emphasis on coronavirus-like particles. Diagn Microbiol Infect Dis 1986;5:39–54.
220. Peiris JS, Chu CM, Cheng VC, et al. Clinical progression and viral load in a community outbreak of coronavirus-associated SARS pneumonia: a prospective study. Lancet 2003;361:1767–1772.
221. Peiris JS, Guan Y, Yuen KY. Severe acute respiratory syndrome. Nat Med 2004;10:888–897.
222. Peiris JS, Lai ST, Poon LL, et al. Coronavirus as a possible cause of severe acute respiratory syndrome. Lancet 2003;361:1319–1325.
223. Peng D, Koetzner CA, McMahon T, Zhu Y, Masters PS. Construction of murine coronavirus mutants containing interspecies chimeric nucleocapsid proteins. J Virol 1995;69:5475–5484.
224. Penzes Z, Tibbles K, Shaw K, Britton P, Brown TDK, Cavanagh D. Characterization of a replicating and packaged defective RNA of avian coronavirus infectious bronchitis virus. Virology 1994;203:286–293.
225. Percy DH, Williams KL. Experimental Parker's coronavirus infection in Wistar rats. Lab Anim Sci 1990;40:603–607.
226. Perlman S, Dandekar AA. Immunopathogenesis of coronavirus infections: implications for SARS. Nat Rev Immunol 2005;5:917–927.
227. Perlman S, Jacobsen G, Moore S. Regional localization of virus in the central nervous system of mice persistently infected with murine coronavirus JHM. Virology 1988;166:328–338.
228. Perlman S, Ries D, Bolger E, Chang LJ, Stoltzfus CM. MHV nucleocapsid synthesis in the presence of cyclohexamide and accumulation of negative-strand MHV RNA. Virus Res 1986;6:261–272.
229. Pewe L, Wu G, Barnett EM, Castro R, Perlman S. Cytotoxic T-cell-resistant variants are selected in a virus-induced demyelinating disease. Immunity 1996;5:253–262.
230. Phillips JJ, Chua MM, Lavi E, Weiss SR. Pathogenesis of chimeric MHV4/MHV-A59 recombinant viruses: the murine coronavirus spike protein is a major determinant of neurovirulence. J Virol 1999;73:7752–7760.
231. Pitkaranta A, Jero J, Arruda E, Virolainen A, Hayden FG. Polymerase chain reaction-based detection of rhinovirus, respiratory syncytial virus, and coronavirus in otitis media with effusion. J Pediatr 1998;133:390–394.
232. Pitkaranta A, Virolainen A, Jero J, Arruda E, Hayden FG. Detection of rhinovirus, respiratory syncytial virus, and coronavirus infections in acute otitis media by reverse transcriptase polymerase chain reaction. Pediatrics 1998;102:291–295.
233. Plant E, Perez-Alvarado G. A three-stemmed, RNA pseudoknot in the SARS coronavirus frameshif signal. PLoS Biol 2005;3:e172.
234. Pohl-Koppe A, Raabe T, Siddell SG, ter Meulen V. Detection of human coronavirus 229E-specific antibodies using recombinant fusion proteins. J Virol Methods 1995;55:175–183.
235. Poon LL, Chan KH, Wong OK, et al. Early diagnosis of SARS coronavirus infection by real time RT-PCR. J Clin Virol 2003;28:233–238.
236. Poon LL, Chu DK, Chan KH, et al. Identification of a novel coronavirus in bats. J Virol 2005;79:2001–2009.
237. Popova R, Zhang X. The spike but not the hemagglutinin/esterase protein of bovine coronavirus is necessary and sufficient for viral infection. Virology 2002;294:222–236.
238. Pratelli A, Buonavoglia D, Martella V, Tempesta M, Lavazza A, Buonavoglia C. Diagnosis of canine coronavirus infection using nested-PCR. J Virol Methods 2000;84:91–94.
239. Prentice E, Jerome W, Yoshimori T, Mizushima N, Denison MR. Coronavirus replication complex formation utilizes components of cellular autophagy. J Biol Chem 2004;279:10136–10141.
240. Raamsman M, Locker J, de Hooge A, et al. Characterization of the coronavirus mouse hepatitis virus strain A59 small membrane protein E. J Virol 2000;74:2333–2342.
241. Rainer TH, Chan PK, Ip M, et al. The spectrum of severe acute respiratory syndrome-associated coronavirus infection. Ann Intern Med 2004;140:614–619.
242. Ramakrishna C, Stohlman SA, Atkinson RD, Shlomchik MJ, Bergmann CC. Mechanisms of central nervous system viral persistence: the critical role of antibody and B cells. J Immunol 2002;168:1204–1211.
243. Reed SE. The behaviour of recent isolates of human respiratory coronavirus in vitro and in volunteers: evidence of heterogeneity among 229E-related strains. J Med Virol 1984;13:179–192.
244. Resta S, Luby J, Rosenfeld C, Siegel J. Isolation and propagation of a human enteric coronavirus. Science 1985;229:978–981.
245. Risco C, Anton IM, Enjuanes L, Carrascosa JL. The transmissible gastroenteritis coronavirus contains a spherical core shell consisting of M and N proteins. J Virol 1996;70:4773–4777.
246. Risco C, Anton IM, Sune C, et al. Membrane protein molecules of transmissible gastroenteritis coronavirus also expose the carboxy-terminal region on the external surface of the virion. J Virol 1995;69:5269–5277.
P.1333

247. Roberts A, Vogel L, Guarner J, et al. Severe acute respiratory syndrome coronavirus infection of golden Syrian hamsters. J Virol 2005;79:503–511.
248. Roman S, Bouma P, Willaims G, Brian D. Stem-loop III in the 5′ untranslated region is a cis-acting element in bovine coronavirus defective interfering RNA replication. J Virol 2003;77:6720–6730.
249. Rossen JWA, Voorhout WF, Horzinek MC, van der Ende A, Strous GJAM, Rottier PJM. MHV-A59 enters polarized murine epithelial cells through the apical surface but is released basolaterally. Virology 1995;210:54–66.
250. Rottier PJ, Nakamura K, Schellen P, Volders H, Haijema BJ. Acquisition of macrophage tropism during the pathogenesis of feline infectious peritonitis is determined by mutations in the feline coronavirus spike protein. J Virol 2005;79:14122–14130.
251. Routledge E, Stauber R, Pfleiderer M, Siddell SG. Analysis of murine coronavirus surface glycoprotein functions by using monoclonal antibodies. J Virol 1991;65:254–262.
252. Saif LJ. Animal coronavirus vaccines: lessons for SARS. Dev Biol (Basel) 2004;119:129–140.
253. Saikatendu KS, Joseph JS, Subramanian V, et al. Structural basis of severe acute respiratory syndrome coronavirus ADP-ribose-1′-phosphate dephosphorylation by a conserved domain of nsP3. Structure (Camb) 2005;13:1665–1675.
254. Sawicki S, Sawicki D. Coronavirus transcription: a perspective. Curr Top Microbiol Immunol 2005;287:31–55.
255. Sawicki S, Sawicki D, Younker D, et al. Functional and genetic analysis of coronavirus replicase-transcriptase proteins. PLoS Pathog 2005;1:e39.
256. Sawicki SG, Lu JH, Holmes KV. Persistent infection of cultured cells with mouse hepatitis virus (MHV) results from the epigenetic expression of the MHV receptor. J Virol 1995;69:5535–43.
257. Sawicki SG, Sawicki D. Coronavirus minus-strand RNA synthesis and effect of cycloheximide on coronavirus RNA synthesis. J Virol 1986;57:328–334.
258. Sawicki SG, Sawicki D. Coronavirus transcription: subgenomic mouse hepatitis virus replicative intermediates function in RNA synthesis. J Virol 1990;64:1050–1056.
259. Schaad MC, Stohlman SA, Egbert J, et al. Genetics of mouse hepatitis virus transcription: identification of cistrons which may function in positive and negative strand RNA synthesis. Virology 1990;177:634–645.
260. Schelle B, Karl N, Ludewig B, Siddell SG, Thiel V. Selective replication of coronavirus genomes that express nucleocapsid protein. J Virol 2005;79:6620–6630.
261. Schmidt OW, Cooney MK, Kenny GE. Plaque assay and improved yield of human coronaviruses in a human rhabdomyosarcoma cell line. J Clin Microbiol 1979;9:722–228.
262. Sethna P, Hofmann M, Brian D. Minus-strand copies of replicating coronavirus mRNAs contain antileaders. J Virol 1991;65:320–325.
263. Sethna P, Hung S, Brian D. Coronavirus subgenomic minus-strand RNAs and the potential for mRNA replicons. Proc Natl Acad Sci U S A 1989;86:5626–5630.
264. Seto WH, Tsang D, Yung RW, et al. Effectiveness of precautions against droplets and contact in prevention of nosocomial transmission of severe acute respiratory syndrome (SARS). Lancet 2003;361:1519–1520.
265. Seybert A, Hegyi A, Siddell SG, Ziebuhr J. The human coronavirus 229E superfamily 1 helicase has RNA and DNA duplex-unwinding activities with 5′-to-3′ polarity. RNA 2000;6:1056–1068.
266. Shapiro LH, Ashmun RA, Roberts WM, Look AT. Separate promoters control transcription of the human aminopeptidase N gene in myeloid and intestinal epithelial cells. J Biol Chem 1991;266:11999–2007.
267. Shi ST, Lai MM. Viral and cellular proteins involved in coronavirus replicaton. Curr Top Microbiol Immunol 2005;287:95–131.
268. Shi ST, Schiller JJ, Kanjanahaluethai A, Baker SC, Oh JW, Lai MMC. Colocalization and membrane association of murine hepatitis virus gene 1 products and de novo-synthesized viral RNA in infected cells. J Virol 1999;73:5957–5969.
269. Simmons G, Gosalia DN, Rennekamp AJ, Reeves JD, Diamond SL, Bates P. Inhibitors of cathepsin L prevent severe acute respiratory syndrome coronavirus entry. Proc Natl Acad Sci U S A 2005;102:11876–11881.
270. Sims AC, Ostermann J, Denison MR. Mouse hepatitis virus replicase proteins associate with two distinct populations of intracellular membranes. J Virol 2000;74:5647–5654.
271. Sloots TP, McErlean P, Speicher DJ, Arden KE, Nissen MD, Mackay IM. Evidence of human coronavirus HKU1 and human bocavirus in Australian children. J Clin Virol 2006;35:99–102.
272. Smith A, Cardellichio C, Winograd D, de M Souza, Barthold S, Holmes KV. Monoclonal antibody to the receptor for murine coronavirus MHV-A59 inhibits viral replication in vivo. J Infect Dis 1991;163:879–882.
273. Snijder EJ, Bredenbeek PJ, Dobbe JC, et al. Unique and conserved features of genome and proteome of SARS-coronavirus, an early split-off from the coronavirus group 2 lineage. J Mol Biol 2003;331:991–1004.
274. Song HD, Tu CC, Zhang GW, et al. Cross-host evolution of severe acute respiratory syndrome coronavirus in palm civet and human. Proc Natl Acad Sci U S A 2005;102:2430–2435.
275. Spaan WJM, Brian D, Casvanagh D, et al. Coronaviridae. In: Fauquet C, Mayo MA, Maniloff J, Desselberger U, Ball LA, eds. Virus Taxonomy: VIIth Report of the International Committee on Taxonomy of Viruses. London: Elsevier Academic Press; 2004;945–962.
276. St-Jean J, Desforges M, Almazan F, Jacomy H, Enjuanes L, Talbot P. Recovery of a neurovirulent human coronavirus OC43 from an infectious cDNA clone. J Virol 2006;80:3670–3674.
277. Stohlman SA, Bergmann CC, Perlman S. Mouse hepatitis virus. In: Ahmed R., Chen I., eds. Persistent Viral Infections. New York, N.Y.: John Wiley & Sons; 1998:537–557.
278. Stohlman SA, Lai MM. Phosphoproteins of mouse hepatitis virus. J Virol 1983;32:672–675.
279. Sturman L, Holmes K, Behnke J. Isolation of coronavirus envelope glycoproteins and interaction with the viral nucleocapsid. J Virol 1980;33:449–462.
280. Surjit M, Liu B, Chow V, Lai S. The nucleocapsid protein of SARS-coronavirus inhibits the activity of cyclin-CDK complex and blocks S phase progression in mammalian cells. J Biol Chem In press 2006.
281. Tahara SM, Dietlin TA, Bergmann CC, et al. Coronavirus translational regulation: leader affects mRNA efficiency. Virology 1994;202:621–630.
282. Tamura T, Taguchi F, Ueda K, Fujiwara K. Persistent infection with mouse hepatitis virus of low virulence in nude mice. Microbiol Immunol 1977;21:683–691.
283. Tan CC. Public health response: a view from Singapore. In: Peiris M, Anderson LJ, Osterhaus ADME, Stohr K, Yuen KY, eds. Severe Acute Respiratory Syndrome. Malden, Mass.: Blackwell; 2005:139–164.
284. Tan K, Zelus BD, Meijers R, et al. Crystal structure of murine sCEACAM1a[1,4]: a coronavirus receptor in the CEA family. EMBO J 2002;21:2076–2086.
285. Tan Y, Tham P, Chan D, et al. The severe acute respiratory syndrome coronavirus 3a protein up-regulates expression of fibrinogen in lung epithelial cells. J Virol 2005;79:10083–10087.
286. Tan YJ, Goh PY, Fielding BC, et al. Profiles of antibody responses against severe acute respiratory syndrome coronavirus recombinant proteins and their potential use as diagnostic markers. Clin Diagn Lab Immunol 2004;11:362–371.
287. Tan YJ, Teng E, Shen S, et al. A novel severe acute respiratory syndrome coronavirus protein, U274, is transported to the cell surface and undergoes endocytosis. J Virol 2004;78:6723–6734.
288. Tee AK, Oh HM, Lien CT, Narendran K, Heng BH, Ling AE. Atypical SARS in geriatric patient. Emerg Infect Dis 2004;10:261–264.
289. Temperton NJ, Chan PK, Simmons G, et al. Longitudinally profiling neutralizing antibody response to SARS coronavirus with pseudotypes. Emerg Infect Dis 2005;11:411–416.
290. Thiel V, Ivanov K, Putics A, et al. Mechanism and enzymes involved in SARS coronavirus genome expression. J Gen Virol 2003;84:2305–2315.
291. Thiel V, Siddell SG. Internal ribosome entry in the coding region of murine hepatitis virus mRNA 5. J Gen Virol 1994;75:3041–3046.
P.1334

292. Thorp E, Gallagher T. Requirements for CEACAMs and cholesterol during murine coronavirus cell entry. J Virol 2004;78:2682–2692.
293. Tooze J, Tooze S, Warren G. Replication of coronavirus MHV-A59 in sac-cells: determination of the first site of budding of progeny virions. Eur J Cell Biol 1984;33:281–293.
294. Tresnan DB, Levis R, Holmes KV. Feline aminopeptidase N serves as a receptor for feline, canine, porcine, and human coronaviruses in serogroup I. J Virol 1996;70:8669–8674.
295. Tseng C, Tseng J, Perrone L. Apical entry and release of severe acute respiratory syndrome-associated coronavirus in pplarized Calu-3 lung epithelial cells. J Virol 2005;79:9470–9479.
296. Tsui PT, Kwok ML, Yuen H, Lai ST. Severe acute respiratory syndrome: clinical outcome and prognostic correlates. Emerg Infect Dis 2003;9:1064–1069.
297. Turner BC, Hemmila EM, Beauchemin N, Holmes KV. Receptor-dependent coronavirus infection of dendritic cells. J Virol 2004;78:5486–5490.
298. Tyrrell DA, Cohen S, Schlarb JE. Signs and symptoms in common colds. Epidemiol Infect 1993;111:143–56.
299. Tyrrell DA, Mika-Johnson M, Phillips G, Douglas WH, Chapple PJ. Infection of cultured human type II pneumonocytes with certain respiratory viruses. Infect Immun 1979;26:621–629.
300. Utsumi K, Yokota Y, Ishikawa T, Ohnishi K, Fujiwara K. Reproductive disorders in female SHR rats infected with sialodacryoadenitis virus. Adv Exp Med Biol 1990;276:525–532.
301. Vabret A, Dina J, Gouarin S, Petitjean J, Corbet S, Freymuth F. Detection of the new human coronavirus HKU1: a report of 6 cases. Clin Infect Dis 2006;42:634–639.
302. Vabret A, Mourez T, Gouarin S, Petitjean J, Freymuth F. An outbreak of coronavirus OC43 respiratory infection in Normandy, France. Clin Infect Dis 2003;36:985–989.
303. van der Hoek L, Pyrc K, Jebbink MF, et al. Identification of a new human coronavirus. Nat Med 2004;10:368–373.
304. van der Hoek L, Sure K, Ihorst G, et al. Croup is associated with the novel coronavirus NL63. PLoS Med 2005;2:e240.
305. van der Most RG, Heijnen L, Spaan WJM, de Groot RJ. Homologous RNA recombination allows efficient introduction of site-specific mutations into the genome of coronavirus MHV-A59 via synthetic co-replicating RNAs. Nucl Acids Res. 1992;20:3375–3381.
306. van Elden LJ, van Loon AM, van Alphen F, et al. Frequent detection of human coronaviruses in clinical specimens from patients with respiratory tract infection by use of a novel real-time reverse-transcriptase polymerase chain reaction. J Infect Dis 2004;189:652–657.
307. Varia M, Wilson S, Sarwal S, et al. Investigation of a nosocomial outbreak of severe acute respiratory syndrome (SARS) in Toronto, Canada. CMAJ 2003;169:285–292.
308. Vennema H, de Groot R, Harbour D, et al. Early death after feline infectious peritonitis virus challenge due to recombinant vaccinia virus immunization. J Virol 1990;64:1407–1409.
309. Vennema H, Godeke GJ, Rossen JWA, et al. Nucleocapsid-independent assembly of coronavirus-like particles by co-expression of viral envelope protein genes. EMBO J 1996;15:2020–2028.
310. Vennema H, Poland A, Foley J, Pedersen NC. Feline infectious peritonitis viruses arise by mutation from endemic feline enteric coronaviruses. Virology 1998;243:150–157.
311. Vijgen L, Keyaerts E, Lemey P, et al. Circulation of genetically distinct contemporary human coronavirus OC43 strains. Virology 2005;337:85–92.
312. Vijgen L, Keyaerts E, Moes E, et al. Complete genomic sequence of human coronavirus OC43: molecular clock analysis suggests a relatively recent zoonotic coronavirus transmission event. J Virol 2005;79:1595–1604.
313. Vlasak R, Luytjes W, Spaan W, Palese P. Human and bovine coronaviruses recognize sialic acid-containing receptors similar to those of influenza C viruses. Proc Natl Acad Sci U S A 1988;85:4526–4529.
314. Wang F, Stohlman SA, Fleming JO. Demyelination induced by murine hepatitis virus JHM strain (MHV-4) is immunologically mediated. J Neuroimmunol 1990;30:31–41.
315. Wang JT, Sheng WH, Fang CT, et al. Clinical manifestations, laboratory findings, and treatment outcomes of SARS patients. Emerg Infect Dis 2004;10:818–824.
316. Wang L, Junker D, Collison EW. Evidence of natural recombination within the S1 gene of the infectious bronchitis virus. Virology 1993;192:710–716.
317. Wege H, Siddell SG, ter Meulen V. The biology and pathogenesis of coronaviruses. Curr Topics Microbiol Immunol 1982;99:165–200.
318. Weiss SR, Navas-Martin S. Coronavirus pathogenesis and the emerging pathogen severe acute respiratory syndrome coronavirus. Microbiol Mol Biol Rev 2005;69:635–664.
319. Wesley R. Neutralizing antibody decay and lack of contact transmission after inoculation of 3- and 4-day-old piglets with porcine respiratory coronavirus. J Vet Diagn Invest 2002;14:525–527.
320. Wesley RD, Woods RD, Cheung AK. Genetic analysis of porcine respiratory coronavirus, an attenuated variant of transmissible gastroenteritis virus. J Virol 1991;65:3369–3373.
321. Wilson L, McKinlay C, Gage P, Ewart G. SARS coronavirus E protein forms cation-selective ion channels. Virology 2004;330:322–331.
322. Wong SK, Li W, Moore MJ, Choe H, Farzan M. A 193-amino acid fragment of the SARS coronavirus S protein efficiently binds angiotensin-converting enzyme 2. J Biol Chem 2004;279:3197–3201.
323. Wong T-W, Lee C-K., Tam W, et al. Cluster of SARS among medical students exposed to single patient, Hong Kong. Emerg Infect Dis 2004;10.
324. Woo PC, Lau SK, Chu CM, et al. Characterization and complete genome sequence of a novel coronavirus, coronavirus HKU1, from patients with pneumonia. J Virol 2005;79:884–895.
325. Woo PC, Lau SK, Wong BH, et al. Longitudinal profile of immunoglobulin G (IgG), IgM, and IgA antibodies against the severe acute respiratory syndrome (SARS) coronavirus nucleocapsid protein in patients with pneumonia due to the SARS coronavirus. Clin Diagn Lab Immunol 2004;11:665–668.
326. Wu GF, Perlman S. Macrophage infiltration, but not apoptosis, is correlated with immune-mediated demyelination following murine infection with a neurotropic coronavirus. J Virol 1999;73:8771–8780.
327. Wu HY, Ozdarendeli A, Brian DA. Bovine coronavirus 5′-proximal genomic acceptor hotspot for discontinuous transcription is 65 nucleotides wide. J Virol 2006;80:2183–2193.
328. Xiao X, Chakraborti S, Dimitrov AS, Gramatikoff K, Dimitrov DS. The SARS-CoV S glycoprotein: expression and functional characterization. Biochem Biophys Res Commun 2003;312:1159–1164.
329. Xie L, Liu Y, Fan B, et al. Dynamic changes of serum SARS-coronavirus IgG, pulmonary function and radiography in patients recovering from SARS after hospital discharge. Respir Res 2005;6:5.
330. Xu HY, Lim K, Shen S, Liu DX. Further identification and characterization of novel intermediate and mature cleavage products released from the ORF ib region of the avian coronavirus infections bronchitis virus 1a/1b polyprotein. Virology 2001;288:212–222.
331. Yeager CL, Ashmun RA, Williams RK, et al. Human aminopeptidase N is a receptor for human coronavirus 229E. Nature 1992;357:420–422.
332. Yokomori K, Banner LR, Lai MM. Heterogeneity of gene expression of the hemagglutinin-esterase (HE) protein of murine coronaviruses. Virology 1991;183:647–657.
333. Yount B, Denison MR, Weiss SR, Baric RS. Systematic assembly of a full-length infectious cDNA of mouse hepatitis virus strain A59. J Virol 2002;76:11065–11078.
334. Yount B, Roberts R, Sims A, et al. Severe acute respiratory syndrome coronavirus group-specific open reading frames encode nonessential functions for replication in cell cultures and mice. J Virol 2005;79:14909–14922.
335. Yu G-Y, Lai M. Ubiquitin-proteasome system facilitates the transfer of a murine coronavirus from endosome to cytoplasm during virus entry. J Virol 2005;79:644–648.
336. Yu X, Bi W, Weiss SR, Leibowitz JL. Mouse hepatitis virus gene 5b protein is a new virion envelope protein. Virology 1994;202:1018–1023.
P.1335

337. Yuan X, Wu J, Shan Y, et al. SARS coronavirus 7a protein blocks cell cycle progression at G0/G1 phase via the cyclin D3/pRb pathway. Virology 2006;346:74–85.
338. Zelus BD, Schickli JH, Blau DM, Weiss SR, Holmes KV. Conformational changes in the spike glycoprotein of murine coronavirus are induced at 37 degrees C either by soluble murine CEACAM1 receptors or by pH 8. J Virol 2003;77:830–840.
339. Zhai Y, Sun F, Li X, et al. Insights into SARS-CoV transcription and replication from the structure of the nsp7-nsp8 hexadecamer. Nat Struct Mol Biol 2005;12:980–986.
340. Zhao Z, Zhang F, Xu M, et al. Description and clinical treatment of an early outbreak of severe acute respiratory syndrome (SARS) in Guangzhou, PR China. J Med Microbiol 2003;52:715–720.
341. Ziebuhr J, Siddell SG. Processing of the human coronavirus 229E replicase polyproteins by the virus-encoded 3C-like proteinase:identification of proteolytic products and cleavage sites common to pp1a and pp1ab. J Virol 1999;73:177–185.
342. Zou Z, Yang Y, Chen J, et al. Prognostic factors for severe acute respiratory syndrome: a clinical analysis of 165 cases. Clin Infect Dis 2004;38:483–489.
343. http://www.who.int/csr/don/archive/disease/Serve_acute_respiratory_Syndrome/en/index.html.
344. http://www.cdc.gov/ncidod/scars/diagnosis.htm
345. http://www.who.int/csr/resources/publications/SARSNEWEVIDANCE/en/index.html.


> Table of Contents > Volume I > Section II - Specific Virus Families > Arteriviridae > 37 - Arteriviruses
37
Arteriviruses
Eric J. Snijder
Willy J. M. Spaan
History and Classification of Arteriviruses
The family Arteriviridae was established in 1996 and currently comprises four enveloped, positive-stranded RNA viruses: equine arteritis virus (EAV), lactate dehydrogenase-elevating virus (LDV) of mice, porcine reproductive and respiratory syndrome virus (PRRSV), and simian hemorrhagic fever virus (SHFV).
The consequences of arterivirus infection can range from an asymptomatic, persistent or acute infection to abortion or lethal hemorrhagic fever. Macrophages appear to be the primary target cell for all arteriviruses (94). The natural host range of arteriviruses is restricted to horses and donkeys (EAV), pigs (PRRSV), mice (LDV), and several genera of African and Asian monkeys (SHFV). In nature, EAV and PRRSV are transmitted primarily via the respiratory route (123,140). EAV and PRRSV infections can not only be subclinical, but they can also lead to a variety of symptoms, including necrosis of the small muscular arteries from which the name of the family prototype EAV was derived. Both viruses can cause abortion in pregnant animals and may persist in the semen of infected males, which makes sexual transmission an important secondary route of infection. The name of the mouse arterivirus LDV is derived from the increase in the level of lactate dehydrogenase (LDH) caused by the virus in the blood of infected mice (98). The virus is able to escape immune surveillance and establish a largely asymptomatic persistent infection. LDV has been used extensively as an in vivo research model (13,94).
P.1338

SHFV was isolated from outbreaks of fatal hemorrhagic fever in macaque colonies (120). These epizootics were probably caused by inadvertent transmission by humans from African monkeys to macaques. SHFV appears to be endemic among several species of African monkeys, in which it causes asymptomatic acute or persistent infections, depending on the virus strain (62).
Three of the four arteriviruses (EAV, LDV, and SHFV) were first isolated and characterized 40 to 50 years ago (37,98,120). The porcine arterivirus PRRSV emerged only 15 to 20 years ago (23,141), causing vast epidemics of a previously unknown reproductive and respiratory disease in swine in both North America and Europe. Remarkably, the subsequent molecular characterization of PRRSV strains from both continents revealed considerable genetic differences, especially considering the short time period (approximately 4 years) between the appearance of the disease in North America and Europe. These observations strongly suggest that the two PRRSV genotypes evolved separately, possibly from nondisease-causing viruses, and are only distantly related to a common ancestor (92,116).
The unification of the previously unclassified arteriviruses was the direct result of the sequence analysis of their genomes, which also significantly advanced our understanding of their molecular properties and replication cycle. At the same time, an intriguing relationship with the family Coronaviridae (discussed in Chapter 36) became apparent. Despite striking differences in genome size and virion structure, the genome organization and expression strategy of the two groups were found to be comparable, and their replicase genes were postulated to share common ancestry (29) (Supplemental Fig. 37.1). One of the most outstanding features of their genome expression strategy, the generation of a nested set of subgenomic (sg) mRNAs, provided the basis for the name Nidovirales (the Latin for “nest” is nidus) that was given to the novel virus order comprising the arterivirus and coronavirus families in 1996. Subsequently, using the same molecular biological and phylogenetic criteria, the order was further expanded with the invertebrate family Roniviridae (for reviews, see 33,109,114 and references therein).
Virion Structure
Arteriviruses are spherical, 40 to 60 nm in diameter, and possess a relatively smooth surface that lacks large projections (Fig. 37.1; see 12,106,108 and references therein). They consist of an isometric, probably icosahedral, nucleocapsid of 25 to 35 nm, which is surrounded by an envelope carrying small projections. The buoyant density of arteriviruses is 1.13 to 1.17 g per/cm3 in sucrose, and their sedimentation coefficient ranges from 214S to 230S. The virions are highly unstable in solutions containing low concentrations of nonionic detergents or at a pH other than 6.0 to 7.5. Furthermore, they lose their infectivity quickly when stored at temperatures of 4°C or higher.
FIGURE 37.1 Electron micrographs of arterivirus particles. A: Negative staining of extracellular PRRSV particles (bar = 27 nm). B: EAV particle budding from smooth intracellular membranes (bar = 25 nm). (Reprinted from ref. 108, with permission.)
The arterivirus nucleocapsid (Fig. 37.2) is composed of the 12.7- to 15.7-kb RNA genome and the nucleocapsid protein (N). The crystal structure for the capsid-forming C-terminal domain of PRRSV N suggests that it may represent a new class of viral capsid-forming domains, distinctly different from those of other known enveloped viruses (35; Supplemental Fig. 37.2B and C).
Based on studies with EAV and PRRSV, the lipid bilayer that surrounds the nucleocapsid is presumed to contain six envelope proteins (Table 37.1), an unusually large number compared to other positive-stranded RNA viruses. In this chapter, we refer to the glycoproteins as “GPx”, where x indicates the number of the corresponding open reading frame (ORF) in the genome (Table 37.1, Fig. 37.3, Supplemental Fig. 37.3A) For simplicity, the GP encoded by ORF2a (PRRSV) or ORF2b (EAV/LDV) is called GP2. Among arterivirus envelope proteins two major and four minor species are discriminated. The two major species, the nonglycosylated, triple-spanning membrane protein M and the “major” GP (GP5 in EAV, PRRSV, and LDV), form
P.1339

a disulfide-linked heterodimer (34,40,107). By separately knocking out the expression of each structural protein, it was discovered that all major and minor structural proteins are required for the production of infectious progeny (79,146). Recent studies on GP2, GP3, and GP4, which form a heterotrimer in the virion (144,146), have further highlighted their importance. Knockout mutants for minor structural protein genes produce noninfectious subviral particles consisting of GP5, M, N, and the genome RNA (145,146,153). These particles do not differ from wild-type virus in terms of buoyant density, major structural protein composition, and appearance in electron microscopy. When one of the components of the GP2-GP3-GP4 trimer was lacking, the incorporation of the other minor GPs was blocked (145,146). The absence of the seventh structural protein, the small nonglycosylated envelope protein (E) (110), completely blocked the incorporation of the three minor GPs into virions (145). Taken together, these data indicate that the protein core of the arterivirus particle consists of the three major structural polypeptides, N, M, and GP5. Whether the incorporation of (genome) RNA is essential for the formation of the nucleocapsid structure, and which RNA sequences/structures specifically interact with N, remains to be established.
FIGURE 37.2 Schematic representation of an arteriviurs particle. The location of the structural proteins GP2 to GP5, E, M, and N is shown (see also Table 1 and Fig. 3). Major envelope proteins GP5 and M form a disulfide-linked heterodimer. Minor glycoproteins GP2, GP3, and GP4 from a disulfide-liked heterotrimer. In addition, also GP2-GP4 dimers (not depicted) have been identified in EAV particle. It should be noticed that glycoprotein nomenclature of SHFV deviates from that of the other arteriviruses, that not all proteins depicted here have been identified in all four arterivirus particles, and that conflicting data on the presence of E and GP3 in virions have been reported for LDV and PRRSV, respectively. Adapted from reference (109).
Genome Structure and Organization
The arterivirus genome is a positive-stranded, 3′-polyadenylated RNA molecule. The 5′ end of the SHFV genome contains a type I cap structure (101) and, in addition, cap analog is an essential component of in vitro transcription reactions to generate infectious PRRSV and EAV RNA from full-length cDNA templates (72; L. C. van Dinten and E. J. Snijder, unpublished data, 1997). Full-length genomic sequences (Table 37.1) have been obtained for European and North American isolates of EAV, about 20 European and North American isolates of PRRSV, two LDV strains, and a single SHFV isolate.
The arterivirus replicase gene, which consists of the large ORFs 1a and 1b, roughly occupies the 5′ three-fourths of the polycistronic genome (Fig. 37.3). In contrast to the more conserved ORF1b region, the size of ORF1a is quite variable (encoding between 1,727 [EAV] and about 2,500 amino acids [PRRSV]), which largely explains the genome size differences encountered among arteriviruses (Table 37.1). The significance of the small potential ORF found in the leader sequence upstream of the replicase gene in EAV, PRRSV, and SHFV is unclear (79,108).
The region downstream of the replicase gene contains seven to ten relatively small genes, most of which have both 5’- and 3’-terminal sequences that overlap with neighboring genes (Fig. 37.3 and Table 37.1). These genes encode mostly (or exclusively) structural proteins and are translated from sg mRNAs (see below), and their organization is generally well conserved in the arterivirus genome. An exception is the region downstream of the SHFV replicase gene, which contains three additional ORFs, comprising about 1.6 kb, which may have arisen from the duplication of ORFs 2 to 4 (46).
The Arterivirus Replication Cycle
Attachment and Entry
Upon transfection of genomic RNA, arteriviruses can replicate in cell lines that are not susceptible to infection with virus particles (72; L. C. van Dinten and E. J. Snijder, unpublished data, 1998). Furthermore, cell lines that are resistant to LDV can be infected by murine coronavirus/LDV pseudovirions (38). These data suggest that—at least in these cases—cell tropism is determined at the level of a receptor on the cell surface.
The entry pathway of PRRSV was investigated using drugs that affect the pH of intracellular membrane compartments (55). A low pH in these compartments is required for virus entry, which most likely occurs via the standard endocytotic route. Electron microscopy revealed PRRSV particles contained in relatively small vesicles, which appeared to be clathrin coated. Similar observations were made during the initial stages of LDV infection in macrophages (54).
Virus entry has been studied in detail only for PRRSV, and sialoadhesin (or sialic acid-dependent lectinlike receptor 1; Siglec-1), a macrophage-restricted molecule, was
P.1340

found to mediate the internalization of the virus by alveolar macrophages (132). Subsequently, both heparan sulphate on the cell surface and sialic acid on the virion surface were implicated in PRRSV entry. In the current working model (25), the virus first binds to heparan sulphate glycosaminoglycans, an event that may facilitate (but is not essential for) the binding to a receptor such as Siglec-1. The latter step, which is a prerequisite for internalization via clathrin-mediated endocytosis, appears to depend on sialic acid that is probably present on the PRRSV surface associated with one or more of the viral GPs. N-glycosidase F treatment of virus preparations reduced attachment to cells by 50% and almost completely blocked infection (26). Still, additional factors appear to be required for the fusion between endosomal membrane and viral envelope and the subsequent uncoating step, which are both necessary to release the genome into the cytoplasm. Nonsusceptible porcine cells expressing recombinant Siglec-1 could internalize virus but rarely became productively infected, suggesting the involvement of specific host cell proteins only present in cells that are susceptible to PRRSV infection (132).
TABLE 37.1 Molecular Properties of Arteriviruses
Virusa | Host | Genome Size (kb) | Replicase Proteins |  |  | Structural Proteinsc
 |  |  | ORF | Size (aa) | nspsb | ORF | Protein Named | Size (aa)
EAV | Horse | 12.7 | 1a | 1727 | 8 | 2a | E | 67
 | Donkey |  | 1ab | 3175 | 11 | 2b | GP2 (GP2b/GS) | 227
 |  |  |  |  |  | 3 | GP3 | 163
 |  |  |  |  |  | 4 | GP4 | 152
 |  |  |  |  |  | 5 | GP5 (GL) | 255
 |  |  |  |  |  | 6 | M | 162
 |  |  |  |  |  | 7 | N | 110
LDV | Mouse | 14.1 | 1a | 2206 | 9 | 2a | E | 70
 |  |  | 1ab | 3616 | 12 | 2b | GP2 (VP3-M) | 227
 |  |  |  |  |  | 3 | GP3 | 191
 |  |  |  |  |  | 4 | GP4 | 175
 |  |  |  |  |  | 5 | GP5 (VP3-P) | 199
 |  |  |  |  |  | 6 | M (VP2) | 171
 |  |  |  |  |  | 7 | N (VP1) | 115
PRRSV | Pig | 15.1 | 1a | 2397 | 9 | 2a | GP2 (GP2a) | 249
 |  |  | 1ab | 3854 | 12 | 2b | E | 70
 |  |  |  |  |  | 3 | GP3 | 265
 |  |  |  |  |  | 4 | GP4 | 183
 |  |  |  |  |  | 5 | GP5 | 201
 |  |  |  |  |  | 6 | M | 173
 |  |  |  |  |  | 7 | N | 128
SHFV | Monkey | 15.7 | 1a | 2105 | 9/10 | 2a | GP2a | 281
 |  |  | 1ab | 3594 | 12/13 | 2b | GP2b | 204
 |  |  |  |  |  | 3 | GP3 | 205
 |  |  |  |  |  | 4a | E | 80
 |  |  |  |  |  | 4b | GP4 | 214
 |  |  |  |  |  | 5 | GP5 | 179
 |  |  |  |  |  | 6 | GP6 | 182
 |  |  |  |  |  | 7 | GP7 (p54) | 278
 |  |  |  |  |  | 8 | M | 162
 |  |  |  |  |  | 9 | N | 111
aMolecular characteristics were based on the sequences of the EAV-Bucyrus (EMBL database accession number NC_002532), PRRSV-Lelystad (accession number M96262), LDV-P (accession number U15146), and the SHFV-LVR (accession number NC_003092). bNumbers of nsps are based on the known (EAV) or predicted (LDV/PRRSV/SHFV) replicase processing schemes, as depicted in Figure 37.3. Nsp8 is identical to the N-terminal domain of nsp9. cNote that not all proteins listed here have been identified in all four arterivirus particles. In particular, conflicting data on the presence of E and GP3 in virions have been reported for LDV and PRRSV, respectively. dAlternative names used in other publications are indicated between parens.
Genome Translation and Replication
The arterivirus replication cycle (Fig. 37.4) is presumed to occur entirely in the cytoplasm of the infected cell, despite the fact that at least two viral proteins are (in part) targeted to the nucleus (see below). Following uncoating, the incoming genome is translated into the two large replicase polyproteins pp1a (1727–2502 amino acids) and pp1ab
P.1341

(3175–3959 amino acids), which comprise all functions required for viral RNA synthesis (79). Despite the relatively large 5′ nontranslated region (NTR), translation presumably initiates following “conventional” ribosomal scanning of the genomic 5′ NTR (126). ORF1b translation requires a -1 ribosomal frameshift just before ORF1a translation is terminated (29). The ORF1a/1b overlap region contains two signals that are assumed to promote this event: a so-called “slippery” sequence, which is the actual ribosomal frameshift site, and a downstream RNA pseudoknot structure. Using a reporter gene construct, a frameshifting efficiency of 15% to 20% was observed for EAV (29).
FIGURE 37.3 Overview of arterivirus genome organizations. The family prototype EAV is shown at the top. The replicase open reading frames (ORFs) 1a and 1b are followed by the gene encoding the E protein (black), three genes (ORFs 2a/b-4) encoding minor glycoproteins, and the genes for the major structural proteins GP5 (GP7 in SHFV), M, and N (grey). The 3′-proximal region of the SHFV genome carries a large insertion (hatched) containing three ORFs that may encode additional glycoproteins. In the replicase ORFs, the position of known (EAV) or predicted (LDV/PRRSV/SHFV) polyprotein cleavage sites is depicted. Black arrowheads represent sites cleaved by the nsp4 chymotrypsinlike serine proteinase (S). The papainlike proteinase domains (P) in the nsp1 region, the nsp2 cysteine proteinase (C), and their (predicted) cleavage sites are also shown. The processing scheme of the SHFV nsp1 region remains to be elucidated. The three (putative) transmembrane domains (TM) in the ORF1a-encoded polyprotein are indicated (nsp2, nsp3, nsp5). In the ORF1b-encoded part of the replicase, the four most conserved nidovirus replicase domains are depicted: the RNA-dependent RNA polymerase (R), (putative) multinuclear zinc-binding domain (Z), RNA helicase (H), and nidovirus uridylate-specific endoribonuclease (NendoU; N).
Following proteolytic processing of the replicase polyproteins (see below), a complex for viral RNA synthesis is formed that generates a genome-length minus strand (or “antigenome”) that serves as the template for genome replication. In addition, a complex transcription mechanism (see below) operates to produce complementary nested sets of sg-length minus-strand RNAs and sg mRNAs (28,31,102). The RNA species in each set are both 5’- and 3’-coterminal with each other and with the corresponding genome-length RNA (see below and Fig. 37.5).
Little is known about the RNA signals involved in arterivirus genome replication. The coding regions of the genomes are flanked by 5’ and 3’ NTRs of 156 to 221 and 59 to 117 nucleotides, respectively. However, natural and synthetic defective interfering RNAs of EAV invariably required a minimum of approximately 300 nucleotides
P.1342

from both genome termini for efficient replication, indicating that replication signals extend into the coding sequences (78,122). Likewise, in the case of PRRSV, a so-called “kissing interaction” between the loop sequences of RNA hairpin structures in the 3′ NTR and the N protein gene is crucial for viral RNA synthesis (134).
FIGURE 37.4 Overview of the life cycle of the arterivirus prototype EAV. The EAV genome organization, including replicase cleavage sites (arrowheads) (Fig. 37.3) and nsp nomenclature, is shown at the top of the figure. The nested set of sg mRNAs with their common leader sequence (L) is depicted at the right. Abbreviations: ER, endoplasmic reticulum; PM, plasma membrane; DMV, double-membrane vesicle; NC, nucleocapsid.
A detailed RNA secondary structure model was recently developed for the EAV 5’ NTR, a domain involved in translation, replication, and transcription (125; Supplemental Fig. 37.3B). One hairpin structure, in particular, the “leader TRS hairpin” (LTH), was found to be crucial for sg RNA production (see below). The importance of the other predicted structural elements and, for example, their involvement in RNA–protein interactions remains to be investigated. A comparative analysis made it clear that few—if any—of the structural elements in the EAV 5’ NTR are conserved among arteriviruses (125), but in all arteriviruses a leader TRS hairpin appears to be present (Supplemental Fig. 37.3C). Likewise, the 3’ NTR of the arterivirus genome does not contain conserved primary or secondary structure elements, except for a short sequence immediately upstream of the polyadenylate tract. Recently, two proteins from MA-104 cells (polypyrimidine tract-binding protein [PTB] and fructose biphosphate aldolase A) were reported to bind to the genomic 3’ NTR of SHFV, EAV, and PRRSV (68). Previously, a common set of four MA-104 proteins were reported to bind to in vitro generated transcripts representing the 3’ end of the SHFV, LDV, and EAV antigenome, suggesting the involvement of a common set of host factors in the initiation of arterivirus plus-strand RNA synthesis (53).
Synthesis and Translation of Subgenomic mRNAs
One of the hallmarks of the replication cycle of arteriviruses (and other nidoviruses) is the synthesis of a 3’-coterminal nested set of sg mRNAs (Fig. 37.5) from which the genes in the 3’ end of the genome are expressed. In the case of
P.1343

arteriviruses, all these genes encode structural proteins. Arterivirus sg mRNAs also have a common 5’ end, the “leader sequence, ” which is derived from the 5’ end of the genome (31). This property is shared with coronaviruses, but remarkably not with the other nidoviruses (toroviruses and roniviruses; for reviews, see 49,87,109). After conventional cis-splicing had been ruled out (30), it was postulated that leader-to-body fusion during arterivirus sg RNA synthesis uses a mechanism of discontinuous RNA synthesis, similar to that previously proposed for coronaviruses. This concept was supported by the presumed common ancestry of the arterivirus and coronavirus replicase genes (29,33,108). Also, in both virus groups, short conserved transcription-regulating sequences (TRSs) are present at the 3’ end of the leader sequence (“leader TRS”) and at the 5’ end of each of the transcription units specifying a sg mRNA “body” (“body TRSs”; reviewed in 108). The observation that arterivirus-infected cells contain a nested set of sg-length minus-strand RNAs, complementary to the sg mRNAs, is another important parallel with coronaviruses (20,28).
FIGURE 37.5 Opposing models for transcription in arteriviruses and coronaviruses (using a hypothetical virus that produces four sg mRNAs). Both replication (white background) and transcription (grey background) processes are depicted. A: The “leader-primed transcription model” (6,115), which proposes that plus-strand RNA synthesis from the antigenome template is either continuous (producing new genome RNA) or discontinuous (yielding sg mRNAs). Following the transcription of a leader primer (+L) from the 3′ end of the antigenome, the leader TRS in this primer would base-pair to an antibody TRS in the antigenome and be extended to produce a sg mRNA. B: Model based on discontinuous extension of minus-strand RNA synthesis (102,103), which proposes that minus-strand RNA can be either continuous (producing the antigenome) or discontinuous (yielding sg-length minus strands). The body TRSs in the genome would act as attenuation signals for minus-strand RNA synthesis, after which the nascent minus strand, having an antibody TRS at its 3′ end, would be redirected to the 5′-proximal region of the template, guided by a base-pairing interaction with the leader TRS. Following the addition of the antileader (-L) to the nascent minus strands, the sg-length minus strands would serve as templates for transcription. (Adapted from refs. 87 and 109.)
A substantial number of models for coronavirus and arterivirus sg mRNA synthesis have been proposed and reviewed extensively (see also Chapter 36, references 103,106,108,109;87 and references therein). Initially, the observation that the leader TRS could base-pair with the body TRS complements in the antigenome led to the proposal of the “leader-primed transcription” model (Fig. 37.5A) for coronaviruses (6,115). In this model, plus-strand RNA synthesis is interrupted and base-pairing between the leader TRS and body TRS complements (antibody TRSs) in the minus-strand RNA is followed by extension of the leader to yield a sg mRNA. However, the detection of sg-length minus strands indicated that the discontinuous step could also occur during minus-strand RNA synthesis. This concept was subsequently supported by data from biochemical and genetic studies with coronaviruses and arteriviruses and resulted in a model (Fig. 37.5B; Supplemental Fig. 37.3A) in which discontinuous extension of minus-strand RNA synthesis yields sg-length minus strand templates for sg mRNA synthesis (87,102,103).
Direct proof for base-pairing between leader TRS and antibody TRS was obtained from reverse genetics studies using an EAV infectious cDNA clone (88,130). Site-specific mutations introduced in the leader TRS could be compensated by the introduction of the same mutation(s) in the body TRS, thereby preserving the potential for base-pairing between the leader TRS and antibody TRS (Fig. 37.5). Furthermore, the TRS sequences found at the leader-to-body junction in sg mRNAs generated by TRS mutants with partial transcriptional activity provided additional support for the model of discontinuous minus-strand RNA synthesis (Fig. 37.5B). The mechanism by which the transcriptase is translocated between the body and leader TRSs in the genomic template, a step that may resemble copy-choice RNA recombination (11,88,130), remains to be elucidated.
P.1344

Obviously, specific interactions between proteins (viral and/or cellular) and RNA sequences in both nascent strand and template are likely to be a driving force.
Arterivirus sg RNAs are produced at nonequimolar but relatively constant amounts, thus providing a mechanism to regulate the expression of the various structural protein genes. EAV reverse genetics studies have rigorously demonstrated that transcription depends on duplex formation between leader TRS and antibody TRS and that the relative amount of a sg mRNA correlates with the calculated stability of this duplex (88,89,130). However, this is clearly not the only factor determining sg mRNA amounts. Sequences flanking the body TRSs, the relative order and/or location of body TRSs in the genome, and possibly also higher-order RNA structure were shown or postulated to influence transcription (86). Structural studies on the 5’-proximal part of the EAV genome (125) place the leader TRS in a hairpin loop structure, the LTH (Supplemental Fig. 37.3B and C). A similar conformation could be predicted for other arteriviruses and most coronaviruses. Recent studies, in which the EAV LTH was duplicated to allow its mutagenesis without affecting replication and genome translation, support a critical role for this domain in transcription (126). The leader TRS duplicate yielded novel sg mRNAs with significantly extended leaders. Furthermore, a construct with two functional LTHs was able to produce a perfect double-nested set of sg mRNAs.
With the exception of the smallest species, the arterivirus sg mRNAs are structurally polycistronic but are generally assumed to be functionally monocistronic. A notable exception is mRNA2 of EAV (Fig. 37.4), which was proposed to be a functionally bicistronic mRNA from which the partially overlapping genes encoding GP2 and E are expressed (110). Likewise, mRNA2 of LDV/PRRSV and mRNA4 of SHFV are probably used to translate the same gene couple. Another mRNA of SHFV, mRNA2, was proposed to be functionally bicistronic, but the expression of two ORFs (2a and 2b) from this mRNA remains to be demonstrated (46).
Arterivirus Proteinases and Posttranslational Processing of the Replicase
The posttranslational fate of the arterivirus replicase polyproteins has only been studied extensively for EAV and an apparently complete processing scheme has recently been obtained (see 106,154 and references therein; Supplemental Fig. 37.4A). EAV pp1a and pp1ab are cleaved seven and ten times, respectively, by three different ORF1a-encoded proteinases (see below). In combination with the ribosomal frameshift, this yields 12 processing end products (named nonstructural protein [nsp] 1–12; Fig. 37.4) and a large number of processing intermediates (Supplemental Fig. 37.4A). The nsp3–8 region of pp1a (and probably also pp1ab) is subject to two alternative processing cascades, with the one that is most abundantly used requiring an interaction with nsp2 as a cofactor (136) (Supplemental Fig. 37.4C). Replicase processing end products nsp1–8 are generated from pp1a, whereas nsp10–12 are entirely ORF1b encoded. Due to the ribosomal frameshift, the nsp9 subunit, which contains the putative RNA-dependent RNA polymerase domain, consists of a small, ORF1a-encoded N-terminal domain, which is identical to nsp8, and a large, C-terminal part that is encoded by the 5’-proximal region of ORF1b. In contrast to several other major groups of animal positive-stranded RNA viruses, virus-encoded proteinases are apparently not involved in the maturation of arterivirus structural proteins, whose proteolysis appears to be limited to the (cotranslational) removal of N-terminal signal sequences from a number of GPs.
The three EAV proteinase domains reside in nsp1, nsp2, and nsp4 (for a review, see 108,154; Supplemental Fig. 37.4A). These enzymes and their corresponding cleavage sites are well conserved in other arteriviruses (Fig. 37.3). EAV nsp1 and nsp2 both contain a cysteine autoproteinase domain that mediates, probably exclusively in cis, their rapid release from the polyprotein (112). In addition to the homologs of the three EAV proteinases, both LDV and PRRSV possess a fourth nonstructural proteinase (27), which mediates the rapid release of an additional N-terminal cleavage product. This additional papainlike proteinase (PCPα) resides in the extreme N-terminus of the replicase and likely is a duplication of the proteinase (PCPβ) present in the C-terminal domain of EAV nsp1. In EAV, PCPα appears to have become inactivated due to the loss of its active site Cys residue (27). The sequence analysis of the SHFV nsp1 region revealed an even more complex situation. In this virus, an array of three PCP domains may be present in the 480-residue region upstream of the (predicted) nsp1/nsp2 junction, but data on their experimental characterization have not been published.
The nsp4 serine proteinase (SP) is the arterivirus main proteinase and a member of a relatively rare group of proteolytic enzymes, the 3C-like serine proteinases (113). The SP combines the catalytic triad of classical chymotrypsinlike proteinases with the substrate specificity of the 3C-like cysteine proteinases, a subgroup of chymotrypsinlike enzymes named after the picornavirus 3C proteinases. Specific residues in the substrate-binding region of the SP are assumed to determine its specificity for cleavage sites containing a (Glu/Gln)-(Gly/Ala/Ser) dipeptide, of which eight have been identified in pp1a/pp1ab (154). EAV nsp4 is the only arterivirus replicase subunit for which an x-ray structure has been obtained (7) (Supplemental Fig. 37.4B). The protein consists of three domains, with domains I and II forming the typical chymotrypsinlike two-β-barrel fold of the SP. The C-terminal domain III is dispensable for proteolytic activity and may be involved in fine-tuning replicase polyprotein proteolysis (124).
P.1345

Replicase Proteins and the Replication Complex
Although accelerated by research efforts following the emergence of SARS-coronavirus, the dissection of the complex array of nidovirus nonstructural protein functions is still in its infancy. Even the arterivirus replicase polyproteins are of extraordinary size and complexity, despite their twofold smaller size compared to nidoviruses with larger genomes (coronaviruses, toroviruses, and roniviruses). Thus, future studies will undoubtedly reveal both novel similarities and differences between these two groups. In arteriviruses, it appears that the ORF1a-encoded functions are primarily important for regulation of replicase gene expression (by proteolytic processing; see above) and formation of the membrane-anchored “scaffold” for the replication/transcription complex. The ORF1b-encoded proteins, however, appear to be more directly involved in viral RNA synthesis.
With the exception of part of nsp1 (121), all EAV replicase subunits localize to the perinuclear region of the infected cell (Supplemental Fig. 37.5A–D; 127), where they are associated with intracellular membranes that are probably derived from the endoplasmic reticulum. Upon arterivirus infection, these host cell membranes are modified into vesicular double-membrane structures that probably carry the viral replication complex (Supplemental Fig. 37.6B and D and Supplemental Fig. 37.10D; 90,111). The formation of such closely paired membranes and double-membrane vesicles (DMVs) is a typical feature of arterivirus-infected cells described many years ago (10,117,147). Biochemical and electron microscopy studies have implicated ORF1a-encoded subunits that contain hydrophobic, probable trans-membrane domains (in particular, nsp2, nsp3, and nsp5; Supplemental Fig. 37.4A) in replication complex formation (42,90,111,127). Expression of EAV nsp2–3 in a heterologous expression system induced strikingly similar structures, indicating that DMV formation does not depend on other viral proteins and/or EAV-specific RNA synthesis (111).
Of the four ORF1b-encoded replicase subunits of arteriviruses, nsp9 (containing the RdRp domain; 29) and nsp12 have not been the subject of experimental studies. Nsp11 was recently predicted to contain a nidovirus-specific endoribonuclease activity (NendoU), a prediction that was experimentally verified for its coronavirus homolog (nsp15) in biochemical assays (see 49,106 and references therein). The site-directed mutagenesis of key NendoU residues exerted pleiotropic effects on EAV RNA synthesis, including a complete block in some of the mutants and more moderate effects in others (96). The exact function of the NendoU domain, a genetic marker of the order Nidovirales, remains to be elucidated.
The arterivirus nsp10 subunit has been studied quite extensively. Its predicted NTP-binding and superfamily 1 helicase activities were corroborated by in vitro assays, which also revealed the 5’ to 3’ polarity of the unwinding reaction, a property shared with coronaviruses (8,105). As in all nidoviruses, the helicase is linked to an N-terminal zinc-binding domain important for its enzymatic activities (104). EAV reverse genetics studies had previously demonstrated the general importance of this domain for viral RNA synthesis (129), which was also implicated in a remarkable transcription-specific defect. A serendipitous mutation at the C-terminal border of the nsp10 zinc-binding domain rendered an EAV full-length cDNA clone noninfectious due to an almost complete block of sg mRNA synthesis (128). However, this mutant replicated its genomic RNA efficiently, showing that arterivirus replication and transcription are (at least in part) separate processes. Similar conclusions were drawn from studies on EAV nsp1, which is fully dispensable for replication but absolutely required for transcription (122). Also, this protein carries an N-terminal (putative) zinc-binding domain, which was implicated in its role in transcription.
Assembly and Release
EAV N partially colocalizes with the complex for viral RNA synthesis (121; Supplemental Fig. 37.5D). Because N is not required for replication or transcription (79,128,146), this suggests that genome encapsidation may occur (or begin) at the site of viral RNA synthesis. Arteriviruses acquire their envelope by budding of preformed nucleocapsids into the lumen of the smooth endoplasmic reticulum and/or the Golgi complex (67,117,147; Supplemental Fig. 37.5C–E). Most arterivirus envelope proteins are retained in intracellular membranes (Supplemental Fig. 37.5E–H), but their specific roles in assembly have not yet been established. The recent finding that subviral particles, consisting of GP5, M, N, and RNA, are secreted from cells transfected with minor GP knockout mutants strongly suggests that formation of the GP5-M heterodimer is a primary determinant of virus budding (145,146,153). The transport of GP5 and M to the Golgi complex appears to depend on complex formation and correlates with the production of infectious virus (36,107,135). After budding, virions accumulate in intracellular vesicles, which are transported to the plasma membrane for release of the progeny virus. The generation of aberrant nucleocapsid structures and/or unusual elongated virions was observed for various arteriviruses.
Major Structural Proteins
The three major structural proteins GP5 (and its equivalent GP7 in SHFV), M, and N are encoded—in this order—by the three most 3’-proximal ORFs in the arterivirus genome (Fig. 37.3 and Table 37.1). N is small (12–15 kDa) and contains many basic residues, in particular in its N-terminal domain, that are believed to interact with the genomic RNA during nucleocapsid assembly (35; Supplemental Fig. 37.2E). The EAV and PRRSV N proteins were shown
P.1346

to be phosphorylated (32,148). In the case of PRRSV N, phosphoserines were mapped to both the RNA-binding domain and the capsid-forming domain, where they may modulate nucleic acid-binding activity or protein–protein interaction (148).
The nonglycosylated M protein (16–20 kDa) is the most conserved structural protein of arteriviruses. It resembles the coronavirus M protein in that its N-terminal half presumably traverses the membrane three times (32,41,73), resulting in a Nexo-Cendo configuration with a short 10- to 18-residue ectodomain exposed at the virion surface. One of the membrane-spanning fragments is believed to function as an internal signal sequence. Like its coronavirus equivalent, the arterivirus M is believed to play an important role in virus assembly and budding (see 145 and references therein). It accumulates in the endoplasmic reticulum (Supplemental Fig. 37.5H), where it forms disulfide-linked heterodimers with the 24- to 54-kDa major GP, a step probably driven by the formation of a disulfide bridge between a conserved Cys residue in the M ectodomain and a Cys residue in the ectodomain of the major GP (34,40,107). EAV GP5-M heterodimers, which are believed to be essential for virus production, are transported to the Golgi complex (34,36,107; see also Supplemental Fig. 37.5E and F) and are incorporated into virus particles at some point during this process.
Despite considerable differences in primary structure, the major GPs of arteriviruses (GP5/GP7) share common structural features. They contain an N-terminal signal sequence that is assumed to be cleaved from a short ectodomain. The central hydrophobic region is assumed to span the membrane three times and to be followed by a cytoplasmic domain of 50 to 75 amino acids. In the case of LDV and PRRSV, the ectodomain is only about 30 residues long and contains one to three N-linked glycans (41,73). The ectodomain of EAV GP5 is 95 residues long and usually possesses a single N-linked polylactosamine side chain (32), although in some strains an additional N-linked glycan is present. Also in the case of LDV, GP5 glycosylation occurs by the addition of variable numbers of lactosamine repeats (59). Nonneuropathogenic and neuropathogenic strains typically contain three and one polylactosaminoglycan chain(s), respectively (see below).
Minor Structural Proteins
The minor arterivirus GP encoded by ORF2a (PRRSV) or ORF2b (EAV/LDV) is a conventional class I integral membrane protein with an N-terminal signal peptide, a C-terminal transmembrane segment, and one to four potential N-glycosylation sites. GP2 occurs in EAV-infected cells in a variety of monomeric conformations and in complex with other minor GPs (142,145). Complex formation is a prerequisite for incorporation into virions (145,146). Cysteine residues in the EAV GP2 ectodomain form both intramolecular and intermolecular cysteine bridges, the latter involving a cysteine in the ectodomain of GP4, which is also a typical class I integral membrane protein (142).
GP3 is a heavily glycosylated integral membrane protein with an uncleaved N-terminal signal sequence and a hydrophobic C-terminal domain. The EAV protein is inserted into the lipid bilayer using either or both of its hydrophobic termini and has no detectable endodomain (52,143). Like GP2 and GP4, EAV GP3 localizes to the endoplasmic reticulum, both in infected cells and in expression systems (143). There is no doubt about the presence of GP3 in EAV particles, but conflicting data on the presence of PRRSV GP3 in virions have been reported (69,131), with small amounts of GP3 of a North American isolate being detected in a soluble form in the medium. Also, LDV GP3 may be a secretory protein, but it could not be detected in cell lysates or the medium of infected cells (43). In any case, recent studies on European PRRSV leave little doubt about the presence of GP3 in virions and its importance for minor GP heterotrimer formation and virus infectivity (146). This is in line with the data obtained for EAV, showing that covalently linked GP2-GP4 heterodimers associate with GP3 to produce the heterotrimer that is required for incorporation of all three minor GPs into virions. Following virus release, GP3 becomes disulfide-linked to the GP2-GP4 heterodimers and this postassembly maturation event yields a complex of three covalently bound minor GPs. As a result, EAV particles contain both GP2-GP4 heterodimers and GP2-GP3-GP4 heterotrimers (144,145). The higher-order structure of the small E protein is unknown, but this protein is essential for virus infectivity (79) and may in fact be associated with the minor GP trimer (145). Recently, the PRRSV E protein has been shown to posses ion-channel properties (56a) and it may thus be involved in facilitating fusion during entry, nucleocapsid dissembly, and/or release of the genome.
Replication in Cultured Cells and Host Cell Interactions
With the exception of EAV, arteriviruses have a very restricted host specificity (for reviews, see 94,108 and references therein). LDV grows in primary cultures of mouse macrophages, but not in macrophage or other cell lines. In addition to primary macrophages from their respective hosts, SHFV and PRRSV also replicate in cell lines of African green monkey kidney cells (MA-104 and derivatives thereof). EAV replicates efficiently in primary cultures of horse macrophages and kidney cells, and remarkably also in a variety of cell lines such as baby hamster kidney, rabbit kidney, and African green monkey kidney cell lines.
One-step growth experiments have shown that maximum progeny virus titers are generally released by 10 to 15 hours post infection. The maximum titers obtained in cell culture are 106 to 107 TCID50 per mL for PRRSV, but may exceed 108 PFU per mL for EAV and SHFV (94,108). Infection of macrophages and cell lines is highly cytocidal,
P.1347

resulting in rounding of the cells and detachment from the culture plate surface.
Several arteriviruses were claimed to induce apoptosis in cell lines and/or cultured macrophages (1,118,156). PRRSV also induces apoptosis in germ cells in vivo (119). GP5 is believed to play a role in the induction of apoptosis by PRRSV (118), but its role in pathogenesis in vivo is still unclear. In a more recent study, the relevance of PRRSV-induced apoptosis was disputed on the basis of microarray analysis of infected MARC-145 cells (77). In these cells, necrosis rather than apoptosis was the most important cause of death. Whether the virus actively suppresses the apoptotic pathway is not yet known.
Despite the cytoplasmic life cycle of arteriviruses, two viral proteins are directed (in part) to the nucleus of infected cells (Supplemental Fig. 37.5). In particular during the earlier stages of infection, the N-terminal cleavage product of the EAV replicase, nsp1, was detected in the nucleus, despite its lack of obvious nuclear localization signals (121). Such a signal was identified at positions 41 to 47 of PRRSV N (100), which—like its EAV counterpart—accumulates in the nucleoli of infected cells (100,121). Remarkably, a block of CRM1-mediated nuclear export with the drug leptomycin B resulted in the nuclear accumulation of EAV N, indicating that the protein apparently shuttles between cytoplasm and nucleus before playing its role in cytoplasmic virus assembly (121). Recently, using reverse genetics, a knockout mutation for the nuclear localization signal of PRRSV N was engineered and found to yield a viable, although seriously attenuated mutant (56). Compared to the wild-type control, pigs infected with this mutant virus showed reduced viremia and significantly higher neutralizing antibody titers. Although interactions with nuclear host proteins and/or modulation of nuclear processes are interesting possibilities, the exact biological significance of the nuclear targeting of N—or nsp1, for that matter—remains to be investigated.
Clinical Features and Pathogenesis
EAV
Following respiratory transmission, EAV initially replicates in lung macrophages and endothelial cells (for a review, see 3 and references therein). The virus then spreads to draining lymph nodes, from where it becomes disseminated throughout the body. By the third day of infection, a viremia has developed and virus can be isolated from practically all tissues. The effect of EAV infection in the natural host ranges from subclinical to flulike symptoms in adult animals, abortion in pregnant mares (37), and interstitial pneumonia in neonates (3). Clinical features are characteristic vascular lesions, necrosis of small muscular arteries, acute anorexia, and fever, usually accompanied by palpebral edema, conjunctivitis, nasal catarrh, and edema of legs, genitals, and abdomen (37; Supplemental Fig. 37.7). Virulence is strain dependent, but the genetic basis for this has not yet been determined (123). Very typical for natural EAV infections is the persistence that occurs in about 35% of the infected stallions (123). The virus persists in the reproductive tract of these “carrier stallions” and is continuously shed into the semen. How the persistent infection is established and maintained is largely unknown. However, it is testosterone-dependent, and high serum titers of neutralizing antibodies are unable to clear the virus from persistently infected animals (3,123). A more recent study of EAV evolution in persistently infected stallions strongly suggested that neither defective interfering particles nor immune evasion from B-cell responses are involved in persistence (5).
PRRSV
Although it has been proposed that PRRSV is primarily transmitted via aerosols, airborne transmission was difficult to achieve under experimental conditions (for a review, see 155). PRRSV can also cross the placenta and infect fetuses. The virus primarily infects alveolar lung macrophages (Supplemental Fig. 37.8B–D) and macrophages of other tissues. At 12 to 24 hours after exposure, young pigs, sows, and boars become viremic, a state that can last from 1 to 2 weeks in mature animals to 8 weeks in young pigs. The restricted tropism of PRRSV for macrophages may be due to the use of a macrophage-specific receptor, with sialoadhesin being one of the candidates (132). Clinical manifestations of PRRSV include fever, anorexia, labored respiration, lymphadenopathy, gross and microscopic lesions in the lung, and reproductive failure characterized by delivery of weak or stillborn piglets (Supplemental Fig. 37.8A), or autolysed fetuses (139). The virulence of PRRSV infection is influenced by many factors, including host age, breed, gender, immune status, and virus strain (139). The infection may persist in swine for prolonged time periods (up to 2–5 months). PRRSV was shown to replicate in testicular germ cells such as spermatids and spermatocytes, a property that may explain the excretion of infectious virus in semen (119).
LDV
Infection of mice with LDV leads to a lifelong viremia, but the infection is asymptomatic. It is maintained by continuous rounds of cytocidal virus replication in a renewable subpopulation of macrophages (84). By 24 hours after infection, LDV titers of 1010 ID50 per mL are present in the plasma, which then decrease to a level of 104 to 106 ID50 per mL. These titers remain present throughout the life of the mouse, together with elevated levels of lactate dehydrogenase and other serum enzymes, due to the destruction of the macrophages that play a role in their clearance. LDV can
P.1348

be detected in the spleen, lymph nodes, thymus, and liver of persistently infected mice. Immune complexes of 150-300S are formed, most likely as a consequence of the polyclonal activation of B cells (14). Neurovirulent LDV variants can cause a fatal age-dependent poliomyelitis in certain inbred mouse strains that are of the Fv-1n/n genotype and carry N-tropic, ecotropic MuL V proviruses (24) (Supplemental Fig. 37.9). The replication of these ecotropic MuL Vs in the glial cells of the spinal cord was proposed to render the anterior horn neurons susceptible to cytocidal LDV infection. Consequently, the development of age-dependent poliomyelitis may result from a combination of increased expression of ecotropic MuL Vs and a decreasing ability to mount a motor neuron-protective anti-LDV response. LDV can also induce severe thrombocytopenia in animals that have been treated with antiplatelet antibodies at a dose that in itself was insufficient to induce clinical disease (82,83). The mechanism is unknown, but macrophage activation by virus-induced INF-γ production is likely to play an important role.
SHFV
Depending on the virus strain, SHFV causes asymptomatic acute or persistent infections in several species of African monkeys (51,62). However, the virus was isolated from captive macaques following devastating outbreaks of fatal hemorrhagic fever (120) (Supplemental Fig. 37.10). Very little is known about SHFV pathogenesis in macaques. Clinical signs consist of early fever, mild facial erythema, and edema, followed by anorexia, dehydration, and various hemorrhagic manifestations. The macaques usually die within 2 weeks, with mortality rates approaching 100%. Macrophages are the primary target cells for SHFV, and a causal relationship exists between the cytocidal infection of these cells and the clinical symptoms of hemorrhagic fever (50).
Epidemiology
EAV
Despite its worldwide distribution, EAV has rarely caused disease outbreaks. The first recognized and most severe epizootic occurred in 1953 in Bucyrus, Ohio (37). Subsequently, milder outbreaks have been reported from Austria, Canada, Italy, the Netherlands, Poland, Spain, Switzerland, the United Kingdom, and the United States. The apparent discrepancy between the high incidence of the virus and the low number of recorded disease outbreaks is explained by the predominantly subclinical course of infection. Transmission of EAV occurs primarily via the respiratory and venereal routes (reviewed in 3,123). The latter route of infection involves transmission to broodmares by persistently infected “carrier” stallions, which shed the virus in their semen (123). So far, no natural hosts other than horses and donkeys have been reported for EAV.
PRRSV
PRRV was first detected in 1987 in the United States and subsequently spread rapidly to Canada (23). In Europe, the first outbreaks were recognized in Germany in 1990, and these were followed by outbreaks in the Netherlands, Belgium, Spain, the United Kingdom, France, and Denmark (139,141). Today, PRRSV infection is ubiquitous in all swine-producing areas of the world, including North and South America, Europe, and Asia. Severe abortion storms resurged in 1996 to 1998 in the United States. Subsequently, the number of acute disease outbreaks has decreased, and mild subclinical infections are more common, especially in areas in which the virus is endemic. PRRSV is shed in saliva, respiratory tract secretions, oropharyngeal secretions, urine, and semen.
LDV
LDV was first discovered in laboratory mice (94,98). The virus was also isolated from wild mice in several countries, although the worldwide incidence is not known. Despite a lifelong viremia and virus secretion in urine, feces, and saliva, horizontal transmission of LDV between mice is inefficient, except in the case of fighting males. In contrast, transmission from mother to offspring through the placenta or via breast milk is much more efficient, as long as anti-LDV immune responses have not yet been elicited (94).
SHFV
SHFV appears to be endemic among several species of African monkeys (Erythrocebus patas, Ceropithecus aethiops, Papio anuibus, and Papio cyanocephalus) (51,62). However, the virus was first isolated from macaques, during disease outbreaks in research centers in both the Soviet Union and the United States (120). During these outbreaks, SHFV was readily transmitted from the initially infected rhesus monkeys (Macaca mulatta) to other macaque species (Macaca fascicularis and Macaca arctoides), whereas members of other monkey genera did not show clinical symptoms. Subsequently, similar epizootics among macaques occurred in various other primate centers. SHFV can spread rapidly within a colony, most likely by direct contact and via aerosols. In contrast to the other arteriviruses, SHFV is not transmitted transplacentally from mother to offspring (51). Natural SHFV outbreaks among macaques have not been reported, but the incidence of persistent subclinical infections appears to be high in wild patas monkeys, which may thus have been the source of the epizootics in macaques (62).
P.1349

Immunity and Vaccines
As exemplified previously, several arteriviruses cause persistent infections despite the presence of an adaptive immune response. Neither neutralizing antibodies nor effective helper and cytolytic T lymphocytes are able to control virus replication in these persistently infected animals. Thus, arteriviruses must have developed strategies to evade these effective immune responses, underpinning the importance of studying immunity in natural and experimental infections in order to enhance our understanding of the underlying mechanism(s). For a more detailed overview on the immune response to arteriviruses, the reader is also referred to recently published reviews (3,63,81) and references therein.
Innate Immune Response
The innate immune response to viruses is characterized by the induction and release of various antiviral and proinflammatory cytokines and interleukins from infected cells, infiltrating macrophages, and NK cells. In vitro studies using alveolar and blood-derived macrophages demonstrated that TNF-α and other proinflammatory cytokines are induced following infection with virulent EAV strains. This induction was consistently lower with avirulent strains, suggesting that the cytokine response may contribute to EAV pathogenesis in horses (3,80). In the case of PRRSV, it is generally believed that a rather weak innate immune response is induced (see 3,80,81 and references therein). PRRSV field isolates differ both in INF-α sensitivity and induction, a difference that might contribute to the variable clinical manifestations and pathology observed on PRRSV infection (58). Furthermore, isolates that did not induce IFN-α were able to suppress the induction by an IFN-inducing isolate, suggesting that these strains can evade innate immunity (58). The NF-κβ pathway is most likely not involved in this evasion mechanism (57). LDV induces NK cells in infected mice and as a consequence a large increase in serum INF-γ was observed, but these responses were unable to control LDV replication (70).
Humoral Immune Response
Antigenic cross-reactivity between different arterivirus species has not been demonstrated, with the exception of antibodies directed against the single linear neutralization site of LDV GP5, which neutralize LDV and PRRSV (95). Sera from EAV-infected horses recognize N, M, GP5, and GP2 (22,64). PRRSV-infected pigs produce antibodies directed against GP2 to GP5, M, and N, with the antibodies recognizing N being most abundant (61,74). Using monoclonal antibodies, different epitopes in PRRSV N were identified. Some of these were specific for European strains, whereas others were specific for U.S. strains. An immunodominant antigenic domain was mapped to the central region of the N protein (75,99).
Neutralizing antibodies from arterivirus-infected animals are predominantly directed to the major glycoprotein GP5 (14,22,47). Furthermore, various neutralizing MAbs directed against GP5 of EAV, LDV, and PRRSV have been isolated. The neutralization site of EAV, PRRSV, and LDV GP5 was mapped to the ectodomain of the protein (4,22,59,93). For EAV, it was shown that the four major neutralization sites are conformationally interactive and that interaction of GP5 with M is critical for neutralization (4). For LDV and PRRSV, the primary neutralization site was mapped close to the GP5 N-terminus and exhibits 77% amino acid homology (93,95). For PRRSV, a second neutralizing MAb-binding domain was identified in the ectodomain of the GP4 protein (76). Because this region is highly heterogeneous among different strains of PRRSV, it is most likely subject to immune selection. PRRSV-specific MAbs directed against GP5 were more effective in virus neutralization than those directed against GP4 (137). The immunogenicity of SHFV structural proteins has not been studied in detail.
The production of neutralizing antibodies in EAV-infected horses coincides with virus clearance, suggesting that the humoral immune response plays an important role in recovery (44). In contrast, neutralizing antibodies against LDV and PRRSV are first detected at 1 to 2 months after infection, are produced at low levels, and do not or hardly reduce viremia (14,61,151). It has been proposed that LDV- and PRRSV-specific antibodies actually enhance virus replication because virus uptake in macrophages in vitro was increased in the presence of antibodies (15,151). For PRRSV, a potential enhancing monoclonal antibody was recently described underpinning the importance of antibody-dependent enhancement in infection (16). Passive transfer of PRRSV-specific antibodies confers protection against reproductive failure following experimental infection with PRRSV (85), strongly suggesting that immune mechanisms mediating protective immunity against PRRSV involve neutralizing antibodies. The presence of an immunodominant decoy epitope (just upstream of the neutralization epitope) that induces a strong nonneutralizing antibody response could explain the weak, rather late, and sometimes absent neutralizing response in PRRSV-infected animals (reviewed in 63). Although anti-LDV antibodies do not prevent LDV replication in macrophages, several studies indicated that they specifically protect motor neurons from infection by neuropathogenic LDV strains and thereby prevent the onset of age-dependent poliomyelitis in mice (94). In contrast to nonneuropathogenic LDV strains, these neuropathogenic LDV strains are not able to establish persistent infections in mice. In vitro neutralization assays with plasma from infected mice and neutralizing MAbs showed that neuropathogenic LDV strains were more efficiently neutralized than nonneuropathogenic strains (21). This was not due to sequence differences in the GP5 neutralization domain because synthetic peptides
P.1350

representing these sequences were bound with equal efficiency by neutralizing antibodies in enzyme-linked immunoabsorbent assay (ELISA) (59). However, in the case of nonneuropathogenic strains, the GP5 ectodomain contains three polylactosaminoglycan chains, as opposed to a single polylactosaminoglycan in the ectodomain of neuropathogenic strains. Hence, it was postulated that the nonneuropathogenic strains can establish persistent infections because neutralizing antibodies bind less efficiently to the highly glycosylated ectodomain of their GP5 surface protein (21,59).
The humoral immune response against SHFV varies with the species of monkey and the virus isolate that is tested (50,51). The rapid death of macaques after SHFV infection precludes an effective host immune response. Virulent SHFV strains, which cause acute disease in patas monkeys, induced neutralizing antibodies at 7 days post infection. The production of neutralizing antibodies correlated with the complete clearance of the virus from the circulation by 21 days post infection. However, SHFV strains that cause a persistent infection in these monkeys induce very low titers of nonneutralizing antibodies.
Cell-mediated Immune Response
Much less is known about the cellular immune responses to arterivirus infection because they have not yet been characterized in such detail. Studies in ponies experimentally infected with EAV have shown that cytotoxicity induced by EAV-stimulated PBMC was virus specific, genetically restricted, and mediated by CD8+ T cells, and that the precursors persist for at least 1 year after infection (3,18). Cell-mediated responses in PRRSV-infected animals include both CD4+ and CD8+ T cells, which appear transiently between 2 and 8 weeks after experimental infection (reviewed in 81,149) or become more pronounced at later stages (71). The abundance of PRRSV-specific T cells in both acute and persistently infected animals was highly variable, and there was no correlation with the level of virus in lymphoid tissue (149). Cytotoxic and helper T-cell responses were detected in LDV-infected mice, but did not reduce LDV replication (39). In PRRSV-infected pigs, T-cell proliferation responses, mainly directed to M, GP2, and GP5, were detected at low levels between 4 and 12 weeks after infection (9). Additional studies are required to determine whether there is a correlation between T cell responses in vitro and protection in vivo.
Vaccines
For the economically important arteriviruses EAV and PRRSV, live attenuated (Arvac, Ford Dodge Laboratories; Ingelvac PRRSV MLV, Boehringer; Amervac PRRSV, Laboratorios Hipra; Porcilis PRRS Intervet NV) and killed vaccines (Artervac, Ford Dodge Laboratories; Ingelvac PRRSV KV, Boehringer; Suipravac-PRRS, Laboratorios Hipra) are commercially available. In addition, pigs vaccinated with live attenuated vaccine were not protected against a heterologous challenge virus (55a). The live vaccines induce long-lasting protection, but do not completely prevent reinfection with wild-type virus and virus transmission. In areas where arterivirus infections are uncommon or unrecognized, the use of a classical live attenuated vaccine has clear disadvantages, certainly when the vaccine strain is transmitted in the herd. In such a situation, it is impossible to discriminate between vaccinated and naturally infected animals. Either a subunit vaccine or a genetically modified live marker vaccine could overcome this problem. For EAV, several genetically engineered vaccines have been developed and tested in experimental infections. Vaccination of ponies with a subunit vaccine based on the ectodomain of GP5conferred varying levels of protection (17). More promising results were obtained with a vaccine based on replicon particles of Venezuelan equine encephalitis virus, expressing the genes for both EAV GP5 and M. Horses vaccinated with this recombinant vaccine produced neutralizing antibodies, shed little or no virus, and developed only mild symptoms after a challenge with virulent EAV (2). An EAV live marker vaccine was developed on the basis of the deletion of the immunodominant domain of GP5, for which a peptide-specific ELISA is available (19). This recombinant virus caused an asymptomatic infection in ponies and induced neutralizing antibodies, albeit only against the recombinant and not against the wild-type virus. The vaccinated animals were fully protected against disease, following a challenge with virulent EAV (19). The ELISA for the deleted immunodominant domain can be used to distinguish between vaccinated and naturally infected animals.
For PRRSV, adverse effects of vaccination of Danish pig herds with a modified live PRRS vaccine have been described, which were probably caused by reversion of the vaccine virus to virulence. Acute PRRS-like symptoms, including an increasing number of abortions and stillborn piglets, were experienced in vaccinated herds. Furthermore, vaccine virus was transmitted from vaccinated to nonvaccinated boars in several cases, resulting in viremia and shedding of vaccine virus into semen (66). In this respect, the killed vaccines are safer but less efficacious in the induction of protection. Promising results were obtained in DNA vaccination experiments with plasmids expressing PRRSV GP5 (91). Neutralizing antibodies and lymphocyte proliferation responses were detected in DNA-vaccinated pigs, and the spread and clinical signs of challenge virus were reduced. These results suggest that PRRSV GP5 may be a good candidate for a DNA-based subunit vaccine. Codelivery with plasmids encoding IFN-γ and IL-2 improved the immune efficacy of candidate PRRSV DNA vaccines (150). Significant protection against clinical disease and reduction of pathogenic lesions were also observed with a recombinant pseudorabies virus vaccine expressing PRRSV GP5 (97). A genetically engineered PRRSV vaccine in which the M ectodomain was replaced by the corresponding region of LDV M conferred protection against virulent virus,
P.1351

although the significance of this study is doubtful because only two animals were tested (133).
Evolution
The comparison of nidovirus genome organizations and the phylogenetic analysis of conserved replicase domains indicate that nidoviruses represent a distinct evolutionary lineage among positive-strand RNA viruses (Supplemental Fig. 37.1). The complex evolutionary relationship between arteriviruses and nidoviruses (coronaviruses, toroviruses, and roniviruses) with a much larger genome has been reviewed extensively elsewhere (12,33,49,109). Related replicase genes and replication strategies have been combined with seemingly unrelated sets of structural genes. The different sets of structural protein genes that have been acquired by various nidovirus genera suggest the extensive involvement of RNA recombination in their evolution. The RNA recombination frequency during coronavirus replication is remarkably high (see Chapter 36), a characteristic that is probably determined by replicase properties and may also be reflected in the mechanism of sg mRNA synthesis (11,87,130). It has been hypothesized that the acquisition of a novel N gene, giving rise to a virus core with different structural properties, may have allowed an ancestor of the coronavirus/torovirus branch to increase its genome size and diverge from the arterivirus branch (45).
The occurrence of RNA recombination during arterivirus evolution has been postulated and is supported by some experimental studies. Upon coinfection of mice with two phenotypically distinguishable LDV strains, a high recombination frequency in the 3’-terminal part of the genome was observed (60). Furthermore, two closely related North American PRRSV strains recombined during in vitro mixed infections in MA-104 cells (152). RNA recombination was also implicated in two apparent rearrangements of arterivirus genomes: the presumed duplication/triplication of the nsp1 proteinase domain and the insertion of three SHFV genes (Fig. 37.3) that may have been either duplicated or acquired from a more distantly related (arteri)virus by heterologous RNA recombination (27,46).
Future Perspectives
The molecular characterization of four arterivirus genomes has revealed that these viruses generate about 20 protein species and 14 to 18 RNA molecules (plus and minus strands). Most of these molecules have been defined in basic terms only, and understanding the molecular details of their role in the viral life cycle is one of the important challenges for future arterivirus research. For example, the characterization of the seven structural proteins and their interactions promises to be a complex issue. Recent studies have revealed several unique features of both the arterivirus nucleocapsid (35) and envelope proteins (145,146), raising many questions about their role in virus assembly, receptor binding, and entry. At the replicase level, the combination of structural genomics, biochemistry, and (reverse) genetics promises to be a powerful approach for elucidating replicase functions. In this respect, arterivirus research may also benefit from the enhanced interest in the functional dissection and structural characterization of the coronavirus replicase, which was triggered by the 2003 emergence of SARS-coronavirus. The regulatory role of replicase proteolysis in the arterivirus life cycle (124) and the assembly and structure/function of the membrane-bound arterivirus replication/transcription complex are largely unexplored fields (90). Clear progress has been made toward understanding host cell attachment and entry of one arterivirus (PRRSV), but many issues remain to be resolved, in particular, concerning the role of specific protein and carbohydrate moieties on virion and cell surface (25). Also, the identity and role of host factors involved in different stages of the entry process need to be addressed and may ultimately provide an explanation for the highly specific tropism of this group of viruses.
The various systems for EAV and PRRSV reverse genetics that have become available are of great value for molecular biological research. In addition, they are starting to be employed in studies into arterivirus pathogenesis (56) and antiarterivirus immunity (4). Also, vaccine development may benefit from these technological developments (19,133) and from recently developed strategies to produce “defective” arteriviruses (e.g., lacking one of the minor GP genes) in complementing cell lines (138,146,153).
An intriguing final question is whether arteriviruses will emerge or be identified in other host species. On the basis of the plasticity of arterivirus genomes and the fact that (at least) a number of arteriviruses can be transmitted by aerosols, these viruses can be assumed to have ample opportunity to cross species barriers. In fact, it is quite possible that they may already have done so. Looking at the inapparent and persistent infections caused by the currently known members of this virus group, it may be difficult to detect arterivirus-induced disease in other species.
References
1. Archambault D, St Laurent G. Induction of apoptosis by equine arteritis virus infection. Virus Genes 2000;20:143–147.
2. Balasuriya UB, Heidner HW, Davis NL, et al. Alphavirus replicon particles expressing the two major envelope proteins of equine arteritis virus induce high level protection against challenge with virulent virus in vaccinated horses. Vaccine 2002;20:1609–1617.
3. Balasuriya UB, Maclachlan NJ. The immune response to equine arteritis virus: potential lessons for other arteriviruses. Vet Immunol Immunopathol 2004;102:107–129.
4. Balasuriya UBR, Dobbe JC, Heidner HW, et al. Characterization of the neutralization determinants of equine arteritis virus using recombinant chimeric viruses and site-specific mutagenesis of an infectious cDNA clone. Virology 2004;327:318–319.
P.1352

5. Balasuriya UBR, Hedges JF, Smalley VL, et al. Genetic characterization of equine arteritis virus during persistent infection of stallions. J Gen Virol 2004;85:379–390.
6. Baric RS, Stohlman SA, Lai MMC. Characterization of replicative intermediate RNA of mouse hepatitis virus: presence of leader RNA sequences on nascent chains. J Virol 1983;48:633–640.
7. Barrette-Ng IH, Ng KKS, Mark BL, et al. Structure of arterivirus nsp4—the smallest chymotrypsin-like proteinase with an alpha/beta C-terminal extension and alternate conformations of the oxyanion hole. J Biol Chem 2002;277:39960–39966.
8. Bautista EM, Faaberg KS, Mickelson D, McGruder ED. Functional properties of the predicted helicase of porcine reproductive and respiratory syndrome virus. Virology 2002;298:258–270.
9. Bautista EM, Suarez P, Molitor TW. T cell responses to the structural polypeptides of porcine reproductive and respiratory syndrome virus. Arch Virol 1999;144:117–134.
10. Breese SS Jr, McCollum WH. Electron microscopic characterization of equine arteritis virus. In: Bryans JT, Gerber H, eds. Proceedings of the 2nd International Conference on Equine Infectious Diseases. Basel: S. Karger; 1970:133–139.
11. Brian DA, Spaan WJM. Recombination and coronavirus defective interfering RNAs. Semin Virol 1997;8:101–111.
12. Brinton MA. Arteriviruses (Arteriviridae). In: Granoff A, Webster RG, eds. Encyclopedia of Virology. San Diego: Academic Press; 1999:89–97.
13. Cafruny WA. Lactate dehydrogenase-elevating virus: biology and pathogenesis. Crit Rev Microbiol 1989;17:107–119.
14. Cafruny WA, Chan SP, Harty JT, et al. Antibody response of mice to lactate dehydrogenase-elevating virus during infection and immunization with inactivated virus. Virus Res 1986;5:357–375.
15. Cafruny WA, Plagemann PGW. Immune response to lactate dehydrogenase-elevating virus: serologically specific rabbit neutralizing antibody to the virus. Infect Immun 1982;37:1007–1012.
16. Cancel-Tirado SM, Evans RB, Yoon KJ. Monoclonal antibody analysis of porcine reproductive and respiratory syndrome virus epitopes associated with antibody-dependent enhancement and neutralization of virus infection. Vet Immunol Immunopathol 2004;102:249–262.
17. Castillo-Olivares J, de Vries AAF, Raamsman MJB, et al. Evaluation of a prototype sub-unit vaccine against equine arteritis virus comprising the entire ectodomain of the virus large envelope glycoprotein (GL): induction of virus-neutralizing antibody and assessment of protection in ponies. J Gen Virol 2001;82:2425–2435.
18. Castillo-Olivares J, Tearle JP, Montesso F, et al. Detection of equine arteritis virus (EAV)-specific cytotoxic CD8(+) T lymphocyte precursors from EAV-infected ponies. J Gen Virol 2003;84:2745–2753.
19. Castillo-Olivares J, Wieringa R, Bakonyi T, de Vries AAF, Davis-Poynter NJ, Rottier PJM. Generation of a candidate live marker vaccine for equine arteritis virus by deletion of the major virus neutralization domain. J Virol 2003;77:8470–8480.
20. Chen Z, Faaberg KS, Plagemann PGW. Determination of the 5′ end of the lactate dehydrogenase-elevating virus genome by two independent approaches. J Gen Virol 1994;75:925–930.
21. Chen Z, Rowland RRR, Anderson GW, Palmer GA, Plagemann PGW. Coexistence in lactate dehydrogenase-elevating virus pools of variants that differ in neuropathogenicity and ability to establish a persistent infection. J Virol 1997;71:2913–2920.
22. Chirnside ED, Francis PM, de Vries AAF, Sinclair R, Mumford JA. Development and evaluation of an ELISA using recombinant fusion protein to detect the presence of host antibody to equine arteritis virus. J Virol Methods 1995;54:1–13.
23. Collins JE, Benfield DA, Christianson WT, et al. Isolation of swine infertility and respiratory syndrome virus (isolate ATCC VR-2332) in North America and experimental reproduction of the disease in gnotobiotic pigs. J Vet Diagn Investig 1992;4:117–126.
24. Contag CH, Plagemann PGW. Age-dependent poliomyelitis of mice: expression of endogenous retrovirus correlates with cytocidal replication of lactate dehydrogenase-elevating virus in motor neurons. J Virol 1989;63:4362–4369.
25. Delputte PL, Costers S, Nauwynck HJ. Analysis of porcine reproductive and respiratory syndrome virus attachment and internalization: distinctive roles for heparan sulphate and sialoadhesin. J Gen Virol 2005;86:1441–1445.
26. Delputte PL, Nauwynck HJ. Porcine arterivirus infection of alveolar macrophages is mediated by sialic acid on the virus. J Virol 2004;78:8094–8101.
27. den Boon JA, Faaberg KS, Meulenberg JJM, et al. Processing and evolution of the N-terminal region of the arterivirus replicase ORF1a protein: identification of two papainlike cysteine proteases. J Virol 1995;69:4500–4505.
28. den Boon JA, Kleijnen MF, Spaan WJM, Snijder EJ. Equine arteritis virus subgenomic mRNA synthesis: analysis of leader-body junctions and replicative-form RNAs. J Virol 1996;70:4291–4298.
29. den Boon JA, Snijder EJ, Chirnside ED, de Vries AAF, Horzinek MC, Spaan WJM. Equine arteritis virus is not a togavirus but belongs to the coronaviruslike superfamily. J Virol 1991;65:2910–2920.
30. den Boon JA, Spaan WJM, Snijder EJ. Equine arteritis virus subgenomic RNA transcription: UV inactivation and translation inhibition studies. Virology 1995;213:364–372.
31. de Vries AAF, Chirnside ED, Bredenbeek PJ, Gravestein LA, Horzinek MC, Spaan WJM. All subgenomic mRNAs of equine arteritis virus contain a common leader sequence. Nucleic Acids Res 1990;18:3241–3247.
32. de Vries AAF, Chirnside ED, Horzinek MC, Rottier PJM. Structural proteins of equine arteritis virus. J Virol 1992;66:6294–6303.
33. de Vries AAF, Horzinek MC, Rottier PJM, de Groot RJ. The genome organization of the Nidovirales: similarities and differences between arteri-, toro-, and coronaviruses. Semin Virol 1997;8:33–47.
34. de Vries AAF, Post SM, Raamsman MJB, Horzinek MC, Rottier PJM. The two major envelope proteins of equine arteritis virus associate into disulfide-linked heterodimers. J Virol 1995;69:4668–4674.
35. Doan DNP, Dokland T. Structure of the nucleocapsid protein of porcine reproductive and respiratory syndrome virus. Structure 2003;11:1445–1451.
36. Dobbe JC, van der Meer Y, Spaan WJM, Snijder EJ. Construction of chimeric arteriviruses reveals that the ectodomain of the major glycoprotein is not the main determinant of equine arteritis virus tropism in cell culture. Virology 2001;288:283–294.
37. Doll ER, Bryans JT, McCollum WH, Crowe MEW. Isolation of a filterable agent causing arteritis of horses and abortion by mares. Its differentiation from the equine abortion (influenza) virus. Cornell Vet 1957;47:3–41.
38. Even C, Plagemann PGW. Pseudotype virions formed between mouse hepatitis virus and lactate dehydrogenase-elevating virus (LDV) mediate LDV replication in cells resistant to infection by LDV virions. J Virol 1995;69:4237–4244.
39. Even C, Rowland RRR, Plagemann PGW. Cytotoxic T cells are elicited during acute infection of mice with lactate dehydrogenase-elevating virus but disappear during the chronic phase of infection. J Virol 1995;69:5666–5676.
40. Faaberg KS, Even C, Palmer GA, Plagemann PGW. Disulfide bonds between two envelope proteins of lactate dehydrogenase-elevating virus are essential for viral infectivity. J Virol 1995;69:613–617.
41. Faaberg KS, Plagemann PGW. The envelope proteins of lactate dehydrogenase-elevating virus and their membrane topography. Virology 1995;212:512–525.
42. Faaberg KS, Plagemann PGW. Membrane association of the C-terminal half of the open reading frame 1a protein of lactate dehydrogenase-elevating virus. Arch Virol 1996;141:1337–1348.
43. Faaberg KS, Plagemann PGW. ORF3 of lactate dehydrogenase-elevating virus encodes a soluble, nonstructural, highly glycosylated, and antigenic protein. Virology 1997;227:245–251.
44. Fukunaga Y, Imagawa H, Tabuchi E, Akiyama Y. Clinical and virological findings in experimental equine viral arteritis in horses. Bull Equine Res Inst 1981;18:110–118.
45. Godeny EK, Chen L, Kumar SN, Methven SL, Koonin EV, Brinton MA. Complete genomic sequence and phylogenetic analysis of the lactate dehydrogenase-elevating virus (LDV). Virology 1993;194:585–596.
P.1353

46. Godeny EK, de Vries AAF, Wang XC, Smith SL, de Groot RJ. Identification of the leader-body junctions for the viral subgenomic mRNAs and organization of the simian hemorrhagic fever virus genome: evidence for gene duplication during arterivirus evolution. J Virol 1998;72:862–867.
47. Gonin P, Pirzadeh B, Gagnon CA, Dea S. Seroneutralization of porcine reproductive and respiratory syndrome virus correlates with antibody response to the GP(5) major envelope glycoprotein. J Vet Diagn Investig 1999;11:20–26.
48. Gorbalenya AE, Pringle FM, Zeddam JL, et al. The palm subdomain-based active site is internally permuted in viral RNA-dependent RNA polymerases of an ancient lineage. J Mol Biol 2002;324:47–62.
49. Gorbalenya AE, Ziebuhr J, Enjuanes L, Snijder EJ. Nidovirales: evolving the largest RNA virus genome. Virus Res 2006;117:17–37.
50. Gravell M, London WT, Leon ME, Palmer AE, Hamilton RS. Differences among isolates of simian hemorrhagic fever (SHF) virus. Proc Soc Exp Biol Med 1986;181:112–119.
51. Gravell M, London WT, Leon ME, Palmer AE, Hamilton RS. Elimination of persistent simian hemorrhagic fever (SHF) virus infection in patas monkeys. Proc Soc Exp Biol Med 1986;181:219–225.
52. Hedges JF, Balasuriya UB, Maclachlan NJ. The open reading frame 3 of equine arteritis virus encodes an immunogenic glycosylated, integral membrane protein. Virology 1999;264:92–98.
53. Hwang Y-K, Brinton MA. A 68nt sequence within the 3′ noncoding region (NCR) of simian hemorrhagic fever virus negative-strand RNA binds to four MA104 cell protein. J Virol 1998;72:4341–4351.
54. Kowalchyk K, Plagemann PGW. Cell surface receptors for lactate dehydrogenase-elevating virus on subpopulation of macrophages. Virus Res 1985;2:211–229.
55. Kreutz LC, Ackermann MR. Porcine reproductive and respiratory syndrome virus enters cells through a low pH dependent endocytic pathway. Virus Res 1996;42:137–147.
55a. Labarque G, Van Reeth K, Nauwynck H, et al. Impact of genetic diversity of European-type porcine reproductive and respiratory syndrome virus strains on vaccine efficacy. Vaccine 2004;22:4183–4190.
56. Lee C, Hodgins D, Calvert JG, Welch SK, Jolie R, Yoo D. Mutations within the nuclear localization signal of the porcine reproductive and respiratory syndrome virus nucleocapsid protein attenuate virus replication. Virology 2006;238:238–260.
56a. Lee C, Yoo D. The small envelope protein of porcine reproductive and respiratory syndrome virus possesses ion channel protein-like properties. Virology In press.
57. Lee SM, Kleiboeker SB. Porcine arterivirus activates the NF-kappa B pathway through I kappa B degradation. Virology 2005;342:47–59.
58. Lee SM, Schommer SK, Kleiboeker SB. Porcine reproductive and respiratory syndrome virus field isolates differ in in vitro interferon phenotypes. Vet Immunol Immunopathol 2004;102:217–231.
59. Li K, Chen Z, Plagemann PGW. The neutralization epitope of lactate dehydrogenase-elevating virus is located on the short ectodomain of the primary envelope glycoprotein. Virology 1998;242:239–245.
60. Li K, Plagemann PGW. High-frequency homologous genetic recombination of an arterivirus, lactate dehydrogenase-elevating virus, in mice and evolution of neuropathogenic variants. Virology 1999;258:73–83.
61. Loemba HD, Mounir S, Mardassi H, Archambault D, Dea S. Kinetics of humoral immune response to the major structural proteins of the porcine reproductive and respiratory syndrome virus. Arch Virol 1996;141:751–761.
62. London WT. Epizootiology, transmission, and approach to prevention of fatal simian hemorrhagic fever in rhesus monkeys. Nature 1977;268:344–345.
63. Lopez OJ, Osorio FA. Role of neutralizing antibodies in PRRSV protective immunity. Vet Immunol Immunopathol 2004;102:155–163.
64. Maclachlan NJ, Balasuriya UB, Hedges JF, et al. Serologic response of horses to the structural proteins of equine arteritis virus. J Vet Diagn Investig 1998;10:229–236.
65. Maclachlan NJ, Balasuriya UB, Rossitto PV, Hullinger PA, Patton JF, Wilson WD. Fatal experimental equine arteritis virus infection of a pregnant mare: immunohistochemical staining of viral antigens. J Vet Diagn Investig 1996;8:367–374.
66. Madsen KG, Hansen CM, Madsen ES, Strandbygaard B, Botner A, Sorensen KJ. Sequence analysis of porcine reproductive and respiratory syndrome virus of the American type collected from Danish swine herds. Arch Virol 1998;143:1683–1700.
67. Magnusson P, Hyllseth B, Marusyk H. Morphological studies on equine arteritis virus. Arch Gesamte Virusforsch 1970;30:105–112.
68. Maines TR, Young M, Dinh NNN, Brinton MA. Two cellular proteins that interact with a stem loop in the simian hemorrhagic fever virus 3′(+)NCR RNA. Virus Res 2005;109:109–124.
69. Mardassi H, Gonin P, Gagnon CA, Massie B, Dea S. A subset of porcine reproductive and respiratory syndrome virus GP3 glycoprotein is released into the culture medium of cells as a non-virion-associated and membrane-free (soluble) form. J Virol 1998;72:6298–6306.
70. Markine-Goriaynoff D, Hulhoven X, Cambiaso CL, et al. Natural killer cell activation after infection with lactate dehydrogenase-elevating virus. J Gen Virol 2002;83:2709–2716.
71. Meier WA, Galeota J, Osorio FA, Husmann RJ, Schnitzlein WM, Zuckermann FA. Gradual development of the interferon-gamma response of swine to porcine reproductive and respiratory syndrome virus infection or vaccination. Virology 2003;309:18–31.
72. Meulenberg JJM, Bos-de Ruijter JNA, Wensvoort G, Moormann RJM. Infectious transcripts from cloned genome-length cDNA of porcine reproductive respiratory syndrome virus. J Virol 1998;72:380–387.
73. Meulenberg JJM, Hulst MM, de Meijer EJ, et al. Lelystad virus, the causative agent of porcine epidemic abortion and respiratory syndrome (PEARS), is related to LDV and EAV. Virology 1993;192:62–72.
74. Meulenberg JJM, Petersen-den Besten A, de Kluyver EP, Moormann RJM, Schaaper WMM, Wensvoort G. Characterization of proteins encoded by ORFs 2 to 7 of Lelystad virus. Virology 1995;206:155–163.
75. Meulenberg JJM, van Nieuwstadt AP, van Essen-Zandbergen A, Bos-de Ruijter JNA, Langeveld JPM, Meloen RH. Localization and fine mapping of antigenic sites on the nucleocapsid protein N of porcine reproductive and respiratory syndrome virus with monoclonal antibodies. Virology 1998;252:106–114.
76. Meulenberg JJM, van Nieuwstadt AP, van Essen-Zandbergen A, Langeveld JPM. Posttranslational processing and identification of a neutralization domain of the GP4 protein encoded by ORF4 of Lelystad virus. J Virol 1997;71:6061–6067.
77. Miller LC, Fox JM. Apoptosis and porcine reproductive and respiratory syndrome virus. Vet Immunol Immunopathol 2004;102:131–142.
78. Molenkamp R, Rozier BCD, Greve S, Spaan WJM, Snijder EJ. Isolation and characterization of an arterivirus defective interfering RNA genome. J Virol 2000;74:3156–3165.
79. Molenkamp R, van Tol H, Rozier BCD, van der Meer Y, Spaan WJM, Snijder EJ. The arterivirus replicase is the only viral protein required for genome replication and subgenomic mRNA transcription. J Gen Virol 2000;81:2491–2496.
80. Moore BD, Balasuriya UBR, Watson JL, Bosio CM, Mackay RJ, Maclachlan NJ. Virulent and avirulent strains of equine arteritis virus induce different quantities of TNF-alpha and other proinflammatory cytokines in alveolar and blood-derived equine macrophages. Virology 2003;314:662–670.
81. Murtaugh MP, Xiao ZG, Zuckermann F. Immunological responses of swine to porcine reproductive and respiratory syndrome virus infection. Viral Immunol 2002;15:533–547.
82. Musaji A, Cormont F, Thirion G, Cambiaso CL, Coutelier JP. Exacerbation of autoantibody-mediated thrombocytopenic purpura by infection with mouse viruses. Blood 2004;104:2102–2106.
83. Musaji A, Meite M, Detalle L, et al. Enhancement of autoantibody pathogenicity by viral infections in mouse models of anemia and thrombocytopenia. Autoimmun Rev 2005;4:247–252.
P.1354

84. Onyekaba CO, Harty JT, Plagemann PGW. Extensive cytocidal replication of lactate dehydrogenase-elevating virus in cultured peritoneal macrophages from 1–2-week-old mice. Virus Res 1989;14:327–338.
85. Osorio FA, Galeota JA, Nelson E, et al. Passive transfer of virus-specific antibodies confers protection against reproductive failure induced by a virulent strain of porcine reproductive and respiratory syndrome virus and establishes sterilizing immunity. Virology 2002;302:9–20.
86. Pasternak AO, Spaan WJM, Snijder EJ. Regulation of relative abundance of Arterivirus subgenornic rnRNAs. J Virol 2004;78:8102–8113.
87. Pasternak AO, Spaan WJM, Snijder EJ. Nidovirus transcription: how to make sense? J Gen Virol 2006;87:1403–1421.
88. Pasternak AO, van den Born E, Spaan WJM, Snijder EJ. Sequence requirements for RNA strand transfer during nidovirus discontinuous subgenomic RNA synthesis. EMBO J 2001;20:7220–7228.
89. Pasternak AO, van den Born E, Spaan WJM, Snijder EJ. The stability of the duplex between sense and antisense transcription-regulating sequences is a crucial factor in arterivirus subgenomic mRNA synthesis. J Virol 2003;77:1175–1183.
90. Pedersen KW, van der Meer Y, Roos N, Snijder EJ. Open reading frame 1a-encoded subunits of the arterivirus replicase induce endoplasmic reticulum-derived double-membrane vesicles which carry the viral replication complex. J Virol 1999;73:2016–2026.
91. Pirzadeh B, Dea S. Immune response in pigs vaccinated with plasmid DNA encoding ORF5 of porcine reproductive and respiratory syndrome virus. J Gen Virol 1998;79:989–999.
92. Plagemann PGW. Porcine reproductive and respiratory syndrome virus: origin hypothesis. Emerg Infect Dis 2003;9:903–908.
93. Plagemann PGW. The primary GP5 neutralization epitope of North American isolates of porcine reproductive and respiratory syndrome virus. Vet Immunol Immunopathol 2004;102:263–275.
94. Plagemann PGW, Moennig V. Lactate dehydrogenase-elevating virus, equine arteritis virus, and simian hemorrhagic fever virus: a new group of positive-strand RNA viruses. Adv Virus Res 1992;41:99–192.
95. Plagemann PGW, Rowland RRR, Faaberg KS. The primary neutralization epitope of porcine respiratory and reproductive syndrome virus strain VR-2332 is located in the middle of the GP5 ectodomain. Arch Virol 2002;147:2327–2347.
96. Posthuma CC, Nedialkova DD, Zevenhoven-Dobbe JC, Blokhuis JH, Gorbalenya AE, Snijder EJ. Site-directed mutagenesis of the nidovirus replicative endoribonuclease NendoU exerts pleiotropic effects on the arterivirus life cycle. J Virol 2006;80:1653–1661.
97. Qiu HJ, Tian ZJ, Tong GZ, et al. Protective immunity induced by a recombinant pseudorabies virus expressing the GP5 of porcine reproductive and respiratory syndrome virus in piglets. Vet Immunol Immunopathol 2005;106:309–319.
98. Riley V, Lilly F, Huerto E, Bardell D. Transmissible agent associated with 26 types of experimental mouse neoplasms. Science 1960;132:545–547.
99. Rodriguez MJ, Sarraseca J, Garcia J, Sanz A, Plana-Duran J, Ignacio Casal J. Epitope mapping of the nucleocapsid protein of European and North American isolates of porcine reproductive and respiratory syndrome virus. J Gen Virol 1997;78:2269–2278.
100. Rowland RRR, Schneider P, Fang Y, Wootton S, Yoo D, Benfield DA. Peptide domains involved in the localization of the porcine reproductive and respiratory syndrome virus nucleocapsid protein to the nucleolus. Virology 2003;316:135–145.
101. Sagripanti JL, Zandomeni RO, Weinmann R. The cap structure of simian hemorrhagic fever virion RNA. Virology 1986;151:146–150.
102. Sawicki SG, Sawicki DL. Coronaviruses use discontinuous extension for synthesis of subgenome-length negative strands. Adv Exp Biol Med 1995;380:499–506.
103. Sawicki SG, Sawicki DL. Coronavirus transcription: a perspective. In: Enjuanes L, ed. Coronavirus Replication and Reverse Genetics. Berlin: Springer; 2005:31–55.
104. Seybert A, Posthuma CC, van Dinten LC, Snijder EJ, Gorbalenya AE, Ziebuhr J. A complex zinc finger controls the enzymatic activities of nidovirus helicases. J Virol 2005;79:696–704.
105. Seybert A, van Dinten LC, Snijder EJ, Ziebuhr J. Biochemical characterization of the equine arteritis virus helicase suggests a close functional relationship between arterivirus and coronavirus helicases. J Virol 2000;74:9586–9593.
106. Siddell SG, Ziebuhr J, Snijder EJ. Coronaviruses, toroviruses, and arteriviruses. In: Mahy BW, ter Meulen V, eds. Topley and Wilson's Microbiology and Microbial Infections: Virology Volume. London: Hodder Arnold; 2005:823–856.
107. Snijder EJ, Dobbe JC, Spaan WJM. Heterodimerization of the two major envelope proteins is essential for arterivirus infectivity. J Virol 2003;77:97–104.
108. Snijder EJ, Meulenberg JJM. The molecular biology of arteriviruses. J Gen Virol 1998;79:961–979.
109. Snijder EJ, Siddell SG, Gorbalenya AE. The order Nidovirales. In: Mahy BW, ter Meulen V, eds. Topley and Wilson's Microbiology and Microbial Infections: Virology Volume. London: Hodder Arnold; 2005:390–404.
110. Snijder EJ, van Tol H, Pedersen KW, Raamsman MJB, de Vries AAF. Identification of a novel structural protein of arteriviruses. J Virol 1999;73:6335–6345.
111. Snijder EJ, van Tol H, Roos N, Pedersen KW. Non-structural proteins 2 and 3 interact to modify host cell membranes during the formation of the arterivirus replication complex. J Gen Virol 2001;82:985–994.
112. Snijder EJ, Wassenaar ALM, Spaan WJM. Proteolytic processing of the replicase ORF1a protein of equine arteritis virus. J Virol 1994;68:5755–5764.
113. Snijder EJ, Wassenaar ALM, van Dinten LC, Spaan WJM, Gorbalenya AE. The arterivirus nsp4 protease is the prototype of a novel group of chymotrypsin-like enzymes, the 3C-like serine proteases. J Biol Chem 1996;271:4864–4871.
114. Spaan WJM, Cavanagh D, de Groot RJ, et al. Nidovirales. In: Fauqet CM, Mayo MA, Maniloff J, Desselberger U, Ball LA, eds. Virus Taxonomy, VIIIth Report of the ICTV. London: Elsevier/Academic Press; 2005:937–945.
115. Spaan WJM, Delius H, Skinner M, et al. Coronavirus mRNA synthesis involves fusion of non-contiguous sequences. EMBO J 1983;2:1839–1844.
116. Stadejek T, Stankevicius A, Storgaard T, et al. Identification of radically different variants of porcine reproductive and respiratory syndrome virus in Eastern Europe: towards a common ancestor for European and American viruses. J Gen Virol 2002;83:1861–1873.
117. Stueckemann JA, Holth M, Swart WJ, et al. Replication of lactate dehydrogenase-elevating virus in macrophages. 2. Mechanism of persistent infection in mice and cell culture. J Gen Virol 1982;59:263–272.
118. Suarez P, Diaz Guerra M, Prieto C, et al. Open reading frame 5 of porcine reproductive and respiratory syndrome virus as a cause of virus-induced apoptosis. J Virol 1996;70:2876–2882.
119. Sur JH, Doster AR, Christian JS, et al. Porcine reproductive and respiratory syndrome virus replicates in testicular germ cells, alters spermatogenesis, and induces germ cell death by apoptosis. J Virol 1997;71:9170–9179.
120. Tauraso NM, Shelokov A, Palmer AE, Allen AM. Simian hemorrhagic fever. III. Isolation and characterization of a viral agent. Am J Trop Med Hyg 1968;17:422–431.
121. Tijms MA, van der Meer Y, Snijder EJ. Nuclear localization of non-structural protein 1 and nucleocapsid protein of equine arteritis virus. J Gen Virol 2002;83:795–800.
122. Tijms MA, van Dinten LC, Gorbalenya AE, Snijder EJ. A zinc finger-containing papain-like protease couples subgenomic mRNA synthesis to genome translation in a positive-stranded RNA virus. Proc Natl Acad Sci U S A 2001;98:1889–1894.
123. Timoney PJ, McCollum WH. Equine viral arteritis. Vet Clin North Am Equine Pract 1993;9:295–309.
124. van Aken D, Snijder EJ, Gorbalenya AE. Mutagenesis analysis of the arterivirus main proteinase nsp4 reveals determinants of replicase polyprotein autoprocessing. J Virol 2006;80:3428–3437.
125. van den Born E, Gultyaev AP, Snijder EJ. Secondary structure and function of the 5′-proximal region of the Equine Arteritis Virus RNA genome. RNA 2004;10:424–437.
P.1355

126. van den Born E, Posthuma CC, Gultyaev AP, Snijder EJ. Discontinuous subgenomic RNA synthesis in arteriviruses is guided by an RNA hairpin structure located in the genomic leader region. J Virol 2005;79:6312–6324.
127. van der Meer Y, van Tol H, Krijnse Locker J, Snijder EJ. ORF1a-encoded replicase subunits are involved in the membrane association of the arterivirus replication complex. J Virol 1998;72:6689–6698.
128. van Dinten LC, den Boon JA, Wassenaar ALM, Spaan WJM, Snijder EJ. An infectious arterivirus cDNA clone: identification of a replicase point mutation which abolishes discontinuous mRNA transcription. Proc Natl Acad Sci U S A 1997;94:991–996.
129. van Dinten LC, van Tol H, Gorbalenya AE, Snijder EJ. The predicted metal-binding region of the arterivirus helicase protein is involved in subgenomic mRNA synthesis, genome replication, and virion biogenesis. J Virol 2000;74:5213–5223.
130. van Marle G, Dobbe JC, Gultyaev AP, Luytjes W, Spaan WJM, Snijder EJ. Arterivirus discontinuous mRNA transcription is guided by base-pairing between sense and antisense transcription-regulating sequences. Proc Natl Acad Sci U S A 1999;96:12056–12061.
131. van Nieuwstadt AP, Meulenberg JJM, van Essen-Zandbergen A, et al. Proteins encoded by open reading frames 3 and 4 of the genome of Lelystad virus (Arteriviridae) are structural proteins of the virion. J Virol 1996;70:4767–4772.
132. Vanderheijden N, Delputte PL, Favoreel HW, et al. Involvement of sialoadhesin in entry of porcine reproductive and respiratory syndrome virus into porcine alveolar macrophages. J Virol 2003;77:8207–8215.
133. Verheije MH, Kroese MV, van der Linden IFA, et al. Safety and protective efficacy of porcine reproductive and respiratory syndrome recombinant virus vaccines in young pigs. Vaccine 2003;21:2556–2563.
134. Verheije MH, Olsthoorn RCL, Kroese MV, Rottier PJM, Meulenberg JJM. Kissing interaction between 3′ noncoding and coding sequences is essential for porcine arterivirus RNA replication. J Virol 2002;76:1521–1526.
135. Verheije MH, Welting TJM, Jansen HT, Rottier PJM, Meulenberg JJM. Chimeric arteriviruses generated by swapping of the M protein ectodomain rule out a role of this domain in viral targeting. Virology 2002;303:364–373.
136. Wassenaar ALM, Spaan WJM, Gorbalenya AE, Snijder EJ. Alternative proteolytic processing of the arterivirus replicase ORF1a polyprotein: evidence that NSP2 acts as a cofactor for the NSP4 serine protease. J Virol 1997;71:9313–9322.
137. Weiland E, Wieczorek-Krohmer M, Kohl D, Conzelmann KK, Weiland F. Monoclonal antibodies to the GP5 of porcine reproductive and respiratory syndrome virus are more effective in virus neutralization than monoclonal antibodies to the GP4. Vet Microbiol 1999;66:171–186.
138. Welch SK, Jolie R, Pearce DS, et al. Construction and evaluation of genetically engineered replication-defective porcine reproductive and respiratory syndrome virus vaccine candidates. Vet Immunol Immunopathol 2004;102:277–290.
139. Wensvoort G. Lelystad virus and the porcine epidemic abortion and respiratory syndrome. Vet Res 1993;24:117–124.
140. Wensvoort G, de Kluyver EP, Pol JM, et al. Lelystad virus, the cause of porcine epidemic abortion and respiratory syndrome: a review of mystery swine disease research at Lelystad. Vet Microbiol 1992;33:185–193.
141. Wensvoort G, Terpstra C, Pol JM, et al. Mystery swine disease in the Netherlands: the isolation of Lelystad virus. Vet Q 1991;13:121–130.
142. Wieringa R, de Vries AAF, Post SM, Rottier PJM. Intra- and intermolecular disulfide bonds of the Gp(2b) glycoprotein of equine arteritis virus: Relevance for virus assembly and infectivity. J Virol 2003;77:12996–13004.
143. Wieringa R, de Vries AAF, Raamsman MJB, Rottier PJM. Characterization of two new structural glycoproteins, GP(3) and GP(4), of equine arteritis virus. J Virol 2002;76:10829–10840.
144. Wieringa R, de Vries AAF, Rottier PJM. Formation of disulfide-linked complexes between the three minor envelope glycoproteins (GP(2b), GP(3), and GP(4)) of equine arteritis virus. J Virol 2003;77:6216–6226.
145. Wieringa R, de Vries AAF, van der Meulen J, et al. Structural protein requirements in equine arteritis virus assembly. J Virol 2004;78:13019–13027.
146. Wissink EHJ, Kroese MV, van Wijk HAR, Rijsewijk FAM, Meulenberg JJM, Rottier PJM. Envelope protein requirements for the assembly of infectious virions of porcine reproductive and respiratory syndrome virus. J Virol 2005;79:12495–12506.
147. Wood O, Tauraso NM, Liebhaber H. Electron microscopic study of tissue cultures infected with simian haemorrhagic fever virus. J Gen Virol 1970;7:129–136.
148. Wootton SK, Rowland RRR, Yoo D. Phosphorylation of the porcine reproductive and respiratory syndrome virus nucleocapsid protein. J Virol 2002;76:10569–10576.
149. Xiao ZG, Batista L, Dee S, Halbur P, Murtaugh MP. The level of virus-specific T-cell and macrophage recruitment in porcine reproductive and respiratory syndrome virus infection in pigs is independent of virus load. J Virol 2004;78:5923–5933.
150. Xue QN, Zhao YG, Zhou YJ, et al. Immune responses of swine following DNA immunization with plasmids encoding porcine reproductive and respiratory syndrome virus ORFs 5 and 7, and porcine IL-2 and IFN gamma. Vet Immunol Immunopathol 2004;102:291–298.
151. Yoon KJ, Wu LL, Zimmerman JJ, Hill HT, Platt KB. Antibody-dependent enhancement (ADE) of porcine reproductive and respiratory syndrome virus (PRRSV) infection in pigs. Viral Immunol 1996;9:51–63.
152. Yuan S, Nelsen CJ, Murtaugh MP, Schmitt BJ, Faaberg KS. Recombination between North American strains of porcine reproductive and respiratory syndrome virus. Virus Res 1999;61:87–98.
153. Zevenhoven-Dobbe JC, Greve S, van Tol H, Spaan WJM, Snijder EJ. Rescue of disabled infectious single-cycle (DISC) Equine arteritis virus by using complementing cell lines that express minor structural glycoproteins. J Gen Virol 2004;85:3709–3714.
154. Ziebuhr J, Snijder EJ, Gorbalenya AE. Virus-encoded proteinases and proteolytic processing in the Nidovirales. J Gen Virol 2000;81:853–879.
155. Zimmerman JJ, Yoon KJ, Wills RW, Swenson SL. General overview of PRRSV: a perspective from the United States. Vet Microbiol 1997;55:187–196.
156. Zitterkopf NL, Mcneal DW, Eyster KM, Bradley DS, Cafruny WA. Lactate dehydrogenase-elevating virus induces apoptosis in cultured macrophages and in spinal cords of C58 mice coincident with onset of murine amyotrophic lateral sclerosis. Virus Res 2004;106:35–42.


> Table of Contents > Volume I > Section II - Specific Virus Families > Arteriviridae > 38 - Mononegavirales
38
Mononegavirales
Robert A. Lamb
Preamble
The Eighth Report of the International Committee on the Taxonomy of Viruses (ICTV) (2005) (1) has recognized a hierarchy of viral taxa as follows: (Order), Family, (Subfamily), Genus, and Species. Only three recognized orders of viruses are listed: Caudovirales, Nidovirales, and Mononegavirales. To avoid duplication of literature citations with the chapters on Paramyxoviridae (Chapter 41), Rhabdoviridae (Chapter 39), Filoviridae (Chapter 40), and Bornaviridae (Chapter 51) only the minimal list of references that are unique to this chapter are cited. For full documentation of facts discussed here, see the specific chapters describing each family of the Mononegavirales.
Introduction
The order Mononegavirales is composed of four families that have a phylogenetic relationship. Examples of the members of the Mononegavirales are shown in Table 38.1. These enveloped viruses possess linear, nonsegmented, negative sense, single stranded RNA (ssRNA) genomes. The four families are Paramyxoviridae, Rhabdoviridae, Filoviridae, and Bornaviridae. The common features of three families, Paramyxoviridae, Rhabdoviridae, and Filoviridae include the negative strandedness of the monopartite RNA genome, a similar gene order (3′-untranslated region [UTR]-core protein genes-envelope protein genes—a large polymerase gene–5′ UTR) (Table 38.2), helical nucleocapsids, initiation
P.1358

of transcription by the virion-associated RNA-dependent RNA polymerase (RdRp) from a single 3′-promoter, utilization of a stop-start transcription mechanism for each cistron, complementarity of the genome at the immediate 3′ and 5′ ends (to act as polymerase promoters) and 93% to 99% of the genome is protein encoding. The ribonucleoprotein (RNP) cores are infectious but naked RNA is not infectious because it is not in the form of an RNP with its associated RdRp. Maturation is by budding from a cellular membrane and most members of the Mononegavirales bud from the plasma membrane, although rabies virus can bud into intracellular membranes and some plant rhabdoviruses are thought to bud from the inner nuclear membrane.
TABLE 38.1 Taxanomic structure of the order mononegavirales
Order | Mononegavirales
Family | Bornaviridae
Genus | Bornavirus
Family | Rhabdoviridae
Genus | Vesiculovirus
Genus | Lyssavirus
Genus | Ephemerovirus
Genus | Novirhabdovirus
Genus | Cytorhabdovirus
Genus | Nucleorhabdovirus
Family | Filoviridae
Genus | Marburgvirus
Genus | Ebolavirus
Family | Paramyxoviridae
Subfamily | Paramyxovirinae
Genus | Rubulavirus
Genus | Avulavirus
Genus | Respirovirus
Genus | Henipavirus
Genus | Morbillivirus
Subfamily | Pneumovirinae
Genus | Pneumovirus
Genus | Metapneumovirus
Adapted from ref. 3, with permission.
TABLE 38.2 Representation of the 3′ to 5′ arrangement of the transcriptional units in the genomes of the Mononegavirales
Family Subfamily | Genus | Virus 3′ | Gene Order | 5′
Bornaviridae | Bornavirus | BDV | le | N | (P) | (M) | (G) | L | tr
Rhabdoviridae | Vesiculovirus | VSV | le | N | P | M | G | L | tr
Lyssavirus | RV | le | N | P | M | G | Ps | L | tr
Cytorhabdovirus | LNYV | le | N | P | 4b | M | G | L | tr
Nucleorhabdovirus | SYNV | le | N | P | Sc4 | M | G | L | tr
Novirhabdovirus | IHNV | le | N | P | M | G | NV | L | tr
Ephemerovirus | BEFV | le | N | P | M | G | Gus (α1.α2.,β.,γ) | L | tr
Ephemerovirus | ARV | le | N | P | M | G | Gus (α1,α2,β) | L | tr
Filoviridae | Ebolavirus | ZEBOV | le | N | P | (M1) | GP/SP | ? (M2) | L | tr
Marburgvirus | MARV | le | N | P | (M1) | G | ? (M2)
Paramyxoviridae
Parantyxovirinae | Avulavirus | NDV | le | N | P/V | M F | H | L | tr
Henipavirus | HeV | le | N | P/C/V | M F | H | L | tr
Morbillivirus | MeV | le | N | P/C/V | M F | H | L | tr
Respirovirus | SeV | le | N | P/C/V | M F | H/N | L | tr
Rubulavirus | MuV | le | N | P/V | M F SH | H/N | L | tr
Pneumovirinae | Metapneumovirus | TRTV | le | N | P | M1 F M2 SH | G | L | tr
Pnetunovirus | HRSV | le | NS1 NS2 | N | P | M1 SH G F | M2 | L | tr
Genes encoding proteins of presumed homologous function are aligned vertically.
Virus abbreviations: ARV, Adelaid River virus; BDV, borna disease virus; BEFV, bovine ephemeral virus; HeV, Hendra virus; HRSV, human respiratory syncytial virus; IHNV, infectious hematopoietic necrosis virus; MARV, Lake Victoria Marburgvirus; MeV, measles virus; MuV, mumps virus; RV, rabies virus; SeV, Sendai virus; SYNV, Sonchus yellow net virus; TRTV, turkey rhinotrachitis virus; VSV, vesicular stomatitis virus; ZEBOV, Zaire ebolavirus.
Gene order abbreviations: Le, noncoding leader region; NS, nonstructural protein gene; N, nucleocapsid protein, P, phosphoprotein/N protein chaperone; V protein, interferon antagonist in most cases; C protein, interferon antagonist and involved in virus assembly; Sc4 and 4b, genes of unknown function, M and M1, matrix protein gene; F, fusion protein gene; SH, small integral membrane protein that may lock apoptosis; G (or H or HN), attachment protein (hemagglutinin or hemagglutinin-neuraminidase; SP, secreted version of G; M2 envelope protein gene, Ps, pseudogene; NV, nonvirion protein gene; Gns, presumptive duplicated G sequence; L, large (polymerase) protein; tr, noncoding trailer region.
The family Bornavirdae has a unique pattern of messenger RNA (mRNA) processing as it utilizes the cellular splicing machinery to process precursor RNA to mRNA. The family Bornaviridae are included in the order Mononegavirales based on the negative strandedness of the monopartite genome ssRNA, similarity of the order of related genes, complementarity of the immediate 3′ and 5′ ends of the genome, and the relatedness of the transcription start and stop signals. Bornaviruses, however, are different from the other three families because their replication and transcription occurs in the nucleus, whereas replication of the families Paramyxoviridae, Rhabdoviridae, and Filoviridae (with the exception plant viruses in the genus Nucleorhabdovirus) occurs in the cytoplasm. The phylogenetic relationship between the families Paramyxoviridae, Rhabdoviridae, Filoviridae, and Bornaviridae are illustrated in Figure 38.1. The phylogenetic relationship among members of the family Paramyxoviridae is shown in greater detail in Figure 38.2.
Host Range
The host range of the Mononegavirales varies from restricted to unrestricted. Filoviruses have only been isolated from primates. Paramyxoviruses are found only in vertebrates and there are no known vectors. In contrast, rhabdoviruses
P.1359

infect invertebrates, vertebrates, and plants. Some rhabdoviruses multiply in both invertebrates and vertebrates, some in invertebrates and plants, but no known example exists of a rhabdovirus that replicates in vertebrates and plants. In humans the families Paramyxoviridae, Rhabdoviridae, and Filoviridae can cause from mild to severe morbidity and mortality (e.g., hemorrhagic fever [Ebola and Marburg], neurologic disease [rabies virus], respiratory and neurologic disease [paramyxoviruses: measles virus, mumps virus, parainfluenza viruses 1-4, Nipah virus and Hendra virus, respiratory syncytial disease virus, and human metapneumovirus]). The paramyxoviruses, parainfluenza virus 5, Newcastle disease virus, canine distemper virus, phocine distemper virus, Nipah virus, Hendra virus, pneumonialike virus of mice, turkey rhinotrachitis virus and the rhabdoviruses, vesicular stomatitis virus and rabies virus, cause disease in animals. Bornaviruses have been isolated from horses, cattle, sheep, rabbits, rats, cats, and humans. Infection of some model animals is associated with behavioral disturbances to severe nonpurulent encephalomyelitis. Great debate exists concerning whether bornaviruses can cause psychological disease in humans.
FIGURE 38.1 Unrooted phylogenetic tree of members of the order Mononegavirales. The tree was constructed using the CLUSTALX program with the sequences of the conserved domain III of the polymerase proteins. Three paramyxoviruses formerly unclassified by the International Committee on the Classification of Viruses (ICTV) are included: Tupaia paramyxovirus (Tupaia), avian parainfluenza virus type 6 (ApaV6), and Tioman virus (Tioman). BDV–, Borna disease virus; BEFV–, bovine ephemeral fever virus; CDV–, canine distemper virus; HeV–, Hendra virus; HMPV–, human metapneumovirus; HRSV–, human respiratory syncytial virus; MARV–, Marburg virus; MeV–, measles virus; MuV–, mumps virus; NDV–, Newcastle disease virus; NiV–, Nipah virus; PIV3–, parainfluenza virus type 3; PVM–, pneumonia virus of mice; RABV–, rabies virus; SeV–, Sendai virus; PIV5–, parainfluenza virus 5, formerly known as simian virus 5 (SV5); TRTV–, turkey rhinotracheitis virus; VSV–, vesicular stomatitis Indiana virus; ZEBOV - Zaire Ebola virus. (From ref. 1, with permission.)
Morphology
The defining characteristic of all members of the Mononegavirales, except the family Bornaviridae, is that the virions are large, enveloped structures containing a visible fringe of spike glycoproteins. The families exhibit very different shapes, however. The family Paramyxoviridae are filamentous or pleomorphic (somewhat) spherical particles (200 to 300 nm diameter), whereas the family Filoviridae are bacilliform, forming long threads (800 nm). The family Rhabdoviridae are regular bullet-shaped particles or bacilliform. The viral nucleocapsid (ribonucleoprotein [RNP]) is often observed in ruptured virions particles on an electron microscopy (EM) grid and the nucleocapsids have a diameter of 13 to 20 nm and characteristic morphologies, depending on the particular virus family.
Lipids
The lipid composition of the Mononegavirales reflects that of the host cell membrane from where the virions bud. Some of the spike glycoproteins have fatty acid covalently linked to their cytoplasmic tails.
Proteins
The Mononegavirales contain five to seven structural proteins: the envelope glycoproteins, a matrix protein that underlies the lipid envelope, a major RNA binding protein often called the nucleocapsid protein (N or NP), other nucleocapsid-associated proteins and a very large protein that has RdRp activity and capping, methylating, and polyadenylate transferase activities. The viruses also encode several nonstructural proteins, several of which are involved in antagonizing the innate immune system. Some
P.1360

viruses have a single glycoprotein that mediates both attachment of the virion to the cellular receptor and fusion of the viral envelope to a cellular membrane for viral entry into the cell. Other viruses have two major spike glycoproteins, one of which has attachment activity and the other glycoprotein has the membrane fusion activity. When the receptor is sialic acid, the attachment protein usually has a neuraminidase activity that acts as a receptor destroying activity.
FIGURE 38.2 Unrooted phylogenetic trees based on complete L protein (A) and attachment protein (B) sequences of selected viruses within the subfamily Paramyxovirinae. The trees were generated from ClustalW (accurate) protein alignments using distance matrix programs (Protdist and Neighbor) within the PHYLIP software package and drawn in TreeView. Branch lengths represent relative genetic distances. GenBank accession numbers sequences used to generate the phylogentic tree are listed below. For viruses where a full-length genome sequence was not available, individual gene sequences were used and are indicated by the abbreviated gene letter in parentheses following the accession number. Avian paramyxovirus type 6 (APMV6) AY029299; BeV DQ100461; bovine parainfluenza virus 3 (bPIV3) AF178654; bovine respiratory syncytial virus (bRSV) AF092942; canine distemper virus (CDV) AF014953; Cetacean morbillivirus (CMV) strain Dolphin morbillivirus (DMV) X75961(N), Z47758(P/V/C), Z30087(M), Z30086(F), Z36978(H); Fer-de-Lance virus (FDLV) AY141760; Hendra virus (HeV) AF017149; human parainfluenza virus 1 (hPIV1) AF457102; human parainfluenza virus 2 (hPIV2) X57559; human parainfluenza virus 3 (hPIV3) AB012132; human parainfluenza virus 4a (hPIV4a) M32982(N), M55975(P/V), D10241(M), D49821(F), M34033(HN); human parainfluenza virus 4b (hPIV4b) M32983(N), M55976 (P/V) D10242(M), D49822(F), AB006958(HN); human respiratory syncytial virus (hRSV) AF013254; J virus (J-V), AY900001; measles virus (MeV) AB016162; Menangle virus (MenV) AF326114 (N,P/V,M,F,HN); Mossman virus (MoV) AY286409; mumps virus (MuV) AB040874; Newcastle disease virus (NDV) strain Beaudette C AF064091(N), X60599(P/V), X04687(M), X04719(F), X04355(HN), X05399(L); Nipah virus (NiV) AF212302; Peste-des-petits-ruminants virus (PPRV) X74443(N), AJ298897(P/V/C), Z47977(M), Z37017(F), Z81358(H); Phocine distemper virus (PDV) X75717(N), D10371(P/V/C, M, F, H), Y09630(L); Rinderpest virus (RPV) Z30697; Salem virus (SalV) AF237881(N,P/V/C); Sendai virus (SeV) AB005795; simian virus 5 (SV5) AF052755; Tioman virus (TiV) AF298895; Tupaia paramyxovirus (TPMV) AF079780. (Figure courtesy of Dr. Lin-Fa Wang and adapted from ref. 2, with permission.)
Nucleic Acid, Genome Organization, and Replication
The Mononegavirales contain one molecule of negative sense ssRNA that varies from 8.9 to 19 kilobases (kb). The RNA is not infectious; by definition, a negative sense RNA has to be copied to a plus sense RNA to be translated to protein and the naked RNA of the Mononegavirales has to be packed into an RNP with its associated RdRp. The 5′ end of the genome RNA is not modified by a cap structure or addition of a covalently linked protein and the 3′ end of the genome RNA is not polyadenylated. The immediate 5′- and 3′-termini exhibit inverse complementarity and these regions are used as the promoters by the RdRp for synthesis of both the antigenomic full-length positive RNA strand and the new genome RNA. The genome is composed of a series of genes with limited overlaps in some viruses (e.g., respiratory syncytial virus). The RdRp transcribes the genes in sequential order from the 3′ end of the genome to make a series of mostly monocistronic mRNA. Transcription is polar with step-wise attenuation. Examples of the use of overlapping translational reading frames are found. Mostly, the genes have short 5′ and 3′ UTR (notable
P.1361

exceptions are found for Nipah virus, Hendra virus, J virus, and Beilong virus of the paramyxovirus family). Conserved nucleotide sequence motifs define the transcriptional gene start with addition of a cap structure to the mRNA and conserved nucleotide sequence motifs that define the gene end and cause the addition of poly(A) to the mRNA in all families. A region of genome RNA between the gene end and gene start sequences is found, which is called the intercistronic region. This region is not transcribed into mRNA and it can range from two nucleotides to hundreds of nucleotides. Members of the subfamily Paramyxovirinae undergo an insertion of nontemplated nucleotides at a pseudo-poly(A) addition site within their ‘P’ gene to give rise to additional mRNA encoding extra proteins. A related event occurs in the glycoprotein gene of Ebola virus giving rise to two version of the glycoprotein. Splicing of mRNA only occurs for bornaviruses. In the subfamily Paramyxovirinae of the family Paramyxoviridae the genome length in nucleotides has to be a number divisible by six (the so called “rule of six”). It is thought that this constraint is because each nucleocapsid protein subunit binds to precisely six nucleotides to form the RNP.
Nomenclature Derivations
  • Borna: from Borna, a town in Saxony, Germany
  • Cyto: from Greek, kytos, ‘cell’
  • Ebola: from the river Ebola, Zaire
  • Ephemero: from Greek, ephemeros, ‘ephemeral’
  • Filo: from Latin, filo, ‘threadlike’
  • Lyssa: from Greek, lyssa, ‘rage, fury, canine madness’
  • Marburg: from the city of Marburg, Germany
  • Meta: from Greek, meta, ‘after’
  • Mono: from Greek, monos, ‘single’
  • Morbilli: from Latin morbillus, diminutive of morbus, ‘disease’
  • Nega: modern invention from negative sense RNA
  • Novi: modern invention (no- and vi-) to describe a characteristic of the genus
  • Nucleo: from Latin Nux, ‘nut’
  • Parmyxo: from Greek para, ‘by the side of’, and myxa, ‘mucus’
  • Pneumo: from Greek, pneuma, ‘breathe’
  • Respiro: from Latin, respirare, ‘to breathe’
  • Rhabdo: from Latin, rhabdos, ‘rod’
  • Rubula: from Latin, rubber, ‘red’; Rubula inflans was the old name for mumps.
  • Vesiculo: from Latin, vesicula, diminutive of vesica ‘blister’
  • Virales: from Latin, ‘viruses’
References
1. Fauquet CM, Mayo MA, Maniloff J, et al., eds. Virus Taxonomy. Eighth Report of the International Committee on the Taxonomy of Viruses. London: Elsevier/Academic Press; 2005.
2. Li Z, Yu M, Zhang H, et al. Beilong virus, a novel paramyxovirus with the largest genome of non-segmented negative-stranded RNA viruses. Virology 2006;346:219–228.
3. Pringle CR. Mononegavirales. In: Fauquet CM, Mayo MA, Maniloff J, et al., eds. Virus Taxonomy. Eighth Report of the International Committee on the Taxonomy of Viruses. London: Elsevier/Academic Press; 2005:609–614.


> Table of Contents > Volume I > Section II - Specific Virus Families > Rhabdoviridae > 39 - Rhabdoviridae
39
Rhabdoviridae
Douglas S. Lyles
Charles E. Rupprecht
P.1364

Introduction
The family Rhabdoviridae consists of more than 185 different viruses isolated from both plants and animals. These enveloped viruses have helical nucleocapsids containing single-stranded, negative-sense RNA, and share a common elongated, rodlike or bulletlike shape. This distinctive morphology separates rhabdoviruses from other taxa in the order Mononegavirales, the Bornaviridae, Filoviridae, and the Paramyxoviridae. Rhabdoviruses can replicate in plants, in invertebrates, or in vertebrates. The family Rhabdoviridae contains many members that are significant medical, veterinary, and botanic pathogens. Currently, animal rhabdoviruses include four genera: Lyssavirus, Vesiculovirus, Ephemerovirus, and Novirhabdovirus (Table 39.1). This chapter concentrates on the biologic features of the rhabdoviruses affecting mammals, and does not discuss the fish novirhabdoviruses or either of the plant genera, Cytorhabdovirus or Nucleorhabdovirus. Many other rhabdoviruses have not received adequate study and are assigned to the family solely on the basis of morphology.
TABLE 39.1 Representative genera of the RHABDOVIRIDAE affecting mammals
Virus | Sources | Geographic Location
Lyssavirus genus
Rabies virus | Domestic and wild canids, mustelids, viverrids, and bats | Worldwide, except Australia, Antarctica, and some islands
Lagos bat virus | Fruit bats (Megachiroptera) | Africa
Mokola virus | Probably insectivore or rodent species | Africa
Duvenhage virus | Probably insectivorous bats | Africa
European bat lyssavirus 1 | Insectivorous bats | Europe
European bat lyssavirus 2 | Insectivorous bats | Europe
Australian bat lyssavirus | Fruit bats (Megachiroptera) and insectivorous bats | Australia
Vesiculovirus genus
VSV-Indiana | Horses, cattle, swine, mosquitoes, sandflies | Mexico, Central America, South America
VSV-New Jersey | Horses, cattle, swine, mosquitoes, sandflies | Mexico, Central America, South America
VSV-Alagoas | Mammals, sandflies | South America
Piry virus | Mammals | South America
Cocal virus | Mammals, mosquitoes, mites | South America
Maraba virus | Mammals, sandflies | South America
Isfahan virus | Sandflies, ticks | Asia
Chandipura virus | Mammals, sandflies | Asia
Ephemerovirus genus
Bovine ephemeral fever virus | Cattle, water buffalo, mosquitoes, midges | Africa, Asia, Australia
Adelaide River virus | Cattle, water buffalo, mosquitoes, midges | Australia
Berrimah virus | Cattle, diptera? | Australia
VSV, vesicular stomatitis virus.
History
Lyssaviruses
Rabies is an archaic entity, one of the oldest recognized infectious diseases. The continuing biomedical preoccupation with rabies is understandable because of its “alarming manifestations in man and dog alike…and its almost inevitable progression to a fatal outcome have ensured unparalleled notoriety” (601). These concerns extend beyond the material to the spiritual plane, as revealed by the following prayer: “San Roque, San Roque, que este perro no me toque!” This supplication for protection to the patron saint against pestilence, taught to children in both the Old and the New World for invocation whenever they encountered a dog on the street, literally translates to “St. Roque, St. Roque, do not allow this dog to touch me!”—classically linking dogs, bites, and resulting misfortune.
Ancient civilizations were familiar with rabies. An early passage mentions the dangers of dog bites, in the pre-Mosaic Eshnunna Code of Mesopotamia, circa the 23rd century BC: “If a dog is mad and the authorities have brought the fact to the knowledge of its owner; if he does
P.1365

not keep it in, and it bites a man and causes his death, then the owner shall pay two-thirds of a mina [40 shekels] of silver” (24). In The Iliad (700 BC), Hector is compared to a rabid dog. Chinese scholars warned of the dangers of rabid dogs in 500 BC, and Aristotle (4th century BC) correctly associated the disease with animals, but erroneously exempted humans from contracting it from a mad dog's bite. In Rome, Cordamus guessed that a poison (i.e., a “virus”) was present in saliva. Similarly, in the 1st century AD, another Roman, Celsus, described clinical aspects of human infection: “The patient is tortured at the same time by thirst and by invincible repulsion toward water.” For prevention, he recommended immediate excision of the bitten tissue, cauterization of the wound by a hot iron, and dunking the victim into a pool. The Hebrew Talmud, also dating from the 1st century, makes several references to the disease. Throughout the ages, ingestion of a wide variety of substances (e.g., the liver from a mad dog, crayfish eyes, a cock's brain or comb, or the cast slough of snakes pounded in wine with a male crab) and carrying sacred talismans or “madstones” were believed to be cures for rabies (24). Some have even suggested the basic vampire and werewolf legends harken from human rabies cases (210).
A gradual transition from the medieval era of religious beliefs and superstitions to the Renaissance period of pragmatism and experimentation resulted in a remarkable treatise in 1546, entitled “The Incurable Wound” by Fracastoro. This Italian physician clearly stated that human beings are susceptible to rabies, and he vividly described a clinical case: “Its incubation [following a bite by a rabid animal] is so stealthy, slow and gradual that the infection is very rarely manifest before the 20th day, in most cases after the 30th, and in many cases not until four or six months have elapsed. There are cases recorded in which it became manifest a year after the bite. [Once the disease takes hold,] the patient can neither stand nor lie down; like a madman he flings himself hither and thither, tears his flesh with his hands, and feels intolerable thirst. This is the most distressing symptom, for he so shrinks from water and all liquids that he would rather die than drink or be brought near to water; it is then that they bite other persons, foam at the mouth, their eyes look twister, and finally they are exhausted and painfully breathe their last” (281). His portrayal of human rabies is accurate in that the incubation periods can extend from months to years after initial exposure (512), but a biting attack on others by a rabid patient with resultant disease is an uncommon event (166).
Although rabies is known to have been widespread in the Old World for thousands of years, its occurrence in the New World is less understood because of a dearth of records before European arrival. Rabies in the Americas was reported by the Reverend Marmolejo in Mexico as early as 1709, but some suspect that it was present before Columbus's arrival in the 15th century. For example, not long after the discovery of the Americas, the bishop Petrus Martyr-Anglerius wrote in his De Rebus Oceanicis et de Orbi Novi Decades Octo, “In several places bats not much smaller than turtle doves used to fly at them [the Spanish sailors and soldiers] in the early evening with brutal fury and with their venomous bites brought those injured to madness…[and] bats…come in from the marshes on the river and attack our men with deadly bite” (302). This may have been one of the first descriptions of rabies transmission by vampire bats. Elsewhere in North America, some 200 years after initial Spanish invasion, canine rabies was described in 1753 from the Virginia colony (302).
The bite of a rabid animal was considered a likely source of rabies infection by many, but it was only in 1804 that Zinke used dog saliva for transmission (300). Later in 1879, Galtier is credited with experimental rabies transmission to rabbits, and from rabbit to rabbit (300). Clinical descriptions formed the basis for diagnosis until the advent of light microscopy. A clear description of viral and neuronal interactions was made by Negri in 1903, with the detection of cytoplasmic inclusions (Negri bodies) in neurons of rabid animals (308). Reports of intraneuronal bodies specific for rabies stimulated debate concerning both their diagnostic utility and their nature. Although the diagnostic value of Negri bodies was established by 1913, their viral composition had to wait until the later development of electron microscopy.
Pasteur's research on rabies is perhaps the most well-known historical achievement in the field. First, through adaptation of “street” (wild-type) virus to laboratory animals, he was able to change its properties. Today, one could apply the term attenuated to his “fixed” virus strains. Second, Pasteur and his team developed concepts and experimental approaches to the first protective vaccination against rabies (300). Desiccated spinal cords from rabies virus-infected rabbits became the first rabies vaccine, and they were supposedly safe, although now it is known that the fixed viruses from which these vaccines were derived were not apathogenic but could actually cause the disease. July 6, 1885, is a milestone in the history of rabies. On that day, 9-year-old Joseph Meister was bitten at multiple sites by a rabid dog and received the first postexposure prophylaxis with Pasteur's vaccine. Remarkably, Joseph survived (300).
Pasteur's vaccine, with all its modifications, became the accepted rabies prophylactic throughout the world in the early 20th century. Problems remained, however, because improperly inactivated virus caused rabies, and animal brain tissue induced allergic reactions leading to neuroparalytic accidents. Moreover, perhaps most importantly, the vaccine was not very effective in cases of severe bites, such as those inflicted on the face and neck by rabid wolves and dogs.
Postexposure prophylaxis against rabies through simultaneous administration of antirabies serum and vaccine was introduced in 1889 by Babes (16). This approach found few adherents and languished until about 1940, when interest in the use of serum containing rabies virus antibodies
P.1366

India (444), was revived. In a trial organized by the World Health Organization in 1954, the combined use of serum and vaccine was found to be more protective than vaccine alone (221), an observation later corroborated by Chinese findings (162). Today, the combination of serum and vaccine is the recommended standard for prophylaxis in human rabies exposure.
In the 1960s, a rabies virus grown in human diploid cells was used to produce a safe and efficacious vaccine (299,300), eliminating many of the problems connected with vaccines produced in brain tissue. This vaccine and others are used widely throughout the world, although for economic reasons, several developing countries still use nervous tissue vaccines. Given the progress in biotechnology, modern generations of rabies vaccines will have both maximal efficacy and safety while still being affordable in regions with enzootic dog rabies.
Vesiculoviruses
Vesicular stomatitis virus (VSV) is the best-studied member of the genus Vesiculovirus of the family Rhabdoviridae. The extensive body of knowledge about the replication of VSV reflects its status as a widely studied prototype for the nonsegmented, negative-strand RNA viruses. VSV produces an acute disease in cattle, horses, and pigs characterized by fever, and vesicles in the mucosa of the oral cavity and in the skin of the coronary band and teat. Clinically, VS is very similar to foot-and-mouth disease (FMD). VSV can also cause an acute febrile disease in humans. Laboratory-adapted strains, however, are rarely pathogenic for humans.
Although VS was first reported in the United States in 1916 during an event that reached epidemic proportions in cattle and horses (539), a clinically similar disease was previously described in army horses in 1862, during the US Civil War (369). In 1915, during World War I, French veterinarians described a disease clinically similar to VS in horses imported to Europe from the United Sates and Canada. At that time, the etiology of this disease could not be determined with certainty, but it could be transmitted from horse to horse by rubbing the saliva of a sick animal on the tongue of a healthy one, establishing the infectious nature of the disease (229).
In 1925, cattle transported from Kansas City, Missouri, to Richmond, Indiana, developed vesicular lesions in the mouth and initiated an outbreak of VS in the area. The disease was experimentally transmitted to horses and the infectious agent was maintained by serial passages in animals. This strain became the VSV-Indiana (VSV-I) strain (115). In 1926, an outbreak of VS in cattle occurred in New Jersey. The causative agent was found to be a filterable agent that could infect cattle, horses, and guinea pigs. This virus, serologically different from the VSV-I strain, is currently known as the VSV-New Jersey (VSV-NJ) strain (114,115). The VSV-I and VSV-NJ viruses represent the two serotypes most commonly isolated in the Americas. Most of the commonly studied laboratory-adapted strains of VSV (e.g., Glasgow, Orsay, San-Juan, Mudd-Summers) belong to the VSV-I serotype.
In the United States, the last reported outbreak of the VSV-I serotype occurred in 1965 (583). The VSV-NJ serotype was responsible for outbreaks in the United States in 1944, 1949, 1957, 1959, 1963, 1982–1983, 1985, and 1995 (59). In 1997, isolated cases were diagnosed in several horses in New Mexico, but this did not initiate an outbreak (13).
Between 1946 and 1954, during an important outbreak of FMD in Mexico (209), the joint Mexico-American commission for the control of this disease developed techniques for the differential diagnosis of FMD and VS based on the isolation of the agent and complement fixation methods (229). The VSV-I and VSV-NJ serotypes were isolated in Mexico in 1947 and 1948, respectively. The availability of a more efficient diagnostic methodology demonstrated that VS was prevalent throughout the year in the tropical areas of Mexico (229).
In South America, the disease was reported in 1939 in La Plata, Argentina (229). Later, VSV was isolated in Barinas, Venezuela, in 1941, and in Colombia in 1943 (229). Currently, VSV is endemic in many Latin American countries and is responsible for important economic losses in the livestock industry. Disease caused by the VSV-NJ and VSV-I serotypes was reported in 11 countries of Latin America in 1996 (236). Although the presence of VS was previously suggested in Africa in 1884 to 1887 and in Asia in 1944 (229), presently the disease is considered enzootic only in the Americas (236).
Other members of the VSV serogroup are endemic in the Americas, Asia, and Africa. Piry virus was isolated from an opossum (Philander opossum) in Brazil in 1960 (544). Cocal virus was isolated from mites of the genus Gigantolaelaps from 11 rice rats (Oryzomys laticeps velutinus) trapped during September 1961, on Bush Bush Island in the Nariva swamp in eastern Trinidad (275,276). The VSV Alagoas serotype was isolated from domestic animals in the state of Alagoas, Brazil, during a VS outbreak (543). Maraba virus was isolated from sand flies (Lutzomyia sp.) collected in the state of Pará, Brazil. Although humans are infrequently infected based on serology, the actual public health significance of Maraba virus has not been assessed (551).
Vesiculoviruses endemic in Asia include Chandipura virus and Isfahan virus. Isfahan virus was isolated from sand flies (Phlebotomus papatasi) collected in Dormian, Isfahan Province, Iran, during 1975 (542). Chandipura virus was obtained from the sera of two patients with a febrile illness in Nagpur City, Maharashtra State, India, in 1965 during an epidemic of chinkungunya and dengue (43). This virus was also isolated from phlebotomine sand flies in West Africa in 1991 (188). Chandipura virus is now known to be a cause of viral encephalitis in children, following its identification as the cause of two recent outbreaks. One outbreak in 2003 in Andhra Pradesh State,
P.1367

India (444), included 329 cases (183 fatalities), and another in 2004 in Gujarat State, India (84), included 26 cases (at least 18 fatalities).
Ephemeroviruses
The first reference to bovine ephemeral fever (BEF) can be found in the book In the Heart of Africa (493). Not until the mid-20th century was the disease reported among ruminants in much of its natural range throughout the tropical and subtropical regions of Africa, Asia, Australia, and the Middle East (519). Until 1966, when BEFV was grown in mice (564), research on the agent was restricted largely to transmission studies in cattle (105). The ability to cultivate BEFV in another system besides its natural host was a fundamental step in the study of the disease and its control (519).
Taxonomy
In general, compared with other viral families, the rhabdoviruses share a variety of gross morphologic and functional attributes with members of the family Mononegavirales. For example, the virions in the order are large structures that mature by budding, with membrane-bound spikes and a helical nucleocapsid. They possess single-stranded, nonsegmented, negative-polarity RNA, with a similar gene arrangement. Within the family, recent analyses focusing on the L gene support the concept of a unified phylogeny and suggest an evolutionary history influenced by host species and transmission dynamics (54). Figure 39.1 shows phylogenetic relationships among rhabdoviruses.
Classically, within the genus Lyssavirus only one major serogroup had been established, although various serotypes were defined (470). Placement within the genus was determined by serologic cross-reactivity of viral antigens (e.g., complement fixation, immunofluorescence tests), primarily based on antigenic sites on the nucleoprotein (the N protein). Historically, placement of a species as a rabies or rabies-related virus was determined by recognition of antigenic sites of the glycoprotein (the G protein) via virus neutralization tests. In the latter 20th century, more complete sequence data became available for a number of other lyssavirus species (27,57,291,326,513,549), and a trend toward genetic classification continues. Virus species currently assigned to the genus Lyssavirus, all isolated from mammals, include rabies virus (RABV); Australian bat virus (ABV); Duvenhage virus (DUV); European bat virus, type 1 and 2 (EBV-1, EBV-2); Lagos bat virus (LBV); and Mokola virus (MOK) (Table 39.1). Demonstrating the need for increased pathogen discovery, four new agents (Aravan, Irkut, Khujand, and West Caucasian bat viruses) have been isolated from Eurasian bats, and have been added as tentative species in the genus (312). Previously, two other viruses, Obodhiang and Kotonkan, found only in Africa and originally isolated from mosquitoes and midges, respectively (501), and Rochambeau virus (284), isolated from a pool of mosquitoes, Coquillettidia albicosta, in French Guiana during 1973, were originally suggested for consideration in the genus based on serologic data, but this inference has not received current taxonomic support.
FIGURE 39.1 Phylogenetic position of the Lyssavirus genus within the Rhabdoviridae family, according to the nucleoprotein gene sequence. (Figure courtesy of I. Kuzmin, CDC/NCID/DVRD/VRZB)
Based on the serologic cross-reactivity patterns and sequence analyses of the members of the genus Vesiculovirus, a unique VSV serogroup has been established. This serogroup includes VSV-I (the type species of the genus), VSV-NJ, VSV-Alagoas, Carajas virus; Chandipura, Cocal, Isfahan, Maraba, and Piry viruses (565). Other species tentatively assigned to this genus are BeAn 157575 virus, Boteke virus, Calchaqui virus, eel virus American, Gray Lodge virus, Jurona virus, Klamath virus, Kwatta virus, La Joya virus, Malpais Spring virus, Mount Elgon bat virus, Perinet virus, Pike fry rhabdovirus (grass carp rhabdovirus), Porton virus, Radi virus, spring viremia of carp virus,
P.1368

Tupaia virus, ulcerative disease rhabdovirus, and Yug Bogdanovac virus.
The members of the genus Ephemerovirus show a very low cross-neutralization reaction, but they are highly cross-reactive in complement fixation or indirect immunofluorescence tests. Phylogenetic studies suggested that the genus Ephemerovirus is more closely related to the genus Vesiculovirus than to the other members of the family Rhabdoviridae, although the more complex genome structure (described below) is a clearly distinguishing feature of Ephemerovirus. The viruses assigned to this genus include BEFV, Adelaide River virus, and Berrimah virus. Other viruses tentatively placed in this genus are Kimberley, Malakal, and Puchong virus (565).
Virion Structure
Rhabdoviruses are enveloped, rod- or cone-shaped particles (Fig. 39.2A, B), approximately 100 to 430 nm long and 45 to 100 nm in diameter (213). Animal rhabdoviruses are usually approximately 180 nm long and 80 nm wide, but those isolated from plants can be longer. The length of the virion is dictated by the length of the RNA genome, so that incorporation of additional genes into the viral genome results in correspondingly longer virions (485). Typically, mature virions appear either as bullet-shaped particles with one rounded and one flattened end, or as bacilliform particles that appear hemispheric at both ends (610).
FIGURE 39.2 A: Diagram of rhabdovirus virion. B: Negative stain electron micrograph of vesicular stomatitis virus (VSV) virion. C: VSV nucleocapsid-M protein complexes prepared by solubilization of virion envelopes with triton X-100 in low ionic strength buffer. D: VSV nucleocapsids prepared by solubilization of virion envelopes with triton X-100 in high ionic strength buffer. Bar, 100 nm. Electron micrographs obtained by E. Alexander Flood as described (182).
The genome RNA of VSV and RABV, which are 11 to 12 kb, are encapsidated by approximately 1,200 copies of a single major nucleoprotein (N protein), with each molecule of N protein covering nine bases (215,545). Unlike the paramyxovirus “rule of six,” no requirement is found that the genome size be a multiple of this number. The structures of N protein-RNA complexes from RABV and VSV have been analyzed by high-resolution electron microscopy (90,491) and x-ray crystallography (7a, 215a). The N protein molecule appears to consist of two lobes, with the RNA inserted between the two lobes. There appear to be two or more regions of contact between N protein molecules that provide stability to the complex in addition to that provided by the RNA. Trypsin treatment of the RABV N protein–RNA complex removes the C-terminal 25% of the N protein sequence and abolishes binding of P protein, indicating that the C-terminal region of N protein is involved in the interaction with P protein (491).
FIGURE 39.3 Diagram of rhabdovirus genomes.
The nucleocapsid is associated with lesser amounts of two proteins, the phosphoprotein (P protein, formerly called NS protein, 466 copies) and the large polymerase protein (L protein, 50 copies), which are responsible for the virion-associated RNA polymerase activity. P protein is responsible for binding L protein to the N protein–RNA template, and L protein is likely responsible for all of the enzymatic activities associated with RNA synthesis. Partial proteolysis experiments indicate that P protein consists of three domains, an acidic N-terminal domain, a central domain, and a C-terminal domain (138). P protein forms homo-oligomers, which is necessary for P protein to bind L protein to the nucleocapsid and for subsequent
P.1369

transcriptase activity (200,201). The oligomerization is mediated by the P protein central domain. The transcriptionally active form of P protein was considered to be a trimer, based on epitope dilution experiments (200). Reanalysis of those data (538), however, suggests that P protein forms tetramers, similar to the P proteins of paramyxoviruses. Two sites are found in the N-terminal acidic domain of P protein (Ser 60 and Thr 62 in VSV-I P protein) that must be phosphorylated by cellular casein kinase II for P protein to form oligomers and act in transcription (201,536). In addition, a basic region near the C-terminus of P protein is also necessary for interaction with L protein in viral transcription (125).
When released from virions by treatment with detergents at high ionic strength, the nucleocapsid forms a loosely coiled, flexible helix (Fig. 39.2D), with a total length of 3.6 µm (545). In virions, however, the nucleocapsid is associated with approximately 1,800 copies of the matrix (M protein) (545), which condenses the nucleocapsid into a tightly coiled nucleocapsid–M protein complex (Fig. 39.2C), sometimes referred to as the virus skeleton (37,396,397), which gives the virion its bulletlike shape (37,354,396,397). The N-terminal 50–57 amino acids of M protein appear to be highly exposed, as shown by partial proteolysis experiments (204,283,410), whereas the remainder of the M protein sequence forms a compactly folded structure, which has been determined by x-ray crystallography (205). The N-terminal sequence is required for M protein binding to nucleocapsids (283). Binding to nucleocapsids, however, does not protect this sequence from proteolysis, suggesting that it does not interact directly with nucleocapsids (283).
In addition to interacting with the nucleocapsid, M protein also interacts with the lipid bilayer of the virus envelope (331,624), suggesting that M protein forms a link between the nucleocapsid and the envelope. It has also been proposed, however, that M protein forms a core, around which the nucleocapsid is coiled (37), and that the M protein-membrane interaction only occurs at the ends of the nucleocapsid–M protein complex. This is based on lack of immunolabeling of VSV nucleocapsid–M protein complexes with antibodies against M protein except at the more loosely coiled ends of the complex. A similar study with antibodies against RABV M protein, however, did detect labeling throughout the length of the RABV nucleocapsid–M protein complex (379), suggesting that the lack of labeling by antibodies against VSV M protein is because of the location of the M protein epitopes within the tightly coiled regions of the complex. Together, these two studies suggest that part of the M protein sequence is buried within the nucleocapsid-M protein complex, whereas other regions of M protein are exposed on the surface of the complex and interact with the virion envelope.
The virus envelope consists of a lipid bilayer containing approximately 300 to 400 spikelike projections composed of a single species of viral glycoprotein (G protein). The individual spikes are trimers of G protein (140,206,594), which function in virus attachment and penetration. G protein is anchored in the envelope lipid bilayer by a 20-amino acid hydrophobic transmembrane domain near the C-terminus, which is followed by a 29-amino acid cytoplasmic domain, which is inside the virus envelope (464). The lipids of the envelope are derived from the host cell membrane during virus assembly by budding. The lipid composition of the envelope generally reflects that of the host membrane from which the virus buds, consisting primarily of phospholipids and cholesterol, although virus envelopes appear to be enriched in cholesterol and sphingomyelin compared with the host membranes from which they were derived (347).
Genome Structures
Genomes of rhabdoviruses are single-stranded, nonsegmented RNA of negative polarity. They lack 5′ caps and 3′ poly A, consistent with their inability to function as messenger RNA (mRNA). Genomes of three genera of Rhabdoviridae are shown diagrammatically in Figure 39.3. Genomes of vesiculoviruses contain the smallest number of genes, consistent with their role as prototype negative-strand RNA viruses. The approximately 50 nucleotides at the 3′ and 5′ ends (the leader and trailer sequences, respectively) are partially complementary. They contain important cis-acting sequences that serve as promoters for transcription and replication and as signals for encapsidation of genomes and antigenomes during replication, as described below. Although they do not encode proteins, short RNA of unknown function are generated from these sequences. The five protein-encoding genes are in the order 3′ - N - P/C - M - G - L - 5′, which is the order of the analogous genes in other nonsegmented, negative-strand RNA viruses, regardless of the number of additional viral genes. Each gene junction contains a conserved sequence specifying the end (E) of the upstream gene, a two nucleotide intergenic (I) sequence, and the start (S) sequence for the downstream gene. These sequences control the activities of the viral RNA polymerase, which transcribes these genes according to a stop–start mechanism described below. In general, the 5′ and 3′ untranslated regions of the viral mRNA are short (10 to 50 nucleotides), and lack cis-acting sequences that control translation or mRNA turnover. The one exception is the P/C gene, which contains alternate start codons. The upstream start codon initiates translation of the P protein, whereas two downstream start codons initiate translation of an alternate reading frame that encodes two small basic proteins, C and C′ (307,516). Analogous proteins encoded by paramyxoviruses often play a role in pathogenesis by altering viral gene expression and suppressing host
P.1370

responses to virus infection. Mutation of the VSV P gene to introduce a stop codon in the C and C′ open reading frame (without altering the sequence of the P protein), however, had no detectable effect on virus replication in cell culture or pathogenesis in mice (307). This still leaves open the possibility that the C and C′ proteins play a role in replication in other hosts.
The genomes of lyssaviruses and ephemeroviruses are similar to those of vesiculoviruses, except they contain additional transcription units (Fig. 39.3), and they lack the open reading frame encoding C and C′ proteins. In the case of lyssaviruses, the additional transcription unit is between the G and L genes. This transcription unit does not appear capable of encoding a protein, and has been suggested to be a pseudogene. Deletion of the pseudogene in a prototype RABV strain had no effect on virus replication in culture or pathogenesis in mice (76,378,489). In experiments with a highly neuroinvasive “street virus” strain, substituting the pseudogene sequence did affect neuroinvasiveness, however (161), indicating that the pseudogene can play a role in pathogenesis of some virus strains.
The genomes of ephemeroviruses are substantially larger than those of other rhabdoviruses. The genome of BEFV is 14.8 kb in length and contains 10 genes (3′-N-M1-M2-G-GNS-α1-α2-β-γ-L-5′) separated by intergenic regions of 26 and 53 nucleotides (565). The genome of the related Adelaide River virus is 14.6 kb in length and contains nine genes (3′-N-M1-M2-G-GNS-α1-α2-β-L-5′) separated by intergenic regions of one to four nucleotides (567). The GNS gene encodes a glycoprotein, which is synthesized in approximately the same amount as G protein during virus infection (573), but it is not found in the mature virion. Intracellularly, GNS protein is localized in the endoplasmic reticulum–Golgi complex, and it is associated with amorphous structures in the cell surface but not with viruses in the budding process. It is highly glycosylated, with a molecular weight of 90 kd. GNS protein shares significant amino acid sequence homology with the G protein, but it does not induce protective neutralizing antibodies (245). The function of GNS protein is unknown. It has been proposed that the gene coding for this protein originated by gene duplication by a copy-choice mechanism involving relocation of the polymerase in an upstream position during viral replication (577).
Stages of Replication
The replication cycle of rhabdoviruses is typical of that of most nonsegmented, negative-strand RNA viruses (Fig. 39.4). The initial events of attachment, penetration, and uncoating result in release of the viral nucleocapsid into the cytoplasm of the host animal cell. The encapsidated parental genome RNA serves as a template for primary transcription by the virion RNA-dependent RNA polymerase, resulting in synthesis of leader (le) RNA and all five viral mRNA. The accumulation of viral proteins synthesized from primary transcripts leads to replication of the genome, which involves synthesis of full-length positive strand RNA, or antigenomes. The antigenomes, in turn, serve as templates for synthesis of progeny negative-strand genomes. Encapsidation of genomes and antigenomes occurs concomitantly with their synthesis and, indeed, is a key signal for the RNA polymerase to function as a replicase versus a transcriptase. Progeny nucleocapsids are used for three different purposes: They are used (a) as templates for further rounds of replication; (b) as templates for secondary transcription, which is the major amplification step for viral gene expression; and (c) for assembly into progeny virions, which occurs by budding from host membranes. In a single-cycle growth experiment, the early events including attachment, penetration, uncoating, and primary transcription, occur within the first few hours postinfection. The processes of genome replication, secondary transcription, and virus assembly occur continuously throughout the remainder of the infectious cycle, which lasts for an additional 12 to 18 hours for VSV or several days for RABV.
Mechanism of Attachment
Rhabdoviruses appear to use a variety of different receptors for attachment to different types of host cells. The most intensely investigated receptors are those that mediate RABV attachment to neurons. The RABV G protein binds
P.1371

most effectively to cells of neuronal origin (553), reflecting the neurotropism of RABV in vivo. Several different surface molecules expressed at high levels on neurons have been identified as potential receptors, including the nicotinic acetyl choline receptor (203,332), the neural cell adhesion molecule (CD56) (547), and the low-affinity nerve-growth factor receptor p75NTR (554,555). Expression of CD56 and p75NTR has been shown to confer susceptibility to RABV on cells that are normally resistant to infection. Transgenic mice that lack CD56 show a delay in RABV spread through the central nervous system (CNS) and in RABV-induced mortality, but the mice still die following virus infection (547), indicating that other receptors are involved. RABV infection of transgenic mice that lack p75NTR was found to be similar to that of wild-type mice of the same strain (263), initially indicating that p75NTR was not an important receptor for RABV pathogenesis. It was later shown, however, that RABV G protein binds to a region of p75NTR that is present on a splice variant of p75NTR that is still expressed in the transgenic mice (318). Thus, further experiments are required to fully evaluate the role of p75NTR in RABV pathogenesis.
FIGURE 39.4 Diagram of rhabdovirus replication cycle. The steps illustrated are virus adsorption and penetration by endocytosis, envelope fusion with endosome membranes, release of nucleocapsids containing parental genomes into the cytoplasm, primary (1°) transcription, genome replication to produce nucleocapsids containing antigenomes and progeny genomes, secondary (2°) transcription, and assembly by budding from host plasma membrane. (Diagram drawn by E. Alexander Flood.)
In addition to the receptors that are enriched on cells of neuronal origin, RABV can also use receptors that are widely distributed among many cell types (446,533,611). These receptors, which appear to be of lower affinity than those on neuronal cell surfaces (553), have been difficult to identify. A similar difficulty exists in identifying receptors for VSV, which also binds to many different cell types in culture by interactions that appear to be of low affinity and often are not easily saturable. For both RABV and VSV, negatively charged lipids have been proposed to be cellular receptors for virus attachment. In the case of RABV, neuraminic acid-containing glycolipids (gangliosides) have been implicated (534) and, in the case of VSV, phosphatidyl serine has been proposed as a cellular receptor (481). Although gangliosides are usually expressed at high levels on cell surfaces, phosphatidyl serine is found primarily on the inner leaflet of the plasma membrane lipid bilayer in most cell types, making it inaccessible as a receptor for virus. Indeed, later experiments have indicated that phosphatidyl serine is not the receptor for VSV (108). Instead, it seems likely that nonspecific electrostatic and hydrophobic interactions mediate attachment of VSV to cells. Treatment of cells with polycations and polyanions such as diethylaminoethyl-dextran (DEAE-dextran) and dextran sulfate can markedly enhance the efficiency of attachment and infection of cells by both VSV (28) and RABV (611).
An interesting feature of attachment by both viruses is that binding is also markedly enhanced at lower pH in the range from pH 6.5 to 5.6 (192,611). The pH dependence of attachment is similar to that of envelope fusion with cellular membranes (discussed in the next section), although fusion occurs most efficiently at slightly lower pH than does virus attachment. Furthermore, G protein mutations that shift the pH dependence of fusion, also shift the pH dependence of attachment (192). This suggests that attachment to many cell types is mediated by G protein in a conformation that is similar to the fusion-active form of the viral G protein. This idea is supported by experiments with photoactivatable lipid probes, which indicate that the putative fusion peptide (described below) is inserted into target membranes both under the optimal conditions for attachment as well as fusion (148,417). This would also account for the affinity of the VSV G protein for phosphatidyl serine and other negatively charged phospholipids, because the
P.1372

presence of negatively charged lipids in the target membrane appears to be necessary for virus envelope fusion (73,151,614).
FIGURE 39.5 Diagram of rhabdovirus penetration by endocytosis. Pathway on the left shows virus envelope fusion with early endosomes. Pathway on the right shows virus envelope fusion with internal vesicles of multivesicular bodies, and release of nucleocapsids into the cytoplasm by back fusion with the multivesicular bodies (MVB) limiting membrane.
Mechanism of Penetration
VSV was one of the early examples of a virus shown to penetrate into cells by clathrin-dependent endocytosis (365). This pathway is now known to be common to many viruses. Following attachment to host cell surfaces, virions migrate to clathrin-coated pits, where they undergo endocytosis into coated vesicles (Fig. 39.5). These vesicles lose their clathrin coats to become early endosomes. The contents of early endosomes are transported to late endosomes and lysosomes for degradation. During this process, the endosomal vesicles often invaginate to form multiple intralumenal vesicles (219). Such membranes are referred to as multivesicular bodies (MVB). As virions progress through the endocytic pathway, they are exposed to progressively lower pH, because of acidification of endosomal contents by the adenosine triphosphate (ATP)-dependent endosomal proton pump. At a pH below 6.5, the G protein mediates fusion of the viral envelope with the endosome membrane. In principle, this fusion event releases the internal virion components into the cytoplasm (left side of Fig. 39.5). Recent evidence, however, suggests that many fusion events occur within MVB (right side of Fig. 39.5), releasing the internal virion contents into the cytoplasmic contents trapped within the MVB, and requiring back-fusion of internal vesicles with the limiting membrane of the MVB to release the viral nucleocapsid into the cytoplasm of the cell (324). This process of virus penetration is relatively inefficient. Many of the virions that attach to the cell surface are not internalized, and many of the internalized virions appear to be degraded by proteases and other enzymes in lysosomes, presumably because they failed to release their nucleocapsids into the cytoplasm at earlier stages in the endocytic pathway (365). Likely, the inefficiency of these early events in virus infection is largely responsible for the relatively high virus particle to plaque-forming unit (pfu) ratios of rhabdoviruses (and other virus types), which are typically 10 to 100 virus particles per pfu or higher. It is also likely that differences among cell types in the efficiency of these processes lead to differences among cells in the efficiency with which they can be infected with these viruses.
The mechanism by which rhabdovirus G proteins induce fusion of the virus envelope with cellular membranes shares many features with other viral envelope fusion proteins, but is clearly distinct in several respects. Recent high resolution three-dimensional structural information has provided new insights into these differences. As with most viral fusion proteins, rhabdovirus G proteins exist as a trimer of subunits held together by noncovalent bonds (140,206,594). Unlike most viral envelope proteins, however, the subunits of G protein are in a dynamic equilibrium between monomers and trimers because of the rapid dissociation and reassociation of subunits (355,621,622). As with most low pH-dependent fusion proteins, the effects of low pH are mediated by conformational changes in G protein. In the case of VSV, these conformational changes enhance the stability of G protein trimers (140) and increase the resistance of G protein to proteolysis with trypsin (193). These conformational changes in G protein contrast with pH-dependent conformational changes in other viral envelope proteins such as the influenza virus HA, which often lead to more open conformations that expose new sites of proteolytic susceptibility. Another difference between the conformational changes in G protein and those of other viral fusion proteins is that the changes in G protein are reversible on returning the pH to neutrality, whereas those of many other viral fusion proteins are not (140,207,443).
A general principle by which viral envelope proteins promote fusion is that they must insert into the target membrane through a region of their sequence referred to as the
P.1373

fusion peptide. In many cases, such as the influenza virus HA and the paramyxovirus F proteins, the fusion peptide resides at the N-terminus of one of the subunits (HA2 or F1, respectively) generated by proteolysis of an inactive precursor. In contrast, the fusion peptide of rhabdovirus G proteins consists of an internal region of the protein sequence, and proteolysis is not involved in activating fusion. This is similar to the case of alphaviruses and flaviviruses in which the fusion peptide appears to be an internal region of the protein sequence. A region of G protein that inserts into target membranes at low pH has been mapped, using photoactivatable lipid probes, to amino acids 103–179 of the RABV G protein and 59–221 of the VSV G protein (148). Mutagenesis studies of the VSV G protein have further narrowed the functionally important sequences to amino acids 118–136 (194,336,628). This sequence is not markedly hydrophobic, leading to the idea that it may fold in such a way as to create a hydrophobic three-dimensional structure (454a). A second region of the G protein sequence functionally involved in fusion is the membrane-proximal ectodomain sequence immediately N-terminal to the membrane anchor sequence. Mutations in this region also dramatically inhibit fusion (270,500). G protein truncations containing part of this region (amino acids 421–461) together with the membrane anchor sequence and the cytoplasmic domain (G stems) enhance the fusion activity of other membrane fusion proteins and are able to cause hemifusion (mixing of the outer phospholipid leaflets of the two membranes) in the absence of other fusion proteins (270). The cooperation of the fusion peptide and the membrane proximal sequence may be analogous to similarly separate sequences in other viral fusion proteins in bringing the viral and host membranes together for fusion.
Uncoating and Primary Transcription
Following fusion of the virus envelope with endosome membranes, which releases the internal virion components into the cytoplasm of the host cell, the viral M protein dissociates from the nucleocapsid (450). This step is necessary for viral RNA synthesis to occur, because M protein inhibits viral transcription (74,107,338,418,604). Binding of most of the M protein to nucleocapsids is readily reversible (353), and dissociation following envelope fusion is believed to occur spontaneously. No further uncoating is necessary, because the encapsidated RNA is the template for the viral transcriptase complex.
The first biosynthetic step in the viral replicative cycle is primary transcription, mediated by the virion-associated, RNA-dependent RNA polymerase. The mechanism of primary transcription, defined as transcription from parental templates, appears to be identical to that of secondary transcription, or transcription from progeny templates following genome replication. The principal differences are in the much larger quantity of secondary transcripts, because of the larger number of progeny templates, and the brief time of primary transcription, compared with the prolonged period of secondary transcription throughout most of the viral infectious cycle.
The viral RNA polymerase is fully competent to synthesize all of the viral mRNA without synthesis of viral proteins and without additional host proteins, as shown by the transcriptase activity of virion cores following solubilization of the envelope (34,390). Indeed, the first demonstration of a viral RNA-dependent RNA polymerase was made with virions of VSV (34). This cell-free transcriptase system has been a major tool in determining the mechanisms of viral transcription, establishing the requirement for both the L and P proteins for RNA polymerase activity (155) and the requirement that the template RNA be encapsidated (46,154). An early insight was that a single entry point exists for the viral RNA polymerase at the 3′ end of the genome, and the viral mRNA are transcribed sequentially in the order they appear in the genome: N-P-M-G-L. Thus, transcription of each gene depends on prior transcription of all upstream genes. This was originally demonstrated by determining the ultraviolet (UV) sensitivity of each transcript (1,33), and by analyzing the order of transcription directly by hybridization (152,261,262). This has since been confirmed by many experimental approaches, and has been found to be a general property of nonsegmented, negative-strand RNA viruses.
The mechanism of sequential transcription is generally considered to be a stop–start mechanism, in which cis-acting signals in the template RNA sequence govern the activities of the transcriptase complex at each gene junction (Fig. 39.6). With the exception of the junction between the leader and N genes (discussed below), each of the VSV gene junctions contains a gene end sequence for the upstream gene (3′AUACUUUUUUU5′), an intergenic dinucleotide (G/CA), which is not transcribed, and a gene start sequence for the downstream gene (3′UUGUC5′) (461). Mutagenesis studies have clearly established that this sequence at each gene junction functions as a signal for polyadenylation and termination of the upstream mRNA, and also as a signal for the initiation, capping, and methylation of the downstream mRNA (38–40,246,256,486,525–527). Whereas the cis-acting signals in the template and the resulting modifications to the mRNA have been well defined, the mechanism by which these signals alter the activities of the transcriptase complex to accomplish these different tasks is a major question that remains to be addressed.
Transcript initiation requires both proper termination of the upstream gene and the gene start sequence 3′UUGUC5′ (39,40,246,256,525,526,527). Mutations at positions 1 and 2 of this sequence have differential effects on initiation versus 5′ end modification, indicating that these processes are governed by separate, but overlapping signals (527). The capping and methylation reactions, as well as mRNA elongation, appear to be carried out by the L protein. The viral mRNA are capped by guanosine in a 5′-5′ triphosphate
P.1374

linkage, as are host mRNA (2). The capping reaction differs, however, from that of host capping enzymes in that both the α and β phosphates are derived from the guanosine triphosphate (GTP) donor, whereas for host capping enzymes, only the α phosphate is derived from the GTP donor (2). A small amount of the host translation factor EF-1 is associated with VSV virions, and it has been proposed that the α subunit of EF-1 plays a role in the capping reaction through its guanine nucleotide-binding activity (124). Viral mRNA cap methylation uses S-adenosyl methionine as a methyl donor (2), as with host enzymes, but is clearly mediated by L protein, as mutation of the aspartate at position 1671 completely abolishes methylation of viral mRNA (214,243).
FIGURE 39.6 Diagram of rhabdovirus polymerase activities during transcription in response to gene end (E), intergenic (I), and gene start (S) sequences in the genomic RNA template.
Following elongation of viral mRNA, the transcriptase complex encounters a termination signal at the end of each gene consisting of the sequence 3′AUACUUUUUUU. This signals the polymerase to “stutter” over the seven Us in the template, resulting in polyadenylation of the viral mRNA (38,39). Occasionally, the termination signal is ignored, resulting in read-through by the polymerase to give a dicistronic transcript (39,40,244). Some nonsegmented, negative-strand viruses have gene junctions with a high degree of read-through, which plays a substantial role in regulating the relative levels of the different viral proteins. Because read-through transcripts, however, are rather uncommon for VSV, they are not thought to play a significant role in regulation of viral gene expression.
Following the polyadenylation reaction, which stops after addition of approximately 200 As, two possible fates exist for the transcriptase complex at each gene junction. The most common outcome is that the transcriptase complex traverses the two intergenic nucleotides and resumes transcription at the initiation signal of the downstream gene. Approximately 20% to 30% of transcriptase complexes fail to resume transcription of the downstream gene, however, and presumably dissociate from the template, leading to a 20% to 30% attenuation of expression of the downstream gene at each gene junction (261,568,588). This transcription attenuation results in a gradient of mRNA and protein expression, such that the abundance of each gene product depends on its distance from the 3′ end of the genome (i.e., N > P > M > G > L). The G–L gene junction is unusual in that the level of attenuation is much higher than that at the other gene junctions (32), resulting in much lower levels of L protein relative to the other viral proteins. The basis for this difference is not known, because the sequence of the G–L gene junction does not differ from that of the other gene junctions.
P.1375

Transcription attenuation is a general feature of nonsegmented, negative-strand RNA viruses, and is the major mechanism regulating abundance of the individual mRNA. The importance of the gene order in regulating the relative levels of viral proteins was dramatically illustrated by genetic engineering experiments to change the order of the genes of VSV. The resulting changes in relative abundance of the viral proteins resulted in substantial reductions in viral replication and pathogenesis (32,588). The similarity of the basic mechanisms in virus replication among nonsegmented, negative-strand RNA viruses and their dependence on the relative levels of each viral protein presumably accounts for the conservation of the basic gene order among these viruses. Although members of other nonsegmented, negative-strand RNA virus families may have additional viral genes, the functional equivalents of the rhabdovirus genes always occur in the order nuclecapsid protein - phosphoprotein - matrix protein - glycoprotein - large polymerase protein.
The initiation and termination of transcription of one gene differs from that of all the others, namely that of the leader gene. Because the leader RNA is encoded by the 47 3′-terminal nucleotides of the genome, its transcription is independently initiated by polymerase entry at the 3′ end of the template. The leader gene differs from the other genes both in terms of the cis-acting signals in the template that initiate transcription (592), and the nature of the product leader RNA, which is phosphorylated at the 5’ end and lacks a cap structure. In addition, the sequence at the leader–N gene junction is distinct from that of the other gene junctions and lacks the U7 sequence that governs polyadenylation (592). Correspondingly, leader RNA is not polyadenylated. Another unusual feature of transcriptional regulation at this gene junction is that its behavior is different in the cell-free transcription system versus transcription in infected cells. In the cell-free system, synthesis of leader RNA is required to transcribe the downstream N gene, consistent with the single polymerase entry site and stop–start model (152,593). In infected cells, however, the viral RNA polymerase can initiate synthesis at the first downstream gene without prior synthesis of leader RNA. This has been shown by inserting a small gene between the leader and N genes and determining the target size for UV inactivation of the inserted gene (593). This is the only gene junction that shows this behavior, because transcription initiation at all of the other genes requires prior transcription of the upstream gene both in the cell-free assay and in infected cells. The ability of the polymerase to independently initiate at the first gene downstream of the leader gene appears to account for the phenotype of a VSV mutant (polR1) that synthesizes N mRNA in excess over leader RNA (99), which would be difficult to achieve if transcription of the N mRNA required prior transcription of the leader RNA. A key question is what factors regulate initiation at the leader gene versus the N gene? The mutation responsible for the polR phenotype is in the N protein associated with the template (98), indicating that the nature of the template can influence the site of initiation. The difference between the behavior in infected cells versus the cell-free system indicates that host factors can also influence the site of initiation, although the identity of these host factors has yet to be determined.
Genome RNA Replication
Requirement for Encapsidation of Newly Synthesized RNA
A fundamental principle in replication of nonsegmented, negative-strand RNA viruses is that the ability of the RNA polymerase to replicate the viral genome depends on new viral protein synthesis to encapsidate the newly synthesized RNA. This requirement for viral protein synthesis can be demonstrated by treating infected cells with inhibitors of protein synthesis (e.g., cycloheximide), which allows synthesis of viral mRNA, but inhibits replication of genome RNA (250,587). This requirement for new viral protein synthesis provides an important regulatory mechanism that ensures that templates are used for mRNA synthesis until sufficient levels of viral proteins are available before these templates are used for replication. The critical viral protein required for replication is the N protein, as shown by its ability to support synthesis of genome RNA in the cell-free system (424). In infected cells, however, a complex of N protein with P protein (often referred to as N0–P) is likely to be the active complex in promoting genome replication (426,427). The role of P protein in this complex appears to be to maintain the solubility and proper folding of N protein so that the nascent RNA synthesized by the RNA polymerase can be encapsidated (127,360,363,364). Analysis of an N0–P complex expressed in insect cells indicates that the complex contains one N protein and two P proteins (368).
Encapsidation of nascent RNA appears to constitute a signal for the viral RNA polymerase to ignore the sequences in the genome template at each gene junction that govern the stop–start mechanism for transcription, thereby generating full-length, encapsidated RNA that are complementary to the genome (i.e., antigenomes). Use of antigenomes as templates results in synthesis of progeny genomes. The mechanism of RNA replication appears to be the same regardless of whether genomes or antigenomes are used as templates. In particular, replication of both templates requires that the nascent product RNA be encapsidated to generate full-length products. In addition to serving as a template for progeny genomes, the antigenome can be used as a template to generate a short, noncapped, nonpolyadenylated RNA complementary to the 3′ end of the antigenome that is analogous to the leader RNA. Variously called the minus strand leader or trailer RNA, this RNA is found in small amounts in infected cells and is the primary product produced in the cell-free system when antigenomes
P.1376

are used as templates in the absence of a source of new viral proteins (153,333,586,605).
FIGURE 39.7 Diagram of activities of the rhabdovirus genomic and antigenomic promoters in transcription versus replication.
Cis-acting Signals that Govern Replication Versus Transcription
The critical cis-acting RNA sequences that govern replication are located at the 3′ ends of the genome and antigenome (Fig. 39.7). These sequences in the templates serve as promoters to initiate RNA synthesis, and their complementary sequences at the 5′ end of the product RNA serve as encapsidation signals, with the resulting encapsidation permitting elongation of leader and trailer RNA into full-length products. Because these sequences function as both promoters and encapsidation signals, both of which are required for replication, it can be challenging to dissect separately the sequences that govern these two functions. The sequences required for encapsidation have been mapped using synthetic RNA in cell-free encapsidation assays and also in transfected cells using minigenomes (described below) (123,391,421,592). The sequences in the templates that serve as promoters for replication (and transcription) have been defined by mutagenesis studies using minigenomes (334,335,421,589,592). The 3′ termini of the genome and antigenome of VSV are identical at 15 of 18 positions. These 18 nucleotides are essential elements of both the genomic and antigenomic promoters. The near identity of the 3′ termini of the genome and antigenome implies that both RNA display terminal complementarity. This complementarity enhances the activity of these RNA as templates for replication (589), suggesting that base pairing of the termini is an important element of promoter recognition by the VSV RNA polymerase, similar to promoter recognition by the influenza virus RNA polymerase.
The genomic and antigenomic promoters of VSV differ substantially at positions 19-29 and 34-46. These sequences in the genomic promoter are required for mRNA synthesis, but not for replication (334,592). In contrast, these sequences in the antigenomic promoter serve as an enhancer of replication (336). As a result of this enhancer activity in the antigenomic promoter, replication of genomes versus antigenomes is asymmetric: many more genomes than antigenomes are synthesized in virus-infected cells (176,505,517,587). The functional differences between the genomic and antigenomic promoters were dramatically illustrated by engineering an ambisense RABV that contained the sequence of the genomic promoter at the 3′ ends of both the genome and antigenome (176). The promoter in the antigenome of this virus was engineered to drive the transcription of a foreign gene. As a result, both the genome and antigenome of this virus were used as templates for mRNA synthesis—the genome as a template for the five viral mRNA and the antigenome as a template for the foreign mRNA. Furthermore, the normal asymmetry of replication was abolished, so that genomes and antigenomes were synthesized in approximately equal amounts.
Polymerase Complexes Involved in Replication Versus Transcription
In addition to differences in the cis-acting sequences that govern replication versus transcription, also differences in the nature of the polymerase complex and the structural requirements of the P protein are important for replication versus transcription. The C-terminal basic region of P protein that is involved in interaction with L protein is required for transcription, but not replication (125). Phosphorylation of serine and threonine residues in the N-terminal domain of P protein by cellular casein kinase II is required for P protein to form oligomers. This phosphorylation is required for transcription, but not for replication (424). In contrast, phosphorylation of sites in the C-terminal domain are required for replication, but not transcription
P.1377

(256). These differences in the structural requirements for P protein are consistent with the idea that the polymerase complex that carries out replication is distinct from that which carries out transcription. In particular, the transcriptase appears to be an L–(P4) complex, whereas the replicase appears to be an L–N–P4 complex (220). Establishing the structural basis for the differences in replication versus transcription, particularly the ability of the two polymerase complexes to respond to cis-acting signals in the template and the requirement for encapsidation of the nascent product RNA, is a key issue for understanding RNA synthesis by rhabdoviruses and other nonsegmented, negative-strand viruses.
Secondary Transcription
Once nucleocapsids containing progeny genomes begin to accumulate in infected cells, they are used as templates for secondary transcription, and they are assembled into progeny virions. In the case of VSV, most of the viral nucleocapsids that are made during the infectious cycle remain associated with infected cells and are not released in the form of progeny virions (293,515), suggesting that use of these nucleocapsids as templates predominates over their use for virion assembly. Although conceptually it is the last step in the virus replication cycle, virus assembly begins at approximately the same time as secondary transcription (for VSV, around 2 to 3 hours postinfection), reaches a maximum rate around 8 to 10 hours postinfection when viral protein synthesis is at its maximum, and declines concomitantly with a decline in viral protein synthesis toward the end of the infectious cycle around 16 to 20 hours post-infection.
Assembly of Progeny Virions
As with most viruses, the individual components of rhabdoviruses are assembled in separate cellular compartments and only come together in the final steps of virus assembly: the nucleocapsid is assembled during the process of RNA replication as described in the previous section, the G protein is assembled in the secretory pathway, and the M protein is synthesized as a soluble protein that then associates with the cytoplasmic surface of the host plasma membrane.
Assembly of G Protein
The assembly of the VSV G protein in the secretory pathway of host cells has been studied for many years by both virologists and cell biologists, not only for its importance for virus assembly, but also as a prototype for the assembly of other host and viral integral membrane proteins. G protein is synthesized by ribosomes bound to the rough endoplasmic reticulum (ER) and is inserted into the ER membrane in the typical type I orientation (463). An N-terminal signal sequence of 16 amino acids targets the protein for insertion, and is cleaved from the nascent polypeptide (340). The new N-terminus and most of the protein sequence (446 amino acids) are transferred to the lumenal side of the ER membrane to form the protein's ectodomain (287). A hydrophobic sequence of 20 amino acids near the C-terminus serves as a stop-transfer sequence and becomes the membrane anchor (464). The 29 C-terminal amino acids remain on the cytoplasmic side of the ER membrane and form the protein's cytoplasmic domain (287). Two asparagine residues in G protein are glycosylated during translation (288). The initial oligosaccarides added to G protein are of the high mannose type, which are later modified by enzymes in Golgi membranes to the complex type of oligosaccharides (445).
Following insertion into the ER, G protein associates with two molecular chaperones, BiP (GRP78) and calnexin (223,357), which assist in the formation of the proper disulfide bonds and correct folding of the ectodomain. Mutations that prevent correct folding of the ectodomain or that prevent glycosylation, which is required for calnexin binding, result in the formation of aggregates of misfolded G protein together with BiP, which are not transported from the ER (141,357,358). Therefore, the ability of a mutant protein to be transported from the ER is a minimal criterion by which it can be said to be properly folded. Shortly after release of the properly folded G protein from the chaperones, G protein monomers associate into trimers (141) and are transported to Golgi membranes by membrane vesicles that bud from the ER and subsequently fuse with Golgi membranes (309,548). G protein is one of the most rapidly transported integral membrane proteins, requiring approximately 15 minutes to be transported from ER to Golgi membranes (41). This rapid transport is dependent on a six amino acid sequence in the cytoplasmic domain, which can function to concentrate G protein at the sites of vesicle budding (402,496).
Once G protein is transported to Golgi membranes, it undergoes further posttranslational modifications, including conversion of its oligosaccharides from the high-mannose type to the complex type, containing additional N-acetyl glucosamine, galactose, and sialic acid (445). Although these modifications are not required for G protein function, they provide a convenient and widely used marker for transport of G protein through successive Golgi membranes (492). Another G protein modification that occurs in Golgi membranes is the addition of the fatty acid palmitate to a cysteine residue in the cytoplasmic domain (464,482). Again, this modification does not appear to be critical, because some strains of VSV lack this modification, and mutation of the target cysteine residue, which abolishes palmitoylation, does not affect G protein function (595).
Transport of G protein from Golgi membranes to the plasma membrane requires approximately 15 minutes, so that the total time from synthesis in ER to appearance in the plasma membrane is about 30 minutes (41). In polarized epithelial cells, G protein is selectively transported
P.1378

to the basolateral surface (53,212,524). The same amino acid sequence in the cytoplasmic domain that promotes the rapid transport of G protein from ER to Golgi membranes is also necessary for the selective transport to the basolateral surface of polarized epithelial cells (546), implicating a selective interaction of this sequence with the vesicular system that transports proteins among the different cellular membranes.
At the plasma membrane of infected cells, G protein is organized into clusters or microdomains that are approximately 100 to 150 nm in diameter (63,64). These G protein-containing microdomains are formed independently of other viral components (64), and appear to be similar to cholesterol- and sphingolipid-rich lipid rafts that serve as sites of assembly for other viruses, such as influenza viruses (347,431). Lipid rafts have been defined in part by their resistance to solubilization with detergents at low temperatures (62). In contrast to envelope glycoproteins of influenza virus and other viruses that assemble at lipid rafts, G protein in host plasma membranes and in virion envelopes is detergent-soluble (480). Nonetheless, the plasma membrane microdomains (and virus envelopes) that contain G protein resemble lipid rafts in that they are enriched in cholesterol and sphingolipids (347,431), but these lipids must not be in sufficiently high amounts to confer detergent-resistance (65,480).
The G protein-containing microdomains at the sites of virus budding are somewhat larger (300 to 400 nm) than the microdomains in the plasma membrane outside of virus budding sites (100 to 150 nm), implying that formation of virus budding sites involves clustering of membrane microdomains (63,65). An interesting feature of the budding process is that envelope glycoproteins from many unrelated viruses, as well as some host integral membrane proteins, can be incorporated into the envelopes of VSV or RABV in a process referred to as pseudotype formation or phenotypic mixing. Pseudotype formation was originally demonstrated by coinfection of cells with two different viruses (627). More recently the incorporation of heterologous glycoproteins into the envelopes of VSV and RABV has been demonstrated using recombinant viruses that express the foreign glycoprotein from the viral genome (71,185,279,306,366,485,537). Incorporation of heterologous glycoproteins into the virus envelope appears to result from clustering of microdomains containing the heterologous glycoprotein together with G protein-containing microdomains at the sites of virus assembly (65). It is not known what causes microdomains containing G protein or other glycoproteins to cluster at the sites of virus budding, but a model has been proposed in which clustering is driven by formation of the viral nucleocapsid-M protein complex (65).
The efficiency with which heterologous glycoproteins are incorporated into the virus envelope varies over a considerable range, although thus far, none has been found to be incorporated as efficiently as G protein. In the case of RABV, interaction of the G protein cytoplasmic domain with the internal virion components may promote incorporation into the virus budding site, because appending the G protein cytoplasmic domain to foreign glycoproteins enhances their incorporation into RABV virions (375,376). In the case of VSV, incorporation of glycoproteins into the envelope does not depend on the sequence of the cytoplasmic domain, however, because substituting foreign sequences for the cytoplasmic domain of G protein or deleting the cytoplasmic domain does not alter the efficiency of G protein incorporation (64,486), and, with one exception (the human immunodeficiency virus [HIV]) envelope glycoprotein) (273,415), substituting the G protein cytoplasmic domain into foreign glycoproteins does not promote their incorporation into the virus envelope (279,454,485). Instead, the ability of a foreign glycoprotein to be incorporated into the VSV envelope may depend on the composition or physical properties of the microdomains containing the foreign glycoprotein. For example, the influenza virus hemagglutinin, which is in detergent-insoluble lipid rafts, is incorporated into the VSV envelope less efficiently than the T-cell antigen CD4, which is present in microdomains that are primarily detergent-soluble (65,306,485).
The presence of G protein in the plasma membrane is not essential for virus budding, as shown by studies with recombinant VSV and RABV in which the G gene has been mutated or deleted (292,377,454,488,537). In the absence of a complementing source of G protein, these viruses produce noninfectious particles that lack G protein, but are otherwise indistinguishable from wild-type viruses. The efficiency of virus budding, however, is reduced by at least an order of magnitude in the absence of G protein, indicating that G protein plays a role in virus assembly to enhance the budding process. Thus, not only is it likely that internal virion components promote incorporation of G protein into the envelope as described above, it also appears that G protein promotes assembly of internal virion components. As with the ability to be incorporated into the envelope, the ability of the VSV G protein to promote assembly is independent of the sequence of the cytoplasmic domain, although a minimal length of eight amino acids in the cytoplasmic domain does appear to be required (484). Instead of the cytoplasmic domain, the sequences in G protein that are responsible for promoting assembly appear to be in the membrane-proximal amino acids of the ectodomain (454). This has led to the suggestion that these sequences are responsible for introducing curvature in the membrane that promotes budding (454). This idea is supported by the observation that G protein expressed in the absence of other viral components is released from cells in membrane vesicles that may form by a process similar to virus budding (457).
Role of M Protein in Virus Assembly
Unlike G protein, the viral M protein is synthesized as a soluble protein (293,371), and associates with membranes in the manner of peripheral membrane proteins (i.e., through a combination of ionic and hydrophobic
P.1379

interactions and without spanning the membrane lipid bilayer) (331,346,347,410,616,623,624). In virus-infected cells, most of M protein is usually localized in the cytoplasm and is found in the soluble cytosolic fraction in subcellular fractionation experiments, with smaller amounts being membrane-associated (183,293,411,412). This distribution is also observed in transfected cells that express M protein in the absence of other viral components (94,95,616), indicating that association of M protein with membranes does not depend on other viral components. In addition, membrane association does not appear to require posttranslational modification, such as phosphorylation or covalent modification with lipids (282,331). Instead, M protein appears to spontaneously associate with membranes containing negatively charged phospholipids (346,347,410,616,623), which are enriched on the cytoplasmic surface of host plasma membranes. The N-terminal 20 amino acids of M protein, which are enriched in positively charged residues, appear to be responsible for membrane association, as shown using photoactivatable membrane probes (331). Deletion analysis has also implicated both the N-terminal region of M protein in membrane binding and an additional region between amino acids 75–106 (94,616).
Both the cytosolic and membrane-bound M protein are recruited into nucleocapsid–M protein complexes at the site of virus budding from host plasma membranes (182,408). Nucleocapsids clearly get selected for assembly with M protein, because most of intracellular nucleocapsids, which are being used as templates for viral RNA synthesis, are not able to bind M protein (182,411,412). The only place in infected cells where colocalization of nucleocapsids and M protein is observed is in the nucleocapsid–M protein complexes in the process of budding from the plasma membrane (370,408,411,412). In the case of VSV, nucleocapsids containing genome RNA are incorporated into virus particles much more efficiently than those containing antigenomes (467,503,515,587). An RNA sequence near the 5′ end of the genome has been identified that is required for nucleocapsids containing this RNA to be incorporated into virus particles (591). If such a sequence is present in the RABV genome, it must also be present in the antigenome, because the recombinant ambisense RABV described earlier, which contains the genomic promoter in both the genome and antigenome, incorporates both genome and antigenome RNA into virions with equal efficiency (176). One of the important questions about virus assembly that needs to be addressed is how this RNA sequence promotes incorporation into virions, because selection of nucleocapsids for virion assembly is a critical step.
Once assembly of nucleocapsid–M protein complexes has begun, the recruitment of M protein into the complex appears to occur spontaneously, driven by the high concentration of M protein in infected cells. This process can be recreated in a cell-free system using purified M protein and virion nucleocapsids that have been stripped of most of their M protein by treatment with high ionic strength buffers (37,352,396,397). Nucleocapsids, from which M protein has been completely removed, however, cannot rebind M protein with the same high affinity observed in virion nucleocapsid–M protein complexes (182,352). This suggests that addition of the initial one or a few molecules of M protein to nucleocapsids (and, therefore, their removal) is fundamentally different from that of most M protein molecules in the nucleocapsid–M protein complex. Although the basis for this difference has yet to be discovered, it is tempting to think that it may be connected to the process of selection of intracellular nucleocapsids for virus assembly described in the previous paragraph.
Release of Assembled Virions
Following assembly of the nucleocapsid–M protein complex, the final step in virus assembly is release of the budding virion. A considerable body of recent evidence indicates that this process is mediated by interaction of M protein with host proteins involved in MVB formation (232,233,257,258,267). Similar evidence has implicated the MVB machinery in release of retroviruses and filoviruses mediated by late budding domains in their Gag proteins or matrix proteins (VP40), respectively, as reviewed by Pornillos et al. (435). In the formation of MVB, vesicles derived from endosome membranes bud into the lumen of the endosome, carrying elements of the cytoplasm as their internal contents (Fig. 39.5). Modification of proteins on the cytoplasmic surface of the endosome membrane by covalent attachment of ubiquitin appears to be an important signal for incorporation of such cargo molecules into MVB. The process of virus budding has the same membrane topology (cytoplasmic contents are internal), except that the process occurs at the plasma membrane rather than at the endosome membrane. A short sequence in M protein (PPPY in VSV, PPEY in RABV) appears to be responsible for redirecting this cellular machinery to the plasma membrane (232,233,257,258,267). No other viral components appear to be required, because expression of M protein in transfected cells in the absence of other viral components results in budding of membrane vesicles containing M protein (233,278,337). The PPPY sequence interacts with an E3 ubiquitin ligase called Nedd4, which is able to ubiquitinate M protein, in a cell-free assay (232). It has yet to be established whether Nedd4 itself, or one of its numerous family members, ubiquitinate M protein in infected cells, because this is likely to involve only a small proportion of the total M protein. Nonetheless, it is likely that ubiquitination of M protein is critical for release of budding virions, because mutation of the PPPY motif in M protein, or depletion of free ubiquitin in infected cells, dramatically reduces the release of virions and causes the accumulation of budding particles at the plasma membrane because of inhibition of their release (232,267). One of the questions that need to be addressed is which cellular factors involved in MVB formation are involved in virus budding? In particular, Tsg101, a protein involved in recognizing ubiquitinated cargo proteins, and Vps4a, an ATPase involved in
P.1380

recycling the membrane trafficking machinery, have been implicated in budding of HIV, but appear not to be involved in budding of VSV or RABV (257,258).
Molecular Genetics of Rhabdoviruses
Rapid Evolution and Existence of Quasispecies
Rhabdoviruses are classic examples of RNA viruses capable of undergoing rapid evolution. This is because of the high error rates of their RNA polymerases, and their lack of proofreading activity. As a result, the rate of base substitutions during replication of genome RNA is approximately one in 104 (142). Because their genomes are only slightly larger than 104 bases, this implies that nearly every genome contains at least one base substitution. Thus, even clonal populations of these viruses are actually collections of viruses with closely related sequences (i.e., they are quasispecies). Because of their diversity of genome sequences, these viruses are capable of rapid genetic adaptation when placed under selective pressure of replication under different conditions. These viruses are genetically reasonably stable, however, when replication is maintained under a constant set of conditions (455). This is because the collection of genome sequences quickly reaches a consensus sequence representing the sequence with the highest level of fitness within a few replication cycles in a new host. This rapid adaptability may be advantageous in nature for viruses that alternate replication among different hosts. For example, VSV replicates both in arthropod hosts, where it establishes persistent infection, and in mammalian hosts, where it causes an acute infection. Transfer from one type of host to the other, however, requires substantial increases in viral fitness to maintain optimal replication in the new host (626). Although replication of RABV is restricted to mammalian hosts, similar although less drastic adaptation can also occur when the virus is transferred between different hosts.
The high rate of spontaneous mutation makes it feasible to isolate a variety of different types of viral mutants in the laboratory. For example, several large collections of temperature-sensitive mutants of VSV have been isolated, which fall into five or more complementation groups, corresponding to mutants with defects in each of the five viral genes ((179,248,441). Similarly, antigenic variants that escape neutralization with monoclonal antibodies are readily isolated in the laboratory (315,328,350). Unlike influenza viruses and HIV, however, relatively little antigenic drift is found in rhabdoviruses during outbreaks in nature. This may reflect the harmful effects on G protein function of accumulating the multiple mutations necessary to escape neutralization by a polyclonal antibody response in intact animal hosts (405).
Despite the advantages for rapid adaptation, the high rate of mutation makes these viruses susceptible to the harmful effects of genetic bottlenecks, in which only one or a few genomes are selected for further replication. In a process known as Muller's ratchet, successive passage under conditions of limited genetic diversity, such as sequential passage by isolation of individual virus plaques, leads to progressive accumulation of base substitutions, most of which decrease virus replication, thus leading to progressively lower viral fitness (143).
Defective Interfering Particles
Besides point mutations generated by nucleotide substitutions during genome replication, the other major mechanism of genetic alteration of rhabdoviruses is the generation of defective interfering (DI) particles. DI particles appear to be generated when the viral RNA polymerase switches from copying one region of the template to copying an alternate template or an alternate region of the same template. Because this inevitably results in generation of defective genomes, DI particles can replicate only in cells coinfected with standard virus to provide a source of viral proteins. If the polymerase switches to copying a distant region of the same template, this generates large deletions of the viral genome, referred to as internal deletion DI particles (109). In other cases, the polymerase will switch to copying the terminal sequences of the nascent product RNA strand, generating RNA products with terminal complementarity, referred to as panhandle or snap-back DI particles (428). Panhandle DI particles derived during synthesis of progeny negative-strand RNA thus have the sequence of the 5′ end of the viral genome, but the 3′ region of terminal complementarity has the sequence of the antigenome, including the antigenomic promoter. Because this is the more powerful of the two viral promoters, such DI genomes have a substantial replicative advantage over standard viral genomes, and interfere with the replication of standard virus, resulting in substantial reductions in virus titer (109). Although they have the same genomic promoter as standard virus, internal deletion, DI particles also have a replicative advantage over standard virus, presumably because of their smaller size, and they also interfere with replication of standard virus.
Defective interfering particles are readily generated during virus replication in culture, so that repeated passage at high multiplicity leads to substantial reductions in virus titer because of accumulation of DI particles (109). Because of the smaller size of their genomes, virions containing DI genomes are shorter than standard virions, and can be separated from standard virus by centrifugation in density gradients. This ability to physically separate virions containing DI genomes from those containing standard genomes has proved to be useful in studies of the generation and replication of DI particles. In most experimental
P.1381

situations, however, the presence of DI particles is more of a nuisance, so that virus stocks are usually prepared to minimize the presence of DI particles. This can be accomplished by passaging virus at low multiplicity or by plaque isolation, both of which favor the replication of standard virus over DI particles.
In principle, rhabdoviruses should be able to generate recombinants between genetically distinct viruses in coinfected cells as a result of polymerase copy choice, similar to the mechanisms that give rise to DI particles, in which the viral RNA polymerase switches from copying one template to copying another, leading to production of progeny genomes that are recombinants between the two parental genomes. Despite many years of the genetic study of these viruses, no convincing evidence indicates that this type of RNA recombination occurs, although the possibility of rare occurrences in nature has been proposed (85).
Genetic Engineering of Rhabdoviruses
The ability to incorporate experimental modifications into viral genomes has become a critically important aspect of recent progress in virology. The ability to genetically engineer nonsegmented, negative-strand RNA viruses faced several experimental hurdles related to incorporating changes made in complementary DNA (cDNA) into the RNA of viral genomes. The methods for overcoming these hurdles developed with rhabdoviruses have become the standard methods used for genetic modification of many nonsegmented, negative strand RNA viruses. A major problem is that RNA transcribed from cDNA needs to be encapsidated to function as a viral genome. This process, which occurs so efficiently when RNA is replicated by the viral RNA polymerase, occurs inefficiently when RNA is transcribed from cDNA. Shorter RNA expressed from cDNA appear to be encapsidated more efficiently than longer RNA. Thus, the first viral genomes to be recovered from cDNA were a VSV DI genome (422) and a RABV minigenome containing the terminal sequences of the viral genome required for transcription and replication flanking a foreign gene (113). These genomes were expressed from plasmid cDNA in transfected cells together with plasmids encoding the N, P, and L proteins required for encapsidation and replication. Another hurdle to the recovery of viral genomes from cDNA was the requirement for the 3′ end of the RNA to reflect precisely the sequence of the viral genome (or antigenome) without additional nucleotides, in order to be recognized and replicated by the viral RNA polymerase. This was addressed by incorporating into the cDNA the sequence of the hepatitis delta virus ribozyme engineered to cleave the RNA transcript to generate a precise 3′ end (422). Apparently, the sequence requirements at the 5′ end of the viral RNA are not as critical, because additional nucleotides derived from cDNA are removed during replication.
The experimental approach used to generate minigenomes from cDNA led to recovery of complete viral genomes from cDNA for RABV (4989) and VSV (323,590). A key insight was that the RNA transcribed from cDNA needed to be the antigenome rather than the genome. Otherwise, the mRNA derived from the helper plasmids encoding N, P, and L proteins would interfere with recovery by hybridization to the genomic RNA transcribed from cDNA. In most recovery experiments, high levels of expression of the antigenome RNA and the mRNA from the helper plasmids have been achieved by infecting cells with a recombinant vaccinia virus encoding T7 RNA polymerase and transfecting them with plasmids driven by T7 promoters (323,489,590). Because this requires isolation of the recovered virus from contaminating vaccinia virus, methods for isolating recombinant rhabdoviruses without the use of vaccinia virus have been developed (231,260). Although recovery of infectious recombinant viruses from cDNA has been a major break-through, minigenome systems continue to be widely used for studying various aspects of the viral replicative cycle, particularly analysis of mutations that are likely to prevent replication, so that it would be difficult or impossible to isolate viruses containing such mutations.
The ability to engineer specific mutations into viral genomes has become an important tool for studying the mechanistic aspects of virus replication. In addition, it has made possible the use of rhabdoviruses as vectors for expression of foreign genes for potential use as vaccines and therapeutic agents. Several recent reviews have appeared on the use of rhabdoviruses as potential recombinant vaccines and as cytolytic agents for the treatment of diseases such as cancer (35,374,453). The basic methodology to express foreign genes is to introduce a new transcription unit containing the gene stop–start signals and the foreign gene between two of the viral genes, such as between the G and L genes (378,486). The foreign gene is subject to the same transcriptional attenuation as the other viral genes. Thus, incorporation of a new gene reduces the expression of downstream genes by approximately 20% to 30%. Although this attenuation has the potential to reduce the efficiency of virus replication, incorporation of a single foreign gene usually does not notably reduce virus yields unless the foreign gene product itself has the potential to interfere with virus replication (485). The processes of genome encapsidation and envelopment are sufficiently flexible that incorporation of new genes into rhabdovirus genomes simply leads to longer nucleocapsids and, therefore, longer virions (485). In principle, no limit exists for packaging new genetic information, so that multiple foreign genes can be incorporated into genomes of recombinant viruses. Reductions in virus yield owing to multiple new transcription attenuation sites, as well as the difficulty of recovering longer genomes, however probably places practical limits on the amount of new genetic information that can be incorporated into rhabdovirus genomes.
P.1382

Molecular and Cellular Basis of Pathogenesis
Induction and Suppression of Host Antiviral Responses
Signaling mechanisms that activate host antiviral responses detect the processes associated with virus replication. This results in the production of type I (α and β) interferons (IFN) and other cytokines, as well as a variety of intracellular gene products that interfere with virus replication. What are the specific aspects of the virus replication cycle that constitute the activators of host antiviral responses in the case of rhabdovirus infection of most cell types is an important question that needs to be addressed. For many years it has been known that the production of double-stranded RNA is an important inducer of host antiviral responses (362). Production of free double-stranded RNA is not a normal part of the virus replication cycle, however, because negative strand RNA are always encapsidated. Furthermore, a number of differences exist between the antiviral responses induced by viruses and those induced by treatment of cells with double-stranded RNA, e.g., as described by tenOever et al. (540). Instead, it is likely that the production of viral RNA, either in the form of nucleoproteins or alternative RNA structures not normally found in host cells, constitutes an important signal (540). The release of viral nucleoprotein because of degradation of virions in the endocytic pathway during virus penetration, and its detection by the pattern recognition receptor TLR7, has been proposed as a mechanism of IFN induction in dendritic cells infected with VSV (349). Most cell types, however, lack TLR7, and activation of antiviral responses usually requires transcription and translation of viral gene products (540), indicating that most cells probably detect viral products by intracellular receptors. An RNA helicase, RIG-I, is required for activation of IFN gene expression in response to VSV infection of fibroblasts and hepatocytes (286,532), and a related helicase, MDA5, can mediate an antiviral response against VSV in transfected cells (618), suggesting that these helicases may be intracellular pattern recognition receptors that detect the presence of viral gene products.
Nearly all viruses have mechanisms to evade or suppress host antiviral responses. This is a critically important aspect of viral pathogenesis, and mutations in viruses that either increase the induction or decrease the suppression of antiviral responses almost inevitably decrease virus replication in susceptible hosts. Vesiculoviruses and lyssaviruses present strikingly different approaches to this aspect of virus replication. If it is possible to generalize, vesiculoviruses usually replicate rapidly and to high levels, generating high levels of potent inducers of host antiviral responses. Correspondingly, they have rapid and potent means of inhibiting these responses, involving the general shut-off of nearly all host gene expression. In contrast, lyssaviruses do not replicate as rapidly, and likely are weaker inducers of host responses. As a result, they have more subtle means of inhibiting host responses that do not involve the general shut-off of host gene expression. Recently it has been shown that the RABV P protein inhibits induction of IFN gene expression by preventing phosphorylation of the transcription factor IRF-3, by the upstream kinase TBK-1 (69). How P protein prevents this important aspect of the antiviral response remains to be addressed.
Inhibition of Host Gene Expression by VSV
In the case of VSV, host gene expression is inhibited at three different levels: (a) transcription of host mRNA, (b) transport of host mRNA from the nucleus to the cytoplasm, and (c) translation of host mRNA into proteins. The inhibition of all three processes presumably reflects the fact that no single inhibitory mechanism is completely effective in suppressing host antiviral responses. The inhibition of both host transcription and translation generally occur in parallel and are usually 80% to 90% complete by 4 to 6 hours postinfection (6,144). Some evidence indicates that the inhibition of nuclear-cytoplasmic RNA transport may occur earlier after infection, although a direct comparison with the inhibition at other levels has not been made (195,529,570).
Two viral gene products have been implicated in the shut-off of host gene expression by VSV: leader RNA and M protein. Early evidence for involvement of leader RNA was derived from cell-free transcription experiments in which addition of leader RNA inhibited host RNA synthesis (218,372). Several different experimental approaches indicated, however, that leader RNA was not likely to play a major role in the shut-off of host gene expression in infected cells (144,434). Instead, a much stronger case has been made for the involvement of M protein in the shut-off of host gene expression. Nonetheless, the potential contribution of leader RNA, together with other viral components in suppressing host antiviral responses, has not been completely ruled out.
Two lines of evidence indicate that M protein is the major inhibitor of host gene expression in cells infected with VSV and other vesiculoviruses. First, expression of M protein in transfected cells in the absence of other viral components inhibits expression of cotransfected genes driven by a wide variety of different promoters (4,47,174,353,416). This inhibitory activity of M protein is very potent, and is evident even when M protein is expressed at 100 to 1,000 times lower levels than those in VSV-infected cells (353). The second line of evidence is that viruses containing a variety of M protein mutations are defective in their ability to inhibit host gene expression (5,6,48,117,132,174,190,268,529). Most mutations that render M protein defective in its ability to inhibit host gene expression do not affect its functions in virus assembly. Conversely, mutations such as truncation of the N-terminal sequences that are important for its virus assembly functions, do not affect the ability of M protein to inhibit host gene expression (48,268). Thus, the functions
P.1383

of M protein in host shut-off are genetically separable from its virus assembly functions. Although no separate M protein domains appear to mediate these two classes of functions, the point mutations that affect host shut-off do map to one face of the M protein three-dimensional structure. Presumably, this face of M protein is involved in interaction with host components involved in the inhibition of host gene expression.
Thus far, the only host component shown to interact directly with M protein in the inhibition of host gene expression is Rae I (163), a protein involved in nuclear-cytoplasmic mRNA transport, which interacts with the nuclear pore component (nucleoporin) Nup98. Overexpression of either Rae I or Nup98 counteracts the inhibitory activity of M protein to a large extent, suggesting that these interactions are primarily responsible for the ability of M protein to inhibit host gene expression (157,163). If so, then the M protein-mediated inhibition of host transcription and translation may be indirect effects of M protein interaction with Rae I. In support of this idea, the inhibition of transcription by host RNA polymerase II is caused by inactivation of the general transcription factor TFIID (620), which binds to the TATA box upstream of most RNA polymerase II-dependent promoters and recruits other general transcription factors to these promoters. M protein, however, does not appear to interact directly with TFIID (619), suggesting that the inactivation is indirect. The mechanisms involved in such an indirect effect have yet to be discovered.
Inhibition of Host Translation by Vesicular Stomatitis Virus
The inhibition of host translation in VSV-infected cells does not result from depletion of cellular mRNA secondary to the inhibition of mRNA transcription and transport. As described above, the inhibition of host translation occurs early in the infectious cycle on a time scale too rapid to be caused by turnover of cellular mRNA. Indeed, the cytoplasm of infected cells retains normal levels of cellular mRNA, which can be extracted and translated in vitro (341), indicating that the mRNA have not been inactivated. Instead, the inhibition of host translation appears to result from the inhibition of initiation of protein synthesis (341). The likely target of this inhibition is the eIF4F translation initiation complex (112). This complex is responsible for recruiting mRNA to the ribosome, and is the target for inhibition of host translation by other viruses, such as picornaviruses, rotaviruses, and adenoviruses (483). The evidence that VSV targets the eIF4F complex is that the eIF4E cap-binding subunit is rapidly dephosphorylated in cells infected with viruses containing wild-type M protein, coincident with the inhibition of host protein synthesis (112), but not in cells infected with M protein mutant viruses that are defective in the shut-off of host protein synthesis. EIF4E is normally phosphorylated by the eIF4F-associated protein kinases Mnk1 and Mnk2. Although phosphorylation of eIF4E is not essential for mRNAs to be translated (557), the dephosphorylation of eIF4E is often associated with other changes in the eIF4F complex resulting in the inhibition of translation, as discussed by Ueda et al. (557). The nature of the changes in the eIF4F complex in VSV-infected cells and how these changes are induced by M protein are major questions that remain to be addressed.
A related question is how viral mRNA are translated under conditions in which translation of host mRNAs is inhibited. The rapid accumulation and efficient translation of viral mRNA usually occurs over the same time period as the dephosphorylation of eIF4E and the shut-off of host protein synthesis, from approximately 2 to 6 hours postinfection (112). Viral mRNA continue to be translated until late in the infectious cycle, when their translation is inhibited because of phosphorylation of eIF2α by the antiviral kinase PKR, as well as other mechanisms (111). Viral mRNA do not appear to have cis-acting sequences that promote their translation analogous to the internal ribosome entry sites in picornavirus mRNAs. The 5′ and 3′ untranslated regions of VSV mRNA are short (<50 nucleotides), and incorporating them into mRNA expressed from plasmid DNA does not prevent shut-off of translation of these mRNA following VSV infection (593a). Instead, it is likely that the resistance of viral mRNA to the inhibition of translation that affects host mRNA is somehow conferred as a result of transcription from the viral genome. For example, host mRNA expressed from the genomes of recombinant viruses are translated with efficiencies similar to those of viral mRNAs (307,485,486). The mechanisms that lead to this efficient translation have yet to be identified.
Induction of Cytopathic Effects
As in the case of suppression of host antiviral responses, lyssaviruses and vesiculoviruses present strikingly different abilities to induce cytopathic effects in infected cells. Indeed, the difference in the induction of cytopathic effects is directly related to the difference in strategy for preventing host antiviral responses. In the case of most RABV strains, usually few, if any, morphologic changes occur in infected cells that would be interpreted as cytopathic effects until several days after infection. Indeed, some cell types infected with RABV continue to divide and establish persistent infections (172). In contrast, many strains of VSV are among the most cytocidal of animal viruses, at least in mammalian and avian cells. In many insect cells, however, VSV replication is attenuated and a persistent infection is established with little, if any, cytopathic effect (612). Again, to generalize, viruses such as RABV that replicate relatively slowly and target specific aspects of the host antiviral response for suppression may be able to replicate for a considerable period of time without causing cytopathic effects. In contrast, viruses such as VSV that replicate rapidly and target general aspects of host gene expression for suppression are likely to
P.1384

induce host responses that result in death of host cells. This occurs because, in most cases, cytopathic effects are a result of host responses to virus infection involving activation of programmed cell death or apoptosis.
Induction of Apoptosis by Vesicular Stomatitis Virus
It is widely appreciated that many viruses induce apoptosis in infected cells and, in general, apoptosis is a form of antiviral response in which death of the host cell should reduce the number of progeny resulting from the infectious cycle. VSV was one of the early viruses shown to induce apoptosis in infected cells (303). In fact, most, if not all, of the cytopathic effects of VSV infection are caused by the induction of apoptosis. These effects include nearly all of the morphologic and biochemical changes typical of apoptosis in cell culture (298,303). One of the earliest effects is cell rounding, followed by membrane blebbing, nuclear condensation and DNA fragmentation, cytoplasmic shrinkage, and cell lysis. Despite the general opinion that apoptosis of infected cells reduces virus yield, little, if any, difference exists in yield of VSV if apoptosis is delayed by overexpression of the antiapoptotic host protein Bcl-2 (297), indicating that the VSV replication cycle is largely complete before the infected cell has a chance to die.
At least two distinct mechanisms exist by which VSV infection can induce apoptosis in infected cells. One appears to be a direct result of the inhibition of host gene expression by M protein. M protein induces apoptosis when expressed in transfected cells in the absence of other viral components (298). In contrast to wild-type M protein, mutant M proteins that are defective in their ability to inhibit host gene expression cannot induce apoptosis in the absence of other viral components (297,298). Induction of apoptosis by M protein appears to be similar to that induced by pharmacologic inhibitors of host gene expression (e.g., actinomycin D). As with most forms of intracellular damage, both M protein and pharmacologic inhibitors of host RNA synthesis activate the mitochondrial pathway, involving the release of cytochrome c and other proapoptotic proteins from mitochondria, which activate the upstream caspase, caspase-9 (31,297). As a result, induction of apoptosis by M protein can be inhibited by overexpression of the antiapoptotic protein Bcl-2, which prevents release of proapoptotic factors from mitochondria (297).
Despite the inability of mutant M proteins to induce apoptosis in the absence of other viral components, M protein mutant viruses, which are defective in their ability to inhibit host gene expression, are still very effective inducers of apoptosis in infected cells (199,297,298). This indicates that VSV induces apoptosis by additional mechanisms besides the host shut-off induced by M protein. The induction of apoptosis by M protein mutant viruses appears to be part of the antiviral response induced by these viruses, which involves synthesis of new host proapoptotic gene products. This has been shown by treating cells infected with M protein mutant viruses with actinomycin D to inhibit the synthesis of new host mRNA. Such treatment delays the onset of apoptosis, indicating that synthesis of new host gene products is involved in the induction of apoptosis (199,297).
The induction of apoptosis by M protein mutant virus differs considerably from that induced by wild-type M protein. In particular, caspase-8 is the major upstream caspase, rather than caspase-9 (199). As a result, overexpression of Bcl-2 has little effect on the induction of apoptosis by M protein mutant virus in some cell types. Activation of caspase-8, which is a prominent feature of the antiviral response in many cell types, is usually associated with activation of death receptors. In the case of VSV, the death receptor Fas appears to be involved (Gaddy DF, Lyles DS, 2006, unpublished results). In contrast to viruses such as influenza virus, in which Fas signaling is mediated through the adaptor protein FADD (31), VSV infection appears to activate an alternative adapter protein Daxx, which is involved in the induction of apoptosis (Gaddy DF, Lyles DS, unpublished results). Although death receptor pathways play a major role in the induction of apoptosis by many different viruses, how these pathways become activated in response to virus infection is a major question that has yet to be addressed.
Induction of Apoptosis by Lyssaviruses
As pointed out above, some cell types are found in which RABV induces little, if any, cytopathic effect, and establishes persistent infections (172). A number of cell types exist in which the infected cells eventually die. In the cases that have been analyzed in detail, apoptosis causes the cell death (264,556). Furthermore, RABV has been shown to induce apoptosis in infected neurons in vivo during experimentally induced encephalitis in mice (264). Host shut-off does not play a role in the induction of apoptosis by RABV as it does in the case of VSV, because RABV does not inhibit host gene expression. Indeed, RABV infection induces the expression of host proapoptotic proteins, such as Bax (556), and in this regard, resembles the induction of apoptosis by M protein mutants of VSV that do not shut-off host gene expression. Also analogous to VSV M protein mutants, the induction of apoptosis has been shown to depend on activation of the death receptor pathway involving caspase-8, in the case of two other lyssaviruses, MOK and LBV (285). In contrast to the activation of the Fas death receptor by VSV M protein mutants, however, MOK and LBV activate apoptosis through interaction of the death ligand TNF-related apoptosis inducing ligand (TRAIL) with its receptor (285). In the same study, it was shown that transfection of cells with plasmids encoding lyssavirus M proteins induced apoptosis by the same caspase-8-dependent and TRAIL-dependent mechanism. It is unlikely, however, that the lyssavirus M proteins induce apoptosis by a mechanism similar to VSV M protein, because they do not inhibit host gene expression.
P.1385

In addition to M protein, transfection of cells with plasmids encoding G proteins of some RABV strains has also been shown to induce apoptosis (439). Thus, probably multiple viral components are involved in the induction of apoptosis in cells infected with lyssaviruses, as might likely be the case with vesiculoviruses.
Mouse Models of Rhabdovirus Infection
Both RABV and VSV are highly neurotropic in mice, and virulence is largely caused by virus-induced encephalomyelitis. Laboratory rodents (e.g., mice) have been extensively used for rabies diagnosis, vaccine potency testing, and pathogenic studies, although these taxa are epidemiologically insignificant as lyssavirus vectors or reservoirs (92,311), compared with the families Carnivora and Chiroptera. Similarly, rodents are not known to be natural hosts for vesiculoviruses. In fact, the disease induced by VSV in rodents bears little resemblance to the disease in natural hosts, such as horses and cattle (described below). Nonetheless, much of what we know about the mechanisms of pathogenesis and immunity for these viruses is derived from experimental infection of mice.
Entry and Site of Initial Replication
Infection of mice with RABV is usually fatal regardless of the route of inoculation, although intramuscular inoculation is often used as a model for virus transmission by animal bites. In addition, intranasal inoculation is occasionally used, modeling the occasional transmission of RABV by inhalation. In contrast to RABV, the ability of VSV to invade the CNS is highly dependent on the age of the mice and route of inoculation (476), as well as the strain of mice infected (147,189). In general, adult mice are relatively resistant to VSV inoculated intravenously or intraperitoneally, although systemic virus infection clearly occurs in these mice, as shown by the potent induction of immune responses (described below). In contrast to intravenous or intraperitoneal inoculation, mice are very sensitive to VSV introduced by intranasal or intracerebral inoculation. As an example of strain differences, mice of the 129 strain, which are often used in the generation of transgenic mice, were found to be five orders of magnitude more resistant than strains such as BALB/c, which are often used in studies of immunology and pathogenesis (147).
Virus entry into the host is accompanied by initial virus replication at the site of entry. In the case of RABV infection of mice, initial replication following intramuscular inoculation can occur in either sensory or motor neurons without apparent replication in muscle (116,498), although in natural hosts, virus can replicate in muscle tissue (87,168,393) before progressing to the peripheral nervous tissue via neuromuscular connections. In the case of either RABV or VSV infection following intranasal inoculation (Fig. 39.8), the primary site of virus replication is in olfactory receptor neurons and other cells of the olfactory epithelium (315,434). In addition to olfactory epithelium, VSV can also infect cells of the respiratory epithelium and spread through the respiratory tract to the lungs, although little, if any, pathology is associated with virus replication in the lungs (189).
Virus Spread and Tissue Tropism
Both RABV and VSV are transmitted to the CNS primarily by neural spread along the tracts served by the initially infected neurons. For example, following intramuscular inoculation, RABV spreads from the initially infected sensory and motor neurons in subsequent rounds of replication to the spinal cord and sensory ganglia (116). Similarly, following intranasal inoculation (Fig. 39.8), both VSV and RABV quickly spread to the glomerular cells of the olfactory bulb as well as the anterior olfactory nuclei (253,314). From these sites, the viruses spread to other parts of the CNS that are served by the neurons that innervate the olfactory bulb. These viruses have a clear preference for some classes of neurons over others. For example, RABV can also enter the CNS through neurons of the trigeminal ganglia (314,498), whereas VSV cannot (433). Similarly, RABV infects mitral cells of the olfactory bulb and spreads along tracts served by these cells (314), whereas VSV does not (253). In addition to neural spread, VSV infects cells lining the ventricular system, where it can be released into the cerebrospinal fluid (CSF) and can spread to other parts of the brain and spinal cord, leading to paralysis (189,253,433).
The pathology associated with infection of mice by either RABV or VSV is typical of viral encephalomyelitis, involving both death of infected cells and inflammation at the infection sites. The inflammatory changes include activation of resident inflammatory cells (e.g., microglia) and infiltration of inflammatory cells (e.g., monocytes, natural killer [NK] cells, and T cells) (44,97,189,249). The morbidity and mortality associated with virus infection is usually attributed to virus-induced death of infected cells that are critical for the host, rather than to immunopathologic mechanisms, because nearly all experimental manipulations that reduce the immune response to virus infection, either enhance mortality by allowing more virus replication or have little effect. For example, virus infection of T-cell–deficient mice results in more extensive spread of virus throughout the brain and higher mortality than in immunocompetent mice (249,252).
Immune Responses Involved in Recovery from Rhabdovirus Infection
The immune response to VSV infection in mice has been studied for many years by viral immunologists as a prototype immune response to virus infection. In addition, the
P.1386

recent development of recombinant VSV as potential vaccine vectors (453) has stimulated additional research into the anti-VSV immune response. In most cases, the infection resulting from intraperitoneal or intravenous inoculation has been studied, which often is asymptomatic and results in complete recovery in immunocompetent mice. Less frequently studied is the infection resulting from intranasal inoculation. In this case, nearly all mice develop clinical signs, and only about half of the mice survive. Clearly, differences in the immune responses resulting in resistance or recovery must exist between these two situations, many of which have not been addressed experimentally. In the case of RABV, little, if any, incidence of recovery from a productive CNS infection exists with most pathogenic virus strains. The immune response to attenuated virus strains is often studied as a model for the immune response to potential live virus vaccine strains.
FIGURE 39.8 Diagram of pathogenesis and immune response in mice infected with vesicular stomatitis virus (VSV) by intranasal inoculation. Pathway 1 is the route of virus spread through the central nervous system (CNS) by neuronal transmission leading to encephalitis. (Pathway 1 based on data from ref. (253), with permission.) Pathway 2 is a hypothetical route of spread from the respiratory tract to peripheral and central lymphoid organs. Also shown are sites at which local and systemic antiviral responses exert an inhibitory effect on spread of virus to the next stage. The outcome of infection depends on the relative ability of the virus to replicate and spread versus the ability of the host to inhibit virus replication at each step.
Immune Response to Vesiculovirus Infection
In the case of VSV infection, elements of both the innate and adaptive immune response are critical for survival (Fig. 39.8). One of the most striking effects on VSV pathogenesis occurs in the absence of a response to type I (α and β) IFN. Mice that lack the type I IFN receptor, or the STAT1 transcription factor that mediates many of the effects of type I IFN, are extremely susceptible to the lethal effects of VSV infection (146,392). In contrast to immunocompetent mice, in which virus replication occurs primarily in the CNS, in IFN receptor- or STAT1-deficient mice VSV replicates to high titers in all of the tissues tested (146,392). In fact, the brains of these mice had the lowest titers of any of the organs examined (392). This result implies that the pronounced neurotropism of VSV in immunocompetent mice is not caused by the inherent ability of different tissues to support virus replication, but rather to differences in their ability to produce or respond to type I IFN.
As in the case of most viruses, no single IFN-inducible gene product is responsible for the effect of IFN in protecting non-neural tissues from VSV infection, because no single gene knockout of an IFN-inducible gene has as profound an effect as deficiency of IFN receptor or STAT1. The antiviral protein kinase PKR is notable in that its deletion leads to enhanced virus replication in the lung following intranasal inoculation, leading to enhanced morbidity and mortality caused by respiratory infection (147).
The major source of type I IFN in VSV-infected mice appears to be a subclass of plasmacytoid dendritic cells residing in the marginal zone of the spleen (36). This would be consistent with the ability of VSV to suppress IFN production by most other cell types, as described in the previous section. Plasmacytoid dendritic cells containing TLR7, however, appear to be resistant to the shut-off of IFN production following VSV infection (349). Other cell types involved in innate immunity also appear to be involved in protecting neural and non-neural tissues from VSV infection,
P.1387

particularly chemokine-secreting marginal zone macrophages (103,409). It is thought that the role of these cells is in the clearance of virus or virus-infected cells from the circulation.
Whereas the host IFN response and other innate immune mechanisms can protect most non-neural tissues from VSV infection, they do not fully protect the CNS, particularly following intranasal or intracerebral inoculation. This inability to protect the CNS is not because of a failure of neurons to respond to IFN (552), which suggests instead that the problem resides in the amount of IFN in the CNS or the timing of the IFN response relative to virus invasion. Indeed, treating mice with exogenous IFN can increase their resistance to CNS infection by VSV (128,217,550). In addition to the IFN response, other innate immune mechanisms affect the susceptibility of the CNS to VSV infection. For example, deficiency in the production of nitric oxide by neuronal nitric oxide synthase-1 (NOS-1) enhances the susceptibility of the CNS to infection (296). In contrast, deficiency of the inducible NOS (NOS-2) or NOS-3 has little effect on VSV infection of the CNS.
In addition to innate immune responses, adaptive immune responses are critical for recovery from VSV infection. Particularly important is the production of neutralizing antibodies. As with most viruses, the envelope glycoprotein of VSV (G protein) is the viral antigen that elicits neutralizing antibodies (75,280,329). Induction of antibodies by G protein expressed on the surface of infected cells requires T cells (17). The high density of G protein in virions is able to induce a T-cell–independent IgM response, however, which is consistent with the induction of T-independent responses by antigens with highly repetitive epitopes (17). T cells are required for isotype switching to produce IgG and other isotypes (330,361). VSV-infected dendritic cells appear to be responsible for transporting the virus to secondary lymphoid organs, such as the spleen (Fig. 39.8), where they present viral antigens to virus-specific T cells and B cells (102,103,348). The CD4+ T-helper cell (Th) response to VSV infection includes elicitation of both Th1 and Th2 cells. The response is predominantly of the Th1 type, resulting in secretion of IFN-γ and isotype switching in B cells to produce predominantly IgG2a antibodies. Isotype switching to IgG2a is also mediated by IFN-γ-producing γ-δ T cells (361). This polarization of the T-cell response presumably reflects secretion of IL-12 by dendritic cells and other antigen-presenting cells. Depletion of phagocytic cells, including marginal zone dendritic cells and macrophages, largely eliminates the Th1 response, although the Th2 response is left largely intact, suggesting that a different class of antigen-presenting cells is responsible for activation of Th2 cells (103).
Vesicular stomatitis virus infection also effectively elicits CD8+ cytolytic T cells (Tc). In contrast to neutralizing antibodies, which are serotype-specific, many of the Tc cells are cross-reactive between Indiana and New Jersey serotypes of VSV (466). These cells recognize peptides containing conserved sequences derived from G protein or N protein (and perhaps other viral proteins) presented in the context of class I major histocompatibility complex (MHC) molecules on virus-infected cells (442,563,617). In addition to CD8+ Tc, VSV also elicits CD4+ cytotoxic T cells, which recognize epitopes derived from G protein presented in the context of class II MHC molecules (66).
The importance of the early IgM response in recovery from VSV infection is demonstrated by the observation that mice containing disruptions of the immunoglobulin µ gene are highly susceptible to VSV infection (67). These mice die from CNS infection, even when infected by intraperitoneal inoculation. In contrast, depletion of either CD4+ or CD4+ T cells has little effect on susceptibility to VSV infection by this route (330). Depletion of either T-cell subset or both subsets, however, enhances the susceptibility of mice to infection with VSV by intranasal inoculation (252), indicating that T cells are important for reducing virus replication once infection is established in the CNS.
Immune Response to Lyssavirus Infection
Antibodies induced by vaccination, particularly those with neutralizing activity, play a prominent role in immune defense against RABV infection (249). On rare occasions, immunity can also be naturally acquired after multiple exposures to virus (187). The G protein represents the only antigen that induces neutralizing antibodies and is able to confer immunity against a lethal challenge (119). Antibodies can mediate viral clearance from the CNS without other immune effectors (135). The presence of other immune mechanisms, including IFN responses, and both CD4+ and CD8+ T cell responses, however, hasten the clearance of virus from the CNS (249). Although G protein is the only antigen that elicits neutralizing antibodies, the ribonucleoprotein (RNP) is a major antigenic complex that induces a virus-specific antibody response, and antibodies directed against RNP can contribute to protection against infection (134,137,342). Animals treated with anti-N sera can be protected against a subsequent challenge with RABV, and anti-N sera can exhibit an antiviral activity in vitro (342). The mechanism by which anti-RNP antibodies inhibit viral replication, however, remains unclear.
Infection with RABV results in the generation of virus-specific CD8+ and CD4+ T cells. The G protein is one of the antigens that induce Tc responses (356). Some mouse strains infected with virus also develop strong Tc responses to the P protein (320). The role of CD8+ T cells in immune defense is unclear, however. Some investigators report clearance of rabies virus after transfer of RABV-specific T cells and protection against rabies by a Tc clone, whereas other investigators showed that Tc are insufficient to protect against challenge, and in vivo depletion of CD8+ T cells
P.1388

had no effect on host resistance to street virus infection (289,320,429,437). In contrast, Tc, which may actually be involved in the immunopathology, have been implicated in neuritic paralysis (531,584). By comparison, the induction of CD4+ T cells is an integral part of the protective immune response against rabies (133). Elimination of CD4+ cells abrogates the production of IgG neutralizing antibody in response to virus infection (429). The RNP contains major epitopes that induce CD4+ cell responses and most of these T cells cross-react with other lyssaviruses (159). The RNP-specific T cells, which can augment the production of neutralizing antibody, are believed to be the major factor that mediates the protective immune response induced by internal viral antigens (136,197).
Determinants of Viral Virulence
In general, determinants of viral virulence among rhabdoviruses can be classified into those that enhance virus replication and those that enhance the suppression or evasion of host antiviral responses. Mutations in such virulence determinants are of considerable interest, because of their potential to generate live virus vaccines. In the case of RABV, much attention has focused on mutations in G protein that attenuate viral pathogenicity. For example, antigenic variants selected with neutralizing monoclonal antibodies against G protein often display reduced neurovirulence in mice. These variants contain mutations that change R333 in G protein to other amino acids. These changes reduce the ability of G protein to attach to neuron-specific receptors (118,553), although virus replication in non-neuronal cells is not affected. Similarly, mutations in VSV that compromise its ability to replicate often result in attenuated virus strains. For example, truncation of the G protein cytoplasmic domain reduces the efficiency of virus budding, as described above. Such mutants are attenuated in their pathogenicity, and form the basis for candidate recombinant viral vaccines (452,465). Likewise, recombinant viruses in which the order of the VSV genes has been altered usually display reduced pathogenicity as a result of reduced virus replication, and are candidate recombinant vaccines (181).
An example of the second class of virulence determinants—those that lead to suppression of host antiviral responses—would be the VSV M protein. Mutations in M protein that render it defective in its ability to inhibit host gene expression attenuate viral virulence in mice without compromising the ability of the virus to replicate in cell culture (3,529). In this case, the attenuation is caused by the enhanced innate immune responses elicited in infected cells because of the failure of the virus to suppress host gene expression. The higher levels of IFN and other antiviral factors reduce the ability of the virus to replicate in the CNS.
Epidemiology of Rhabdovirus Infections
Epidemiology of Lyssavirus Infections
Lyssavirus epidemiology is partially influenced by host species distribution, abundance, demographics, behavioral ecology, dispersal, and interactions with humans (475). Because of its consequences when ignored, rabies is a reportable disease in many countries, although surveillance is inadequate, particularly in sylvatic hosts. Biased epidemiologic information usually derives from clinical reports or the examination of suitable brain material submitted to public health or veterinary diagnostic laboratories only after infectious contact with animals is suspected. Exposure is generally defined as transdermal contact, typically by a bite, or mucosal contamination with potentially infectious material (e.g., saliva or CNS tissue) (413). The relative risk associated with other scenarios is difficult to define (81).
The domestic dog is the principal host and major vector of rabies throughout the world (165,575), currently most prominent in the equatorial regions of Asia, Latin America, and Africa. International reporting of both human and animal rabies cases grossly underestimates the magnitude of the problem (383,558). Predominant wild reservoirs and maintenance hosts belong to the family Carnivora (21,290) and include foxes (49,120) in the Arctic (Alopex lagopus), Canada, central and western Europe (Vulpes vulpes), and scattered foci elsewhere throughout North America (e.g., Urocyon cinereoargenteus); the raccoon dog (Nyctereutes procyonoides) in eastern Europe, Scandinavia, and portions of Asia (91,310,406); coyotes, jackals (Canis species), and other wild canids in North America, Asia, and Africa (202); skunks (Mephitis mephitis, Spilogale putorius) in North America (88,89,216); procyonids, such as the raccoon (Procyon lotor), in the eastern United States (606); and viverrids (e.g., the yellow mongoose, Cynictis penicillata; the small Asian mongoose, Herpestes javanicus), and their relatives throughout Africa, Asia, and the Middle East. Rabies detection in rodents is uniformly rare (92,311,388,607). Bat rabies predominates in the New World, described primarily among insectivorous bats of the United States and Canada (some 40 species), and the three hematophagous vampire species (principally, Desmodus rotundus) ranging from northern Mexico to Argentina (22,93). Many bat species may also be important throughout Latin America (129,130). Other lyssaviruses are transmitted by bats in Africa, Europe, Asia, and Australia (10,25,211,312,494).
Surveillance efforts in the United States allow for detection in the alteration of indigenous and translocated cases in space and over time. For example, during 2003, 7,170 cases of rabies in nonhuman animals and 3 cases in human beings were reported to the Centers for Disease Control and Prevention (CDC) (305). This represents a 10%
P.1389

decrease from the 7,967 cases in nonhuman animals and 3 cases in human beings reported in 2002. More than 91% were in wild animals, and 8.6% were in domestic animals. The relative contributions of the major groups of animals were as follows: raccoons (36.7%), skunks (29.4%), bats (16.9%), foxes (6.4%), cats (4.5%), dogs (1.6%), and cattle (1.4%). Compared with cases reported in 2002, the number of cases reported in 2003 decreased among all reporting groups, with the exception of cats, dogs, equids, and swine. Ten of the 19 states with enzootic rabies in raccoons, the District of Columbia, and New York City reported decreases in the numbers of rabid raccoons during 2003. Tennessee reported four cases of indigenous rabies in raccoons during 2003, becoming the 20th state where rabies in raccoons is known to be enzootic. Historically, Hawaii remained the only rabies-free state, never having reported a case of indigenously acquired rabies (178,479).
The application of monoclonal antibody technology (470) to the study of lyssaviruses has provided evidence for natural antigenic variation among lyssaviruses isolated from wildlife within a restricted geographic area or from separate continents. In particular, distinctions between viruses isolated from bats and terrestrial carnivores became obvious (25,400,401,470,511,513). Notwithstanding genetic variation and the general tendency for relatively rapid evolution of RNA viruses, striking global patterns have emerged that are highly suggestive of a conservative lyssavirus strategy and stabilizing selection represented by any particular variant (55,395,511).
Extensive lyssavirus lineage analyses have been conducted to define genetic clusters of viral genotypes, to evaluate the phylogenetic diversity within each genotype, and to more precisely appreciate the divergence of wild isolates in each genotype. Reverse transcription polymerase chain reaction (RT-PCR) followed by sequencing or restriction endonuclease digestion using material extracted directly from infected brain tissues distinguishes at least seven major genotypes, and four new tentative species (56, 57, 58). The African DUV and EBV lyssaviruses appear closely related, whereas the LBV and MOK viruses are phylogenetically distant from RABV. The ABV is most closely related to classic RABV. Intragenotypic viral clusters are also distinguishable, suggestive of historical, geographic, or host species relationships. Results are generally consistent with previous classifications using serologic or antigenic criteria (394,477,478).
Combined with historical, temporal, and spatial disease surveillance data, antigenic characterization with monoclonal antibodies (MAbs) and nucleotide sequence analysis can assist in the assignment of isolates to different animal reservoirs (511,513,514). Recent North American surveillance data (507) suggest that two fox rabies foci in Canada, Alaska, and the northeastern United States are related (474). Skunk rabies isolates appear to be distinct variants defining separate outbreaks in the north-central and south-central parts of North America, and California. Additionally, smaller independent foci involve foxes, dogs, and coyotes in Texas, as well as foxes in Arizona and portions of the southwestern United States (106,305,510,511,513).
Antigenic or molecular characterization is useful for investigation of unusual or unexpected mortality, especially in domestic animals or humans with no obvious exposure history, because data obtained can be compared with variants from known animal reservoirs. For example, analysis of recent human rabies cases from the United States implicates viruses associated with insectivorous bats in the etiology of infection (403), and some bat isolates appear to possess unique pathogenic properties compared with isolates from the family Carnivora (387). Similarly, during 2003, three cases of rabies in human beings were reported in California, Virginia, and Puerto Rico. The Virginia case was the first reported occurrence of rabies in a human being infected with the raccoon rabies virus variant; however, the exposure history was unknown. The California and Puerto Rico cases were the result of infections with bat and dog or mongoose rabies virus variants, respectively, and each patient had a history of a bite. Demonstrating the devastating consequences when rabies is not suspected, during 2004, transplantation from an infected donor resulted in four human cases (517).
Epidemiology of Vesiculovirus Infections
The mechanisms of VSV transmission are not completely understood. Ecologic factors and special conditions regarding the host and the etiologic agent have been implicated in the clinical presentation of the disease (228, 229, 230). Experimental transmission from animal to animal by direct contact has produced irregular results. The virus is unable to penetrate intact skin or mucosa; for a successful transmission, it needs to be introduced beneath the skin and mucous membranes via wounds and abrasions (229,277). The virus can also be transmitted by the bite of insect vectors such as mosquitoes (Aedes spp.) (544,583), sand flies (Lutzomyia spp.) (110), blackflies (Simulium spp.) (121), and other diptera (175). Virus isolations from nonbiting insects (e.g., Musca domestica) have been reported (191). Many potential biologic vectors of VSV have been suggested, but the phlebotomine sand fly, Lutzomia shannoni, is the only one confirmed in the United States (583).
The disease is present only in the Western Hemisphere, and it is enzootic in southern Mexico, Central America, some regions of South America (582), and on Ossabaw Island, off the coast of Georgia (521). In temperate zones, VSV outbreaks begin in late summer and end with the arrival of frost (209). In the United States, the outbreak during 1982–1983 was unusual because it continued throughout the winter months until the following spring (59). In tropical areas, the disease appears at the end of the rainy season and disappears with the advent of the dry season (583). Typically, the disease affects only horses, cattle, and swine. During outbreaks, morbidity rates in a herd usually range from 10% to 15% (582). Cattle generally recover
P.1390

in a few days, but horses and pigs can develop lameness (229,582). A broad spectrum of wild mammals can also be affected (582). Factors that influence the disease spread in dairy cattle include coarse roughage, hard pelleted concentrates, poor general and milking hygiene, and insufficient teat sanitation (228). In the southeastern United States, feral swine had 10% to 100% antibody prevalence from 1979 to 1985 (522) and on Ossabaw Island showed 12% and 60% seroconversion between June and September in 1982 and 1983, respectively (523). In some enzootic areas of Central America, over 80% of the cattle have antibodies against VSV, but only 9% of the animals may present clinical signs in a particular year. In the same regions, wildlife also have a high VSV seroprevalence. In tropical areas where the disease is enzootic, VSV seroprevalence in the human population can be as high as 48% (274). Serologic studies during outbreaks in Panama demonstrated a seroprevalence of 71% and 34% in personnel working with infected and noninfected cattle, respectively (61). A similar situation has been observed during VSV outbreaks in Colorado, where personnel (veterinarians, researchers, and regulatory staff) handling sick livestock showed an antibody prevalence of 13%, whereas unexposed humans had a 6% seroprevalence (449).
The mechanism by which VSV is maintained in enzootic regions is not fully understood. Sand flies may transmit the virus from a reservoir (e.g., plants, wildlife, cattle) to livestock. Alternatively, VSV may be maintained in the sand fly population by transovarial transmission, and the insects infect susceptible animals during feeding (110). In some enzootic areas, feral swine have been suggested as a potential amplifying host (521). Molecular epidemiologic studies indicate that enzootic areas may be the origin of the virus responsible for outbreaks in epizootic zones (399). VSV may be introduced in a particular area by the movement of infected animals, wildlife, or insects, but the actual mechanism is unknown. Viruses circulating in enzootic areas present a high genetic diversity, with several lineages coexisting in the same region (398). Within enzootic areas, the viruses seem to adapt under selective pressures exerted by ecologic factors. Viruses from different ecologic areas within enzootic regions belong to different genotypes. Viral adaptation to different insect vectors or mammalian reservoirs might be determinant factors for this divergent evolution (455). Viruses obtained from a particular outbreak are genetically homogeneous (399).
Epidemiology of Ephemerovirus Infections
Bovine ephemeral fever is distributed throughout Africa, the Middle East, Southeast Asia, and northern Australia (519). It has never been reported in the Americas. The disease occurs during summer and autumn and disappears with the arrival of the first frosts in subtropical areas. In the tropics, yearly occurrence is associated with the rainy season (519). Although transmission of the virus occurs via insect vectors, the difficulty of isolating the virus from insects hampers the recognition of the vector species involved in its transmission. BEFV was isolated from Culicoides spp. and from mosquitoes. In Australia, the geographic range of the disease is greater than that of the Culicoides species from which the virus was isolated (519). Two species of mosquitoes, Culex annulirostris and Anopheles annulipes, may be implicated in transmission in these areas (519). In general, morbidity is low, but in some outbreaks, all of the animals in a herd may be affected. In other instances, only 2% or 3% of the animals show clinical signs (519). Natural disease occurs only in cattle and water buffalo. Although seroprevalences of 13% to 38% were reported in cattle in enzootic areas, a higher prevalence of 64% has been observed during outbreaks (122). The role of wild ruminants in the maintenance of BEFV in nature is not understood. Seroprevalences between 28% and 54% are found in wild ruminants in Kenya, Zimbabwe, and Tanzania (11,126).
Clinical Features of Rhabdovirus Infections
Lyssavirus Infections
Rabies cases are almost always attributable to the bite of a rabid animal. For example, animal bites were the cause of 99.8% of 3,920 human rabies cases examined at various Pasteur Institutes between 1927 and 1946 (373). Nonbite exposures, which rarely cause rabies, include inhalation of aerosols (251,259,609), licks (327), transdermal scratches, or other unusual events that lead to contamination of an open wound or mucous membrane (177), such as tissue or organ transplantation (266,517). Virus does not enter through intact skin. Recent bat RABV-associated human deaths in the United States may not have a reported exposure source (79,403), but these cases are most likely caused by bat bites in which either the risk was not appreciated or the bites were not immediately recognized by the patient. Disease development after exposure depends on the location and severity of a bite, the species of animal responsible for the exposure, and the virus variant (16,23,400,502,566). In the absence of vaccination, highest mortality tends to occur in persons bitten on the head and face (40% to 80%), with intermediate mortality in those bitten on hands or arms (15% to 40%), and least in those bitten on the trunk or legs (5% to 10%), or through clothing (<5%), (16,497,504,566).
The incubation period (the length of time between exposure to virus and development of clinical signs) is usually 1 to 2 months (177,578). Because it can vary from less than a week (240,425,430) to several years (7,18,512,599,603), rabies is one of the most variable of infectious diseases. The length of the incubation period may depend on the bite site
P.1391

and relative proximity to the CNS (7,272,535), severity of the bite, type and quantity of virus introduced, host age, and immune status (7,12,145,158,235,239,373,401,502).
Development of clinical rabies in humans can be divided into three general phases: a prodromal period, the acute neurologic phase, and coma preceding death (177,240). During the prodromal period, lasting 2 to 10 days, symptoms are usually mild and almost entirely nonspecific; they include general malaise, chills, fever, headache, photophobia, anorexia, nausea, vomiting, diarrhea, sore throat, cough, and musculoskeletal pain. One specific early symptom is abnormal sensation around the bite site, such as itching, burning, numbness, or paresthesia (145).
During the acute neurologic phase, patients exhibit signs of nervous system dysfunction such as anxiety, agitation, dysphagia, hypersalivation, paralysis, and episodes of delirium. Occasionally, priapism or increased libido may be observed (149). Cases in which hyperactivity is predominant are classified as furious rabies. When paralysis dominates, it is classified as paralytic or dumb rabies (96,294,567). From 17% to 80% of patients exhibit hydrophobia, a pathognomonic sign of rabies believed to be caused by an exaggerated respiratory tract protective reflex (7,12,580,603). Hydrophobic episodes, initially triggered by attempts to drink (240,603), can last from 1 to 5 minutes. In furious rabies, the neurologic period ends after 2 to 7 days with coma or sudden death from respiratory or cardiac arrest (50).
Paralytic rabies occurs in about 20% of patients and may be more frequent in persons exposed to certain strains, such as vampire bat rabies virus (254). In marked contrast to furious rabies, the sensorium is largely spared (242,254). Patients initially develop paresthesia and weakness, and finally flaccid paralysis, usually in the bitten extremity (96). Paralysis progresses to paraplegia and quadriplegia. In paralytic rabies, the course is usually less rapidly progressive, with some patients living up to 30 days without intensive care (345). The final stage of the disease is coma, which lasts 3 to 7 days and results in death (50). In patients receiving respiratory assistance, survival may be prolonged for weeks (50,403), with death caused by other complications (42,156,235).
At least four human cases have been documented in which recovery occurred. Three had exposure to animal bites (9,234,436), and one occurred after suspected inhalation of rabies virus in the laboratory (82). None were spontaneous recoveries but rather were nonfatal vaccination failures, because the patients had either pre- or postexposure prophylaxis. In 2004, the first human survivor was reported without any vaccination, following intensive medical management and antiviral therapy (602).
Clinical disease in animals is not unlike that of humans, except for the absence of hydrophobia. Signs are variable, but can include altered phonation, pica, cranial nerve deficits, altered activity patterns, and loss of fear of humans (20).
Vesiculovirus Infections
In natural infection, the incubation period of VS varies from 2 to 9 days, but usually lesions develop between 2 and 5 days after exposure (238,277). The lesions of VS are indistinguishable from those of FMD. In cattle, the initial lesions are characterized by pink to white papules in the mouth that progress in 1 to 2 days to vesicles. The vesicles can coalesce and rupture, leaving a denuded area that heals in 1 or 2 weeks if no secondary infections occur (277). These lesions can also occur in the dental pad, lips, gums, muzzle, nose, teats, and feet. In experimental inoculation of horses, vesicles appeared in the mouth 42 hours after inoculation, and 2 days later, part of the dorsal epithelial covering of the tongue sloughed off. Vesicles also appeared on the feet. At necropsy, the spleen was enlarged, but no other lesions were observed in the internal organs (114). In natural infection of horses, lesions are found in lips, the corners of the mouth, muzzle, nostrils, ears, belly, prepuce, and udder (238). The lesions in pigs are similar to those described for cattle (230). Affected animals have increased salivation and a sharp reduction in milk production. Eating is difficult because of the sore mouth, with a consequent decline in physical condition. Lameness develops with foot lesions.
Although development of secondary lesions in places other than the point of inoculation is suggestive of viremia, the virus has not been isolated from blood even at 6 hours after the experimental inoculation of pigs (104,447,520). The virus is present at its highest titer in the vesicular fluid, which represents a transient but very efficient source of virus for contact transmission (104). The virus can be isolated from specimens taken from saliva, tonsils, vesicular fluids of feet, and, in some cases, feces (104,447,520).
Ephemerovirus Infections
After an incubation period of 2 to 4 days, the first clinical sign is fever (40°C to 42°C), accompanied by malaise and a severe drop in milk production. In 12 to 24 hours, fever remits, followed by a second febrile phase. During this second phase, the animals are depressed, anorexic, and show muscle stiffness and lameness. Ruminal stasis, nasal and ocular discharges, and swelling of one or more joints are present. Subcutaneous emphysema can develop in some animals (518). The clinical signs persist for 1 or 2 days, followed by rapid recovery. Clinical signs are much more severe in adults than in calves. Calves under 6 months of age show no clinical signs (52).
Diagnosis of Rhabdovirus Infections
Lyssavirus Infections
Clinical diagnosis of rabies is not difficult in cases of a documented history of exposure and subsequent compatible
P.1392

clinical signs or symptoms. Because an exposure history may be lacking, rabies should be considered in any acute, unexplained neurologic disease that rapidly progresses to coma and death (21). Routine diagnosis is established by standard laboratory tests for specific virus isolates, antigens, nucleic acids, or neutralizing antibodies (227,509,579). Postmortem diagnosis should be performed on CNS specimens, especially the brainstem and cerebellum (541). The fluorescent antibody test (509) and the avidin-biotin immunohistochemical technique (222) are sensitive and specific methods for detecting virus antigen (Fig. 39.9). Antibodies, particularly those that recognize continuous epitopes of the N protein, are useful because they provide consistently reliable results, even if the tissues have been fixed with formalin or embedded in paraffin (167,578).
FIGURE 39.9 Immunohistochemical staining of intra-cytoplasmic viral inclusions in the neuron of a human rabies patient (630x). (Figure courtesy of M. Niezgoda, CDC/NCID/DVRD/VRZB.)
Examination of skin biopsies from the face (68) or hair-covered occipital portions of the neck for virus antigen (51,403) is a rapid method to diagnose human rabies before death. Rabies virus can be isolated from saliva by direct intracerebral inoculation into mice (301) or by infection of neuroblastoma cells (506). Fluorescent antibody examinations of corneal impressions may occasionally lead to the diagnosis of human rabies (295). The RT-PCR assay has been used to amplify and sequence parts of the lyssavirus genome directly from brain, saliva, and other affected tissues (237,403,509). This allows both detection of rabies virus-specific RNA and permits insights into the identity of the virus variant by genetic sequencing. Detection of virus neutralizing antibodies in serum (403,508) late in the clinical course can be diagnostic for rabies, if the patient has not been previously vaccinated. Except for certain cases of postvaccinal encephalomyelitis, CSF antibodies are produced only in rabies-infected, not in vaccinated, individuals (581).
Vesiculovirus Infections
Because VS is clinically similar to FMD, differential diagnosis between the two diseases is of utmost importance, especially in countries free of the latter disease. Originally, inoculation of natural hosts with material from vesicular lesions was used for differential diagnosis. VSV can be isolated from vesicular fluid or epithelium of the lesions in mice, embryonated eggs, or cell culture (105). The virus can be identified by virus neutralization, complement fixation, or immunofluorescence (230). Complement fixation provides a rapid, sensitive, and accurate method for the differentiation of VSV and FMDV (229). A rise in virus neutralization or enzyme-linked immunosorbent assay (ELISA) antibody titer in serum samples taken during the clinical and convalescent phases of the disease is evidence that the infection was caused by VSV (8). Recently, detection of VSV in clinical samples by RT-PCR has been described. This method is highly sensitive and specific, providing a rapid diagnosis and material for genetic characterization of the virus (247,456).
Ephemerovirus Infections
Clinical diagnosis of BEF is based on its rapidity of spread and transient nature (52). For confirmation, virus isolation or the demonstration of an increase in virus neutralization or ELISA antibody in paired serum samples is needed (139). A blocking ELISA compares favorably with neutralization and does not detect cross-reacting antibodies to Kimberly or Berrimah viruses (625). Although impractical for routine diagnosis, cattle inoculation with blood from BEFV-affected animals is the most sensitive method for viral isolation. Isolation of BEFV in Aedes albopictus cells from the blood of infected animals, followed by direct immunofluorescence to detect the presence of viral antigens, has been used in experimental studies (560).
Prevention and Control of Rhabdovirus Infections
Lyssavirus Infections in Humans
Rabies has the highest case-to-fatality ratio of any infectious disease, and no spontaneous recoveries are reported (150,240). With rare exception, comfort care, sedation, and life support measures may prolong life, but do not prevent death. Thus, in most situations, use of the term ‘treatment’ is a misnomer and usually refers to medical aid related to animal bite and disease prevention by postexposure prophylaxis (596). More than 12 million humans annually are exposed and may undergo antirabies prophylaxis, but
P.1393

in excess of an estimated 50,000 to 100,000 die, primarily from the bite of an infected dog (383,558). Public health expenditures have been poorly quantified (381). Regional epidemiologic surveillance and knowledge of viral pathogenesis development of vaccination algorithms, and communication of risk to different occupational groups can significantly reduce human morbidity from inappropriate prophylaxis and lyssavirus mortality (499,607), Eliminating primary exposure to rabid animals is a fundamental means of rabies prevention. Human rabies deaths are infrequent in regions with controlled canine rabies. Nevertheless, tens of thousands of potential exposure cases are treated annually in Europe and North America because of enzootic wildlife rabies (226).
Postexposure prophylaxis in humans includes proper wound care and the administration of rabies vaccine and antirabies immune globulin (80,413). Although the inclusion of antirabies serum or immune globulin in the prophylaxis protocol is not new (72), it is infrequent. Most cases of human rabies prophylaxis in Africa, Asia, and Latin America are with vaccine only (384), often a nervous system tissue vaccine (26,271,319,404,432). Human diploid cell rabies vaccines (HDCV) are used in much of the developed world and form the standard for historical comparison with the Pasteurian neural vaccines from the 19th century (569,596), including its later phenolized derivatives (Fermi, Semple, and others). Inactivated cell culture vaccines (530) and antirabies immune globulin, which are major improvements over cruder biologicals, decrease the adverse events related to anaphylaxis or serum sickness (316,598). HDCV is one of only three vaccines now licensed in the United States (80) for either pre- or postexposure prophylaxis. Other major rabies vaccines are produced in avian embryo fibroblasts or in rhesus monkey kidney cells, with aluminum phosphate as an adjuvant (83). Production of HDCV is relatively difficult, with limited viral yields, resulting in high production costs. Primary hamster kidney cell vaccines are used in China and other parts of Asia (339) and a purified vero cell vaccine is also widely used. Efficacy trials using reduced doses, different immunization schedules, and alternative routes (e.g., intradermal administration) have been conducted (101) and have demonstrated both high efficacy and safety (100).
At present, no evidence suggests that prophylaxis failure is caused by antigenic variation of RABV (413). Rather, vaccine failures are usually associated with inadequate wound care, omission of potent serum, failure to infiltrate the wound with immune globulin, delay, or failure to follow recommended procedures (241,419,448,600). Future tactics for global human rabies prevention will continue to focus on the need for enhanced public health communications, continuing professional education; potent, inexpensive pre- and post-exposure vaccines (196,316,317) and new schedules; and viable alternatives to rabies immune globulin (e.g., monoclonal antibodies [29]). Based on the recognition that rabies at its source can be effectively controlled and sometimes eliminated, safer, more effective, and inexpensive veterinary vaccines are a necessity for animal reservoirs, vectors, or victims of the disease (21,70,169,171,180,413,608).
Control of Rabies in Animals
Rabies is not considered a serious candidate for disease eradication at this time because of numerous and diverse wild reservoirs (78). The correlation between canine rabies and human fatalities, however, has led to the successful application of domestic animal vaccines, particularly in developed countries (70). A comprehensive domestic animal program also requires responsible pet ownership. Such a program entails stray animal management; leash law amendments; humane population curtailment (e.g., early spay and neuter programs); animal importation, translocation, and quarantine regulations; schedules for early preexposure vaccination of companion animals (in light of potential maternal immune inhibition); and rational postexposure management (77,80). Unlike postexposure prophylaxis of humans, euthanasia is usually recommended for the naïve animal exposed to rabies, but this may eventually change with the development of safe and effective biologicals and protocols.
Current veterinary vaccines are more potent than earlier attenuated and inactivated vaccines (14,438). Because no vaccine is 100% effective, given poor cross-reactivity with some genotypes (571), and because correct identification of the properly immunized animal may be confusing, the vaccinated dog or cat is not exempt from confinement and close observation. This strict period of observation of the biting animal applies to dogs, cats, and, in some countries, domestic ferrets (77). Human prophylaxis may be delayed during this time in areas that are not enzootic for canine rabies (505). In addition, pet vaccination status does not necessarily alter the need for euthanasia of an offending animal, regardless of vaccine potency or efficacy, if rabies is suspected.
In the case of free-ranging, nondomestic mammals, population reduction of major rabies reservoirs has been practiced for centuries, but has not been generally regarded as a humane, long-term, cost-effective, or ecologically sound tool to control widespread lyssavirus infection (131,224). Anticoagulants, however, have been used successfully to control hematophagous bats in Latin America. Anticoagulants have been applied topically to bite wounds on cattle, followed by systemic treatment of exposed cattle, and finally topical treatment of vampire bats themselves, exploiting their behavior of mutual grooming at the roost (184). These control efforts can avoid the destruction of beneficial nontarget bat species (390), perhaps some day to be augmented with novel vaccination strategies (495).
For more than four decades, efforts have been made to protect free-ranging wildlife against virulent street virus by oral consumption of vaccine contained within bait (608).
P.1394

A vaccinia–rabies glycoprotein (V-RG) vaccine was the first recombinant rabies vaccine to be constructed, field tested, and considered for regulation in Europe and North America for wildlife rabies control. This vaccine has been extensively reviewed to ensure safety (tested in >40 species of mammals and birds) and efficacy (proved against severe rabies challenge in target species). Thermostability of the vaccine has been demonstrated under laboratory and field conditions. Following the success of the V-RG vaccine against fox rabies in Belgium (60) and France, preliminary field trials suggest its potential utility for rabies control in raccoons, foxes, and coyotes in the United States (164,225,451,460). Other orthopoxviruses (170,344) have been considered as vectors of lyssavirus antigens, but these have not yet been field tested. In the past several years, millions of rabies-virus, vaccine-laden baits have been distributed over rural and urban areas in western Europe (15,19,180,574), eastern Canada, and the United States for wildlife rabies control (321,458,459) and a number of attenuated and recombinant rabies vaccines have been developed (19,45,180,313,325,420,468,472,597). Oral vaccines have been successfully developed for red, Arctic, and gray foxes; coyotes, raccoon dogs, raccoons, skunks, and domestic dogs (60,170,186,406,472,574).
The RABV G protein gene also has been inserted into the human adenovirus genome (440). Preliminary experiments have shown adequate G protein expression in cell culture and efficacy in several immunization trials in captive animals (86,351,615). Newer constructs (e.g., RABV glycoprotein inserts uing the adenovirus E1 region, incapable of replication in host tissue) are also under consideration in a variety of species. An oral baculovirus-vectored vaccine induces protective immunity in raccoons (198). The potential for manipulation of the RABV genome has been simplified by the generation of infectious virus entirely from cloned cDNA (490). If future recombinant, replication-incompetent, inactivated, or DNA-based (160,265,322,343,385,414,469,613) vaccines prove both efficacious and economical (380,382), they may render most previous biosafety concerns obsolete (384), paving the way for more widespread, free-ranging wildlife and dog rabies control, particularly in developing countries (367).
Control of Vesiculovirus Infections
Supportive veterinary care of affected animals helps to prevent complications that can delay recovery from VSV infection. Vaccination against VSV has been practiced to only a limited extent. A modified live vaccine, attenuated in cell culture or chicken embryos, has been used in parts of the United States, Central America, and Peru. This vaccine, administered intramuscularly in cattle, protects from disease for at least 1 year (230). During the 1985 epizootic in Colorado, an inactivated VSV-NJ vaccine was used in the field and later tested in an experimental trial. It induced antibodies that lasted for 175 days, but viral challenge was not performed to assess protection (208). Recently, a recombinant vaccinia virus expressing the VSV-I glycoprotein was developed and used experimentally to immunize cattle. Inoculated animals developed antibodies and resisted intradermal lingual challenge (359).
Control of Ephemerovirus Infections
Animals affected with BEFV should be rested and protected from inclement weather. The administration of phenylbutazone, which suppresses the synthesis of cyclooxygenase-dependent prostaglandins, blocks the host inflammatory response, responsible for the clinical signs (561). Parenteral administration of calcium solutions helps in recovery (559).
Vector control is very difficult and, besides international efforts to prevent the introduction of disease, vaccination may be the only practical local method for prevention of BEF (572). Several attenuated vaccines, produced by serial passage in mouse or cell culture, provided protection against experimental challenge when mixed with adjuvants and given in several doses (518). Inactivated vaccines were developed in Japan and Australia (518), but they induced poor and unreliable immunity. More recently, vaccinia virus expressing the G protein elicited neutralizing antibodies in cattle, which were resistant to a subsequent viral challenge (245). Additionally, an experimental subunit vaccine consisting of purified G protein mixed with Quil adjuvant conferred protection against viral challenge when administered in two doses, 21 days apart (562).
Perspectives
The foreseeable future for rhabdoviruses is for these viruses to occupy essentially the same positions in the science of virology that they have occupied for the past several decades—VSV as a well-studied prototype for the nonsegmented, negative-strand RNA viruses and RABV as a dreaded cause of disease in animals and humans. Study of both viruses should continue to provide fundamental insights into the basis for virus–host interactions, neurotropism, and neuropathogenesis. In addition, advances in the reverse genetics of these viruses should see the application of genetically engineered versions for a variety of therapeutic purposes. The recent report of a rabies survivor after drug-induced coma and antiviral treatment demonstrates the type of future milestones in need of basic and applied re-evaluation (602).
In terms of the basic molecular biology of negative-strand RNA viruses, a number of important questions that have yet to be fully addressed have been pointed out through the course of this chapter. For example, the question of how the large, multifunctional L protein is able to respond to the many different cis-acting sequences that regulate its activity, and the issue of how different
P.1395

intracellular nucleocapsids are selected for envelopment during the process of virus assembly are fundamental questions. In terms of virus–host interaction, the questions of viral virulence determinants and how RABV and VSV suppress host responses among the different cell types involved in viral pathogenesis and immunity will be key questions for understanding the basis for viral pathogenesis in intact animals.
In terms of the control of rabies, advances will come from the enhanced ability to control the spread of RABV among wild animal populations as well as the development of newer, more effective vaccine strategies (473). Several new recombinant RABV vaccines are under development for potential use in animal populations (386,471).
One of the exciting areas of development with rhabdoviruses is the use of genetically engineered viruses as vaccine vectors or therapeutic agents. The use of recombinant VSV and RABV as vaccine vectors has been mentioned repeatedly throughout the chapter (452,453,465,487). In addition, both VSV and RABV have potential use as cytolytic agents for therapeutic purposes. For example, genetically engineered strains of both VSV and RABV for cytolysis of HIV-infected cells have been generated, which lack G protein, but express CD4 and chemokine receptors in the virus envelope (376,488). Another example of use of rhabdoviruses for cytolytic purposes is in the development of oncolytic viruses to treat patients with cancer. These viruses take advantage of the fact that many cancers appear to be defective in their ability to respond to antiviral cytokines, such as IFN (30,528). Such cancers are susceptible to viruses that induce host antiviral responses (e.g., M protein mutant viruses) (3,529), or viruses that encode antiviral cytokines (e.g., IFN-β or IL-4) (173,407), whereas normal cells are largely resistant. Thus, these genetically engineered viruses have a greater selectivity for replication in cancers compared with normal tissues.
As a result of the efforts in developing recombinant rhabdoviruses as vaccine vectors and as cytolytic agents, it is likely that clinical trials of genetically engineered rhabdoviruses in humans will take place in the near future. A number of issues need to be considered in the use of such agents, such as their safety for use in humans, as well as the protection of animal populations that may be exposed to such viruses. Nonetheless, the advances in understanding virus replication and pathogenesis should make it feasible to address these issues, so that these viruses that have long been a burden to humanity can instead be a benefit.
References
1. Abraham G, Banerjee AK. Sequential transcription of the genes of vesicular stomatitis virus. Proc Natl Acad Sci U S A 1976;73:1504–1508.
2. Abraham G, Rhodes DP, Banerjee AK. The 5’ terminal structure of the methylated mRNA synthesized in vitro by vesicular stomatitis virus. Cell 1975;5:51–58.
3. Ahmed M, Cramer SD, Lyles DS. Sensitivity of prostate tumors to wild type and M protein mutant vesicular stomatitis viruses. Virology 2004;330:34–49.
4. Ahmed M, Lyles DS. Effect of vesicular stomatitis virus matrix protein on transcription directed by host RNA polymerases I, II, and III. J Virol 1998;72:8413–8419.
5. Ahmed M, Lyles DS. Identification of a consensus mutation in M protein of vesicular stomatitis virus from persistently infected cells that affects inhibition of host-directed gene expression. Virology 1997;237:378–388.
6. Ahmed M, McKenzie MO, Puckett S, et al. Ability of the matrix protein of vesicular stomatitis virus to suppress beta interferon gene expression is genetically correlated with the inhibition of host RNA and protein synthesis. J Virol 2003;77:4646–4657.
7. Ahuja ML, Brooks AG. Hydrophobia in India. Indian Medical Gazette 1950;85:449–453.
7a. Albertini AA, Wernimont AK, Muziol T, et al. Crystal structure of the rabies virus nucleoprotein-RNA complex. Science 2006;313:360–363.
8. Allende R, Germano PM. Comparison of virus neutralisation and enzyme-linked immunosorbent assay for the identification of antibodies against vesicular stomatitis (Indiana 3) virus. Rev Sci Tech 1993;12:849–855.
9. Alvarez L, Fajardo R, Lopez E, et al. Partial recovery from rabies in a nine-year-old boy. Pediatr Infect Dis J 1994;13:1154–1155.
10. Amengual B, Whitby JE, King A, et al. Evolution of European bat lyssaviruses. J Gen Virol 1997;78 (Pt 9):2319–2328.
11. Anderson EC, Rowe LW. The prevalence of antibody to the viruses of bovine virus diarrhoea, bovine herpes virus 1, rift valley fever, ephemeral fever and bluetongue and to Leptospira sp in free-ranging wildlife in Zimbabwe. Epidemiol Infect 1998;121:441–449.
12. Anderson LJ, Nicholson KG, Tauxe RV, et al. Human rabies in the United States, 1960 to 1979: epidemiology, diagnosis, and prevention. Ann Intern Med 1984;100:728–735.
13. Anonymous. Vesicular stomatitis strikes again. J Am Vet Med Assoc 1997;211:534.
14. Aubert M. Rabies vaccines for veterinary use: difficulties in establishing potency acceptability thresholds. Developmental Biological Standards 1992;79:113–120.
15. Aubert MF, Masson E, Artois M, et al. Oral wildlife rabies vaccination field trials in Europe, with recent emphasis on France. Curr Top Microbiol Immunol 1994;187:219–243.
16. Babes V. Traite de la Rage. Paris: Bailliere et Fils, 1912.
17. Bachmann MF, Hengartner H, Zinkernagel RM. T-helper cell-independent neutralizing B-cell response against vesicular stomatitis virus: role of antigen patterns in B-cell induction? Eur J Immunol 1995;25:3445–3451.
18. Badenhorst CH, de Waal A. Rabies. Crit Care Med 1987;15:85–86.
19. Baer GM. Oral rabies vaccination: an overview. Review of Infectious Diseases 1988;10:644–648.
20. Baer GM. Pathogenesis to the central nervous system. In: Baer GM, ed. The Natural History of Rabies. New York: Academic Press; 1975:181–198.
21. Baer GM. Rhabdoviruses. In: Fields BN, Knipe DM, eds. Virology. New York: Raven Press; 1990:883–930.
22. Baer GM. Vampire bat and bovine paralytic rabies. In: Baer GM, ed. The Natural History of Rabies. Boca Raton, FL: CRC Press; 1991:389–403.
23. Baer GM, Cleary WF, Diaz AM, et al. Characteristics of 11 rabies virus isolates in mice: titers and relative invasiveness of virus, incubation period of infection, and survival of mice with sequelae. J Infect Dis 1977;136:336–345.
24. Baer GM, Neville J, Turner GS. Rabbis and Rabies: A Pictorial History through the Ages. Mexico City: Laboratorios Baer; 1996.
25. Baer GM, Smith JS. Rabies in nonhematophagous bats. In; Baer GM, ed.; The Natural History of Rabies. Boca Raton, FL: CRC Press; 1991:341–366.
26. Bahri F, Letaief A, Ernez M, et al. Neurological complications in adults following rabies vaccine prepared from animal brains. Presse Med 1996;25:491–493.
P.1396

27. Bai X, Warner CK, Fekadu M. Comparisons of nucleotide and deduced amino acid sequences of the glycoprotein genes of a Chinese street strain (CGX89-1) and a Chinese vaccine strain (3aG) of rabies virus. Virus Res 1993;27:101–112.
28. Bailey CA, Miller DK, Lenard J. Effects of DEAE-dextran on infection and hemolysis by VSV. Evidence that nonspecific electrostatic interactions mediate effective binding of VSV to cells. Virology 1984;133:111–118.
29. Bakker AB, Marissen WE, Kramer RA et al. Novel human monoclonal antibody combination effectively neutralizing natural rabies virus variants and individual in vitro escape mutants. J Virol 2005;79:9062–9068.
30. Balachandran S, Porosnicu M, Barber GN. Oncolytic activity of vesicular stomatitis virus is effective against tumors exhibiting aberrant p53, ras, or myc function and involves the induction of apoptosis. J Virol 2001;75:3474–3479.
31. Balachandran SP, Roberts C, Kipperman T, et al. Alpha/beta interferons potentiate virus-induced apoptosis through activation of the FADD/Caspase-8 death signaling pathway. J Virol 2000;74:1513–1523.
32. Ball LA, Pringle CR, Flanagan B, et al. Phenotypic consequences of rearranging the P, M, and G genes of vesicular stomatitis virus. J Virol 1999;73:4705–4712.
33. Ball LA, White CN. Order of transcription of genes of vesicular stomatitis virus. Proc Natl Acad Sci U S A 1976;73:442–446.
34. Baltimore D, Huang AS, Stampfer M. Ribonucleic acid synthesis of vesicular stomatitis virus, II. An RNA polymerase in the virion. Proc Natl Acad Sci U S A 1970;66:572–576.
35. Barber GN. Vesicular stomatitis virus as an oncolytic vector. Viral Immunol 2004;17:516–527.
36. Barchet W, Cella M, Odermatt B, et al. Virus-induced interferon alpha production by a dendritic cell subset in the absence of feedback signaling in vivo. J Exp Med 2002;195:507–516.
37. Barge A, Gaudin Y, Coulon P, et al. Vesicular stomatitis virus M protein may be inside the ribonucleocapsid coil. J Virol 1993;67:7246–7253.
38. Barr JN, Wertz GW. Polymerase slippage at vesicular stomatitis virus gene junctions to generate poly(A) is regulated by the upstream 3’-AUAC-5’ tetranucleotide: implications for the mechanism of transcription termination. J Virol 2001;75:6901–6913.
39. Barr JN, Whelan SP, Wertz GW. cis-Acting signals involved in termination of vesicular stomatitis virus mRNA synthesis include the conserved AUAC and the U7 signal for polyadenylation. J Virol 1997;71:8718–8725.
40. Barr JN, Whelan SP, Wertz GW. Role of the intergenic dinucleotide in vesicular stomatitis virus RNA transcription. J Virol 1997;71:1794–1801.
41. Bergmann JE, Tokuyasu KT, Singer SJ. Passage of an integral membrane protein, the vesicular stomatitis virus glycoprotein, through the Golgi apparatus en route to the plasma membrane. Proc Natl Acad Sci U S A 1981;78:1746–1750.
42. Bhatt DR, Hattwick MA, Gerdsen R, et al. Human rabies. Diagnosis, complications, and management. Am J Dis Child 1974;127:862–869.
43. Bhatt PV, Rodriguez FM. Chandipura: a new arbovirus isolated in India from patients with febrile illness. Indian J Med Res 1967;55:1295–1305.
44. Bi Z, Barna M, Komatsu T, et al. Vesicular stomatitis virus infection of the central nervous system activates both innate and acquired immunity. J Virol 1995;69:6466–6472.
45. Bingham J, Foggin CM, Gerber H, et al. Pathogenicity of SAD rabies vaccine given orally in chacma baboons (Papio ursinus). Vet Rec 1992;131:55–56.
46. Bishop DH, Roy P. Kinetics of RNA synthesis by vesicular stomatitis virus particles. J Mol Biol 1971;57:513–527.
47. Black BL, Lyles DS. Vesicular stomatitis virus matrix protein inhibits host cell-directed transcription of target genes in vivo. J Virol 1992;66:4058–4064.
48. Black BL, Rhodes RB, McKenzie M, et al. The role of vesicular stomatitis virus matrix protein in inhibition of host-directed gene expression is genetically separable from its function in virus assembly. J Virol 1993;67:4814–4821.
49. Blancou J, Aubert MFA, Artois M. Fox rabies. In: Baer GM, ed., The Natural History of Rabies. Boca Raton, FL: CRC Press; 1991: 257–290.
50. Blatt ML, Hoffman SJ, Schneider M. Rabies: Report of twelve cases with a discussion of prophylaxis. J Am Vet Med Assoc 1938;11:688–691.
51. Blenden DC, Creech W, Torres-Anjel MJ. Use of immunofluorescence examination to detect rabies virus antigen in the skin of humans with clinical encephalitis. J Infect Dis 1986;154:698–701.
52. Blood DC, Henderson JA, Radostits OM. Diseases caused by viruses and chlamydia. In: Blood DC, Henderson JA, Radostits OM, eds. Veterinary Medicine. Philadelphia: Lea and Febiger; 1979: 590–651.
53. Boulan ER, Sabatini DD. Asymmetric budding of viruses in epithelial monlayers: a model system for study of epithelial polarity. Proc Natl Acad Sci U S A 1978;75:5071–5075.
54. Bourhy H, Cowley JA, Larrous F, et al. Phylogenetic relationships among rhabdoviruses inferred using the L polymerase gene. J Gen Virol 2005;86:2849–2858.
55. Bourhy H, Kissi B, Audry L, et al. Ecology and evolution of rabies virus in Europe. J Gen Virol 1999;80 (Pt 10):2545–2557.
56. Bourhy H, Kissi B, Lafon M, et al. Antigenic and molecular characterization of bat rabies virus in Europe. J Clin Microbiol 1992;30:2419–2426.
57. Bourhy H, Kissi B, Tordo N. Molecular diversity of the Lyssavirus genus. Virology 1993;194:70–81.
58. Bourhy H, Sureau P, Tordo N. From rabies to rabies-related viruses. Vet Microbiol 1990;23:115–128.
59. Bridges VE, McCluskey BJ, Salman MD, et al. Review of the 1995 vesicular stomatitis outbreak in the western United States. J Am Vet Med Assoc 1997;211:556–560.
60. Brochier B, Kieny MP, Costy F, et al. Large-scale eradication of rabies using recombinant vaccinia-rabies vaccine. Nature 1991;354:520–522.
61. Brody JA, Fisher GF, Peralta PH. Vesicular stomatitis in Panama: human serologic patterns in a cattle raising area. Am J Epidemiol 1967;86:158–161.
62. Brown DA, Rose JK. Sorting of GPI-anchored proteins to glycolipid-enriched membrane subdomains during transport to the apical cell surface. Cell 1992;68:533–544.
63. Brown EL, Lyles DS. A novel method for analysis of membrane microdomains: vesicular stomatitis virus glycoprotein microdomains change in size during infection, and those outside of budding sites resemble sites of virus budding. Virology 2003;310:343–358.
64. Brown EL, Lyles DS. Organization of the vesicular stomatitis virus glycoprotein into membrane microdomains occurs independently of intracellular viral components. J Virol 2003;77:3985–3992.
65. Brown EL, Lyles DS. Pseudotypes of vesicular stomatitis virus with CD4 formed by clustering of membrane microdomains during budding. J Virol 2005;79:7077–7086.
66. Browning MJ, Huang AS, Reiss CS. Cytolytic T lymphocytes from the BALB/c-H-2dm2 mouse recognize the vesicular stomatitis virus glycoprotein and are restricted by class II MHC antigens. J Immunol 1990;145:985–994.
67. Brundler MA, Aichele P, Bachmann M, et al. Immunity to viruses in B cell-deficient mice: influence of antibodies on virus persistence and on T cell memory. Eur J Immunol 1996;26:2257–2262.
68. Bryceson AD, Greenwood BM, Warrell DA, et al. Demonstration during life of rabies antigen in humans. J Infect Dis 1975;131:71–74.
69. Brzozka K, Finke S, Conzelmann KK. Identification of the rabies virus alpha/beta interferon antagonist: phosphoprotein P interferes with phosphorylation of interferon regulatory factor 3. J Virol 2005;79:7673–7681.
70. Bunn TO. Canine and feline vaccines, past and present. In: Baer GM, ed. The Natural History of Rabies. Boca Raton, FL: CRC Press; 1991:415–425.
71. Buonocore L, Blight KJ, Rice CM, et al. Characterization of vesicular stomatitis virus recombinants that express and incorporate high levels of hepatitis C virus glycoproteins. J Virol 2002;76:6865–6872.
72. Cabasso VJ. Local wound treatment and passive immunization. In: Baer GM, ed. The Natural History of Rabies. Boca Raton, FL: CRC Press; 1991: 551–570.
P.1397

P.1398

73. Carneiro FA, Bianconi ML, Weissmuller G, et al. Membrane recognition by vesicular stomatitis virus involves enthalpy-driven protein-lipid interactions. J Virol 2002;76:3756–3764.
74. Carroll AR, Wagner RR. Role of the membrane (M) protein in endogenous inhibition of in vitro transcription by vesicular stomatitis virus. J Virol 1979;29:134–142.
75. Cartwright B, Brown F. Serological relationships between different strains of vesicular stomatis virus. J Gen Virol 1972;16:391–398.
76. Ceccaldi PE, Fayet J, Conzelmann KK, et al. Infection characteristics of rabies virus variants with deletion or insertion in the pseudogene sequence. J Neurovirol 1998;4:115–119.
77. Centers for Disease Control and Prevention. Compendium of Animal Rabies Control, 1999; National Association of State Public Health Veterinarians. MMWR Morb Mortal Wkly Rep 1999;48(RR-3):1–9.
78. Centers for Disease Control and Prevention. Global disease elimination and eradication as public health strategies. MMWR Morb Mortal Wkly Rep 1999;48(suppl):133–135.
79. Centers for Disease Control and Prevention. Human rabies—Virginia, 1998. MMWR Morb Mortal Wkly Rep 1999;48:95–97.
80. Centers for Disease Control and Prevention. Human rabies prevention—United States, 1999; recommendations of the Advisory Committee on Immunization Practices (ACIP). MMWR Morb Mortal Wkly Rep 1999;48(RR-1):1–21.
81. Centers for Disease Control and Prevention. Mass treatment of humans who drank unpasteurized milk from rabid cows—Massachusetts, 1996—1998. MMWR Morb Mortal Wkly Rep 1999;48:228–229.
82. Centers for Disease Control. Rabies in a laboratory worker—New York. MMWR Morb Mortal Wkly Rep 1977;26:183–184.
83. Centers for Disease Control. Rabies vaccine, adsorbed: a new rabies vaccine for use in humans. MMWR Morb Mortal Wkly Rep 1988;37:217–218.
84. Chadha MS, Arankalle VA, Jadi RS, et al. An outbreak of Chandipura virus encephalitis in the eastern districts of Gujarat state, India. Am J Trop Med Hyg 2005;73:566–570.
85. Chare ER, Gould EA, Holmes EC. Phylogenetic analysis reveals a low rate of homologous recombination in negative-sense RNA viruses. J Gen Virol 2003;84:2691–2703.
86. Charlton KM, Artois M, Prevec L, et al. Oral rabies vaccination of skunks and foxes with a recombinant human adenovirus vaccine. Arch Virol 1992;123:169–179.
87. Charlton KM, Casey GA. Experimental rabies in skunks: immunofluorescence light and electron microscopic studies. Lab Invest 1979;41:36–44.
88. Charlton KM, Webster WA, Casey GA. Skunk rabies. In: Baer GM, ed. The Natural History of Rabies. Boca Raton, FL: CRC Press; 1991: 389–403.
89. Charlton KM, Webster WA, Casey GA, et al. Skunk rabies. Rev Infect Dis 1988;10 (suppl 4):S626–S628.
90. Chen Z, Green TJ, Luo M, et al. Visualizing the RNA molecule in the bacterially expressed vesicular stomatitis virus nucleoprotein-RNA complex. Structure (Camb) 2004;12:227–235.
91. Cherkasskiy BL. Roles of the wolf and the raccoon dog in the ecology and epidemiology of rabies in the USSR. Rev Infect Dis 1988;10(suppl 4):S634–S636.
92. Childs JE, Colby L, Krebs JW, et al. Surveillance and spatiotemporal associations of rabies in rodents and lagomorphs in the United States, 1985–1994. J Wildl Dis 1997;33:20–27.
93. Childs JE, Trimarchi CV, Krebs JW. The epidemiology of bat rabies in New York State, 1988–1992. Epidemiol Infect 1994;113:501–511.
94. Chong LD, Rose JK. Interactions of normal and mutant vesicular stomatitis virus matrix proteins with the plasma membrane and nucleocapsids. J Virol 1994;68:441–447.
95. Chong LD, Rose JK. Membrane association of functional vesicular stomatitis virus matrix protein in vivo. J Virol 1993;67:407–414.
96. Chopra JS, Banerjee AK, Murthy JM, et al. Paralytic rabies: a clinico-pathological study. Brain 1980;103:789–802.
97. Christian AY, Barna M, Bi Z, et al. Host immune response to vesicular stomatitis virus infection of the central nervous system in C57BL/6 mice. Viral Immunol 1996;9:195–205.
98. Chuang JL, Jackson RL, Perrault J. Isolation and characterization of vesicular stomatitis virus PoIR revertants: polymerase readthrough of the leader-N gene junction is linked to an ATP-dependent function. Virology 1997;229:57–67.
99. Chuang JL, Perrault J. Initiation of vesicular stomatitis virus mutant polR1 transcription internally at the N gene in vitro. J Virol 1997;71:1466–1475.
100. Chutivongse S, Wilde H, Benjavongkulchai M, et al. Postexposure rabies vaccination during pregnancy: effect on 202 women and their infants. Clin Infect Dis 1995;20:818–820.
101. Chutivongse SH, Wilde C, Supich GM, et al. Postexposure prophylaxis for rabies with antiserum and intradermal vaccination. Lancet 1990;335:896–898.
102. Ciavarra RP, Greene AR, Horeth DR, et al. Antigen processing of vesicular stomatitis virus in situ. Interdigitating dendritic cells present viral antigens independent of marginal dendritic cells but fail to prime CD4(+) and CD8(+) T cells. Immunology 2000;101:512–520.
103. Ciavarra RP, Taylor L, Greene AR, et al. Impact of macrophage and dendritic cell subset elimination on antiviral immunity, viral clearance and production of type 1 interferon. Virology 2005;2:2.
104. Clark GR, Stallknecht DE, Howerth EW. Experimental infection of swine with a sandfly (Lutzomyia shannoni) isolate of vesicular stomatitis virus, New Jersey serotype. J Vet Diagn Invest 1996;8:105–108.
105. Clark HF. Systems for assay and growth of rhabdoviruses. In: Bishop DHL, ed. Rhabdoviruses. Vol. 1. Boca Raton, FL: CRC Press; 1979:23–41.
106. Clark KA, Neill SU, Smith JS, et al. Epizootic canine rabies transmitted by coyotes in south Texas. J Am Vet Med Assoc 1994;204:536–540.
107. Clinton GM, Little SP, Hagen FS, et al. The matrix (M) protein of vesicular stomatitis virus regulates transcription. Cell 1978;15:1455–1462.
108. Coil DA, Miller AD. Phosphatidylserine is not the cell surface receptor for vesicular stomatitis virus. J Virol 2004;78:10920–10926.
109. Colonno RJ, Lazzarini RA, Keene JD, et al. In vitro synthesis of messenger RNA by a defective interfering particle of vesicular stomatitis virus. Proc Natl Acad Sci U S A 1977;74:1884–1888.
110. Comer JA, Tesh RB, Modi GB, et al. Vesicular stomatitis virus, New Jersey serotype: replication in and transmission by Lutzomyia shannoni (Diptera: Psychodidae). Am J Trop Med Hyg 1990;42:483–490.
111. Connor JH, Lyles DS. Inhibition of host and viral translation during vesicular stomatitis virus infection. eIF2 is responsible for the inhibition of viral but not host translation. J Biol Chem 2005;280:13512–13519.
112. Connor JH, Lyles DS. Vesicular stomatitis virus infection alters the eIF4F translation initiation complex and causes dephosphorylation of the eIF4E binding protein 4E-BP1. J Virol 2002;76:10177–10187.
113. Conzelmann KK, Schnell M. Rescue of synthetic genomic RNA analogs of rabies virus by plasmid-encoded proteins. J Virol 1994;68:713–719.
114. Cotton WE. The causal agent of vesicular stomatitis proved to be a filter-passing virus. J Am Vet Med Assoc 1926;23:168–179.
115. Cotton WE. Vesicular stomatitis. Vet Med 1927;22:169–175.
116. Coulon P, Derbin C, Kucera P, et al. Invasion of the peripheral nervous systems of adult mice by the CVS strain of rabies virus and its avirulent derivative AvO1. J Virol 1989;63:3550–3554.
117. Coulon P, Deutsch V, Lafay F, et al. Genetic evidence for multiple functions of the matrix protein of vesicular stomatitis virus. J Gen Virol 1990;71:991–996.
118. Coulon P, Ternaux JP, Flamand A, et al. An avirulent mutant of rabies virus is unable to infect motoneurons in vivo and in vitro. J Virol 1998;72:273–278.
119. Cox JH, Dietzschold B, Schneider LG. Rabies virus glycoprotein. II. Biological and serological characterization. Infect Immun 1977;16:754–759.
120. Crandall RA. Arctic fox rabies. In: Baer GM, ed. The Natural History of Rabies. Boca Raton, FL: CRC Press; 1991:291–306.
121. Cupp EW, Mare CJ, Cupp MS, et al. Biological transmission of vesicular stomatitis virus (New Jersey) by Simulium vittatum (Diptera: Simuliidae). J Med Entomol 1992;29:137–140.
122. Daniels PW, Sendow I, Soleha E, et al. Australian-Indonesian collaboration in veterinary arbovirology—a review. Vet Microbiol 1995;46:151–174.
123. Das T, Banerjee AK. Role of the phosphoprotein (P) in the encapsidation of presynthesized and de novo synthesized vesicular stomatitis virus RNA by the nucleocapsid protein (N) in vitro. Cell Mol Biol 1992;38:17–26.
124. Das T, Mathur M, Gupta AK, et al. RNA polymerase of vesicular stomatitis virus specifically associates with translation elongation factor-1 alphabetagamma for its activity. Proc Natl Acad Sci U S A 1998;95:1449–1454.
125. Das T, Pattnaik AK, Takacs AM, et al. Basic amino acid residues at the carboxy-terminal eleven amino acid region of the phosphoprotein (P) are required for transcription but not for replication of vesicular stomatitis virus genome RNA. Virology 1997;238:103–114.
126. Davies FG, Shaw T, Ochieng P. Observations on the epidemiology of ephemeral fever in Kenya. Journal of Hygiene (Lond) 1975;75:231–235.
127. Davis NL, Arnheiter H, Wertz GQ. Vesicular stomatitis virus N and NS proteins form multiple complexes. J Virol 1986;59:751–754.
128. De Clercq E, De Somer P. Comparative study of the efficacy of different forms of interferon therapy in the treatment of mice challenged intranasally with vesicular stomatitis virus (VSV). Proceedings of the Society for Experimental Bilogy and Medicine 1971;138:301–307.
129. de Mattos CA, de Mattos CC, Smith JS, et al. Genetic characterization of rabies field isolates from Venezuela. J Clin Microbiol 1996;34:1553–1558.
130. De Mattos CC, De Mattos CA, Loza-Rubio E, et al. Molecular characterization of rabies virus isolates from Mexico: implications for transmission dynamics and human risk. Am J Trop Med Hyg 1999;61:587–597.
131. Debbie JG. Rabies control of terrestrial wildlife by population reduction. In: Baer GM, ed. The Natural History of Rabies. Boca Raton, FL: CRC Press; 1991:477–484.
132. Desforges M, Charron J, Berard S, et al. Different host-cell shutoff strategies related to the matrix protein lead to persistence of vesicular stomatitis virus mutants on fibroblast cells. Virus Res 2001;76:87–102.
133. Dietzschold B, Ertl HC. New developments in the pre- and post-exposure treatment of rabies. Crit Rev Immunol 1991;10:427–439.
134. Dietzschold B, Gore M, Ertl H, et al. Analysis of protective immune mechanisms induced by rabies nucleoprotein. In: Mahy BWJ, Kolakofski D, eds. Genetics and Pathology of Negative Strand Viruses. New York: Elsevier; 1989:295–305.
135. Dietzschold B, Kao M, Zheng YM, et al. Delineation of putative mechanisms involved in antibody-mediated clearance of rabies virus from the central nervous system. Proc Natl Acad Sci U S A 1992;89:7252–7256.
136. Dietzschold B, Lafon M, Wang H, et al. Localization and immunological characterization of antigenic domains of the rabies virus internal N and NS proteins. Virus Res 1987;8:103–125.
137. Dietzschold B, Wang HH, Rupprecht CE, et al. Induction of protective immunity against rabies by immunization with rabies virus ribonucleoprotein. Proc Natl Acad Sci U S A 1987;84:9165–9169.
138. Ding H, Green TJ, Luo M. Crystallization and preliminary x-ray analysis of a proteinase-K-resistant domain within the phosphoprotein of vesicular stomatitis virus (Indiana). Acta Crystallogr D Biol Crystallogr 2004;60:2087–2090. Epub 2004 Oct 20.
139. Doherty RL, George TD, Carley JG. Arbovirus infections of sentinel cattle in Australia and New Guinea. Aust Vet J 1973;49:574–579.
140. Doms RW, Keller DS, Helenius A, et al. Role for adenosine triphosphate in regulating the assembly and transport of vesicular stomatitis virus G protein trimers. J Cell Biol 1987;105:1957–1969.
141. Doms RW, Ruusala A, Machamer C, et al. Differential effects of mutations in three domains on folding, quaternary structure, and intracellular transport of vesicular stomatitis virus G protein. J Cell Biol 1988;107:89–99.
142. Drake JW, Holland JJ. Mutation rates among RNA viruses. Proc Natl Acad Sci U S A 1999;96:13910–13913.
143. Duarte E, Clarke D, Moya A, et al. Rapid fitness losses in mammalian RNA virus clones due to Muller's ratchet. Proc Natl Acad Sci U S A 1992;89:6015–6019.
144. Dunigan DD, Baird S, Lucas-Lenard J. Lack of correlation between the accumulation of plus-strand leader RNA and the inhibition of protein and RNA synthesis in vesicular stomatitis virus infected mouse L cells. Virology 1986;150:231–246.
145. Dupont JR, Earle KM. Human rabies encephalitis. A study of forty-nine fatal cases with a review of the literature. Neurology 1965;15:1023–1034.
146. Durbin JE, Hackenmiller R, Simon MC, et al. Targeted disruption of the mouse Stat1 gene results in compromised innate immunity to viral disease. Cell 1996;84:443–450.
147. Durbin RK, Mertz SE, Koromilas AE, et al. PKR protection against intranasal vesicular stomatitis virus infection is mouse strain dependent. Viral Immunol 2002;15:41–51.
148. Durrer P, Gaudin Y, Ruigrok RW, et al. Photolabeling identifies a putative fusion domain in the envelope glycoprotein of rabies and vesicular stomatitis viruses. J Biol Chem 1995;270:17575–17581.
149. Dutta JK. Excessive libido in a woman with rabies. Postgrad Med J 1996;72:554.
150. Dutta JK, Dutta TK. Treatment of clinical rabies in man: drug therapy and other measures. Int J Clin Pharmacol Ther 1994;32:594–597.
151. Eidelman O, Schlegel R, Tralka TS, et al. pH-dependent fusion induced by vesicular stomatitis virus glycoprotein reconstituted into phospholipid vesicles. J Biol Chem 1984;259:4622–4628.
152. Emerson SU. Reconstitution studies detect a single polymerase entry site on the vesicular stomatitis virus genome. Cell 1982;31:635–642.
153. Emerson SU, Dierks PM, Parsons JT. In vitro synthesis of a unique RNA species by a T particle of vesicular stomatitis virus. J Virol 1977;23:708–716.
154. Emerson SU, Wagner RR. Dissociation and reconstitution of the transcriptase and template activities of vesicular stomatitis B and T virions. J Virol 1972;10:297–309.
155. Emerson SU, Yu Y. Both NS and L proteins are required for in vitro RNA synthesis by vesicular stomatitis virus. J Virol 1975;15:1348–1356.
156. Emmons RW, Leonard LL, DeGenaro Jr. F, et al. A case of human rabies with prolonged survival. Intervirology 1973;1:60–72.
157. Enninga J, Levy DE, Blobel G, et al. Role of nucleoporin induction in releasing an mRNA nuclear export block. Science 2002;295:1523–1525. Epub 2002 Jan 24.
158. Enright JB. The effects of corticosteroids on rabies in mice. Can J Microbiol 1974;16:667–675.
159. Ertl HC, Dietzschold B, Gore M, et al. Induction of rabies virus-specific T-helper cells by synthetic peptides that carry dominant T-helper cell epitopes of the viral ribonucleoprotein. J Virol 1989;63:2885–2892.
160. Ertl HC, Xiang ZQ. Genetic immunization. Viral Immunol 1996;9:1–9.
161. Faber M, Pulmanausahakul R, Nagao K, et al. Identification of viral genomic elements responsible for rabies virus neuroinvasiveness. Proc Natl Acad Sci U S A 2004;101:16328–16332. Epub 2004 Nov 1.
162. Fangtao L, Shubeng C, Yinzhoun W. Use of serum and vaccine in combination for prophylaxis following exposure to rabies. Review of Infectious Diseases 1988;10:S766–S770.
163. Faria PA, Chakraborty P, Levay A, et al. VSV disrupts the Rae1/mrnp41 mRNA nuclear export pathway. Mol Cell 2005;17:93–102.
164. Fearneyhough MG, Wilson PJ, Clark KA, et al. Results of an oral rabies vaccination program for coyotes. J Am Vet Med Assoc 1998;212:498–502.
165. Fekadu M. Canine rabies. In: Baer GM, ed. The Natural History of Rabies. Boca Raton, FL: CRC Press; 1991:367–378.
P.1399

166. Fekadu M, Endeshaw T, Alemu W, et al. Possible human-to-human transmission of rabies in Ethiopia. Ethiop Med J 1996;34:123–127.
167. Fekadu M, Greer PW, Chandler FW, et al. Use of the avidin-biotin peroxidase system to detect rabies antigen in formalin-fixed paraffin-embedded tissues. J Virol Methods 1988;19:91–96.
168. Fekadu M, Shaddock JH. Peripheral distribution of virus in dogs inoculated with two strains of rabies virus. Am J Vet Res 1984;45:724–729.
169. Fekadu M, Shaddock JH, Ekstrom J, et al. An immune stimulating complex (ISCOM) subunit rabies vaccine protects dogs and mice against street rabies challenge. Vaccine 1992;10:192–197.
170. Fekadu M, Shaddock JH, Sumner JW, et al. Oral vaccination of skunks with raccoon poxvirus recombinants expressing the rabies glycoprotein or the nucleoprotein. J Wildl Dis 1991;27:681–684.
171. Ferguson M, Heath A. Report of a collaborative study to assess the determination of glycoprotein antigen content of rabies vaccines for human use. Biologicals 1992;20:143–154.
172. Fernandes MV, Wiktor TJ, Koprowski H. Mechanism of the cytopathic effect of rabies virus in tissue culture. Virology 1963;21:128–131.
173. Fernandez M, Porosnicu M, Markovic D, et al. Genetically engineered vesicular stomatitis virus in gene therapy: application for treatment of malignant disease. J Virol 2002;76:895–904.
174. Ferran MC, Lucas-Lenard JM. The vesicular stomatitis virus matrix protein inhibits transcription from the human beta interferon promoter. J Virol 1997;71:371–377.
175. Ferris DH, Hanson RP, Dicke RJ, et al. Experimental transmission of vesicular stomatitis virus by Diptera. J Infect Dis 1955;96:184–192.
176. Finke S, Conzelmann KK. Ambisense gene expression from recombinant rabies virus: random packaging of positive- and negative-strand ribonucleoprotein complexes into rabies virions. J Virol 1997;71:7281–7288.
177. Fishbein DB. Rabies in humans. In: Baer GM, ed. The Natural History of Rabies. Boca Raton, FL: CRC Press; 1991:519–549.
178. Fishbein DB, Corboy JM, Sasaki DM. Rabies prevention in Hawaii. Hawaii Med J 1990;49:98–101.
179. Flamand A. Genetic study of vesicular stomatitis virus: classification of spontaneous thermosensitive mutants into complementation groups. J Gen Virol 1970;8:187–195.
180. Flamand A, Coulon P, Lafay F, et al. Eradication of rabies in Europe. Nature 1992;360:115–116.
181. Flanagan EB, Zamparo JM, Ball LA, et al. Rearrangement of the genes of vesicular stomatitis virus eliminates clinical disease in the natural host: new strategy for vaccine development. J Virol 2001;75:6107–6114.
182. Flood EA, Lyles DS. Assembly of nucleocapsids with cytosolic and membrane-derived matrix proteins of vesicular stomatitis virus. Virology 1999;261:295–308.
183. Flood EA, McKenzie MO, Lyles DS. Role of M protein aggregation in defective assembly of temperature-sensitive M protein mutants of vesicular stomatitis virus. Virology 2000;278:520–533.
184. Flores-Crespo R, Arellano-Sota C. Biology and control of the vampire bat. In: Baer GM, ed. The Natural History of Rabies. Boca Raton, FL: CRC Press; 1991:461–476.
185. Foley HD, Otero M, Orenstein JM, et al. Rhabdovirus-based vectors with human immunodeficiency virus type 1 (HIV-1) envelopes display HIV-1-like tropism and target human dendritic cells. J Virol 2002;76:19–31.
186. Follmann EH, Ritter DG, Baer GM. Oral rabies vaccination of arctic foxes (Alopex lagopus) with an attenuated vaccine. Vaccine 1992;10:305–308.
187. Follmann EH, Ritter DG, Beller M. Survey of fox trappers in northern Alaska for rabies antibody. Epidemiol Infect 1994;113:137–141.
188. Fontenille D, Traore-Lamizana M, Trouillet J, et al. First isolations of arboviruses from phlebotomine sand flies in West Africa. Am J Trop Med Hyg 1994;50:570–574.
189. Forger JM, 3rd, Bronson RT, Huang AS, et al. Murine infection by vesicular stomatitis virus: initial characterization of the H-2d system. J Virol 1991;65:4950–4958.
190. Francoeur AM, Poliquin L, Stanners CP. The isolation of interferon-inducing mutants of vesicular stomatitis virus with altered viral P function for the inhibition of total protein synthesis. Virology 1987;160:236–245.
191. Francy DB, Moore CG, Smith GC, et al. Epizootic vesicular stomatitis in Colorado, 1982: isolation of virus from insects collected along the northern Colorado Rocky Mountain Front Range. J Med Entomol 1988;25:343–347.
192. Fredericksen BL, Whitt MA. Attenuation of recombinant vesicular stomatitis viruses encoding mutant glycoproteins demonstrate a critical role for maintaining a high pH threshold for membrane fusion in viral fitness. Virology 1998;240:349–358.
193. Fredericksen BL, Whitt MA. Mutations at two conserved acidic amino acids in the glycoprotein of vesicular stomatitis virus affect pH-dependent conformational changes and reduce the pH threshold for membrane fusion. Virology 1996;217:49–57.
194. Fredericksen BL, Whitt MA. Vesicular stomatitis virus glycoprotein mutations that affect membrane fusion activity and abolish virus infectivity. J Virol 1995;69:1435–1443.
195. Fresco LD, Kurilla MG, Keene JD. Rapid inhibition of processing and assembly of small nuclear ribonucleoproteins after infection with vesicular stomatitis virus. Mol Cell Biol 1987;7:1148–1155.
196. Fries LF, Tartaglia J, Taylor J, et al. Human safety and immunogenicity of a canarypox-rabies glycoprotein recombinant vaccine: an alternative poxvirus vector system. Vaccine 1996;14:428–434.
197. Fu ZF, Dietzschold B, Schumacher CL, et al. Rabies virus nucleoprotein expressed in and purified from insect cells is efficacious as a vaccine. Proc Natl Acad Sci U S A 1991;88:2001–2005.
198. Fu ZF, Rupprecht CE, Dietzschold B, et al. Oral vaccination of raccoons (Procyon lotor) with baculovirus-expressed rabies virus glycoprotein. Vaccine 1993;11:925–928.
199. Gaddy DF, Lyles DS. Vesicular stomatitis viruses expressing wild-type or mutant M proteins activate apoptosis through distinct pathways. J Virol 2005;79:4170–4179.
200. Gao Y, Greenfield NJ, Cleverley DZ, et al. The transcriptional form of the phosphoprotein of vesicular stomatitis virus is a trimer: structure and stability. Biochemistry 1996;35:14569–14573.
201. Gao Y, Lenard J. Multimerization and transcriptional activation of the phosphoprotein (P) of vesicular stomatitis virus by casein kinase-II. Embo J 1995;14:1240–1247.
202. Gascoyne SC, Laurenson MK, Lelo S, et al. Rabies in African wild dogs (Lycaon pictus) in the Serengeti region, Tanzania. J Wildl Dis 1993;29:396–402.
203. Gastka M, Horvath J, Lentz TL. Rabies virus binding to the nicotinic acetylcholine receptor alpha subunit demonstrated by virus overlay protein binding assay. J Gen Virol 1996;77:2437–2440.
204. Gaudier M, Gaudin Y, Knossow M. Cleavage of vesicular stomatitis virus matrix protein prevents self-association and leads to crystallization. Virology 2001;288:308–314.
205. Gaudier M, Gaudin Y, Knossow M. Crystal structure of vesicular stomatitis virus matrix protein. Embo J 2002;21:2886–2892.
206. Gaudin Y, Ruigrok RW, Tuffereau C, et al. Rabies virus glycoprotein is a trimer. Virology 1992;187:627–632.
207. Gaudin Y, Tuffereau C, Segretain D, et al. Reversible conformational changes and fusion activity of rabies virus glycoprotein. J Virol 1991;65:4853–4859.
208. Gearhart MA, Webb PA, Knight AP, et al. Serum neutralizing antibody titers in dairy cattle administered an inactivated vesicular stomatitis virus vaccine. J Am Vet Med Assoc 1987;191:819–822.
209. Gillespie JH, Timoney JF. The Rhabdoviridae. In: Gillespie JH, Timoney JF, eds. Hagan and Brunner's Infectious Diseases of Domestic Animals, 7 ed. Ithaca, NY: Cornell University Press; 1981: 758–780.
210. Gomez-Alonso J. The werewolf legend: another consequence of rabies?. Neurology 1999;52:A73.
211. Gosztonyi G. Reproduction of lyssaviruses: ultrastructural composition of lyssavirus and functional aspects of pathogenesis. Curr Top Microbiol Immunol 1994;187:43–68.
P.1400

212. Gottlieb TA, Gonzalez A, Rizzolo L, et al. Sorting and endocytosis of viral glycoproteins in transfected polarized epithelial cells. J Cell Biol 1986;102:1242–1255.
213. Gould AR, Hyatt AD, Lunt R, et al. Characterisation of a novel lyssavirus isolated from Pteropid bats in Australia. Virus Res 1998;54:165–187.
214. Grdzelishvili VZ, Smallwood S, Tower D, et al. A single amino acid change in the L-polymerase protein of vesicular stomatitis virus completely abolishes viral mRNA cap methylation. J Virol 2005;79:7327–7337.
215. Green TJ, Macpherson S, Qiu S, et al. Study of the assembly of vesicular stomatitis virus N protein: role of the P protein. J Virol 2000;74:9515–9524.
215a. Green TJ, Zhang X, Wertz GW, et al. Structure of the vesicular stomatitis virus nucleoprotein-RNA complex. Science 2006;313:357–360.
216. Greenwood RJ, Newton WE, Pearson GL, et al. Population and movement characteristics of radio-collared striped skunks in North Dakota during an epizootic of rabies. J Wildl Dis 1997;33:226–241.
217. Gresser I, Tovey MG, Bourali-Maury C. Efficacy of exogenous interferon treatment initiated after onset of multiplication of vesicular stomatitis virus in the brains of mice. J Gen Virol 1975;27:395–398.
218. Grinnell BW, Wagner RR. Inhibition of DNA-dependent transcription by the leader RNA of vesicular stomatitis virus: role of specific nucleotide sequences and cell protein binding. Mol Cell Biol 1985;5:2502–2513.
219. Gruenberg J, Stenmark H. The biogenesis of multivesicular endosomes. Nat Rev Mol Cell Biol 2004;5:317–323.
220. Gupta AK, Shaji D, Banerjee AK. Identification of a novel tripartite complex involved in replication of vesicular stomatitis virus genome RNA. J Virol 2003;77:732–738.
221. Habel K, Koprowski H. Laboratory data supporting the clinical trial of anti-rabies serum in persons bitten by a rabid wolf. Bull World Health Organ 1955;13:773–779.
222. Hamir AN, Moser G, Wampler T, et al. Use of a single anti-nucleocapsid monoclonal antibody to detect rabies antigen in formalin-fixed, paraffin-embedded tissues. Vet Rec 1996;138:114–115.
223. Hammond C, Helenius A. Folding of VSV G protein: sequential interaction with BiP and calnexin. Science 1994;266:456–458.
224. Hanlon CA, Childs JE, Nettles VF. Recommendations of a national working group on prevention and control of rabies in the United States. Article III: Rabies in wildlife. National Working Group on Rabies Prevention and Control. J Am Vet Med Assoc 1999;215:1612–1618.
225. Hanlon CA, Niezgoda M, Hamir AN, et al. First North American field release of a vaccinia-rabies glycoprotein recombinant virus. J Wildl Dis 1998;34:228–239.
226. Hanlon CA, Olson JG, Clark CJ. Article I: Prevention and education regarding rabies in human beings. National Working Group on Rabies Prevention and Control. J Am Vet Med Assoc 1999;215:1276–1280.
227. Hanlon CA, Smith JS, Anderson GR. Recommendations of a national working group on prevention and control of rabies in the United States. Article II: Laboratory diagnosis of rabies. National Working Group on Rabies Prevention and Control. J Am Vet Med Assoc 1999;215:1444–1446.
228. Hansen DE, Thurmond MC, Thorburn M. Factors associated with the spread of clinical vesicular stomatitis in California dairy cattle. Am J Vet Res 1985;46:789–795.
229. Hanson RP. The natural history of vesicular stomatitis. Bacterial Reviews 1952;16:179–204.
230. Hanson RP. Vesicular stomatitis. In: Gibbs EPA, ed. Virus Disease of Food Animals: A World Geography of Epidemiology and Control. vol. II. New York, NY: Academic Press; 1981:517–539.
231. Harty RN, Brown ME, Hayes FP, et al. Vaccinia virus-free recovery of vesicular stomatitis virus. J Mol Microbiol Biotechnol 2001;3:513–517.
232. Harty RN, Brown ME, McGettigan JP, et al. Rhabdoviruses and the cellular ubiquitin-proteasome system: a budding interaction. J Virol 2001;75:10623–10629.
233. Harty RN, Paragas J, Sudol M, et al. A proline-rich motif within the matrix protein of vesicular stomatitis virus and rabies virus interacts with WW domains of cellular proteins: implications for viral budding. J Virol 1999;73:2921–2929.
234. Hattwick MA, Weis TT, Stechschulte CJ, et al. Recovery from rabies. A case report. Ann Intern Med 1972;76:931–942.
235. Hattwick MAW. Human rabies. Public Health Rev 1974;3:229–254.
236. World Organization for Animal Health. Reports on the animal health status and disease control methods and list A disease outbreaks-statistics. World Animal Health in 1996. Part 1: 11–345.
237. Heaton PR, Johnstone P, McElhinney LM, et al. Heminested PCR assay for detection of six genotypes of rabies and rabies-related viruses. J Clin Microbiol 1997;35:2762–2766.
238. Heiny E. Vesicular stomatitis in cattle and horses in Colorado. North Am Vet 1945;26:726–730.
239. Held JR, Tierkel ES, Steele JH. Rabies in man and animals in the United States, 1946–1965. Public Health Rep 1967;82:1009–1018.
240. Hemachudha T. Human rabies: clinical aspects, pathogenesis, and potential therapy. Curr Top Microbiol Immunol 1994;187:121–143.
241. Hemachudha T, Mitrabhakdi E, Wilde H, et al. Additional reports of failure to respond to treatment after rabies exposure in Thailand. Clin Infect Dis 1999;28:143–144.
242. Hemachudha T, Phanuphak P, Sriwanthana B, et al. Immunologic study of human encephalitic and paralytic rabies. Preliminary report of 16 patients. Am J Med 1988;84:673–677.
243. Hercyk N, Horikami SM, Moyer SA. The vesicular stomatitis virus L protein possesses the mRNA methyltransferase activities. Virology 1988;163:222–225.
244. Herman RC, Schubert M, Keene JD, et al. Polycistronic vesicular stomatitis virus RNA transcripts. Proc Natl Acad Sci U S A 1980;77:4662–4665.
245. Hertig C, Pye AD, Hyatt AD, et al. Vaccinia virus-expressed bovine ephemeral fever virus G but not G (NS) glycoprotein induces neutralizing antibodies and protects against experimental infection. J Gen Virol 1996;77(Pt 4):631–640.
246. Hinzman EE, Barr JN, Wertz GW. Identification of an upstream sequence element required for vesicular stomatitis virus mRNA transcription. J Virol 2002;76:7632–7641.
247. Hofner MC, Carpenter WC, Ferris NP, et al. A hemi-nested PCR assay for the detection and identification of vesicular stomatitis virus nucleic acid. J Virol Methods 1994;50:11–20.
248. Holloway AF, Wong PK, Cormack DV. Isolation and characterization of temperature-sensitive mutants of vesicular stomatitis virus. Virology 1970;42:917–926.
249. Hooper DC, Morimoto K, Bette M, et al. Collaboration of antibody and inflammation in clearance of rabies virus from the central nervous system. J Virol 1998;72:3711–3719.
250. Huang AS, Manders EK. Ribonucleic acid synthesis of vesicular stomatitis virus. IV. Transcription by standard virus in the presence of defective interfering particles. J Virol 1972;9:909–916.
251. Humphrey GL, Kemp GE, Wood EG. A fatal case of rabies in a woman bitten by an insectivorous bat. Public Health Rep 1960;75:317–326.
252. Huneycutt BS, Bi Z, Aoki CJ, et al. Central neuropathogenesis of vesicular stomatitis virus infection of immunodeficient mice. J Virol 1993;67:6698–6706.
253. Huneycutt BS, Plakhov IV, Shusterman Z, et al. Distribution of vesicular stomatitis virus proteins in the brains of BALB/c mice following intranasal inoculation: an immunohistochemical analysis. Brain Res 1994;635:81–95.
254. Hurst EW, Pawan JL. An outbreak of rabies in Trinidad without history of bites, and with the symptoms of acute ascending myelitis. Caribbean Medical Journal 1959;21:11–24.
255. Hwang LN, Englund N, Das T, et al. Optimal replication activity of vesicular stomatitis virus RNA polymerase requires phosphorylation of a residue(s) at carboxy-terminal domain II of its accessory subunit, phosphoprotein P. J Virol 1999;73:5613–5620.
256. Hwang LN, Englund N, Pattnaik AK. Polyadenylation of vesicular stomatitis virus mRNA dictates efficient transcription termination at the intercistronic gene junctions. J Virol 1998;72:1805–1813.
P.1401

257. Irie T, Licata JM, Jayakar HR, et al. Harty. Functional analysis of late-budding domain activity associated with the PSAP motif within the vesicular stomatitis virus M protein. J Virol 2004;78:7823–7827.
258. Irie T, Licata JM, McGettigan JP, et al. Budding of PPxY-containing rhabdoviruses is not dependent on host proteins TGS101 and VPS4A. J Virol 2004;78:2657–2665.
259. Irons JV, Eads RB, Grimes JE, et al. The public health importance of bats. Texas Reports on Biology and Medicine 1957;15:292–298.
260. Ito N, Takayama-Ito M, Yamada K, et al. Improved recovery of rabies virus from cloned cDNA using a vaccinia virus-free reverse genetics system. Microbiol Immunol 2003;47:613–617.
261. Iverson LE, Rose JK. Localized attenuation and discontinuous synthesis during vesicular stomatitis virus transcription. Cell 1981;23:477–484.
262. Iverson LE, Rose JK. Sequential synthesis of 5’-proximal vesicular stomatitis virus mRNA sequences. J Virol 1982;44:356–365.
263. Jackson AC, Park H. Experimental rabies virus infection of p75 neurotrophin receptor-deficient mice. Acta Neuropathol (Berl) 1999;98:641–644.
264. Jackson AC, Rossiter JP. Apoptosis plays an important role in experimental rabies virus infection. J Virol 1997;71:5603–5607.
265. Jallet C, Jacob Y, Bahloul C, et al. Chimeric lyssavirus glycoproteins with increased immunological potential. J Virol 1999;73:225–233.
266. Javadi MA, Fayaz A, Mirdehghan SA, et al. Transmission of rabies by corneal graft. Cornea 1996;15:431–433.
267. Jayakar HR, Murti KG, Whitt MA. Mutations in the PPPY motif of vesicular stomatitis virus matrix protein reduce virus budding by inhibiting a late step in virion release. J Virol 2000;74:9818–9827.
268. Jayakar HR, Whitt MA. Identification of two additional translation products from the matrix (M) gene that contribute to vesicular stomatitis virus cytopathology. J Virol 2002;76:8011–8018.
269. Jeetendra E, Ghosh K, Odell D, et al. The membrane-proximal region of vesicular stomatitis virus glycoprotein G ectodomain is critical for fusion and virus infectivity. J Virol 2003;77:12807–12818.
270. Jeetendra E, Robison CS, Albritton LM, et al. The membrane-proximal domain of vesicular stomatitis virus G protein functions as a membrane fusion potentiator and can induce hemifusion. J Virol 2002;76:12300–12311.
271. John TJ. An ethical dilemma in rabies immunisation. Vaccine 1997;15(suppl):S12–S15.
272. Johnson HN. Rabies virus. In: Horsfall F, Tamm I, eds. Viral and Rickettsial Infections of Man. Philadelphia: JB Lippincott; 1965: 814–840.
273. Johnson JE, Rodgers W, Rose JK. A plasma membrane localization signal in the HIV-1 envelope cytoplasmic domain prevents localization at sites of vesicular stomatitis virus budding and incorporation into VSV virions. Virology 1998;251:244–252.
274. Johnson KM, Tesh RB, Peralta PH. Epidemiology of vesicular stomatitis virus: some new data and a hypothesis for transmission of the Indian serotype. J Am Vet Med Assoc 1969;155:2133–2140.
275. Jonkers AH, Shope RE, Aitken TH, et al. Cocal virus, a new agent in Trinidad related to vesicular stomatitis virus, type Indiana. Am J Vet Res 1964;25:236–242.
276. Jonkers AH, Spence l, Coakwell CA, 3rd, et al. Laboratory studies with wild rodents and viruses native to Trinidad. I. Studies on the behavior of cocal virus. Am J Trop Med Hyg 1964;13:613–619.
277. Jubb KVF. Vesicular stomatitis virus. In: Jubb KVF, Kennedy PC, Palmer N, eds. Pathology of Domestic Animals, 3rd ed. vol. III. New York: Academic Press; 1985:92–93.
278. Justice PA, Sun W, Li Y, et al. Membrane vesiculation function and exocytosis of wild-type and mutant matrix proteins of vesicular stomatitis virus. J Virol 1995;69:3156–3160.
279. Kahn JS, Schnell MJ, Buonocore L, et al. Recombinant vesicular stomatitis virus expressing respiratory syncytial virus (RSV) glycoproteins: RSV fusion protein can mediate infection and cell fusion. Virology 1999;254:81–91.
280. Kang CY, Prevec L. Proteins of vesicular stomatitis virus. II. Immunological comparisons of viral antigens. J Virol 1970;6:20–27.
281. Kaplan MM, Koprowski H. Rabies. Sci Am 1980;242:120–134.
282. Kaptur PE, McKenzie MO, Wertz GW, et al. Assembly functions of vesicular stomatitis virus matrix protein are not disrupted by mutations at major sites of phosphorylation. Virology 1995;206:894–903.
283. Kaptur PE, Rhodes RB, Lyles DS. Sequences of the vesicular stomatitis virus matrix protein involved in binding to nucleocapsids. J Virol 1991;65:1057–1065.
284. Karabatsos N. International Catalogue of Arboviruses, 3rd ed. San Antonio, TX: American Society of Tropical Medicine and Hygiene; 1985.
285. Kassis R, Larrous F, Estaquier J, et al. Lyssavirus matrix protein induces apoptosis by a TRAIL-dependent mechanism involving caspase-8 activation. J Virol 2004;78:6543–6555.
286. Kato H, Sato S, Yoneyama M, et al. Cell type-specific involvement of RIG-I in antiviral response. Immunity 2005;23:19–28.
287. Katz FN, Lodish HF. Transmembrane biogenesis of the vesicular stomatitis virus glycoprotein. J Cell Biol 1979;80:416–426.
288. Katz FN, Rothman JE, Lingappa VR, et al. Membrane assembly in vitro: synthesis, glycosylation, and asymmetric insertion of a transmembrane protein. Proc Natl Acad Sci U S A 1977;74:3278–3282.
289. Kawano H, Mifune K, Ohuchi M, et al. Protection against rabies in mice by a cytotoxic T cell clone recognizing the glycoprotein of rabies virus. J Gen Virol 1990;71(Pt 2):281–287.
290. King AA, Turner GS. Rabies: a review. J Comp Pathol 1993;108:1–39.
291. Kissi B, Tordo N, Bourhy H. Genetic polymorphism in the rabies virus nucleoprotein gene. Virology 1995;209:526–537.
292. Knipe DM, Baltimore D, Lodish HF. Maturation of viral proteins in cells infected with temperature-sensitive mutants of vesicular stomatitis virus. J Virol 1977;21:1149–1158.
293. Knipe DM, Baltimore D, Lodish HF. Separate pathways of maturation of the major structural proteins of vesicular stomatitis virus. J Virol 1977;21:1128–1139.
294. Knutti RE. Acute ascending paralysis and myelitis due to the virus of rabies. J Am Vet Med Assoc 1929;93:754–758.
295. Koch FJ, Sagartz JW, Davidson DE, et al. Diagnosis of human rabies by the cornea test. Am J Clin Pathol 1975;63:509–515.
296. Komatsu T, Ireland DD, Chen N, et al. Neuronal expression of NOS-1 is required for host recovery from viral encephalitis. Virology 1999;258:389–395.
297. Kopecky SA, Lyles DS. Contrasting effects of matrix protein on apoptosis in HeLa and BHK cells infected with vesicular stomatitis virus are due to inhibition of host gene expression. J Virol 2003;77:4658–4669.
298. Kopecky SA, Willingham MC, Lyles DS. Matrix protein and another viral component contribute to induction of apoptosis in cells infected with vesicular stomatitis virus. J Virol 2001;75:12169–12181.
299. Koprowski H. In vitro production of antibodies vaccine. Symposium Series Immunobioligical Standards 1966.1:357–366.
300. Koprowski H. La rage et la vaccination rabique de Pasteur a nos jours. Bull Inst Pasteur 1985;83:301–308.
301. Koprowski H. The mouse inoculation test. In: Meslin F-X, Kaplan MM, Koprowski H, eds. Laboratory Techniques in Rabies, 4th ed. Geneva, Switzerland: World Health Organization; 1996:80–87.
302. Koprowski H. Viruses. Trans N Y Acad Sci 1959;22:176–190.
303. Koyama AH. Induction of apoptotic DNA fragmentation by the infection of vesicular stomatitis virus. Virus Res 1995;37:285–290.
304. Krebs JW, Mandel EJ, Swerdlow DL, et al. Rabies surveillance in the United States during 2003. J Am Vet Med Assoc 2004;225:1837–1849.
305. Krebs JW, Smith JS, Rupprecht CE, et al. Rabies surveillance in the United States during 1998. J Am Vet Med Assoc 1999;215:1786–1798.
306. Kretzschmar E, Buonocore L, Schnell MF, et al. High-efficiency incorporation of functional influenza virus glycoproteins into recombinant vesicular stomatitis viruses. J Virol 1997;71:5982–5989.
307. Kretzschmar E, Peluso R, Schnell MJ, et al. Normal replication of vesicular stomatitis virus without C proteins. Virology 1996;216:309–316.
P.1402

308. Kristensson K, Dastur DK, Manghani DK, et al. Rabies: interactions between neurons and viruses. A review of the history of Negri inclusion bodies. Neuropathol Appl Neurobiol 1996;22:179–187.
309. Kuge O, Dascher C, Orci L, et al. Sar1 promotes vesicle budding from the endoplasmic reticulum but not Golgi compartments. J Cell Biol 1994;125:51–65.
310. Kulonen K, Boldina I. Differentiation of two rabies strains in Estonia with reference to recent Finnish isolates. J Wildl Dis 1993;29:209–213.
311. Kulonen K, Boldina I. No rabies detected in voles and field mice in a rabies-endemic area. Zentralblatt für Veterinärmedizin Reihe B 1996;43:445–447.
312. Kuzmin IV, Hughes GJ, Botvinkin AD, et al. Phylogenetic relationships of Irkut and West Caucasian bat viruses within the Lyssavirus genus and suggested quantitative criteria based on the N gene sequence for lyssavirus genotype definition. Virus Res 2005;111:28–43. Epub 2005 Apr 8.
313. Lafay F, Benejean J, Tuffereau C, et al. Vaccination against rabies: construction and characterization of SAG2, a double avirulent derivative of SADBern. Vaccine 1994;12:317–320.
314. Lafay F, Coulon P, Astic L, et al. Spread of the CVS strain of rabies virus and of the avirulent mutant AvO1 along the olfactory pathways of the mouse after intranasal inoculation. Virology 1991;183:320–330.
315. Lafon M, Wiktor TJ, Macfarlan RI. Antigenic sites on the CVS rabies virus glycoprotein: analysis with monoclonal antibodies. J Gen Virol 1983;64:843–851.
316. Lang J, Attanath P, Quiambao B, et al. Evaluation of the safety, immunogenicity, and pharmacokinetic profile of a new, highly purified, heat-treated equine rabies immunoglobulin, administered either alone or in association with a purified, Vero-cell rabies vaccine. Acta Trop 1998;70:317–333.
317. Lang J, Duong GH, Nguyen VG, et al. Randomised feasibility trial of pre-exposure rabies vaccination with DTP-IPV in infants. Lancet 1997;349:1663–1665.
318. Langevin C, Jaaro H, Bressanelli S, et al. Rabies virus glycoprotein (RVG) is a trimeric ligand for the N-terminal cysteine-rich domain of the mammalian p75 neurotrophin receptor. J Biol Chem 2002;277:37655–37662. Epub 2002 Aug 5.
319. Laouini D, Kennou MF, Khoufi S, et al. Antibodies to human myelin proteins and gangliosides in patients with acute neuroparalytic accidents induced by brain-derived rabies vaccine. J Neuroimmunol 1998;91:63–72.
320. Larson JK, Wunner WH, Ertl HC. Immune response to the nominal phosphoprotein of rabies virus. Virus Res 1992;23:73–88.
321. Lawson KF, Chiu H, Matson M, et al. Studies on efficacy and stability of a vaccine bait containing ERA strain of rabies virus propagated in a BHK-21 cell line. Can J Vet Res 1992;56:135–141.
322. Lawson KF, Johnston DH, Patterson JM, et al. Immunization of foxes by the intestinal route using an inactivated rabies vaccine. Can J Vet Res 1989;53:56–61.
323. Lawson ND, Stillman EA, Whitt MA, et al. Recombinant vesicular stomatitis viruses from DNA. Proc Natl Acad Sci U S A 1995;92:4477–4481.
324. Le Blanc I, Luyet PP, Pons V, et al. Endosome-to-cytosol transport of viral nucleocapsids. Nat Cell Biol 2005;7:653–664. Epub 2005 Jun 12.
325. Le Blois H, Tuffereau C, Blancou J, et al. Oral immunization of foxes with avirulent rabies virus mutants. Vet Microbiol 1990;23:259–266.
326. Le Mercier P, Jacob Y, Tordo N. The complete Mokola virus genome sequence: structure of the RNA-dependent RNA polymerase. J Gen Virol 1997;78(Pt 7):1571–1576.
327. Leach CN, Johnson HN. Human rabies, with a special reference to virus distribution and titer. Am J Trop Med 1940;20:335–340.
328. Lefrancois L, Lyles DS. Antigenic determinants of vesicular stomatitis virus: analysis with antigenic variants. J Immunol 1983;130:394–398.
329. Lefrancois L, Lyles DS. The interaction of antibody with the major surface glycoprotein of vesicular stomatitis virus. I. Analysis of neutralizing epitopes with monoclonal antibodies. Virology 1982;121:157–167.
330. Leist TP, Cobbold SP, Waldmann H, et al. Functional analysis of T lymphocyte subsets in antiviral host defense. J Immunol 1987;138:2278–2281.
331. Lenard J, Vanderoef R. Localization of the membrane-associated region of vesicular stomatitis virus M protein at the N terminus, using the hydrophobic, photoreactive probe 125I-TID. J Virol 1990;64:3486–3491.
332. Lentz TL, Burrage TG, Smith AL, et al. Is the acetylcholine receptor a rabies virus receptor?. Science 1982;215:182–184.
333. Leppert M, Rittenhouse L, Perrault J, et al. Plus and minus strand leader RNAs in negative strand virus-infected cells. Cell 1979;18:735–747.
334. Li T, Pattnaik AK. Overlapping signals for transcription and replication at the 3’ terminus of the vesicular stomatitis virus genome. J Virol 1999;73:444–452.
335. Li T, Pattnaik AK. Replication signals in the genome of vesicular stomatitis virus and its defective interfering particles: identification of a sequence element that enhances DI RNA replication. Virology 1997;232:248–259.
336. Li Y, Drone C, Sat E, et al. Mutational analysis of the vesicular stomatitis virus glycoprotein G for membrane fusion domains. J Virol 1993;67:4070–4077.
337. Li Y, Luo L, Schubert M, et al. Viral liposomes released from insect cells infected with recombinant baculovirus expressing the matrix protein of vesicular stomatitis virus. J Virol 1993;67:4415–4420.
338. Li Y, Luo LZ, Wagner RR. Transcription inhibition site on the M protein of vesicular stomatitis virus located by marker rescue of mutant tsO23 (III) with M-gene expression vectors. J Virol 1989.63:2841–2843.
339. Lin FT. The protective effect of the large-scale use of PHKC rabies vaccine in humans in China. Bull World Health Organ 1990;68:449–454.
340. Lingappa VR, Katz FN, Lodish HF, et al. A signal sequence for the insertion of a transmembrane glycoprotein. Similarities to the signals of secretory proteins in primary structure and function. J Biol Chem 1978;253:8667–8670.
341. Lodish HF, Porter M. Translational control of protein synthesis after infection by vesicular stomatitis virus. J Virol 1980;36:719–733.
342. Lodmell DL, Esposito JJ, Ewalt LC. Rabies virus antinucleoprotein antibody protects against rabies virus challenge in vivo and inhibits rabies virus replication in vitro. J Virol 1993;67:6080–6086.
343. Lodmell DL, Ray NB, Parnell MJ, et al. DNA immunization protects nonhuman primates against rabies virus. Nat Med 1998;4:949–952.
344. Lodmell DL, Sumner JW, Esposito JJ, et al. Raccoon poxvirus recombinants expressing the rabies virus nucleoprotein protect mice against lethal rabies virus infection. J Virol 1991;65:3400–3405.
345. Love SV. Paralytic rabies: review of the literature and report of a case. J Pediatr 1994;124:312–325.
346. Luan P, Glaser M. Formation of membrane domains by the envelope proteins of vesicular stomatitis virus. Biochemistry 1994;33:4483–4489.
347. Luan P, Yang L, Glaser M. Formation of membrane domains created during the budding of vesicular stomatitis virus. A model for selective lipid and protein sorting in biological membranes. Biochemistry 1995;34:9874–9883.
348. Ludewig B, Maloy KJ, Lopez-Macias C, et al. Induction of optimal anti-viral neutralizing B cell responses by dendritic cells requires transport and release of virus particles in secondary lymphoid organs. Eur J Immunol 2000;30:185–196.
349. Lund JM, Alexopoulou L, Sato A, et al. Recognition of single-stranded RNA viruses by Toll-like receptor 7. Proc Natl Acad Sci U S A 2004;101:5598–5603. Epub 2004 Mar 19.
350. Luo LH, Li Y, Snyder RM, et al. Point mutations in glycoprotein gene of vesicular stomatitis virus (New Jersey serotype) selected by resistance to neutralization by epitope-specific monoclonal antibodies. Virology 1988;163:341–348.
P.1403

351. Lutze-Wallace C, Sapp T, Nadin-Davis SA, et al. Approaches for genetic purity testing of live recombinant viral vaccines using a human adenovirus: rabies model. Can J Vet Res 1992;56:360–364.
352. Lyles DS, McKenzie MO. Reversible and irreversible steps in assembly and disassembly of vesicular stomatitis virus: equilibria and kinetics of dissociation of nucleocapsid-M protein complexes assembled in vivo. Biochemistry 1998;37:439–450.
353. Lyles DS, McKenzie MO, Ahmed M, et al. Potency of wild-type and temperature-sensitive vesicular stomatitis virus matrix protein in the inhibition of host-directed gene expression. Virology 1996;225:172–180.
354. Lyles DS, McKenzie MO, Kaptur PE, et al. Complementation of M gene mutants of vesicular stomatitis virus by plasmid-derived M protein converts spherical extracellular particles into native bullet shapes. Virology 1996;217:76–87.
355. Lyles DS, Varela VA, Parce JW. Dynamic nature of the quaternary structure of the vesicular stomatitis virus envelope glycoprotein. Biochemistry 1990;29:2442–2449.
356. Macfarlan RI, Dietzschold B, Wiktor TJ, et al. T cell responses to cleaved rabies virus glycoprotein and to synthetic peptides. J Immunol 1984;133:2748–2752.
357. Machamer CE, Doms RW, Bole DG, et al. Heavy chain binding protein recognizes incompletely disulfide-bonded forms of vesicular stomatitis virus G protein. J Biol Chem 1990;265:6879–6883.
358. Machamer CE, Rose JK. Vesicular stomatitis virus G proteins with altered glycosylation sites display temperature-sensitive intracellular transport and are subject to aberrant intermolecular disulfide bonding. J Biol Chem 1988;263:5955–5960.
359. Mackett M, Yilma T, Rose JK, et al. Vaccinia virus recombinants: expression of VSV genes and protective immunization of mice and cattle. Science 1985;227:433–435.
360. Majumder A, Basak S, Raha T, et al. Effect of osmolytes and chaperone-like action of P-protein on folding of nucleocapsid protein of Chandipura virus. J Biol Chem 2001;276:30948–30955. Epub 2001 Jun 18.
361. Maloy KJ, Odermatt B, Hengartner H, et al. Interferon gamma-producing gammadelta T cell-dependent antibody isotype switching in the absence of germinal center formation during virus infection. Proc Natl Acad Sci U S A 1998;95:1160–11665.
362. Marcus PI. Interferon induction by viruses: one molecule of dsRNA as the threshold for interferon induction. Interferon 1983;5:115–180.
363. Masters PS, Banerjee AK. Complex formation with vesicular stomatitis virus phosphoprotein NS prevents binding of nucleocapsid protein N to nonspecific RNA. J Virol 1988;62:2658–2664.
364. Masters PS, Banerjee AK. Resolution of multiple complexes of phosphoprotein NS with nucleocapsid protein N of vesicular stomatitis virus. J Virol 1988;62:2651–2657.
365. Matlin KS, Reggio H, Helenius A, et al. Pathway of vesicular stomatitis virus entry leading to infection. J Mol Biol 1982;156:609–631.
366. Matsuura Y, Tani H, Suzuki K, et al. Characterization of pseudotype VSV possessing HCV envelope proteins. Virology 2001;286:263–275.
367. Matter HC, Schumacher CL, Kharmachi H, et al. Field evaluation of two bait delivery systems for the oral immunization of dogs against rabies in Tunisia. Vaccine 1998;16:657–665.
368. Mavrakis M, Iseni F, Mazza C, et al. Isolation and characterisation of the rabies virus N degrees-P complex produced in insect cells. Virology 2003;305:406–414.
369. McClellan GB. Report on the Organization and Campaigns of the Army of the Potomac: to which Is Added an Account of the Campaign in Western Virginia, with Plans of Battlefields. New York: Sheldon & Co; 1864.
370. McCreedy Jr. BJ, Lyles DS. Distribution of M protein and nucleocapsid protein of vesicular stomatitis virus in infected cell plasma membranes. Virus Res 1989;14:189–205.
371. McCreedy Jr. BJ, McKinnon KP, Lyles DS. Solubility of vesicular stomatitis virus M protein in the cytosol of infected cells or isolated from virions. J Virol 1990;64:902–906.
372. McGowan JJ, Emerson SU, Wagner RR. The plus-strand leader RNA of VSV inhibits DNA-dependent transcription of adenovirus and SV40 genes in a soluble whole-cell extract. Cell 1982.28:325–333.
373. McKendrick AG. A ninth analytical review of reports from Pasteur Institutes. Bull World Health Organ 1941;9:31–78.
374. McKenna PM, McGettigan JP, Pomerantz RJ, et al. Recombinant rhabdoviruses as potential vaccines for HIV-1 and other diseases. Current HIV Research 2003;1:229–237.
375. Mebatsion T, Conzelmann KK. Specific infection of CD4+ target cells by recombinant rabies virus pseudotypes carrying the HIV-1 envelope spike protein. Proc Natl Acad Sci U S A 1996;93:11366–71130.
376. Mebatsion T, Finke S, Weiland F, et al. A CXCR4/CD4 pseudotype rhabdovirus that selectively infects HIV-1 envelope protein-expressing cells. Cell 1997;90:841–847.
377. Mebatsion T, Konig M, Conzelmann KK. Budding of rabies virus particles in the absence of the spike glycoprotein. Cell 1996;84:941–951.
378. Mebatsion T, Schnell MJ, Cox JH, et al. Highly stable expression of a foreign gene from rabies virus vectors. Proc Natl Acad Sci U S A 1996;93:7310–7314.
379. Mebatsion T, Weiland F, Conzelmann KK. Matrix protein of rabies virus is responsible for the assembly and budding of bullet-shaped particles and interacts with the transmembrane spike glycoprotein G. J Virol 1999;73:242–250.
380. Meltzer MI. Assessing the costs and benefits of an oral vaccine for raccoon rabies: a possible model. Emerg Infect Dis 1996;2:343–349.
381. Meltzer MI, Rupprecht CE. A review of the economics of the prevention and control of rabies. Part 1: Global impact and rabies in humans. Pharmacoeconomics 1998;14:365–383.
382. Meltzer MI, Rupprecht CE. A review of the economics of the prevention and control of rabies. Part 2: Rabies in dogs, livestock and wildlife. Pharmacoeconomics 1998;14:481–498.
383. Meslin FX, Fishbein DB, Matter HC. Rationale and prospects for rabies elimination in developing countries. Curr Top Microbiol Immunol 1994;187:1–26.
384. Miller RB, Waggoner DW, Gay CG, et al. Regulatory aspects of licensing genetically engineered vaccines. J Anim Sci 1993;71:110.
385. Modelska A, Dietzschold B, Sleysh N, et al. Immunization against rabies with plant-derived antigen. Proc Natl Acad Sci U S A 1998;95:2481–2485.
386. Morimoto K, McGettigan JP, Foley HD, et al. Genetic engineering of live rabies vaccines. Vaccine 2001;19:3543–3551.
387. Morimoto K, Patel M, Corisdeo S, et al. Characterization of a unique variant of bat rabies virus responsible for newly emerging human cases in North America. Proc Natl Acad Sci U S A 1996;93:5653–568.
388. Moro MH, Horman JT, Fischman HR, et al. The epidemiology of rodent and lagomorph rabies in Maryland, 1981 to 1986. J Wildl Dis 1991;27:452–456.
389. Morton PA. Tropical American bats: a threatened natural resource and the vampire-cattle connection solutions to resolve conflicts. Bat Research News 1991;33:80.
390. Moyer SA, Banerjee AK. Messenger RNA species synthesized in vitro by the virion-associated RNA polymerase of vesicular stomatitis virus. Cell 1975;4:37–43.
391. Moyer SA, Smallwood-Kentro S, Haddad A, et al. Assembly and transcription of synthetic vesicular stomatitis virus nucleocapsids. J Virol 1991;65:2170–2178.
392. Muller U, Steinhoff U, Reis LF, et al. Functional role of type I and type II interferons in antiviral defense. Science 1994;264:1918–1921.
393. Murphy FA, Baur SP, Harrison AK, et al. Comparative pathogenesis of rabies and rabies-like viruses. Viral infection and transit from inoculation site to the central nervous system. Lab Invest 1973;28:361–376.
394. Nadin-Davis SA, Casey GA, Wandeler A. Identification of regional variants of the rabies virus within the Canadian province of Ontario. J Gen Virol 1993;74(Pt 5):829–837.
395. Nadin-Davis SA, Sampath MI, Casey GA, et al. Phylogeographic patterns exhibited by Ontario rabies virus variants. Epidemiol Infect 1999;123:325–336.
P.1404

396. Newcomb WW, Brown JC. Role of the vesicular stomatitis virus matrix protein in maintaining the viral nucleocapsid in the condensed form found in native virions. J Virol 1981;39:295–299.
397. Newcomb WW, Tobin GJ, McGowan JJ, et al. In vitro reassembly of vesicular stomatitis virus skeletons. J Virol 1982.41:1055–1062.
398. Nichol ST. Genetic diversity of enzootic isolates of vesicular stomatitis virus New Jersey. J Virol 1988;62:572–579.
399. Nichol ST. Molecular epizootiology and evolution of vesicular stomatitis virus New Jersey. J Virol 1987;61:1029–1036.
400. Nikolik M. The results of rabies inoculations in man after injuries inflicted by wolves. Tropical Diseases Bulletin 1952;49:946.
401. Nikolitsch M. Virus concentration and length of the incubation period. Tropical Diseases Bulletin 1958;55:395–396.
402. Nishimura N, Bannykh S, Slabough S, et al. A di-acidic (DXE) code directs concentration of cargo during export from the endoplasmic reticulum. J Biol Chem 1999;274:15937–15946.
403. Noah DL, Drenzek CL, Smith JS, et al. Epidemiology of human rabies in the United States, 1980 to 1996. Ann Intern Med 1998;128:922–930.
404. Nogueira YL. Adverse effect versus quality control of the Fuenzalida-Palacios antirabies vaccine. Rev Inst Med Trop Sao Paulo 1998;40:295–299.
405. Novella IS, Gilbertson DL, Borrego B, et al. Adaptability costs in immune escape variants of vesicular stomatitis virus. Virus Res 2005;107:27–34.
406. Nyberg M, Kulonen K, Neuvonen E, et al. An epidemic of sylvatic rabies in Finland—descriptive epidemiology and results of oral vaccination. Acta Vet Scand 1992;33:43–57.
407. Obuchi M, Fernandez M, Barber GN. Development of recombinant vesicular stomatitis viruses that exploit defects in host defense to augment specific oncolytic activity. J Virol 2003;77:8843–8856.
408. Odenwald WF, Arnheiter H, Dubois-Dalcq M, et al. Stereo images of vesicular stomatitis virus assembly. J Virol 1986;57:922–932.
409. Oehen S, Odermatt B, Karrer U, et al. Marginal zone macrophages and immune responses against viruses. J Immunol 2002;169:1453–1458.
410. Ogden JR, Pal R, Wagner RR. Mapping regions of the matrix protein of vesicular stomatitis virus which bind to ribonucleocapsids, liposomes, and monoclonal antibodies. J Virol 1986;58:860–868.
411. Ohno S, Ohtake N. Immunocytochemical study of the intracellular localization of M protein of vesicular stomatitis virus. Histochem J 1987;19:297–306.
412. Ono K, Dubois-Dalcq ME, Schubert M, et al. A mutated membrane protein of vesicular stomatitis virus has an abnormal distribution within the infected cell and causes defective budding. J Virol 1987;61:1332–1341.
413. Organization World Health. WHO Expert Committee on Rabies, 8th Report. Geneva, Switzerland: World Health Organization; 1992.
414. Osorio JE, Tomlinson CC, Frank RS, et al. Immunization of dogs and cats with a DNA vaccine against rabies virus. Vaccine 1999;17:1109–1116.
415. Owens RJ, Rose JK. Cytoplasmic domain requirement for incorporation of a foreign envelope protein into vesicular stomatitis virus. J Virol 1993;67:360–365.
416. Paik SY, Banerjea AC, Harmison GG, et al. Inducible and conditional inhibition of human immunodeficiency virus proviral expression by vesicular stomatitis virus matrix protein. J Virol 1995;69:3529–3537.
417. Pak CC, Puri A, Blumenthal R. Conformational changes and fusion activity of vesicular stomatitis virus glycoprotein: [125I]iodonaphthyl azide photolabeling studies in biological membranes. Biochemistry 1997;36:8890–8896.
418. Pal R, Grinnell BW, Snyder RM, et al. Regulation of viral transcription by the matrix protein of vesicular stomatitis virus probed by monoclonal antibodies and temperature-sensitive mutants. J Virol 1985.56:386–394.
419. Parviz S, Luby S, Wilde H. Postexposure treatment of rabies in Pakistan. Clin Infect Dis 1998;27:751–756.
420. Pastoret PP, Brochier B. Development of a recombinant vaccinia-rabies vaccine for oral vaccination of foxes against rabies. Dev Biol Stand (Basel) 1992;79:105–111.
421. Pattnaik AK, Ball LA, LeGrone A, et al. The termini of VSV DI particle RNAs are sufficient to signal RNA encapsidation, replication, and budding to generate infectious particles. Virology 1995;206:760–764.
422. Pattnaik AK, Ball LA, LeGrone AW, et al. Infectious defective interfering particles of VSV from transcripts of a cDNA clone. Cell 1992;69:1011–1020.
423. Pattnaik AK, Hwang L, Li T, et al. Phosphorylation within the amino-terminal acidic domain I of the phosphoprotein of vesicular stomatitis virus is required for transcription but not for replication. J Virol 1997;71:8167–8175.
424. Patton JT, Davis NL, Wertz GW. N protein alone satisfies the requirement for protein synthesis during RNA replication of vesicular stomatitis virus. J Virol 1984;49:303–309.
425. Pawan JL. The transmission of paralytic rabies in Trinidad by the vampire bat (Desmodus routndus murinus, Wagner, 1840). Ann Trop Med Parasitol 1936;30:101–130.
426. Peluso RW. Kinetic, quantitative, and functional analysis of multiple forms of the vesicular stomatitis virus nucleocapsid protein in infected cells. J Virol 1988;62:2799–2807.
427. Peluso RW, Moyer SA. Viral proteins required for the in vitro replication of vesicular stomatitis virus defective interfering particle genome RNA. Virology 1988;162:369–376.
428. Perrault J, Leavitt RW. Inverted complementary terminal sequences in single-stranded RNAs and snap-back RNAs from vesicular stomatitis defective interfering particles. J Gen Virol 1978;38:35–50.
429. Perry LL, Lodmell DL. Role of CD4+ and CD8+ T cells in murine resistance to street rabies virus. J Virol 1991;65:3429–3434.
430. Phuapradit P, Manatsathit S, Warrell MJ, et al. Paralytic rabies: some unusual clinical presentations. J Med Assoc Thai 1985;68:106–110.
431. Pickl WF, Pimentel-Muinos FX, Seed B. Lipid rafts and pseudotyping. J Virol 2001;75:7175–7183.
432. Piyasirisilp S, Schmeckpeper BJ, Chandanayingyong D, et al. Association of HLA and T-cell receptor gene polymorphisms with Semple rabies vaccine-induced autoimmune encephalomyelitis. Ann Neurol 1999;45:595–600.
433. Plakhov IV, Arlund EE, Aoki C, et al. The earliest events in vesicular stomatitis virus infection of the murine olfactory neuroepithelium and entry of the central nervous system. Virology 1995;209:257–262.
434. Poirot MK, Schnitzlein WM, Reichmann ME. The requirement of protein synthesis for VSV inhibition of host cell RNA synthesis. Virology 1985;140:91–101.
435. Pornillos O, Garrus JE, Sundquist WI. Mechanisms of enveloped RNA virus budding. Trends Cell Biol 2002;12:569–579.
436. Porras C, Barboza JJ, Fuenzalida E, et al. Recovery from rabies in man. Ann Intern Med 1976;85:44–48.
437. Prabhakar BS, Fischman HR, Nathanson N. Recovery from experimental rabies by adoptive transfer of immune cells. J Gen Virol 1981;56:25–31.
438. Precausta P, Soulebot JP. Vaccines for domestic animals. In: Baer GM, ed. The Natural History of Rabies. Boca Raton, FL: CRC Press; 1991:445–459.
439. Prehaud C, Lay S, Dietzschold B, et al. Glycoprotein of nonpathogenic rabies viruses is a key determinant of human cell apoptosis. J Virol 2003;77:10537–10547.
440. Prevec L, Campbell JB, Christie BS, et al. A recombinant human adenovirus vaccine against rabies. J Infect Dis 1990;161:27–30.
441. Pringle CR. Genetic characteristics of conditional lethal mutants of vesicular stomatitis virus induced by 5-fluorouracil, 5-azacytidine, and ethyl methane sulfonate. J Virol 1970;5:559–567.
442. Puddington L, Bevan MJ, Rose JK, et al. N protein is the predominant antigen recognized by vesicular stomatitis virus-specific cytotoxic T cells. J Virol 1986;60:708–717.
443. Puri A, Winick J, Lowy RJ, et al. Activation of vesicular stomatitis virus fusion with cells by pretreatment at low pH. J Biol Chem 1988;263:4749–4753.
P.1405

444. Rao BL, Basu A, Wairagkar NS, et al. A large outbreak of acute encephalitis with high fatality rate in children in Andhra Pradesh, India, in 2003, associated with Chandipura virus. Lancet 2004;364:869–874.
445. Reading CL, Penhoet EE, Ballou CE. Carbohydrate structure of vesicular stomatitis virus glycoprotein. J Biol Chem 1978;253:5600–5612.
446. Reagan KJ, Wunner WH. Rabies virus interaction with various cell lines is independent of the acetylcholine receptor. Arch Virol 1985;84:277–282.
447. Redelman D, Nichol S, Klieforth R, et al. Experimental vesicular stomatitis virus infection of swine: extent of infection and immunological response. Vet Immunol Immunopathol 1989;20:345–361.
448. Reid-Sanden FL, Fishbein DB, Stevens CA, et al. Administration of rabies vaccine in the gluteal area: a continuing problem. Arch Intern Med 1991;151:821.
449. Reif JS, Webb PA, Monath TP, et al. Epizootic vesicular stomatitis in Colorado, 1982: infection in occupational risk groups. Am J Trop Med Hyg 1987;36:177–182.
450. Rigaut KD, Birk DE, Lenard J. Intracellular distribution of input vesicular stomatitis virus proteins after uncoating. J Virol 1991;65:2622–2628.
451. Robbins AH, Borden MD, Windmiller BS, et al. Prevention of the spread of rabies to wildlife by oral vaccination of raccoons in Massachusetts. J Am Vet Med Assoc 1998;213:1407–1412.
452. Roberts A, Buonocore L, Price R, et al. Attenuated vesicular stomatitis viruses as vaccine vectors. J Virol 1999;73:3723–3732.
453. Roberts A, Rose JK. Redesign and genetic dissection of the rhabdoviruses. Adv Virus Res 1999;53:301–319.
454. Robison CS, Whitt MA. The membrane-proximal stem region of vesicular stomatitis virus G protein confers efficient virus assembly. J Virol 2000;74:2239–2246.
454a. Roche S, Bressanelli S, Rey FA, et al.Crystal structure of the low pH form of the vesicular stomatitis virus glycoprotein G. Science 2006;313:177–178.
455. Rodriguez LL, Fitch WM, Nichol ST. Ecological factors rather than temporal factors dominate the evolution of vesicular stomatitis virus. Proc Natl Acad Sci U S A 1996;93:13030–13035.
456. Rodriguez LL, Letchworth GJ, Spiropoulou CF, et al. Rapid detection of vesicular stomatitis virus New Jersey serotype in clinical samples by using polymerase chain reaction. J Clin Microbiol 1993;31:2016–2020.
457. Rolls MM, Webster P, Balba NH, et al. Novel infectious particles generated by expression of the vesicular stomatitis virus glycoprotein from a self-replicating RNA. Cell 1994;79:497–506.
458. Rosatte RC, MacInnes CD, Power MJ, et al. Tactics for the control of wildlife rabies in Ontario (Canada). Rev Sci Tech 1993;12:95–98.
459. Rosatte RC, Power MJ, MacInnes CD, et al. Trap-vaccinate-release and oral vaccination for rabies control in urban skunks, raccoons and foxes. J Wildl Dis 1992;28:562–571.
460. Roscoe DE, Holste WC, Sorhage FE, et al. Efficacy of an oral vaccinia-rabies glycoprotein recombinant vaccine in controlling epidemic raccoon rabies in New Jersey. J Wildl Dis 1998;34:752–763.
461. Rose JK. Complete intergenic and flanking gene sequences from the genome of vesicular stomatitis virus. Cell 1980;19:415–421.
462. Rose JK, Adams GA, Gallione CJ. The presence of cysteine in the cytoplasmic domain of the vesicular stomatitis virus glycoprotein is required for palmitate addition. Proc Natl Acad Sci U S A 1984;81:2050–2054.
463. Rose JK, Gallione CJ. Nucleotide sequences of the mRNA's encoding the vesicular stomatitis virus G and M proteins determined from cDNA clones containing the complete coding regions. J Virol 1981;39:519–528.
464. Rose JK, Welch WJ, Sefton BM, et al. Vesicular stomatitis virus glycoprotein is anchored in the viral membrane by a hydrophobic domain near the COOH terminus. Proc Natl Acad Sci U S A 1980;77:3884–3888.
465. Rose NF, Marx PA, Luckay A, et al. An effective AIDS vaccine based on live attenuated vesicular stomatitis virus recombinants. Cell 2001;106:539–549.
466. Rosenthal KL, Zinkernagel RM. Cross-reactive cytotoxic T cells to serologically distinct vesicular stomatitis virus. J Immunol 1980;124:2301–2308.
467. Roy P, Repik P, Hefti E, et al. Complementary RNA species isolated from vesicular stomatitis (HR strain) defective virions. J Virol 1973;11:915–925.
468. Rupprecht CE, Charlton KM, Artois M, et al. Ineffectiveness and comparative pathogenicity of attenuated rabies virus vaccines for the striped skunk (Mephitis mephitis). J Wildl Dis 1990;26:99–102.
469. Rupprecht CE, Dietzschold B, Campbell JB, et al. Consideration of inactivated rabies vaccines as oral immunogens of wild carnivores. J Wildl Dis 1992;28:629–635.
470. Rupprecht CE, Dietzschold B, Wunner WH, et al. Antigenic relationships of lyssaviruses. In: Baer GM, ed. The Natural History of Rabies. Boca Raton, FL: CRC Press; 1991:69–100.
471. Rupprecht CE, Hanlon CA, Blanton J, et al. Oral vaccination of dogs with recombinant rabies virus vaccines. Virus Res 2005;111:101–105. Epub 2005 Apr 8.
472. Rupprecht CE, Hanlon CA, Hamir AN, et al. Oral wildlife rabies vaccination development of a recombinant virus vaccine. Trans North Am Wild Natl Res Conf 1992;57:439–452.
473. Rupprecht CE, Hanlon CA, Slate D. Oral vaccination of wildlife against rabies: opportunities and challenges in prevention and control. Dev Biol (Basel) 2004;119:173–184.
474. Rupprecht CE, Smith JS. Raccoon rabies: the re-emergence of an epizootic in a densely populated area. Semin Virology 1994;5:155–164.
475. Rupprecht CE, Smith JS, Fekadu M, et al. The ascension of wildlife rabies: a cause for public health concern or intervention?. Emerg Infect Dis 1995;1:107–114.
476. Sabin AB, Olitsky PK. Influence of host factors on neuroinvasiveness of vesicular stomatitis virus. III. Effect of age and pathway of infection on the character and localization of lesions in the central nervous system. J Exp Med 1938;67:201–227.
477. Sacramento D, Badrane H, Bourhy H, et al. Molecular epidemiology of rabies virus in France: comparison with vaccine strains. J Gen Virol 1992;73(Pt 5):1149–1158.
478. Sacramento D, Bourhy H, Tordo N. PCR technique as an alternative method for diagnosis and molecular epidemiology of rabies virus. Mol Cell Probes 1991;5:229–240.
479. Sasaki DM, Middleton CR, Sawa TR, et al. Rabid bat diagnosed in Hawaii. Hawaii Med J 1992;51:181–185.
480. Scheiffele P, Rietveld A, Wilk T, et al. Influenza viruses select ordered lipid domains during budding from the plasma membrane. J Biol Chem 1999;274:2038–2044.
481. Schlegel R, Tralka TS, Willingham MC, et al. Inhibition of VSV binding and infectivity by phosphatidylserine: is phosphatidylserine a VSV-binding site?. Cell 1983;32:639–646.
482. Schmidt MF, Schlesinger MJ. Fatty acid binding to vesicular stomatitis virus glycoprotein: a new type of post-translational modification of the viral glycoprotein. Cell 1979;17:813–819.
483. Schneider RJ, Mohr I. Translation initiation and viral tricks. Trends Biochem Sci 2003;28:130–136.
484. Schnell MJ, Buonocore L, Boritz E, et al. Requirement for a non-specific glycoprotein cytoplasmic domain sequence to drive efficient budding of vesicular stomatitis virus. Embo J 1998;17:1289–1296.
485. Schnell MJ, Buonocore L, Kretzschmar E, et al. Foreign glycoproteins expressed from recombinant vesicular stomatitis viruses are incorporated efficiently into virus particles. Proc Natl Acad Sci U S A 1996;93:11359–11365.
486. Schnell MJ, Buonocore L, Whitt MA, et al. The minimal conserved transcription stop-start signal promotes stable expression of a foreign gene in vesicular stomatitis virus. J Virol 1996;70:2318–2323.
487. Schnell MJ, Foley HD, Siler CA, et al. Recombinant rabies virus as potential live-viral vaccines for HIV-1. Proc Natl Acad Sci U S A 2000;97:3544–3549.
488. Schnell MJ, Johnson JE, Buonocore L, et al. Construction of a novel virus that targets HIV-1-infected cells and controls HIV-1 infection. Cell 1997;90:849–857.
P.1406

489. Schnell MJ, Mebatsion T, Conzelmann KK. Infectious rabies viruses from cloned cDNA. Embo J 1994;13:4195–4203.
490. Schnell MJ, Mebatsion T, Conzelmann KK. Infectious rabies viruses from cloned cDNA. Embo J 1994;13:4195–203.
491. Schoehn G, Iseni F, Mavrakis M, et al. Structure of recombinant rabies virus nucleoprotein-RNA complex and identification of the phosphoprotein binding site. J Virol 2001;75:490–498.
492. Schwaninger R, Beckers CJ, Balch WE. Sequential transport of protein between the endoplasmic reticulum and successive Golgi compartments in semi-intact cells. J Biol Chem 1991;266:13055–13063.
493. Schweinforth GA. The Heart of Africa: Three Years’ Travels and Adventures in the Unexplored Region of Central Africa from 1868 to 1871. Chicago: Afro-Am Books; 1969.
494. Selimov MA, Smekhov AM, Antonova LA, et al. New strains of rabies-related viruses isolated from bats in the Ukraine. Acta Virol 1991;35:226–231.
495. Setien AA, Brochier B, Tordo N, et al. Experimental rabies infection and oral vaccination in vampire bats (Desmodus rotundus). Vaccine 1998;16:1122–1126.
496. Sevier CS, Weisz OA, Davis M, et al. Efficient export of the vesicular stomatitis virus G protein from the endoplasmic reticulum requires a signal in the cytoplasmic tail that includes both tyrosine-based and di-acidic motifs. Mol Biol Cell 2000;11:13–22.
497. Shah U, Jaswal GS. Victims of a rabid wolf in India: effect of severity and location of bites on development of rabies. J Infect Dis 1976;134:25–29.
498. Shankar V, Dietzschold B, Koprowski H. Direct entry of rabies virus into the central nervous system without prior local replication. J Virol 1991;65:2736–2738.
499. Shannon LM, Poulton JL, Emmons RW, et al. Serological survey for rabies antibodies in raptors from California. J Wildl Dis 1988;24:264–267.
500. Shokralla S, He Y, Wanas E, et al. Mutations in a carboxy-terminal region of vesicular stomatitis virus glycoprotein G that affect membrane fusion activity. Virology 1998;242:39–50.
501. Shope RE, Murphy FA, Harrison AK, et al. Two African viruses serologically and morphologically related to rabies virus. J Virol 1970;6:690–692.
502. Sikes RK. Pathogenesis of rabies in wildlife. I. Comparative effect of varying doses of rabies virus inoculated into foxes and skunks. Am J Vet Res 1962;23:1041–1047.
503. Simonsen CC, Batt-Humphries S, Summers DF. RNA synthesis of vesicular stomatitis virus-infected cells: in vivo regulation of replication. J Virol 1979;31:124–132.
504. Sitthi-Amorn C, Jiratanavattana V, Keoyoo J, et al. The diagnostic properties of laboratory tests for rabies. Int J Epidemiol 1987;16:602–605.
505. Siwasontiwat D, Lumlertdacha B, Polsuwan C, et al. Rabies: is provocation of the biting dog relevant for risk assessment?. Trans R Soc Trop Med Hyg 1992;86:443.
506. Smith AL, Tignor GH, Emmons RW, et al. Isolation of field rabies virus strains in CER and murine neuroblastoma cell cultures. Intervirology 1978;9:359–361.
507. Smith JS. New aspects of rabies with emphasis on epidemiology, diagnosis, and prevention of the disease in the United States. Clin Microbiol Rev 1996;9:166–176.
508. Smith JS. Rabies serology. In: Baer GM, ed. The Natural History of Rabies. Boca Raton, FL: CRC Press; 1991:235–252.
509. Smith JS. Rabies virus. In: Murray PR, ed. Manual of Clinical Microbiology, 7th ed. Washington, DC: ASM Press; 1999: 1099–1106.
510. Smith JS. Rabies virus epitopic variation: use in ecologic studies. Adv Virus Res 1989;36:215–253.
511. Smith JS, Baer GM. Epizootiology of rabies: the Americas. In: Campbell JB, Charlton KM, eds. Developments in Veterinary Virology: Rabies. Boston: Kluwer Academic Press; 1988:267–299.
512. Smith JS, Fishbein DB, Rupprecht CE, et al. Unexplained rabies in three immigrants in the United States. A virologic investigation. N Engl J Med 1991;324:205–211.
513. Smith JS, Orciari LA, Yager PA, et al. Epidemiologic and historical relationships among 87 rabies virus isolates as determined by limited sequence analysis. J Infect Dis 1992;166:296–307.
514. Smith JS, Seidel HD. Rabies: a new look at an old disease. Prog Med Virol 1993;40:82–106.
515. Soria M, Little SP, Huang AS. Characterization of vesicular stomatitis virus nucleocapsids. I. Complementary 40 S RNA molecules in nucleocapsids. Virology 1974;61:270–280.
516. Spiropoulou CF, Nichol ST. A small highly basic protein is encoded in overlapping frame within the P gene of vesicular stomatitis virus. J Virol 1993;67:3103–3110.
517. Srinivasan A, Burton EC, Kuehnert MJ, et al. Transmission of rabies virus from an organ donor to four transplant recipients. N Engl J Med 2005;352:1103–1111.
518. St. George TD. Ephemeral fever virus. In: Gibbs EPJ, ed. Virus Diseases of Food Animals. Vol. II. New York: Academic Press; 1981: 541–564.
519. St. George TD, Standfast HA. Bovine ephemeral fever. In: Monath TP, ed. The Arboviruses: Epidemiology and Ecology. Vol. II. Boca Raton, FL: CRC Press; 1988:71–86.
520. Stallknecht DE, Howerth EW, Reeves CL, et al. Potential for contact and mechanical vector transmission of vesicular stomatitis virus New Jersey in pigs. Am J Vet Res 1999;60:43–48.
521. Stallknecht DE, Kavanaugh DM, Corn JL, et al. Feral swine as a potential amplifying host for vesicular stomatitis virus New Jersey serotype on Ossabaw Island, Georgia. J Wildl Dis 1993;29:377–383.
522. Stallknecht DE, Nettles VF, Erickson GA, et al. Antibodies to vesicular stomatitis virus in populations of feral swine in the United States. J Wildl Dis 1986;22:320–325.
523. Stallknecht DE, Nettles VF, Fletcher WO, et al. Enzootic vesicular stomatitis New Jersey type in an insular feral swine population. Am J Epidemiol 1985;122:876–883.
524. Stephens EB, Compans RW, Earl P, et al. Surface expression of viral glycoproteins is polarized in epithelial cells infected with recombinant vaccinia viral vectors. Embo J 1986;5:237–245.
525. Stillman EA, Whitt MA. The length and sequence composition of vesicular stomatitis virus intergenic regions affect mRNA levels and the site of transcript initiation. J Virol 1998;72:5565–5572.
526. Stillman EA, Whitt MA. Mutational analyses of the intergenic dinucleotide and the transcriptional start sequence of vesicular stomatitis virus (VSV) define sequences required for efficient termination and initiation of VSV transcripts. J Virol 1997;71:2127–2137.
527. Stillman EA, Whitt MA. Transcript initiation and 5’-end modifications are separable events during vesicular stomatitis virus transcription. J Virol 1999;73:7199–7209.
528. Stojdl DF, Lichty B, Knowles S, et al. Exploiting tumor-specific defects in the interferon pathway with a previously unknown oncolytic virus. Nat Med 2000;6:821–825.
529. Stojdl DF, Lichty DB, tenOever BR, et al. VSV strains with defects in their ability to shutdown innate immunity are potent systemic anti-cancer agents. Cancer Cell 2003;4:263–275.
530. Strady A, Lang J, Lienard M, et al. Antibody persistence following preexposure regimens of cell-culture rabies vaccines: 10-year follow-up and proposal for a new booster policy. J Infect Dis 1998;177:1290–1295.
531. Sugamata M, Miyazawa M, Mori S, et al. Paralysis of street rabies virus-infected mice is dependent on T lymphocytes. J Virol 1992;66:1252–1260.
532. Sumpter Jr., R, Loo YM, Foy E, et al. Regulating intracellular antiviral defense and permissiveness to hepatitis C virus RNA replication through a cellular RNA helicase, RIG-I. J Virol 2005;79:2689–2699.
533. Superti F, Derer M, Tsiang H. Mechanism of rabies virus entry into CER cells. J Gen Virol 1984;65:781–789.
534. Superti F, Hauttecoeur B, Morelec MJ, et al. Involvement of gangliosides in rabies virus infection. J Gen Virol 1986;67:47–56.
535. Suri SP, Chugh ML. Hydrophobia (observations on 30 cases). J Indian Med Assoc 1975;65:8–10.
536. Takacs AM, Barik S, Das T, et al. Phosphorylation of specific serine residues within the acidic domain of the phosphoprotein of vesicular stomatitis virus regulates transcription in vitro. J Virol 1992;66:5842–5848.
537. Takada A, Robison C, Goto H, et al. A system for functional analysis of Ebola virus glycoprotein. Proc Natl Acad Sci U S A 1997;94:14764–14769.
P.1407

538. Tarbouriech N, Curran J, Ebel C, et al. On the domain structure and the polymerization state of the Sendai virus P protein. Virology 2000;266:99–109.
539. Teidebold TC, Mather CS, Merrillat LA. Gangrenous glossitis of horses. Report of the 20th Annual Meeting of the United States Livestock Sanitary Association. 1916:29–42.
540. tenOever BR, Sharma S, Zou W, et al. Activation of TBK1 and IKKvarepsilon kinases by vesicular stomatitis virus infection and the role of viral ribonucleoprotein in the development of interferon antiviral immunity. J Virol 2004;78:10636–10649.
541. Tepsumethanon V, Lumlertdacha B, Mitmoonpitak C, et al. Fluorescent antibody test for rabies: prospective study of 8,987 brains. Clin Infect Dis 1997;25:1459–1461.
542. Tesh R, Saidi S, Javadian E, et al. Isfahan virus, a new vesiculovirus infecting humans, gerbils, and sandflies in Iran. Am J Trop Med Hyg 1977;26:299–306.
543. Tesh RB, Boshell J, Modi GB, et al. Natural infection of humans, animals, and phlebotomine sand flies with the Alagoas serotype of vesicular stomatitis virus in Colombia. Am J Trop Med Hyg 1987;36:653–661.
544. Theiler M, Downs WG. Minor groups of arboviruses. In: Theiler M, Downs WG, eds. The Arthropod-Borne Viruses of Vertebrates: An Account of the Rockefeller Foundation Virus Program 1951—1970. New Haven, CT: Yale University Press; 1973:263–280.
545. Thomas D, Newcomb WW, Brown JC, et al. Mass and molecular composition of vesicular stomatitis virus: a scanning transmission electron microscopy analysis. J Virol 1985;54:598–607.
546. Thomas DC, Brewer CB, Roth MG. Vesicular stomatitis virus glycoprotein contains a dominant cytoplasmic basolateral sorting signal critically dependent upon a tyrosine. J Biol Chem 1993;268:3313–3320.
547. Thoulouze MI, Lafage M, Schachner M, et al. The neural cell adhesion molecule is a receptor for rabies virus. J Virol 1998;72:7181–7190.
548. Tisdale EJ, Bourne JR, Khosravi-Far R, et al. GTP-binding mutants of rab1 and rab2 are potent inhibitors of vesicular transport from the endoplasmic reticulum to the Golgi complex. J Cell Biol 1992;119:749–761.
549. Tordo N, Badrane H, Bourhy H, et al. Molecular epidemiology of lyssaviruses: focus on the glycoprotein and pseudogenes. Onderstepoort J Vet Res 1993;60:315–323.
550. Tovey MG, Maury C. Oromucosal interferon therapy: marked antiviral and antitumor activity. J Interferon Cytokine Res 1999;19:145–155.
551. Travassos da Rosa AP, Tesh RB, Travassos da Rosa JF, et al. Carajas and Maraba viruses, two new vesiculoviruses isolated from phlebotomine sand flies in Brazil. Am J Trop Med Hyg 1984;33:999–1006.
552. Trottier Jr. MD, Palian BM, Shoshkes Reiss C. VSV replication in neurons is inhibited by type I IFN at multiple stages of infection. Virology 2005;333:215–225.
553. Tuffereau C, Benejean J, Alfonso AM, et al. Neuronal cell surface molecules mediate specific binding to rabies virus glycoprotein expressed by a recombinant baculovirus on the surfaces of lepidopteran cells. J Virol 1998;72:1085–1091.
554. Tuffereau C, Benejean J, Blondel D, et al. Low-affinity nerve-growth factor receptor (P75NTR) can serve as a receptor for rabies virus. Embo J 1998;17:7250–7259.
555. Tuffereau C, Desmezieres E, Benejean J, et al. Interaction of lyssaviruses with the low-affinity nerve-growth factor receptor p75NTR. J Gen Virol 2001;82:2861–2867.
556. Ubol S, Sukwattanapan C, Utaisincharoen P. Rabies virus replication induces Bax-related, caspase dependent apoptosis in mouse neuroblastoma cells. Virus Res 1998;56:207–215.
557. Ueda T, Watanabe-Fukunaga R, Fukuyama H, et al. Mnk2 and Mnk1 are essential for constitutive and inducible phosphorylation of eukaryotic initiation factor 4E but not for cell growth or development. Mol Cell Biol 2004;24:6539–6549.
558. Unit, V. P. H. World Survey of Rabies 33 for 1997. Geneva, Switzerland: World Health Organization; 1999.
559. Uren MF. Bovine ephemeral fever. Aust Vet J 1989;66:233–236.
560. Uren MF, St. George TD, Murphy GM. Studies on the pathogenesis of bovine ephemeral fever in experimental cattle. III. Virological and biochemical data. Vet Microbiol 1992;30:297–307.
561. Uren MF, St. George TD, Zakrzewski H. The effect of anti-inflammatory agents on the clinical expression of bovine ephemeral fever. Vet Microbiol 1989;19:99–111.
562. Uren MF, Walker PJ, Zakrzewski H, et al. Effective vaccination of cattle using the virion G protein of bovine ephemeral fever virus as an antigen. Vaccine 1994;12:845–850.
563. Van Bleek GM, Nathenson SG. Isolation of an endogenously processed immunodominant viral peptide from the class I H-2Kb molecule. Nature 1990;348:213–216.
564. van der Westhuizen B. Studies on bovine ephemeral fever. I. Isolation and preliminary characterization of a virus from natural and experimentally produced cases of bovine ephemeral fever. Onderstepoort J Vet Res 1967;34:29–40.
565. van Regenmortel MHV, Fauquet CM, Bishop DHL, et al. Virus Taxonomy: Seventh Report of the International Committee on Taxonomy of Viruses. New York: Academic Press; 1999.
566. Veeraraghavan, N. Phenolized vaccine treatment of people exposed to rabies in Southern India. Bull World Health Organ 1954;10:789–96.
567. Verma K, Maheshwari MC, Chawdhary C, et al. Acute ascending motor paralysis due to rabies: A clinicopathological report. Eur Neurol 1985;24:160–162.
568. Villarreal LP, Breindl M, Holland JJ. Determination of molar ratios of vesicular stomatitis virus induced RNA species in BHK21 cells. Biochemistry 1976;15:1663–1667.
569. Vodopija I, Clark HF. Human vaccination against rabies. In: Baer GM, ed. The Natural History of Rabies. Boca Raton, FL: CRC Press; 1991:571–595.
570. von Kobbe C, van Deursen JM, Rodrigues JP, et al. Vesicular stomatitis virus matrix protein inhibits host cell gene expression by targeting the nucleoporin Nup98. Mol Cell 2000;6:1243–1252.
571. von Teichman BF, de Koker WC, Bosch SJ, et al. Mokola virus infection: description of recent South African cases and a review of the virus epidemiology. J S Afr Vet Assoc 1998;69:169–171.
572. Walker PJ. Bovine ephemeral fever in Australia and the world. Curr Top Microbiol Immunol 2005;292:57–80.
573. Walker PJ, Byrne KA, Cybinski DH, et al. Proteins of bovine ephemeral fever virus. J Gen Virol 1991;72(Pt 1):67–74.
574. Wandeler AI. Oral immunization of wildlife. In: Baer GM, ed. The Natural History of Rabies. Boca Raton, FL: CRC Press; 1991: 485–503.
575. Wandeler AI, Matter HC, Kappeler A, et al. The ecology of dogs and canine rabies: a selective review. Rev Sci Tech 1993;12:51–71.
576. Wang SP. Statistical studies of human rabies in Taiwan. J Formos Med Assoc 1956;55:548–553.
577. Wang Y, Walker PJ. Adelaide river rhabdovirus expresses consecutive glycoprotein genes as polycistronic mRNAs: new evidence of gene duplication as an evolutionary process. Virology 1993;195:719–731.
578. Warner CK, Whitfield SG, Fekadu M, et al. Procedures for reproducible detection of rabies virus antigen mRNA and genome in situ in formalin-fixed tissues. J Virol Methods 1997;67:5–12.
579. Warner CK, Zaki SR, Shieh WJ, et al. Laboratory investigation of human deaths from vampire bat rabies in Peru. Am J Trop Med Hyg 1999;60:502–507.
580. Warrell DA, Davidson NM, Pope HM, et al. Pathophysiologic studies in human rabies. Am J Med 1976;60:180–190.
581. Warrell DA, Warrell MJ. Human rabies and its prevention: an overview. Rev Infect Dis 1988;10(suppl 4):S726–S731.
582. Watson WA. Vesicular diseases: recent advances and concepts of control. Can Vet J 1981;22:311–320.
583. Webb PA, Holbrook FR. Vesicular stomatitis. In: Monath TP, ed. The Arboviruses. Vol. 5. Boca Raton, FL: CRC Press; 1989:1–29.
584. Weiland F, Cox JH, Meyer S, et al. Rabies virus neuritic paralysis: immunopathogenesis of nonfatal paralytic rabies. J Virol 1992;66:5096–5099.
585. Wertz GW. Isolation of possible replicative intermediate structures from vesicular stomatitis virus-infected cells. Virology 1978;85:271–285.
P.1408

586. Wertz GW. Replication of vesicular stomatitis virus defective interfering particle RNA in vitro: transition from synthesis of defective interfering leader RNA to synthesis of full-length defective interfering RNA. J Virol 1983;46:513–522.
587. Wertz GW, Levine M. RNA synthesis by vesicular stomatitis virus and a small plaque mutant: effects of cycloheximide. J Virol 1973;12:253–264.
588. Wertz GW, Perepelitsa VP, Ball LA. Gene rearrangement attenuates expression and lethality of a nonsegmented negative strand RNA virus. Proc Natl Acad Sci U S A 1998;95:3501–3506.
589. Wertz GW, Whelan S, LeGrone A, et al. Extent of terminal complementarity modulates the balance between transcription and replication of vesicular stomatitis virus RNA. Proc Natl Acad Sci U S A 1994;91:8587–8591.
590. Whelan SP, Ball LA, Barr JN, et al. Wertz. Efficient recovery of infectious vesicular stomatitis virus entirely from cDNA clones. Proc Natl Acad Sci U S A 1995;92:8388–8392.
591. Whelan SP, Wertz GW. The 5’ terminal trailer region of vesicular stomatitis virus contains a position-dependent cis-acting signal for assembly of RNA into infectious particles. J Virol 1999;73:307–315.
592. Whelan SP, Wertz GW. Regulation of RNA synthesis by the genomic termini of vesicular stomatitis virus: identification of distinct sequences essential for transcription but not replication. J Virol 1999;73:297–306.
593. Whelan SP, Wertz GW. Transcription and replication initiate at separate sites on the vesicular stomatitis virus genome. Proc Natl Acad Sci U S A 2002;99:9178–9183. Epub 2002 Jun 27.
593a. Whitlow ZW, Conner JH, Lyles DS. Preferential translation of USV mRNAs is conferred by transcription from the viral genome. J Virol 2006 (in press).
594. Whitt MA, Buonocore L, Prehaud C, et al. Membrane fusion activity, oligomerization, and assembly of the rabies virus glycoprotein. Virology 1991;185:681–688.
595. Whitt MA, Rose JK. Fatty acid acylation is not required for membrane fusion activity or glycoprotein assembly into VSV virions. Virology 1991;185:875–878.
596. Wiktor TJ. Historical aspects of rabies treatment. In: Koprowski H, Plotkin S, eds. World's Debt to Pasteur. New York: Alan Liss Press; 1985.
597. Wiktor TJ, Macfarlan RI, Reagan KJ, et al. Protection from rabies by a vaccinia virus recombinant containing the rabies virus glycoprotein gene. Proc Natl Acad Sci U S A 1984;81:7194–7198.
598. Wilde H, Chutivongse S. Equine rabies immune globulin: a product with an undeserved poor reputation. Am J Trop Med Hyg 1990;42:175–178.
599. Wilde H, Chutivongse S, Tepsumethanon W, et al. Rabies in Thailand: 1990. Rev Infect Dis 1991;13:644–652.
600. Wilde H, Sirikawin S, Sabcharoen A, et al. Failure of postexposure treatment of rabies in children. Clin Infect Dis 1996;22:228–232.
601. Wilkinson L. Understanding the nature of rabies: an historical perspective. In: Campbell JB, Charlton KM, eds. Rabies. Boston: Kluwer Academic; 1988:1–23.
602. Willoughby Jr. RE, Tieves KS, Hoffman GM, et al. Survival after treatment of rabies with induction of coma. N Engl J Med 2005;352:2508–2514.
603. Wilson JM, Hettiarachchi J, Wijesuriya LM. Presenting features and diagnosis of rabies. Lancet 1975;2:1139–1140.
604. Wilson T, Lenard J. Interaction of wild-type and mutant M protein vesicular stomatitis virus with nucleocapsids in vitro. Biochemistry 1981;20:1349–1354.
605. Wilusz J, Kurilla MG, Keene JD. A host protein (La) binds to a unique species of minus-sense leader RNA during replication of vesicular stomatitis virus. Proc Natl Acad Sci U S A 1983;80:5827–5831.
606. Winkler WG. Raccoon rabies. In: Baer GM, ed. The Natural History of Rabies. Boca Raton, FL: CRC Press; 1991:325–340.
607. Winkler WG. Rodent rabies. In: Baer GM, ed. The Natural History of Rabies. Boca Raton, FL: CRC Press; 1991:405–410.
608. Winkler WG, Bogel K. Control of rabies in wildlife. Sci Am 1992;266:86–92.
609. Winkler WG, Fashinell TR, Leffingwell L, et al. Airborne rabies transmission in a laboratory worker. JAMA 1973;226:1219–1221.
610. Wunner WH. The chemical composition and molecular structure of rabies virus. In: Baer GM, ed. The Natural History of Rabies. Boca Raton, FL: CRC Press; 1991:31–37.
611. Wunner WH, Reagan KJ, Koprowski H. Characterization of saturable binding sites for rabies virus. J Virol 1984;50:691–697.
612. Wyers F, Richard-Molard C, Blondel D, et al. Vesicular stomatitis virus growth in Drosophila melanogaster cells: G protein deficiency. J Virol 1980;33:411–422.
613. Xuan X, Tuchiya K, Sato I, et al. Biological and immunogenic properties of rabies virus glycoprotein expressed by canine herpesvirus vector. Vaccine 1998;16:969–976.
614. Yamada S, Ohnishi S. Vesicular stomatitis virus binds and fuses with phospholipid domain in target cell membranes. Biochemistry 1986;25:3703–3708.
615. Yarosh OK, Wandeler AI, Graham FL, et al. Human adenovirus type 5 vectors expressing rabies glycoprotein. Vaccine 1996;14:1257–1264.
616. Ye Z, Sun W, Suryanarayana K, et al. Membrane-binding domains and cytopathogenesis of the matrix protein of vesicular stomatitis virus. J Virol 1994;68:7386–7396.
617. Yewdell JW, Bennink JR, Mackett M, et al. Recognition of cloned vesicular stomatitis virus internal and external gene products by cytotoxic T lymphocytes. J Exp Med 1986;163:1529–1538.
618. Yoneyama M, Kikuchi M, Matsumoto K, et al. Shared and unique functions of the DExD/H-Box helicases RIG-I, MDA5, and LGP2 in antiviral innate immunity. J Immunol 2005;175:2851–2858.
619. Yuan H, Puckett S, Lyles DS. Inhibition of host transcription by vesicular stomatitis virus involves a novel mechanism that is independent of phosphorylation of TATA-binding protein (TBP) or association of TBP with TBP-associated factor subunits. J Virol 2001;75:4453–4458.
620. Yuan H, Yoza BK, Lyles DS. Inhibition of host RNA polymerase II-dependent transcription by vesicular stomatitis virus results from inactivation of TFIID. Virology 1998;251:383–392.
621. Zagouras P, Rose JK. Dynamic equilibrium between vesicular stomatitis virus glycoprotein monomers and trimers in the Golgi and at the cell surface. J Virol 1993;67:7533–7538.
622. Zagouras P, Ruusala A, Rose JK. Dissociation and reassociation of oligomeric viral glycoprotein subunits in the endoplasmic reticulum. J Virol 1991;65:1976–1984.
623. Zakowski JJ, Petri Jr. WA, Wagner RR. Role of matrix protein in assembling the membrane of vesicular stomatitis virus: reconstitution of matrix protein with negatively charged phospholipid vesicles. Biochemistry 1981;20:3902–3907.
624. Zakowski JJ, Wagner RR. Localization of membrane-associated proteins in vesicular stomatitis virus by use of hydrophobic membrane probes and cross-linking reagents. J Virol 1980;36:93–102.
625. Zakrzewski H, Cybinski DH, Walker PJ. A blocking ELISA for the detection of specific antibodies to bovine ephemeral fever virus. J Immunol Methods 1992;151:289–297.
626. Zarate S, Novella IS. Vesicular stomatitis virus evolution during alternation between persistent infection in insect cells and acute infection in mammalian cells is dominated by the persistence phase. J Virol 2004;78:12236–12242.
627. Zavada J. The pseudotypic paradox. J Gen Virol 1982;63:15–24.
628. Zhang L, Ghosh HP. Characterization of the putative fusogenic domain in vesicular stomatitis virus glycoprotein G. J Virol 1994;68:2186–2193.


> Table of Contents > Volume I > Section II - Specific Virus Families > Filoviridae > 40 - Filoviridae: Marburg and Ebola Viruses
40
Filoviridae: Marburg and Ebola Viruses
Anthony Sanchez
Thomas W. Geisbert
Heinz Feldmann
Classification
Taxonomy
Filoviruses are taxonomically classified within the order Mononegavirales, a large group of enveloped viruses whose
P.1410

genomes are composed of a nonsegmented, negative-strand (NNS) RNA molecule (86). Following their discovery, filoviruses were initially grouped with rhabdoviruses, based primarily on the appearance of virus particles. However, subsequent morphologic, genetic, physiochemical, and virologic studies of Marburg virus (MARV) and Ebola virus (EBOV) isolates revealed unique properties and led to their placement into a separate family, the Filoviridae (34,42,66,185,189,230,251,262,276,290). Further characterization of these agents demonstrated that EBOV and MARV represent divergent lineages of filoviruses, and their differences were significant enough to warrant the formation of the genera Marburgvirus and Ebolavirus (86). In the recent report of the International Committee on Taxonomy of Viruses (86), the Marburgvirus genus contains a single species, Lake Victoria marburgvirus, because strains exhibit only limited genetic variation. However, there is a greater divergence within the Ebolavirus genus, and four species have been recognized: Zaire ebolavirus (type species), Sudan ebolavirus, Reston ebolavirus, and Ivory Coast ebolavirus (EBOV-Z, EBO-S, EBOV-R, and EBOV-IC, respectively).
Biosafety and Biosecurity
Because of their high mortality rate, their potential for person-to-person transmission, and lack of an approved vaccine or antiviral therapy, MARV and EBOV are classified as biosafety level 4 (BSL-4; World Health Organization [WHO] risk group 4) pathogens, for which maximum containment facilities are required when handling the infectious agent (52). Filovirus infectivity is quite stable at room temperature (20°C) but is largely inactivated in 30 minutes at 60°C (237); MARV has been shown to be somewhat resistant to desiccation (27). Infectivity is greatly reduced or destroyed by high doses of ultraviolet light and gamma irradiation, lipid solvents, β-propiolactone, and commercial hypochlorite and phenolic disinfectants (51,52,61,78,237,367).
The threat of bioterrorism in the aftermath of the 9/11 and anthrax attacks against the United States has prompted governments to implement countermeasures. This has led to greater restrictions on the acquisition and use of a variety of agents that pose serious threats to public health. Filoviruses have been classified as Centers for Disease Control and Prevention (CDC) Category A agents (http://www.bt.cdc.gov/agent/agentlist-category.asp#a), as part of a system for prioritizing initial public health preparedness efforts and grading the potential of agents for large-scale dissemination. Filoviruses are also classified as “select agents” by the CDC Select Agent Program. This program is mandated by federal law to regulate activities involving these agents within the United States, and to register laboratories and entities handling one or more select agent (http://www.cdc.gov/od/sap/).
History
Table 40.1 lists the documented occurrences of MARV and EBOV disease along with some information regarding these outbreaks. Additional details of these episodes are described in the following sections.
Marburg Hemorrhagic Fever
The first identified instance of filovirus disease occurred in 1967, when MARV caused severe cases of hemorrhagic fever in Europe (191,228). The epidemic started in mid-August in Marburg, Germany, with three laboratory workers who contracted the disease after processing organs from African green monkeys (Cercopithecus aethiops) imported from Uganda. Seventeen more patients were hospitalized, and two medical personnel contracted the disease while attending to patients. The last patient, who apparently had been infected by her husband during the convalescent period, was admitted in November 1967 (230). Six cases (including two secondary infections) occurred in Frankfurt, Germany, concomitant with the Marburg infections (316). In September, two cases were identified in Belgrade, in the former Yugoslavia, in which a veterinarian was infected while performing a necropsy on a dead monkey and transmitted the virus to his wife who nursed him early in his illness (317). A total of 31 cases (including six secondary infections) were identified, with seven fatalities in primary infections (23%). Subsequent serologic investigations suggested that there was one additional primary case in Marburg (314).
Marburg hemorrhagic fever (MHF) remained an obscure medical curiosity until 1975, when three cases were reported in Johannesburg, South Africa (108). The index case was a Caucasian male who just prior to his infection had traveled in Zimbabwe. Seven days after onset, his travel companion also became ill and transmitted the disease to an attending nurse; the index case was the only fatality. An investigation was conducted along the travel route of the index case, but the source of the virus was not determined (65,326). Two further episodes of MHF were reported from Kenya in 1980 and 1987. The index case in 1980 became ill in western Kenya and died in Nairobi, where an attending physician was infected but survived the disease (315). In 1987, a fatal case occurred in the same region of western Kenya (181). The 1980 and 1987 index cases both traveled to the Mt. Elgon region, which is located close to Lake Victoria and was the source of the monkeys that initiated the original 1967 outbreak (trapped near Lake Kyogo, Uganda).
The first outbreak of MHF in a community setting of central Africa began in October 1998 in Durba/Watsa, located in the northeastern region of the Democratic Republic of the Congo (DRC). Its remote location and the hazards of an ongoing armed conflict hampered efforts
P.1411

to study this outbreak, but an investigation was initiated after the death of an attending physician in 1999. Sporadic cases continued and were directly or indirectly linked to activity in the vicinity of an underground gold mine. Primary cases were mainly gold miners who started multiple, usually short chains of human-to-human transmission within their families (19). Overall, 149 cases were reported with a case fatality rate (CFR) of 83%. Analysis of viral sequences derived from clinical specimens and virus isolates showed a nucleotide diversity up to approximately 20%. Recently, the largest outbreak of MHF (374 cases with 329 deaths; CFR of 88%) took place in northern Angola and centered around the city of Uíge (capital of Uíge province). The first cases date back to October/November 2004, but initial diagnostic tests were negative for filoviruses. The main outbreak started in February/ March 2005, and the last confirmed case died in July (http://www.who.int/csr/don/2005_11_07a/en/index.html).
TABLE 40.1 OUTBREAKS OF FILOVIRUS DISEASE
Filovirus (Species) | Year | Outbreak Location | Place of Origin | Human Cases (% Mortality)
MARV | 1967 | Marburg and Frankfurt, Germany; Belgrade, Yugoslavia | Uganda | 32 (23)
 | 1975 | Johannesburg, South Africa | Zimbabwe | 3 (33)
 | 1980 | Nzoia and Nairobi, Kenya | Western Kenya | 2 (50)
 | 1987 | Kisumu, Kenya | Western Kenya | 1 (100)
 | 1998–2000 | Watsa, DRC | DRC | 149 (83)
 | 2004–2005 | Uíge, Angola | Angola | 374 (88)a
EBOV-Zb | 1976 | Yambuku, DRC | DRC | 318 (88)
 | 1977 | Tandala, DRC | DRC | 1 (100)
 | 1994 | Ogooue-Invindo province, Gabon | Gabon | 51 (60)
 | 1995 | Kikwit, DRC | DRC | 315 (79)
 | 1996 | Mayibout, Gabon | Gabon | 37 (57)
 | 1996 | Booue, Gabon; Johannesburg, South Africa | Gabon | 61 (74)
 | 2001–2002 | Ogooue-Invindo province, Gabon; Cuvette region, RC | Gabon? | 124 (79)
 | 2002–2003 | Cuvette region, RC; Ogooue-Invindo province, Gabon | RC? | 143 (90)
 | 2003 | Mboma and Mbandza, RC | RC | 35 (83)
 | 2005 | Etoumbi and Mbomo in Cuvette region, RC | RC | 12 (75)
EBOV-S | 1976 | Nzara, Maridi, Tembura, Juba, Sudan | Southern Sudan | 284 (53)
 | 1979 | Nzara, Yambio, Sudan | Southern Sudan | 34 (65)
 | 2000–2001 | Gulu District, Mbarrara; Masindi, Uganda | Uganda | 425 (53)
 | 2004 | Yambio County, Sudan | Southern Sudan | 17 (41)
EBOV-IC | 1994 | Tai Forest, Ivory Coast; Basel, Switzerland | Ivory Coast | 1 (0)
 | 1995 | Liberia | Liberia? | 1 (0)
EBOV-R | 1989 | Reston, Virginia (also Pennsylvania and Texas) | Philippinesc | 4 (0)d
 | 1992 | Siena, Italy | Philippines | 0
 | 1996 | Alice, Texas | Philippines | 0
MARV, Marburg virus; DRC, Democratic Republic of the Congo; EBOV, Ebola virus; RC, Republic of the Congo. aNonfatal cases were underreported due to an uncooperative community; thus, the mortality value seems overestimated (WHO update, August 24, 2005). bFrom approximately 1998 to the present, there have been partially confirmed reports of transmission of EBOV-Z within great apes in Gabon and Congo, which has severely impacted gorilla and chimpanzee populations. cReston virus has only been traced to a single monkey-breeding facility in the city of Calamba, Philippines, which was depopulated in 1996 and is no longer in operation. dMortality in monkeys was estimated at 82% (141).
Ebola Hemorrhagic Fever
Ebola hemorrhagic fever (EHF) was first reported in 1976, when EBOV appeared simultaneously in the DRC (at that time Zaire) and Sudan with 318 (CFR of 88%) and 284 cases (CFR of 53%), respectively (33,379,380). These epidemics were determined to have been caused by two distinct species (EBO-Z and EBO-S), a fact not recognized until years later (42,66,233). Viruses were isolated from patients of both outbreaks (33,182) and named after a small river in northwestern DRC.
No index case was clearly identified in the Sudan outbreak in 1976, although initial cases originating in Nzara, Sudan, involved six cotton factory workers and their close
P.1412

relatives. The epidemic was augmented by the spread of cases to neighboring areas (Maridi, Tembura, and Juba). High levels of transmission occurred in the hospital of Maridi (a teaching center for student nurses), primarily through the use of contaminated needles and a lack of barrier nursing practices. At the same time, a larger outbreak in DRC, centered around a Belgian mission hospital in Yambuku, Equateur region, was being fueled by similar circumstances. During a 7-week period of the outbreak, the single most significant factor in the spread of infection in the hospital was the reuse of contaminated syringes and needles, although secondary transmission to family members caused 45% of all recorded infections. The outbreak ended with closure of the hospital and quarantining of infected patients.
In 1977, a single fatal EBOV-Z case was reported from Tandala, DRC, about 325 km from the original focus of the 1976 Yambuku outbreak (146). EBOV-S re-emerged in 1979 in Nzara and Yambio, Sudan. The index case worked in the same textile factory cited as the potential source of infection in the 1976 Sudan outbreak. Hospitalization of the patient led to four nosocomial infections and further transmission to five families (34 cases with 22 fatalities) (381).
No further cases of EHF were reported until 1994, when a novel EBOV was isolated from an ethnologist who had become ill while working in the Tai Forest reserve of the Ivory Coast. The infection was determined to have occurred while performing a necropsy on a dead chimpanzee (whose troop had lost several members to EHF) (100,101,203). Later, a single seroconversion suggested a second nonfatal human case in nearby Liberia. This episode extended the geographic distribution of known EBOV cases to include most of the African rain forest and was the first case in West Africa.
In 1995, a strain of EBOV-Z very similar to the original 1976 virus re-emerged in DRC, causing a large hospital and community outbreak of EHF in and around Kikwit (50,184,294,383). The presumed index case was a charcoal worker, but transmission escalated following two consecutive laparotomies performed on an infected male laboratory worker at Kikwit General Hospital. About three-fourths of the first 70 patients within the subsequent developing epidemic were health care workers. In total, there were 315 cases and 250 deaths (CFR of 81%). Major risk factors for contracting disease were involvement in patient care in hospitals and households and preparation of bodies for burial.
Beginning in 1994, EBOV-Z became active in or adjacent to the central African rain forest on both sites of the border between Gabon and the Republic of the Congo (RC) (3,124). The first epidemic was reported in 1994 from the Ogooue-Ivindo province in northeast Gabon, with a total of 51 cases (CFR of 61%) (5). In 1996, two more outbreaks were reported from the same province (123). The first epidemic started in early February and included 37 cases (CFR of 57%); the second episode began in July/August and resulted in 61 cases (CFR of 74%). The latter epidemic included an imported case in South Africa where an ill Gabonese physician infected a nurse who died with EHF (307). The first reported epidemic that crossed the border into RC began in late November 2001 with the index case again reported from Ogooue-Ivindo province in northeast Gabon. The epidemic spread to Mekambo and Makokou, and from there into RC by ill Gabonese who sought medical care by traditional healers. In total, there were 124 cases (CFR of 79%), with 65 and 59 cases from Gabon and RC, respectively (5,210). The next occurrence of EHF was a large epidemic reported from the districts of Mbomo and Kelle in Cuvette Ouest region, RC, in late 2002 to May 2003 with 143 cases (CFR of 90%), followed in late 2003 by a smaller episode in the district of Mbomo with 35 cases (CFR 90%) (102); a neighboring area was recently affected by a small outbreak of EHF with 12 cases (CFR of 75%) (http://www.who.int/csr/don/2005_06_16/en/index.html) (Table 40.1).
In 2000/2001, the largest known epidemic of filovirus disease occurred in Uganda with 425 cases and 224 deaths (53). The causative agent was closely related to EBOV from the Sudan 1976 and 1979 outbreaks, and marked the first appearance of EBOV in Uganda. The CFR of 53% was in line with the generally lower mortality associated with this EBOV species (384). The epidemic was mainly concentrated in the Gulu district, a savannah area located in the north of the country close to the Sudanese border. The index case was also never identified. During the epidemic, the virus spread to the neighboring Masindi district and more distantly to the town of Mbarara in southwestern Uganda (28). During this outbreak, a high number of health care workers were infected after barrier nursing procedures were instituted. It was also the first time that laboratory diagnostics were performed in the field to assist in outbreak management (384). In 2004, southern Sudan was again affected by a small EBOV-S outbreak with 17 cases of which 7 died (385).
Ebola Hemorrhagic Fever in Imported Nonhuman Primates
In November 1989, an EBOV with low or no apparent pathogenicity for humans was recognized in a shipment of cynomolgus monkeys (Macaca fascicularis) housed at a quarantine facility in Reston, Virginia. These monkeys were imported from a single supplier in the Philippines, and an unusually high mortality was observed in infected animals during transportation and quarantine. Simian hemorrhagic fever virus was also circulating in the facility, and efforts to culture this virus led to the detection of a new species of EBOV that was named Reston virus (68,169). The actual origin of this novel EBOV was never determined (236). Resumption of importation of monkeys led to new outbreaks of monkey disease in the United States in 1990 and 1996 (282) and in Italy in 1992 (382). Subsequent
P.1413

investigations have traced all shipments except one to a single supplier in the Philippines. The mode of contamination of this exporter's holding compound has never been ascertained, but whether the virus persisted in the facility or was reintroduced from wild-caught animals, the result was a continued movement of infected macaques. A few infected handlers were also identified by serologic methods without reports of severe illness or suspicious deaths among this cohort (48,49,141,236). Improved shipping, housing, and quarantine regulations regarding importation of monkeys have been implemented to protect the United States from future episodes of EBOV introduction (70).
Laboratory Infections
A single laboratory infection of EHF occurred in the United Kingdom in 1976. Treatment with human leukocyte interferon and human convalescent plasma was initiated and the patient survived (81). Since the mid-1980s, there have been at least three laboratory infections with MARV (1 fatal) in Russia (89). In 2004, accidental EBOV exposures via needlesticks while working with animals occurred in the United States and Russia, but only the Russian latter became infected (fatally) (http://www.who.int/mediacentre/factsheets/fs103/en/index1.html).
Virion Structure
Initial electron microscopic observations of filoviruses revealed distinctive bacilliform to filamentous virus particles, and it was this highly characteristic morphology that inspired their name (Latin fílum, thread) (251,266). The virions of MARV and EBOV produced in tissue culture are pleomorphic, appearing as either U-shaped, six-shaped, or circular (torus) configurations, or as elongated filamentous forms of varying length (up to 14,000 nm), all from the same culture fluid (Fig. 40.1A–C). The filamentous forms can also be seen to form branched structures (Fig. 40.1C, arrow). The unit length associated with peak infectivity for MARV and EBOV was first measured to be 790 and 970 nm, respectively (185), while a later study found them to be slightly longer (860 and 1,200 nm, respectively) (116). Virions have a uniform diameter of 80 nm, contain a helical ribonucleoprotein complex or nucleocapsid (NC) roughly 50 nm in diameter (Fig. 40.2), and have a central axial space (~20 nm in diameter) running the length of the particle. The NC has a helical periodicity of ~5 nm (Fig. 40.1G), and is surrounded by a matrix protein and a closely apposed outer envelope derived from the host cell plasma membrane. The virion surface is studded with membrane-anchored peplomers projecting ~10 nm from the surface (Fig. 40.1E, F). Virions can often appear ragged or “moth eaten” (Fig. 40.1D) (especially late in the infection). The density of virions has been determined to be 1.14 g per mL by centrifugation in a potassium tartrate gradient (186).
Genome structure and organization
The single-stranded, negative-sense RNA molecule that comprises a filovirus genome constitutes ~1% of the virion mass (276). Complete genome sequences have been determined and characterized for filoviruses isolated from four episodes of MARV disease (1967, 1975, 1980, and 2005) and five EBOV outbreaks involving three species (EBOV-Z 1976 and 1995, EBOV-S 2000, and EBOV-R 1989 and 1996) (45,90,132,158,291,297,354; GenBank). The genomes of filoviruses are very similar, and their organization generally conforms to those of paramyxoviruses and rhabdoviruses, but their complexity is more akin to those of paramyxoviruses. Filovirus genomes are approximately 19,000 bases in length, making them the largest in the order Mononegavirales (Fig. 40.2), and contain seven sequentially arranged genes (Table 40.2) in the order NP-VP35-VP40-GP-VP30-VP24-L. Genes are delineated by conserved transcriptional signals, and begin close to the 3′ end of the genomic sequence with a start site and end with a stop (polyadenylation) site (40). For rhabdo- and paramyxoviruses, genes are usually separated by short intergenic regions of one or more nucleotides, which in general is also seen in filoviruses. An unusual feature of all filovirus genomes is the presence of gene overlaps, which have been identified in the genomes of some paramyxo- and rhabdoviruses, but do not resemble those of filoviruses. The stop site of an upstream (3′) gene overlaps the start of the downstream gene, and overlapping sequences are limited to the conserved transcriptional signals and are centered on a 3′-UAAUU pentanucleotide sequence common to start and stop sites (45,90,132,158,291). There is one overlap in the MARV genome (VP30-VP24), but the characterized EBOV genomes contain two or three overlaps (VP35-VP40, GP-VP30, and VP24-L). Intergenic regions of filovirus genomes are generally short, although all genomes have a single lengthy sequence (>120 bases) separating the GP and VP30 genes of MARV and the VP30 and VP24 genes of EBOV. The positioning of the MARV overlap and a long intergenic region (that precedes the VP30 gene) appears to be shifted one gene (in the 3′ direction) with respect to the genome of the EBOV, and the significance of this arrangement and how it may have been generated are unknown. The extragenic sequences at the 3′ end of all filovirus genomes (leader) are short, ranging in length from 50 to 70 bases, while the length of the 5′ end (trailer) sequences are variable. The extreme 3′ and 5′ ends of the filovirus genomes are conserved, show a high degree of complementarity, and potentially form stem-loop structures (67,243,297,354). The trailer sequence for the EBOV-Z genome is the longest (677 bases), followed by EBOV-S (381 bases), MARV (76-95 bases), and EBOV-R (25 bases).
Phylogenetic analyses of the family Filoviridae have been performed using the coding region of the glycoprotein gene (124,298,299,325,348). The evolutionary profile of the
P.1414

family (Fig. 40.3) indicates that (a) EBOV and MARV represent distinct lineages of filoviruses, (b) the four species of EBOV also represent distinct lineages, and (c) there is an extraordinary level of genetic stasis within the line-ages EBOV. Nucleotide and amino acid differences between MARV and EBOV are both approximately 55%, whereas EBOV species show 37% to 41% differences in nucleotide and amino acid sequences (298). These same levels of sequence variation are also seen when other genes are compared. Within species of EBOV, however, there is
P.1415

remarkable genetic stability, indicating that these viruses have reached a high degree of fitness as they have adapted to their respective niches.
FIGURE 40.1 Transmission electron microscopy (negative stains) of filovirus virions (A–F) and nucleocapsids (G) derived from the culture medium of infected Vero E6 cells. Shown are low magnifications of (A) MARV, (B) EBOV-S, and (C) MARV, and higher magnification images of (D, E) EBOV-Z, (F) MARV (1987), and EBOV-S (2004). Arrows indicate (C) a branch point in a filamentous particle and (E,F) peplomers on the surface of virions. (Images provided by A. Sanchez and C. Humphrey, CDC.)
FIGURE 40.2 Schematic representation of a filovirus particle (top) and the organization of filovirus genomes (bottom). IR, intergenic region.
MARV isolates have not shown the degree of variation seen among EBOV species, but two lineages of MARV have been described (181,299). The 1987 isolate from Kenya appears to represent a separate lineage from the three previous isolates, but the difference (21% to 23% amino acid change) is not enough to constitute a separate species (299).
Virus Proteins
Filovirus proteins found in virus particles can be subdivided into two categories, those that form the NC and those that are associated with the envelope (Fig. 40.2 and Table 40.2). The NC-associated proteins are involved in the transcription and replication of the genome, whereas the envelope-associated proteins have a role in either the assembly of the virion or virus entry. Fig. 40.4 shows the characteristic migration patterns of purified filovirus proteins separated by SDS-PAGE.
Nucleoproteins
The NP and VP30 proteins of filoviruses are the major and minor nucleoproteins, respectively, and interact strongly with the genomic RNA molecule to form the viral NC (along with VP35 and L); NP and VP30 are phosphoproteins (24,77,216). Analysis of NP sequences has identified
P.1416

a conserved, hydrophobic N-terminal half, which contains all cysteine residues, and a divergent, hydrophilic C-terminal half, which contains most of the proline residues and is extremely acidic (292,293). Predicted mass values for NP molecules are approximately 20 kd smaller than estimated sizes derived from SDS-PAGE migration, possibly as a result of reduced binding of SDS molecules to the negatively charged NP. In the central region of the NPs of filoviruses is a highly conserved region that shows some homology with nucleoprotein sequences of paramyxoviruses, and to a lesser extent rhabdoviruses, and likely has a similar structure and function (148,293).
FIGURE 40.3 Phylogeny of the family Filoviridae. Nucleotide sequences for the GP gene coding region (ORF) of filovirus isolates were aligned using ClustalX (337), and phylogenetic (maximum parsimony) analysis was performed using the MEGA3 computer program (200). Sequences were obtained from GenBank. The tree represents the most parsimonius tree, and confidence values at branch points were generated from 1,000 bootstrap replicates. The bar length equals 200 steps.
The N-terminal third of VP30 proteins contain a high concentration of basic amino acids (primarily arginine residues) and may be involved in binding to virus RNA and/or the acidic C-terminal half of NP. VP30 contains a zinc-finger motif ~70 to 80 residues from the N-terminus that is highly conserved in filoviruses (consensus = CX8CX4CX3HX2D/E) (238). Immediately C-terminal to this sequence (separated by six residues) is a conserved tetraleucine sequence linked to cotranslational oligomerization of VP30 (138). A functional study of recombinant EBOV-Z VP30 has revealed that it behaves as a transcription activator (370) that is regulated by its phosphorylation
P.1417

state (239), but this property appears to be absent from the VP30 of MARV (242).
TABLE 40.2 FILOVIRUS GENES (3′ TO 5′) AND THE FUNCTIONS AND RELATIVE MOLECULAR WEIGHTS OF GENE PRODUCTS
Gene Order | Gene | Protein Function | MW (kd)a
1 | Nucleoprotein (NP) | Major nucleoprotein; RNA encapsidation | 90–104
2 | VP35 | Polymerase complex cofactor interferon antagonist | 35
3 | VP40 | Matrix protein; virion assembly and budding | 35–40
4 | Glycoprotein (GP) | GPb = Virus entry (surface peplomer); receptor binding and membrane fusion | 150–170
 |  | SGPc = Unknown | 50–55
5 | VP30 | Minor nucleoprotein; RNA binding and transcription activation | 27–30
6 | VP24 | Minor matrix protein; virion assembly; interferon antagonist | 24, 25
7 | Polymerase (L) | RNA-dependent RNA Polymerase; enzymatic component of polymerase complex | ~270
aMolecular weight (MW) is approximated and based on SDS-PAGE migration. bPeplomer = trimer of the GP1-GP2 heterodimer; MW is for the heterodimer. cExpressed only by EBOV; MW is for the monomeric form.
Polymerase Complex Proteins
The L and VP35 proteins form the polymerase complex, which acts to transcribe and replicate the filovirus genome. The L protein provides the RNA-dependent RNA polymerase activity of the complex, and motifs linked to RNA (template) binding, phosphodiester bonding (catalytic site), and a ribonucleotide triphosphate binding have been described (90,243,354). Conserved regions or “blocks” of sequences have been identified in filovirus L proteins, but there are also areas of divergence (particularly within the C-terminal quarter of the molecule) and sequences that are unique to the larger MARV L protein. The VP35 is believed to have an essential role as a cofactor that
P.1418

affects the mode of RNA synthesis (transcription or replication), similar to that of the P proteins of other NNS viruses (243,245,255,355), and also acts as a linker between L and NP (25). In addition, VP35 has an antagonistic effect on the interferon type I pathway (16, 17, 18).
FIGURE 40.4 Migration patterns of filovirus proteins separated by SDS-PAGE on a 10% acrylamide gel (stained with Coomassie blue). The far left lane contains highly purified EBOV-Z SGP, while the other lanes contain proteins from purified virion preparations from various filovirus isolate (91). Approximate migration locations for EBOV and MARV proteins are shown at the left and right margins, respectively, and the year of isolate/outbreak is shown along the bottom.
Structural (Surface) Glycoprotein
As noted previously, the surface of the filovirus virion is covered with peplomers (spike structures) composed of the structural glycoprotein, GP, anchored in a type I orientation (Figs. 40.1 and 40.2) and is the most studied of the filovirus proteins, due in large part to its role in virus entry, its influence on pathogenesis, its antigenicity, and its attractiveness as an immunogen in vaccine development. The GP of EBOV species is encoded in two reading frames (298,352), while the GP of MARV is encoded in a single ORF (45,90). Despite this difference, their amino acid sequences are very similar. A schematic representation of the EBOV GP is depicted in Fig. 40.5 and illustrates the general characteristics of a filovirus GP molecule.
The glycoproteins are translocated into the endoplasmic reticulum (ER) by a signal sequence at the N-terminus of GP0 (precursor molecule) and are anchored by a membrane-spanning sequence at the C-terminus (Fig. 40.5); the cytoplasmic tail is extremely short (three or seven residues for EBOV and MARV, respectively). As GP0 is transported through the ER and Golgi apparatus, it is glycosylated with both N-linked glycans (hybrid and complex) and O-linked glycans (91,94,125,349). An extremely divergent, mucin-like region (rich in threonine, serine, and proline residues) is located in the middle of GP0 and is heavily glycosylated; all O-linked glycans are located in this region. Analysis of the carbohydrate composition of GP has shown that MARV isolates lack terminal sialic acid when grown in Vero E6 or MA-104 cells, unlike the GP of EBOV species, which contain abundant α(2–6) and/or α(2–3) linked sialic acids (91,125); differences in sialic acid addition may be caused by differences in targeting as they are directed through the trans-Golgi apparatus. The MARV GP (Musoke strain) is phosphorylated by Golgi protein kinases, putatively at serine residues near the center of GP1 (260SSDDEDLATSGSGS273) (301); the C-terminal set of three serines is conserved in MARV (299). The implications of this processing are unknown but could influence the trafficking of MARV GP. No neuraminidase activity has been found with any filovirus.
FIGURE 40.5 Features of the GP (top) and SGP (bottom) proteins of EBOV-Z (1976). N-linked glycosylation sites (Y) and cysteine residues (-S) are identified along the sequences. The basic features of GP are essentially the same for all filoviruses.
P.1419

GP0 is cleaved by furin, a subtilisin/kexin-like convertase localized in the trans Golgi, or a furin-like endoprotease at a site just C-terminal to a long, variable, mucin-like region (300,353,357). Cleavage leads to the formation of a GP1,2 heterodimer that is held together by a single disulfide bond formed between the most N-terminal cysteine of GP1 (cysteine at position 53 in EBOV-Z) and the fifth cysteine from the N-terminus GP2 (predicted) (Fig. 40.5). The MARV cleavage site is located ~70 residues N-terminal to that of the EBOV site, and a second conserved furin/furin-like cleavage sequence is located immediately after the second cysteine from the N-terminus of GP2 (just within the first heptad repeat), but there is no evidence that this sequence is cleaved. It should be noted that cleavage of GP0 to form the GP1,2 heterodimer is not required for virus entry in tissue culture, as mutation of the furin cleavage site does not prevent entry by pseudotyped virus (166,378), nor does it significantly affect infection and subsequent spread by a recombinant EBOV-Z (255). Nevertheless, cleavage could be linked to virulence or may be required for efficient maintenance in the natural host.
Peplomers are composed of trimerized GP1,2 heterodimers, and crystallography and x-ray studies of a recombinant-expressed portion of GP2 have shown that trimerization occurs when heptad repeat sequences form coiled coils in a rod-shaped structure (Figs. 40.5 and 40.6) similar to those of the HA2 of influenza, the TM of retroviruses, and SNAREs (224,371,372). Two conserved cysteine residues at the C-terminal end of the membrane-spanning sequence are palmitoylated (105,166), which could stabilize the anchorage of the peplomer and may influence virus entry, although GP pseudotyping studies suggests that these cysteines are not essential for infectivity (166,175). A fusion peptide is internally positioned near the N-terminus of GP2 and is flanked by two conserved cysteines that are predicted to form a disulfide bond; this arrangement is very similar to the TM of Rous sarcoma virus and avian leukosis virus (106,175). The fusion peptide of EBOV-Z has been shown to insert itself efficiently into synthetic membranes containing phosphatidylinositol and promotes fusion of lipid vesicles (1,165,286,324).
Sequence analysis of the GP gene coding regions indicates that the N-terminal end (~200 residues) of GP1 and most of GP2 are conserved and have regions of increased hydrophobicity. The N-terminal region of EBOV GP1 contains conserved cysteine residues that are closely positioned and form intramolecular disulfide bonds (C108-C135, C121-C147), which is also found in the SGP molecule (13,175,358) and likely forms an important structural feature. In MARV GP conserved cysteines corresponding to the C108-C135 linkage of EBOV are present (conserved), but the other two closely positioned cysteines appear to be shifted toward the center of the molecule (and likely form a disulfide bridge). The abundant O-glycans of the mucin-like region confers an extended structure and its heavy glycosylation makes it very hydrophilic. Because the mucin-like region is located at the C-terminus of GP1, it is assumed that this end projects away from the virion membrane and toward the aqueous environment, and the N-terminal end (linked to GP2) may contribute to the stalk structure of the peplomer (Fig. 40.6). In tissue culture, the GP of EBOV-Z is released from cells separately from virions. Release can occur through proteolytic cleavage near the transmembrane anchor (residue D637 of EBOV-Z) by the tumor necrosis factor α-converting enzyme (TACE; zinc-dependent metalloprotease) that results in shedding of the ectodomain portion of the peplomer (73). GP can also be released into the medium as peplomers anchored in vesicles extruded from the plasma membrane (356).
Nonstructural GLYCOPROTEIN
The expression of a nonstructural glycoprotein as the primary product of the GP gene by all EBOV species is unusual and is an important distinction from MARV (298,352). The N-terminal ~300 amino acids of the SGP of EBOV species are identical to those of the structural GP, but the C terminus is unique in sequence (Fig. 40.5). SGP is produced from a precursor molecule that is also cleaved by furin (or a furin-like endoprotease) near the C terminus to release a short peptide that contains O-linked glycans (no N-linked glycans are predicted) and has been named delta peptide (349,359). No biological activity has been attributed to delta peptide. Biochemical and antigenic analyses of the EBOV-Z SGP have shown that it is structurally distinct from GP (13,300,358,359) and is secreted from infected cells as a homodimer that is likely formed in the ER. Initial structural studies indicated an antiparallel orientation for SGP molecules in the dimer by disulfide bonding between cysteine residues C53 and C306 (358). However, a more recent MALDI-TOF MS analysis of SGP peptide fragments indicated a parallel orientation for the homodimer, and is held together by disulfide bonds between the N-terminal (C53-C53′) and C-terminal (C306-C306′) cysteines that fix the orientation of the molecules (13). It was also noted that the intramolecular disulfide bonds are similar in topology and spacing to the fibronectin type II module (binding site for collagen and gelatin), and may form a binding pocket for an as-of-yet unidentified ligand. SGP could contribute to disease progression because large amounts circulate in the blood of acutely infected humans (295).
Matrix Proteins
The VP40 protein functions as the matrix protein and the VP24 protein may have a secondary/minor matrix protein function (135). VP40 is the most abundant protein in the virion, while only small amounts of VP24 are incorporated into virus particles (Fig. 40.4). Both proteins have an affinity for membranes and are associated with the virion
P.1420

envelope (no membrane-spanning regions) (174,285,306), and are easily released from virions by nonionic detergents under low-salt conditions (77,188). VP40 is critical to the budding process because it initiates and drives the envelopment of the NC by the plasma membrane (173).
FIGURE 40.6 Structural features of the EBOV-Z GP, SGP, and VP40 molecules. The graphic depictions of the GP2 trimer and VP40 molecule were generated from RCSB Protein Data Bank files (PDB ID = 2EBO and 1ES6, respectively) (http://www.rcsb.org/pdb/Welcome.do).
VP24 has a decidedly hydrophobic profile, and a study of a recombinant-expressed form (EBOV-Z) indicates that it has an affinity for the plasma membrane and perinuclear region of infected cells (135). VP24 is capable of forming homotetramers, which is influenced by pH and divalent
P.1421

cation changes. Because disulfide-bonded oligomers of VP24 are not evident in the virion (297), the formation of multimers is likely due to ionic and/or hydrophobic interactions. The precise role of VP24 in the replication of filoviruses is still unclear and direct interactions with other virus proteins have not been described. However, the VP24 of EBOV has been reported to function as an antagonistic of the interferon type I signaling pathway, similar to that of VP35 (17).
FIGURE 40.7 Schematic view of the processes associated with filovirus entry, synthesis of viral molecules, and the production of infectious virions in a susceptible eukaryotic cell.
Stages of Replication
Recent studies have provided valuable insights into filovirus entry into host cells and the mechanisms leading to the production and release of infectious progeny. Although very much incomplete, the details of this complicated series of molecular events are slowly being revealed, and the current understanding of this process is illustrated in Fig. 40.7.
Mechanism of Attachment
In filovirus infections, a variety of host organs and cell types are involved, and this broad tropism is related in large part to the binding properties of the peplomers that populate the surface of the virion. Because GP is the only filovirus protein involved in initiating infection, it has been intensely studied for its ability to bind cellular receptors. Much of the work directed at receptor binding (and subsequent entry processes) has used recombinant pseudotyping systems, which provide a safer and easier approach to characterizing these properties and events (55,57,166,331,332,377,378,392). However, these results need to be verified using infectious filoviruses, as interactions of GP with VP24 and/or VP40 need to be considered along with other properties that may be peculiar to filovirus virions.
Identification of attachment molecules (receptors?) involved in filovirus entry is complicated by the ability of GP trimers to specifically or nonspecifically bind a variety of host cell surface molecules. The asialoglycoprotein receptor found on hepatocytes binds MARV (26), yet EBOV also infects hepatocytes despite its GP having sialylated glycans. The β1 group of integrins have been suggested to interact with EBOV-Z GP on the cell surface and during intracellular trafficking (when coexpressed) (334), although cells that express this molecule (e.g., Jurkat cells) are not easily infectable. The folate receptor alpha has been implicated as a cofactor in filovirus entry (55), but virus entry independent of this molecule has been shown to occur (310,313). C-type lectins (DC-SIGN and DC-SIGNR; bind oligosaccharide ligands) present on certain forms of dendritic cells, macrophages, and endothelial cells are also capable of binding filovirus peplomers (2,10,232,309), especially when N-linked glycans contain high mannose carbohydrates (177,214). One study has shown that macrophages are more susceptible to virus entry by EBOV-Z GP-pseudotyped HIV-1 particles than are monocytes, and that HUVEC cultures pretreated with tumor necrosis factor (TNF)-α showed increased entry over untreated cells (392). These results imply that changes in cellular gene expression can alter the makeup of surface attachment molecules (and cofactors?). Antibody binding to peplomers might also enhance infectivity through its interaction with the Fc portion of the complement protein C1q bound to the surface of host cells (332).
Site-directed mutagenesis studies of EBOV-Z GP have shown that individual glycosylation sites are not critical to virus entry (175,225), and deletion of the entire mucin-like region can actually increase virus entry in vitro (175). A role in receptor binding or increased binding has yet to be attributed to the mucin-like region. Further deletion of the GP1 C-terminal sequences (past the mucin-like region),
P.1422

together with mutagenesis of N-terminal residues, has localized the entry function to ~150 residues at the N-terminus (residues 33–185) (225). It should be noted that this region also contains the same intramolecular disulfide bonds as SGP, which potentially forms a binding pocket involved in cell attachment and/or receptor binding. If this is the case, then the corresponding region of MARV GP1 would likely have distinctive binding characteristics due to a differing disulfide bonding pattern.
Mechanism of Entry and Intracellular Trafficking
Following attachment, virions are presumed to enter the cell by a process of endocytosis, acidification of the endocytic vesicle, and fusion of virus and host membranes resulting in the release of the NC into the cytoplasm. EBOV-Z GP-mediated entry and fusion are affected by treatment of host cells with agents that disrupt microtubules or inhibit the function of microfilaments (392). These cytosketetal components are key to clathrin-dependent and caveolae-mediated internalization, and support the theory that filoviruses enter the cell through endocytosis. However, studies examining the type of endocytic pathway used by filoviruses are conflicting. One study has demonstrated that disruption of the caveola vesicular system (via cholesterol-binding compounds) inhibited EBOV-Z and MARV entry and that filovirus GP-pseudotyped virus colocalized with the caveolin-1 (cholesterol-binding protein) marker (82). However, cells lacking caveolae are infectable, and coexpression of folate receptor alpha and caveolin-1 in a T-cell line did not increase infectivity (310). Fission of vesicles containing filovirus virions, formed through clathrin-coated pits and/or caveolae, are released into the cytoplasm where fusion of the virus envelope and endosomal membrane is mediated by GP (peplomer). Membrane fusion depends on endosomal acidification (333,377), yet it was recently discovered that endosomal proteolysis of the peplomer is an essential event in the fusion process (58). The cysteine proteases CatL and CatB (active in acidic pH environments) were shown to digest the GP1 subunit of the peplomer (58), which could trigger a conformational change in the GP2 trimer that deploys the fusion machinery. Insertion of GP2 fusion peptides into the endosomal membrane would link and draw viral and host membranes together to induce fusion and the release of the NC (365); the minimum number of these events needed to cause fusion is unknown.
Transcription and Translation
Following filovirus entry, negative-strand RNA genetics dictates that transcription is the first (and obligatory) viral process, which is similar to those of paramyxoviruses and rhabdoviruses. Once the nucleocapsid is released into the cytoplasm, polyadenylated, monocistronic mRNAs are synthesized from virus genes in a 3′ to 5′ direction (with polar attenuation) from the encapsidated genomic RNA template. Transcription seems to involve a process of starting and stopping as the polymerase complex encounters conserved start (initiation) and stop (termination/polyadenylation) sites along the genome. Synthesis of the “leader” sequence is postulated to occur, but intergenic sequences and the “trailer” sequence seem to be ignored, although this has not been shown experimentally. NP mRNA can be detected as early as 7 hours after infection and peaks around 18 hours (290). It is assumed that transcripts are capped at the 5′ end (7MeG5′-ppp5′-R) by the L protein because it contains conserved motifs associated with this enzymatic activity (95).
Analyses of defective interfering particles of EBOV-Z have shown that promoters for initiating RNA synthesis are contained within 156 and 177 nucleotide regions of the genomic and antigenomic RNA 3′ termini, respectively (47). Subsequent to these studies, it was shown that a bipartite promoter is located within the first 128 nucleotides of the 3′ end of the EBOV-Z genome (368). One element is located at the extreme 3′ end, whereas the other is located within the nontranslated region of the NP gene. These elements are separated by a nonspecific sequence (nucleotides 56–80) that acts to provide proper spacing and also contains the NP gene transcription start site. This bipartite promoter is similar to that of various paramyxoviruses (i.e., Sendai virus) and obeys the “rule of 6” (368).
Transcriptional start sites are 12 or 14 nucleotides in length and end in the consensus sequence 3′-CUUCUAAUU EBOV and 3′-CUURUAAUU for MARV, while stop sites are 11 or 12 nucleotides long with the conserved sequence 3′-UAAUUC(U)5/6. Polyadenylation is believed to occur by slippage or stuttering of the polymerase at the five to six uridines ending the stop site. A characteristic that is unique to the transcriptional signals of filoviruses is a common pentanucleotide sequence, 3′-UAAUU, present at the 5′ end of start sites and at the 3′ end of stop sites (90,297); the stop sites of EBOV-Z and EBOV-R polymerase genes deviate slightly from this sequence (3′-UAAUA).
The mechanism initiating transcription of a downstream (5′) gene involved in a gene overlap and the consequences of this arrangement are unknown. Because the overlaps are short (18–21 nucleotides), the proximity of the polymerase may not affect recognition of the start site as it finishes polyadenylating the upstream gene. The function of these overlaps remains unclear, but attenuation of transcription does not appear to occur because the transcription of the VP40 and VP30 genes of EBOV-Z is substantial and expression of VP40 is very strong.
Filovirus mRNA molecules have some characteristics that make them somewhat unique. They contain long noncoding regions at their 3′ and/or 5′ ends, which contribute to the increased length of the genome and may
P.1423

function in the stability of transcripts. In addition, the 5’ ends of filovirus transcripts have the potential to form stable, stem-loop structures that might affect their stability and ribosome-binding capacity/translation (90,244,291,297).
The EBOV-Z VP30 has a transcription activation property that is linked to a RNA secondary structure formed at the 5’ end of the NP gene transcript as it is synthesized (138,238); the presence of VP30 is required for transcription of downstream genes. This property is impaired by phosphorylation at six serines and one threonine at the N-terminus, and restored by the action of cellular phosphatases (239). Because EBOV-Z VP30 in the virion is at least partly phosphorylated (77), it may be that the action of phosphatases on the NC is required before transcription proceeds efficiently. Thus, the phosphorylation state of VP30 may be a critical component in regulating EBOV RNA synthesis; a corresponding mechanism has not been show for MARV.
The organization and transcription of the glycoprotein (GP) genes of EBOV is quite unusual and provides an important distinction between MARV and EBOV. The MARV GP gene encodes a single product, GP, in a conventional open reading frame (ORF), whereas all EBOV species encode their GP in two ORFs (0 and -1 frames). Expression of the EBOV GP requires a transcriptional editing event (298,352) comparable to the editing described for the phosphoprotein gene of certain paramyxoviruses. Translation of the unedited transcript of the EBOV GP gene results in the production of SGP, a smaller, nonstructural, secreted glycoprotein, the primary gene product (Figs. 40.4 and 40.5). The transcriptional editing event that leads to GP expression occurs at a series of seven uridines on the genomic RNA template and results in the insertion of an additional adenosine, which connects the GP open coding frames; approximately 20% to 25% of the transcripts are edited. The mechanism of insertion most likely evolved out of the polymerase's ability to polyadenylate by stuttering on a poly(U) template. However, insertion of a single nucleotide at the editing site appears to occur with a high degree of fidelity (A. Sanchez, unpublished data December 10,1997). The editing of EBOV GP gene transcripts is the only example of a virus glycoprotein that is expressed through this type of mechanism. Sequence analysis of the GP genes of MARV isolates indicates that a nucleotide sequence that corresponds to the editing region of EBOV GP genes is totally absent (45,90,299,373). The difference in filovirus GP gene organization provides important evidence pointing to a divergent evolution for EBOV and MARV.
Replication of Genomic Nucleic Acid
In addition to transcription, the promoter at the 3’ end of the genomic RNA also drives the synthesis of full-length complementary/antigenomic RNA from the encapsidated template. As with other NNS RNA viruses, the ends of the genome have a high degree of sequence complementarity (67,297), and stem-loop structures are predicted to form at the 3’ and 5’ ends of genomic and antigenomic RNAs. These structures are believed to be essential to the replication of filoviruses (67). The initial expression of virus genes leads to a buildup of viral proteins (especially NP), which is believed to trigger a switch from transcription to replication. This switch results in the synthesis and encapsidation of antigenomic RNA molecules, which in turn serve as templates for genomic RNA that are also rapidly encapsidated. Depletion of capsid proteins is believed to cause a return to transcription, and eventually an equilibrium is established wherein transcription and replication are concurrent processes. As replication progresses in the infected cell, NC particles containing genomic RNA accumulate and are directed to the plasma membrane for virion assembly.
The development of reverse genetics systems based on EBOV and MARV genetics has provided significant advances in understanding filovirus replication (29,83,131,242,245,255,336,341,355) and have allowed the production/reconstitution of recombinant EBOV-Z and MARV (Musoke strain) from plasmid DNA (83,255,341,355). For MARV, the NP, VP35, and L proteins are all that is required to transcribe and replicate minigenomes (242), but systems developed for EBOV-Z also required VP30 (255,336,355). When components of minigenome reporter gene systems for EBOV-R and EBOV-Z were switched, it was noted that cis-acting signals and nearly all combinations of proteins were exchangeable (29). Rescue of recombinant EBOV-Z using NC-associated proteins from EBOV-R or MARV has also shown that exchanging these heterologous proteins can lead to recovery of recombinant virus (336).
Assembly and Release
When sufficient levels of negative-sense nucleocapsids and envelope-associated proteins are reached, a coalescence of these components occurs at the plasma membrane (173) or, to a lesser extent, at membranes forming intracellular vacuoles (85). Filovirus-infected cells develop prominent inclusion bodies, easily visualized by light, immunofluorescent, and electron microscopy (148,195,251). Inclusions are induced to form by NP, but also contain other proteins that form the NC (25). Inclusions may be a source of components for forming NCs, which can be seen associated with inclusions (Fig. 40.8A). Recombinant-derived NC-like structures have been shown to form in cells expressing NP, which may be facilitated by the expression of VP35 and VP24 (148, 258). NC particles are believed to interact with VP40 molecules in the budding process.
Membrane/lipid rafts are platforms for the assembly of filovirus virions (20,260). Membrane rafts are rigid
P.1424

microdomains (containing sphingolipids and cholesterol) present in biological membranes and are isolated from the fluid phospholipids surrounding them. GP trimers conveyed to the surface membrane have an affinity for these rafts that is associated with palmitoylation of the membrane-spanning anchor sequence (20).
FIGURE 40.8 Transmission (A) and scanning (B) electron microscopy of Vero E6 cells infected with MARV (Angola 2005) and (B) EBOV-Z (1976), respectively. (A) shows a low and higher magnification of different cells with virus particles forming at and detaching from the plasma membrane (dark and white arrows, respectively). An inclusion body is marked with an asterisk, and areas of nucleocapsid (NC) accumulation are identified. In (B), a multitude of filovirus particles (with varying lengths) are seen attached to and budding from the cell surface. (Transmission image provided by A. Sanchez and C. Humphrey, CDC; scanning image was provided by C. Goldsmith, CDC.)
Structural and functional studies of VP40 have provided important insights into the assembly of filovirus virions (71,140,164,173,192,193,213). Posttranslational processing and intracellular trafficking of VP40 results in the deposition of VP40 at the plasma membrane via the late retrograde endosomal pathway. By itself, EBOV-Z VP40 is capable of mediating its own release from mammalian cells to form enveloped virus-like particles (VLPs) (174,212,259,340), which are more efficiently produced when GP and NP are present (212); VP40 has been shown to interacts with the C-terminal 50 amino acids of NP (213). A structural study of EBOV-Z VP40 demonstrated that it associates with lipid bilayers containing a high level of L-α-phosphatidyl-L-serine (abolished by 1 M NaCl) (285). This property maps to the C-terminal ~110 residues, which contain basic and hydrophobic regions that could bind membranes (338). In addition, the N-terminal region is involved in oligomerization, and deletion of the C-terminal region of VP40 allowed it to hexamerize into ring structures. The crystal structure of monomeric
P.1425

EBOV-Z VP40 is composed of similar/related β sandwich domains (N-terminal and C-terminal) connected by a hinge region, which unfolds on interaction with membranes and dimerizes in an antiparallel orientation (Fig. 40.6) (306). These dimers form octameric rings (~84 Å diameter) with a central pore and RNA-binding properties (128) that may be essential for replication (147). Late (L) domain motifs are positioned near the N-terminus of filovirus VP40 molecules, and are important in posttranslational processing and tracking events that facilitate virus budding (140). The VP40 of EBOV contains overlapping PT/SAP and PPXY motifs (PTAPPE/AY), while MARV contains only the PPXY motif (PPPY). These L domain motifs on the EBOV-Z VP40 interact with cellular proteins (with WW domains) associated with the endocytic pathway of mammalian cells (192,193,213,226,339,391); for EBOV-Z, the PPXY domain appears to have a greater role in budding efficiencies (254). Results of in vitro studies have suggested that VP40 (a) is bound as an oligomeric form at its PPXY motif by Nedd4 and ubiquitinated, (b) is subsequently targeted to endosomes or multivesicular bodies (MVB) by Tsg101 and VPS-4 (components of the vacuole sorting pathway), and (c) is recruited to membrane rafts through Tsg101 interactions with VP40 and raft proteins (Fig. 40.7). The finding that siRNA silencing of Rab9, an enzyme important in late endosome transport, inhibits filovirus replication in Vero cells (252), as well as the observation that Rab11 is incorporated into MARV virions (194), support the involvement of the endosomal sorting machinery in filovirus assembly. However, the details of VP40 transport from the late endosome to the plasma membrane have not been defined. In addition, mutation of late domains from the VP40 did not prevent recovery of a recombinant EBOV-Z, nor did it significantly reduce virus production in cell culture (254). This information suggests that VP40 can be transported to the plasma membrane through a process separate from endosomal trafficking. Raft-associated VP40 is believed to associate with NCs, drawing them tightly to the membrane where they are enveloped and extruded from the host cell as infectious virions (Figs. 40.7 and 40.8).
Effects on Host Cell Cultures
The growth of adapted strains of MARV and EBOV in cultured cells can be striking. Intracytoplasmic vesiculation and mitochondrial swelling are followed by a breakdown of organelles and terminal cytoplasmic rarification or condensation. In African green monkey kidney cell lines infected with filoviruses, cytopathic effects (CPEs) are evidenced by a rounding and detachment of cells (without syncytia formation) that can result in a total loss of the monolayer (~5 days). However, replication of EBOV-R and EBOV-IC is slow in tissue culture, and CPE is usually less evident and generally does not develop until after 7 to 9 days’ incubation. Filovirus infection does not lead to the shutdown of host cell protein synthesis, but expression levels diminish as the infection progresses and virus proteins accumulate. The expression of GP has cytotoxic effects that have been linked to the mucinlike region (389). Elevated expression would likely impact the function of host cell adhesion proteins by downregulating and/or displacing them (311,322,334), and could also cause cell detachment without cell death through a phosphorylation-dependent signal cascade (56). Using a reverse genetics system, it was further demonstrated that the cytotoxicity depends on the level of GP expression. An overexpression of GP leads to an early detachment and cytotoxicity of infected cells (355). The effects of filovirus infection on endothelial cells and immunocompetent cells are discussed later.
Pathology and Pathogenesis
Clinical investigations of outbreaks of human EBOV and MARV infections have provided important descriptive information on the pathology and pathogenesis of these agents; however, the available data are sparse, often fragmentary, and sometimes paradoxical. Studies in laboratory animals are much more comprehensive. Rodents such as guinea pigs, mice, and hamsters have been employed to study viral hemorrhagic fever (VHF) caused by filoviruses (22,35,64,288,397). Because filo-virus isolates derived from primates do not typically produce severe disease in rodents on initial exposure, serial adaptation is required to produce a uniformly lethal infection. Mice and guinea pigs have served as early screens for evaluating antiviral drugs and candidate vaccines, and genetically engineered mice have utility for dissecting specific host–pathogen interactions. However, the disease pathogenesis seen in the rodent models is far less faithful in portraying the human condition than disease observed in nonhuman primates (37,119). Because data derived from studies using rodents may not correlate with human disease or may be deficient in identifying certain processes, this section primarily focuses on data obtained from human studies and draws parallels from experimental infections of nonhuman primates (Fig. 40.9).
Entry Into Host
Little is known regarding what constitutes a typical dose and route of exposure in human filovirus infections. Virus enters the host through mucosal surfaces, breaks, or abrasions in the skin, or by parenteral introduction. Most cases that propagate outbreaks are believed to occur by direct contact with infected patients or cadavers (74,184,379,380). Infectious filoviruses and/or RNA have been isolated from semen and genital secretions (229,279,284) and detected in skin in human cases (395), and have also been
P.1426

experimentally demonstrated in skin, body fluids, and nasal secretions of nonhuman primates (113,171,312).
FIGURE 40.9 Model of filovirus pathogenesis in primates. Monocytes, tissue macrophages, and dendritic cells appear to be early and preferred sites of filovirus replication. Soluble factors released from virus-infected mononuclear cells act locally and systemically. Release of chemokines from these virus-infected cells recruits additional monocytes and macrophages to sites of infection, making more target cells available for viral exploitation and further amplifying an already dysregulated host response. In addition, these soluble factors contribute to the impairment of the vascular system. Although filoviruses do not productively infect lymphocytes, the rapid loss of lymphocytes by the process of apoptosis is a noted feature of disease. This lymphocyte loss is probably due to a combination of factors including virus-induced impairment of dendritic cell function, release of proapoptotic soluble factors from virus-infected monocytes and macrophages, and possibly direct interaction between viral antigens and lymphocytes. Coagulation abnormalities are consistent features of filovirus disease and are caused by a number of factors, particularly during the later stages of disease; recent data strongly implicate a role for tissue factor. The hemodynamic and coagulation disorders are exacerbated by infection of hepatocytes and adrenal cortical cells, resulting in impairment in the synthesis of important clotting factors. At the same time, impaired secretion of steroid-synthesizing enzymes by virus-infected adrenal cortical cells leads to hypotension. DC, dendritic cell; NO, nitric oxide. (Adapted from a prior publication [36] by T. W. Geisbert, USAMRIID, and M. Bray, NIAID/NIH.)
Laboratory exposure through needlestick and filovirus-infected blood has been reported (81,162). Reuse of contaminated needles played an important role in the 1976 outbreaks of EBOV in Sudan and Zaire (379,380), and the question of whether reuse of contaminated needles contributed to some of the cases in the most recent outbreak of MARV in Angola was raised (386). A needlestick exposure involving an acute-phase patient would likely entail a dose of 1,000 plaque-forming units (pfu) or more if viremias associated with terminal patients are comparable to viremias in infected nonhuman primates, which often reach levels as high as 108 pfu per mL of sera (113,170,183). The generation of human viremia data has been notoriously problematic (198) but is believed to exceed 106 pfu per mL of sera, as noted in at least one outbreak of EBOV-Z (380). The fact that circulating EBOV and MARV particles are readily observed by direct electron microscopic inspection of postmortem fluids and tissues (72,80,114,247,393) supports
P.1427

this view, considering that the lower limit for ultrastructural detection of virus particles is generally on the order of 106 pfu per mL of fluid or gram of tissue.
Butchering of a chimpanzee for food was linked to outbreaks of EBOV-Z in Gabon (124), and contact exposure was the likely route of transmission in this episode. Although proper cooking of foods should inactivate infectious filoviruses, ingestion of contaminated foods cannot completely be ruled out as a possible route of exposure in natural infections. Organ infectivity titers in filovirus-infected nonhuman primates are frequently in the 107 to 109 pfu per g range (113,170,183); thus, it is likely that exposure through the oral route would be associated with very high infectious doses. In fact, EBOV-Z is highly lethal when orally administered to rhesus macaques (168).
The role of aerogenic transmission in outbreaks is unknown but is believed to be rare (265). Aerosol transmission in nonhuman primates was inferred in the 1989/1990 epizo otic of EBOV-R (171), although it is believed that aerosols may have been created mechanically by workers cleaning the facility. High concentrations of EBOV-R in nasal secretions and ultrastructural detection of large numbers of viral particles in alveoli were reported (171). Filoviruses are reasonably stable in aerosols (21,61), and reports of intercage transmission of EBOV-Z and MARV between monkeys (167,270,312) suggests that virus spreading was mediated by small-particle aerosols. Moreover, EBOV-Z is highly infectious by aerosol exposure in rhesus macaques (179,274), as is MARV in rhesus (217) and African green monkeys (21). Rhesus macaques were also lethally infected with EBOV-Z by conjunctival exposure (168).
Host Cell Pathology
The pathological changes seen in patients dying with all filovirus infections are similar, with extensive necrosis seen in parenchymal cells of many organs, including liver, spleen, kidney, and gonads; little infiltration is seen within infected tissues (72,247,248,393). The most characteristic histopathological features are seen in the liver (Fig. 40.10), where hepatocellular necrosis is widespread with intact, hyalinized, ghostlike cells often remaining in place amid large amounts of karyorrhectic debris. Often, extraordinary numbers of virions are present in this debris. Characteristic intracytoplasmic inclusion bodies are present in intact hepatocytes. Light microscopic, electron microscopic, immunohistochemistry (IHC), and in situ hybridization studies show concordance between tissue damage, the presence of viral antigens and nucleic acid, and sites of virus replication, suggesting that direct viral damage is one major element in the pathogenesis of the disease (Figs. 40.9 and 40.10).
EBOV and MARV have a broad cell tropism, infecting a wide variety of cell types. IHC and in situ hybridization analyses of tissues from fatal human cases or
P.1428

experimentally infected nonhuman primates show that monocytes, macrophages, dendritic cells, endothelial cells, fibroblasts, hepatocytes, adrenal cortical cells, and several types of epithelial cells all support replication of these viruses (15,69,113,114,118,122,168,250,287,393,395). The sequence of infection, however, has not been fully elucidated. Recent temporal studies in nonhuman primates experimentally infected with EBOV-Z suggest that monocytes, macrophages, and dendritic cells are early and preferred replication sites of these viruses (113). These cells appear to play pivotal roles in dissemination of the virus as it spreads from the initial infection site via monocytes/macrophages and dendritic cells to regional lymph nodes, likely by way of lymphatics, and to the liver and spleen through blood. At these locations, filoviruses infect resident macrophages and dendritic cells. Several lines of evidence suggest that filovirus-infected monocytes/macrophages release various soluble factors that then recruit additional monocytes/macrophages to areas of infection, thus making more target cells available for viral exploitation and further amplifying the infection (36,113).
FIGURE 40.10 Pathological features seen in the liver of an EBOV-infected human. A: Sinusoidal dilation and congestion and hepatocellular necrosis (H&E, 250×). Numerous filamentous intracellular EBOV inclusions (arrows) are seen in association with an area of coalescent hepatic necrosis. B: Heavy immunohistochemical staining of EBOV-Z antigens are seen in sinusoids, sinusoidal lining cells, and hepatocytes (arrows) (immunoalkaline phosphatase staining, naphthol fast red substrate with light hematoxylin counterstain, 158×). C: Electron micrograph of liver showing several large EBOV inclusions within infected hepatocytes (uranyl acetate and lead citrate stain, 6,600×). Abundant extracellular EBOV particles are also seen in hepatic sinusoids. Note variation in size and shape of viral particles associated with necrotic debris. (Images provided by S. Zaki, CDC.)
In addition to the macrophage-rich lymphoid tissues such as the spleen, the liver and adrenal gland also appear to be important target organs for both EBOV and MARV, and this tropism likely plays an important role in disease pathogenesis. Elevations in liver enzymes are prominent findings in most filovirus infections (96,112,113,168,227,287). Various degrees of hepatocellular degeneration and necrosis have been reported in filovirus infections of humans and nonhuman primates (108,113,168,247,250,287,393,396), but they are generally not significant enough to explain the cause of death. However, impairment of liver function could contribute to the overall pathogenesis because hemorrhagic tendencies in some cases may be related to decreased synthesis of coagulation factors and other plasma proteins as a result of severe hepatocellular necrosis.
Adrenocortical infection and necrosis were also reported in filovirus infections of humans and nonhuman primates (113,114,287). The adrenal cortex plays an important role in regulating blood pressure homoeostasis. Impaired secretion of steroid-synthesizing enzymes leads to hypotension and sodium loss with hypovolemia, which are important elements that have been noted in nearly all cases of filovirus disease. This suggests that impairment of adrenocortical function by viral infection may contribute to the development of shock that typifies late stages of disease.
Host Immune Response
For both EBOV and MARV, lymphoid depletion and necrosis are commonly seen in spleen, thymus, and lymph nodes of fatal human cases and in experimentally infected nonhuman primates (108,109,113,250,287,393,396). Although lymphoid tissues are primary sites of filovirus infection, there is usually little inflammatory cellular response in these tissues or other infected tissues. Lymphopenia is a consistent finding among filovirus infections of humans and nonhuman primates (97,99,113,168,296,312). Despite the massive die off and loss of lymphocytes during filovirus infection, the lymphocytes are not infected. For both EBOV and MARV, large numbers of lymphocytes undergo apoptosis in humans and experimentally infected nonhuman primates (6,8,111,113,275), in part explaining the progressive lymphopenia and lymphoid depletion at death. In the 2000 outbreak of EBOV-S in Uganda, numbers of T lymphocytes were more reduced in fatal cases than in patients who survived (296). In the EBOV-Z macaque models, lymphocyte loss appears to be greatest among T-lymphocyte and natural killer cell populations (113, 275).
The mechanism(s) for the underlying apoptosis and “bystander” lymphocyte loss during the course of filovirus illness is unknown but is believed to be provoked through several different agonists or pathways. These pathways or processes may include the TNF-related apoptosis-inducing ligand (TRAIL) and Fas death receptor pathways (113,142), impairment of dendritic cell function induced by filovirus infection (31,32,113,142,223), abnormal production of soluble mediators such as nitric oxide (NO) that have proapoptotic properties (7,113,142,296), or possibly by direct interactions between lymphocytes and filovirus proteins. The heavy virus load with lengthy duration is well known for severe cases of EHF, and one study of EBOV-S–infected humans reported a state of unresponsiveness for peripheral blood mononuclear cells sampled during the acute phase of disease (296). The recognition of an immunosuppressive motif in the C-terminal region of the EBOV and MARV glycoproteins (44,350) supports the premise that filovirus particles/proteins may contribute in part to the dysfunction and/or loss of lymphocytes (63).
Filovirus infection of humans and nonhuman primates triggers the expression of a number of inflammatory mediators, including the interferons, interleukin (IL)-6, IL-8, IL-10, IL-12, interferon-inducible protein (IP)-10, monocyte chemoattractant protein-1 (MCP-1), regulated on activation, normal T-cell expressed and secreted (RANTES), TNF-α and reactive oxygen and nitrogen species (6,7,112,113,142,151,154,296,347). Infection of various primary human cells in vitro also shows that filovirus infection can trigger the production of many of these same inflammatory mediators (85,122,142,318). Overall, it appears that virus-induced expression of these mediators in part contributes to the progression of disease. However, information regarding the inflammatory response has not been fully delineated and there are some differences among studies. For example, high levels of circulating interferon (IFN)-α were noted in acute-phase sera of patients infected with EBOV-Z in one study (347) but not detected in a subsequent yet similar study (7). Such differences complicate interpretation of some in vitro data as well. The differences in profiles of circulating cytokines
P.1429

and chemokines may be due to factors other than the differences among the filovirus species or strains assessed, such as genetic differences among patient populations and, in particular, differences related to the disease phase when the samples were obtained.
For EBOV-Z, there is a report of patients with asymptomatic, nonfatal infections (205,207). It was proposed that these infections are controlled by an initial increase in cytokines, including IL-β, IL-6, and TNF-α, that is followed by a return to baseline levels. Results of this study suggest that protection from development of fatal infection may depend on an early and robust cytokine response; however, this remains to be proven. However, disease severity may also be increased by an inappropriate proinflammatory response early in the course of infection; therefore, the balance between protective and detrimental immune responses remains to be defined.
Inhibition of the type I IFN response appears to be a feature of filovirus pathogenesis, and was initially indicated by studies of EBOV-Z–infected endothelial cells (136,137). The EBOV protein VP35 functions as a type I IFN antagonist (16–18) by blocking interferon regulatory factor (IRF-3) activation and possibly preventing transcription of IFN-β (16). This activity of the EBOV-Z VP35 has been linked to a C-terminal motif (305RACQKSLR312) (139) that is similar in sequence to the RNA-binding domain of the influenza A NS1 protein (an IFN antagonist). Other studies suggest that EBOV VP24 expression interferes with type I IFN signaling (17); mutations in VP24 have also been linked to adaptation of EBOV-Z to produce lethal disease in guinea pigs (351).
Recent studies indicate an important role for reactive oxygen and nitrogen species in filovirus disease pathogenesis. Increased blood levels of NO were reported in nonhuman primates experimentally infected with EBOV-Z (113,142) and were also noted in EBOV-Z- and EBOV-S–infected patients (7,296). Significantly, increased blood levels of NO in patients were associated with mortality (296). Abnormal NO production has been associated with a number of pathological conditions such as apoptosis of bystander lymphocytes (as noted previously), tissue damage, and loss of vascular integrity, which may contribute to virus-induced shock. NO is known to have both protective and caustic effects, and this overproduction may represent the host's endogenous counterregulatory mechanism of protection against noxious agents, in this case, the filoviruses. In general, microbes induce monocytes and macrophages to produce NO in an attempt to control infection. However, monocytes and macrophages are preferred host cells for filovirus replication. Enhanced replication in these cells may in turn exacerbate disease by producing large amounts of NO, resulting in deleterious effects such as suppression of lymphocyte proliferation and damage to other cells. NO is an important mediator of hypotension, a prominent finding among most of the VHFs, including those caused by filoviruses (117).
Together, the information collected to date suggests that an impaired and ineffective immune response leads to high levels of virus and proinflammatory mediators in the late stages of disease, which are important in the pathogenesis of hemorrhage and shock. Indeed, the prevailing hypothesis at this time is that infection and activation of monocytes/macrophages is fundamental to the development of EBOV and MARV hemorrhagic fever, and that it is the release of proinflammatory cytokines, chemokines, and other mediators that causes impairment of the vascular and coagulation systems leading to multiple organ failure and a syndrome that in some ways resembles septic shock (36,38,113,117,121,122,133,222,302,303,304,318,361).
Impairment of the Vascular System
The endothelium is believed to play an important role in the pathogenesis of EBOV and MARV, although studies defining the molecular mechanisms of endothelial impairment are incomplete. It was speculated that EBOV GP is the primary determinant of vascular cell injury and that EBOV infection of endothelial cells induces structural damage (389), which could contribute to hemorrhagic diathesis. Human and nonhuman primate endothelial cells are susceptible to EBOV and MARV infection (122,136,304,305), but while in vitro studies have reported some cytopathic effects, in general, filovirus replication in nonhuman primates did not induce overt cytopathology. In fact, in one study using primary human endothelial cells, EBOV-Z infection induced an upregulation of protective antiapoptotic genes (122).
EBOV and MARV infection of endothelial cells in vivo has been documented, but human data are sparse. EBOV-Z antigens were readily detected in endothelial cells of a variety of tissues during the 1995 Kikwit outbreak (393). However, an immunohistochemical survey of a fatal case of MARV infection showed infrequent infection of endothelial cells in the tissues examined (114). Clearly, the disturbance of the blood tissue barrier is an important component of filovirus disease, and direct infection and destruction of endothelial cells cannot completely be dismissed as contributing to the hemorrhagic diathesis. However, histologic observations of autopsy tissues from early filovirus outbreaks failed to identify vascular lesions (247), and there have been no reports of vascular lesions in subsequent studies. Consistent with human cases, there is no evidence of significant vascular lesions in filovirus-infected nonhuman primates (14,15,69,122,168,287).
In one temporal study in nonhuman primates, EBOV-Z infection of endothelial cells was an infrequent finding primarily restricted to the terminal stages of disease (122). In these animals, the endothelium remained relatively intact morphologically, although increased vascular permeability was observed. This is consistent with the imbalance of fluid between the intravascular and extravascular tissue spaces observed in patients. In vitro,
P.1430

increased endothelial permeability was associated temporally with the release of TNF-α from MARV-infected human monocytes/macrophages (85). Subsequent studies showed that EBOV-induced cytokine release led to activation of the endothelium, as demonstrated by a breakdown of barrier function (361), providing further evidence that endothelium may be affected indirectly by a mediator-induced inflammatory response of primary target cells rather than by direct filovirus replication-induced cytopathology. It is important to keep in mind when comparing results among studies that differences in findings could represent differences between macaque models and human disease, possibly through the divergence of endothelial cell receptors such as DC-SIGNR. Nonetheless, and as noted previously, most studies indicate that changes in integrity of the endothelium are influenced primarily by local or systemic increases in levels of cytokines and other host cell factors triggered by filovirus infection of the host.
FIGURE 40.11 Hemorrhagic manifestations seen in nonhuman primates acutely infected with filoviruses. Shown are examples of petechiae evident on the head and neck of a rhesus macaque infected with MARV (2005 Angola strain) and on the trunk and leg of a cynomolgus macaque infected with EBOV-S (2000 Gulu strain) (A and B, respectively). Also shown are a gastroduodenal lesion (C) and hemorrhage in the ileum (D) of an EBOV-S–infected cynomolgus macaque, and hemorrhaging within mesenteric blood vessels of a rhesus monkey infected with EBOV-Z (1976 Mayinga strain). (Images provided by T. W. Geisbert [A–D] and T. Larsen [C, D], USAMRIID, and A. Sanchez and P. Rollin [E], CDC.)
Impairment of the Coagulation System
Defects in blood coagulation and fibrinolysis during EBOV and MARV infections are manifested as petechiae (Fig. 40.11), ecchymoses, mucosal hemorrhages, congestion, and uncontrolled bleeding at venipuncture sites. However, massive loss of blood is infrequent and, when present, is primarily limited to the gastrointestinal tract. In fact, even in these cases, the amount of blood that is lost is not sufficient to account for death. Thrombocytopenia, consumption of clotting factors, and increased levels of fibrin degradation products are other indicators of the coagulopathy that characterizes EBOV and MARV infections.
Although disseminated intravascular coagulation (DIC) is often viewed as a prominent manifestation of filovirus
P.1431

infection in primates, evidence of DIC in human infections is sparse primarily due to difficulties encountered in performing systematic studies in largely inaccessible geographic settings. Clinical laboratory data suggest that DIC is an important feature of human EBOV hemorrhagic fever (163,380), but the coagulation picture is far clearer for nonhuman primates. Numerous studies have shown histologic and biochemical evidence of DIC during EBOV infection in a variety of nonhuman primate species (14,37,69,96,99,112,113,118,119,121,168,287). For MARV, DIC has been reported in a handful of available cases (108,114), and there is some evidence of fibrin deposits in spleen of experimentally infected monkeys (396).
Despite any differences between humans and nonhuman primates regarding DIC, impairment of the coagulation system ostensibly contributes to the disease pathogenesis of EBOV and MARV hemorrhagic fevers (Figs. 40.9 and 40.11). The mechanism(s) responsible for triggering the coagulation disorders is not completely understood. New studies have begun to shed some light on the pathogenesis of coagulation system impairment and suggest that development of coagulation abnormalities might occur much earlier than previously believed. For example, in one study, markedly elevated levels of D-dimers were detected 1 day after experimental infection of cynomolgus monkeys with EBOV-Z 2 days before the detection of viremia (113). Although it is likely that the coagulopathy seen during filovirus infections is caused by a number of factors, particularly during the later stages of disease, recent data strongly implicate tissue factor expression/release from EBOV-infected monocytes/macrophages as a key factor that induces the development of coagulation irregularities seen in EBOV infections (121). Other factors may also contribute to the coagulopathy associated with filovirus infections. For example, impairment of the fibrinolytic system was recently documented by rapid declines in plasma levels of protein C during the course of EBOV-Z infection of cynomolgus monkeys (121).
Virulence
The virulence of filoviruses in humans is quite variable, depending primarily on the species or strain of filovirus; a similar variability seems to recapitulate well in nonhuman primates. Among the EBOV species, EBOV-Z is the most virulent, and EBOV-R appears to be the least virulent. Infection of nonhuman primates with EBOV-Z usually progresses rapidly and is uniformly lethal, with as little as one infectious unit being required to cause disease. The course of disease is influenced by the dose of filovirus. As an example, cynomolgus macaques exposed by intramuscular injection to a low dose of EBOV-Z (10 pfu) succumbed to infection 8 to 12 days after challenge, whereas those exposed to a high dose (1,000 pfu) died 5 to 8 days after challenge (119,321). A similar protraction of disease course in nonhuman primates concurrent with decreased challenge dose was noted for MARV (129).
In humans, route of infection ostensibly affects the disease course and the outcome. The mean incubation period for cases of EBOV-Z due to injection was 6.3 days, versus 9.5 days for contact exposures (41). Moreover, the CFR in this 1976 EBOV-Z outbreak was 100% (85 of 85) in cases associated with injection compared with ~80% (119 of 149) in cases of contact exposure (41). Although the nonhuman primate models appear to be exquisitely sensitive to the filoviruses compared to humans, particularly for EBOV-Z, this observation in part could relate to the fact that most nonhuman primate studies involve intramuscular injection with very high challenge doses.
Fewer studies have evaluated the pathogenesis of EBOV-S in nonhuman primates (34,79,96). The disease course in experimentally infected rhesus and cynomolgus macaques appears much slower than that seen in EBOV-Z infections, and the rates of survival appear consistent with human disease. EBOV-S infection was not lethal in a small cohort of African green monkeys nor was EBOV-R (96). Similar to EBOV-S, the disease course in EBOV-R–infected cynomolgus monkeys is protracted (171). Experimental infection of cynomolgus macaques by intramuscular injection with 1,000 pfu of EBOV-S results in 50% to 100% mortality with deaths typically occurring 7 to 12 days after infection. In comparison, experimental infection of cynomolgus macaques with 1,000 pfu of EBOV-R results in 80% to 100% mortality with deaths usually occurring 8 to 21 days after infection. Little is known regarding the virulence of EBOV-IC in nonhuman primates.
There appears to be some difference in virulence among the strains of MARV. Historically, virulence of the MARV strains in humans has been comparable to the Sudan species of EBOV. However, virulence of the recently isolated Angola strain appears to be similar to EBOV-Z. Most strains of MARV produce near uniformly lethal infections in cynomolgus and rhesus macaques. Infections of macaques with the Angola strain appear to progress more rapidly than infections with other strains (the Musoke strain is slowest). For example, challenge of rhesus macaques by intramuscular injection with 1,000 pfu of the Musoke strain produces a uniformly lethal infection with deaths occurring 10 to 12 days after infection, whereas an identical challenge of rhesus macaques with 1,000 pfu of the Angola strain resulted in deaths 6 to 8 days after challenge (T. W. Geisbert, unpublished observation August 1, 2006).
Currently, the variability in virulence in primates within and between species of filoviruses is unclear, but for EBOV there has been some speculation that the GP has a major influence on virulence (389). Unlike EBOV-Z, expression of the GP from EBOV-R did not disrupt the vasculature of human blood vessels. It was initially reported that the expression of the EBOV GP caused significant cell death in cultured cells (388,389); however, subsequent studies
P.1432

showed that most of the detached cells (>90%) were still viable (56,311), suggesting that GP expression may interfere with cell attachment without triggering cell death. It has been speculated that EBOV may control GP cytotoxicity by regulating its expression through RNA editing (355), but this mechanism needs to be studied in cells derived from the natural host and reconciled with the importance/role of SGP expression.
EBOV produces four soluble glycoproteins during infection: SGP, δ-peptide, GP1, and GP1,2,Δ, while MARV produces GP1 and presumably GP1,2Δ (92). On the discovery of SGP, it was logical to attempt to correlate the higher pathogenicity of EBOV with its expression; however, the EBOV-like virulence and mortality rates associated with the Angola strain of MARV (54) dispel any such associations. In addition, the lower virulence of EBOV-R and EBOV-IC does not support a role in virulence for SGP (92). The contribution of the secreted GPs to the disease pathogenesis of EBOV and MARV remains largely unknown, but recent studies have begun to examine the effects of EBOV GPs on the host response to infection. Initial studies suggested that the EBOV SGP interfered with innate immunity by binding to CD16b and inhibiting neutrophil activation (190,388). However, subsequent studies questioned these findings and in contrast showed that neutrophils do not express a receptor for EBOV SGP (319). Other studies have evaluated the role of the secreted GPs in activating macrophages and endothelial cells. For example, studies using primary human macrophages and endothelial cells concluded that the presentation of the EBOV GP1,2 in a membrane-bound form (on virions or VLPs) is sufficient for activation of these cells (360,361). However, these studies also showed that none of the four secreted EBOV GPs were capable of activating human macrophages, and neither SGP nor delta peptide were capable of activating endothelial cells. In fact, SGP protected endothelial cell barrier function (361) and could counteract or lessen the cytotoxicity caused by EBOV GP. Furthermore, it has been proposed that soluble glycoproteins circulating in the blood of virus-infected animals may play an important role in pathogenesis by efficiently blocking the activity of virus-neutralizing antibodies (73,92,166).
Persistence
Mortality rates for EBOV and MARV are high, and few patients survive infection. In survivors, levels of circulating virus in the blood decline as the patient recovers (198,296). However, during the recovery phase, EBOV and MARV may persist in immunologically privileged sites. In one laboratory-acquired infection, EBOV was isolated from semen samples 39 and 61 days after the onset of illness (81). After the 1995 outbreak of EBOV-Z in Kikwit, infectious virus was recovered from seminal fluid of one patient 82 days after disease onset, and viral RNA was detected in semen samples of three additional patients between 63 and 101 days after the onset of illness (279,284). For MARV, sexual transmission was reported in one case during the original 1967 outbreak in Marburg, Germany, with semen apparently containing infectious virus more than 12 weeks after clinical recovery (229).
Epidemiology
Because much of the serosurvey data has been based on the fluorescent antibody test, a subjective and unreliable assay, the geographic range of filoviruses is more accurately determined from outbreaks. EBOV-Z, -S, and -IC are from the African tropical forest or nearby savanna and occasionally emerge during the rainy season, and EBOV-R has only been linked to a single export facility in the Philippines (141). EBOV-R may be an Asian filovirus, possibly derived from infected macaques captured in the forests of the Philippines, but alternatively it could represent a single introduction and subsequent circulation in the export facility from a Philippine or foreign (African?) source. MARV has apparently been contracted in forested and derived areas of Kenya, Uganda, Zimbabwe, DRC, and recently Angola, but in several cases the epidemiologic information does not provide an adequate description of the environment where infections were suspected to have occurred. The European outbreak from 1967 was initiated through imported infected African green monkeys and could be traced to a source in Uganda. The animals were compounded in Entebbe (central holding station at Lake Victoria) and shipped via London (where they had potential contact with other animals) to Germany and the former Yugoslavia.
The epidemiology of human infections in nature, besides the internationally recognized outbreaks, is unknown. However, the time elapsed between occurrence of the index cases and the recognition of the subsequent large outbreaks suggests that sporadic cases of unrecognized filovirus infections could readily pass unnoticed (176). The number of such identified clusters since the mid-1990s may represent a combination of unidentified ecologic factors and increasing diagnostic interest. Serologic surveys revealed antibody prevalence of 10.2% among gold panners in Gabon and 9.3% among rural villagers in the DRC using enzyme-linked immunoabsorbent assay (ELISA)-based assays. EBOV infection, potentially with nonpathogenic strains/variants or strains/variants of low pathogenicity, may be quite frequent in select rural African populations (123,180).
Whatever the source of the initial index case, filovirus outbreaks have been propagated by person-to-person transmission. This generally involves intimate contact; secondary attack rates have not exceeded 10% to 15%, indicating that transmission is not efficient. However, this risk increases as a function of contact. For example, during the 1976 Sudan outbreak, 23% of family members sleeping in
P.1433

the same room as the patient were infected, compared to 81% of persons providing active nursing care to a patient (11). The need for this intimacy is reflected in the relative paucity of infected children, who are less likely to be primary caregivers for ill family members (74). Nosocomial transmission is a special problem, and hospitals have often served as a source of disease amplification into the community and to health care workers. One-fourth of all cases during the 1995 EBOV-Z outbreak were among health care workers. Extreme care should be taken with infected blood, secretions, excretions, tissues, and hospital materials and waste. Reuse of needles and syringes has also played a role in these outbreaks, and no person whose contact was exclusively parenteral during the 1976 Zaire outbreak survived. Sexual transmission has been reported with MARV and can also be assumed for EBOV (discussed previously).
There is a striking difference in the epidemics in Gabon/ RC compared to those caused by other filoviruses, particularly EBOV outbreaks. Most of the epidemics in this area are limited in case numbers and are related to contact with wildlife (chimpanzees, gorillas, and other species). Epidemiologic and genetic investigations showed that outbreaks resulted from the introduction of distinct strains, indicating that multiple EBOV-Z strains were cocirculating in this region. All index cases (mainly hunters) were infected by handling dead or wounded animals, and subsequently led to person-to-person transmission within their families. In many instances, human infections have been preceded by disease in wildlife, and these infected animals acted as either dead-end hosts or interim/amplification hosts (93,211).
Filoviruses are transmissible to nonhuman primates in the laboratory by aerosols (21,179), and virions have been identified in alveoli of infected monkeys and humans (118,167,247,270,393,394). Furthermore, the outbreak caused by EBOV-R among quarantined monkeys in 1989/1990 was strongly suggestive of droplet and perhaps small-particle aerosol transmission. However, these animals were housed in a poorly ventilated building in which aerosols could have been generated by cleaning procedures (171). Aerosol transmission has not been unequivocally implicated in human outbreaks to date. Interestingly, extremely efficient person-to-person transmission has been attributed to two individuals who may have been the source of infection for more than 50 cases in the 1995 EBOV-Z outbreak (184). The mechanism of this heightened transmission was not identified, although contact with the patient and/or cadaver was strongly implicated.
Ecology
The natural reservoir(s) of filoviruses remains elusive, despite increased numbers of outbreaks and opportunities to investigate their origins (93). As classical zoonotic agents, these viruses likely persist in an animal (or several animals) or arthropods which transmit the virus directly to humans, great apes, nonhuman primates, or indirectly through an interim amplifying host (100,240). Despite extensive efforts to ascertain the reservoir in nature, beginning with the initial discoveries of MARV and EBOV, no vertebrate hosts or arthropod vectors have been identified (40,65,204,249,277,281).
Lack of replication in arthropod cells or inoculated arthropods (343,367) argues against such an intermediary for filoviruses, and extensive arthropod field surveys have failed to detect the presence of EBOV (277). Detection of EBOV-Z RNA in tissues of rodents captured in the Central African Republic has been reported (241), suggesting a reservoir in small terrestrial mammals living in peripheral forest areas. Unfortunately, confirmation by serology, antigen detection, or virus isolation was not forthcoming, and similar findings have not been repeated by other groups. It has been suggested that human contact with filovirus-infected bats may have initiated the EBOV outbreaks in Sudan (4) and the MARV infections in Kenya (181,315), and recent cases of MHF in the northeast region of the DRC had some connection, directly or indirectly, with a bat-infested gold mine (19). Interestingly, experimental infection of wild African fruit and insectivorous bats has shown that these animals are capable of supporting the replication of EBOV without becoming ill, despite high levels of circulating virus (327). Recent finding of asymptomatic EBOV infections in fruit bats is additional evidence that such animals are capable of harboring filoviruses (208). Because persistently infected hosts are postulated for zoonotic diseases, chronic infection in bats or other small animal species is likely involved in the ecology of filoviruses (268).
The epizootics caused by EBOV-R have raised the question as to whether nonhuman primates act as reservoirs for filoviruses (236). This seems unlikely for the African filoviruses, which are highly pathogenic for nonhuman primates, a trait generally incongruous with the concept of a reservoir host. In addition, there has been no evidence for latent virus infection in these animals (96,98,100). If monkeys are not the reservoir, then they at least act to amplify the virus in the wild, and unexplained disease/mortality in these animals could be an indicator of impending transmission in humans. This is supported by reported deaths in monkeys prior to outbreaks of EBOV-IC in the Tai Forest (203), several of the EBOV-Z outbreaks occurring since 1996 in Gabon (209), and a more recent outbreak of EBOV-Z in RC (102). Investigations into the outbreaks in Gabon/RC confirmed this concept and showed multiple introductions of different EBOV-Z strains from an unknown reservoir into wildlife that then served as sources of initial human infections (209,283). In contrast, filovirus sequences from patients involved in a distinct epidemic chain of human infections were conserved, indicating that these episodes were mainly caused by single-source introductions (206,209,279). Thus, it appears that distinct
P.1434

filovirus strains have evolved to occupy undefined ecologic niches throughout the forests of Central Africa, and that the potential for human contact with these agents is greatly increased when viruses are circulating in indigenous nonhuman primate populations.
Beginning in 1994, the frequency of filovirus outbreaks in Africa increased and shows no sign of diminishing. Future episodes of EBOV and MARV transmission are unavoidable, which poses a serious risk to human populations, but also threatens to decimate the world's largest populations of gorillas and chimpanzees (87,209,362). This dangerous situation makes the identification of the natural reservoir an important objective for the scientific community. Recent ecologic niche modeling from data gleaned from outbreaks and sporadic cases has revealed a different Afrotropic distribution for filoviruses, with EBOV more likely to occur in the humid rain forests of Central and Western Africa and MARV in the drier and more open areas of Central and East Africa (267). Future surveillance at existing field sites (e.g., Tai Forest, Ivory Coast; Watsa/Durba, DRC; Gabon, DC; Uíge, Angola) should focus on affected animal populations, such as great apes, and possibly include the use of sentinel animals. Experimental studies of potential reservoir species should be initiated and/or intensified to better understand filovirus persistence and transmission.
Clinical Features
Filovirus infections are generally the most severe of the VHFs, and much has been learned from close observations of acute human cases. Differences in the clinical syndromes caused by filoviruses may exist, but there have been few opportunities for close observation of the diseases under favorable conditions (11,46,101,108,163,230,265,269,295,379,380). The abrupt onset follows an incubation period of 2 to 21 days, averaging 4 to 10 days, and is characterized by flu-like symptoms (fever, chills, malaise, and myalgia) (Fig. 40.12). The subsequent signs and symptoms include systemic (prostration), gastrointestinal (anorexia, nausea, vomiting, abdominal pain, diarrhea), respiratory (chest pain, shortness of breath, cough), vascular (conjunctival injection, postural hypotension, edema), and neurologic (headache, confusion, coma) manifestations. Hemorrhagic manifestations develop during the peak of the illness and include petechiae, ecchymoses, uncontrolled oozing from venipuncture sites, mucosal hemorrhages, and visceral hemorrhagic effusions. There is often a macropapular rash associated with varying degrees of erythema by days 5 to 7 of the illness; this is a valuable differential diagnostic feature and is usually followed by desquamation in survivors. Abdominal pain is sometimes associated with hyperamylasemia and true pancreatitis. In later stages, shock, convulsions, severe metabolic disturbances, and, in more than half the cases, diffuse coagulopathy supervenes (Fig. 40.12).
FIGURE 40.12 Graph showing time frames, relative to the time of disease onset, for the sensitivity of diagostic assays and the development of of signs and symptoms associated with severe filovirus infections. Dashed areas on arrows indicate approximate times where clinical features of disease or assay targets can be negative/absent or difficult to detect.
Laboratory parameters are less characteristic. There is an early leukopenia (as low as 1,000 per µL) with lymphopenia and subsequent neutrophilia, left shift with atypical lymphocytes, thrombocytopenia (50,000–100,000 per µL),
P.1435

markedly elevated serum transaminase levels (AST typically exceeding ALT), hyperproteinemia, and proteinuria. Prothrombin and partial thromboplastin times are prolonged, and fibrin split products are detectable. In a later stage, secondary bacterial infection may lead to elevated white blood counts.
Nonfatal cases have fever for about 5 to 9 days, and improvement typically occurs around days 7 to 11, about the time the humoral antibody response is noted (198). Convalescence is prolonged and sometimes associated with myelitis, recurrent hepatitis, psychosis or uveitis (230,284). There is an increased risk of abortion for pregnant women, and a high death rate for children of infected mothers. Fatal cases develop clinical signs early during infection, and demise typically occurs between days 6 and 16, due to hemorrhage and hypovolemic shock. The mortality from EBOV-Z infections is high (60%-90%), EBOV-S somewhat lower (50%-60%), and MARV probably around 70% to 85%, with the exception of the outbreak in Europe (only 23%). The single observed Ivory Coast infection survived, as did a second serologically diagnosed case. The four EBOV-R–infected individuals had no symptoms, but the virus was isolated from the serum of one patient (accidentally infected during a necropsy of an infected monkey), although the viremia was barely detectable (P. E. Rollin et al., unpublished data, May 18, 1990). Thus, it is generally assumed that EBOV-R has a reduced pathogenicity or is apathogenic for humans.
Diagnosis
Clinical Diagnosis
Filovirus disease can be suspected in acute febrile patients with symptoms, as described previously, and a history of travel to an endemic area. Identification may be difficult, due to a wide variety of infectious diseases causing similar clinical symptomatology. The most common causes of severe, acute, febrile diseases in filovirus-endemic areas are malaria and typhoid fever. A wide range of infectious diseases must also be considered, such as shigellosis, meningococcal septicemia, plague, leptospirosis, anthrax, relapsing fever, typhus, murine typhus, yellow fever, Chikungunya fever, and fulminant viral hepatitis. Rural travel, jungle or cave exposure, treatment in local hospitals, contact with sick persons or wild and domestic animals, particularly monkeys and apes, are useful historical features, especially in travelers returning from Africa. Diagnosis of single cases is extremely difficult, but the occurrence of clusters of cases with prodromal fever followed by hemorrhagic diatheses and person-to-person transmission are suggestive of VHF and require the implementation of containment procedures. For patients with filovirus disease, prostration, lethargy, wasting, and diarrhea seem to be more severe than is seen with other VHFs, and the appearance of a characteristic rash is useful in narrowing the differential diagnosis.
Laboratory Diagnosis
Despite the capabilities of laboratory diagnostics, it should be kept in mind that initial diagnosis of filovirus infections will be based on clinical assessment. Clinical microbiology and public health laboratories are generally ill equipped to diagnose VHF infections, particularly those caused by filoviruses, so specimens should be sent to national and/or international reference laboratories capable of performing the required testing. In addition, many nations encounter difficulties in sample transport, which can cause substantial delays in laboratory response. Once samples are received by appropriate reference laboratories, results can be expected within 24 to 48 hours.
During outbreaks, health care workers who have direct contact with patients are at high risk for infection (11,104,184,278,379,380), and adequate barrier nursing precautions should be implemented in the collection of samples (51,187,263). Special care should be taken to avoid needlesticks and to immediately dispose of contaminated material in an appropriate manner. Collection of specimens should be done with a mind toward sterility and prevention of cross-contamination of specimens; this has become particularly important for ultrasensitive techniques such as reverse transcriptase-polymerase chain reaction (RT-PCR) (75,289,342,369). Filoviruses are relatively stable, and infectious particles can survive less than favorable handling and shipping. Care should be taken to ensure the physical integrity for biosafety reasons and to maintain an adequate refrigerated or frozen state for biological integrity of the sample to maximize the reliability of diagnostic results.
Laboratory diagnosis of filovirus infections can basically be achieved in two ways: (a) measurement of host-specific immune responses to infection, and (b) detection of virus particles or particle components (RNA and protein) in infected individuals (Table 40.3). Today, RT-PCR (75,289,295,342) and antigen detection ELISA (159,196,197,198,218,219,220,257) are the primary test systems to diagnose an acute infection. For antibody detection, the most commonly used assays are direct IgG and IgM ELISAs and IgM capture ELISA (23,130,161,196,198,199,236). RT-PCR, antigen detection, and serology can be performed on materials that have been rendered noninfectious by radiation or chemicals. Gamma irradiation is an efficient means of inactivating specimens prior to antigen detection and serology, and is achieved by exposure to a cobalt-60 source (78). Samples for RT-PCR (nucleic acid extraction) can be treated with guanidinium isothiocyanate, a chaotropic agent that denatures proteins and renders the sample noninfectious. These methods of inactivation allow the safe manipulation of material outside the
P.1436

containment laboratory, where work can be carried out more expediently.
TABLE 40.3 LABORATORY ASSAYS USED IN THE DIAGNOSIS OF FILOVIRUS INFECTIONS
Test | Target | Source | Remarks
Indirect immunofluorescence assay (IFA) | Antiviral antibodies | Serum | Rapid and simple to perform but prone to nonspecific positives and subjective interpretation
Enzyme linked immunosorbent assay (ELISA) | Antiviral antibodies | Serum | Rapid, specific, and sensitive; slower than IFA when testing small numbers of specimens
Immunoblot | Antiviral antibodies | Serum | Protein specific; interpretation sometimes difficult
Antigen detection ELISA | Viral antigen | Blood, serum, tissues | Rapid and sensitive; requires special equipment but capable of high throughput
Immunohistochemistrya (IHC) | Viral antigen | Tissues (e.g., skin, liver) | Slow; material inactivated
Fluorescence assay | Viral antigen | Tissues (e.g., liver) | Rapid and easy, but interpretation is subjective
Polymerase chain reaction | Viral nucleic acid | Blood, serum, tissues | Rapid and sensitive; requires special equipment
Electron microscopy | Viral particle | Blood, tissues | Unique morphology (immunostaining possible); insensitive and requires expensive equipment
Virus isolation | Viral particle | Blood, tissues | Slow; virus isolate available for studies
aA surveillance assay based on formalin-fixed skin has been established for testing field specimens (215).
Other serologic tests that have been used in filovirus diagnosis are the immunoblot assay (can be used as a confirmatory assay) (23,76,77) and the indirect immunofluorescence assay (generally used as a screening assay) on gamma-inactivated, fixed cells infected with EBOV or MARV or expressing recombinant filovirus proteins (160,178,180,345). Due to relatively high viremia levels in humans, electron microscopy has been useful in diagnosis of filovirus infections (115,116,120,169,247,251,308). Filovirus particles present in sera and cell culture fluids (primary isolation) can be directly visualized by negative staining, and can be easily detected in thin sections of infected tissues, especially in the liver and spleen. Immunohistochemistry (IHC) on formalin-fixed material and paraffin-embedded tissues can be used for detection of filoviruses (169,395) as well as fluorescence assays on impression smears of tissues (280). IHC is a useful surveillance assay when no other specimens are available. Advantages of IHC include its simplicity and specificity and lack of requirement for enhanced biocontainment (215,393,395); formalin-fixed biopsy specimens are not infectious, are easily generated, and can be transported without special precautions or refrigeration.
Isolation of infectious virus from serum or other clinical material is a relatively simple and sensitive procedure and should always be attempted if BSL-4 containment is available. Filoviruses grow well in a large variety of cell lines, although Vero or Vero E6 cells have been most used (262,264,344), but often on primary isolation the development of CPE may be subtle or lacking. Guinea pigs can be used for primary isolation of those filoviruses that initially do not grow well in tissue culture, and repeated passaging is usually required to produce severe/fatal disease.
Of the available techniques for diagnosis, antigen-capture ELISA and RT-PCR are today the most useful for making a diagnosis in an acute clinical setting. Viral antigen/nucleic acid can be detected in blood from 3 up to 16 days post onset of symptoms (284). RT-PCR assays are favored by many investigators because of the sensitivity/specificity and rapidity of the technique and lack of necessity for BSL-4 biocontainment. However, the diagnosis of index cases of outbreaks or of single imported cases should not be solely based on RT-PCR. Confirmation by an independent assay should always be attempted. When confirmatory techniques and biocontainment (virus isolation) are not available, RT-PCR on an independent target gene and/or independent sample should be the minimum confirmation. In such instances, it may be useful to seek confirmation through another reference laboratory.
Serology can be useful for confirmation. However, a negative serology is inconclusive because filovirus-infected individuals often die without seroconversion. Based on past investigations, IgM antibodies can appear as early as 2 days
P.1437

post onset of symptoms and disappear between 30 and 168 days after infection. IgG-specific antibodies develop between days 6 and 18 after onset and persist for many years (127,284). A rising IgM or IgG titer constitutes a strong presumptive diagnosis. However, a single positive result should be confirmed on a follow-up sample, preferably a week later. Decreasing IgM and/or increasing IgG titers (fourfold) in successive paired sera are highly suggestive of a recent infection (127).
Standardization and evaluation of diagnostic procedures for filoviruses is difficult because of the restricted availability of virologic and clinical material. Recently, the European Network for Imported Viral Diseases provided an external quality assurance for filovirus PCR diagnostic procedures (256). Although most laboratories in this study showed reasonable abilities to detect filoviruses by PCR technology, a small but significant fraction of laboratories demonstrated poor sensitivities. A quality assurance panel for EBOV diagnostics was also performed by the International High Security Laboratory Network (IHSLN, unpublished data July 1, 2003) and revealed similar results. Thus, continued and extended quality assurance studies are required to maximize the robustness of filovirus diagnostic procedures.
Filovirus outbreaks usually occur in remote areas where sophisticated medical support systems are limited and timely diagnostic services are extremely difficult to provide. Provision of a fieldable laboratory to provide basic diagnostics for filoviruses and other agents that may be confounding to the diagnosis could help aid in the management of patients specifically and the outbreak in general. The development of portable thermocyclers and fieldable immunologic assays has made the deployment of a field diagnostic laboratory a reasonable undertaking. In setting up field diagnostics, the initial and most important consideration is to minimize the exposure of workers to infectious materials. This can be accomplished by setting up a portable class III biosafety cabinet, but the use of personal protective equipment such as powered air-purifying respirators (PAPRs) is perhaps a more convenient and realistic means of protecting workers who are processing infectious material in the field. Clinical and other specimens can be safely heat inactivated (together with an appropriate ionic or nonionic detergent) for serologic analysis (127).
Prevention and Control
Patient Management
Devising a strategy for the prevention of primary filovirus infections of humans is problematic because the natural reservoirs and factors that affect filovirus movement in the wild are unknown. Except for instances where infected great apes have been the source of infections, it is difficult to identify a human index case, let alone the type of contact that initiated the infection. However, once it enters a human or nonhuman primate population, the virus is spread through close contact with acutely infected members. Isolation of patients and use of strict barrier nursing procedures, including the use of protective clothing and respirators, have been sufficient to rapidly interrupt transmission in the hospital. Cadavers from fatal cases represent a residual risk for community members, and unprotected handling of corpses should be avoided. Under specific circumstances, the use of full-face respirators or PAPRs (with high-efficiency particulate air filtering) for protection against aerosols may be indicated (74, http://www.cdc.gov/ncidod/dvrd/spb/mnpages/vhfmanual.htm); a N95/N100 mask with face shielding can provide a good level of protection. Methods for implementing barrier nursing care, waste disposal, and other key elements have been devised, and a field-tested manual is available (215). An important element is provision of sterile equipment for injections.
Therapeutic Options
Filovirus infections are currently managed solely with supportive therapy, which is directed toward maintenance of effective blood volume and electrolyte balance. Shock, cerebral edema, renal failure, coagulation disorders, and secondary bacterial infection may be life threatening and have to be managed. At present, there is no proof that any strategy for the treatment of human filovirus infections has been successful. However, detailed knowledge of filovirus replication, pathogenesis, and host responses to infections has steadily increased, and new targets for therapeutic intervention have been identified (Table 40.4). Although no single treatment is likely to be sufficiently potent to offset the severe and rapid progression of filovirus VHF, a combination of therapies (with different mechanistic actions) may be a more effective approach. Slowing disease progression may provide enough time for the adaptive immune response to develop enough momentum to clear the infection (39,88).
The use of specific antisera as a therapy for filovirus infections (Table 40.4) has been investigated (30,201), but development has been complicated by the fact that filovirus particles are extremely resistant to neutralization; in vitro enhancement of infectivity by antibody to EBOV has also been reported (329,332,335) but may not have an important role in vivo (110). Convalescent blood or serum has been administered to patients (81,246) and nonhuman primates infected with EBOV (T. W. Geisbert, unpublished data, August 1, 2006), but beneficial results from these treatments are unclear. In vitro neutralizing EBOV GP-specific monoclonal antibodies generated from different species, including human, showed protective and therapeutic properties in rodent models (231,261,330,376). However, antibody therapy with equine anti-EBOV immunoglobulin and monoclonal antibodies have failed to protect nonhuman primates from fatal outcomes (172,235, T. W. Geisbert,
P.1438

unpublished data, September 1, 2006). Although no definite therapeutic conclusion can be drawn from the current studies, passively acquired antibodies can to a certain extent reduce the viral burden during infection, which could be useful in combination with other pharmaceutical agents.
TABLE 40.4 POTENTIAL TREATMENT OPTIONS
Treatment Option | Opportunity and Success | Issues and Concerns
Antibody therapy | Therapeutic benefits of specific antibodies have not been demonstrated in nonhuman primates | Genetic variation in the genus Ebolavirus; potential for antibody-dependent enhancement of infection
Fusion inhibitors | Partial inhibition in vitro, but approach has not been tested in vivo | Inhibitory concentration (>1 mg/mL) difficult to achieve in vivo
Transcription and replication inhibitors
Nucleoside analogs | Ribavirin failed to inhibit virus replication in vitro and in vivo | Ineffective; possible adverse effects such as anemia
Antisense oligonucleotides | Inconclusive in vitro results; advances in chemistry and formulation of cell-penetrating peptides would enhance in vivo opportunities | Inconclusive data and genetic variation among EBOV species
Small interfering RNAs | Effective against MARV in vitro; specific with minimal adverse effects | Genetic variation among EBOV species, undeveloped delivery systems, and efficacy unproven in vivo
Maturation inhibitors
Furin inhibitors | In vitro data sparse but not encouraging | Safety of compound; complexity of delivering compound
Budding inhibitors | In vitro data sparse but not encouraging | Safety of compound; complexity of delivering compound
Inflammatory modulators
Type I interferons | Failed to protect nonhuman primates; improved formulations and selective use of IFN-α subtypes may be useful | Manipulation of immune system
SAH inhibitors | Failed to protect nonhuman primates | Manipulation of immune system
Anticytokine therapy | Previously used in humans present opportunities | Manipulation of immune system
Inhibitors of lymphocyte apoptosis | Evaluated in other disease models; approaches include anti-TRAIL antibodies, caspase inhibitors, and protease inhibitors | Specific targeting to protect lymphocytes without enhancing survival of filovirus-infected cells
Coagulation modulators
Tissue factor pathway inhibitors | Partial protection and delayed death in nonhuman primates | Manipulation of coagulation system
Factor X inhibitors | Blocking common pathway; might be more beneficial than inhibiting a specific coagulation pathway (see tissue factor) | Manipulation of coagulation system
Activated protein C | Useful in treating sepsis and also shows reduced levels of plasma protein | Manipulation of coagulation system
Combination therapies | May inhibit the rapid and progressive replication of filoviruses | Manipulation of different host systems; problems with drug interactions, pharmacokinetics, and safety
Because filoviruses inhibit the expression of type I IFNs (16,18), treatment with exogenous IFN-αwould seem to be an obvious therapeutic approach (Table 40.4). However, despite efficacy in the mouse model, IFN-αtreatment was less effective in guinea pigs and failed to increase survival rate in nonhuman primates, despite a delay in disease onset, viremia, and death (170). The beneficial effect of S-adenosylhomocysteine hydrolase inhibitors on EBOV infection in mice (150) has been partially associated with an unexplained increase of IFN-α production, which unfortunately has not occurred in nonhuman primates (39,88).
The viral transcription and replication machinery is an important antiviral target (Table 40.4). Ribavirin inhibits in vitro replication of many RNA viruses, including arenaviruses and bunyaviruses, but has no in vitro
P.1439

or in vivo effect on filoviruses (149,156). Other strategies that interfere with transcription and replication include RNA interference and the use of antisense oligonucleotides (84,103).
The targeting of host gene products might also prove to be beneficial in treating filovirus disease. Therapy with TNF-α neutralizing antibodies has been partially successful in rodent models of MHF (155, 156, 157), but has not been evaluated in nonhuman primates. Inhibitors of apoptosis of lymphocytes during EBOV infection (111,142) might be a possible intervening strategy, as would compounds that block virus attachment (9,12,202). There have been relatively few attempts to modulate the cytokine/chemokine response that is a consistent feature of many VHFs. Treating MARV-infected guinea pigs with Desferal, an IL-1 and TNF-α antagonist, partially protected these animals (156). In another study, treating MARV-infected guinea pigs with IL-1 receptor antagonist (IL-1RA) or anti–TNF-α decreased the concentration of circulating TNF-α and protected 50% of the animals from lethal infection (155). Rab9 GTPase, an enzyme that mediates vesicular transport from the late endosome to the trans-Golgi network, is an important host factor in filovirus assembly (252); its crystal structure has also been determined (59). Therapies that inhibit the expression or action of this enzyme could be helpful in reducing filovirus replication and disease severity.
Coagulation abnormalities are a hallmark of filovirus infections and considered a key factor in pathogenesis. Recently, a nematode-derived anticoagulation protein (rNAPc2) was used to treat EBOV-infected nonhuman primates and resulted in 33% survival in an otherwise uniformly lethal animal model (112) (Table 40.4). As rNAPc2 primarily targets signaling through the extrinsic blood coagulation pathway, additional benefits might be realized by using inhibitors of factor X, thus targeting the common pathway and thereby blocking signaling through both the extrinsic and the intrinsic blood coagulation pathways. In other recent studies, a rapid decrease in plasma protein C was noted in EBOV-infected nonhuman primates as early as the first day after challenge (121). This suggests that impairment of the protein C system, one of the main anticoagulant mechanisms in blood, might be a critical component of the observed coagulation dysfunction in filovirus VHF.
Prophylaxis
Protective EBOV and MARV vaccines would be extremely valuable for at-risk medical personnel, first responders, military personnel, researchers, and populations affected during a filovirus outbreak. Attempts to produce vaccines from cell culture–derived filovirus particles (inactivated with formalin, heat, or gamma irradiation) have not been effective in stimulating protective immune responses (60,152,153,221,235). More recently, vaccine development has concentrated on the use of subunit vaccines based on a single, or a combination of, viral structural proteins to induce protective immunity against an EBOV challenge. The GP, NP, and the viral structural proteins VP24, VP30, VP35, and VP40 have been tested as vaccine candidates using naked DNA, adenovirus, vaccinia virus, Venezuelan equine encephalitis virus replicons, and live recombinant vesicular stomatitis virus (VSV) and human parainfluenza virus type 3 (HPIV3) as delivery mechanisms (43,62,126,143,144,145,234,271,272,273,346,374,375,387). Most of these vaccines showed protective efficacy in rodent models but failed to protect nonhuman primates (119). EBOV-like particles have also been examined as potential vaccines (259,328,360,363,364,366), and may be advantageous in overcoming the safety limitations associated with the use of live vaccine vectors and pre-existing immunity to vectors (e.g., vaccinia or adenovirus). Conversely, VLPs may elicit immune responses (Th2) comparable to inactivated whole virus particles, which are incapable of protecting nonhuman primates from a lethal filovirus challenge.
The first successful strategy to protect nonhuman primates from lethal EBOV challenge was a DNA prime (GP and NP) adenovirus boost (GP) approach (323,390). More recently, similar protective efficacy was also achieved with an accelerated approach of a single immunization with a recombinant adenovirus expressing the EBOV-Z GP and NP 28 days prior to challenge (321). Results of these studies and experiments using B-cell–deficient mice (134) suggest that protection primarily depends on T-cell–mediated (cytotoxic) responses, while humoral responses are of lesser importance (253,320).
Live attenuated recombinant vaccine vectors may be of advantage because of their potent stimulation of innate and adaptive (humoral and cellular) immune responses. It would be difficult to ensure the safety of live attenuated EBOV and MARV strains because of the high-level biohazard of filoviruses. However, a live attenuated EBOV and MARV vaccine vector has recently been developed based on the background of VSV. The protective efficacy and safety of this vaccine vector has been demonstrated in the mouse model (107), as well as in the guinea pig (H. Feldmann et al., personal communication, August 1, 2006) and nonhuman primate models (183). Similarly, a recombinant HPIV3-vectored system has been shown to safely induce strong protection in guinea pigs (43), and preliminary studies indicatex that it can protect nonhuman primates (A. Bukreyev and A. Sanchez, unpublished findings, March 6, 2006).
References
1. Adam B, Lins L, Stroobant V, Thomas A, Brasseur R. Distribution of hydrophobic residues is crucial for the fusogenic properties of the Ebola virus GP2 fusion peptide. J Virol 2004;78:2131–2136.
2. Alvarez CP, Lasala F, Carrillo J, Muniz O, Corbi AL, Delgado R. C-type lectins DC-SIGN and L-SIGN mediate cellular entry by Ebola virus in cis and in trans. J Virol 2002;76:6841–6844.
P.1440

3. Amblard J, Obiang P, Edzang S, et al. Identification of the Ebola virus in Gabon in 1994. Lancet 1997;349:181–182.
4. Arata AA, Johnson B. Approaches toward studies on potential reservoirs of viral haemorrhagic fever in southern Sudan (1977). In: Pattyn SR, ed. Ebola Virus Haemorrhagic Fever. Amsterdam: Elsevier/North Holland; 1978:191–200.
5. Arthur RR. Ebola in Africa—discoveries in the past decade. Euro Surveill 2002;7:33–36.
6. Baize S, Leroy EM, Georges-Courbot MC, et al. Defective humoral responses and extensive intravascular apoptosis are associated with fatal outcome in Ebola virus-infected patients. Nat Med 1999;5:423–426.
7. Baize S, Leroy EM, Georges AJ, et al. Inflammatory responses in Ebola virus-infected patients. Clin Exp Immunol 2002;128:163–168.
8. Baize S, Leroy EM, Mavoungou E, Fisher-Hoch SP. Apoptosis in fatal Ebola infection. Does the virus toll the bell for immune system? Apoptosis 2000;5:5–7.
9. Baribaud F, Doms RW, Pöhlmann S. The role of DC-SIGN and DC-SIGNR in HIV and Ebola virus infection: can potential therapeutics block virus transmission and dissemination? Expert Opin Ther Targets 2002;6:423–431.
10. Baribaud F, Pöhlmann S, Leslie G, Mortari F, Doms RW. Quantitative expression and virus transmission analysis of DC-SIGN on monocyte-derived dendritic cells. J Virol 2002;76:9135–9142.
11. Baron RC, McCormick JB, Zubeir OA. Ebola virus disease in southern Sudan: hospital dissemination and intrafamilial spread. Bull World Health Organ 1983;61:997–1003.
12. Barrientos LG, Gronenborn AM. The highly specific carbo-hydrate-binding protein cyanovirin-N: structure, anti-HIV/Ebola activity and possibilities for therapy. Mini Rev Med Chem 2005;5:21–31.
13. Barrientos LG, Martin AM, Rollin PE, Sanchez A. Disulfide bond assignment of the Ebola virus secreted glycoprotein SGP. Biochem Biophys Res Commun 2004;323:696–702.
14. Baskerville A, Bowen ETW, Platt GS, et al. The pathology of experimental Ebola virus infection in Monkeys. J Pathol 1978;125:131–138.
15. Baskerville A, Fisher-Hoch SP, Neild GH, Dowsett AB. Ultrastructural pathology of experimental Ebola hemorrhagic fever virus infection. J Pathol 1985;147:199–209.
16. Basler CF, Mikulasova A, Martinez-Sobrido L, et al. The Ebola virus VP35 protein inhibits activation of interferon regulatory factor 3. J Virol 2003;77:7945–7956.
17. Basler CF, Palese P. Modulation of innate immunity by filoviruses. In: Klenk H-D, Feldmann H, eds. Ebola and Marburg Viruses—Molecular and Cellular Biology. Norfol, Va: Horizon Bioscience; 2004:305–349.
18. Basler CF, Wang X, Mülberger E, et al. The Ebola virus VP35 protein functions as a type I IFN antagonist. Proc Natl Acad Sci USA 2000;97:12289–12294.
19. Bausch DG, Nichol ST, Muyembe-Tamfun JJ, et al. Marburg hemorrhagic fever associated with multiple genetic lineages of virus. N Eng J Med 2006;355:909–919.
20. Bavari S, Bosio CM, Wiegand E, et al. Lipid raft microdomains: a gateway for compartmentalized trafficking of Ebola and Marburg viruses. J Exp Med 2002;195:593–602.
21. Bazhutin N, Belanov BE, Spiridonov FV, et al. The influence of the methods of experimental infection with Marburg virus on the features of the disease process in green monkeys. Vopr Virusol 1992;37:153–156.
22. Bechtelsheimer H, Korb G, Gedigk P. Marburg virus hepatitis. In: Martini GA, Siegert R, eds. Marburg Virus Disease. New York, NY: Springer-Verlag; 1971:62–67.
23. Becker S, Feldmann H, Will C, Slenczka W. Evidence for occurrence of filovirus antibodies in humans and imported monkeys: do subclinical filovirus infections occur worldwide? Med Microbiol Immunol 1992;181:43–55.
24. Becker S, Huppertz S, Klenk HD, Feldmann H. The nucleoprotein of Marburg virus is phosphorylated. J Gen Virol 1994;75:809–818.
25. Becker S, Rinne C, Hofsass U, et al. Interactions of Marburg virus nucleocapsid proteins. Virology 1998;249:406–417.
26. Becker S, Spiess M, Klenk HD. The asialoglycoprotein receptor is a potential liver-specific receptor for Marburg virus. J Gen Virol 1995;76:393–399.
27. Belanov YF, Muntyanov VP, Kryuk VD, et al. Retention of Marburg virus infecting capability on contaminated surfaces and in aerosol particles. Vopr Virusol 1996;41:32–34.
28. Bitekyerezo M, Kyobutungi C, Kizza R, et al. The outbreak and control of Ebola viral haemorrhagic fever in a Ugandan medical school. Trop Doct 2002;32:10–15.
29. Boehmann Y, Enterlein S, Randolf A, Mühlberger E. A reconstituted replication and transcription system for Ebola virus Reston and comparison with Ebola virus Zaire. Virology 2005;332:406–417.
30. Borisevich IV, Mikhailov VV, Krasnianskii VP, et al. Development and study of the properties of immunoglobulin against Ebola fever. Vopr Virusol 1995;40:270–273.
31. Bosio CM, Aman MJ, Grogan C, et al. Ebola and Marburg viruses replicate in monocyte-derived dendritic cells without inducing the production of cytokines and full maturation. J Infect Dis 2003;188:1630–1638.
32. Bosio CM, Moore BD, Warfield KL, et al. Ebola and Marburg virus-like particles activate human myeloid dendritic cells. Virology 2004;326:280–287.
33. Bowen ETW, Lloyd G, Harris WJ, et al. Viral haemorrhagic fever in southern Sudan and northern Zaire. Preliminary studies on the aetiological agent. Lancet 1977;1:571–573.
34. Bowen ETW, Platt GS, Lloyd G, et al. A comparative study of strains of Ebola virus isolated from southern Sudan and Northern Zaire in 1976. J Med Virol 1980;6:129–138.
35. Bray M, Davis K, Geisbert T, Schmaljohn C, Huggins J. A mouse model for evaluation of prophylaxis and therapy of Ebola hemorrhagic fever. J Infect Dis 1998;178:651–661.
36. Bray M, Geisbert TW. Ebola virus: the role of macrophages and dendritic cells in the pathogenesis of Ebola hemorrhagic fever. Int J Biochem Cell Biol 2005;37:1560–1566.
37. Bray M, Hatfill S, Hensley L, Huggins JW. Haematological, biochemical and coagulation changes in mice, guinea-pigs and monkeys infected with a mouse-adapted variant of Ebola Zaire virus. J Comp Pathol 2001;125:243–253.
38. Bray M, Mahanty S. Ebola hemorrhagic fever and septic shock. J Infect Dis 2003;188:1613–1617.
39. Bray M, Paragas J. Experimental therapy of filovirus infections. Antiviral Res 2002;54:1–17.
40. Breman JG, Johnson KM, van der Groen G, et al. A search for Ebola virus in animals in Democratic Republic of the Congo and Cameroon: ecologic, virologic, and serologic surveys, 1979—1980. J Infect Dis 1999;179(suppl 1):S139–S147.
41. Breman JG, Piot P, Johnson KM, et al. The epidemiology of Ebola haemorrhagic fever in Zaire, 1976. In: Pattyn S, ed. Ebola Virus Haemorrhagic Fever. Amsterdam: Elsevier/North Holland; 1978: 103–124.
42. Buchmeier MJ, DeFries RU, McCormick JB, Kiley MP. Comparative analysis of the structural polypeptides of Ebola viruses from Sudan and Zaire. J Infect Dis 1983;147:276–281.
43. Bukreyev A, Yang L, Zaki SR, et al. A single intranasal inoculation with a paramyxovirus-vectored vaccine protects guinea pigs against a lethal-dose Ebola virus challenge. J Virol 2006;80:2267–2279.
44. Bukreyev AA, Volchkov VE, Blinov VM, Netesov SV. The GP-protein of Marburg virus contains the region similar to the “immunosuppressive domain” of oncogenic retrovirus P15E proteins. FEBS Lett 1993;323:183–187.
45. Bukreyev AA, Volchkov VE, Blinov VM, et al. The complete nucleotide sequence of the Popp (1967) strain of Marburg virus: a comparison with the Musoke (1980) strain. Arch Virol 1995;140:1589–1600.
46. Bwaka MA, Bonnet M, Calain P, et al. Ebola hemorrhagic fever in Kikwit, Democratic Republic of Congo: clinical observations in 103 patients. Infect Dis 1999;179(suppl 1):S1–S7.
47. Calain P, Monroe MC, Nichol ST. Ebola virus defective interfering particles and persistent infection. Virology 1999;262:114–128.
P.1441

48. Centers for Disease Control and Prevention. Update: filovirus infection among persons with occupational exposure to nonhuman primates. MMWR Morb Mortal Wkly Rep 1990;39:266–273.
49. Centers for Disease Control and Prevention. Update: filovirus infection in animal handlers. MMWR Morb Mortal Wkly Rep 1990;39:221.
50. Centers for Disease Control and Prevention. Outbreak of Ebola viral hemorrhagic fever—Zaire, 1995. MMWR Morb Mortal Wkly Rep 1995;44:381–382.
51. Centers for Disease Control and Prevention. Update: management of patients with suspected viral hemorrhagic fever—United States. MMWR Morb Mortal Wkly Rep 1995;44:475–479.
52. Centers for Disease Control and Prevention/National Institutes of Health. Biosafety in Microbiological and Biomedical Laboratories. 4th ed. Washington, DC: U.S. Department of Health and Human Services, U.S. Government Printing Office; 1999. DHHS Publication CDC 93-8395.
53. Centers for Disease Control and Prevention. Outbreak of Ebola viral hemorrhagic fever–Uganda, August 2000—January 2001. MMWR Morb Mortal Wkly Rep 2001;50:73–77.
54. Centers for Disease Control and Prevention. Outbreak of Marburg virus hemorrhagic fever—Angola, October 1, 2004—March 29, 2005. MMWR Morb Mortal Wkly Rep 2005;54:308–309.
55. Chan SY, Empig CJ, Welte FJ, et al. Folate receptor-alpha is a cofactor for cellular entry by Marburg and Ebola viruses. Cell 2001;106:117–126.
56. Chan SY, Ma MC, Goldsmith MA. Differential induction of cellular detachment by envelope glycoproteins of Marburg and Ebola (Zaire) viruses. J Gen Virol 2000;81:2155–2159.
57. Chan SY, Speck RF, Ma MC, Goldsmith MA. Distinct mechanisms of entry by envelope glycoproteins of Marburg and Ebola (Zaire) viruses. J Virol 2000;74:4933–4937.
58. Chandran K, Sullivan NJ, Felbor U, Whelan SP, Cunningham JM. Endosomal proteolysis of the Ebola virus glycoprotein is necessary for infection. Science 2005;308:1643–1645.
59. Chen L, DiGiammarino E, Zhou XE, et al. High resolution crystal structure of human Rab9 GTPase: a novel antiviral drug target. J Biol Chem 2004;279:40204–40208.
60. Chepurnov AA, Chernukhin IV, Ternovoi VA, et al. Attempts to develop a vaccine against Ebola fever. Vopr Virusol 1995;40:257–260.
61. Cheprunov AA, Chuev YP, Pyankov V, Efimova IV. Effects of some physical and chemical factors on inactivation of Ebola virus. Vopr Virusol 1995;40:40–43.
62. Chepurnov AA, Ternovoi VA, Dadaeva AA, et al. Immunological properties of VP24 protein of Ebola virus expressed by recombinant vaccinia virus. Vopr Virusol 1997;42:115–120.
63. Chepurnov AA, Tuzova MN, Ternovoy VA, Chernukhin IV. Suppressive effect of Ebola virus on T cell proliferation in vitro is provided by a 125-kd GP viral protein. Immunol Lett 1999;68:257–261.
64. Connolly BM, Steele KE, Davis KJ, et al. Pathogenesis of experimental Ebola virus infection in guinea pigs. J Infect Dis 1999;179(suppl 1):S203–S217.
65. Conrad JL, Isaacson M, Smith EB, et al. Epidemiologic investigation of Marburg virus disease, Southern Africa, 1975. Am J Trop Med Hyg 1978;27:1210–1215.
66. Cox NJ, McCormick JB, Johnson KM, Kiley MP. Evidence for two subtypes of Ebola virus based on oligonucleotide mapping of RNA. J Infect Dis 1983;147:272–275.
67. Crary SM, Towner JS, Honig JE, Shoemaker TR, Nichol ST. Analysis of the role of predicted RNA secondary structures in Ebola virus replication. Virology 2003;306:210–218.
68. Dalgard DW, Hardy RJ, Pearson SL, et al. Combined simian hemorrhagic fever and Ebola virus infection in cynomolgus monkeys. Lab Anim Sci 1992;42:152–157.
69. Davis KJ, Anderson AO, Geisbert TW, et al. Pathology of experimental Ebola virus infection in African green monkeys. Involvement of fibroblastic reticular cells. Arch Pathol Lab Med 1997;121:805–819.
70. Demarcus TA, Tipple MA, Ostrowski SR. U.S. policies for disease control among imported nonhuman primates. J Infect Dis 1999;179(suppl 1):S281–S282.
71. Dessen A, Volchkov V, Dolnik O, Klenk HD, Weissenhorn W. Crystal structure of the matrix protein VP40 from Ebola virus. EMBO J 2000;19:4228–4236.
72. Dietrich M, Schumacher HH, Peters D, Knobloch J. Human pathology of Ebola (Maridi) virus infection in the Sudan. In: Pattyn SR, ed. Ebola Virus Haemorrhagic Fever. Amsterdam:Elsevier/North-Holland; 1978:37–41.
73. Dolnik O, Volchkova V, Garten W, et al. Ectodomain shedding of the glycoprotein GP of Ebola virus. EMBO J 2004;23:2175–2184.
74. Dowell SF, Mukunu R, Ksiazek TG, et al. Transmission of Ebola hemorrhagic fever: a study of risk factors in family members, Kikwit, Democratic Republic of the Congo, 1995. J Infect Dis 1999;179(suppl 1):S87–S91.
75. Drosten C, Göttig S, Schilling S, et al. Rapid detection and quantification of RNA of Ebola and Marburg viruses, Lassa virus, Crimean-Congo hemorrhagic fever virus, Rift Valley fever virus, dengue virus, and yellow fever virus by real-time reverse transcription-PCR. J Clin Microbiol 2002;40:2323–2330.
76. Elliott LH, Bauer SP, Perez-Oronoz G, Lloyd E. Improved specificity of testing methods for filovirus antibodies. J Virol Methods 1993;43:85–99.
77. Elliott LH, Kiley MP, McCormick JB. Descriptive analysis of Ebola virus proteins. Virology 1985;147:169–176.
78. Elliott LH, McCormick JB, Johnson KM. Inactivation of Lassa, Marburg, and Ebola viruses by gamma irradiation. J Clin Microbiol 1982;16:704–708.
79. Ellis DS, Bowen ET, Simpson DI, Stamford S. Ebola virus: a comparison, at ultrastructural level, of the behaviour of the Sudan and Zaire strains in monkeys. Br J Exp Pathol 1978;59:584–593.
80. Ellis DS, Simpson IH, Francis DP, et al. Ultrastructure of Ebola virus particles in human liver. J Clin Pathol 1978;31:201–208.
81. Emond RT, Evans B, Bowen ETW, Lloyd G. A case of Ebola virus infection. Br Med J 1977;2:541–544.
82. Empig CJ, Goldsmith MA. Association of the caveola vesicular system with cellular entry by filoviruses. J Virol 2002;76:5266–5270.
83. Enterlein S, Volchkov V, Weik M, Kolesnikova L, Volchkova V, Klenk HD, Mühlberger E. Rescue of recombinant Marburg virus from cDNA is dependent on nucleocapsid protein VP30. J Virol 2006;80:1038–1043.
84. Enterlein S, Warfield KL, Swenson DL, et al. VP34 knockdown inhibits Ebola virus amplification and protects against lethal infection in mice. Antimicrob Agents Chemother 2006;50:984–993.
85. Feldmann H, Bugany H, Mahner F, et al. Filovirus-induced endothelial leakage triggered by infected monocytes/macrophages. J Virol 1996;70:2208–2214.
86. Feldmann H, Geisbert TW, Jahrling PB, et al. Filoviridae. In: Fauquet CM, Mayo MA, Maniloff J, Desselberger U, Ball LA, eds. Virus Taxonomy: VIIIth Report of the International Committee on Taxonomy of Viruses. London: Elsevier/Academic Press; 2004.
87. Feldmann H, Jones S, Klenk HD, Schnittler HJ. Ebola virus: from discovery to vaccine. Nat Rev Immunol 2003;3:677–685.
88. Feldmann H, Jones ST, Schnittler HJ, Geisbert T. Therapy and prophylaxis of Ebola virus infections. Curr Opin Investig Drugs 2005;6:823–830.
89. Feldmann H, Klenk HD. Marburg virus. In: Encyclopedia of Life Sciences. John Wiley & Sons, Inc., Hoboken, NJ (http://www.mrw.interscience.wiley.com/emrw/047001590X/home);2003.
90. Feldmann H, Mühlberger E, Randolf A, et al. Marburg virus, a filovirus: messenger RNAs, gene order, and regulatory elements of the replication cycle. Virus Res 1992;24:1–19.
91. Feldmann H, Nichol ST, Klenk HD, et al. Characterization of filoviruses based on differences in structure and antigenicity of the virion glycoprotein. Virology 1994;199:469–473.
92. Feldmann H, Volchkov VE, Volchkova VA, Klenk HD. The glycoproteins of Marburg and Ebola virus and their potential roles in pathogenesis. Arch Virol Suppl 1999;15:159–169.
93. Feldmann H, Wahl-Jensen V, Jones SM, Ströher U. Ebola virus ecology: a continuing mystery. Trends Microbiol 2004;12:433–437.
94. Feldmann H, Will C, Schikore M, et al. Glycosylation and oligomerization of the spike protein of Marburg virus. Virology 1991;182:353–356.
P.1442

95. Ferron F, Longhi S, Henrissat B, Canard B. Viral RNA-polymerases—a predicted 2’-O-ribose methyltransferase domain shared by all Mononegavirales. Trends Biochem Sci 2002;27:222–224.
96. Fisher-Hoch SP, Brammer TL, Trappier SG, et al. Pathogenic potential of filoviruses: role of geographic origin of primate host and virus strain. J Infect Dis 1992;166:753–763.
97. Fisher-Hoch SP, Lloyd G, Platt GS, et al. Haematological and biochemical monitoring of Ebola infection in rhesus monkeys: Implications for patient management. Lancet 1983;2:1055–1058.
98. Fisher-Hoch SP, Perez-Oronoz GI, Jackson EL, et al. Filovirus clearance in non-human primates. Lancet 1992;340:451–453.
99. Fisher-Hoch SP, Platt GS, Neild GH, et al. Pathophysiology of shock and hemorrhage in a fulminating viral infection (Ebola). J Infect Dis 1985;152:887–894.
100. Formenty P, Boesch C, Wyers M, et al. Ebola outbreak among wild chimpanzees living in a rainforest of Côte d’Ivoire. J Infect Dis 1999;179(suppl 1):S120–S126.
101. Formenty P, Hatz C, Stoll A, et al. Human infection due to Ebola Côte d’Ivoire: clinical and biological presentation. J Infect Dis 1999;179(suppl 1):S48–S53.
102. Formenty P, Libama F, Epelboin A, et al. Outbreak of Ebola hemorrhagic fever in the Republic of the Congo, 2003: a new strategy? Med Trop (Mars) 2003;63:291–295.
103. Fowler T, Bamberg S, Moller P, Klenk HD, Meyer TF, Becker S, Rudel T. Inhibition of Marburg virus protein expression and viral release by RNA interference. J Gen Virol 2005;86:1181–1188.
104. Francis DP, Smith DH, Highton RB, et al. Ebola fever in the Sudan, 1976: epidemiological aspects of the disease. In: Pattyn SR, ed. Ebola Virus Haemorrhagic Fever. Amsterdam: Elsevier/North Holland; 1978:129–135.
105. Funke C, Becker S, Dartsch H, et al. Acylation of the Marburg virus glycoprotein. Virology 1995;208:289–297.
106. Gallaher WR. Similar structural models of the transmembrane proteins of Ebola and avian sarcoma viruses. Cell 1996;85:477–478.
107. Garbutt M, Liebscher R, Wahl-Jensen V, et al. Properties of replication-competent vesicular stomatitis virus vectors expressing glycoproteins of filoviruses and arenaviruses. J Virol 2004;78:5458–5465.
108. Gear JSS, Cassel GA, Gear AJ, et al. Outbreak of Marburg virus disease in Johannesburg. Br Med J 1975;4:489–493.
109. Gedigk P, Bechtelsheimer H, Korb G. Die pathologische anatomie der Marburg-virus-Krankheit. Dtsch Med Wochenschr 1968;93:590–601.
110. Geisbert TW, Hensley LE, Geisbert JB, Jahrling PB. Evidence against an important role for infectivity-enhancing antibodies in Ebola virus infections. Virology 2002;293:15–19.
111. Geisbert TW, Hensley LE, Gibb TR, et al. Apoptosis induced in vitro and in vivo during infection by Ebola and Marburg viruses. Lab Invest 2000;80:171–186.
112. Geisbert TW, Hensley LE, Jahrling PB, et al. Treatment of Ebola virus infection with a recombinant inhibitor of factor VIIa/tissue factor: a study in rhesus monkeys. Lancet 2003;362:1953–1958.
113. Geisbert TW, Hensley LE, Larsen T, et al. Pathogenesis of Ebola hemorrhagic fever in cynomolgus macaques: evidence that dendritic cells are early and sustained targets of infection. Am J Pathol 2003;163:2347–2370.
114. Geisbert TW, Jaax NK. Marburg hemorrhagic fever: report of a case studied by immunohistochemistry and electron microscopy. Ultrastruct Pathol 1998;22:3–17.
115. Geisbert TW, Jahrling PB. Use of immunoelectron microscopy to show Ebola virus during the 1989 United States epizootic. J Clin Pathol 1990;43:813–816.
116. Geisbert TW, Jahrling PB. Differention of filoviruses by electron microscopy. Virus Res 1995;39:129–150.
117. Geisbert TW, Jahrling PB. Exotic emerging viral diseases: progress and challenges. Nat Med 2004;10:S110–S121.
118. Geisbert TW, Jahrling PB, Hanes MA, Zack PM. Association of Ebola-related Reston virus particles and antigen with tissue lesions of monkeys imported to the United States. J Comp Pathol 1992;106:137–152.
119. Geisbert TW, Pushko P, Anderson K, Smith J, Davis KJ, Jahrling PB. Evaluation in nonhuman primates of vaccines against Ebola virus. Emerg Infect Dis 2002;8:503–507.
120. Geisbert TW, Rhoderick JB, Jahrling PB. Rapid identification of Ebola virus and related filoviruses in fluid specimens using indirect immunoelectron microscopy. J Clin Pathol 1991;44:521–522.
121. Geisbert TW, Young HA, Jahrling PB, Davis KJ, Kagan E, Hensley LE. Mechanisms underlying coagulation abnormalities in Ebola hemorrhagic fever: overexpression of tissue factor in primate monocytes/macrophages is a key event. J Infect Dis 2003;188:1618–1629.
122. Geisbert TW, Young HA, Jahrling PB, et al. Pathogenesis of Ebola hemorrhagic fever in primate models: evidence that hemorrhage is not a direct effect of virus-induced cytolysis of endothelial cells. Am J Pathol 2003;163:2371–2382.
123. Georges A, Leroy EB, Renaut AA, et al. Ebola hemorrhagic fever outbreaks in Gabon, 1994—1997: epidemiologic and health control issues. J Infect Dis 1999;179(suppl 1):S65–S75.
124. Georges-Courbot MC, Sanchez A, Lu CY, et al. Isolation and phylogenetic characterization of Ebola viruses causing different outbreaks in Gabon. Emerg Infect Dis 1997;3:59–62.
125. Geyer H, Will C, Feldmann H, et al. Carbohydrate structure of Marburg virus glycoprotein. Glycobiology 1992;2:299–312.
126. Gilligan KJ, Geisbert JB, Jahrling PB, Anderson K. Assessment of protective immunity conferred by recombinant vaccinia viruses to guinea pigs challenged with Ebola virus. In: Brown F, Burton D, Doherty P, et al., eds. Vaccines 97. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory Press; 1997:87–92.
127. Grolla A, Lucht A, Dick D, Strong J, et al. Laboratory diagnosis of Ebola and Marburg hemorrhagic fever. Bull Soc Pathol Exot 2005;98:205–209.
128. Gomis-Rüth FX, Dessen A, Timmins J, et al. The matrix protein VP40 from Ebola virus octamerizes into pore-like structures with specific RNA binding properties. Structure (Camb) 2003;11:423–433.
129. Gonchar NI, Pshenichnov VA, Pokhodaev VA, Lopatov KL, Firsova IV. Sensitivity of different experimental animals to Marburg virus. Vopr Virusol 1991;36:435–437.
130. Groen J, van den Hoogen BG, Burghoorn-Maas CP, et al. Serological reactivity of baculovirus-expressed Ebola virus VP35 and nucleoproteins. Microbes Infect 2003;5:379–385.
131. Groseth A, Feldmann H, Theriault S, Mehmetoglu G, Flick R. RNA polymerase I-driven minigenome system for Ebola viruses. J Virol 2005;79:4425–4433.
132. Groseth A, Ströher U, Theriault S, Feldmann H. Molecular characterization of an isolate from the 1989/1990 epizootic of Ebola virus Reston among macaques imported into the United States. Virus Res 2002;87:155–163.
133. Gupta M, Mahanty S, Ahmed R, Rollin PE. Monocyte-derived human macrophages and peripheral blood mononuclear cells infected with Ebola virus secrete MIP-1alpha and TNF-alpha and inhibit poly-IC-induced IFN-alpha in vitro. Virology 2001;284:20–25.
134. Gupta M, Mahanty S, Greer P, et al. Persistent infection with Ebola virus under conditions of partial immunity. J Virol 2004;78:958–967.
135. Han Z, Boshra H, Sunyer JO, Zwiers SH, Paragas J, Harty RN. Biochemical and functional characterization of the Ebola virus VP24 protein: implications for a role in virus assembly and budding. J Virol 2003;77:1793–1800.
136. Harcourt BH, Sanchez A, Offermann MK. Ebola virus inhibits induction of genes by double-stranded RNA in endothelial cells. Virology 1998;252:179–188.
137. Harcourt BH, Sanchez A, Offermann MK. Ebola virus selectively inhibits responses to interferons, but not to interleukin-1beta, in endothelial cells. J Virol 1999;73:3491–3496.
138. Hartlieb B, Modrof J, Mühlberger E, Klenk HD, Becker S. Oligomerization of Ebola virus VP30 is essential for viral transcription and can be inhibited by a synthetic peptide. J Biol Chem 2003;278:41830–41836.
139. Hartman AL, Towner JS, Nichol ST. A C-terminal basic amino acid motif of Zaire Ebolavirus VP35 is essential for type I interferon antagonism and displays high identity with the RNA-binding domain of another interferon antagonist, the NS1 protein of influenza A virus. Virology 2004;328:177–184.
P.1443

140. Harty RN, Brown ME, Wang G, Huibregtse J, Hayes FP. A PPxY motif within the VP40 protein of Ebola virus interacts physically and functionally with a ubiquitin ligase: implications for filovirus budding. Proc Natl Acad Sci U S A 2000;97:13871–13876.
141. Hayes CG, Burans JP, Ksiazek TG, et al. Outbreak of fatal illness among captive macques in the Philippines caused by an Ebola-related filovirus. Am J Trop Med Hyg 1992;46:664–671.
142. Hensley LE, Young HA, Jahrling PB, Geisbert TW. Proinflammatory response during Ebola virus infection of primate models: possible involvement of the tumor necrosis factor receptor superfamily. Immunol Lett 2002;80:169–179.
143. Hevey M, Negley D, Geisbert J, et al. Recombinant Marburg virus glycoprotein subunit vaccine protects guinea pigs from lethal infection. In: Brown F, Burton D, Doherty P, eds. Vaccines 97. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory Press; 1997:93–98.
144. Hevey M, Negley D, Geisbert J, et al. Antigenicity and vaccine potential of Marburg virus glycoprotein expressed by baculovirus recombinants. Virology 1997;239:206–216.
145. Hevey M, Negley D, Pushko P, et al. Marburg virus vaccines based upon alphavirus replicons protect guinea pigs and nonhuman primates. Virology 1998;251:28–37.
146. Heymann DL, Weisfeld JS, Webb PA, et al. Ebola hemorrhagic fever: Tandala, Zaire, 1977—1978. J Infect Dis 1980;142:372–376.
147. Hoenen T, Volchkov V, Kolesnikova L, et al. VP40 octamers are essential for Ebola virus replication. J Virol 2005;79:1898–1905.
148. Huang Y, Xu L, Sun Y, Nabel GJ. The assembly of Ebola virus nucleocapsid requires virion-associated proteins 35 and 24 and posttranslational modification of nucleoprotein. Mol Cell 2002;10:307–316.
149. Huggins JW. Prospects for treatment of viral hemorrhagic fevers with ribavirin, a broad-spectrum antiviral drug. Rev Infect Dis 1989;11:S750–S761.
150. Huggins JW, Zhang Z, Bray M. Antiviral drug therapy of filovirus infections: S-adenosylhomocysteine hydrolase inhibitors inhibit Ebola virus in vitro and in a lethal mouse model. J Infect Dis 1999;179(suppl 1):S240–S247.
151. Hutchinson KL, Villinger F, Miranda ME, Ksiazek TG, Peters CJ, Rollin PE. Multiplex analysis of cytokines in the blood of cynomolgus macaques naturally infected with Ebola virus (Reston serotype). J Med Virol 2001;65:561–566.
152. Ignatiev GM, Agafonov AP, Streltsova MA, et al. A comparative study of the immunological indices in guinea pigs administered an inactivated Marburg virus. Vopr Virusol 1991;36:421–423.
153. Ignatiev GM, Agafonov AP, Strel'tsova MA, Kashentseva EA. Inactivated Marburg virus elicits a nonprotective immune response in Rhesus monkeys. J Biotechnol 1996;44:111–118.
154. Ignatiev GM, Dadaeva AA, Luchko SV, Chepurnov AA. Immune and pathophysiological processes in baboons experimentally infected with Ebola virus adapted to guinea pigs. Immunol Lett 2000;71:131–140.
155. Ignatiev G, Steinkasserer A, Streltsova M, Atrasheuskaya A, Agafonov A, Lubitz W. Experimental study on the possibility of treatment of some hemorrhagic fevers. J Biotechnol 2000;83:67–76.
156. Ignatiev GM, Streltsova MA, Agafonov AP, et al. Experimental study of possible treatment of Marburg hemorrhagic fever with desferal, ribavirin, and homologous interferon. Vopr Virusol 1996;41:206–209.
157. Ignatiev GM, Streltsova MA, Kashentseva EA, Patrushev NA. Effects of tumor necrosis factor antiserum of the course of Marburg hemorrhagic fever. Vestn Ross Akad Med Nauk 1998;1:35–38.
158. Ikegami T, Calaor AB, Miranda ME, et al. Genome structure of Ebola virus subtype Reston: differences among Ebola subtypes. Brief report. Arch Virol 2001;146:2021–2027.
159. Ikegami T, Niikura M, Saijo M, et al. Antigen capture enzyme-linked immunosorbent assay for specific detection of Reston Ebola virus nucleoprotein. Clin Diagn Lab Immunol 2003;10:552–557.
160. Ikegami T, Saijo M, Niikura M, et al. Development of an immunofluorescence method for the detection of antibodies to Ebola virus subtype Reston by the use of recombinant nucleoprotein-expressing HeLa cells. Microbiol Immunol 2002;46:633–638.
161. Ikegami T, Saijo M, Niikura M, et al. Immunoglobulin G enzyme-linked immunosorbent assay using truncated nucleoproteins of Reston Ebola virus. Epidemiol Infect 2003;130:533–539.
162. International Society for Infectious Diseases. Ebola, lab accident death—Russia (Siberia), May 22, 2004. 2004; Archive no. 20040522.1377. Available at: http://www.promedmail.org. Accessed May 4, 2006.
163. Isaacson M, Sureau P, Courteille G, Pattyn SR. Clinical aspects of Ebola virus disease at the Ngaliema hospital, Kinshasa, Zaire, 1976. In: Pattyn SR, ed. Ebola Virus Haemorrhagic Fever. Amsterdam: Elsevier/North-Holland; 1978:15–20.
164. Irie T, Licata JM, Harty RN. Functional characterization of Ebola virus L-domains using VSV recombinants. Virology 2005;336:291–298.
165. Ito H, Watanabe S, Sanchez A, et al. Mutational analysis of the putative fusion domain of Ebola virus glycoprotein. J Virol 1999;73:8907–8912.
166. Ito H, Watanabe S, Takada A, Kawaoka Y. Ebola virus glycoprotein: proteolytic processing, acylation, cell tropism, and detection of neutralizing antibodies. J Virol 2001;75:1576–1580.
167. Jaax N, Jahrling P, Geisbert T, et al. Transmission of Ebola virus (Zaire strain) to uninfected control monkeys in a biocontainment laboratory. Lancet 1995;346:1669–1671.
168. Jaax NK, Davis KJ, Geisbert TJ, et al. Lethal experimental infection of rhesus monkeys with Ebola-Zaire (Mayinga) virus by the oral and conjunctival route of exposure. Arch Pathol Lab Med 1996;120:140–155.
169. Jahrling PB, Geisbert TW, Dalgard DW, et al. Preliminary report: isolation of Ebola virus from monkeys imported to USA. Lancet 1990;335:502–505.
170. Jahrling PB, Geisbert TW, Geisbert JB, et al. Evaluation of immuno globulin and recombinant interferon alpha-2b for treatment of experimental Ebola virus infections. J Infect Dis 1999;179(suppl 1):S224–S234.
171. Jahrling PB, Geisbert TW, Jaax NK, et al. Experimental infection of cynomolgus macaques with Ebola-Reston filoviruses from the 1989–1990 U.S. epizootic. Arch Virol Suppl 1996;11:115–134.
172. Jahrling PB, Geisbert J, Swearengen JR, et al. Passive immunization of Ebola virus-infected cynomolgus monkeys with immunoglobulin from hyperimmune horses. Arch Virol Suppl 1996;11:135–140.
173. Jasenosky LD, Kawaoka Y. Filovirus budding. Virus Res 2004;106:181–188.
174. Jasenosky LD, Neumann G, Lukashevich I, Kawaoka Y. Ebola virus VP40-induced particle formation and association with the lipid bilayer. J Virol 2001;75:5205–5214.
175. Jeffers SA, Sanders DA, Sanchez A. Covalent modifications of the Ebola virus glycoprotein. J Virol 2002;76:12463–12472.
176. Jezek Z, Szczeniowski MY, Myuembe-Tamfum JJ, et al. Ebola between outbreaks: Intensified Ebola hemorrhagic fever surveillance in the Democratic Republic of the Congo, 1981–1985. J Infect Dis 1999;179(suppl 1):S60–S64.
177. Ji X, Olinger GG, Aris S, Chen Y, Gewurz H, Spear GT. Mannose-binding lectin binds to Ebola and Marburg envelope glycoproteins, resulting in blocking of virus interaction with DC-SIGN and complement-mediated virus neutralization. J Gen Virol 2005;86:2535–2542.
178. Johnson BK, Ocheng D, Gichogo A, et al. Antibodies against haemorrhagic fever viruses in Kenya populations. Trans R Soc Trop Med Hyg 1983;77:731–733.
179. Johnson E, Jaax N, White J, Jahrling P. Lethal experimental infections of rhesus monkeys by aerosolized Ebola virus. Int J Exp Pathol 1995;76:227–236.
180. Johnson ED, Gonzalez JP, Georges A. Haemorrhagic fever virus activity in equatorial Africa: distribution and prevalence of filovirus reactive antibody in the Central African Republic. Trans R Soc Trop Med Hyg 1993;87:530–535.
181. Johnson ED, Johnson BK, Silverstein D, et al. Characterization of a new Marburg virus isolated from a 1987 fatal case in Kenya. Arch Virol Suppl 1996;11:101–114.
P.1444

182. Johnson KM, Webb PA, Lange JV, Murphy FA. Isolation and partial characterization of a new virus causing acute hemorrhagic fever in Zaire. Lancet 1977;1:569–571.
183. Jones SM, Feldmann H, Ströher U, et al. Live attenuated recombinant vaccine protects nonhuman primates against Ebola and Marburg viruses. Nat Med 2005;11:786–790.
184. Khan AS, Tshioko FK, Heymann DL, et al. The reemergence of Ebola hemorrhagic fever, Democratic Republic of the Congo, 1995. J Infect Dis 1999;179(suppl 1):S76–S86.
185. Kiley MP, Bowen ETW, Eddy GA, et al. Filoviridae: a taxonomic home for Marburg and Ebola viruses? Intervirology 1982;18:24–32.
186. Kiley MP, Cox NJ, Elliott LH, et al. Physiochemical properties of Marburg virus: evidence for three distinct virus strains and their relationship to Ebola virus. J Gen Virol 1988;69:1957–1967.
187. Kiley MP, Lloyd G. Safety in the virology laboratory. In: Collier L, Balows A, Sussman M, eds. Topley and Wilson's Microbiology and Microbial Infections. New York, NY: Oxford University Press; 1998: 933–946.
188. Kiley MP, Regnery RL, Johnson KM. Ebola virus: identification of virion structural proteins. J Gen Virol 1980;49:333–341.
189. Kiley MP, Wilusz J, McCormick JB, Keene JD. Conservation of the 3’ terminal nucleotide sequence of Ebola and Marburg viruses. Virology 1986;149:251–254.
190. Kindzelskii AL, Yang Z, Nabel GJ, et al. Ebola virus secretory glycoprotein (SGP) diminishes Fc gamma RIIIB-to-CR3 proximity on neutrophils. J Immunol 2000;164:953–958.
191. Kissling RE, Robinson RQ, Murphy FA, Whitfield SG. Agent of disease contracted from green monkeys. Science 1968;160:888–890.
192. Kolesnikova L, Bamberg S, Berghöfer Becker S. The matrix protein of Marburg virus is transported to the plasma membrane along cellular membranes: exploiting the retrograde late endosomal pathway. J Virol 2004;78:2382–2393.
193. Kolesnikova L, Berghöfer B, Bamberg S, Becker S. Multivesicular bodies as a platform for formation of the Marburg virus envelope. J Virol 2004;78:12277–12287.
194. Kolesnikova L, Gugany H, Klenk H-D, Becker S. 2002 Vp40, the matrix protein of Marburg virus, is associated with membranes of the late endosomal compartment. J Virol 2002;76:1825–1838.
195. Kolesnikova L, Mühlberger E, Ryabchikova E, Becker S. Ultrastructural organization of recombinant Marburg virus nucleoprotein: comparison with Marburg virus inclusions. J Virol 2000;74:3899–3904.
196. Ksiazek TG. Laboratory diagnosis of filovirus infections in nonhuman primates. Lab Anim 1991;20:34–46.
197. Ksiazek TG, Rollin PE, Jahrling PB, et al. Enzyme immunosorbent assay for Ebola virus antigens in tissues of infected primates. J Clin Microbiol 1992;30:947–950.
198. Ksiazek TG, Rollin PE, Williams AJ, et al. Clinical virology of Ebola hemorrhagic fever (EHF): virus, virus antigen, and IgG and IgM antibody findings among EHF patients in Kikwit, Democratic Republic of the Congo, 1995. J Infect Dis 1999;179(suppl 1):S177–S187.
199. Ksiazek TG, West CP, Rollin PE, et al. ELISA for the detection of antibodies to Ebola viruses. J Infect Dis 1999;179(suppl 1):S192–S198.
200. Kumar S, Tamura K, Nei M. MEGA3: integrated software for molecular evolutionary genetics analysis and sequence alignment. Brief Bioinform 2004;5:150–163.
201. Kudoyarova-Zubavichene NM, Sergeyev NN, Chepurnov AA, Netesov SV. Preparation and use of hyperimmune serum for prophylaxis and therapy of Ebola virus infections. J Infect Dis 1999;179(suppl 1):S218–S223.
202. Lasala F, Arce E, Otero JR, Rojo J, Delgado R. Mannosyl glycodendritic structure inhibits DC-SIGN-mediated Ebola virus infection in cis and in trans. Antimicrob Agents Chemother 2003;47:3970–3972.
203. LeGuenno B, Formenty P, Wyers M, et al. Isolation and partial characterisation of a new strain of Ebola virus. Lancet 1995;345:1271–1274.
204. Leirs H, Mills JN, Krebs JW, et al. Search for the Ebola virus reservoir in Kikwit, Democratic Republic of the Congo: reflections on a vertebrate collection. J Infect Dis 1999;179(suppl 1):S155–S163.
205. Leroy EM, Baize S, Debre P, Lansoud-Soukate J, Mavoungou E. Early immune responses accompanying human asymptomatic Ebola infections. Clin Exp Immunol 2001;124:453–460.
206. Leroy EM, Baize S, Mavoungou E, Apetrei C. Sequence analysis of the GP, NP, VP40 and VP24 genes of Ebola virus isolated from deceased, surviving and asymptomatically infected individuals during the 1996 outbreak in Gabon: comparative studies and phylogenetic characterization. J Gen Virol 2002;83:67–73.
207. Leroy EM, Baize S, Volchkov VE, et al. Human asymptomatic Ebola infection and strong inflammatory response. Lancet 2000;355:2210–2215.
208. Leroy EM, Jumulungui B, Pourrut A, et al. Fruit bats as reservoirs of Ebola virus. Nature 2005; 438:575–576.
209. Leroy EM, Rouquet P, Formenty P, et al. Multiple Ebola virus transmission events and rapid decline of central African wildlife. Science 2004;303:387–390.
210. Leroy EM, Souquiere S, Rouquet P, Drevet D. Re-emergence of Ebola haemorrhagic fever in Gabon. Lancet 2002;359:712.
211. Leroy EM, Telfer P, Kumulungui B, et al. A serological survey of Ebola virus infection in central African nonhuman primates. J Infect Dis 2004;190:1895–1899.
212. Licata JM, Johnson RF, Han Z, Harty RN. Contribution of Ebola virus glycoprotein, nucleoprotein, and VP24 to budding of VP40 virus-like particles. J Virol 2004;78:7344–7351.
213. Licata JM, Simpson-Holley M, Wright NT, Han Z, Paragas J, Harty RN. Overlapping motifs (PTAP and PPEY) within the Ebola virus VP40 protein function independently as late budding domains: involvement of host proteins TSG101 and VPS-4. J Virol 2003;77:1812–1819.
214. Lin G, Simmons G, Pühlmann S, et al. Differential N-linked glycosylation of human immunodeficiency virus and Ebola virus envelope glycoproteins modulates interactions with DC-SIGN and DC-SIGNR. J Virol 2003;77:1337–1346.
215. Lloyd ES, Zaki SR, Rollin PE, et al. Long-term disease surveillance in Bandundu region, Democratic Republic of the Congo: a model for early detection and prevention of Ebola hemorrhagic fever. J Infect Dis 1999;179(suppl 1):S274–S280.
216. Lotfering B, Mühlberger E, Tamura T, et al. The nucleoprotein of Marburg virus is target for multiple cellular kinases. Virology 1999;255:50–62.
217. Lub MI, Sergeev AN, Pyankov OV, Petrishchenko VA, Kotlyarov LA. Some pathogenetic characteristics of disease in monkeys aerogenically infected with Marburg virus. Vopr Virusol 1995;40:158–161.
218. Lucht A, Formenty P, Feldmann H, et al. Development of an immunofiltration-based antigen detection assay for rapid diagnosis of Ebola virus infections. J Infect Dis(Submitted).
219. Lucht A, Grunow R, Maller P, Feldmann H, Becker S. Development, characterization and use of monoclonal VP40-antibodies for the detection of Ebola virus. J Virol Methods 2003;111:21–28.
220. Lucht A, Grunow R, Otterbein C, Maller P, Feldmann H, Becker S. Production of monoclonal antibodies and development of an antigen capture ELISA directed against the envelope glycoprotein GP of Ebola virus. Med Microbiol Immunol (Berl) 2004;193:181–187.
221. Lupton HW, Lambert RD, Bumgardner DL, et al. Inactivated vaccine for Ebola virus efficacious in guinea pig model. Lancet 1980;2:1294–1295.
222. Mahanty S, Bray M. Pathogenesis of filoviral haemorrhagic fevers. Lancet Infect Dis 2004;4:487–498.
223. Mahanty S, Hutchinson K, Agarwal S, McRae M, Rollin PE, Pulendran B. Cutting edge: impairment of dendritic cells and adaptive immunity by Ebola and Lassa viruses. J Immunol 2003;170:2797–2801.
224. Malashkevich VN, Schneider BJ, McNally ML, et al. Core structure of the envelope glycoprotein GP2 from Ebola virus at 1.9-Å resolution. Proc Natl Acad Sci U S A 1999;96:2662–2667.
225. Manicassamy B, Wang J, Jiang H, Rong L. Comprehensive analysis of Ebola virus GP1 in viral entry. J Virol 2005;79:4793–4805.
226. Martin-Serrano J, Zang T, Bieniasz PD. HIV-1 and Ebola virus encode small peptide motifs that recruit Tsg101 to sites of particle assembly to facilitate egress. Nat Med 2001;7:1313–1319.
P.1445

227. Martini GA. Marburg virus disease. Clinical syndrome. In: Martini GA, Siegert R, eds. Marburg Virus Disease. Berlin:Springer-Verlag; 1971:1–9.
228. Martini GA, Knauff HG, Schmidt HA, Mayer G, Baltzer G. Über eine bisher unbekannte, von Affen eingeschleppte Infektionskrankheit: Marburg-Virus-Krankheit. Dtsch Med Wochenschr 1968;93:559–571.
229. Martini GA, Schmidt HA. Spermatogene Übertragung des Marburg Virus. Klin Wochenschr 1968;46:398–400.
230. Martini GA, Siegert R, eds. Marburg Virus Disease. Berlin: Springer-Verlag; 1971.
231. Maruyama T, Parren PWHI, Sanchez A, et al. Recombinant human monoclonal antibodies to Ebola virus. J Infect Dis 1999;179(suppl 1):S235–S239.
232. Marzi A, Gramberg T, Simmons G, et al. DC-SIGN and DC-SIGNR interact with the glycoprotein of Marburg virus and the S protein of severe acute respiratory syndrome coronavirus. J Virol 2004;78:12090–12095.
233. McCormick JB, Bauer SP, Elliott LH, et al. Biological differences between strains of Ebola virus from Zaire and Sudan. J Infect Dis 1983;147:264–267.
234. Mellquist-Riemenschneider JL, Garrison AR, Geisbert JB, et al. Comparison of the protective efficacy of DNA and baculovirus-derived protein vaccines for EBOLA virus in guinea pigs. Virus Res 2003;92:187–193.
235. Mikhailov VV, Borisevich IV, Chernikova NK, Potryvaeva NV, Krasnyanskii VP. The evaluation in hamadryas baboons of the possibility for the specific prevention of Ebola fever. Vopr Virusol 1994;39:82–84.
236. Miranda ME, Ksiazek TG, Retuya TJ, et al. Epidemiology of Ebola (subtype Reston) virus in the Philippines, 1996. J Infect Dis 1999;179(suppl 1):S115–S119.
237. Mitchell SW, McCormick JB. Physicochemical inactivation of Lassa, Ebola, and Marburg viruses and effect on clinical laboratory analyses. J Clin Microbiol 1984;20:486–489.
238. Modrof J, Becker S, Mühlberger E. Ebola virus transcription activator VP30 is a zinc-binding protein. J Virol 2003;77:3334–3338.
239. Modrof J, Mühlberger E, Klenk HD, Becker S. Phosphorylation of VP30 impairs Ebola virus transcription. J Biol Chem 2002;277:33099–33104.
240. Monath TP. Ecology of Marburg and Ebola viruses: speculations and directions for future research. J Infect Dis 1999;179(suppl 1):S127–S138.
241. Morvan JM, Deubel V, Gounon P, et al. Identification of Ebola virus sequences present as RNA or DNA in organs of terrestrial small mammals of the Central African Republic. Microbes Infect 1999;1:1193–1201.
242. Mühlberger E, Lotfering B, Klenk HD, Becker S. Three of the four nucleocapsid proteins of Marburg virus, NP, VP35, and L, are sufficient to mediate replication and transcription of Marburg virus-specific monocistronic minigenomes. J Virol 1998;72:8756–8764.
243. Mühlberger E, Sanchez A, Randolf A, et al. The nucleotide sequence of the L gene of Marburg virus, a filovirus: homologies with paramyxoviruses and rhabdoviruses. Virology 1992;187:534–547.
244. Mühlberger E, Trommer S, Funke C, et al. Termini of all mRNA species of Marburg virus: sequence and secondary structure. Virology 1996;223:376–380.
245. Mühlberger E, Weik M, Volchkov VE, et al. Comparison of the transcription and replication strategies of Marburg virus and Ebola virus by using artificial replication systems. J Virol 1999;73:2333–2342.
246. Mupapa K, Massamba M, Kibadi K, et al. Treatment of Ebola haemorrhagic fever with blood transfusions from convalescent patients. J Infect Dis 1999;179(suppl 1):S18–S23.
247. Murphy FA. Pathology of Ebola virus infection. In: Pattyn SR, ed. Ebola Virus Haemorrhagic Fever. Amsterdam: Elsevier/North Holland; 1978:43–59.
248. Murphy FA, Nathanson N. An atlas of viral disease pathogenesis. In: Nathanson N, Murphy FA, Ahmed R, et al., eds. Viral Pathogenesis. Philadelphia, Pa: Lippincott-Raven Press; 1996:433–463.
249. Murphy FA, Peters CJ. Ebola virus: where does it come from and where is it going? In: Krause RM, ed. Emerging Infections. New York, NY: Academic Press; 1998:375–410.
250. Murphy FA, Simpson DIH, Whitfield SG, et al. Marburg virus infection in monkeys. Lab Invest 1971;24:279–291.
251. Murphy FA, van der Groen G, Whitflied SG, Lange JV. Ebola and Marburg virus morphology and taxonomy. In: Pattyn S, ed. Ebola Virus Haemorrhagic Fever. Amsterdam: Elsevier/North Holland; 1978:61–84.
252. Murray JL, Mavrakis M, McDonald NJ, et al. Rab9 GTPase is required for replication of human immunodeficiency virus type 1, filoviruses, and measles virus. J Virol 2005;79:11742–11751.
253. Nabel GJ. Surviving Ebola virus infection. Nat Med 1999;5:373–374.
254. Neumann G, Ebihara H, Takada A, et al. Ebola virus VP40 late domains are not essential for viral replication in cell culture. J Virol 2005;79:10300–10307.
255. Neumann G, Feldmann H, Watanabe S, Lukashevich I, Kawaoka Y. Reverse genetics demonstrates that proteolytic processing of the Ebola virus glycoprotein is not essential for replication in cell culture. J Virol 2002;76:406–410.
256. Niedrig M, Schmitz H, Becker S, et al. First international quality assurance study on the rapid detection of viral agents of bioterrorism. J Clin Microbiol 2004;42:1753–1755.
257. Niikura M, Ikegami T, Saijo M, Kurane I, Miranda ME, Morikawa S. Detection of Ebola viral antigen by enzyme-linked immunosorbent assay using a novel monoclonal antibody to nucleoprotein. J Clin Microbiol 2001;39:3267–3271.
258. Noda T, Aoyama K, Sagara H, Kida H, Kawaoka Y. Nucleocapsid-like structures of Ebola virus reconstructed using electron tomography. J Vet Med Sci 2005;67:325–328.
259. Noda T, Sagara H, Suzuki E, Takada A, Kida H, Kawaoka Y. Ebola virus VP40 drives the formation of virus-like filamentous particles along with GP. J Virol 2002;76:4855–4865.
260. Panchal RG, Ruthel G, Kenny TA, et al. In vivo oligomerization and raft localization of Ebola virus protein VP40 during vesicular budding. Proc Natl Acad Sci U S A 2003;100:15936–15941.
261. Parren PW, Geisbert TW, Maruyama T, Jahrling PB, Burton DR. Pre- and postexposure prophylaxis of Ebola virus infection in an animal model by passive transfer of a neutralizing human antibody. J Virol 2002;76:6408–6412.
262. Pattyn SR. Virological diagnosis of Ebola virus infection. In: Pattyn SR, ed. Ebola Virus Haemorrhagic Fever. Amsterdam: Elsevier/North Holland; 1978:85–89.
263. Peters CJ, Jahrling PB, Khan AS. Patients infected with high-hazard viruses: scientific basis for infection control. Arch Virol Suppl 1996;11:141–168.
264. Peters CJ, Jahrling PB, Ksiazek TG, Lupton H. Filovirus contamination of cell cultures. Dev Biol Stand 1992;76:267–274.
265. Peters CJ, Leduc JW. An introduction to Ebola: the virus and the disease. J Infect Dis 1999;179(suppl 1):9–16.
266. Peters D, Muller G, Slenczka W. Morphology, development and classification of the Marburg virus. In: Martini G, Siegert R, eds. Marburg Virus Disease. Berlin: Springer-Verlag; 1971:68–83.
267. Peterson AT, Bauer JT, Mills JN. Ecologic and geographic distribution of filovirus disease. Emerg Infect Dis 2004;10:40–47.
268. Peterson AT, Carroll DS, Mills JN, Johnson KM. Potential mammalian filovirus reservoirs. Emerg Infect Dis 2004;10:2073–2081.
269. Piot P, Sureau P, Breman G, et al. Clinical aspects of Ebola virus infection in Yambuku area, Zaire, 1976. In: Pattyn SR, ed. Ebola Virus Haemorrhagic Fever. Amsterdam: Elsevier/North-Holland; 1978:7–14.
270. Pokhodyaev VA, Gonchar NI, Pshenichnov VA. Experimental study of Marburg virus contact transmission. Vopr Virusol 1991;36:506–508.
271. Pushko P, Bray M, Ludwig GV, et al. Recombinant RNA replicons derived from attenuated Venezuelan equine encephalitis virus protect guinea pigs and mice from Ebola hemorrhagic fever virus. Vaccine 2000;19:142–153.
272. Pushko P, Geisbert J, Parker M, Jahrling P, Smith J. Individual and bivalent vaccines based on alphavirus replicons protect guinea pigs against infection with Lassa and Ebola viruses. J Virol 2001;75:11677–11685.
P.1446

273. Pushko P, Parker M, Geisbert J, et al. Venezuelan equine encephalitis virus replicon vector: immunogenicity studies with Ebola NP and GP genes in guinea pigs. In: Brown F, Burton D, Doherty P, et al., eds. Vaccines 97. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory Press; 1997:253–258.
274. Pyankov OV, Sergeev AN, Pyankova OG, Chepurnov AA. Experimental Ebola fever in macaca rhesus. Vopr Virusol 1995;40:113–115.
275. Reed DS, Hensley LE, Geisbert JB, Jahrling PB, Geisbert TW. Depletion of peripheral blood T lymphocytes and NK cells during the course of Ebola hemorrhagic fever in cynomolgus macaques. Viral Immunol 2004;17:390–400.
276. Regnery RL, Johnson KM, Kiley MP. Virion nucleic acid of Ebola virus. J Virol 1980;36:465–469.
277. Reiter P, Turell M, Coleman R, et al. Field investigations of an outbreak of Ebola hemorrhagic fever, Kikwit, Democratic Republic of the Congo, 1995: arthropod studies. J Infect Dis 1999;179(suppl 1):S148–S154.
278. Richards GA, Murphy S, Jobson R, et al. Unexpected Ebola virus in a tertiary setting: clinical and epidemiologic aspects. Crit Care Med 2000;28:240–244.
279. Rodriguez LL, De Roo A, Guimard Y, et al. Persistence and genetic stability of Ebola virus during the outbreak in Kikwit, Democratic Republic of the Congo, 1995. J Infect Dis 1999;179(suppl 1):S170–S176.
280. Rollin PE, Ksiazek TG, Jahrling PB, Haines M, Peters CJ. Direct detection of Ebola-like viruses by immunofluorescence (IF) in impression smears from macaque tissues. Lancet 1990;336:1591.
281. Rollin PE, Ksiazek TG, Sanchez A, Zaki SR. Ebola haemorrhagic fever: emerging or not? In: Greenwood B, De Cock K, eds. New and Resurgent Infections: Prediction, Detection and Management of Tomorrow's Epidemics. London: Wiley; 1998:101–115.
282. Rollin PE, Williams RJ, Bressler DS, et al. Ebola (subtype Reston) virus among quarantined nonhuman primates recently imported from the Philippines to the United States. J Infect Dis 1999;179(suppl 1):S108–S114.
283. Rouquet P, Froment JM, Bermejo M, et al. Wild animal mortality monitoring and human Ebola outbreaks, Gabon and Republic of Congo, 2001–2003. Emerg Infect Dis 2005;11:283–290.
284. Rowe AK, Bertolli J, Khan AS, et al. Clinical, virologic, and immunologic follow-up of convalescent Ebola hemorrhagic fever patients and their household contacts, Kikwit, Democratic Republic of the Congo. J Infect Dis 1999;179(suppl 1):S28–S35.
285. Ruigrok RW, Schoehn G, Dessen A, et al. Structural characterization and membrane binding properties of the matrix protein VP40 of Ebola virus. J Mol Biol 2000;300:103–112.
286. Ruiz-Arguello MB, Goni FM, Pereira FB, Nieva JL. Phosphatidylinositol-dependent membrane fusion induced by a putative fusogenic sequence of Ebola virus. J Virol 1998;72:1775–1781.
287. Ryabchikova EI, Kolesnikova LV, Luchko SV. An analysis of features of pathogenesis in two animal models of Ebola virus infection. J Infect Dis 1999;179(suppl 1):S199–S202.
288. Ryabchikova E, Kolesnikova L, Smolina M, et al. Ebola virus infection in guinea pigs: presumable role of granulomatous inflammation in pathogenesis. Arch Virol 1996;141:909–921.
289. Sanchez A, Feldmann H. Detection of Marburg and Ebola virus infections by polymerase chain reaction assays. In: Darai G, Becker Y, eds. PCR: Protocols for Diagnosis of Human and Animal Virus Diseases. Berlin: Springer-Verlag; 1995:411–419.
290. Sanchez A, Kiley MP. Identification and analysis of Ebola virus messenger RNA. Virology 1987;157:414–420.
291. Sanchez A, Kiley MP, Holloway BP, Auperin DD. Sequence analysis of the Ebola virus genome: organization, genetic elements, and comparison with the genome of Marburg virus. Virus Res 1993;29:215–240.
292. Sanchez A, Kiley MP, Holloway BP, et al. The nucleoprotein gene of Ebola virus: cloning, sequencing, and in vitro expression. Virology 1989;170:81–91.
293. Sanchez A, Kiley MP, Klenk HD, Feldmann H. Sequence analysis of the Marburg virus nucleoprotein gene: comparison to Ebola virus and other non-segmented negative-strand RNA viruses. J Gen Virol 1992;73:347–357.
294. Sanchez A, Ksiazek TG, Rollin PE, et al. Reemergence of Ebola virus in Africa. Emerg Infect Dis 1995;1:96–97.
295. Sanchez A, Ksiazek TG, Rollin PE, et al. Detection and molecular characterization of Ebola viruses causing disease in human and nonhuman primates. J Infect Dis 1999;179(suppl 1):S164–S169.
296. Sanchez A, Lukwiya M, Bausch D, et al. Analysis of human peripheral blood samples from fatal and nonfatal cases of Ebola (Sudan) hemorrhagic fever: cellular responses, virus load, and nitric oxide levels. J Virol 2004;78:10370–10377.
297. Sanchez A, Rollin PE. Complete genome sequence of an Ebola virus (Sudan species) responsible for a 2000 outbreak of human disease in Uganda. Virus Res 2005;113:16–25.
298. Sanchez A, Trappier SG, Mahy BW, et al. The virion glycoproteins of Ebola viruses are encoded in two reading frames and are expressed through transcriptional editing. Proc Natl Acad Sci U S A 1996;93:3602–3607.
299. Sanchez A, Trappier SG, Ströher U, et al. Variation in the glycoprotein and VP35 genes of Marburg virus strains. Virology 1998;240:138–146.
300. Sanchez A, Yang ZY, Xu L, et al. Biochemical analysis of the secreted and virion glycoproteins of Ebola virus. J Virol 1998;72:6442–6447.
301. Sänger C, Mühlberger E, Lötfering B, Klenk HD, Becker S. The Marburg virus surface protein GP is phosphorylated at its ectodomain. Virology 2002;295:20–29.
302. Schnittler HJ, Feldmann H. Marburg and Ebola hemorrhagic fevers: does the primary course of infection depend on the accessibility of organ-specific macrophages? Clin Infect Dis 1998;27:404–406.
303. Schnittler HJ, Feldmann H. Molecular pathogenesis of filovirus infections: role of macrophages and endothelial cells. Curr Top Microbiol Immunol 1999;235:175–204.
304. Schnittler HJ, Feldmann H. Viral hemorrhagic fever—a vascular disease? Thromb Haemost 2003;89:967–972.
305. Schnittler HJ, Mahner F, Drenckhahn D, et al. Replication of Marburg virus in human endothelial cells. A possible mechanism for the development of viral hemorrhagic disease. J Clin Invest 1993;91:1301–1309.
306. Scianimanico S, Schoehn G, Timmins J, Ruigrok RH, Klenk HD, Weissenhorn W. Membrane association induces a conformational change in the Ebola virus matrix protein. EMBO J 2000;19:6732–6741.
307. Sidley P. Fears over Ebola spread as nurse dies. BMJ 1996;313:1351.
308. Siegert R, Shu HL, Slenczka W, Peters D, Muller G. On the etiology of an unknown human infection originating from monkeys. Dtsch Med Wochenschr 1967;92:2341–2343.
309. Simmons G, Reeves JD, Grogan CC, et al. DC-SIGN and DC-SIGNR bind Ebola glycoproteins and enhance infection of macrophages and endothelial cells. Virology 2003;305:115–123.
310. Simmons G, Rennekamp AJ, Chai N, Vandenberghe LH, Riley JL, Bates P. Folate receptor alpha and caveolae are not required for Ebola virus glycoprotein-mediated viral infection. J Virol 2003;77:13433–13438.
311. Simmons G, Wool-Lewis RJ, Baribaud F, Netter RC, Bates P. Ebola virus glycoproteins induce global surface protein down-modulation and loss of cell adherence. J Virol 2002;76:2518–2528.
312. Simpson DIH. Marburg agent disease: in monkeys. Trans R Soc Trop Med Hyg 1969;63:303–309.
313. Sinn PL, Hickey MA, Staber PD, et al. Lentivirus vectors pseudotyped with filoviral envelope glycoproteins transduce airway epithelia from the apical surface independently of folate receptor alpha. J Virol 2003;77:5902–5910.
314. Slenczka WG. The Marburg virus outbreak of 1967 and subsequent episodes. Curr Top Microbiol Immunol 1999;235:49–75.
315. Smith DH, Johnson BK, Isaäcson M, et al. Marburg virus disease in Kenya. Lancet 1982;1:816–820.
316. Stille W, Böhle E. Hem E, van Rey W, Siede W. Über eine durch Cercopithecus aethiops übertragene Infektionskrankheit. Dtsch Med Wochensch 1968;93:572–582.
P.1447

317. Stojkovic LJ, Bordjoski M, Gligic A, Stefanovic Z. Two cases of cercopithecus-monkey-associated hemorrhagic fever. In: Martini GA, Siegert R, eds. Marburg Virus Disease. New York, NY: Springer; 1971:24–33.
318. Ströher U, West E, Bugany H, Klenk HD, Schnittler HJ, Feldmann H. Infection and activation of monocytes by Marburg and Ebola viruses. J Virol 2001;75:11025–11033.
319. Sui J, Marasco WA. Evidence against Ebola virus SGP binding to human neutrophils by a specific receptor. Virology 2002;303:9–14.
320. Sullivan N, Yang ZY, Nabel GJ. Ebola virus pathogenesis: implications for vaccines and therapies. J Virol 2003;77:9733–9737.
321. Sullivan NJ, Geisbert TW, Geisbert JB, et al. Accelerated vaccination for Ebola virus haemorrhagic fever in non-human primates. Nature 2003;424:681–684.
322. Sullivan NJ, Peterson M, Yang ZY, et al. Ebola virus glycoprotein toxicity is mediated by a dynamin-dependent protein-trafficking pathway. J Virol 2005;79:547–553.
323. Sullivan NJ, Sanchez A, Rollin PE, Yang ZY, Nabel GJ. Development of a preventive vaccine for Ebola virus infection in primates. Nature 2000;408:605–609.
324. Suárez T, Gómara MJ, Goñi FM, et al. Calcium-dependent conformational changes of membrane-bound Ebola fusion peptide drive vesicle fusion. FEBS Lett 2003;535:23–28.
325. Suzuki Y, Gojobori T. The origin and evolution of Ebola and Marburg viruses. Mol Biol Evol 1997;14:800–806.
326. Swanepoel R. Viral haemorrhagic fever in South Africa: history and national strategy. S Afr J Sci 1987;83:80–88.
327. Swanepoel R, Leman PA, Burt F, et al. Experimental inoculation of plants and animals with Ebola virus. Emerg Infect Dis 1996;2:321–325.
328. Swenson DL, Warfield KL, Negley DL, Schmaljohn A, Aman MJ, Bavari S. Virus-like particles exhibit potential as a pan-filovirus vaccine for both Ebola and Marburg viral infections. Vaccine 2005;23:3033–3042.
329. Takada A, Feldmann H, Ksiazek TG, Kawaoka Y. Antibody-dependent enhancement of Ebola virus infection. J Virol 2003;77:7539–7544.
330. Takada A, Feldmann H, Stroeher U, et al. Identification of protective epitopes on Ebola virus glycoprotein at the single amino acid level by using recombinant vesicular stomatitis viruses. J Virol 2003;77:1069–1074.
331. Takada A, Fujioka K, Tsuiji M, et al. Human macrophage C-type lectin specific for galactose and N-acetylgalactosamine promotes filovirus entry. J Virol 2004;78:2943–2947.
332. Takada A, Kawaoka Y. Antibody-dependent enhancement of viral infection: molecular mechanisms and in vivo implications. Rev Med Virol 2003;13:387–398.
333. Takada A, Robison C, Goto H, et al. A system for functional analysis of Ebola virus glycoprotein. Proc Natl Acad Sci U S A 1997;94:14764–14769.
334. Takada A, Watanabe S, Ito H, Okazaki K, Kida H, Kawaoka Y. Downregulation of beta1 integrins by Ebola virus glycoprotein: implication for virus entry. Virology 2000;278:20–26.
335. Takada A, Watanabe S, Okazaki K, Kida H, Kawaoka Y. Infectivity-enhancing antibodies to Ebola virus glycoprotein. J Virol 2001;75:2324–2330.
336. Theriault S, Groseth A, Neumann G, Kawaoka Y, Feldmann H. Rescue of Ebola virus from cDNA using heterologous support proteins. Virus Res 2004;106:43–50.
337. Thompson JD, Gibson TJ, Plewniak F, Jeanmougin F, Higginsn DG. The ClustalX windows interface: flexible strategies for multiple sequence alignment aided by quality analysis tools. Nucleic Acids Res 1997;25:4876–4882.
338. Timmins J, Schoehn G, Kohlhaas C, Klenk HD, Ruigrok RW, Weissenhorn W. Oligomerization and polymerization of the filovirus matrix protein VP40. Virology 2003;312:359–368.
339. Timmins J, Schoehn G, Ricard-Blum S, et al. Ebola virus matrix protein VP40 interaction with human cellular factors Tsg101 and Nedd4. J Mol Biol 2003;326:493–502.
340. Timmins J, Scianimanico S, Schoehn G, Weissenhorn W. Vesicular release of Ebola virus matrix protein VP40. Virology 2001;283:1–6.
341. Towner JS, Paragas J, Dover JE, et al. Generation of eGFP expressing recombinant Zaire Ebolavirus for analysis of early pathogenesis events and high-throughput antiviral drug screening. Virology 2005;332:20–27.
342. Towner JS, Rollin PE, Bausch DG, et al. Rapid diagnosis of Ebola hemorrhagic fever by reverse transcription-PCR in an outbreak setting and assessment of patient viral load as a predictor of outcome. J Virol 2004;78:4330–4341.
343. Turell MJ, Bressler DS, Rossi CA. Short report: lack of virus replication in arthropods after intrathoracic inoculation of Ebola Reston virus. Am J Trop Med Hyg 1996;55:89–90.
344. van der Groen G, Well P, Johnson K, et al. Growth of Lassa and Ebola viruses in different cell lines. In: Pattyn SR, ed. Ebola Virus Haemorrhagic Fever. Amsterdam: Elsevier/North-Holland; 1978:255–260.
345. Van der Waals FW, Pomeroy KL, Goudsmith J, Asher DM, Gajdusek DC. Hemorrhagic fever virus infections in an isolated rainforest area of central Liberia. Limitations of the indirect immunofluorescence slide test for antibody screening in Africa. Trop Geogr Med 1986;38:209–214.
346. Vanderzanden L, Bray M, Fuller D, et al. DNA vaccines expressing either the GP or NP genes of Ebola virus protect mice from lethal challenge. Virology 1998;246:134–144.
347. Villinger F, Rollin PE, Brar SS, et al. Markedly elevated levels of interferon (IFN)-gamma, IFN-alpha, interleukin (IL)-2, IL-10, and tumor necrosis factor-alpha associated with fatal Ebola virus infection. J Infect Dis 1999;179(suppl 1):S188–S191.
348. Volchkov V, Volchkova V, Eckel C, et al. Emergence of subtype Zaire Ebola virus in Gabon. Virology 1997;232:139–144.
349. Volchkov VE. Processing of the Ebola virus glycoprotein. Curr Top Microbiol Immunol 1999;235:35–47.
350. Volchkov VE, Blinov VM, Netesov SV. The envelope glycoprotein of Ebola virus contains an immunosuppressive-like domain similar to oncogenic retroviruses. FEBS Lett 1992;305:181–184.
351. Volchkov VE, Chepurnov AA, Volchkova VA, Ternovoj VA, Klenk HD. Molecular characterization of guinea pig-adapted variants of Ebola virus. Virology 2000;277:147–155.
352. Volchkov VE, Becker S, Volchkova VA, et al. GP mRNA of Ebola virus is edited by the Ebola virus polymerase and by T7 and vaccinia virus polymerases. Virology 1995;214:421–430.
353. Volchkov VE, Feldmann H, Volchkova VA, Klenk HD. Processing of the Ebola virus glycoprotein by the proprotein convertase furin. Proc Natl Acad Sci U S A 1998;95:5762–5767.
354. Volchkov VE, Volchkova VA, Chepurnov AA, et al. Characterization of the L gene and 5’ trailer region of Ebola virus. J Gen Virol 1999;80:355–362.
355. Volchkov VE, Volchkova VA, Mühlberger E, et al. Recovery of infectious Ebola virus from complementary DNA: RNA editing of the GP gene and viral cytotoxicity. Science 2001;291:1965–1969.
356. Volchkov VE, Volchkova VA, Slenczka W, et al. Release of viral glycoproteins during Ebola virus infection. Virology 1998;245:110–119.
357. Volchkov VE, Volchkova VA, Stroher U, et al. Proteolytic processing of Marburg virus glycoprotein. Virology 2000;268:1–6.
358. Volchkova VA, Feldmann H, Klenk HD, Volchkov VE. The nonstructural small glycoprotein SGP of Ebola virus is secreted as an antiparallel-orientated homodimer. Virology 1998;250:408–414.
359. Volchkova VA, Klenk HD, Volchkov VE. Delta-peptide is the carboxy-terminal cleavage fragment of the nonstructural small glycoprotein SGP of Ebola virus. Virology 1999;265:164–171.
360. Wahl-Jensen V, Kurz SK, Hazelton PR, et al. Role of Ebola virus secreted glycoproteins and virus-like particles in activation of human macrophages. J Virol 2005;79:2413–2419.
361. Wahl-Jensen VM, Afanasieva TA, Seebach J, Stroher U, Feldmann H, Schnittler HJ. Effects of Ebola virus glycoproteins on endothelial cell activation and barrier function. J Virol 2005;79:10442–10450.
362. Walsh PD, Abernethy KA, Bermejo M, et al. Catastrophic ape decline in western equatorial Africa. Nature 2003;422:611–614.
363. Warfield KL, Bosio CM, Welcher BC, et al. Ebola virus-like particles protect from lethal Ebola virus infection. Proc Natl Acad Sci U S A 2003;100:15889–15894.
P.1448

364. Warfield KL, Swenson DL, Negley DL, Schmaljohn AL, Aman MJ, Bavari S. Marburg virus-like particles protect guinea pigs from lethal Marburg virus infection. Vaccine 2004;22:3495–3502.
365. Watanabe S, Takada A, Watanabe T, Ito H, Kida H, Kawaoka Y. Functional importance of the coiled-coil of the Ebola virus glycoprotein. J Virol 2000;74:10194–10201.
366. Watanabe S, Watanabe T, Noda T, et al. Production of novel Ebola virus-like particles from cDNAs: an alternative to Ebola virus generation by reverse genetics. J Virol 2004;78:999–1005.
367. Webb PA, Johnson KM, Wulff H, Lange JV. Some observations on the properties of Ebola virus. In: Pattyn SR, ed. Ebola Virus Haemorrhagic Fever. Amsterdam: Elsevier/North-Holland; 1978: 91–94.
368. Weik M, Entelein S, Schlenz K, Mülberger E. The Ebola virus genomic replication promoter is bipartite and follows the rule of six. J Virol 2005;79:10660–10671.
369. Weidmann M, Mühlberger E, Hufert FT. Rapid detection protocol for filoviruses. J Clin Virol 2004;30:94–99.
370. Weik M, Modrof J, Klenk HD, Becker S, Mühlberger E. Ebola virus VP30-mediated transcription is regulated by RNA secondary structure formation. J Virol 2002;76:8532–8539.
371. Weissenhorn W, Calder LJ, Wharton SA, et al. The central structural feature of the membrane fusion protein subunit from the Ebola virus glycoprotein is a long triple-stranded coiled coil. Proc Natl Acad Sci U S A 1998;95:6032–6036.
372. Weissenhorn W, Carfi A, Lee KH, et al. Crystal structure of the Ebola virus membrane fusion subunit, GP2, from the envelope glycoprotein ectodomain. Mol Cells 1998;2:605–616.
373. Will C, Mühlberger E, Linder D, et al. Marburg virus gene 4 encodes the virion membrane protein, a type I transmembrane glycoprotein. J Virol 1993;67:1203–1210.
374. Wilson JA, Bray M, Bakken R, Hart MK. Vaccine potential of Ebola virus VP24, VP30, VP35, and VP40 proteins. Virology 2001;286:384–390.
375. Wilson JA, Hart MK. Protection from Ebola virus mediated by cytotoxic T lymphocytes specific for the viral nucleoprotein. J Virol 2001;75:2660–2664.
376. Wilson JA, Hevey M, Bakken R, et al. Epitopes involved in antibody-mediated protection from Ebola virus. Science 2000;287:1664–1666.
377. Wool-Lewis RJ, Bates P. Characterization of Ebola virus entry by using pseudotyped viruses: identification of receptor-deficient cell lines. J Virol 1998;72:3155–3160.
378. Wool-Lewis RJ, Bates P. Endoproteolytic processing of the Ebola virus envelope glycoprotein: cleavage is not required for function. J Virol 1999;73:1419–1426.
379. World Health Organization. Ebola hemorrhagic fever in Sudan, 1976. Bull World Health Organ 1978;56:247–270.
380. World Health Organization. Ebola hemorrhagic fever in Zaire, 1976. Bull World Health Organ 1978;56:271–293.
381. World Health Organization. Viral hemorrhagic fever surveillance. Wkly Epidemiol Rec 1979;54:342–343.
382. World Health Organization. Viral haemorrhagic fever in imported monkeys. Wkly Epidemiol Rep 1992;67:142–143.
383. World Health Organization. Ebola haemorrhagic fever. Wkly Epidemiol Rec 1995;70:241–242.
384. World Health Organization. Outbreak of Ebola haemorrhagic fever, Uganda, August 2000—January 2001. Wkly Epidemiol Rec 2001;76:41–46.
385. World Health Organization. Outbreak of Ebola hemorrhagic fever in Yambio, south Sudan, April–June 2004. Wkly Epidemiol Rec 2005;80:370–375.
386. World Health Organization. Marburg haemorrhagic fever, Angola. Wkly Epidemiol Rec 2005;80:158–119.
387. Xu L, Sanchez A, Yang Z, et al. Immunization for Ebola virus infection. Nat Med 1998;4:37–42.
388. Yang Z, Delgado R, Xu L, et al. Distinct cellular interactions of secreted and transmembrane Ebola virus glycoproteins. Science 1998;279:1034–1037.
389. Yang Z, Duckers HJ, Sullivan NJ, et al. Identification of the Ebola virus glycoprotein as the major determinant of viral toxicity and vascular injury. Nat Med 2000;6:886–889.
390. Yang ZY, Wyatt LS, Kong WP, Moodie Z, Moss B, Nabel GJ. Overcoming immunity to a viral vaccine by DNA priming before vector boosting. J Virol 2003;77:799–803.
391. Yasuda J, Nakao M, Kawaoka Y, Shida H. Nedd4 regulates egress of Ebola virus-like particles from host cells. J Virol 2003;77:9987–9992.
392. Yonezawa A, Cavrois M, Greene WC. Studies of Ebola virus glycoprotein-mediated entry and fusion by using pseudotyped human immunodeficiency virus type 1 virions: involvement of cytoskeletal proteins and enhancement by tumor necrosis factor alpha. J Virol 2005;79:918–926.
393. Zaki SR, Goldsmith CD. Pathologic features of filovirus infections in humans. Curr Top Microbiol Immunol 1999;235:97–116.
394. Zaki SR, Peters CJ. Viral hemorrhagic fevers. In: DH Connor, DA Schwartz, et al., eds. Diagnostic Pathology of Infectious Diseases. Stamford, Conn: Appleton & Lange; 1997:347–364.
395. Zaki SR, Shieh W, Greer PW, et al. A novel immunohistochemical assay for the detection of Ebola virus in skin: implications for diagnosis, spread, and surveillance of Ebola hemorrhagic fever. J Infect Dis 1999;179(suppl 1):S36–S47.
396. Zlotnik I. Marburg agent disease: pathology. Trans R Soc Trop Med Hyg 1969;63:310–323.
397. Zlotnik I. Marburg virus disease. The pathology of experimentally infected hamsters. In: Martini GA, Siegert R, eds. Marburg Virus Disease. New York, NY: Springer-Verlag; 1971:129–135.


> Table of Contents > Volume I > Section II - Specific Virus Families > Paramyxoviridae > 41 - Paramyxoviridae: The Viruses and Their Replication
41
Paramyxoviridae: The Viruses and Their Replication
Robert A. Lamb
Griffith D. Parks
Introduction
The Paramyxoviridae include some of the great and ubiquitous disease-causing viruses of humans and animals, including one of the most infectious viruses known (measles virus), some of the most prevalent viruses known (measles virus, parainfluenza viruses, mumps virus, respiratory syncytial virus, and metapneumovirus), a virus that has been targeted by the World Health Organization for eradication (measles virus), viruses that have a major economic impact on poultry and animal rearing (Newcastle disease virus and rinderpest virus), and many recently identified viruses (pinniped morbilliviruses, Hendra virus, Nipah virus, J virus, and Belong virus), some of which cause deadly diseases (Hendra and Nipah viruses). The Paramyxoviridae are enveloped
P.1450

negative-strand RNA viruses that have special relationships to two other families of negative-strand RNA viruses, namely the Orthomyxoviridae (for the biological properties of the envelope glycoproteins) and the Rhabdoviridae (for the similarity of organization of the nonsegmented genome and its expression). The Paramyxoviridae are defined by having a protein (F) that causes viral cell membrane fusion at neutral pH. The genomic RNA of all negative-strand RNA viruses has to serve two functions: (a) as a template for synthesis of mRNAs and (b) as a template for synthesis of the antigenome (+) strand. Negative-strand RNA viruses encode and package their own RNA polymerase (RNAP), but mRNAs are only synthesized once the virus has been uncoated in the infected cell. Viral replication occurs after synthesis of the mRNAs and requires the continuous synthesis of viral proteins. The newly synthesized antigenome (+) strand serves as the template for further copies of the (-) strand genomic RNA.
Classification
The family Paramyxoviridae is classified into two subfamilies: the Paramyxovirinae and the Pneumovirinae. The Paramyxovirinae contains five genera: Respirovirus, Rubulavirus, Avulavirus, Morbillivirus,and Henipavirus. The Pneumovirinae contains two genera Pneumovirus and Metapneumovirus. The classification is based on morphologic criteria, the organization of the genome, the biological activities of the proteins, and the sequence relationship of the encoded proteins now that the genome sequences have been obtained. The more recently identified tree shrew (Tupaia) paramyxovirus, J virus, Beilong virus, Salem virus, Menangle virus, Mossman virus, Fer-de-lance virus, and Tioman virus have yet to be officially classified within the Paramyxovirinae by the International Committee on the Taxonomy of Viruses.
The morphologic distinguishing feature among enveloped viruses for the subfamily Paramyxovirinae is the size and shape of the nucleocapsids (diameter 18 nm, 1 µm in length, and a pitch of 5.5 nm), which have a left-handed helical symmetry. The biological criteria are (a) antigenic cross-reactivity between members of a genus and (b) the presence (Respirovirus and Rubulavirus) or absence (Morbillivirus, Henipavirus) of neuraminidase activity. In addition, the differing coding potentials of the P genes are considered, and there is the presence of an extra gene (SH) in some rubulaviruses as well as in J virus and Belong virus. The pneumoviruses can be distinguished from Paramyxovirinae morphologically because they contain narrower nucleocapsids. In addition, the Pneumovirinae have major differences in the number of encoded proteins and an attachment protein that is quite different from that of Paramyxovirinae. Examples of members of each genera are shown in Table 41.1.
The Structure and Replication Strategy of the Paramyxoviridae
Paramyxoviruses contain nonsegmented single-stranded RNA genomes of negative polarity and replicate entirely in the cytoplasm. Their genomes are 15 to 19 kB in length, and the genomes contain six to ten tandemly linked genes. A lipid envelope containing two surface glycoproteins (F and a second glycoprotein variously called HN, or H or G) surrounds the virions. Inside the envelope lies a helical nucleocapsid core containing the RNA genome and the nucleocapsid (N), phospho- (P), and large (L) proteins, which initiate intracellular virus replication. Residing between the envelope and the core is the viral matrix (M) protein that is important in virion architecture, and which is released from the core during virus entry. In addition to the genes encoding structural proteins, paramyxoviruses contain “accessory” genes that are found mostly as additional transcriptional units interspersed with the tandemly linked invariant genes. For the Paramyxovirinae, the
P.1451

accessory genes are found mostly as open reading frames (ORFs) that overlap within the gene transcriptional unit.
TABLE 41.1 Examples of Members of the Family Paramyxoviridae
Family Paramyxoviridae
Subfamily Paramyxovirinae
Genus Rubulavirus
Mumps virus (Mu V)
Parainfluenza virus 5 (previously called simian virus 5 [SV5] or canine parainfluenza virus type 2) (PIV5)
Human parainfluenza virus type 2, type 4a and 4b (hPIV2/4a/4b)
Mapuera virus
Porcine rubulavirus (La-Piedad-Michoacan-Mexico virus)
Genus Avulavirus
Newcastle disease virus (avian paramyxovirus 1) (NDV)
Genus Respirovirus
Sendai virus (mouse parainfluenza virus type 1) (SeV)
Human parainfluenza virus type 1 and type 3 (hPIV1/3)
Bovine parainfluenza virus type 3 (bPIV3)
Genus Henipaviruses
Hendra virus (HeV)
Nipah virus (NiV)
Genus Morbillivirus
Measles virus (MeV)
Cetacean morbillivirus
Canine distemper virus (CDV)
Peste-des-petits-ruminants virus
Phocine distemper virus
Rinderpest virus
Subfamily Pneumovirinae
Genus Pneumovirus
Human respiratory syncytial virus A2, B1, S2 (hRSV)
Bovine respiratory syncytial virus (bRSV)
Pneumonia virus of mice (PVM)
Genus Metapneumovirus
Human metapneumovirus (hMPV)
Avian metapneumovirus
Unclassified paramyxoviruses
Fer-de-Lance virus (FDLV)
Tupaia paramyxovirus (TPMV)
Menangle virus (MenV)
Tioman virus (TiV)
Beilong virus
J virus
Mossman virus (MoV)
Salem virus (SaV)
Nariva virus
Intracellular replication of paramyxoviruses begins with the viral RNA-dependent RNAP (minimally, a homotetramer of P and a single L protein) transcribing the N-encapsidated genome RNA (N:RNA) into 5′ capped and 3′ polyadenylated mRNAs. The vRNAP begins RNA synthesis at the 3′ end of the genome and transcribes the genes into mRNAs in a sequential (and polar) manner by terminating and reinitiating at each gene junction. The junctions consist of a gene-end sequence, at which polyadenylation occurs by the reiterative copying of four to seven uridines (followed by release of the mRNA), a short nontranscribed intergenic region, and a gene-start sequence that specifies capping and mRNA initiation. The RNAP occasionally fails to reinitiate the downstream mRNA at each junction, leading to the loss of transcription of further downstream genes, and hence there is a gradient of mRNA synthesis that is inversely proportional to the distance of the gene from the 3′ end of the genome. After primary transcription and translation, when sufficient amounts of unassembled N protein are present, viral RNA synthesis becomes coupled to the concomitant encapsidation of the nascent [+] RNA chain. Under these conditions, vRNAP ignores all the junctions (and editing sites) to produce an exact complementary antigenome chain in a fully assembled nucleocapsid.
FIGURE 41.1 Schematic diagram of a paramyxovirus (not drawn to scale). The lipid bilayer is shown as the light gray concentric circle, and underlying the lipid bilayer is the viral matrix protein shown as a dark group concentric circle. Inserted through the viral membrane are the hemagglutinin-neuraminidase (HN) attachment glycoprotein and the (F) fusion glycoprotein. The relative abundance of HN and F is not illustrated by the diagram. The small integral membrane protein, SH, is found only in certain rubulaviruses, such as PIV5. The HN protein is believed to have a stalk region and a globular head, and the F protein consists of two sulfide-linked chains F1and F2. The HN protein is a tetramer, and the F protein a trimer. Inside the virus is the negative-strand virion RNA, which is encapsidated with the nucleocapsid protein (N). Associated with the nucleocapsid are the L and P proteins, and together this complex has RNA-dependent RNA transcriptase activity. For the rubulaviruses, the cysteine-rich protein V is found as an internal component of the virion, whereas for other members of the family, the V protein is only found in virus-infected cells. The nature of possible interactions between the cytoplasmic tails of the glycoprotein spikes and the matrix protein and the interactions between the matrix protein and the nucleocapsid have not been fully elucidated, and no attempt has been made to illustrate them.
Virion Structure
The Paramyxoviridae contain a lipid bilayer envelope that is derived from the plasma membrane of the host cell in which the virus is grown (reviewed in 56). Paramyxoviridae are generally spherical, 150 to 350 nm in diameter, but can be pleiomorphic in shape, and filamentous forms can be observed. Inserted into the envelope are glycoprotein spikes that extend ~8 to 12 nm from the surface of the membrane and can be readily visualized by electron microscopy (EM). Inside the viral membrane is the nucleocapsid core (sometimes called the ribonucleoprotein core) that contains the 15,000 to 19,000 nucleotide single-stranded RNA genome. Figure 41.1 shows a highly stylized schematic diagram of the virion. F and HN are trimers and tetramers, respectively. No attempt has been made to represent the real abundance of F, HN, SH, or N subunits in the virion. The pleiomorphic nature of virions particles is illustrated in the EM in Figure 41.2, and a comparison of the RNPs of influenza virus, rabies virus, and Sendai virus is shown in Figure 41.3.
The helical nucleocapsid, rather than the free genome RNA, is the template for all RNA synthesis. For Sendai virus, each nucleocapsid is composed of ~2600 N, 300 P, and 50 L proteins (205). The N protein and genome RNA together form a core structure, to which the P and L proteins are attached. This nucleocapsid core is remarkably stable because it withstands the high salt and gravity forces of CsCl density gradient centrifugation. In the EM of nucleocapsids, the P and L proteins are not observed, and they have only been visualized with the aid of antibodies (303). Holonucleocapsids (N:RNA plus P and L) have the capacity to transcribe mRNAs in vitro, presumably mimicking primary transcription in infected cells, and they are believed to be the minimum unit of infectivity.
When negatively stained preparations of paramyxovirus nucleocapsids are viewed in the EM, the most tightly coiled forms resemble the Tobamovirus tobacco mosaic virus (TMV) (i.e., a relatively rigid coiled rod 18 nm in diameter, with a central hollow core of 4 nm and a helical pitch of ~5 nm) (64,111). Unlike TMV, however, in which the nucleocapsid must disassemble so its (+) RNA genome can function as a template, paramyxovirus nucleocapsids function without disassembly.
Sendai virus nucleocapsids exist in several distinct morphologic states at normal salt concentration (97,148). The most prevalent form in negatively stained preparations is
P.1452

the most tightly coiled one, with a helical pitch of 5.3 nm. Two other forms, one with a slightly larger pitch of 6.8 nm and another with a much larger pitch of 37.5 nm, have also been noted. The fact that no structures of intermediate pitch have been found indicates that these are distinct states. It is believed that the template is copied without dissociation of N protein from the nucleocapsid, and the uncoiling of the nucleocapsid may be necessary for the polymerase to gain access to the RNA bases. It is possible that the viral polymerase traverses the nucleocapsid template by uncoiling the helix in front of it and recoiling it once the polymerase has passed a given position, much the same as cellular RNAP generates its template “bubble” in traversing dsDNA.
FIGURE 41.2 Ultrastructure of PIV5 (SV5) virions revealed by negative staining. A: Negatively stained PIV5 particle: The glycoprotein spikes on intact 150- to 300-nm virus particles can be observed (226,280 X). B: Negatively stained PIV5 nucleocapsid (74,570 X). C: Budding PIV5 virions particles from the surface of CV-1 cells: Colloidal gold staining of HN is shown (24,700 X). (Micrographs courtesy of George Leser, Northwestern University, Evanston, Illinois.)
FIGURE 41.3 Nucleocapsids of negative-strand RNA viruses. Electron micrographs of the nucleocapsids of three negative-strand RNA viruses negatively stained with 1% sodium silicotungstate. Top: Ribonucleoprotein particles of influenza virus with a stoichiometry of 24 nucleotides per NP monomer. Middle: Nucleocapsids of rabies virus with a stoichiometry of 9 nucleotides per N monomer. Bottom: Nucleocapsids of Sendai virus with a stoichiometry of 6 nucleotides per N monomer. All micrographs have the same magnification; bar = 100 nm. (Micrographs courtesy of Rob Ruigrok, EMBL, Grenoble, France.)
As expected, the diameter of the nucleocapsid decreases as the pitch increases and the nucleocapsid lengthens. For Sendai virus, the diameter is 3.5 nm less for the 6.8-nm form than for the 5.3-nm pitch form. These latter values are similar to those of Pneumovirus nucleocapsids, which also have a pitch of 7 nm. As discussed previously, these differences in nucleocapsid morphology are used to distinguish the different Paramyxoviridae,but they probably relate mainly to which form predominates in negatively stained preparations.
The Paramyxoviridae Genomes and Their Encoded Proteins
The complete genome sequence for all known members of the Paramyxoviridae has been obtained and they are available on the web at http://www.ncbi.nlm.nih.gov/. The
P.1453

15,000- to 19,000-nucleotide genomic RNAs contain a 3′ extracistronic region of ~50 nucleotides known as the leader and a 5′ extracistronic region of 50 to 161 nucleotides known as the trailer (or [–] leader). These control regions are essential for transcription and replication and flank the six genes (seven for certain Rubulaviruses and eight to ten for pneumoviruses). (Note: By the convention used for paramyxoviruses, the term “gene” refers to the genome sequence encoding a single mRNA, even if that mRNA contains more than one ORF and encodes more than one protein.) The coding capacity of the genomes of Paramyxovirinae are extended by the use of overlapping ORFs in the P gene. The gene order of representative viruses is shown in Figure 41.4. At the beginning and end of each gene are conserved transcriptional control sequences that are copied into mRNA. Between the gene boundaries are intergenic regions (Fig. 41.5). These are precisely three nucleotides long for the respiroviruses and morbilliviruses but are quite variable in length for the rubulaviruses (1–47 nucleotides) and pneumoviruses (1–56 nucleotides) (Fig. 41.5).
FIGURE 41.4 Genetic map of a typical member of each genus of the Paramyxoviridae. The gene sizes are shown as boxes that are drawn to approximate scale, with 3′-leader and 5′-trailer regions indicated for Sendai virus only. Gene boundaries are shown by thin horizontal lines. Note that the beginning of the hRS virus L gene overlaps the end of the M2 gene by 68 nucleotides, whereas human metapneumoviruses do not have an L gene overlap. For J virus, X denotes an internal ORF in the G gene of unknown function.
The Nucleocapsid Protein
The nucleocapsid (N) protein is present as the first transcribed gene in the viral genome for all paramyxoviruses, except the pneumoviruses, and ranges in size from 489 to 553 amino acids (molecular weight ~53–57 kDa). N is an RNA-binding protein that coats full-length viral (-) sense genomic and (+) sense antigenomic RNAs to form the helical nucleocapsid template, which is the only biologically active form of these viral RNAs. EM and three-dimensional image reconstruction for Sendai virus nucleocapsids reveals that N binds approximately six consecutive nucleotides and 13 N subunits constitute each turn of the nucleocapsid helix (97). In general, these parameters also apply to other paramyxovirus nucleocapsids, although there can be slight differences in the number of N subunits
P.1454

per helix turn and in the pitch of the helix (14). The binding of N to RNA to form a helical structure is believed to serve several functions, including protection from nuclease digestion, alignment of distal RNA segments to create a functional 3′-end promoter, and most likely providing interaction sites for assembly of progeny nucleocapsids into budding virions.
FIGURE 41.5 Schematic diagram of a paramyxovirus genome with the transcriptional gene end, intergenic, and transcription gene start sequences. The positions of the extragenic 3′-terminal leader, 5′-terminal trailer, and gene junctions are shown as thin horizontal lines. The conserved gene end (open triangle) and gene start (rightward arrow) transcription regulatory sequences at the boundaries between genes are indicated. Consensus sequences for the gene end, intergenic, and gene start regions of representative viruses are listed as (-) sense genomic RNA. Nucleotides that are strictly conserved at each viral junction are shown as capital letters; nucleotides that are mostly conserved (3/6 junctions or better) are shown in lower case letters. See Table 41.1 for abbreviations of virus names.
Expression of paramyxovirus N proteins in the absence of other viral components results in the formation of nucleocapsid-like structures, suggesting that N has inherent self-assembly properties and that N–N interactions drive nucleocapsid assembly (112,260,261,269,338,354). Biochemical and mutational studies have shown that the N protein can be generally divided into two main structural regions: (a) Ncore, an N-terminal domain representing approximately three-fourths of the protein that is conserved in sequence among related viruses, and (b) Ntail, a C-terminal nonconserved acidic domain. The N-terminal ~400 residues of the Sendai virus and measles virus Ncore are essential for self-assembly, RNA binding, and activity in RNA replication (33,71,194). For RSV, the N-terminal 92 residues are sufficient for assembly with RNA (254). A central region of Ncore that is highly conserved for all members of the Paramyxovirinae(residues 258–369 for Sendai virus) contains an F-X4-Y-X3-φ–S-φ-A-M motif (where X is any residue and φ is an aromatic amino acid). This region is essential for self-assembly of N with RNA (259) and may be involved in N–N or N–RNA interactions.
The C-terminal Ntail region is less well conserved among related paramyxoviruses. Treatment of purified nucleocapsids with trypsin removes a portion of the C-terminal Ntail to yield a more rigid structure (147,251), suggesting that this domain may confer flexibility in the coiling of the native nucleocapsid. In contrast to the essential role of the N-terminal Ncore in all N functions, the C-terminal Ntail (124 residues for Sendai virus N) is dispensable for binding RNA and for assembly of newly synthesized N-RNA complexes during replication of defective interfering (DI) particle RNAs (71). However, nucleocapsids that are assembled with N that lack this C-terminal Ntail are not functional as templates for the viral RNAP (71). Structural studies have shown that the C-terminal Ntail is intrinsically disordered (24), consistent with a proposed role for this domain in multiple protein–protein interactions. One of these essential interactions with P protein is believed to tether the L-P polymerase complex to the nucleocapsid template (32,194). For example, the measles virus C-terminal Ntail has been shown to interact with a C-terminal domain of the P protein, undergoing an induced folding in some parts of this N segment (24,179). The exact location of these important N–P interaction domains can differ between paramyxoviruses because structural studies suggest that mumps virus P interacts with domains within the first 400 residues of NP (194). In the case of measles virus, Ntail has also been shown to bind to the cellular chaperone protein Hsp72 (433), an interaction that could
P.1455

influence nucleocapsid morphologies and the synthesis of viral RNAs (271,433).
The paramyxovirus nucleocapsid protein is an unusual RNA-binding protein because it has an overall acidic charge (net charge of -7 to -12, with the exception of mumps virus [+2]) and does not contain conventional RNA-binding motifs that are typically found on cellular RNA-binding proteins. The interactions of N with RNA are remarkably stable, and nucleocapsid-associated RNA is protected from nucleases even at very high salt concentrations or when the hypersensitive C-terminal Ntail is removed by protease digestion (147,251,338). N binding to RNA is believed to be independent of nucleotide sequence, and through interactions with the phosphodiester backbone (174), a mechanism that would leave the nucleoside bases accessible to the viral RNAP during RNA synthesis. However, unlike VSV nucleocapsids that in general do not show preferences for reactivity of the bases to chemical modification (173), the Sendai virus nucleocapsid-associated RNA shows hyperreactivity to chemical treatment at cytidine residues predicted to be at positions one and six of a hexamer of nucleotides (174). Together with the finding that the Sendai virus N protein binds six nucleotides (97), these results have led to the proposal that the accessibility of the viral RNAP to bases within the nucleocapsid-associated genomic RNA may be controlled by their position within a hexamer of N-bound nucleotides (174,197).
N protein exists in at least two forms in infected cells, one stably associated with RNA in a nucleocapsid structure and a second unassembled soluble form termed N0. This latter form of N has been found associated with P for a number of viruses, including Sendai virus (161), PIV5 (SV5) (307), hPIV2 and hPIV3 (269,435), measles virus (170,354), and RSV (116,225). N0 is believed to be the functional form of N that encapsidates the nascent RNA strand during genome and antigenome replication (73,161). N-terminal regions of Ncore are important for formation of the N0-P complex (158), and these domains are distinct from those involved in binding of P to N in the assembled nucleocapsid.
TABLE 41.2 Examples of Identified P Gene ORFS
Paramyxovirus | mRNA Insertion 0 +1G +2G | Alternative ORFs
Rubulavirus PIV5 (SV5);
MuV; hPIV2;
hPIV4; 		V W/I P
Avulavirus | NDV | P V I
Respirovirus | SeV | P V W | C′ C Y1 Y2
bPIV3 | P V D | C
hPIV3 | P V D | C
hPIV1 | P | C′ C
Henipavirus | NiV; HeV | P V W | C
Morbillivirus | MeV; CDV | P V W | C
Unclassified J virus; TPMV;
MoV 		P V W C
MenV; TiV | V W P
FDLV | V W P
The P Gene and Its Encoded Proteins
The Paramyxovirinae P gene is a remarkable example of exploiting the coding capacity within a viral gene. The Sendai virus P/V/C gene is the most diverse of the paramyxovirus P genes, directing the expression of at least seven polypeptides, including the P, V, W, C’, C, Y1, and Y2 proteins. Although other paramyxoviruses express fewer proteins from the P/V/C gene than Sendai virus, the P gene always produces more than one polypeptide species (Table 41.2). Expression of P/V/C proteins can involve two main mechanisms, with members of a paramyxovirus genus having a characteristic combination of these expression strategies. The first expression mechanism that produces the P, V, and W/I/D proteins has been termed “RNA editing” or pseudotemplated addition of nucleotides (45,142,290,383,395). This mechanism involves the production of mRNAs whose ORFs are altered by insertion of G residues at a specific position in the mRNA. As described below, the second expression mechanism involves ribosome initiation at alternative translation codons and produces the family of C proteins.
The P and V proteins, as well as virus-specific proteins variously called W, I, and D, are produced as a co-N-terminal nested set of proteins. These polypeptides are translation products from distinct mRNAs that differ only by inserted G nucleotides that shift the translational
P.1456

reading frame at the site of insertion. As shown in Figure 41.6, the P gene of respiro-, avula-, morbilli-, and henipaviruses codes for a long N-terminal ORF shared by all three proteins and three shorter ORFs starting at approximately base 400 in the mRNA. During transcription of the nucleocapsid template, the viral RNAP is directed to make an accurate copy of the P gene template or to insert one or two G residues at a precise site in the nascent mRNA. The result is that the accurate transcription product encodes the full-length P ORF, while the mRNAs with insertions of +1G and +2G have a shift in the translational ORF such that the 5′ end P ORF is fused at the site of insertion in the mRNA coding sequence to a more 3′ ORF encoding V (+1G) or W (+2G). Thus, the P, V, and W/I/D proteins that are produced as a result of RNA editing share a common N-terminal region but differ in their C-terminal regions, starting at the site of G insertion.
FIGURE 41.6 Schematic diagram of translational open reading frames (ORFs) generated by RNA editing during P gene transcription for representative paramyxoviruses. Antigenome ORFs that span the editing site in the P gene are indicated at the top by boxes. The shared N-terminal ORF is shown as a white box. The RNA editing site, at which nontemplated nucleotides are added to the mRNA, is indicated by the vertical line. At the bottom, RNA transcripts are shown to contain insertions of zero, one, or two G residues at the editing site, with shaded boxes indicating unique C-terminal ORFs fused to the common N-terminal ORF shown in white. For the Respiro-, Morbilli-, Avula-, and Henipaviruses, the mRNA for the P protein is transcribed faithfully (unedited) from the viral genome and is shown as a white box fused to a black box. Transcriptional RNA editing with the addition of one G nucleotide at the editing site produces an mRNA that encodes the V protein, in which the common N-terminal domain shown in white is fused to a different ORF. Addition of two G nucleotides at the editing site produces an mRNA that encodes the W or D or I proteins (depending on the virus). For rubulaviruses, the unedited mRNA encodes the V protein, the addition of either one or four G nucleotides produces mRNA encoding the W or I protein, and the addition of two G nucleotides produces the mRNA encoding the P protein. The cysteine-rich domain of the V protein is indicated by a striped box.
All viruses of the Paramyxovirinae (with the exception of hPIV1; [236]) encode a characteristic editing site in the P gene, and the number of inserted G residues, as well as the frequency of inserting G nucleotides, is determined by sequences surrounding and within the editing site (142). For example, Sendai virus encodes the P protein as the translation product from the unedited mRNA (+0 G; Fig. 41.6). The V protein is produced from a transcript containing a single G residue at the insertion site (+1 G), which fuses the common N-terminal ORF to the V-specific ORF. The Sendai virus transcript with two inserted G nucleotides codes for the W protein (+2 G). As shown in Figure 41.6, rubulaviruses differ from other paramyxoviruses in that V protein is produced by translation of the unedited mRNA (+0 G) and P is produced by translation of an mRNA containing a two G insertion (+2 G).
Insertion of G residues into P gene mRNA transcripts is a cotranscriptional event catalyzed by the viral RNAP (395,396), and is usually limited to insertions of between zero and two nucleotides, depending on the virus. Human and bovine PIV3 are exceptions to this general rule, and mRNAs with one to six inserted G residues are almost equally abundant (115).
FIGURE 41.7 Structure of the Sendai virus P protein. The P protein is shown schematically as a horizontal bar. Known functional domains are indicated for chaperoning unassembled N protein during the nascent chain assembly step of genome replication (N), self-assembly as a tetramer (4′-mer), L protein-binding site (L), and N-RNA-binding site (N-RNA), as determined by deletion analysis. Numbers refer to amino acid positions in Sendai virus P. The arrow indicates the G insertion site (or editing site) within in codon 317 that is used during mRNA synthesis and that separates the nascent chain assembly and polymerase cofactor domains of the P protein. The top of the figure illustrates the core of the P protein homotetramer, a coiled-coil of four parallel α-helices buttressed at their N-terminal ends by four short α-helical bundles (E320–D433) as determined by x-ray crystallography (377).
P.1457

The Phosphoprotein
The P protein is the only P/V/C gene product that is essential for viral RNA synthesis (73,75). The P is generally 400 to 600 amino acids long and is heavily phosphorylated at serine and threonine residues, predominantly within the N-terminal region. The major sites of P phosphorylation and the respective kinases have been identified for several viruses (76,171). The P protein contains regions of high intrinsic disorder (23,24,182), consistent with the requirement for interacting with multiple partners during the viral growth cycle. P is an essential component of both the vRNAP enzyme (134) and the No nascent chain assembly complex that functions to encapsidate RNA during replication (161). As shown in Figure 41.7, extensive mutational analyses have identified distinct modular C- and N-terminal domains within the P protein that play essential roles as a polymerase cofactor and in nascent chain assembly, respectively.
The C-terminal polymerase cofactor module is relatively well conserved in predicted secondary structure for all viruses of the Paramyxovirinae, and all P proteins carry this essential module as the C-terminal segment of a fusion protein with the shared P/V domain; this module is never naturally expressed by itself. The P protein C-terminal region contains domains for P-P multimerization, for interactions with L protein, and for binding to the N-RNA template (Fig. 41.7). P protein functions as a multimer, and structural analysis suggests that the Sendai virus P protein is a tetramer (376). For Sendai virus, the P-carboxy region is sufficient for catalyzing viral RNA synthesis because this protein fragment by itself (residues 325–568) can substitute for intact P protein in all aspects of mRNA transcription (75). Although the L protein is believed to contain all vRNAP catalytic activities, L binds to the nucleocapsid template via the P protein (161). This P-L interaction requires a domain in P that maps to the C-terminal end of the coiled-coil P-P multimerization region (28,75) (Fig. 41.7). At the end of the C-terminal domain P also contains a region that binds to the N-RNA template (28,75,320), providing the bridge to link L with the N:RNA template. In the case of Sendai virus, structural data indicate that this C-terminal region of P binds through weak hydrophobic interactions to the C-terminal tail of N, inducing folding of the intrinsically disordered Ntail (24,223). The ability of P and Ntail to form transient weak interactions between intrinsically disordered domains may be important for the dynamic functions of P during movement of the viral RNAP across the N-RNA template or in the flexibility of the nucleocapsid template (16,23,194).
In contrast to viral transcription, genome replication requires an N-terminal region of P (defined by deletion of Sendai virus residues 33–41). A short segment of the P protein N-terminal domain is believed to facilitate interactions with unassembled N0 in order to prevent N aggregation and to ensure specificity in assembly (73,161). The rest of the N-terminal domain of P protein is apparently dispensable for genome RNA synthesis and assembly, because a P protein in which residues 78 to 324 have been deleted is still active for minigenome replication in transfected cells (73). Biochemical and structural data indicate that this N-terminal domain lacks a stable secondary structure and belongs to the natively unfolded class of proteins (182), a property that is believed to facilitate interactions with multiple partner proteins.
The V Protein
The V protein is a ~25- to 30-kDa polypeptide that shares an N-terminal domain with the P protein but has a distinct C-terminal domain as a result of RNA editing (45,141,284,286,383,395). The C-terminal V-specific domain is highly conserved among related paramyxoviruses (Fig. 41.8), with invariantly spaced histidine and cysteine residues forming a novel domain that binds two zinc molecules per V protein (114,217,222,287). In the case of PIV5 (SV5) and mumps virus, this Cys-rich domain of V protein directs spontaneous self-assembly into spherical high-molecular-weight particles that can be visualized by the electron microscope (392). Despite the high level of intracellular synthesis, paramyxovirus particles typically contain little V protein (287), and the degree of
P.1458

incorporation of V into virions varies among paramyxoviruses (70,409).
FIGURE 41.8 Amino acid sequence alignment of the conserved cysteine-rich C-terminal region of selected paramyxovirus V proteins. Numbers indicate the amino acid position within the respective proteins. Positions of the conserved histidine and seven conserved cysteine residues that are involved in coordinating Zn are indicated by asterisks. Additional areas of sequence identity are shaded.
V protein plays a number of important roles in the virus replication cycle, as evidenced by recombinant viruses that have been engineered to disrupt expression of the V protein Cys-rich domain (11,77,90,145,186,190,336,387). In many cases, these mutant viruses display an elevated RNA synthesis phenotype, but they generally grow well in many tissue culture cell lines (78,185,336). However, in many cases, these viruses are severely attenuated for growth in vivo or are cleared more rapidly than WT viruses from lungs of infected animals (90,185,293,394). These results suggest that V is an accessory protein that plays a role in viral pathogenesis, perhaps involving a counteracting of host cell antiviral responses that occur early after infection and that can lead to enhanced clearance of virus.
V protein has also been shown to inhibit viral RNA synthesis in transfection experiments involving model RNA genomes (73,160,221). Recombinant viruses that are engineered with V protein mutations often show increased viral RNA synthesis (11,77,90,186,190,336,387,408). This has led to the proposal that V protein serves as a negative regulator of viral RNA synthesis. V protein shares the amino-terminal domain of P protein that can interact with N0 to form the assembly competent P-N0. Thus, the mechanism of V inhibition may involve interactions with N that result in a form of a V-No complex that is not competent to function during the RNA encapsidation step of replication. This V–N0 interaction has been detected in the case of the PIV5, Sendai virus, and measles virus proteins (160,307,387), and a model whereby V and P compete for soluble N0 has been proposed (73,160). The V protein is also capable of binding RNA (218), and it has been proposed that this function is involved in inhibiting RNA synthesis for the measles virus V protein (281).
In addition to binding viral components, V protein also has been detected in interactions with cellular proteins. For a number of paramyxoviruses, V protein interacts in the cytoplasm with the cellular damage-specific DNA-binding protein 1 (DDB1) (4,219). In the case of the PIV5 V protein, interaction with DDB1 is important for the function of blocking signaling through the type I interferon pathway (see below). Interaction of V with DDB1 and the ability of V to inhibit host cell antiviral responses not only depends on the C-terminal Cys-rich domain, but can also be disrupted by alterations to the common N-terminal P/V region (4,219). The structural analysis of PIV5 V protein complexed with DDB1 shows that V protein has a bipartite structure (217), with a core domain built around a central seven-stranded β sheet, which is in turn sandwiched between one alpha helix and two long loops (Fig. 41.9). The unique C-terminal domain forms the middle two β sheets and part of the central core, and this structure is anchored through the Cys-rich zinc-binding region. Thus, despite sharing a 164 amino acid N-terminal domain, the PIV5 P and V proteins can adopt very different structures due to the unique properties of the C-terminal cys-rich region. V proteins from a number of paramyxoviruses have been shown to interact through their Cys-rich domain with the cellular protein MDA-5, an IFN-inducible host cell DExD/H box helicase that is involved in signaling to initiate host cell antiviral responses (3).
The W/D/I Proteins
The W and D ORFs of respiro-, morbilli-, and henipaviruses are expressed from mRNAs with two inserted G residues (Fig. 41.6). For most of these viruses, the insertion of two
P.1459

G residues into the mRNA is relatively rare, and the ORF is closed by a stop codon shortly after the editing site, resulting in the ORF for the W protein. Thus, the W protein is essentially a truncated P protein containing the N-terminal N0 assembly module of the P protein alone. The W protein is abundantly expressed in Sendai virus-infected cells (68) and has been found to interact with unassembled N0, suggesting an inhibitory role in viral RNA synthesis (160). In the case of bovine and human PIV3, the +2 ORF extends for 131 residues from the editing site, and the protein that links the amino terminal P domain to this ORF is called D protein (115). The Rubulavirus I protein is generated when the upstream N-terminal P region is fused to a downstream ORF by the insertion of either one or four G residues during RNA editing (286,383). The role that the W/D/I proteins play in the viral growth cycle has not been established.
FIGURE 41.9 Atomic structure of the PIV5 V protein in complex with DDB1. The PIV5 V protein binds to DDB1, which adopts a four-domain structure consisting of a three-propeller cluster and a helical C-terminal domain. A: Overall view of the DDB1-SV5-V complex with DDB1 in blue and the PIV5 (SV5) V protein in red. The zinc ions in SV5-V are shown as orange spheres. The four DDB1 domains are labeled BPA, BPB, BPC, and CTD. The longest dimension of the complex is indicated. B: The PIV5 (SV5) V protein adopts a bipartite structure upon interacting with the DDB1 BPC domain. DDB1 and SV5-V are shown in surface and ribbon representation, respectively. The N-terminal part of the V protein, which is also found in the viral P protein, is colored red. The rest of the V protein, including the zinc-binding sequence, is colored in gray. C: A novel zinc-finger fold found in the SV5-V protein. (Adapted from ref. 217, with permission.)
The C Proteins
In addition to RNA editing, some paramyxoviruses use a second mechanism to express P gene polypeptides that involves the use of alternative translation initiation codons to yield the C proteins (Fig. 41.10). The Sendai virus C’, C, Y1, and Y2 proteins comprise a nested set of carboxy-coterminal polypeptides that range in size from 175 to 215 residues. These proteins are expressed independently from a P/V mRNA through the use of alternative start codons (Fig. 41.10), with the C protein ORF being in the +1 reading frame relative to the P ORF. The C’ and C proteins are translated by a leaky scanning mechanism, being initiated at an unconventional ACG triplet at base 81 and AUG at base 114, respectively (72). In contrast, translation of the Y1 and Y2 proteins occurs through a scanning-independent ribosome shunting mechanism that is directed by a 5′ noncoding RNA segment, resulting in ribosomes initiating at AUG codons at bases 183 and 201, respectively. Translation of each of the C’, C, Y1, and Y2 ORFs is initiated at a different site, but translation is terminated at the same downstream stop codon; thus, these proteins share a common C-terminal region. The C protein is abundantly expressed in infected cells at levels higher than C’, Y1, and Y2, but virions contain only very low levels of these polypeptides (208). Morbilliviruses express one C protein (12) as do the henipaviruses (135,404,405), whereas the respiroviruses such as Sendai virus and hPIV1 express all four C’, C, Y1, and Y2 polypeptides (123). Rubula- and avulaviruses do not express C proteins (Table 41.2).
C proteins are small basic polypeptides that play multiple functions in the viral growth cycle, being involved in the control of viral RNA synthesis, counteracting host cell antiviral pathways, and facilitating the release of virus from infected cells. Although nonessential for infectivity, Sendai virus mutants engineered to express only a subset of C proteins or lacking expression of all four proteins show defects in virus growth (202). The C proteins have been shown to inhibit mRNA transcription and suppress RNA replication in a promoter-specific manner (74,187,208,227,373). Consistent with this, viral mutants that are engineered to lack C protein expression show elevated synthesis of viral mRNA
P.1460

and protein (140,208). The inhibition of RNA synthesis by C proteins correlates with the ability to bind to the L subunit of the viral polymerase (162), and in the case of Sendai virus, naturally occurring variant C proteins can have differential effects on inhibition of virus RNA synthesis (9).
FIGURE 41.10 Representation of the Sendai virus P mRNA to illustrate the mechanisms of producing P, V, and C proteins. The position of four unique initiation codons for the C′, C, Y1, and Y2 ORFs are shown above the horizontal black line representing the P gene mRNA. The position of the common initiation codon for the P, V, and W ORFs at base 104 is shown below the mRNA. The gray cylinder indicates the V protein Cys-rich C-terminal domain that is fused to the shared P N-terminal domain by addition of a G residue during viral transcription; the black cylinder indicates the short W domain, which is accessed by insertion of 2 G residues. Numbers denote the amino acids contained within each polypeptide chain. Note that the initiation codon for C′ is ACG.
The role of paramyxovirus C proteins in pathogenesis and in counteracting host cell interferon responses is best understood in the cases of Sendai virus and measles virus. For Sendai virus, the C’, C, Y1, and Y2 proteins can antagonize IFN signaling when assayed in stably transfected HeLa cells (187), but there may be more subtle differences in the functions of each polypeptide in the context of viral mutants (119). Recombinant hPIV3 and Sendai virus with disrupted C protein expression are severely attenuated for growth in mice (90,119). In the case of measles virus, recombinant viruses defective for C protein expression grow well in certain culture cells but are defective for growth in peripheral blood mononuclear cells (100) and are less virulent in vivo (293). Changes in pathogenesis of C mutant viruses may be related to the ability of the C proteins to inhibit type I interferon responses (343). This proposal is further supported by a naturally occurring mutation in the Sendai virus C protein (phenylalanine 170 to serine) that eliminates the ability of C protein to block IFN signaling (119), and a mutant Sendai virus harboring this altered C protein is attenuated for growth in mice. The mechanism by which C proteins attenuate IFN signaling has not been elucidated but may involve binding of C to STAT1 (119) or altering STAT1 phosphorylation patterns (199).
An additional role for C proteins in virus release became evident with the analysis of a mutant Sendai virus that cannot express any of the four C proteins (202). Although viral RNA and protein synthesis was high for this mutant virus, production of infectious virions was low, and heterogenous noninfectious particles were produced (140), consistent with a proposed role for C protein as an infectivity factor (83). C protein expression enhances release of virus-like particles (VLPs) (363), possibly through interactions with AIP1/Alix, a cellular protein involved in apoptosis and endosomal trafficking (321).
The Large Protein
The large (L) protein is an essential subunit of the paramyxovirus RNAP. Consistent with a catalytic role in viral RNA synthesis, the L protein is invariably encoded as the most promoter-distal gene in the paramyxovirus genome (Fig. 41.4). L protein is generally found in only very low amounts in infected cells or associated with nucleocapsids and virions (205). A paramyxovirus particle typically contains only ~50 copies of L (205), where it is found on the nucleocapsid in clusters that colocalize with P protein (303). L is believed to possess all the enzymatic activities needed for synthesis of functional viral mRNA, including nucleotide polymerization, as well as 5′-end capping and methylation and 3′-end polyadenylation of mRNAs (130,150,270). Polyadenylation of viral mRNAs occurs cotranscriptionally, and L is believed to add poly A tails to nascent viral mRNAs through a mechanism that involves stuttering at a stretch of template U residues at the end of each viral gene
P.1461

(Fig. 41.5). L protein is also responsible for the replication of viral genomic and antigenomic RNA, but this form of RNA synthesis differs from mRNA transcription by having a strict requirement for soluble N0 to allow encapsidation of the nascent genomic RNA (132,161).
The paramyxovirus L protein is generally ~2,200 amino acids in length (220–250 kDa). Although the N- and C-terminal regions of the L proteins are diverse, sequence comparisons of among L proteins have identified six highly conserved domains (I–VI) near the middle of the polypeptide, and it was originally proposed that these domains may be individually responsible for each of the multiple L functions (298,346,364). Domain II is proposed to be an RNA-binding domain due to the high net positive charge. In domain III, mutational analyses are consistent with the proposal of a conserved GDNQ motif as the active site for nucleotide polymerization (54,226). Based on sequence homologies, domain VI of the rhabdovirus L protein has been implicated in playing a major role in 5′ cap formation, perhaps as a methyl transferase domain (110,298). This proposal is supported by the location of mutations associated with defects in methylation of VSV mRNAs (163) and reverse genetic experiments with recombinant VSV (130). The precise roles of the remaining domains I, IV, and V in individual steps of RNAP activity are not clear, but Sendai virus mutations in some of these domains result in L proteins that can transcribe viral mRNA but are defective in RNA replication (53,109). In the case of the L proteins of Sendai virus and Rinderpest virus, sequence alignment has identified nonconserved hinge regions that can be modified by insertions of GFP, and remarkably, viable recombinant viruses encoding these L-GFP hybrid proteins have been isolated and used to identify sites of L localization during infection (30,88).
L protein activity in RNA synthesis is highly dependent on protein–protein interactions, involving self-assembly and binding to other viral and cellular proteins. Biochemical evidence and genetic complementation studies indicate that the Sendai and measles virus L proteins function as homomultimers that interact through an N-terminal self-assembly domain (51,351,352). L also binds to the viral P protein, an interaction that is essential for formation of the active enzyme complex and can lead to enhanced stability of L (134,161). L-P interaction domains generally map to an N-terminal domain of L that is distinct from the L-L assembly domain (157,282). Within the L-P complex, P protein serves as the bridge to link the L polymerase to the nucleocapsid template (75,161). In addition to L-L and L-P interactions, L protein also interacts with host cell proteins (253,350). In the case of measles virus and Sendai virus, L interactions with tubulin are believed to promote L activity (252,253). Other cellular proteins have also been shown to promote viral RNA synthesis (e.g., β-catenin for hPIV3 [21]), but the precise role that these proteins play in viral RNA synthesis has not been determined.
Although interactions of L with P are generally believed to promote activity, L protein can also interact with other viral components that inhibit the viral RNAP. For both Rinderpest virus and Sendai virus, L protein has been found to bind the viral C proteins (162,365). The Sendai virus L-C interactions are through a domain of L that maps to the first 895 residues (domains I–III; 162), and this binding correlates with inhibition of RNA synthesis (131). Other proteins encoded in the viral P/V/C gene (C’, Y1, and Y2) also interact with L and inhibit DI RNA synthesis in vitro (131) and in vivo (187).
The Matrix Protein
The paramyxovirus matrix (M) protein is the most abundant protein in the virion. The M proteins contain 341 to 375 residues (Mr ~38,500–41,500), are quite basic proteins (net charge at neutral pH of +14 to +17) and are somewhat hydrophobic, although there are no domains of sufficient length to span a lipid bilayer. In electron micrographs of virions, an electron-dense layer is observed underlying the viral lipid bilayer and this is believed to represent the location of this protein. Fractionation studies of virions indicate that the M protein is peripherally associated with membranes and is not an intrinsic membrane protein. Reconstitution studies of purified M protein and fractionation studies of infected cells indicate that the M protein can associate with membranes (101,204,264,326).
As a purified protein, the Sendai virus M protein can self-associate and form two-dimensional paracrystalline array (sheets and tubes) in low salt conditions (6,149), and there is a paracrystalline array of identical periodicity at the inner surface of the plasma membrane of infected cells when examined by freeze-fracture techniques in the EM (6). In addition, the M protein is also associated with nucleocapsids (361). The M protein probably contains amphipathic α-helices that insert into the inner leaflet of the lipid bilayer to coat this surface and organize its contacts with the helical nucleocapsid (19). Evidence that the M protein of Sendai virus interacts specifically with membranes expressing individually the F and HN glycoproteins has also been obtained, which implies that there is an interaction of the F and HN cytoplasmic tails with the M protein (326,327). Furthermore, genetically engineered recombinant measles virus and PIV5 that lack glycoprotein cytoplasmic tails show a subcellular redistribution of the matrix protein (43,333). Thus, the M protein is considered to be the central organizer of viral morphogenesis interacting with the cytoplasmic tails of the integral membrane proteins, the lipid bilayer and the nucleocapsids. The self-association of M and its contact with the nucleocapsid may be the driving force in forming a budding virus particle (294). The relative abundance of basic residues in the M protein may reflect their importance in ionic interactions with the acidic N proteins.
P.1462

For several enveloped viruses it has been shown that budding occurs by using components of the ESCRT complexes, proteins involved in multivesiculate body formation. Protein–protein interaction domains called “late domains” have been identified in the matrix proteins of several viruses, and for the paramyxoviruses, a late domain has been identified in PIV5 M protein (334). This topic is discussed further in the Assembly of the Envelope section.
Consistent with its central role in virus budding, M is often inactivated in persistent paramyxovirus infections where budding fails to occur. For example, in subacute sclerosing panencephalitis (SSPE), a rare, progressive, and invariably fatal persistent measles virus infection of the brain, the M protein is either absent for a variety of reasons (reviewed in 44) or, when present, is not associated with budding structures in vivo and is unable to bind to viral nucleocapsids in vitro(154). Although a genetically engineered recombinant measles virus that lacks a matrix protein has been obtained (42), it produces ~4 logs lower titer of released infectious particles than wild-type virus and remains mostly cell associated. Therefore, it is reasonable to conclude that the M protein does play an important function in virus assembly. Moreover, in model systems of persistent Sendai virus infection in culture in which the normally lytic infection is converted to a persistent one using DI particles, the change from a lytic to a persistent infection correlates mainly with M protein instability and an absence of budding structures (314).
The M protein of several paramyxoviruses is phosphorylated. For Sendai virus, a large proportion of the M protein is phosphorylated, yet the M protein found in virions is not phosphorylated (204). However, a Sendai virus could be rescued from an infectious cDNA in which the single phosphorylation site in Sendai virus M protein had been eliminated (322). This M protein phosphorylation-minus mutant did not show an altered phenotype from wt virus in either cultured cells or mice.
Envelope Glycoproteins
All Paramyxoviridae possess two integral membrane proteins, and some Rubulaviruses and all Pneumoviruses encode a third integral membrane protein (Fig. 41.11). One glycoprotein (HN, H, or G) is involved in cell attachment and the other glycoprotein (F) in mediating pH-independent fusion of the viral envelope with the plasma membrane of the host cell. The Rubulavirus and Pneumovirus third integral membrane protein is called SH, and for PIV5, this 44 amino acid integral membrane protein is believed to block virus-induced apoptosis. The assignment of specific biological activities of F and HN was originally made on the basis of purification and reconstitution studies, mainly for the Sendai virus and PIV5 proteins (329, 331). The attachment proteins (HN, H, or G) are all type II integral membrane proteins, and bioinformatics and structural predictions indicate the proteins will all exhibit a related propellerlike fold despite having different receptors and the presence or absence of neuraminidase activity.
For the Respiroviruses and Rubulaviruses, the attachment glycoprotein binds to cellular sialic acid-containing
P.1463

receptors, and these can be glycoproteins or glycolipids. The binding is probably of fairly low affinity but of sufficiently high avidity that these viruses agglutinate erythrocytes (hemagglutination). The attachment proteins of Respiroviruses and Rubulaviruses also have neuraminidase activity (receptor-destroying activity), and the proteins have been designated hemagglutinin-neuraminidase (HN). However, a possible role of a specific protein–protein involvement in infection of host cells has not been ruled out.
FIGURE 41.11 Schematic diagram showing the orientation and domains of paramyxovirus integral membrane proteins. Top: Hemagglu tinin-neuraminidase attachment protein (based on the predicted sequence of the PIV5 HN gene) (151). The signal anchor transmembrane domain and the sites used for addition of N-linked carbohydrate (lollipops) (267) are indicated. Bottom: Fusion protein (based on the predicted sequence of the PIV5 F gene). The position of the signal sequence, the transmembrane domain, the cleavage site, the hydrophobic fusion peptide, and the heptad repeats A and B are indicated. The sites used for addition of N-linked carbohydrate (lollipops) (7) are indicated. R5 indicates the five arginine residues site for cleavage activation.
The Morbillivirus attachment protein (H) can cause agglutination of primate erythrocytes but lacks detectable neuraminidase or esterase activity. The restricted host range of measles virus for primate cells made it unlikely that sialic acid was the primary receptor for measles virus. In 1993, human CD46 was identified as a cellular receptor for Edmonston and Halle strains of measles virus (87,265). Edmonston and Vero cell-isolated strains of measles virus are capable of infecting any CD46+ primate cell. However, viruses isolated from B-cell and T-cell lines do not grow in CD46+ cells. To identify the receptor in B cells, a VSV recombinant virus that expressed green fluorescent protein was used as a marker of infection, and this recombinant VSV also expressed measles virus H in place of VSV G (H from a B-cell isolated virus). Nonsusceptible 293T cells were transfected with a cDNA library from B95a cells (marmoset B cells) and then infected with VSV-GFP-H. From cells expressing GFP, a cDNA was identified that supported measles virus replication in 293T cells. This cDNA encoded the equivalent of human CD 150 (SLAM), a membrane glycoprotein involved in lymphocyte activation (379,419). It is now believed that CD 150 is the principle receptor for unadapted isolates of lymphotropic measles virus (272).
Recently, the receptor for Hendra virus and Nipah virus G glycoprotein has been shown to be ephrin B2. In one approach, direct binding of Nipah G to receptor was obtained, and the identity of the receptor was determined by protein sequencing and bioinformatics (266). In another approach, microarray analysis was used to identify mRNAs that were expressed in Henipavirus-susceptible cells and not in cells refractory to Henipavirus infection (20). Ephrin B2 is a member of a family of cell surface glycoprotein ligands that bind to ephrin (Eph) receptors, a large family of tyrosine kinases. The identification of ephrin B2 as the cellular receptor for both Hendra virus and Nipah viruses and the widespread occurrence of ephrin B2 in vertebrates, particularly in arterial endothelial cells and in neurons, provides an explanation for the wide rage of Henipaviruses and their systemic infection (94).
The Pneumovirus RSV does not cause detectable hemagglutination and the cellular receptor for RSV is not completely understood, but it involves interactions with heparan sulfate, a glucosaminoglycan that is part of the extracellular matrix. Interestingly, the G protein of RSV can be deleted from the viral genome (183) and Sendai VLPs devoid of HN can infect cells via the asialoglycoprotein receptor (216). Both cases suggest that some paramyxovirus F proteins may have a binding activity. After attachment of a Paramyxoviridae particle to the host cell receptor, the viral envelope fuses with the host cell plasma membrane, and the major viral protein involved in this process is the F glycoprotein.
Paramyxovirus Attachment Protein
The Respirovirus and Rubulavirus surface glycoprotein HN is both a multifunctional protein and the major antigenic determinant of the paramyxoviruses. HN is responsible for the adsorption of the virus to sialic acid-containing cell surface molecules. In addition, HN mediates enzymatic cleavage of sialic acid (neuraminidase activity) from the surface of virions and the surface of infected cells. By analogy to the role of influenza virus neuraminidase (NA), it seems likely that the role of this neuraminidase activity is to prevent self-aggregation of viral particles during budding at the plasma membrane. These dual activities of HN can be modulated by halide ion concentration and pH (242). Whereas the halide ion concentration and pH of the extracellular environment is optimal for hemagglutination, paramyxovirus neuraminidases have an acidic pH optima (pH 4.8–5.5), suggesting that neuraminidase acts in the acidic trans Golgi network to remove sialic acid from the HN carbohydrate chains and from the F protein carbohydrate chains. In addition to the hemagglutinating and neuraminidase activities of HN, for most paramyxoviruses, HN also has a fusion promoting activity (i.e., coexpression of HN and F is required for cell–cell fusion to be observed) (see below).
The HN polypeptide chain ranges from 565 to 582 residues. For some strains of NDV, HN is synthesized as a biologically inactive precursor (HNo) and 90 residues from the C-terminus are removed to activate the molecule (262,263). HN is a type II integral membrane protein that spans the membrane once and contains an N-terminal cytoplasmic tail, a single N-terminal transmembrane (TM) domain, a membrane-proximal stalk domain, and a large C-terminal globular head domain (151). The globular head domain contains the receptor binding and enzymatic activity (283,329,385). HN is glycosylated and contains from four to six potential sites for the addition of N-linked carbohydrate chains. For PIV5 and NDV HN, it is known that four sites are used (238,267). HN is noncovalently associated to form a tetramer, based on biochemical, cross-linking, electron microscopy, and structural studies, which depending on the paramyxovirus can be composed of two disulfide-linked dimers (67,209,237,267,268,384,429). The covalent linkage occurs through a cysteine residue at the C-terminal end of the stalk domain, just prior to the beginning of the head domain. The stalk domain appears to play an essential role in the formation of the tetramer (429), and the head domains alone are monomeric (67,209,429).
The structure of the enzymatically active head domain of HN had been predicted to be similar to other
P.1464

neuraminidases or sialidases, such as influenza NA (99), with the globular head composed of identical subunits arranged with fourfold symmetry. Each NA domain was expected to exhibit the six-blade propeller fold typical of other neuraminidase/sialidase structures from viral, protozoan, or bacterial origin (37,38,207,380). The predicted structure of the HN head (NA) domain was confirmed by the x-ray structures of soluble NDV, hPIV3, and PIV5 (SV5) HN globular NA regions (67,209,429,431), and it shows the typical sialidase fold consisting of six antiparallel β strands organized as a super barrel with a centrally located active site (Fig. 41.12). For PIV5, the HN structure was determined with a bound uncleaved receptor sialyllactose (Fig. 41.13) (429). The seven highly conserved active site residues found in neuraminidase and sialidases are found in the paramyxovirus HN structures (Fig. 41.13). Superimposition of the NDV, hPIV3, and PIV5 HN monomer structures indicates a high degree of conservation on one face of the molecule with the other face containing more variability and additional protein loops (429).
It has long been debated whether the hemagglutinin and NA activities of HN involve one or two separate sialic acid-binding sites (67,305,385,431). The disparate theories of one site with dual function or of two distinct sites that are intimately related are both consistent with the observation that sialic acid-derived NA inhibitors interfere with receptor binding (172,258,330). A single site can provide both hemagglutinin and NA activities by binding sialic acid tightly and hydrolyzing the molecules slowly (330). For NDV HN, two sialic acid sites have been observed in the x-ray structures: one is the active site and the second site is located at the dimer interface (431). Strong biological evidence supports the notion of a second sialic acid-binding site in NDV (27,300). Mutagenesis of a key residue involved in the dimer interface sialic acid-binding site abolishes sialic acid binding to the second site (27). However, virus containing this key residue mutation is only marginally affected in growth properties (27). For hPIV3 and PIV5 HN, not only was a second sialic acid molecule not observed, but also for PIV5 HN the molecule could not form the second sialic acid-binding site between two monomers due to changes in sequence and conformation (209,429). Thus, the biological importance of the second sialic acid-binding site in NDV HN is unclear.
FIGURE 41.12 PIV5 HN monomer structure and comparison with NDV HN and hPIV3 HN. A and B: Schematic cartoon diagrams showing top and side views of PIV5 HN. Helices are shown in cylinders, and β strands are shown in arrowed belts. The N terminus is shown in blue, and the C terminus is shown in red. The missing loop from residues 186 to 190 is indicated as a dashed blue line. C and D: Ca ribbon diagram of the superposition of PIV5 HN with NDV and hPIV3 HN, shown in top and side views. Major differences in the PIV5, NDV, and HPIV HN structures are colored red, blue, and green, respectively. Areas of major structural differences are labeled, and the highly variable face of the HN monomer is highlighted. (Adapted from ref. 429, with permission.)
From the structural studies of NDV HN, it was also suggested that the NA domain could form two distinct dimeric assemblies that were ligand dependent (67). One of the dimers, observed after co-crystallization with ligand, formed an extensive buried interface, while the second dimer, crystallized in the absence of ligand and at low pH, formed a much smaller interface. Conformational changes were observed in the active site of the HN protein upon ligand binding that were correlated with changes in the dimer interface, suggesting a possible mechanism for coupling ligand recognition to changes in the oligomeric assembly of the HN protein. However, structural studies of hPIV3 and PIV5 HN do not support the notion that there are ligand-dependent oligomerization or conformational changes in
P.1465

the protein structure (209,429). The dimer of HN that is observed in the hPIV3 and PIV5 structures occurs in the absence of ligand binding, and there is no crystallographic evidence that monomeric ligand binding influences the oligomeric structure of these HN proteins.
FIGURE 41.13 Comparison of HN active sites in the absence and presence of ligands. A–F: Active sites are shown in two views, rotated 90 degrees from each other. Surrounding protein side chains and water molecules are shown, with waters as spheres and hydrogen bonds as blue dotted lines. A and B: Unliganded active site. C and D: DANA complex. E and F: Sialyllactose complex. (Adapted from ref. 429, with permission.)
The HN tetrameric arrangement (429,431) is unusual because rather than having fourfold rotational symmetry as might be anticipated, it is arranged with two twofold symmetry axes (Fig. 41.14) that are orientated at 60 degrees to each other and in the crystal lattice, allowing neighboring dimers and tetramers to associate in infinitely long oligomers. The dimer places the two HN active sites at nearly 90 degrees to each other. The calculated buried surface area for each monomer in the PIV5 HN dimer is 1818 Å2. In contrast to the dimer interaction, the dimer-of-dimers interface is much smaller, involving only ten residues and burying only 657 Å2. The small surface of interaction suggests that the arrangement is not very strong and that the dimers may dissociate.
Upon being transported to the cell surface, the PIV5 HN protein is rapidly internalized by the clathrin-mediated endocytosis pathway (213). The signal for internalization is unusual because it is not located in the cytoplasmic tail but rather at the boundary of the TM domain and the ectodomain (214). The reason for the internalization of PIV5 HN, a process seemingly in conflict with virus assembly, is not known.
The structure of the Pneumovirus attachment protein (G) is quite different from the attachment protein of the Paramyxovirinae. The RSV G protein has neither
P.1466

hemagglutinating nor neuraminidase activity. The nucleotide sequence of the RSV G gene predicts that the protein is of 289 to 299 amino acids (Mr, 32,587), and it is a type II integral membrane protein with a single N-terminal hydrophobic signal/anchor domain (328,413). The G protein is found in virus-infected cells in both membrane-bound and proteolytically cleaved soluble forms. The distinguishing feature of the RS virus G protein is the extent of its carbohydrate modification. On SDS-PAGE, the protein migrates with an apparent Mr ~84,000 to 90,000; the dramatic increase in molecular weight over that predicted for the polypeptide chain occurs because 8 to 12 kDa is a result of the addition of N-linked carbohydrate (four potential addition sites), and 40 to 50 kDa is the result of the addition of O-linked glycosylation (77 potential acceptor serine or threonine residues; 30% of total residues) (57 and references therein). Quite remarkably, it appears that the RSV G protein is not essential for virus assembly or growth in tissue culture or animals, but it does confer a growth advantage. A virus that had been extensively passaged in cells was found to contain a spontaneous deletion of the G and SH genes (183), yet the virus replicated in Vero cells. In addition, the G gene has been deleted from recombinant virus recovered from an infectious cDNA clone (see Chapter 46). These finding suggest that RSV has an alternate mechanism for attachment to cells that does not involve G protein, and evidence has been obtained that RSV lacking G protein can bind to heparin sulfate and possibly other molecules (107,133,381).
FIGURE 41.14 PIV5 HN tetramers. Active sites are marked by space-filling representations of the ligand sialyllactose. The four subunits are shown in different colors. A: Top view of the PIV5 HN tetramer arrangement. B: Side view of the PIV5 HN tetramer arrangement, with a 60-degree packing angle between dimers. (Adapted from ref. 429, with permission.)
Paramyxovirus Fusion Protein
The paramyxovirus fusion (F) proteins mediate viral penetration by fusion between the virions envelope and the host cell plasma membrane, and this fusion event occurs at neutral pH. The consequence of the fusion reaction is that the nucleocapsid is delivered to the cytoplasm. Later in infection, the F proteins expressed at the plasma membrane of infected cells can mediate fusion with neighboring cells to form syncytia (giant cell formation), a cytopathic effect that can lead to tissue necrosis in vivo and might also be a mechanism of virus spread.
The F proteins are homotrimers (55,319,421,422) that are synthesized as inactive precursors (F0). To be biologically active, they must be cleaved by a host cell protease at the cleavage activation site. Cleavage releases the new N-terminus of F1, thus forming the biologically active protein consisting of the disulfide-linked chains F1 and F2 (159,331). The paramyxovirus F genes encode 540 to 580 residues (Fig. 41.11). The F proteins are type I integral membrane proteins that span the membrane once and contain at their N-terminus a cleavable signal sequence that targets the nascent polypeptide chain synthesis to the membrane of the ER. At their C termini, a hydrophobic stop-transfer domain (transmembrane [TM] domain) anchors the protein in the membrane leaving a short cytoplasmic tail (~20–40 residues). Sequences adjacent to the fusion peptide and the TM anchor domain typically reveal a 4-3 (heptad) pattern of hydrophobic repeats and are designated HRA and HRB, respectively. Approximately 250 residues separate HRA and HRB (Fig. 41.15A).
Evidence has been presented that there is a second polytopic form of the NDV F protein that is 10% to 50% of the total F protein (239). In this second version of the F protein, the F2 sequences and HRA sequences of F1 are translocated across membranes, and the TM domain is inverted such that the “cytoplasmic tail” is exposed at the cell surface. The bulk of the F1 residues are proposed to be in the cytoplasm. Antibodies to the NDV cytoplasmic tail recognized this second version of F at the cell surface and, furthermore, these antibodies block F-mediated membrane fusion (239, 278); thus, it has been suggested that both forms of NDV F protein are required for fusion activity (278). The proposed second polytopic form of F has not been found for other paramyxovirus F proteins, and it is unclear why NDV F protein would be different from other F proteins. Because the second form of NDV F is only partially membrane translocated, it would have a very different protein fold from prefusion F (Fig. 41.15), and it is unclear how the second form would contribute to the hypothesized fusion mechanism (Fig. 41.19).
The F protein is believed to drive membrane fusion by coupling irreversible protein refolding to membrane juxtaposition and by initially folding into a metastable form that subsequently undergoes discrete/stepwise conformational changes to a lower energy state (176,203). The
P.1467

F protein found on virions is considered to be in a prefusion form, and after membrane fusion has occurred, the F protein is considered to be in a postfusion form. Cleavage of F0 primes the protein for membrane fusion. The varying nature of the residues found at the cleavage site, the enzymes involved in cleavage, and the role of cleavage in pathogenesis is discussed later in this chapter.
FIGURE 41.15 The F protein prefusion structure. A: Schematic diagram of the F-GCNt domains. Important domains are colored, and their corresponding residue ranges indicated. B: Ribbon diagram of the F trimer, with each chain colored by residue number in a gradient from blue (N-terminus) to red (C-terminus). The head and stalk regions are indicated. HRB linker residues 429 to 432 could not be modeled in one subunit and had high temperature factors in the other two. C: Ribbon diagram of one subunit of the F trimer colored by domain. The domains are labeled and the colors correspond to those used in (A). The cleavage/activation site is indicated with an arrow. D: Top view of the trimer colored as in (A). Cleavage/activation sites are indicated by arrows. E: Surface representation of the F trimer colored by subunit. The fusion peptide exposed surface is colored blue. F: Close-up view of the fusion peptide (residues 103–128). The peptide is folded back on itself with a small hydrophobic core and contains a mixture of extended chain, 1 β strand, and a C-terminal a-helix. The fusion peptide is sandwiched between two subunits of the trimer, between DII and DIII domains. (Adapted from ref. 422, with permission.)
Comparison of the amino acid sequences of paramyxovirus F proteins (reviewed in 249) does not show overall major regions of sequence identity, with the exception of the fusion peptide, which has a conserved sequence (up to 90% identity). However, the overall placement of cysteine, glycine, and proline residues suggests a similar structure for all F proteins. The Respirovirus and Rubulavirus F2 and F1 subunits are glycosylated, and there are a total of three to six potential sites for the addition of N-linked carbohydrate. For PIV5 F protein, it is known that all four potential sites for addition of N-linked carbohydrate are used (7). The measles virus F protein contains three sites in the F2 subunit for N-linked carbohydrate addition, and all three sites are used; there are no sites in F1 for N-linked carbohydrate addition (1).
Class I Viral Fusion Proteins
The paramyxovirus F proteins belong to the class I viral fusion protein type, of which the longest standing member is the influenza virus hemagglutinin (HA). Class I also includes the fusion proteins from retroviruses including HIV-1 (Env/gp160), coronaviruses (S), and Ebola virus (G) (63,92,93,176). Models for class I viral fusion protein-mediated membrane merger have been developed, until recently, primarily from the structural studies of HA (348). The general mechanism for class I viral fusion proteins posits the folding of the uncleaved protein to a metastable state, which can be activated to undergo large conformational changes to a more stable fusogenic or postfusion state. The attainment of the prefusion conformation, its regulation, and relative free energy as compared to the postfusion form are all key to the process by which class I viral fusion proteins function.
Class I Viral Fusion Proteins and the Helical Hairpin (Core Trimer)
Biophysical data indicated that HRA and HRB form a complex and crystallographic studies have shown that HRA and HRB form a helical hairpin or six-helix bundle (6HB) structure (core trimer) that is related to that observed for the low pH-induced proteolytic fragment of HA (TBHA2). The core trimers of PIV5 and hRSV F (8,180,436), HIV gp41 (39,52,370,410), Moloney murine leukemia virus envelope protein (103), Ebola GP2 (224,411), and HTLV-1 (196) fusion proteins all share this similarity in structure (Fig. 41.16A). Although the structural details vary, all reveal a trimeric, coiled-coil beginning near the C-terminal end of the hydrophobic fusion peptide. The C-terminal segment abutting the TM domain is also often helical and packs in an antiparallel direction along the outside of the N-terminal coiled-coil, placing the fusion peptides and
P.1468

TM anchors at the same end of a rodlike structure (for PIV5 6HB, see Fig. 41.16A). These 6HBs typically represent a relatively small fraction of the intact fusion protein, yet their structures are generally highly thermostable, with melting temperatures near 100°C. Intermediates along the pathway of membrane fusion can be trapped by the addition of peptides derived from either the N-terminal (HRA) or the C-terminal (HRB) heptad repeat regions for many class I fusion proteins (93,96,102,317,427), indicating that the intact protein undergoes conformational changes that expose both HR regions, prior to refolding to the final 6HB. The intermediates are believed to represent partially refolded forms of the fusion protein, with a hydrophobic fusion peptide anchored in the target cell membrane and the TM domains anchored to the viral membrane. The formation of the 6HB is tightly linked to the merger of lipid bilayers and is believed likely to couple the free energy released on protein refolding to membrane fusion (241,317).
FIGURE 41.16 The F protein postfusion structure. A: The complete PIV5 F1 core trimer is shown with the N1 helix colored gray and the C1 peptide colored blue, except for the extend chain N-terminal residues of C1 that are colored red. B: Ribbon diagram of the hPIV3 solF0 trimer. The three chains are colored similarly from blue (N-terminus) to red (C-terminus). Residues 95 to 135 are disordered in all chains. Residue 94 is labeled in one chain, and residues 136 to 140 at the base of the stalk are ordered in one chain due to crystal packing interactions. C: Surface representation of the solF0 trimer. Each chain is a different color, and domains I to III and HRB for one chain (yellow) are indicated by the DI, DII, DIII, and HRB labels. One radial channel is readily apparent below domains I and II of the yellow chain and above domain III of the red chain. D: Ribbon diagram of the solF0 protein monomer colored by domain. The direct distance within one monomer between residue 94 at the end of HRC and residue 142 at the base of the stalk region is 122Å. E: Ribbon diagram of the monomer rotated by 90 degrees, indicating the width and height of the solF0 monomer. An arrow at the C-terminus of the HRB segment points toward the likely position of the transmembrane anchor domain that would be present in the full-length protein. (Adapted from ref. 421, with permission.)
Atomic Structures of the Paramyxovirus F Protein
Structure of the Prefusion F Protein
The atomic structure of the PIV5 F protein in its uncleaved metastable prefusion form has been determined (422). To solve the atomic structure, the secreted F protein was stabilized by the addition of a soluble trimeric TM domain (GCNt) that supplants the hydrophobic TM domain. The F trimer has a large globular head attached to a three-helix coiled-coil stalk formed by HRB (Fig. 41.15B–E), orienting the head away from the viral membrane. The F head contains three domains (DI–DIII) per subunit that extend around the trimer axis, making extensive intersubunit contacts. A large cavity is present at the base of the head, with the bottom and sides formed by DI and DII. DIII (residues 42–278) covers the top of the cavity, HRA, and the fusion peptide (Fig. 41.15B–D). At the C-terminus of DII, an extended linker to HRB wraps around the outside of the trimer and into the center of the base of the head where the stalk begins. The structure has three lateral vertices projecting from the trimer axis, exposing the cleavage/activation sites adjacent to the fusion peptides (Fig. 41.15C and D). Helices line the central threefold axis at the top and bottom of the trimer. In DIII, two sets of six helices form rings sealing the top of the head, while the HRB three-helix bundle seals the bottom (Fig. 41.15D).
In the prefusion PIV5 F structure, the hydrophobic fusion peptide (residues 103–128) is wedged between two subunits of the trimer (Fig. 41.15E). The N-terminal end of the fusion peptide is exposed at the F surface and then proceeds inward, becoming more buried from solvent. The fusion peptide adopts a partly extended, partly β-sheet, and partly α-helical conformation and is sandwiched between DIII of its own subunit and DII of another. Residues 107 to 117 pack against the hydrophobic edge of the neighboring DII domain. The fusion peptide folds back on itself, forming a small hydrophobic core between its N- and C-terminal ends, making less extensive contacts with DIII (Fig. 41.15E and F). Proteolytic cleavage of F0 might allow
P.1469

the N-terminus of the fusion peptide to make additional contacts with DII and to affect intersubunit interactions.
Structure of the Postfusion Form of the F Protein
The atomic structure of intact uncleaved F protein in its postfusion form (421) has also been determined. The structure of the hPIV3 F protein was solved by molecular replacement using as a model a fragment of the NDV F structure that had been obtained earlier (55). The NDV F structure had revealed a trimer, with distinct head, neck, and stalk regions. The structure of the NDV F protein was originally believed to be a prefusion F protein structure. However, the interpretation of the data was complicated by proteolysis of the protein in the crystal.
The hPIV3 F forms a trimer, with distinct head, neck, and stalk regions (Fig. 41.16A–D). The only part of the structure lacking electron density is the fusion peptide and cleavage site, but these residues would be draped flexibly on the exterior of the stalk region. Given that the uncleaved F ectodomain was secreted from cells by removal of the TM domain, it was initially unexpected that the structure contained a 6HB (Fig. 41.16A–D) that represents the postfusion conformation of the protein. It had been widely anticipated that cleavage of F at the cleavage site was a requirement for conversion to the postfusion form. Nonetheless, many lines of evidence suggested that the observed hPIV3 conformation represented the postfusion form, although the polypeptide chains were intact in the crystal and the fusion peptide was not located at the appropriate end of the 6HB. The evidence was as follows: (a) The 6HB was well formed and undistorted, similar to the previously determined PIV5 and hRSV F 6HB structures (8,436). (b) The hPIV3 structure appeared to be inconsistent with peptide inhibition data that show, at least for PIV5 F, that the HRA and HRB peptides are exposed at distinct steps of the membrane fusion reaction (317). (c) The hPIV3 structure does not provide a simple mechanism for how membrane fusion could be achieved. Cleavage of the hPIV3 solF0 protein would appear to simply allow repositioning of the fusion peptide to the N-terminus of the HRA coiled-coil and concomitant insertion into the anchoring membrane for the TM domain. (d) The hPIV3 structure did not explain the behavior of F protein mutants that destabilize the prefusion conformation of F and significantly enhance its membrane fusion activity (63,206,288,318,421).
The observation that the soluble, secreted hPIV3 and NDV F proteins were in the postfusion conformation was unexpected, and there are at least two possible explanations for this finding. First, the TM anchor (and potentially the cytoplasmic tail [406]) could be an important determinant of the stability of the prefusion conformation, providing a significant fraction of the energy barrier that traps the protein in a metastable state. In this case, the secreted protein may fold to the prefusion form transiently, but then refold to the postfusion form. A second possible explanation for the structural results is that the TM domain is important for the protein to attain the prefusion metastable state and that in the absence of this region, the soluble F protein folds directly to the final, most stable postfusion conformation. In either case, it appears that the amino acids comprising the intact F protein ectodomain are not sufficient for the protein to fold to and maintain a metastable conformation. Hence, to trap a soluble form of the F protein in its metastable form, the F protein was stabilized by the addition of a soluble trimeric TM domain (GCNt) that supplants the hydrophobic transmembrane domain.
Comparison of the Pre- and Postfusion F Structures
The PIV5 prefusion F and hPIV3 postfusion F structures are in strikingly different conformations (Fig. 41.17), consistent with a transition from pre- to postfusion forms. None of the intersubunit contacts are conserved in the pre- and postfusion forms. The two F structures are related by flipping the stalk and TM domains relative to the F head. Substantial compacting of the head is observed in hPIV3 postfusion F compared to PIV5 prefusion F. DI domains pivot slightly inward, shearing intersubunit contacts, and DII domains swing across, contacting neighboring subunits. Individual DI and DII domains in the two structures remain similar. Potentially related forms of the F protein have been observed in electron micrographs of RSV F (41,124,315,316).
DIII undergoes major refolding between the two structures, projecting a new coiled-coil (HRA) upward and away from DI, the prefusion stalk, and the viral membrane. The fusion peptide, located at the top of the HRA coiled-coil, moves ~115 Å from its initial position between subunits in the prefusion conformation, allowing DII domains to reposition. None of the postfusion HRA intersubunit coiled-coil contacts are observed in F-GCNt. Instead, they are replaced by two sets of six-helix rings at the DIII interfaces (Fig. 41.15D). For the HRA coiled-coil to form, DIII must rotate and collapse inward, further compacting the head.
The conformational change also requires the opening and translocation of the HRB stalk (Fig. 41.17). In the prefusion form, HRB is located at the base of the head region. During the conversion to the postfusion conformation, HRB segments must separate and swing around the base of the head to pack against the HRA coiled-coil. In the prefusion conformation, HRA is broken up into four helices, two β strands, and five loop, kink, or turn segments. Thus, the conformational changes in HRA involve the refolding of 11 distinct segments into a single, extended α-helical conformation (Fig. 41.18).
The Mechanism of Paramyxovirus-Mediated Membrane Fusion
The pre- and postfusion F structures suggest how discrete refolding intermediates are coupled to the activation and progression of F-mediated membrane fusion. Although
P.1470

proteolytic cleavage of the paramyxovirus F protein is required for membrane fusion activity, it is not required for the formation of the postfusion conformation. A model for membrane fusion is as follows. In the first step, the HRB helices melt (open-stalk form, Fig. 41.19), breaking interactions at the base of the head but leaving HRA in the prefusion conformation. This intermediate is consistent with effects of mutations of PIV5 residues 443, 447, and 449, and peptide inhibition data (288,317,318). HRA-derived peptides, which likely bind to the endogenous HRB segment, inhibit an early intermediate along the fusion pathway, while HRB-derived peptides inhibit a later intermediate by binding the endogenous HRA coiled-coil. Opening of the HRB stalk could initiate further changes in F by
P.1471

affecting the packing of DII and the fusion peptide (through the HRB linker) and by affecting the stability of the head intersubunit contacts, which shift during the conformational transition. It seems possible that transient dissociation of the F trimer could occur, analogous to the dimer-to-trimer transition characterized in alpha- and flavivirus fusion proteins (see Chapter 3). The open-stalk intermediate is then likely followed by refolding of DIII, the assembly of the HRA coiled-coil, and the translocation of the fusion peptide toward the target cell membrane (Fig. 41.19). This prehairpin intermediate has been trapped and coprecipitated with HRB peptides (317). Removal of the fusion peptide from the intersubunit interfaces would enable an inward swing of DII and the formation of new contacts with DI of a neighboring subunit, compacting the head. The refolding of DIII HRA would also expose its core β sheet, and together with the inward movement of DII, allow the HRB linker (at the C-terminus of DII) to form parallel β strands with the DIII core, likely preceding and initiating the final positioning of HRB (Fig. 41.19). The assembly of the final 6HB completes the conformational change and membrane merger.
FIGURE 41.17 Structural changes between the pre- and postfusion F protein conformations. A: Ribbon diagram of the PIV5 F-GCNt trimer. DI is colored yellow, DII is colored red, DIII is colored magenta, HRB is colored blue, and GCNt is colored grey. B: Ribbon diagram of the hPIV3 (postfusion) trimer, colored as in (A). C: Ribbon diagram of a single subunit of the PIV5 F-GCNt trimer, colored as in (A), except for HRA residues, which are colored green. D: Ribbon diagram of a single subunit of the hPIV3 F trimer, colored as in (C). (Adapted from ref. 422, with permission.)
FIGURE 41.18 F protein refolding: the role of DIII in HRA folding and transformation. A: HRA refolds from 11 distinct segments (h1, h2, b1, b2, h3, h4, and the intervening residues) in the prefusion conformation into a single ~120-Å-long helix in the postfusion form. C: Secondary structure diagram for DIII in the prefusion (PIV5) conformation. The “DIII core” includes three antiparallel strands, HRC, a helical bundle (HB), and h4 of HRA. HRA segments are colored as in (A), and the cleavage site (//) and fusion peptide are indicated. The DIII core sheet is extended by the b1 and b2 strands from HRA. D: Secondary structure diagram for DIII in the postfusion (hPIV3) conformation colored as in (C). The DIII core sheet is extended by one strand from HRB linker from a neighboring subunit (dark violet). (Adapted from ref. 422, with permission.)
FIGURE 41.19 A model for F-mediated membrane fusion. A: Structure of the prefusion conformation. HRB is colored blue, HRA is colored green, and domains I, II, and III are colored yellow, red, and magenta, respectively. B: An “open-stalk” conformation, in which the HRB stalk melts and separates from the prefusion head region. HRB is shown as three extended chains because the individual segments are unlikely to be helical. This conformation is consistent with a low-temperature intermediate that is inhibited by HRA peptides, but not HRB peptides. Mutations of the switch peptide residues 443, 447, and 449 would influence the formation of this intermediate by affecting stabilizing interactions between the prefusion stalk and head domains. C: A prehairpin intermediate can form by refolding of DIII, allowing the formation of the HRA coiled-coil and insertion of the fusion peptide into the target cell membrane. This intermediate can be inhibited by peptides derived from both HRA and HRB regions. D: Prior to forming the final 6HB, the close approach of viral and cellular membranes may be trapped by folding of the HRB linker onto the newly exposed DIII core, with the formation of two β strands (Fig.41 15D and E). E: The formation of the postfusion 6HB is tightly linked to membrane fusion and pore formation, juxtaposing the membrane interacting fusion peptide and TM domains. (Adapted from ref. 422, with permission.)
HN Activates The F Protein for Membrane Fusion
The triggering mechanism that regulates the F protein conformational changes such that it occurs at the right place and at the right time is unknown, although for most paramyxoviruses there is a requirement for the receptor-binding protein (HN, H, or G) in mediating the fusion reaction (reviewed in 206,250). The precise role of the HN, H, or G protein in stimulating the F conformational change remains to be understood, but the emerging picture indicates a regulated complex biological machine. HN could exert its effects by, for example, influencing the stability of the F prefusion stalk in a receptor-dependent manner.
For all paramyxoviruses, coexpression of F and HN (H or G) is either required for fusion or coexpression of HN (H or G) makes fusion more efficient
P.1472

(48,95,166,169,248,323,416,420). Furthermore, the homotypic HN (i.e., of the same virus), and not a heterotypic HN, has to be coexpressed in the same cell as the F protein to promote fusion (166,169,340). However, expression of the F of PIV5, measles virus or RSV alone causes some syncytium formation (1,166,181,274,285,289), although it is important to note that it is likely that many more cells express the F protein than are found in multinucleated cells (289). Furthermore, point mutations within NDV F render the protein HN-independent for fusion (342). Thus, it seems likely that there are different activation energies for triggering fusion for the different paramyxovirus F proteins and that HN (H or G) provides the activating energy.
It was hypothesized that a type-specific interaction would occur between the HN and F protein (169,203,341). Immunoprecipitation assays show that F and HN coprecipitate, indicating they can associate (82,240,356,420), and for hPIV-3 F and HN undergo antibody-induced cocapping, indicative of a protein complex formation (420). A lot of effort has been spent on mapping the regions of F and HN that interact. One of the difficulties in the work in studying HN is that mutations often affect more than one of the three known biological activities of hemadsorption, neuraminidase activity, and fusion promotion. Mutations have been identified in the HN globular domain (80,244), the heptad repeat-like domains of the HN stalk region (82,240,301,341,357,371,430), and TM anchor (26,237) that decrease or abolish fusogenic activity with no or little effect on receptor recognition. Analysis of the fusion promoting activity of chimeric HN molecules derived from different paramyxoviruses largely suggest that the stalk domain and, in some cases, parts of the globular head impart F specificity (82,371,388). A point mutation was found in the NDV HN globular head that abolishes both its receptor recognition and neuraminidase activity and that also abolishes its ability to interact with F in coimmunoprecipitation assays (81). Based on the view that HRB in F mediates an interaction with HN, it was found that a peptide mimicking HRB bound to a fragment of HN (residues 124–152) when the HN fragment was expressed as an artificial GST-fusion protein (129). However, other biological data argue against HN residues 124 to 152 as being part of the F-interactive domain in HN (240).
A model that would rationalize the involvement of HN (H or G) in fusion promotion is that on binding ligand, the HN protein would undergo a conformational change that in turn could trigger F to separate the HRB three-helix bundle in F and cause the release of the fusion peptide. In this way, F and HN operate as a coupled molecular scaffold to release and direct the fusion peptide to the target membrane (203). Examination of mutants of PIV5 F protein indicates that the HN function for F protein triggering can be supplanted by providing energy from raising the temperature, suggesting that the F/HN interaction provides energy to convert cleaved F from a metastable form to a fusogenic form. A model for NDV was proposed whereby HN-binding ligand in the catalytic site is proposed to influence the oligomeric arrangement of NDV HN and create the second sialic acid-binding site (67,431). Based on formation of the second sialic acid-binding site in NDV HN, a model was proposed for how HN activates F for fusion (431). However, the lack of the second sialic acid-binding site in PIV5 and hPIV3 HN (209,429) and the lack of active site conformational changes on binding substrate (429) make it unlikely to be a general model of HN activation of F. For PIV5, an alternative model for HN involvement in membrane fusion was proposed that is consistent with the available data and that involves ligand-dependent changes in the HN oligomer that are driven by surface–surface interactions (429). In this model, the HN dimer/tetramer forms in the absence of ligands and can interact with the F protein, potentially through lateral interactions on two sides of the tetramer. Engagement of cell surface receptors could trigger the partial disassembly of the HN tetramer, assuming that the energy of binding of the individual HN sites to distinct sialic receptors is sufficient to perturb the weak NA domain interactions. Opening of the tetrameric head, driven by the energy of receptor engagement, could lead to changes in both the HN stalk region and the interaction with F, thus activating F for membrane fusion (429).
Cleavage Activation
As discussed previously, the precursor F0 molecule is biologically inactive and cleavage of F0 to the disulfide linked chains F1 and F2 activates the protein, rendering the molecule fusion-active and permitting viral infectivity. (It is important to note that F2 and F1 are not separate domains in the atomic structure of F and thus are not individual parts of the protein.) Cleavage of F0 is a candidate to be a key determinant for infectivity and pathogenicity, and for certain viruses, this appears to be the case. Proteolytic activation of F0 involves the sequential action of two enzymes, the host protease that cleaves at the carboxyl side of an arginine residue, and a host carboxypeptidase that removes the basic residues. The Paramyxoviridae can be divided into two groups: those that have F proteins with multibasic residues at the cleavage site and those with F proteins that have a single basic residue at the cleavage site (Table 41.3). Cleavage of F proteins containing multibasic residues at the cleavage site occurs intracellularly during transport of the protein through the trans Golgi network.
Furin is a cellular protease localized to the trans Golgi network, and its sequence specificity for cleavage is R-X-K/R-R. The available evidence suggests that furin, a subtilisinlike endoprotease, is the (or one of the) protease(s) that cleaves most F proteins intracellularly (275; reviewed in 195).
Paramyxoviruses that have F proteins with single basic residues in the cleavage site (e.g., Sendai virus) are not
P.1473

usually cleaved when grown in tissue culture and, thus, only a single cycle of growth is obtained. However, the F0 precursor that is expressed at the cell surface and incorporated into released virions can be cleavage activated by the addition of exogenous protease (331), leading to multiple rounds of replication. Purification of a protease from the allantoic fluid of embryonated chicken eggs has indicated that the endoprotease responsible for Sendai virus activation is homologous to the blood clotting factor Xa, a member of the prothrombin family (125,127). A protease with similar substrate specificity is secreted from Clara cells of the bronchial epithelium in rats and mice, and this enzyme is probably responsible for activating paramyxoviruses in the respiratory tract. For NDV, the nature of the cleavage site correlates with virulence of the virus. Those strains with multibasic residues in the F0 cleavage site are virulent strains and readily disseminate through the host, whereas those strains with F0 molecules having single basic residues are avirulent and tend to be restricted to the respiratory tracts where the necessary secreted protease can be found (262).
TABLE 41.3 Amino Acid Sequences Upstream of the F Protein Cleavage Site of Some Members of the Paramyxoviridae
Sendai virus | G-V-P-Q-S–R↓
hPIV1 | D-N-P-Q-S-R↓
hPIV3 | D-P-R-T-K-R ↓
PIV5 | T-R-R–R-R-R ↓
Mumps | S-R-R-H-K-R ↓
NDV (virulent strain) | G K G
NDV (avirulent strain) | —G—Q—R ↓ E R S
Measles | S-R-R-H-K-R ↓
Hendra virus | HDLVDGVK↓
RSV R- A-R-R ↓ 109 | ELPRFMNYTLNNTKKTNVTLSKKRKRR ↓ 136
Consensus sequence for furin protease cleavage is [image] (168).
A variation on the cleavage theme is found with Hendra virus because its F protein does not contain a multibasic cleavage site. Hendra F is cleaved in expressing cells at the sequence HDLVDGVK↓ (66), but the K residue is not essential for cleavage (245). In the search for the cleavage enzyme, it was found that inhibition of cathepsin L blocks cleavage (276), suggesting cleavage occurs in the endocytic pathway (85,243).
Another variation on the cleavage theme is found for RSV F protein. The RSV F protein contains two consensus sequences for furin cleavage. One is located at the F2-F1 junction and the other in F2 27 residues N-terminal to the F2-F1 junction (124). Cleavage at both sites is required for fusion activity (437).
Other Envelope Proteins
The Rubulaviruses PIV5 and mumps virus both contain a small gene located between F and HN designated SH (152,153). The PIV5 SH protein is a 44-residue, type II integral membrane protein that is expressed at the plasma membrane and is packaged in virions. The mumps virus SH protein is a 57-residue integral membrane protein orientated in the opposite direction from the PIV5 SH protein with a C-terminal cytoplasmic domain (98,367). Due to the variability in sequence among different strains of mumps virus, the SH gene sequence has been used as marker to identify mumps isolates (368). PIV5 lacking SH (rSV5deltaSH) grows as well as wild-type in tissue culture cells, but the virus is attenuated in vivo (143). rSV5deltaSH induces apoptosis in L929 and MDCK cells (but not in HeLa cells) through a tumor necrosis factor alpha-mediated extrinsic apoptotic pathway (144,220). The SH gene has been found in all strains of mumps virus, but expression of the SH protein does not seem to be required for mumps virus replication in tissue culture (367) because in the Enders strain of mumps virus a monocistronic mRNA encoding SH is not found. Mumps SH may have a similar role as PIV5 SH (417).
Members of the Pneumovirinae encode a small hydrophobic protein, also designated SH protein. However, this does not necessarily mean a commonality in function with the Rubulavirus SH protein. The RS virus SH protein contains 64 amino acids, is expressed at the plasma membrane of RS virus-infected cells as a type II integral
P.1474

membrane protein, and is packaged in virions (62,273). In RS virus-infected cells, four SH-related polypeptide species have been identified: Mr, 4,800; Mr, 7,500; Mr, 13,000 to 15,000; and Mr, 21,000 to 30,000. The Mr, 4,800 species is believed to result from the initiation of protein synthesis at an internal AUG codon, the Mr, 7,500 species is unglycosylated SH, the Mr, 13,000 to 15,000 species is SH containing one high mannose N-linked carbohydrate chain, and the Mr, 21,000 to 30,000 species is generated by the addition of polylactosaminoglycan to the N-linked carbohydrate chain (2,273). The SH gene was found to be deleted spontaneously from a virus passaged extensively in vitro (183), and it has been deleted from recombinant RS virus (36) with only minor alterations in virus growth properties in tissue culture cells or the respiratory tract of mice or chimpanzees. Thus, the role of the SH protein in the RS virus life cycle is not understood.
Pneumovirus M2 Gene
The RS virus M2 gene contains two partially overlapping ORFs, designated M2-1 and M2-2, which give rise to two proteins M2-1 (194 amino acids) and M2-2 (90 amino acids), respectively (60). The mechanism for translating the M2-2 ORF is not clear, but it may involve a ribosomal stop–restart mechanism analogous to that used for synthesis of the influenza B virus BM2 protein (167) (see Chapter 47). The M2-1 protein is an essential transcriptional elongation factor (58,105) and in its absence the polymerase does not transcribe beyond the NS1 and NS2 genes (105). The M2-1 gene also increases RNAP processivity across the gene junctions, attenuating transcriptional termination (105,136,137). The M2-2 gene is not essential for RS virus growth because it can be deleted from a recombinant RS virus (13,178). However, the δM2-2 virus grows slowly in tissue culture, and there is an increase in transcription and decrease in RNA replication (13,178), suggesting that M2-2 protein is involved in regulating transcription and RNA replication. The M2 gene products of human metapneumoviruses also play a role in controlling viral RNA synthesis because recombinant hMPV with deletions in the M2-2 gene showed elevated levels of viral mRNAs (34).
Pneumovirus NS1 and NS2 Genes
The RS virus NS1 (139 amino acids) and NS2 (124 amino acids) are considered to be nonstructural proteins, although the difficulty in purifying virions from contaminating infected cell debris for this poorly growing virus makes this assignment provisional. Neither protein is believed to be essential for virus growth in cultured cells or in chimpanzees because the genes can be deleted from a recombinant RS virus, but growth in vitro and in vivo is reduced substantially (35,382,415). In a minireplicon system, when NS1 was expressed, it was inhibitory to both transcription and replication (5) and expression of NS2 at high levels had a small inhibitory effect on transcription and replication (382). Thus, the role of these accessory proteins in controlling RNA synthesis remains to be fully understood. In addition, however, the hRSV and bRSV NS1 and NS2 gene products have been shown to be important viral suppressors of type I interferon induction (22,353) as described in this chapter.
Stages of Replication
General Aspects
As far as is known, all aspects of the replication of Paramyxoviridae occur in the cytoplasm. An overview of the life cycle of the virus is shown schematically in Figure 41.20, and a diagram indicating the differences between transcription and replication is shown in Figure 41.21. Unlike the situation for influenza viruses, Paramyxoviridae mRNA synthesis is insensitive to DNA-intercalating drugs such as actinomycin D (reviewed in 56), and the Paramyxoviridae can replicate in enucleated cells (297). In cell culture single cycle growth curves are generally of 14 to 30 hours duration, but they can be as short as 10 hours for virulent strains of NDV. The effect of viral replication on host macromolecular synthesis is quite variable, ranging from almost complete shut-off late in infection for NDV to no obvious effect with PIV5.
Virus Adsorption and Entry
For the Respiroviruses and Rubulaviruses, it has long been accepted that molecules containing sialic acid (sialoglycoconjugates) serve as cell surface receptors. This is based on the fact that sialidase of Vibrio cholerae acted as a “receptor-destroying enzyme” and protected the host cell from infection (reviewed in 231). Sialic acid, the acyl derivative of neuraminic acid, is found on both glycoproteins and on lipids (sialoglycolipids or gangliosides). For Sendai virus, gangliosides function as both the attachment factor and the receptor for the virus (230,232,233). As described previously, the cellular receptor for the Morbillivirus measles virus is the cell surface protein cd150SLAM, and the cellular receptor for pneumoviruses, although not proven, seems to involve binding to glycosaminoglycans containing the disaccharide heparan sulfate and chondroitin sulfate B (108). Upon adsorption of the virus to the cellular receptor, the viral membrane fuses with the cellular plasma membrane at the neutral pH found at the cell surface, the consequence of which is the release into the cytoplasm of the helical nucleocapsids.
In the virus particle, the M protein shell is believed to make numerous contacts with the nucleocapsid. Upon fusion of the viral envelope with the cell plasma membrane and release of the nucleocapsid into the cytoplasm, a mechanism needs to exist to disrupt the M-N contacts. With influenza A virus, the factor that alters the equilibrium between self-assembly and disassembly is believed to be the difference in pH between the acidic uncoating compartment (endosomes) and the assembly site
P.1475

(plasma membrane). The driving force for paramyxovirus uncoating is not known.
FIGURE 41.20 Schematic representation of paramyxovirus life cycle. See text for details of the viral life cycle. The top of the figure shows an incoming virion that fuses with the plasma membrane to release the (-) sense nucleocapsid in the cytoplasm. Viral mRNAs are indicated by lines with the 5′ mRNA cap denoted by a filled circle and 3′ poly A tail by An. The gradient of decreasing molar abundance of the mRNAs from N to L due to polar transcription is not illustrated. Also not illustrated is the relative abundance of genomic (- sense) nucleocapsid versus antigenomic (+ sense) nucleocapsid. Solid lines denote primary and secondary transcription carried out by a P-L complex and genome replication carried out by an N-P-L complex. Dotted lines denote intracellular transport of nucleocapsid and M protein to the plasma membrane and the viral glycoproteins F, HN, and SH from the ER to Golgi to plasma membrane. The large arrow denotes release of progeny virions from the plasma membrane by a budding process.
Viral RNA Synthesis
Paramyxoviruses have evolved mechanisms to control both the level and type of viral RNA that is synthesized during the course of an infection, largely through the use of cis-acting RNA sequences. The relationship between RNA sequences and the vRNAP functions that they control is particularly complex because these cis-acting signals are only recognized when they are in the context of the nucleocapsid structure (Fig. 41.21). Paramyxoviruses also encode trans-acting accessory proteins that control activities of the vRNA. Recently, experimental systems have been
P.1476

developed that reconstitute RNA synthesis from model synthetic minigenomes using cDNA-derived viral components, which allows for the functional analysis of cis-acting sequences or trans-acting proteins.
FIGURE 41.21 Paramyxovirus RNA synthesis. Viral nucleocapsids, the templates for RNA synthesis, are shown as a linear array of N subunits (circles), with arrowheads indicating the gene junctions. Note that N protein binds six nucleotides, resulting in complete encapsidation of the RNA if it has a chain length that is an even multiple of six. The viral polymerase (P-L) transcribes the genome template, starting at its 3′ end, to generate the (+) leader RNA and the successive capped (meG-Cap) and polyadenylated (PolyA) mRNAs, by stopping and restarting at each junction. Once these primary transcripts have generated sufficient viral proteins, unassembled N (as a P-N complex) begins to assemble the nascent leader chain, and the coordinate assembly and synthesis of the RNA causes the polymerase to ignore the junctions, yielding the antigenome nucleocapsid (bottom). The P-L polymerase can also initiate RNA synthesis at the 3′ end of the antigenome in the absence of sufficient P-N; however, only a 5′-trailer RNA is made in this case. Note that (+) leader RNA is not capped or polyadenylated and that genomic and antigenomic RNAs never appear as naked RNAs. Closed arrow and open arrow denote beginning and end of the gene respectively.
Viral Transcription (mRNA Synthesis)
Early in virus infection, before the viral translation products have accumulated to high levels (or in the presence of drugs that inhibit protein synthesis at any stage of the infection), vRNAP is restricted to the production of leader RNAs and mRNAs from the incoming virion nucleocapsid in a growth phase called primary transcription (Fig. 41.20). After infection, this input nucleocapsid is used as a template to produce (+) sense antigenomes, which are in turn used as templates to produce new (-) sense genomic RNA. When abundant progeny genomes have been produced, they can serve as additional templates in the growth phase called secondary transcription to produce much higher levels of viral mRNA transcripts (Fig. 41.20).
The paramyxovirus RNAP is believed to gain access to the viral genes through a single entry site at or near the 3′ end of the genome. For the Paramyxovirinae, the N gene is transcribed as the first coding gene, and more than 90% of viral RNAP which have initiated the Sendai virus N mRNA complete transcription of the entire N mRNA (397). The processive viral RNAP responds to the cis-acting sequences at the end of the N gene (open triangles, Fig. 41.21) to produce capped and polyadenylated viral mRNAs. The RNAP then reinitiates mRNA synthesis at the start site of the next downstream gene (closed triangles, Fig. 41.21), and this sequential “stop-start” mechanism continues across the viral genome in a 3′ to 5′ direction.
The viral gene junctions that modulate transcription can be divided into three segments: a gene end (GE) region at the 3′ end of the upstream gene, the intergenic region (IG) between the two genes that is normally not transcribed, and a gene start (GS) region for the downstream 5′ gene (Fig. 41.5). The GE region contains a signal directing the vRNAP to terminate transcription and a stretch of four to seven uridine residues (U tract) that acts as a template for polyadenylation of the nascent mRNA by a mechanism that involves stuttering by the vRNAP. After termination of transcription, the vRNAP is believed to remain attached to the template as it moves across the IG nucleotides. Reinitiation of transcription is directed by sequences at the downstream GS site, which also directs the addition of a methylated 5′ guanine cap to the nascent mRNA. The frequency of reinitiation is not perfect, and not every vRNAP that terminates at a GE remains on the template to reinitiate transcription at the next GS. This imperfect reinitiation leads to a gradient of mRNA abundance that decreases according to distance from the genome 3′ end, with N mRNAs being
P.1477

found in higher abundance than L mRNAs (47). Initiation at a downstream GS site depends on termination at the upstream GE site (201), consistent with a single entry site for the vRNAP at the 3′ end of the genome.
In addition to synthesizing monocistronic mRNAs, the vRNAP can also ignore the GE sequences for poly-adenylation/termination and synthesize a transcriptional readthrough product that consists of a fusion of the upstream and downstream mRNAs. Although readthrough transcription is generally an infrequent event, for a number of paramyxoviruses such as hPIV types 1 to 3, measles virus, and PIV5, readthrough transcription is highest at the M-F junction and approximately 50% to 80% of the F mRNA is locked into an M-F readthrough product (25,46,310,355). An extreme example of this is seen with SV41, where the M mRNA is seen exclusively as an M-F readthrough product due to a deletion of the M GE (389), and F mRNA is found in both mono- and dicistronic forms (389). The basis for this elevated M-F readthrough for some paramyxoviruses is due to GE insertions (355) or substitutions (310) that alter the efficiency of termination signals. The selective pressure to maintain elevated M-F readthrough for some paramyxoviruses is not known, but it could reflect a need to increase access of a transcribing polymerase to the more 3′ distal genes (e.g., HN or L) or a mechanism to downregulate F protein expression because this ORF would be locked into a dicistronic mRNA, which would presumably not be translated (184,310).
Paramyxoviruses can be divided into two groups based on whether the viral GE and IG sequences are highly conserved across the genome or have a high degree of variability. The GE and IG regions of Sendai virus, hPIV1, and hPIV3 have a high degree of genetic conservation (197). For example, each Sendai virus GE sequence consists of a 3′-AUUCU5 -5′ motif, and the IG region is 3′-GAA-5′ (except the HN-L junction, which is 3′-GGG-5′). In contrast, the GE and IG regions of RSV, hPIV2, mumps virus, SV41, and PIV5 are highly diverse, providing an additional level of transcriptional control beyond that which results from the distance of a gene from the 3′ end promoter. This diversity is reflected in the combinations of GE and IG sequences that can act together to differentially control viral RNAP activities (138,309). RSV GE sequences are more diverse than their GS sequences, and operate at variable efficiency in transcription termination and readthrough (136,200). Moreover, for RSV the L gene start sequence is actually located upstream of the GE sequence of the upstream M2 gene (61) (Fig. 41.4). Thus, the RSV polymerase terminates at the M2 GE, but it is believed to scan backward on the template to reinitiate at the upstream L GS site (104).
Trans-acting viral proteins can also contribute to the control of stop-start transcription. For example, the RSV M2-1 protein is an essential transcription elongation factor that is necessary for high processivity of the vRNAP (59). M2-1 can also modulate vRNAP activities at the diverse gene junction sequences (136), resulting in junction-specific changes in transcriptional readthrough versus termination and in the relative abundance of mono- and dicistronic mRNAs.
P Gene mRNA Editing
Pseudotemplated addition of nucleotides, popularly known as RNA editing, is a mechanism for obtaining more coding potential from a gene, and it was first identified for PIV5 (290,383). It is now known that most paramyxovirus P genes contain a functional editing site within the coding region of the P gene (Fig. 41.6). In addition to a faithful (unedited) mRNA, transcription across the P/V/C gene yields edited versions that contain variable numbers of inserted G residues. The number of G insertions can differ for each virus group and mirrors their Requirements for mRNAs that encode the individual P/V/W/I/D proteins (Fig. 41.6). For the Morbilliviruses, Respiroviruses, and NDV, a single G is added to transcripts as the predominant editing event, resulting in an mRNA that shifts from the genome-encoded P ORF to the V ORF (Fig. 41.6). For the Rubulaviruses, which encode the V ORF as the unedited faithful copy of the P/V gene, the insertion of two Gs constitutes a high proportion of editing events, producing an mRNA that encodes the P protein subunit of the vRNAP. For bovine and human PIV3, where both the V and D ORF overlap the middle of the genome-encoded P ORF, one to six G residues are added at roughly equal frequency so mRNAs encoding all three overlapping ORFs are transcribed.
As the paramyxoviruses replicate in the cytoplasm, they must provide enzymes for all aspects of their mRNA synthesis. Paramyxovirus vRNAPs polyadenylate their mRNAs by stuttering on a short run of template U residues (four to seven nucleotides long) at the end of each gene. By analogy to the polyadenylation mechanism, it was suggested that the G insertions at the specific site in the P gene would occur similarly by pseudotemplated transcription (383) but there is now strong experimental evidence that the insertions occur by a cotranscriptional stuttering mechanism (142,395). The efficiency of G insertion by the stuttering polymerase depends on the relative position of an editing site within the N-bound hexamer of nucleotides (174), suggesting that polymerase function is directed by a combination of RNA sequence and N protein structure within the template.
Genome Replication
A schematic diagram of transcription and RNA replication in the paramyxovirus growth cycle is shown in Figure 41.20, and the role of genomes and antigenomes as templates for these phases of RNA synthesis is shown in Figure 41.21. At early times of infection, the genome directs the synthesis of (+) leader and viral mRNAs. After translation of the primary transcripts and accumulation of the viral proteins, the (-) sense genome is replicated to produce
P.1478

a full-length complementary copy, called the antigenome, which is found only in a form that is assembled with N protein. Here, it is believed that the same vRNAP copies the same template that had been used for transcription, but now all the gene junction signals (and editing sites) are ignored and an exact complementary copy of the template is generated. In infected cells, antigenomes are typically found in lower levels than genomes, and they do not code for any known functional ORFs or mRNAs. The sole function of the antigenome is believed to be an intermediate in genome replication, although the short trailer RNAs expressed from the antigenome 3′ end (Fig. 41.21) may also play a role in preventing the host cell from undergoing programmed cell death (175).
It has long been known that when infected cells are treated with drugs that inhibit protein synthesis, mRNA synthesis continues normally, but genome synthesis is lost quickly. As genome synthesis and encapsidation appear to occur concomitantly (132), this requirement for ongoing protein synthesis during RNA replication is believed to reflect the need for a continued supply of unassembled N for genome encapsidation. Similar to the model for VSV, this coupling of genome assembly and synthesis also leads to a self-regulatory system for controlling the relative levels of viral transcription and replication. As the leader sequences contain the N encapsidation site, the leader must be separated from the body of the first mRNA (by termination and reinitiation at the leader-N junction) to prevent the first mRNA from ending up in an assembled and untranslatable form. Thus, when unassembled N is limiting, such as early times in the growth cycle, vRNAP is preferentially engaged in mRNA synthesis, and this results in an increase in intracellular levels of all the viral proteins, including unassembled N. When unassembled N levels are sufficiently high, some vRNAP would be switched to replication, thereby lowering the levels of unassembled N, as each initiation of encapsidation would commit ~2,600 N monomers to finish the assembled genome chain (397). The level of unassembled N may not be the only mechanism controlling transcription versus RNA replication because higher levels of N protein does not affect the ratio of replication to transcription for RSV minigenomes (106).
Paramyxoviruses employ additional mechanisms to control genome and antigenome replication, including the expression of viral accessory proteins that are not essential for virus growth but play a role in control of viral RNA synthesis. For example, the Sendai virus V protein is believed to inhibit RNA replication through binding to N0, the assembly competent form of nucleocapsid protein (160). The RSV M2-2 protein appears to play a role in regulation of transcription versus replication (13), and the RSV NS1 protein is a potent inhibitor of RNA replication in a minigenome system (5).
After synthesis, the antigenomic RNA is used as a template to direct synthesis of genomic RNA by a mechanism similar to that for antigenome synthesis, in that the promoter at the 3′ end of the antigenome directs synthesis of the short trailer RNA (also called [–] leader] (Fig. 41.21). Under conditions of sufficient intracellular concentrations of unassembled N (and perhaps other viral proteins), encapsidation of the nascent trailer chain would quickly begin and lead to the synthesis of encapsidated minus-strand genomes. As shown in Figure 41.20, these progeny (-) sense genomes can serve three subsequent functions: as a template for mRNA synthesis in a phase called “secondary transcription,” as a template to produce additional antigenomes, or for incorporation into progeny virions during the budding process.
Paramyxovirus Replication Promoter
The 3′-end promoter in the antigenome directs the synthesis of progeny genomes and is believed to be a stronger promoter for RNA replication than the 3′-end promoter in the genome, which directs the synthesis of both mRNAs and antigenomes (Fig. 41.21). Thus, the relative strength of genomic and antigenomic promoters in RNA replication can contribute to the relative ratio of these full-length RNAs in infected cells (212). Extensive mutagenesis studies with model minigenomes have identified three factors that contribute to promoter function: the “rule of six” chain length requirement, nucleotide sequences within the bipartite promoter, and proper spacing of promoter elements.
It was found that changes in the overall length of a paramyxovirus N-RNA complex can profoundly affect the efficiency of RNA replication (40). This RNA chain-length requirement, called the “rule of six,” dictates that efficient replication of a viral genomic or antigenomic RNA will only occur when the total number of nucleotides in the RNA is an even multiple of six (40). This surprising requisite is believed to reflect the precise nature with which the genomic RNA must be encapsidated by N to form a NC template for the viral polymerase (40,296). The hexamer requirement emerged from microscopy studies of Sendai virus NCs, which revealed that each Sendai virus N molecule contacts six bases of RNA (97). During replication, N-RNA assembly is believed to initiate with the 5′ end of the nascent RNA chain as it emerges from the vRNAP complex and encapsidation proceeds in a 5′ to 3′ direction (132,397). As shown schematically in Figure 41.21, a genome whose length is an even multiple of six nucleotides will be precisely encapsidated by N, with no unencapsidated nucleotides protruding from the 3′ end of the NC (296).
There is large variability in the stringency to which various groups of paramyxoviruses adhere to the rule of six requirement. Sendai virus RNA replication is highly dependent on the rule of six (40), while there is no replicative advantage to RSV genome analogs having genome lengths that are a multiple of any particular integer (324). RNA replication for PIV5, NDV, and hPIV3 is most efficient for 6N-length genomes, but this is not as stringent a requirement as found for Sendai virus (91,229,256).
P.1479

The “rule of six” was originally proposed to reflect the need to have a functional NC template with a precisely encapsidated 3′ end and no “dangling” free bases. However, extensions to the 3′ end of Sendai virus DI RNAs do not result in a decrease in RNA replication, regardless of whether these extensions were even multiples of six (402). As shown in Figure 41.22B, an alternative hypothesis emerged by the observation that the phase of a particular base in the promoter can range from position 1 to 6 within a hexamer of N-bound sequences. Experimentally altering the predicted phase of nucleotides in the antigenomic promoter reduces RNA replication (296). This finding is consistent with a model for the “rule of six” requirement based on critical cis-acting promoter sequences that can only be recognized when they are in the correct positions within their encapsidating N monomers (197). Further support for this hypothesis comes from the finding that the Sendai virus promoter can function when located at an internal position in a viral N-RNA complex, but only when the hexamer phase of promoter elements is correct (402).
A second primary determinant of replication promoter strength resides in the nucleotide sequence in the leader RNA at the 3′ terminus of the genome and in the trailer complement RNA at the 3′ terminus of the antigenome (156,229,255,374,375). As shown in Figure 41.22, two discontinuous sequence-specific elements have been identified within the 3′ terminal 90 bases of the antigenomic promoter. In the two best characterized systems, these elements have been termed conserved region I (CRI) and CRII for PIV5 (255,257) and promoter element I (PrE-I) and PrE-II for Sendai virus (374).
PrE-I is located at the 3′ end of viral genomic and antigenomic RNA (Fig. 41.22), and the specific sequence is highly conserved between members of a paramyxovirus genus. The internal PrE-II sequence is located within the L gene for the antigenomic promoter or within the N gene for the genomic promoter (156,255,374,403). Paramyxoviruses fall into two groups based on the distance of their critical PrE-II bases from the 3′ end of the viral RNA, and the sequence and the position of essential bases within an N hexamer. As diagramed in Figure 41.22B, the internal PrE-II element for PIV5 (SV5) and related rubulaviruses is located between 73 and 90 bases from the 3′ end of the viral RNA (255). In contrast, the PrE-II element for Sendai virus and related respiro- and morbilliviruses is located between 79 and 96 bases from the 3′ end (374,403). The sequence requirements within PrE-II are remarkably simple, but they differ for PIV5 (SV5) and Sendai virus RNA replication. For PIV5, extensive mutational analyses (257) indicated that the PrE-II requirements consisted of a CG motif located in the first two positions of three sequential hexamers of nucleotides (5′-CGGGAU CGAUGG CGAGAA-3′, template sense, Fig. 41.22B). In contrast, the Sendai virus PrE-II requirements consisted of three copies of a 5′-(NNNNNC)-3′ motif (Fig. 41.22B; shown as template sense). An additional element located between antigenomic PrE-I and the internal PrE-II has been identified for PIV5 (bases 51–66) and hPIV-3 (bases 13–55), which is believed to act as a nonessential enhancer of replication (156,191).
A third factor in RNA replication was identified during mutational analyses of the PIV5 and Sendai virus antigenomic promoters, where it was found that deletions or insertions in the RNA segment located between the 3′ terminal PrE-I and the internal PrE-II resulted in templates that were not competent for RNA replication (255,374). The template defect was not due to disruption of an important cis-acting segment or the “rule of six.” As described in the next section, it is believed that the sensitivity of RNA replication to changes in the length of the region between PrE-I and PrE-II reflects a requirement for these two RNA segments to align to the same face of the nucleocapsid template (257,374).
Image reconstruction of electron micrographs indicates that Sendai virus N binds six nucleotides and that 13 N monomers constitute a turn of the NC helix (97). Together with extensive mutational analysis of minigenome analogs, these data suggest a model for the paramyxovirus promoters (211,255,374). As shown in Figure 41.22B and C, nucleotides within the 3′ PrE-I and internal PrE-II elements are separated along the linear RNA sequence by 55 to 60 bases, but in the N-encapsidated form, these RNA elements are aligned to the same face of the NC template by the helical winding. Alignment of PrE-I and PrE-II may form a binding site for the polymerase complex to initiate RNA synthesis at the 3′ end of the template, but formal proof of this hypothesis is not currently available. Taken together, the available evidence indicates that promoter strength is a major factor dictating level of RNA replication, and promoter strength is in turn affected by (a) changes in the phase of nucleotides within the N-induced hexamer phase of PrE-I or PrE-II (rule of six requirement), (b) changes in the RNA sequences themselves, or (c) changes in the spacer region between PrE-I and PrE-II, which alter their alignment on one face of the NC template.
Virion Assembly and Release
Paramyxoviruses viruses, like other enveloped viruses, are formed by a budding process. Buds emerge from sites on the plasma membrane where viral components have assembled, then pinch off resulting in the release of particles. Assembly of paramyxoviruses is believed to require coordinated localization of multiple but distinct virus components, including viral glycoproteins, which are transported to the plasma membrane by the exocytic pathway, and soluble viral components, such as the RNP. This coordination appears to be accomplished through a series of protein–protein and protein–lipid interactions, many of which involve the viral matrix protein that could potentially interact with both glycoproteins via their cytoplasmic tails and with the RNPs in the cytoplasm of the infected cell, and also interactions between viral components and the
P.1480

P.1481

host machinery that allows bud formation and membrane fission. Those Paramyxovirinae that have neuraminidase activity contain glycoproteins that lack sialic modification of their carbohydrate chains, and it is believed that the HN neuraminidase activity serves the same purpose as NA of influenza virus, to prevent self-binding and to prevent reattachment to the infected cell.
FIGURE 41.22 Nucleocapsid structure, hexamer phasing of nucleotide sequences, and the bipartite replication promoters of the Paramyxovirinae. A: Schematic of the paramyxovirus (+) sense antigenomic RNA. The location of the 3′-end promoter element I (PrE-I) and internal promoter element II (PrE-II) are indicated by shaded areas, with location of the intervening nonessential region III replication element (RIII) shown by an arrow. The 5′ end of the antigenome contains sequences that are the compliment to the genomic RNA promoter and are partially complimentary to the 3′ region of the antigenomic RNA. B: Expanded view of a portion of the first 16 N protein subunits (ovals) of the antigenome nucleocapsid. Numbers above the ovals indicate the position of each N monomer, and numbers below the ovals refer to the nucleotide sequence relative to the 3′ end of the RNA. The position of nucleotides within the 3′-end PrE-I and internal PrE-II elements for PIV5 (SV5) and Sendai virus are shown relative to the N subunits; each subunit containing precisely six nucleotides. Note that for the internal PrE-II element, essential C residues are located in the first position of each hexamer for Sendai virus, whereas GC residues are located in the fifth and sixth positions for PIV5. C: A model for the Sendai virus and PIV5 (SV5) nucleocapsid as an assembly of single N protein subunits (shaded spheres), in the form of a left-handed helix with N binding six nucleotides and 13 N subunits per turn. Numbers refer to the position of each N subunit from the RNA 3′ end. Note that both PrE-I and PrE-II of the bipartite replication promoter are found on the same face of the helix.
Assembly of the Nucleocapsid
Nucleocapsids assemble in the cytoplasm in two steps: first, association of free N subunits with the genome or template RNA to form the helical RNP structure, and second, the association of the P-L protein complex (193). By analogy to the mechanism of assembly of TMV nucleocapsid, which uses a defined nucleation site for the association of the first coat protein subunit with the RNA, and the observation that the paramyxovirus mRNAs are not encapsidated in contrast to antigenomes, it has been assumed that the (+) leader (5′ end of the antigenome) and trailer (5′ end of the genome) regions contain specific sequences for initiating encapsidation (18).
Assembly of the Envelope
The assembly of the second part of the virus, the envelope, is at the cell surface. In polarized epithelial cells, the Paramyxovirinae bud only from the apical surface. For a long time, it has been believed that the matrix proteins of negative-strand RNA viruses have important roles in virus assembly and budding. Matrix proteins are positioned in virions beneath the lipid envelope so they have the potential to contact both RNP cores and envelope glycoprotein cytoplasmic tails, and they are therefore likely to be the key organizers of virus assembly that induce separate viral components to concentrate together at defined budding sites on the plasma membranes of infected cells. Matrix proteins bind to viral RNPs in vitro and are found stably attached to RNPs when purified from virions, they bind to lipid membranes both in vitro and in living cells, and they self-assemble into ordered structures as purified proteins in vitro and in virus-infected cells. Confirmation that matrix proteins are in fact important for proper budding of virus has been made through experiments with temperature-sensitive viruses that have defective M genes. A ts mutant of Sendai virus, Cl.151, has been isolated that is defective in a function required for virus assembly at the nonpermissive temperature due to mutations in its M gene (424). The mutant M protein is unstable and fails to accumulate to normal levels at the nonpermissive temperature, suggesting that lack of M protein is preventing assembly of virus particles. Subsequent studies using reverse genetics techniques have aided in understanding the role of the matrix protein in assembly. The M proteins of measles virus and Sendai virus had previously been implicated in budding based on analysis of viruses derived from persistent viral infections. Cells persistently infected with Sendai virus were found to express an unstable M protein, and lack of stable M protein correlated with a reduction in virus particle formation (314). A role for the measles virus M protein in budding was suggested based on analysis of viruses isolated from patients with subacute sclerosing panencephalitis (SSPE). SSPE viruses are defective for the production of progeny virus particles. Nucleotide sequence analysis has revealed extensive defects in the M genes of SSPE measles virus strains (50,418). Recombinant measles viruses were generated having defective or deleted M genes (42,292). Both viruses were shown to be severely defective in budding. Indeed, the infectivity was so low that the particles may represent adventious vesicles with RNPs.
Use of Viruslike Particles To Study Assembly
The importance of the matrix protein for virus budding has been investigated using the assembly of VLPs from proteins expressed from cDNAs. For PIV5, although M protein expressed by itself does not induce efficient budding of particles, when M is coexpressed with N protein and a viral glycoprotein (F or HN), budding of particles becomes very efficient, approaching the budding efficiency observed in virus-infected cells (335). VLP budding that is normally observed on expression of the Sendai virus M protein alone can be made more efficient by coexpressing the Sendai virus F glycoprotein (369).
Glycoprotein Cytoplasmic Tails and Assembly
It has long been believed that the glycoprotein cytoplasmic tails would be used in recognizing the M protein. Early studies using a temperature-sensitive mutant of Sendai virus (ts271) demonstrated that the Sendai virus HN protein is dispensable for budding of virus particles (302,304,362,390). VLP budding was observed on expression of M protein alone, and the efficiency of budding was found to be stimulated on coexpression of F protein, but coexpression of HN protein had no effect on budding efficiency (369). Recombinant Sendai viruses with altered glycoprotein cytoplasmic tails have been generated, and truncation of the F protein cytoplasmic tail resulted in poor budding. Release of particles on expression of F protein alone was found to depend on the amino acid sequence TYTLE comprising amino acids 542 to 546 of the F protein cytoplasmic tail (369). Recombinant PIV5 were recovered harboring HN proteins with truncated cytoplasmic tails, and budding was found to be inefficient on HN protein cytoplasmic tail deletion (333). The same approach was used to define the role of the PIV5 F protein cytoplasmic tail in virus budding, and it was found that recombinant viruses with deleted F protein cytoplasmic tails replicated in tissue culture and were released from infected cells with similar efficiency to wt virus (407). This result was surprising in light of work with Sendai virus suggesting that F protein is in fact quite important for proper paramyxovirus budding. To investigate further the relative roles of the HN and F glycoproteins for paramyxovirus budding, a
P.1482

VLP system was developed for PIV5 (335). Here, efficient budding of VLPs from transfected cells was observed only on coexpression of multiple PIV5 proteins. Thus, expression of M protein alone did not lead to substantial particle budding, and neither of the PIV5 glycoproteins was found to have an autonomous exocytosis activity. However, coexpression of M protein with N protein and either the HN or F glycoprotein led to budding of VLPs with an efficiency comparable to that found in virus-infected cells. Budding decreased more than 25-fold when neither of the PIV5 glycoproteins were included, and the HN and F proteins were found to be completely interchangeable for VLP budding. This result suggested that the two PIV5 glycoproteins might have redundant functions for budding. Consistent with this idea, recombinant PIV5 lacking both HN and F protein cytoplasmic tails was found to have a greater defect in particle production and release than PIV5 lacking only the HN protein cytoplasmic tail (407). From VLP experiments, the importance of the glycoprotein cytoplasmic tails for efficient budding was confirmed; VLPs containing wt HN or wt F as the only glycoprotein bud efficiently, whereas those containing only cytoplasmic tail-deleted HN or cytoplasmic tail-deleted F protein bud poorly (335). SSPE measles virus strains contain drastic sequence alterations not only in their M genes as discussed previously, but also in their F protein cytoplasmic tail sequences (49). Truncations or other alterations to the F protein cytoplasmic tail led to more rapid and extensive cell-to-cell fusion of virus-infected cells, consistent with a shift in the mode of virus spread to one that is independent of budding (43,246).
Budding and Interactions With the Multivesiculate Body Formation Machinery
For several enveloped viruses, it has been shown that budding occurs in a way that requires the manipulation of host machinery. Protein–protein interaction domains called late domains have been defined in retroviral Gag proteins and in the matrix proteins of some negative-strand RNA viruses. These late domains function to recruit host factors to viral assembly sites where they assist in virus release (reviewed in 113,247). Disruption of viral late domains often leads to phenotypes in which virus particles assemble normally, but fail to be released by membrane fission, and instead accumulate as tethered particles on cellular membranes (79,122,128,177).
Several types of late domain have ben identified: These are P(T/S)AP, PPxY, and YP(x)nL. Each late domain sequence likely functions to bind with a different host factor to facilitate virus budding. P(T/S)AP late domains mediate binding to TSG101 (122,235), and the host partner protein for YP(x)nL late domains appears to be AIP1 (234,358,398,401). Both TSG101 and AIP1 are part of the cellular vacuolar protein sorting (VPS) pathway that allows formation of multivesicular bodies (MVBs), an observation that is significant owing to the fact that virus budding and vesicle budding into MVBs are similar processes, in which cytoplasmic cargo is packed into vesicles that bud outward from the cytoplasm. PPxY-type late domains have been shown to interact with WW domains from a variety of proteins, such as Nedd4-related E3 ubiquitin ligases (139,192,386). It has been proposed that recruitment of Nedd4 family members may allow indirect recruitment of other host proteins, including those involved in MVB formation (359).
Budding of PIV5 and PIV5-like particles was reduced by treatment of cells with the proteasome inhibitor MG-132 (334). Inhibition of proteasome function prevents recycling of ubiquitin that is attached to proteins targeted for degradation, thereby depleting free ubiquitin levels in the cell (400). Similar effects of proteasome inhibitor treatment on virus budding have been observed for retroviruses such as HIV-1 (339) and RSV (291), which use PTAP and PPxY late domains for budding (334). Budding of PIV5 and PIV5-like particles was also reduced on expression of a dominant-negative VPS4A ATPase (334). Interestingly, substantial incorporation of the dominant-negative VPS4A mutant into VLPs was noted, despite the relatively small amount of VLPs produced under these conditions. VPS4 mutants disrupt the cellular MVB formation pathway, likely because ATP hydrolysis is required for release of class E proteins from late endosomal membranes. The PIV5 M protein lacks previously defined late domains (e.g., P(T/S)AP; PPxY, and YPDL) to recruit cellular factors. However, a new late domain for budding (core sequence FPIV) that can compensate functionally for lack of a PTAP late domain in budding HIV-1 VLPs was identified (334). Mutagenesis experiments suggested the more general sequence Ø-P-x-V. The proline residue was found to be critically important for function of this late domain because substitution of this proline in PIV5 M protein resulted in poor budding of PIV5 VLPs and failure of recombinant PIV5 virus to replicate normally. Adaptation of mutant virus harboring an altered FPIV domain occurred rapidly, resulting in new proline residues elsewhere in the M protein (334).
Budding of Paramyxoviruses From Membrane Rafts
It has recently become clear that lipid molecules within the plasma membrane are not distributed homogenously in each leaflet of the bilayer, but rather participate in lateral associations to form subcompartments within the membrane. One type of lipid microdomain is the membrane raft, which preferentially contains sphingolipids and cholesterol as well as certain integral membrane proteins (29,347). Membrane rafts can be separated biochemically from other membrane components based on their resistance to solubilization by certain nonionic detergents, such as TX-100, at low temperatures. Some viral proteins have been found to be enriched within membrane rafts of infected cells, suggesting that virus assembly can occur on rafts. For example, in influenza A virus-infected cells, the glycoproteins HA and NA as well as the matrix
P.1483

protein are found associated predominantly with TX-100-insoluble lipids (215,349,432). Assembly of viral proteins on raft membranes does not appear to be a universal strategy for negative-strand RNA virus assembly; however, as in the cases of VSV and rabies virus infections, the viral proteins are found excluded from raft membranes in the infected cells. Paramyxovirus proteins in many cases have been found to be associated with raft membranes in infected cells, including the HN and F glycoproteins of Sendai virus (325); F protein of NDV (86); the measles virus proteins H, F, M, and N (228,399); and the RSV glycoproteins F and G (31).
Polarized Budding From Epithelial Cells
The paramyxoviruses Sendai virus, PIV5, and measles virus have been found to bud preferentially from the apical membranes of polarized cells (17,313). Polarized budding may have important consequences for viral pathogenesis because budding from the apical surface could favor restriction of the infection to the epithelial cell layer, whereas budding from the basolateral surface allows viral access to underlying tissue and could favor development of a systemic infection. Consistent with this view, Sendai virus and PIV5 both produce localized infections of the respiratory tract in vivo, whereas VSV and Marburg virus both produce systemic infections in vivo. Furthermore, a mutant Sendai virus has been characterized in which polarized budding from the apical membrane is lost and virus is instead released in a nonpolar fashion from both the apical and the basolateral cell surfaces, and this virus causes a systemic infection and is more virulent than wt Sendai virus (378). However, the correlation between pathogenicity and virus budding from the basolateral cell surface is not absolute because measles virus is released apically yet produces a systemic infection in vivo.
Molecularly Engineered Genetics (Reverse Genetics)
The study of viruses and their interactions with host cells and organisms has benefited greatly from the ability to engineer specific mutations into viral genomes, a technique known as reverse genetics (412). For RNA viruses, genome manipulation of the positive-sense RNA bacteriophage Qβ was the first to be performed (372). The negative-stranded RNA viruses, in contrast to positive-sense RNA viruses, require that the virion RNA is assembled into an active transcriptase-replicase complex in order for the genome to initiate virus replication. Nonetheless, techniques to manipulate the genomes of nonsegmented negative-strand RNA viruses have now been developed (reviewed in 311). The development of the system originally proved quite frustrating. A number of laboratories studying a number of different rhabdoviruses and paramyxoviruses worked over a period of several years to establish the methods of reconstructing functional nucleocapsids from transfected cells. The concept of replicating minigenomes using support plasmids providing N, P, and L proteins in trans was key to the development of the technology. This culminated in the successful recovery of infectious rabies virus in 1994, followed several months later by vesicular stomatitis virus and several months later by Sendai, hRSV, and measles virus.
Rabies virus was rescued when plasmids encoding L, P, and N protein, as well as a plasmid containing the viral antigenome, all under control of the bacteriophage T7 RNA polymerase promoter, were transfected into cells infected with a recombinant vaccinia virus expressing the bacteriophage T7 RNA polymerase protein (vac-T7) (337). As an example, the following viruses have been rescued: vesicular stomatitis virus (210,414), measles virus (308), hRSV (58), Sendai virus (121,188), rinderpest virus (10), hPIV 3 (89,155), SV5 (PIV5) (146), NDV (295), and bRSV (35). A schematic diagram showing the general scheme for rescue is illustrated for PIV5 in Figure 41.23. Some refinements to the original technique have been made, such as the use of stably transfected cell lines expressing the bacteriophage T7 RNA polymerase (in lieu of vac-T7 infection), or one or more of the viral proteins required for genome replication (35,308).
Viral Accessory Genes and their Interactions with the Host
Type I interferon (IFN) is one of the most important antiviral cytokines that can be a major determinant of tropism, pathogenesis, and viral dissemination. As shown in Figure 41.24, the cellular IFN response involves two general phases: the induction of IFN synthesis in a primary transcriptional phase and signaling through the type I IFN signaling pathway to activate a secondary transcriptional phase (see Chapter 9) (15). A large body of work has emerged recently on the role of paramyxovirus accessory proteins in counteracting the host cell IFN pathways at the level of IFN synthesis or IFN signaling (65,117).
Antagonists of Interferon Synthesis
Synthesis of IFN-β can be induced by byproducts of virus infection such as dsRNA, which are recognized by cellular sensors such as toll-like receptors, and the two cytoplasmic RNA helicases retinoic acid inducible gene-I (RIG-I) and melanoma differentiation-associated gene 5 (MDA5) (3,423). Recognition of viral components leads to activation of latent transcription factors such as NFkB and members of the family of IFN regulatory factors (IRFs), which can translocate to the nucleus and activate cellular promoters that drive expression of proinflammatory cytokines or IRF responsive genes such as IFN-β. IPS-1 (interferon-β promoter stimulator 1) is an important intermediate that
P.1484

links virus sensing by the MDA-5/RIG-I system and activation of IRF-3 and NFkB (189). Results from transfection assays and the study of viruses that have been engineered to encode altered or deleted genes have identified viral antagonists of pathways that lead to IFN-β induction. These antagonists include the Respirovirus V and C proteins, the Rubulavirus V protein, the Henipavirus V and W proteins, and the Pneumovirus NS1 and NS2 proteins (22,145,198,299,312,344,353).
FIGURE 41.23 Rescue of paramyxoviruses from cloned cDNA. Nonsegmented negative-strand virus rescue involves the transfection of plasmids encoding the viral P, N, and L proteins (and sometimes other viral proteins depending on the virus), as well as the viral antigenome, all under control of the T7 promoter. The bacteriophage T7 RNA polymerase is provided by either infection with a vaccinia virus expressing T7 polymerase (in this case modified vaccinia virus Ankara, MVA-T7) or by transfecting into cell lines that stably express the protein (e.g., BSR-T7 cells). pT7-SV5 contains a complete copy of the PIV5 genome (15,246 nucleotides) and is flanked at one end by a bacteriophage T7 RNA polymerase (T7 RNAP) promoter and at the other end by a hepatitis delta virus ribozyme and T7 transcriptional terminator. The plasmids pT7-L, pT7-P, and pT7-N each contain the cDNA for the PIV5 L, P, and N proteins, respectively, under the control of T7 RNAP promoters such that mRNA transcripts encoding L, P, and N can be transcribed using T7 RNAP. (Adapted from ref. 146, with permission.)
For a number of paramyxoviruses, including PIV5, hPIV2, and Sendai virus, the highly conserved V protein cys-rich domain is sufficient for limiting dsRNA-induced activation of the IFN-β promoter (198,299), and this inhibition is believed to occur through direct interaction with MDA-5 (3). The respiroviruses appear to use an additional protein to block IFN induction because stable cell lines expressing the Sendai virus C proteins have reduced capacity to activate the IFN-β promoter in response to dsRNA (198). This redundancy in viral antagonists of IFN induction also applies to NiV, where both V and W proteins can block IFN-β promoter activation. This inhibition may result from targeting of different steps in the IFN induction pathway or different cellular sensors because NiV V and W proteins appear to localize to the cytoplasm and nucleus, respectively (344).
The NS1 and NS2 proteins of the pneumoviruses hRSV (353) and bRSV (22,332) are small nonstructural proteins that have the ability to block IFN induction individually or can act cooperatively to limit IFN synthesis. Recombinant hRSVs that lack the NS1 and NS2 genes induce large amounts of IFN from infected epithelial and macrophage cells (353). Although the bRSV NS proteins block IRF-3 activation (22), the exact targets for IRF inhibition and the mechanism for blocking IFN induction have not been determined.
Some paramyxoviruses can also be potent inducers of proinflammatory cytokines such as interleukin-8 (IL-8), IL-6, and RANTES. For example, hRSV is a potent inducer of proinflammatory cytokine responses both in tissue culture infections and during natural infections (434). The hRSV NS1 and NS2 proteins can contribute to activation of NFkB and proinflammatory cytokine synthesis because viruses that were defective in NS protein expression induced less NFkB activity than wt hRSV (353). Recombinant Sendai virus mutants with altered leader, C protein, or V protein genes, and naturally occurring PIV5 variants with alterations to the P/V gene induce IL-8 and IL-6 to higher-than-wt levels through pathways that are largely independent of IFN-β induction (360,428).
Antagonists of Interferon Signaling Pathways
As shown in Figure 41.24, IFN signaling is initiated when secreted IFN binds to its receptor on the cell surface, resulting in the phosphorylation of latent transcription factors called STAT1 and STAT2 (signal transducers and activators of transcription) by the cellular JAK kinases Tyk2 and Jak1. STAT1 and STAT2 heterodimerize and associate with IRF-9 to form the transcription factor ISGF3, which translocates to the nucleus to bind to IFN-stimulated response elements located in the promoter region of IFN-inducible genes (164). Many of the IFN-stimulated gene products have antiviral activity and can contribute to the inhibition of host and viral protein synthesis, induction of apoptosis, and clearance of viral infections (see Chapter 9) (15). Paramyxoviruses employ a remarkably diverse range of mechanisms to circumvent IFN signaling (165,426).
For some paramyxoviruses, the V protein blocks IFN signaling by targeting one of the STAT proteins for degradation: the PIV5, MuV, and SV41 V proteins target STAT1 degradation, while the hPIV2 V protein directs STAT2 degradation (4,84,165,426). Mumps virus V protein has the additional function of being able to also target STAT3 for degradation, resulting in a block in IL-6 signaling (393). V-dependent targeting of STAT to the
P.1485

proteosome involves the assembly of a cytoplasmic ubiquitin ligase complex, which for PIV5 contains V protein, STAT1, STAT2, the UV-DNA damage repair-binding protein DDB1, and a member of the Cullin family of ubiquitin ligase subunits (219,306,391,392). The PIV5 V protein specifically targets STAT1 and not STAT2 for degradation, but this STAT-1 specificity requires the presence of the nontargeted STAT2 protein (279). PIV5 V protein degradation of STAT1 occurs in human cells but not mouse cells, and PIV5 growth in mouse cells is restricted (84). However, efficient STAT1 degradation and higher PIV5 replication levels can be restored in mouse cells engineered to express human STAT2 (279). Likewise, a single amino acid substitution in the PIV5 V protein N-terminal domain is sufficient to allow targeting degradation of mouse STAT1 and block IFN signaling (425). Thus, the ability to assemble specific STAT degradation complexes and disrupt IFN signaling may be a factor in determining the host range of some paramyxoviruses such as PIV5 and NDV (279,280), which are restricted for growth in cells from particular species.
FIGURE 41.24 IFN induction, IFN signaling, and sites of antagonism by paramyxovirus accessory proteins. Schematic diagram of IFN induction (left), binding of IFN to extracellular receptors (top and middle), and STAT-mediated signaling (right) to activate transcription from cellular genes containing an IFN-stimulated response element.
Some paramyxoviruses prevent IFN signaling by mechanisms that do not involve targeted degradation, but rather by binding of V to STAT proteins and preventing transport to the nucleus. For example, the Hendra virus and Nipah virus V proteins induce the formation in the cytoplasm of high molecular weight complexes consisting of STAT1, STAT2, and IRF-9 (312), and these complexes are unable to function in signaling. The Nipah virus V and W proteins are both capable of blocking IFN signaling through binding to STAT1, but apparently do so in the cytoplasm and nucleus, respectively (345). By a different mechanism, the measles virus V protein prevents IFN signaling by blocking translocation of both STAT1 and STAT2 into the nucleus (277), and cytoplasmic aggregates can be detected where STATs colocalize with nucleic acids and viral N protein.
The respiro- and morbilliviruses use the C proteins to block IFN signaling (118,126,187,343), and viral C protein mutants can be highly attenuated for growth (90,119,293). Recent evidence indicates that in different experimental systems, the Sendai virus and hPIV3 C protein can alter STAT phosphorylation patterns (126), can be detected as an interacting partner with STAT1 (118,366), and can induce ubiquitination and degradation of STAT1 in some mouse cells (120). Thus, the mechanisms by which the
P.1486

C proteins block IFN signaling are not completely understood and may differ depending on a particular cell type and virus.
References
1. Alkhatib G, Richardson C, Shen SH. Intracellular processing, glycosylation, and cell-surface expression of the measles virus fusion protein (F) encoded by a recombinant adenovirus. Virology 1990;175:262–270.
2. Anderson K, King AM, Lerch RA, Wertz GW. Polylactosaminoglycan modification of the respiratory syncytial virus small hydrophobic (SH) protein: a conserved feature among human and bovine respiratory syncytial viruses. Virology 1992;191:417–430.
3. Andrejeva J, Childs KS, Young DF, et al. The V proteins of paramyxoviruses bind the IFN-inducible RNA helicase, mda-5, and inhibit its activation of the IFN-beta promoter. Proc Natl Acad Sci U S A 2004;101:17264–17269.
4. Andrejeva J, Poole E, Young DF, Goodbourn S, Randall RE. The p127 subunit (DDB1) of the UV-DNA damage repair binding protein is essential for the targeted degradation of STAT1 by the V protein of the paramyxovirus simian virus 5. J Virol 2002;76:11379–11386.
5. Atreya PL, Peeples ME, Collins PL. The NS1 protein of human respiratory syncytial virus is a potent inhibitor of minigenome transcription and RNA replication. J Virol 1998;72:1452–1461.
6. Bachi T. Intramembrane structural differentiation in Sendai virus maturation. Virology 1980;106:41–49.
7. Bagai S, Lamb RA. Individual roles of N-linked oligosaccharide chains in intracellular transport of the paramyxovirus SV5 fusion protein. Virology 1995;209:250–256.
8. Baker KA, Dutch RE, Lamb RA, Jardetzky TS. Structural basis for paramyxovirus-mediated membrane fusion. Mol Cell 1999;3:309–319.
9. Bankamp B, Wilson J, Bellini WJ, Rota PA. Identification of naturally occurring amino acid variations that affect the ability of the measles virus C protein to regulate genome replication and transcription. Virology 2005;336:120–129.
10. Baron MD, Barrett T. Rescue of rinderpest virus from cloned cDNA. J Virol 1997;71:1265–1271.
11. Baron MD, Barrett T. Rinderpest viruses lacking the C and V proteins show specific defects in growth and transcription of viral RNAs. J Virol 2000;74:2603–2611.
12. Bellini WJ, Englund G, Rozenblatt S, Arnheiter H, Richardson CD. Measles virus P gene codes for two proteins. J Virol 1985;53:908–919.
13. Bermingham A, Collins PL. The M2-2 protein of human respiratory syncytial virus is a regulatory factor involved in the balance between RNA replication and transcription. Proc Natl Acad Sci U S A 1999;96:11259–11264.
14. Bhella D, Ralph A, Murphy LB, Yeo RP. Significant differences in nucleocapsid morphology within the Paramyxoviridae. J Gen Virol 2002;83:1831–1839.
15. Biron CA, Sen GC. Innate responses to viral infection. In: Knipe DM, Howley PM, eds. Fields Virology. 5th ed. 249–278. Philadelphia, PA: Lippincott Williams & Wilkins; 2007.
16. Blanchard L, Tarbouriech N, Blackledge M, et al. Structure and dynamics of the nucleocapsid-binding domain of the Sendai virus phosphoprotein in solution. Virology 2004;319:201–211.
17. Blau DM, Compans RW. Entry and release of measles virus are polarized in epithelial cells. Virology 1995;210:91–99.
18. Blumberg BM, Leppert M, Kolakofsky D. Interaction of VSV leader RNA and nucleocapsid protein may control VSV genome replication. Cell 1981;23:837–845.
19. Blumberg BM, Rose K, Simona MG, Roux L, Giorgi C, Kolakofsky D. Analysis of the Sendai virus M gene and protein. J Virol 1984;52:656–663.
20. Bonaparte MI, Dimitrov AS, Bossart KN, et al. Ephrin-B2 ligand is a functional receptor for Hendra virus and Nipah virus. Proc Natl Acad Sci U S A 2005;102:10652–10657.
21. Bose S, Banerjee AK. Beta-catenin associates with human parainfluenza virus type 3 ribonucleoprotein complex and activates transcription of viral genome RNA in vitro. Gene Expr 2004;11:241–249.
22. Bossert B, Marozin S, Conzelmann KK. Nonstructural proteins NS1 and NS2 of bovine respiratory syncytial virus block activation of interferon regulatory factor 3. J Virol 2003;77:8661–8668.
23. Bourhis JM, Canard B, Longhi S. Structural disorder within the replicative complex of measles virus: functional implications. Virology 2006;344:94–110.
24. Bourhis JM, Receveur-Brechot V, Oglesbee M, et al. The intrinsically disordered C-terminal domain of the measles virus nucleoprotein interacts with the C-terminal domain of the phosphoprotein via two distinct sites and remains predominantly unfolded. Protein Sci 2005;14:1975–1992.
25. Bousse T, Matrosovich, T, Portner A, Kato A, Nagai Y, Takimoto T. The long noncoding region of the human parainfluenza virus type 1 F gene contributes to the read-through transcription at the M-F gene junction. J Virol 2002;76:8244–8251.
26. Bousse T, Takimoto T, Gorman WL, Takahashi T, Portner A. Regions on the hemagglutinin-neuraminidase proteins of human parainfluenza virus type-1 and Sendai virus important for membrane fusion. Virology 1994;204:506–514.
27. Bousse TL, Taylor G, Krishnamurthy S, Portner A, Samal SK, Takimoto T. Biological significance of the second receptor binding site of Newcastle disease virus hemagglutinin-neuraminidase protein. J Virol 2004;78:13351–13355.
28. Bowman MC, Smallwood S, Moyer SA. Dissection of individual functions of the Sendai virus phosphoprotein in transcription. J Virol 1999;73:6474–6483.
29. Brown DA, London E. Structure and function of sphingolipid- and cholesterol-rich membrane rafts. J Biol Chem 2000;275: 17221–17224.
30. Brown DD, Rima BK, Allen IV, et al. Rational attenuation of a morbillivirus by modulating the activity of the RNA-dependent RNA polymerase. J Virol 2005;79:14330–14338.
31. Brown G, Rixon HW, Sugrue RJ. Respiratory syncytial virus assembly occurs in GM1-rich regions of the host-cell membrane and alters the cellular distribution of tyrosine phosphorylated caveolin-1. J Gen Virol 2002;83:1841–1850.
32. Buchholz CJ, Retzler C, Homann HE, Neubert WJ. The carboxy-terminal domain of Sendai virus nucleocapsid protein is involved in complex formation between phosphoprotein and nucleocapsid-like particles. Virology 1994;204:770–776.
33. Buchholz CJ, Spehner D, Drillien R, Neubert WJ, Homann HE. The conserved N-terminal region of Sendai virus nucleocapsid protein NP is required for nucleocapsid assembly. J Virol 1993;67:5803–5812.
34. Buchholz UJ, Biacchesi S, Pham QN, et al. Deletion of M2 gene open reading frames 1 and 2 of human metapneumovirus: effects on RNA synthesis, attenuation, and immunogenicity. J Virol 2005;79:6588–6597.
35. Buchholz UJ, Finke S, Conzelmann KK. Generation of bovine respiratory syncytial virus (BRSV) from cDNA: BRSV NS2 is not essential for virus replication in tissue culture, and the human RSV leader region acts as a functional BRSV genome promoter. J Virol 1999;73:251–259.
36. Bukreyev A, Whitehead SS, Murphy BR, Collins PL. Recombinant respiratory syncytial virus from which the entire SH gene has been deleted grows efficiently in cell culture and exhibits site-specific attenuation in the respiratory tract of the mouse. J Virol 1997;71:8973–8982.
37. Buschiazzo A, Amaya MF, Cremona ML, Frasch AC, Alzari PM. The crystal structure and mode of action of trans-sialidase, a key enzyme in Trypanosoma cruzi pathogenesis. Mol Cell 2002;10:757–768.
38. Buschiazzo A, Tavares GA, Campetella O, et al. Structural basis of sialyltransferase activity in trypanosomal sialidases. EMBO J 2000;19:16–24.
39. Caffrey M, Cai M, Kaufman J, Stahl SJ, Gronenborn AM, Clore GM. Three-dimensional solution structure of the 44 kDa ectodomain of SIV gp41. EMBO J 1998;17:4572–4584.
P.1487

40. Calain P, Roux L. The rule of six, a basic feature for efficient replication of Sendai virus defective interfering RNA. J Virol 1993;67:4822–4830.
41. Calder LJ, Gonzalez-Reyes L, Garcia-Barreno B, et al. Electron microscopy of the human respiratory syncytial virus fusion protein and complexes that it forms with monoclonal antibodies. Virology 2000;271:122–131.
42. Cathomen T, Mrkic B, Spehner D, et al. A matrix-less measles virus is infectious and elicits extensive cell fusion: consequences for propagation in the brain. EMBO J 1998;17:3899–3908.
43. Cathomen T, Naim HY, Cattaneo R. Measles viruses with altered envelope protein cytoplasmic tails gain cell fusion competence. J Virol 1998;72:1224–1234.
44. Cattaneo R, Billeter MA. Mutations and A/I hypermutations in measles virus persistent infections. Curr Top Microbiol Immunol 1992;176:63–74.
45. Cattaneo R, Kaelin K, Baezko K, Billeter MA. Measles virus editing provides an additional cysteine-rich protein. Cell 1989;56:759–764.
46. Cattaneo R, Rebmann G, Baczko K, ter Meulen V, Billeter MA. Altered ratios of measles virus transcripts in diseased human brains. Virology 1987;160:523–526.
47. Cattaneo R, Rebmann G, Schmid A, Baczko K, ter Meulen V, Billeter MA. Altered transcription of a defective measles virus genome derived from a diseased human brain. EMBO J 1987;6:681–688.
48. Cattaneo R, Rose JK. Cell fusion by the envelope glycoproteins of persistent measles viruses which cause lethal human brain disease. J Virol 1993;67:1493–1502.
49. Cattaneo R, Schmid A, Billeter MA, Sheppard RD, Udem SA. Multiple viral mutations rather than host factors cause defective measles virus gene expression in a subacute sclerosing panencephalitis cell line. J Virol 1988;62:1388–1397.
50. Cattaneo R, Schmid A, Eschle D, Baczko K, ter Meulen V, Billeter MA. Biased hypermutation and other genetic changes in defective measles virus in human brain infections. Cell 1988;55:255–265.
51. Cevik B, Holmes DE, Vrotsos E, Feller JA, Smallwood S, Moyer SA. The phosphoprotein (P) and L binding sites reside in the N-terminus of the L subunit of the measles virus RNA polymerase. Virology 2004;327:297–306.
52. Chan DC, Fass D, Berger JM, Kim PS. Core structure of gp41 from the HIV envelope glycoprotein. Cell 1997;89:263–273.
53. Chandrika R, Horikami SM, Smallwood S, Moyer SA. Mutations in conserved domain I of the Sendai virus L polymerase protein uncouple transcription and replication. Virology 1995;213:352–363.
54. Chattopadhyay A, Shaila MS. Rinderpest virus RNA polymerase subunits: mapping of mutual interacting domains on the large protein L and phosphoprotein P. Virus Genes 2004;28:169–178.
55. Chen L, Gorman JJ, McKimm-Breschkin J, Lawrence LJ, et al. The structure of the fusion glycoprotein of Newcastle disease virus suggests a novel paradigm for the molecular mechanism of membrane fusion. Structure 2001;9:255–266.
56. Choppin PW, Compans RW. Reproduction of paramyxoviruses. In: Fraenkel-Conrat H, Wagner RR, eds. Comprehensive Virology. Vol. 4. New York, NY: Plenum Press; 1975:95–17.
57. Collins PL, ed. The Molecular Biology of Human Respiratory Syncytial Virus (RSV) of the Genus Pneumovirus. New York, NY: Plenum Press; 1991.
58. Collins PL, Hill MG, Camargo E, Grosfeld H, Chanock RM, Murphy RM. Production of infectious human respiratory syncytial virus from cloned cDNA confirms an essential role for the transcription elongation factor from the 5′ proximal open reading frame of the M2 mRNA in gene expression and provides a capability for vaccine development. Proc Natl Acad Sci U S A 1995;92:11563–11567.
59. Collins PL, Hill MG, Cristina J, Grosfeld H. Transcription elongation factor of respiratory syncytial virus, a nonsegmented negative-strand RNA virus. Proc Natl Acad Sci U S A 1996;93:81–85.
60. Collins PL, Hill MG, Johnson PR. The two open reading frames of the 22K mRNA of human respiratory syncytial virus: sequence comparison of antigenic subgroups A and B and expression in vitro. J Gen Virol 1990;71:3015–3020.
61. Collins PL, Olmsted RA, Spriggs MK, Johnson PR, Buckler-White AJ. Gene overlap and site-specific attenuation of transcription of the viral polymerase L gene of human respiratory syncytial virus. Proc Natl Acad Sci U S A 1987;84:5134–5138.
62. Collins PL, Wertz GW. The envelope-associated 22K protein of human respiratory syncytial virus: nucleotide sequence of the mRNA and a related polytranscript. J Virol 1985;54:65–71.
63. Colman PM, Lawrence MC. The structural biology of type I viral membrane fusion. Nat Rev Mol Cell Biol 2003;4:309–319.
64. Compans RW, Mountcastle WE, Choppin PW. The sense of the helix of paramyxovirus nucleocapsids. J Mol Biol 1972;65:167–169.
65. Conzelmann KK. Transcriptional activation of alpha/beta interferon genes: interference by nonsegmented negative-strand RNA viruses. J Virol 2005;79:5241–5248.
66. Craft WW Jr, Dutch RE. Sequence motif upstream of the Hendra virus fusion protein cleavage site is not sufficient to promote efficient proteolytic processing. Virology 2005;341:130–140.
67. Crennell S, Takimoto T, Portner A, Taylor G. Crystal structure of the multifunctional paramyxovirus hemagglutinin-neuraminidase. Nat Struct Biol 2000;7:1068–1074.
68. Curran J, Boeck R, Kolakofsky D. The Sendai virus P gene expresses both an essential protein and an inhibitor of RNA synthesis by shuffling modules via mRNA editing. EMBO J 1991;10:3079–3085.
69. Curran J, Boeck R, Lin-Marq N, Lupas A, Kolakofsky D. Paramyxovirus phosphoproteins form homotrimers as determined by an epitope dilution assay, via predicted coiled coils. Virology 1995;214:139–149.
70. Curran J, de Melo M, Moyer S, Kolakofsky D. Characterization of the Sendai virus V protein with an anti-peptide antiserum. Virology 1991;184:108–116.
71. Curran J, Homann H, Buchholz C, Rochat S, Neubert W, Kolakofsky D. The hypervariable C-terminal tail of the Sendai paramyxovirus nucleocapsid protein is required for template function but not for RNA encapsidation. J Virol 1993;67:4358–4364.
72. Curran J, Kolakofsky D. Ribosomal initiation from an ACG codon in the Sendai virus P/C mRNA. EMBO J 1988;7:245–251.
73. Curran J, Marq JB, Kolakofsky D. An N-terminal domain of the Sendai paramyxovirus P protein acts as a chaperone for the NP protein during the nascent chain assembly step of genome replication. J Virol 1995;69:849–855.
74. Curran J, Marq JB, Kolakofsky D. The Sendai virus nonstructural C proteins specifically inhibit viral mRNA synthesis. Virology 1992;189:647–656.
75. Curran J, Pelet T, Kolakofsky D. An acidic activation-like domain of the Sendai virus P protein is required for RNA synthesis and encapsidation. Virology 1994;202:875–884.
76. De BP, Gupta S, Banerjee AK. Cellular protein kinase C isoform zeta regulates human parainfluenza virus type 3 replication. Proc Natl Acad Sci U S A 1995;92:5204–5208.
77. Delenda C, Hausmann S, Garcin D, Kolakofsky D. Normal cellular replication of Sendai virus without the trans-frame, nonstructural V protein. Virology 1997;228:55–62.
78. Delenda C, Taylor G, Hausmann S, Garcin D, Kolakofsky D. Sendai viruses with altered P, V, and W protein expression. Virology 1998;242:327–337.
79. Demirov DG, Ono A, Orenstein JM, Freed EO. Overexpression of the N-terminal domain of TSG101 inhibits HIV-1 budding by blocking late domain function. Proc Natl Acad Sci U S A 2002;99:955–960.
80. Deng R, Wang Z, Glickman RL, Iorio RM. Glycosylation within an antigenic site on the HN glycoprotein of Newcastle disease virus interferes with its role in the promotion of membrane function. Virology 1994;204:17–26.
81. Deng R, Wang Z, Mahon PJ, Marinello M, Mirza A, Iorio RM. Mutations in the Newcastle disease virus hemagglutinin-neuraminidase protein that interfere with its ability to interact with the homologous F protein in the promotion of fusion. Virology 1999;253:43–54.
P.1488

82. Deng R, Wang Z, Mirza AM, Iorio RM. Localization of a domain on the paramyxovirus attachment protein required for the promotion of cellular fusion by its homologous fusion protein spike. Virology 1995;209:457–469.
83. Devaux P, Cattaneo R. Measles virus phosphoprotein gene products: conformational flexibility of the P/V protein amino-terminal domain and C protein infectivity factor function. J Virol 2004;78:11632–11640.
84. Didcock L, Young DF, Goodbourn S, Randall RE. The V protein of simian virus 5 inhibits interferon signalling by targeting STAT1 for proteasome-mediated degradation. J Virol 1999;73:9928–9933.
85. Diederich S, Moll M, Klenk HD, Maisner A. The Nipah virus fusion protein is cleaved within the endosomal compartment. J Biol Chem 2005;280:29899–29903.
86. Dolganiuc V, McGinnes L, Luna EJ, Morrison TG. Role of the cytoplasmic domain of the Newcastle disease virus fusion protein in association with lipid rafts. J Virol 2003;77:12968–12979.
87. Dorig RE, Marcil A, Chopra A, Richardson CD. The human CD46 molecule is a receptor for measles virus (Edmonston strain). Cell 1993;75:295–305.
88. Duprex WP, Collins FM, Rima BK. Modulating the function of the measles virus RNA-dependent RNA polymerase by insertion of green fluorescent protein into the open reading frame. J Virol 2002;76:7322–7328.
89. Durbin AP, Hall SL, Siew JW, Whitehead SS, Collins PL, Murphy BR. Recovery of infectious human parainfluenza virus type 3 from cDNA. Virology 1997;235:323–332.
90. Durbin AP, McAuliffe JM, Collins PL, Murphy BR. Mutations in the C, D, and V open reading frames of human parainfluenza virus type 3 attenuate replication in rodents and primates. Virology 1999;261:319–330.
91. Durbin AP, Siew JW, Murphy BR, Collins PL. Minimum protein requirements for transcription and RNA replication of a minigenome of human parainfluenza virus type 3 and evaluation of the rule of six. Virology 1997;234:74–83.
92. Dutch RE, Jardetzky TS, Lamb RA. Virus membrane fusion proteins: biological machines that undergo a metamorphosis. Biosci Rep 2000;20:597–612.
93. Earp LJ, Delos SE, Park HE, White JM. The many mechanisms of viral membrane fusion proteins. Curr Top Microbiol Immunol 2005;285:25–66.
94. Eaton BT, Broder CC, Middleton D, Wang LF. Hendra and Nipah viruses: different and dangerous. Nat Rev Microbiol 2006;4:23–35.
95. Ebata SN, Cote MJ, Kang CY, Dimock K. The fusion and hemagglutinin-neuraminidase glycoproteins of human parainfluenza virus 3 are both required for fusion. Virology 1991; 183:437–441.
96. Eckert DM, Kim PS. Mechanisms of viral membrane fusion and its inhibition. Annu Rev Biochem 2001;70:777–810.
97. Egelman EH, Wu SS, Amrein M, Portner A, Murti G. The Sendai virus nucleocapsid exists in at least four different helical states. J Virol 1989;63:2233–2243.
98. Elango N, Kovamees J, Varsanyi TM, Norrby E. mRNA sequence and deduced amino acid sequence of the mumps virus small hydrophobic protein gene. J Virol 1989;63:1413–1415.
99. Epa VC. Modeling the paramyxovirus hemagglutinin-neuraminidase protein. Proteins 1997;29:264–281.
100. Escoffier C, Manie S, Vincent S, Muller CP, Billeter M, Gerlier D. Nonstructural C protein is required for efficient measles virus replication in human peripheral blood cells. J Virol 1999;73:1695–1698.
101. Faaberg KS, Peeples ME. Association of soluble matrix protein of Newcastle disease virus with liposomes is independent of ionic conditions. Virology 1988;166:123–132.
102. Fass D. Conformational changes in enveloped virus surface proteins during cell entry. Adv Protein Chem 2003;64:325–362.
103. Fass D, Harrison SC, Kim PS. Retrovirus envelope domain at 1.7 Å resolution. Nat Struct Biol 1996;3:465–469.
104. Fearns R, Collins PL. Model for polymerase access to the overlapped L gene of respiratory syncytial virus. J Virol 1999;73:388–397.
105. Fearns R, Collins PL. Role of the M2-1 transcription antitermination protein of respiratory syncytial virus in sequential transcription. J Virol 1999;73:5852–5864.
106. Fearns R, Peeples ME, Collins PL. Increased expression of the N protein of respiratory syncytial virus stimulates minigenome replication but does not alter the balance between the synthesis of mRNA and antigenome. Virology 1997;236:188–201.
107. Feldman SA, Audet S, Beeler JA. The fusion glycoprotein of human respiratory syncytial virus facilitates virus attachment and infectivity via an interaction with cellular heparan sulfate. J Virol 2000;74:6442–6447.
108. Feldman SA, Hendry RM, Beeler JA. Identification of a linear heparin binding domain for human respiratory syncytial virus attachment glycoprotein G. J Virol 1999;73:6610–6617.
109. Feller JA, Smallwood S, Horikami SM, Moyer SA. Mutations in conserved domains IV and VI of the large (L) subunit of the Sendai virus RNA polymerase give a spectrum of defective RNA synthesis phenotypes. Virology 2000;269:426–439.
110. Ferron F, Longhi S, Henrissat B, Canard B. Viral RNA-polymerase—a predicted 2’-O-ribose methyltransferase domain shared by all Mononegavirales. Trends Biochem Sci 2002;27:222–224.
111. Finch JT, Gibbs AJ. Observations on the structure of the nucleocapsids of some paramyxoviruses. J Gen Virol 1970;6:141–150.
112. Fooks AR, Stephenson JR, Warnes A, Dowsett AB, Rima BK, Wilkinson GW. Measles virus nucleocapsid protein expressed in insect cells assembles into nucleocapsid-like structures. J Gen Virol 1993;74:1439–1444.
113. Freed EO. Viral late domains. J Virol 2002;76:4679–4687.
114. Fukuhara N, Huang C, Kiyotani K, Yoshida T, Sakaguchi T. Mutational analysis of the Sendai virus V protein: importance of the conserved residues for Zn binding, virus pathogenesis, and efficient RNA editing. Virology 2002;299:172–181.
115. Galinski MS, Troy RM, Banerjee AK. RNA editing in the phosphoprotein gene of the human parainfluenza virus type 3. Virology 1992;186:543–550.
116. Garcia-Barreno B, Delgado T, Melero JA. Identification of protein regions involved in the interaction of human respiratory syncytial virus phosphoprotein and nucleoprotein: significance for nucleocapsid assembly and formation of cytoplasmic inclusions. J Virol 1996;70:801–808.
117. Garcia-Sastre A. Identification and characterization of viral antagonists of type I interferon in negative-strand RNA viruses. Curr Top Microb Immunol 2004;283:249–280.
118. Garcin D, Curran J, Itoh M, Kolakofsky D. Longer and shorter forms of Sendai virus C proteins play different roles in modulating the cellular antiviral response. J Virol 2001;75:6800–6807.
119. Garcin D, Itoh M, Kolakofsky D. A point mutation in the Sendai virus accessory C proteins attenuated virulence for mice, but not virus growth in cell culture. Virology 1997;238:424–431.
120. Garcin D, Marq JB, Strahle L, le Mercier P, Kolakofsky D. All four Sendai virus C proteins bind Stat1, but only the larger forms also induce its mono-ubiquitination and degradation. Virology 2002;295:256–265.
121. Garcin D, Pelet T, Calain P, Roux L, Curran J, Kolakofsky D. A highly recombinogenic system for the recovery of infectious Sendai paramyxovirus from cDNA: generation of a novel copy-back nondefective interfering virus. EMBO J 1995;14:6087–6094.
122. Garrus JE, von Schwedler UK, Pornillos OW, et al. Tsg101 and the vacuolar protein sorting pathway are essential for HIV-1 budding. Cell 2001;107:55–65.
123. Giorgi C, Blumberg BM, Kolakofsky D. Sendai virus contains overlapping genes expressed from a single mRNA. Cell 1983;35:829–836.
124. Gonzâlez-Reyes L, Ruiz-Argèuello MB, Garcâia-Barreno B, et al. Cleavage of the human respiratory syncytial virus fusion protein at two distinct sites is required for activation of membrane fusion. Proc Natl Acad Sci U S A 2001;98:9859–9864.
P.1489

125. Gotoh B, Ogasawara T, Toyoda T, Inocencio NM, Hamaguchi M, Nagai Y. An endoprotease homologous to the blood clotting factor X as a determinant of viral tropism in chick embryo. EMBO J 1990;9:4189–4195.
126. Gotoh B, Takeuchi K, Komatsu T, Yokoo J. The STAT2 activation process is a crucial target of Sendai virus C protein for the blockade of alpha interferon signaling. J Virol 2003;77:3360–3370.
127. Gotoh B, Yamauchi F, Ogasawara T, Nagai Y. Isolation of factor Xa from chick embryo as the amniotic endoprotease responsible for paramyxovirus activation. FEBS Lett 1992;296:274–278.
128. Gottlinger HG, Dorfman T, Sodroski JG, Haseltine WA. Effect of mutations affecting the p6 gag protein on human immunodeficiency virus particle release. Proc Natl Acad Sci U S A 1991;88:3195–3199.
129. Gravel KA, Morrison TG. Interacting domains of the HN and F proteins of Newcastle disease virus. J Virol 2003;77:11040–11049.
130. Grdzelishvili VZ, Smallwood S, Tower D, Hall RL, Hunt DM, Moyer SA. A single amino acid change in the L-polymerase protein of vesicular stomatitis virus completely abolishes viral mRNA cap methylation. J Virol 2005;79:7327–7237.
131. Grogan CC, Moyer SA. Sendai virus wild-type and mutant C proteins show a direct correlation between L polymerase binding and inhibition of viral RNA synthesis. Virology 2001;288:96–108.
132. Gubbay O, Curran J, Kolakofsky D. Sendai virus genome synthesis and assembly are coupled: a possible mechanism to promote viral RNA polymerase processivity. J Gen Virol 2001;82:2895–2903.
133. Hallak LK, Spillmann D, Collins PL, Peeples ME. Glycosaminoglycan sulfation requirements for respiratory syncytial virus infection. J Virol 2000;74:10508–10513.
134. Hamaguchi M, Yoshida T, Nishikawa K, Naruse H, Nagai Y. Transcriptive complex of Newcastle disease virus. I. Both L and P proteins are required to constitute an active complex. Virology 1983;128:105–117.
135. Harcourt BH, Tamin A, Ksiazek TG, et al. Molecular characterization of Nipah virus, a newly emergent paramyxovirus. Virology 2000;271:334–349.
136. Hardy RW, Harmon SB, Wertz GW. Diverse gene junctions of respiratory syncytial virus modulate the efficiency of transcription termination and respond differently to M2-mediated antitermination. J Virol 1999;73:170–176.
137. Hardy RW, Wertz GW. The product of the respiratory syncytial virus M2 gene ORF1 enhances readthrough of intergenic junctions during viral transcription. J Virol 1998;72:520–526.
138. Harmon SB, Wertz GW. Transcriptional termination modulated by nucleotides outside the characterized gene end sequence of respiratory syncytial virus. Virology 2002;300:304–315.
139. Harty RN, Paragas J, Sudol M, Palese P. A proline-rich motif within the matrix protein of vesicular stomatitis virus and rabies virus interacts with WW domains of cellular proteins: implications for viral budding. J Virol 1999;73:2921–2929.
140. Hasan MK, Kato A, Muranaka M, et al. Versatility of the accessory C proteins of Sendai virus: contribution to virus assembly as an additional role. J Virol 2000;74:5619–5628.
141. Hausmann S, Garcin D, Delenda C, Kolakofsky D. The versatility of paramyxovirus RNA polymerase stuttering. J Virol 1999;73:5568–5576.
142. Hausmann S, Gardin D, Morel A-S, Kolakofsky D. Two nucleotides immediately upstream of the essential A6G3 slippery sequence modulate the pattern of G insertions during Sendai virus mRNA editing. J Virol 1999;73:343–351.
143. He B, Leser GP, Paterson RG, Lamb RA. The paramyxovirus SV5 small hydrophobic (SH) protein is not essential for virus growth in tissue culture cells. Virology 1998;250:30–40.
144. He B, Lin GY, Durbin JE, Durbin RK, Lamb RA. The SH integral membrane protein of the paramyxovirus simian virus 5 is required to block apoptosis in MDBK cells. J Virol 2001;75:4068–4079.
145. He B, Paterson RG, Stock N, et al. Recovery of paramyxovirus simian virus 5 with a V protein lacking the conserved cysteine-rich domain: the multifunctional V protein blocks both interferon-beta induction and interferon signaling. Virology 2002;303:15–32.
146. He B, Paterson RG, Ward CD, Lamb RA. Recovery of infectious SV5 from cloned DNA and expression of a foreign gene. Virology 1997;237:249–260.
147. Heggeness MH, Scheid A, Choppin PW. Conformation of the helical nucleocapsids of paramyxoviruses and vesicular stomatitis virus: reversible coiling and uncoiling induced by changes in salt concentration. Proc Natl Acad Sci U S A 1980;77:2631–2635.
148. Heggeness MH, Scheid A, Choppin PW. The relationship of conformational changes in the Sendai virus nucleocapsid to proteolytic cleavage of the NP polypeptide. Virology 1981;114:555–562.
149. Heggeness MH, Smith PR, Choppin PW. In vitro assembly of the nonglycosylated membrane protein (M) of Sendai virus. Proc Natl Acad Sci U S A 1982;79:6232–6236.
150. Hercyk N, Horikami SM, Moyer SA. The vesicular stomatitis virus L protein possesses the mRNA methyltransferase activities. Virology 1988;163:222–225.
151. Hiebert SW, Paterson RG, Lamb RA. Hemagglutinin-neuraminidase protein of the paramyxovirus simian virus 5: nucleotide sequence of the mRNA predicts an N-terminal membrane anchor. J Virol 1985;54:1–6.
152. Hiebert SW, Paterson RG, Lamb RA. Identification and predicted sequence of a previously unrecognized small hydrophobic protein, SH, of the paramyxovirus simian virus 5. J Virol 1985;55:744–751.
153. Hiebert SW, Richardson CD, Lamb RA. Cell surface expression and orientation in membranes of the 44-amino-acid SH protein of simian virus 5. J Virol 1988;62:2347–2357.
154. Hirano A, Ayata M, Wang AH, Wong TC. Functional analysis of matrix proteins expressed from cloned genes of measles virus variants that cause subacute sclerosing panencephalitis reveals a common defect in nucleocapsid binding. J Virol 1993;67:1848–1853.
155. Hoffman MA, Banerjee AK. An infectious clone of human parainfluenza virus type 3. J Virol 1997;71:4272–4277.
156. Hoffman MA, Banerjee AK. Precise mapping of the replication and transcription promoters of human parainfluenza virus type 3. Virology 2000;269:201–211.
157. Holmes DE, Moyer SA. The phosphoprotein (P) binding site resides in the N terminus of the L polymerase subunit of Sendai virus. J Virol 2002;76:3078–3083.
158. Homann HE, Willenbrink W, Buchholz CJ, Neubert WJ. Sendai virus protein–protein interactions studied by a protein-blotting protein-overlay technique: mapping of domains on NP protein required for binding to P protein. J Virol 1991;65:1304–1309.
159. Homma M, Ohuchi M. Trypsin action on the growth of Sendai virus in tissue culture cells. III. Structural differences of Sendai viruses grown in eggs and tissue culture cells. J Virol 1973;12:1457–1465.
160. Horikami S, Smallwood S, Moyer SA. The Sendai virus V protein interacts with the NP protein to regulate viral genome RNA replication. Virology 1996;222:383–390.
161. Horikami SM, Curran J, Kolakofsky D, Moyer SA. Complexes of Sendai virus NP-P and P-L proteins are required for defective interfering particle genome replication in vitro. J Virol 1992;66:4901–4908.
162. Horikami SM, Hector RC, Smallwood S, Moyer SA. The Sendai virus C protein binds the L polymerase protein to inhibit viral RNA synthesis. Virology 1997;235:261–270.
163. Horikami SM, Moyer SA. Host range mutants of vesicular stomatitis virus defective in in vitro RNA methylation. Proc Natl Acad Sci U S A 1982;79:7694–7698.
164. Horvath CM. STAT proteins and transcriptional responses to extracellular signals. Trends Biochem Sci 2000;25:496–502.
165. Horvath CM. Weapons of STAT destruction. Interferon evasion by paramyxovirus V protein. Eur J Biochem 2004;271:4621–4628.
166. Horvath CM, Paterson RG, Shaughnessy MA, Wood R, Lamb RA. Biological activity of paramyxovirus fusion proteins: factors influencing formation of syncytia. J Virol 1992;66:4564–4569.
167. Horvath CM, Williams MA, Lamb RA. Eukaryotic coupled translation of tandem cistrons: identification of the influenza B virus BM2 polypeptide. EMBO J 1990;9:2639–2647.
P.1490

168. Hosaka M, Nagahama M, Kim W-S, et al. Arg-X-Lys/Arg-Arg motif as a signal for precursor cleavage catalyzed by furin within the constitutive secretory pathway. J Biol Chem 1991;266:12127–12130.
169. Hu X, Ray R, Compans RW. Functional interactions between the fusion protein and hemagglutinin-neuraminidase of human parainfluenza viruses. J Virol 1992;66:1528–1534.
170. Huber M, Cattaneo R, Spielhofer P, et al. Measles virus phosphoprotein retains the nucleocapsid protein in the cytoplasm. Virology 1991;185:299–308.
171. Huntley CC, De BP, Banerjee AK. Phosphorylation of Sendai virus phosphoprotein by cellular protein kinase C zeta. J Biol Chem 1997;272:16578–16584.
172. Iorio RM, Field GM, Sauvron JM, et al. Structural and functional relationship between the receptor recognition and neuraminidase activities of the Newcastle disease virus hemagglutinin-neuraminidase protein: receptor recognition is dependent on neuraminidase activity. J Virol 2001;75:1918–1927.
173. Iseni F, Baudin F, Blondel D, Ruigrok RW. Structure of the RNA inside the vesicular stomatitis virus nucleocapsid. RNA 2000;6:270–281.
174. Iseni F, Baudin F, Garcin D, Marq JB, Ruigrok RW, Kolakofsky D. Chemical modification of nucleotide bases and mRNA editing depend on hexamer or nucleoprotein phase in Sendai virus nucleocapsids. RNA 2002;8:1056–1067.
175. Iseni F, Garcin D, Nishio M, Kedersha N, Anderson P, Kolakofsky D. Sendai virus trailer RNA binds TIAR, a cellular protein involved in virus-induced apoptosis. EMBO J 2002;21:5141–5150.
176. Jardetzky TS, Lamb RA. Virology: a class act. Nature 2004;427:307–308.
177. Jayakar HR, Murti KG, Whitt MA. Mutations in the PPPY motif of vesicular stomatitis virus matrix protein reduce virus budding by inhibiting a late step in virion release. J Virol 2000;74:9818–9827.
178. Jin H, Cheng X, Zhou HZ, Li S, Seddiqui A. Respiratory syncytial virus that lacks open reading frame 2 of the M2 gene (M2-2) has altered growth characteristics and is attenuated in rodents. J Virol 2000;74:74–82.
179. Johansson K, Bourhis JM, Campanacci V, Cambillau C, Canard B, Longhi S. Crystal structure of the measles virus phosphoprotein domain responsible for the induced folding of the C-terminal domain of the nucleoprotein. J Biol Chem 2003;278:44567–44573.
180. Joshi SB, Dutch RE, Lamb RA. A core trimer of the paramyxovirus fusion protein: parallels to influenza virus hemagglutinin and HIV-1 gp41. Virology 1998;248:20–34.
181. Kahn JS, Schnell MJ, Buonocore L, Rose JK. Recombinant vesicular stomatitis virus expressing respiratory syncytial virus (RSV) glycoproteins: RSV fusion protein can mediate infection and cell fusion. Virology 1999;254:81–91.
182. Karlin D, Longhi S, Receveur V, Canard B. The N-terminal domain of the phosphoprotein of morbilliviruses belongs to the natively unfolded class of proteins. Virology 2002;296:251–262.
183. Karron RA, Buonagurio DA, Georgiu AF, et al. Respiratory syncytial virus (RSV) SH and G proteins are not essential for viral replication in vitro: clinical evaluation and molecular characterization of a cold-passaged, attenuated RSV subgroup B mutant. Proc Natl Acad Sci U S A 1997;94:13961–13966.
184. Kato A, Kiyotani K, Hasan MK, et al. Sendai virus gene start signals are not equivalent in reinitiation capacity: moderation at the fusion protein gene. J Virol 1999;73:9237–9246.
185. Kato A, Kiyotani K, Sakai Y, Yoshida T, Nagai Y. The paramyxovirus, Sendai virus, V protein encodes a luxury function required for viral pathogenesis. EMBO J 1997;16:578–587.
186. Kato A, Kiyotani K, Sakai Y, Yoshida T, Shioda T, Nagai, Y. Importance of the cysteine-rich carboxyl-terminal half of V protein for Sendai virus pathogenesis. J Virol 1997;71:7266–7272.
187. Kato A, Ohnishi Y, Kohase M, Saito S, Tashiro M, Nagai Y. Y2, the smallest of the Sendai virus C proteins, is fully capable of both counteracting the antiviral action of interferons and inhibiting viral RNA synthesis. J Virol 2001;75:3802–3810.
188. Kato A, Sakai Y, Shioda T, Kondo T, Nakanishi M, Nagai Y. Initiation of Sendai virus multiplication from transfected cDNA or RNA with negative or positive sense. Genes Cells 1996;1:569–579.
189. Kawai T, Takahashi K, Sato S, et al. IPS-1, an adaptor triggering RIG-I- and Mda5-mediated type I interferon induction. Nat Immunol 2005;6:981–988.
190. Kawano M, Kaito M, Kozuka Y, et al. Recovery of infectious human parainfluenza type 2 virus from cDNA clones and properties of the defective virus without V-specific cysteine-rich domain. Virology 2001;284:99–112.
191. Keller MA, Parks GD. Positive- and negative-acting signals combine to determine differential RNA replication from the paramyxovirus simian virus 5 genomic and antigenomic promoters. Virology 2003;306:347–358.
192. Kikonyogo A, Bouamr F, Vana ML, et al. Proteins related to the Nedd4 family of ubiquitin protein ligases interact with the L domain of Rous sarcoma virus and are required for gag budding from cells. Proc Natl Acad Sci U S A 2001;98:11199–11204.
193. Kingsbury, DW, Hsu, CH, Murti, KG. Intracellular metabolism of Sendai virus nucleocapsids. Virology 1978;91:86–94.
194. Kingston, RL, Baase, WA, Gay, LS. Characterization of nucleocapsid binding by the measles virus and mumps virus phosphoproteins. J Virol 2004;78:8630–8640.
195. Klenk, H-D, Garten, W. Host cell proteases controlling virus pathogenicity. Trends Microbiol 1994;2:39–43.
196. Kobe, B, Center, RJ, Kemp, BE, Poumbourios, P. Crystal structure of human T-cell leukemia virus type 1 gp21 ectodomain crystallized as a maltose-binding protein chimera reveals structural evolution of retroviral transmembrane proteins. Proc Natl Acad Sci U S A 1999;96:4319–4324.
197. Kolakofsky, D, Pelet, T, Garin, D, Housmann, S, Curran, J, Roux, L. Paramyxovirus RNA synthesis and the requirement for hexamer genome length: the rule of six revisited. J Virol 1998;72:891–899.
198. Komatsu, T, Takeuchi, K, Yokoo, J, Gotoh, B. C and V proteins of Sendai virus target signaling pathways leading to IRF-3 activation for the negative regulation of interferon-beta production. Virology 2004;325:137–148.
199. Komatsu, T, Takeuchi, K, Yokoo, J, Gotoh, B. Sendai virus C protein impairs both phosphorylation and dephosphorylation processes of Stat1. FEBS Lett 2002;511:139–144.
200. Kuo, L, Fearns, R, Collins, PL. Analysis of the gene start and gene end signals of human respiratory syncytial virus: quasi-templated initiation at position 1 of the encoded mRNA. J Virol 1997;71:4944–4953.
201. Kuo, L, Fearns, R, Collins, PL. The structurally diverse intergenic regions of respiratory syncytial virus do not modulate sequential transcription by a dicistronic minigenome. J Virol 1996;70:6143–6150.
202. Kurotani, A, Kiyotani, K, Kato, A, et al. Sendai virus C proteins are categorically nonessential gene products but silencing their expression severely impairs viral replication and pathogenesis. Genes Cells 1998;3:111–124.
203. Lamb, RA. Paramyxovirus fusion: a hypothesis for changes. Virology 1993;197:1–11.
204. Lamb, RA, Choppin, PW. The synthesis of Sendai virus polypeptides in infected cells. II. Intracellular distribution of polypeptides. Virology 1977;81:371–381.
205. Lamb, RA, Mahy, BW, Choppin, PW. The synthesis of Sendai virus polypeptides in infected cells. Virology 1976;69:116–131.
206. Lamb, RA, Paterson, RG, Jardetzky, TS. Paramyxovirus membrane fusion: lessons from the F and HN atomic structures. Virology 2006;344:30–37.
207. Langedijk, JPM, Daus, FJ, van Oirschot, JT. Sequence and structure alignment of Paramyxoviridae attachment proteins and discovery of enzymatic activity for a morbillivirus hemagglutinin. J Virol 1997;71:6155–6167.
208. Latorre, P, Cadd, T, Itoh, M, Curran, J, Kolakofsky, D. The various Sendai virus C proteins are not functionally equivalent and exert both positive and negative effects on viral RNA accumulation during the course of infection. J Virol 1998;72:5984–5993.
209. Lawrence, MC, Borg, NA, Streltsov, VA, et al. Structure of the haemagglutinin-neuraminidase from human parainfluenza virus type III. J Mol Biol 2004;335:1343–1357.
P.1491

210. Lawson, N, Stillman, E, Whitt, M, Rose, J. Recombinant vesicular stomatitis viruses from DNA. Proc Natl Acad Sci U S A 1995;92:4477–4481.
211. Le Mercier, P, Garcin, D, Garcia, E, Kolakofsky, D. Competition between the Sendai virus N mRNA start site and the genome 3′-end promoter for viral RNA polymerase. J Virol 2003;77:9147–9155.
212. Le Mercier, P, Garcin, D, Hausmann, S, Kolakofsky, D. Ambisense Sendai viruses are inherently unstable but are useful to study viral RNA synthesis. J Virol 2002;76:5492–5502.
213. Leser, GP, Ector, KJ, Lamb, RA. The paramyxovirus simian virus 5 hemagglutinin-neuraminidase glycoprotein, but not the fusion glycoprotein, is internalized via coated pits and enters the endocytic pathway. Molec Biol Cell 1996;7:155–172.
214. Leser, GP, Ector, KJ, Ng, DT, Shaughnessy, MA, Lamb, RA. The signal for clathrin-mediated endocytosis of the paramyxovirus SV5 HN protein resides at the transmembrane domain-ectodomain boundary region. Virology 1999;262:79–92.
215. Leser, GP, Lamb, RA. Influenza virus assembly and budding in raft-derived microdomains: a quantitative analysis of the surface distribution of HA, NA and M2 proteins. Virology 2005;342:215–227.
216. Leyrer, S, Bitzer, M, Lauer, U, Kramer, J, Neubert, WJ, Sedlmeier, R. Sendai virus-like particles devoid of haemagglutinin-neuraminidase protein infect cells via the human asialoglycoprotein receptor. J Gen Virol 1998;79:683–687.
217. Li, T, Chen, X, Garbutt, KC, Zhou, P, Zheng, N. Structure of DDB1 in complex with a paramyxovirus V protein: viral hijack of a propeller cluster in ubiquitin ligase. Cell 2006;124:105–117.
218. Lin, GY, Paterson, RG, Lamb, RA. The RNA binding region of the paramyxovirus SV5 V and P proteins. Virology 1997;238:460–469.
219. Lin, GY, Paterson, RG, Richardson, CD, Lamb, RA. The V protein of the paramyxovirus SV5 interacts with damage-specific DNA binding protein. Virology 1998;249:189–200.
220. Lin, Y, Bright, AC, Rothermel, TA, He, B. Induction of apoptosis by paramyxovirus simian virus 5 lacking a small hydrophobic gene. J Virol 2003;77:3371–3383.
221. Lin, Y, Horvath, F, Aligo, JA, Wilson, R, He, B. The role of simian virus 5 V protein on viral RNA synthesis. Virology 2005;338:270–280.
222. Liston, P, Briedis, DJ. Measles virus V protein binds zinc. Virology 1994;198:399–404.
223. Longhi, S, Receveur-Brechot, V, Karlin, D, et al. The C-terminal domain of the measles virus nucleoprotein is intrinsically disordered and folds upon binding to the C-terminal moiety of the phosphoprotein. J Biol Chem 2003;278:18638–18648.
224. Malashkevich, VN, Schneider, BJ, McNally, ML, Milhollen, MA, Pang, JX, Kim, PS. Core structure of the envelope glycoprotein GP2 from Ebola virus at 1.9-A resolution. Proc Natl Acad Sci U S A 1999;96:2662–2667.
225. Mallipeddi, SK, Lupiani, B, Samal, SK. Mapping the domains on the phosphoprotein of bovine respiratory syncytial virus required for N-P interaction using a two-hybrid system. J Gen Virol 1996;77:1019–1023.
226. Malur, AG, Gupta, NK, De Bishnu, P, Banerjee, AK. Analysis of the mutations in the active site of the RNA-dependent RNA polymerase of human parainfluenza virus type 3 (HPIV3). Gene Expr 2002;10:93–100.
227. Malur, AG, Hoffman, MA, Banerjee, AK. The human parainfluenza virus type 3 (hPIV 3) C protein inhibits viral transcription. Virus Res 2004;99:199–204.
228. Manie, SN, Debreyne, S, Vincent, S, Gerlier, D. Measles virus structural components are enriched into lipid raft microdomains: a potential cellular location for virus assembly. J Virol 2000;74:305–311.
229. Marcos, F, Ferreira, L, Cros, J, et al. Mapping of the RNA promoter of Newcastle disease virus. Virology 2005;331:396–406.
230. Markwell, MA, Portner, A, Schwartz, AL. An alternative route of infection for viruses: entry by means of the asialoglycoprotein receptor of a Sendai virus mutant lacking its attachment protein. Proc Natl Acad Sci U S A 1985;82:978–982.
231. Markwell MAK. New frontiers opened by the exploration of host cell receptors. In: Kingsbury DW, ed. The Paramyxoviruses. New York, NY: Plenum Press; 1991:407–425.
232. Markwell, MAK, Fredman, P, Svennerholm, L. Specific gangliosides are receptors for Sendai virus. Adv Exp Biol 1984;174:369–379.
233. Markwell, MAK, Moss, J, Hom, BE, Fishman, PH, Svennerholm, L. Expression of gangliosides as receptors at the cell surface controls infection of NCTC 2071 cells by Sendai virus. Virology 1986;155:356–364.
234. Martin-Serrano, J, Yarovoy, A, Perez-Caballero, D, Bieniasz, PD. Divergent retroviral late-budding domains recruit vacuolar protein sorting factors by using alternative adaptor proteins. Proc Natl Acad Sci U S A 2003;100:12414–12419.
235. Martin-Serrano, J, Zang, T, Bieniasz, PD. HIV-1 and Ebola virus encode small peptide motifs that recruit Tsg101 to sites of particle assembly to facilitate egress. Nat Med 2001;7:1313–1319.
236. Matsuoka, Y, Curran, J, Pelet, T, Kolakofsky, D, Ray, R, Compans, RW. The P gene of human parainfluenza virus type 1 encodes P and C proteins but not a cysteine-rich V protein. J Virol 1991;65:3406–3410.
237. McGinnes, L, Sergel, T, Morrison, T. Mutations in the transmembrane domain of the HN protein of Newcastle disease virus affect the structure and activity of the protein. Virology 1993;196:101–110.
238. McGinnes, LW, Morrison, TG. The role of individual oligosaccharide chains in the activities of the HN glycoprotein of Newcastle disease virus. Virology 1995;212:398–410.
239. McGinnes, LW, Reitter, JN, Gravel, K, Morrison, TG. Evidence for mixed membrane topology of the Newcastle disease virus fusion protein. J Virol 2003;77:1951–1963.
240. Melanson, VR, Iorio, RM. Addition of N-glycans in the stalk of the Newcastle disease virus HN protein blocks its interaction with the F protein and prevents fusion. J Virol 2006;80:623–633.
241. Melikyan, GB, Markosyan, RM, Hemmati, H, Delmedico, MK, Lambert, DM, Cohen, FS. Evidence that the transition of HIV-1 gp41 into a six-helix bundle, not the bundle configuration, induces membrane fusion. J Cell Biol 2000;151:413–423.
242. Merz, DC, Prehm, P, Scheid, A, Choppin, PW. Inhibition of the neuraminidase of paramyxoviruses by halide ions: a possible means of modulating the two activities of the HN protein. Virology 1981;112:296–305.
243. Meulendyke, KA, Wurth, MA, McCann, RO, Dutch, RE. Endocytosis plays a critical role in proteolytic processing of the Hendra virus fusion protein. J Virol 2005;79:12643–12649.
244. Mirza, AM, Deng, R, Iorio, RM. Site-directed mutagenesis of a conserved hexapeptide in the paramyxovirus hemagglutinin-neuraminidase glycoprotein: effects on antigenic structure and function. J Virol 1994;68:5093–5099.
245. Moll, M, Diederich, S, Klenk, HD, Czub, M, Maisner, A. Ubiquitous activation of the Nipah virus fusion protein does not require a basic amino acid at the cleavage site. J Virol 2004;78:9705–9712.
246. Moll, M, Klenk, HD, Maisner, A. Importance of the cytoplasmic tails of the measles virus glycoproteins for fusogenic activity and the generation of recombinant measles viruses. J Virol 2002;76:7174–7186.
247. Morita, E, Sundquist, WI. Retrovirus budding. Annu Rev Cell Dev Biol 2004;20:395–425.
248. Morrison, T, McQuain, C, McGinnes, L. Complementation between avirulent Newcastle disease virus and a fusion protein gene expressed from a retrovirus vector: requirements for membrane fusion. J Virol 1991;65:813–822.
249. Morrison T, Portner A. Structure, function, and intracellular processing of the glycoproteins of Paramyxoviridae. In: Kingsbury DW, ed. The Paramyxoviruses. New York, NY: Plenum Press; 1991:347–38.
250. Morrison TG. Structure and function of a paramyxovirus fusion protein. Biochim Biophys Acta 2003;1614:73–84.
251. Mountcastle, WE, Compans, RW, Lackland, H, Choppin, PW. Proteolytic cleavage of subunits of the nucleocapsid of the paramyxovirus simian virus 5. J Virol 1974;14:1253–1261.
252. Moyer, SA, Baker, SC, Horikami, SM. Host cell proteins required for measles virus reproduction. J Gen Virol 1990;71:775–783.
P.1492

253. Moyer, SA, Baker, SC, Lessard, JL. Tubulin: a factor necessary for the synthesis of both Sendai virus and vesicular stomatitis virus RNAs. Proc Natl Acad Sci U S A 1986;83:5405–5409.
254. Murphy, LB, Loney, C, Murray, J, Bhella, D, Ashton, P, Yeo, RP. Investigations into the amino-terminal domain of the respiratory syncytial virus nucleocapsid protein reveal elements important for nucleocapsid formation and interaction with the phosphoprotein. Virology 2003;307:143–153.
255. Murphy, SK, Ito, Y, Parks, GD. A functional antigenomic promoter for the paramyxovirus simian virus 5 requires proper spacing between an essential internal segment and the 3′ terminus. J Virol 1998;72:10–19.
256. Murphy, SK, Parks, GD. Genome nucleotide lengths that are divisible by six are not essential but enhance replication of defective interfering RNAs of the paramyxovirus simian virus 5. Virology 1997;232:145–157.
257. Murphy, SK, Parks, GD. RNA replication for the paramyxovirus simian virus 5 requries an internal repeated (CGNNNN) sequence motif. J Virol 1999;73:805–809.
258. Murrell, MT, Porotto, M, Greengard, O, Poltoratskaia, N, Moscona, A. A single amino acid alteration in the human parainfluenza virus type 3 hemagglutinin-neuraminidase glycoprotein confers resistance to the inhibitory effects of zanamivir on receptor binding and neuraminidase activity. J Virol 2001;75:6310–6320.
259. Myers, TM, Moyer, SA. An amino-terminal domain of the Sendai virus nucleocapsid protein is required for template function in viral RNA synthesis. J Virol 1997;71:918–924.
260. Myers, TM, Pieters, A, Moyer, SA. A highly conserved region of the Sendai virus nucleocapsid protein contributes to the NP-NP binding domain. Virology 1997;229:322–335.
261. Myers, TM, Smallwood, S, Moyer, SA. Identification of nucleocapsid protein residues required for Sendai virus nucleocapsid formation and genome replication. J Gen Virol 1999;80:1383–1391.
262. Nagai, Y, Klenk, H-D. Activation of precursors to both glycoproteins of Newcastle disease virus by proteolytic cleavage. Virology 1977;77:125–134.
263. Nagai, Y, Klenk, H-D, Rott, R. Proteolytic cleavage of the viral glycoproteins and its significance for the virulence of Newcastle disease virus. J Virol 1976;20:501–508.
264. Nagai, Y, Ogura, H, Klenk, H-D. Studies on the assembly of the envelope of Newcastle disease virus. Virology 1976;69:523–538.
265. Naniche, D, Varior-Krishnan, G, Cervoni, F, et al. Human membrane cofactor protein (CD46) acts as a cellular receptor for measles virus. J Virol 1993;67:6025–6032.
266. Negrete, OA, Levroney, EL, Aguilar, HC, et al. EphrinB2 is the entry receptor for Nipah virus, an emergent deadly paramyxovirus. Nature 2005;436:401–405.
267. Ng, DT, Hiebert, SW, Lamb, RA. Different roles of individual N-linked oligosaccharide chains in folding, assembly, and transport of the simian virus 5 hemagglutinin-neuraminidase. Mol Cell Biol 1990;10:1989–2001.
268. Ng, DT, Randall, RE, Lamb, RA. Intracellular maturation and transport of the SV5 type II glycoprotein hemagglutinin-neuraminidase: specific and transient association with GRP78-BiP in the endoplasmic reticulum and extensive internalization from the cell surface. J Cell Biol 1989;109:3273–3289.
269. Nishio, M, Tsurudome, M, Ito, M, et al. Mapping of domains on the human parainfluenza virus type 2 nucleocapsid protein (NP) required for NP-phosphoprotein or NP-NP interaction. J Gen Virol 1999;80:2017–2022.
270. Ogino, T, Kobayashi, M, Iwama, M, Mizumoto, K. Sendai virus RNA-dependent RNA polymerase L protein catalyzes cap methylation of virus-specific mRNA. J Biol Chem 2005;280:4429–4435.
271. Oglesbee, M, Tatalick, L, Rice, J, Krakowka, S. Isolation and characterization of canine distemper virus nucleocapsid variants. J Gen Virol 1989;70:2409–2419.
272. Oldstone, MBA, Homann, D, Lewicki, H, Stevenson, D. One, two, or three step: measles virus receptor dance. Virology 2002;299:162–163.
273. Olmsted, RA, Collins, PL. The 1A protein of respiratory syncytial virus is an integral membrane protein present as multiple, structurally distinct species. J Virol 1989;63:2019–2029.
274. Olmsted, RA, Elango, N, Prince, GA, et al. Expression of the F glycoprotein of respiratory syncytial virus by a recombinant vaccinia virus: comparison of the individual contributions of the F and G glycoproteins to host immunity. Proc Natl Acad Sci U S A 1986;83:7462–7466.
275. Ortmann, D, Ohuchi, M, Angliker, H, Shaw, E, Garten, W, Klenk, H-D. Proteolytic cleavage of wild type and mutants of the F protein of human parainfluenza virus type 3 by two subtilisin-like endoproteases, furin and KEX2. J Virol 1994;68:2772–2776.
276. Pager, CT, Dutch, RE. Cathepsin L is involved in proteolytic processing of the Hendra virus fusion protein. J Virol 2005;79:12714–12720.
277. Palosaari, H, Parisien, JP, Rodriguez, JJ, Ulane, CM, Horvath, CM. STAT protein interference and suppression of cytokine signal transduction by measles virus V protein. J Virol 2003;77:7635–7644.
278. Pantua, H, McGinnes, LW, Leszyk, J, Morrison, TG. Characterization of an alternate form of Newcastle disease virus fusion protein. J Virol 2005;79:11660–11670.
279. Parisien, JP, Lau, JF, Horvath, CM. STAT2 acts as a host range determinant for species-specific paramyxovirus interferon antagonism and simian virus 5 replication. J Virol 2002;76:6435–6441.
280. Park, MS, Garcia-Sastre, A, Cros, JF, Basler, CF, Palese, P. Newcastle disease virus V protein is a determinant of host range restriction. J Virol 2003;77:9522–9532.
281. Parks, CL, Witko, SE, Kotash, C, Lin, SL, Sidhu, MS, Udem, SA. Role of V protein RNA binding in inhibition of measles virus minigenome replication. Virology. 2006;348:96–106.
282. Parks GD. Mapping of a region of the paramyxovirus L protein required for the formation of a stable complex with the viral phosphoprotein P. J Virol 1994;68:4862–4872.
283. Parks, GD, Lamb, RA. Folding and oligomerization properties of a soluble and secreted form of the paramyxovirus hemagglutinin-neuraminidase glycoprotein. Virology 1990;178:498–508.
284. Paterson, RG, Harris, TJR, Lamb, RA. Analysis and gene assignment of mRNAs of a paramyxovirus, simian virus 5. Virology 1984;138:310–323.
285. Paterson, RG, Hiebert, SW, Lamb, RA. Expression at the cell surface of biologically active fusion and hemagglutinin-neuraminidase proteins of the paramyxovirus simian virus 5 from cloned cDNA. Proc Natl Acad Sci U S A 1985;82:7520–7524.
286. Paterson, RG, Lamb, RA. RNA editing by G-nucleotide insertion in mumps virus P-gene mRNA transcripts. J Virol 1990;64:4137–4145.
287. Paterson, RG, Leser, GP, Shaughnessy, MA, Lamb, RA. The paramyxovirus SV5 V protein binds two atoms of zinc and is a structural component of virions. Virology 1995;208:121–131.
288. Paterson, RG, Russell, CJ, Lamb, RA. Fusion protein of the paramyxovirus SV5: destabilizing and stabilizing mutants of fusion activation. Virology 2000;270:17–30.
289. Paterson, RG, Shaughnessy, MA, Lamb, RA. Analysis of the relationship between cleavability of a paramyxovirus fusion protein and length of the connecting peptide. J Virol 1989;63:1293–1301.
290. Paterson RG, Thomas SM, Lamb RA. Specific nontemplated nucleotide addition to a simian virus 5 mRNA: prediction of a common mechanism by which unrecognized hybrid P-cysteine-rich proteins are encoded by paramyxovirus “P” genes. In: Kolakofsky D, Mahy BWJ, eds. Genetics and Pathogenicity of Negative Strand Viruses. London: Elsevier; 1989:232–245.
291. Patnaik, A, Chau, V, Wills, JW. Ubiquitin is part of the retrovirus budding machinery. Proc Natl Acad Sci U S A 2000;97:13069–13074.
292. Patterson, JB, Cornu, TI, Redwine, J, et al. Evidence that the hypermutated M protein of a subacute sclerosing panencephalitis measles virus actively contributes to the chronic progressive CNS disease. Virology 2001;291:215–225.
293. Patterson, JB, Thomas, D, Lewicki, H, Billeter, MA, Oldstone, MB. V and C proteins of measles virus function as virulence factors in vivo. Virology 2000;267:80–89.
P.1493

294. Peeples ME. Paramyxovirus M proteins: pulling it all together and taking it on the road. In: Kingsbury DW, ed. The Paramyxoviruses. New York, NY: Plenum Press; 1991:427–456.
295. Peeters, BP, de Leeuw, OS, Koch, G, Gielkens, AL. Rescue of Newcastle disease virus from cloned cDNA: evidence that cleavability of the fusion protein is a major determinant for virulence. J Virol 1999;73:5001–5009.
296. Pelet, T, Delenda, C, Gubbay, O, Garcin, D, Kolakofsky, D. Partial characterization of a Sendai virus replication promoter and the rule of six. Virology 1996;224:405–414.
297. Pennington TH, Pringle CR. Negative strand viruses in enucleate cells. In: Mahy BWJ, Barry RD, eds. Negative Strand Viruses and the Host Cell. New York, NY: Academic Press; 1978:457–464.
298. Poch, O, Blumberg, BM, Bougueleret, L, Tordo, N. Seqtuence comparison of five polymerases (L proteins) of unsegmented negative-strand RNA viruses: theoretical assignment of functional domains. J Gen Virol 1990;71:1153–1162.
299. Poole, EL, He, B, Lamb, RA, Randall, RE, Goodbourn, S. The V proteins of simian virus 5 and other paramyxoviruses inhibit induction of interferon-beta. Virology 2002;303:33–46.
300. Porotto, M, Fornabaio, M, Greengard, O, Murrell, MT, Kellogg, GE, Moscona, A. Paramyxovirus receptor-binding molecules: engagement of one site on the hemagglutinin-neuraminidase protein modulates activity at the second site. J Virol 2006;80:1204–1213.
301. Porotto, M, Murrell, M, Greengard, O, Moscona, A. Triggering of human parainfluenza virus 3 fusion protein (F) by the hemagglutinin-neuraminidase (HN) protein: an HN mutation diminishes the rate of F activation and fusion. J Virol 2003;77:3647–3654.
302. Portner, A, Marx, PA, Kingsbury, DW. Isolation and characterization of Sendai virus temperature-sensitive mutants. J Virol 1974;13:298–304.
303. Portner, A, Murti, KG, Morgan, EM, Kingsbury, DW. Antibodies against Sendai virus L protein: distribution of the protein in nucleocapsids revealed by immunoelectron microscopy. Virology 1988;163:236–239.
304. Portner, A, Scroggs, RA, Marx, PS, Kingsbury, DW. A temperature-sensitive mutant of Sendai virus with an altered hemagglutinin-neuraminidase polypeptide: consequences for virus assembly and cytopathology. Virology 1975;67:179–187.
305. Portner, A, Scroggs, RA, Metzger, DW. Distinct functions of antigenic sites of the HN glycoprotein of Sendai virus. Virology 1987;158:61–68.
306. Precious, B, Childs, K, Fitzpatrick-Swallow, V, Goodbourn, S, Randall, RE. Simian virus 5 V protein acts as an adaptor, linking DDB1 to STAT2, to facilitate the ubiquitination of STAT1. J Virol 2005;79:13434–13441.
307. Precious, B, Young, DF, Bermingham, A, Fearns, R, Ryan, M, Randall, RE. Inducible expression of the P, V, and NP genes of the paramyxovirus simian virus 5 in cell lines and an examination of NP-P and NP-V interactions. J Virol 1995;69:8001–8010.
308. Radecke, F, Spielhofer, P, Schneider, H, et al. Rescue of measles viruses from cloned DNA. EMBO J 1995;14:5773–5784.
309. Rassa, JC, Parks, GD. Highly diverse intergenic regions of the paramyxovirus simian virus 5 cooperate with the gene end U tract in viral transcription termination and can influence reinitiation at a downstream gene. J Virol 1999;73:3904–3912.
310. Rassa, JC, Parks, GD. Molecular basis for naturally occurring elevated readthrough transcription across the M-F junction of the paramyxovirus SV5. Virology 1998;247:274–286.
311. Roberts, A, Rose, JK. Recovery of negative-strand RNA viruses from plasmid DNAs: a positive approach revitalizes a negative field. Virology 1998;247:1–6.
312. Rodriguez, JJ, Wang, LF, Horvath, CM. Hendra virus V protein inhibits interferon signaling by preventing STAT1 and STAT2 nuclear accumulation. J Virol 2003;77:11842–11845.
313. Rodriguez-Boulan, E, Sabatini, DD. Asymmetric budding of viruses in epithelial monolayers; a model system for study of epithelial polarity. Proc Natl Acad Sci U S A 1978;75:5071–5075.
314. Roux, L, Waldvogel, FA. Instability of the viral M protein in BHK-21 cells persistently infected with Sendai virus. Cell 1982;28:293–302.
315. Ruiz-Arguello, MB, Gonzalez-Reyes, L, Calder, LJ, et al. Effect of proteolytic processing at two distinct sites on shape and aggregation of an anchorless fusion protein of human respiratory syncytial virus and fate of the intervening segment. Virology 2002;298:317–326.
316. Ruiz-Arguello, MB, Martin, D, Wharton, SA, et al. Thermostability of the human respiratory syncytial virus fusion protein before and after activation: implications for the membrane-fusion mechanism. J Gen Virol 2004;85:3677–3687.
317. Russell, CJ, Jardetzky, TS, Lamb, RA. Membrane fusion machines of paramyxoviruses: capture of intermediates of fusion. EMBO J 2001;20:4024–4034.
318. Russell, CJ, Kantor, KL, Jardetzky, TS, Lamb, RA. A dual-functional paramyxovirus F protein regulatory switch segment: activation and membrane fusion. J Cell Biol 2003;163:363–374.
319. Russell, R, Paterson, RG, Lamb, RA. Studies with cross-linking reagents on the oligomeric form of the paramyxovirus fusion protein. Virology 1994;199:160–168.
320. Ryan, KW, Morgan, EM, Portner, A. Two noncontiguous regions of Sendai virus P protein combine to form a single nucleocapsid binding domain. Virology 1991;180:126–134.
321. Sakaguchi, T, Kato, A, Sugahara, F, et al. AIP1/Alix is a binding partner of Sendai virus C protein and facilitates virus budding. J Virol 2005;79:8933–8941.
322. Sakaguchi, T, Kiyotani, K, Kato, A, et al. Phosphorylation of the Sendai virus M protein is not essential for virus replication either in vitro or in vivo. Virology 1997;235:360–366.
323. Sakai, Y, Shibuta, H. Syncytium formation by recombinant vaccinia viruses carrying bovine parainfluenza 3 virus envelope protein genes. J Virol 1989;63:3661–3668.
324. Samal, SK, Collins, PL. RNA replication by a respiratory syncytial virus RNA analog does not obey the rule of six and retains a nonviral trinucleotide extension at the leader end. J Virol 1996;70:5075–5082.
325. Sanderson, CM, Avalos, R, Kundu, A, Nayak, DP. Interaction of Sendai viral F, HN, and M proteins with host cytoskeletal and lipid components in Sendai virus-infected BHK cells. Virology 1995;209:701–707.
326. Sanderson, CM, McQueen, NL, Nayak, DP. Sendai virus assembly: M protein binds to viral glycoproteins in transit through the secretory pathway. J Virol 1993;67:651–663.
327. Sanderson, CM, Wu, H-H, Nayak, DP. Sendai virus M protein binds independently to either the F or the HN glycoprotein in vivo. J Virol 1993;68:69–76.
328. Satake, M, Coligan, JE, Elango, N, Norrby, E, Venkatesan, S. Respiratory syncytial virus envelope glycoprotein (G) has a novel structure. Nucleic Acids Res 1985;13:7795–7812.
329. Scheid, A, Caliguiri, LA, Compans, RW, Choppin, PW. Isolation of paramyxovirus glycoproteins. Association of both hemagglutinating and neuraminidase activities with the larger SV5 glycoprotein. Virology 1972;50:640–652.
330. Scheid, A, Choppin, PW. The hemagglutinating and neuraminidase protein of a paramyxovirus: interaction with neuraminic acid in affinity chromatography. Virology 1974;62:125–133.
331. Scheid, A, Choppin, PW. Identification of biological activities of paramyxovirus glycoproteins. Activation of cell fusion, hemolysis, and infectivity of proteolytic cleavage of an inactive precursor protein of Sendai virus. Virology 1974;57:475–490.
332. Schlender, J, Bossert, B, Buchholz, U, Conzelmann, KK. Bovine respiratory syncytial virus nonstructural proteins NS1 and NS2 cooperatively antagonize alpha/beta interferon-induced antiviral response. J Virol 2000;74:8234–8242.
333. Schmitt, AP, He, B, Lamb, RA. Involvement of the cytoplasmic domain of the hemagglutinin-neuraminidase protein in assembly of the paramyxovirus simian virus 5. J Virol 1999;73:8703–8712.
334. Schmitt, AP, Leser, GP, Morita, E, Sundquist, WI, Lamb, RA. Evidence for a new viral late-domain core sequence, FPIV, necessary for budding of a paramyxovirus. J Virol 2005;79:2988–2997.
335. Schmitt, AP, Leser, GP, Waning, DL, Lamb, RA. Requirements for budding of paramyxovirus simian virus 5 virus-like particles. J Virol 2002;76:3952–3964.
P.1494

336. Schneider, H, Kaelin, K, Billeter, MA. Recombinant measles viruses defective for RNA editing and V protein synthesis are viable in cultured cells. Virology 1997;227:314–322.
337. Schnell, MJ, Mebatsion, T, Conzelmann, K-K. Infectious rabies viruses from cloned cDNA. EMBO J 1994;13:4195–4203.
338. Schoehn, G, Mavrakis, M, Albertini, A, Wade, R, Hoenger, A, Ruigrok, RW. The 12 A structure of trypsin-treated measles virus N-RNA. J Mol Biol 2004;339:301–312.
339. Schubert, U, Ott, DE, Chertova, EN, et al. Proteasome inhibition interferes with gag polyprotein processing, release, and maturation of HIV-1 and HIV-2. Proc Natl Acad Sci U S A 2000;97:13057–13062.
340. Sergel, R, McGinnes, LW, Morrison, TG. The fusion promotion activity of the NDV HN protein does not correlate with neuraminidase activity. Virology 1993;196:831–834.
341. Sergel, T, McGinnes, LW, Peeples, ME, Morrison, TG. The attachment function of the Newcastle disease virus hemagglutinin-neuraminidase protein can be separated from fusion promotion by mutation. Virology 1993;193:717–726.
342. Sergel, TA, McGinnes, LW, Morrison, TG. A single amino acid change in the Newcastle disease virus fusion protein alters the requirement for HN protein in fusion. J Virol 2000;74:5101–5107.
343. Shaffer, JA, Bellini, WJ, Rota, PA. The C protein of measles virus inhibits the type I interferon response. Virology 2003;315:389–397.
344. Shaw, ML, Cardenas, WB, Zamarin, D, Palese, P, Basler, CF. Nuclear localization of the Nipah virus W protein allows for inhibition of both virus- and toll-like receptor 3-triggered signaling pathways. J Virol 2005;79:6078–6088.
345. Shaw, ML, Garcia-Sastre, A, Palese, P, Basler, CF. Nipah virus V and W proteins have a common STAT1-binding domain yet inhibit STAT1 activation from the cytoplasmic and nuclear compartments, respectively. J Virol 2004;78:5633–5641.
346. Sidhu, MS, Menonna, JP, Cook, SD, Dowling, PD, Udem, SA. Canine distemper virus L gene: sequence and comparison with related viruses. Virology 1993;193:50–65.
347. Simons, K, Ikonen, E. Functional rafts in cell membranes. Nature 1997;387:569–572.
348. Skehel, JJ, Wiley, DC. Receptor binding and membrane fusion in virus entry: the influenza hemagglutinin. Annu Rev Biochem 2000;69:531–569.
349. Skibbens, JE, Roth, MG, Matlin, KS. Differential extractability of influenza virus hemagglutinin during intracellular transport in polarized epithelial cells and nonpolar fibroblasts. J Cell Biol 1989;108:821–832.
350. Sleeman, K, Baron, MD. The polymerase (L) protein of rinderpest virus interacts with the host cell protein striatin. Virology 2005;332:225–234.
351. Smallwood, S, Cevik, B, Moyer, SA. Intragenic complementation and oligomerization of the L subunit of the Sendai virus RNA polymerase. Virology 2002;304:235–245.
352. Smallwood, S, Moyer, SA. The L polymerase protein of parainfluenza virus 3 forms an oligomer and can interact with the heterologous Sendai virus L, P, and C proteins. Virology 2004;318:439–450.
353. Spann, KM, Tran, KC, Chi, B, Rabin, RL, Collins, PL. Suppression of the induction of alpha, beta, and lambda interferons by the NS1 and NS2 proteins of human respiratory syncytial virus in human epithelial cells and macrophages [corrected]. J Virol 2004;78:4363–4369.
354. Spehner, D, Drillien, R, Howley, PM. The assembly of the measles virus nucleoprotein into nucleocapsid-like particles is modulated by the phosphoprotein. Virology 1997;232:260–268.
355. Spriggs, MK, Collins, PL. Human parainfluenza virus type 3: messenger RNAs, polypeptide coding assignments, intergenic sequences, and genetic map. J Virol 1986;59:646–654.
356. Stone-Hulslander, J, Morrison, TG. Detection of an interaction between the HN and F proteins in Newcastle disease virus-infected cells. J Virol 1997;71:6287–6295.
357. Stone-Hulslander, J, Morrison, TG. Mutational analysis of heptad repeats in the membrane-proximal region of Newcastle disease virus HN protein. J Virol 1999;73:3630–3637.
358. Strack, B, Calistri, A, Accola, MA, Palu, G, Gottlinger, HG. A role for ubiquitin ligase recruitment in retrovirus release. Proc Natl Acad Sci U S A 2000;97:13063–13068.
359. Strack, B, Calistri, A, Craig, S, Popova, E, Gottlinger, HG. AIP1/ALIX is a binding partner for HIV-1 p6 and EIAV p9 functioning in virus budding. Cell 2003;114:689–699.
360. Strahle, L, Garcin, D, Le Mercier, P, Schlaak, JF, Kolakofsky, D. Sendai virus targets inflammatory responses, as well as the interferon-induced antiviral state, in a multifaceted manner. J Virol 2003;77:7903–7913.
361. Stricker, R, Mottet, G, Roux, L. The Sendai virus matrix protein appears to be recruited in the cytoplasm by the viral nucleocapsid to function in viral assembly and budding. J Gen Virol 1994;75:1031–1042.
362. Stricker, R, Roux, L. The major glycoprotein of Sendai virus is dispensable for efficient virus particle budding. J Gen Virol 1991;72:1703–1707.
363. Sugahara, F, Uchiyama, T, Watanabe, H, et al. Paramyxovirus Sendai virus-like particle formation by expression of multiple viral proteins and acceleration of its release by C protein. Virology 2004;325:1–10.
364. Svenda, M, Berg, M, Moreno-Lopez, J, Linne, T. Analysis of the large (L) protein gene of the porcine rubulavirus LPMV: identification of possible functional domains. Virus Res 1997;48:57–70.
365. Sweetman, DA, Miskin, J, Baron, MD. Rinderpest virus C and V proteins interact with the major (L) component of the viral polymerase. Virology 2001;281:193–204.
366. Takeuchi, K, Komatsu, T, Yokoo, J, et al. Sendai virus C protein physically associates with Stat1. Genes Cells 2001;6:545–557.
367. Takeuchi, K, Tanabayashi, K, Hishiyama, M, Yamada, A. The mumps virus SH protein is a membrane protein and not essential for virus growth. Virology 1996;225:156–162.
368. Takeuchi, K, Tanabayashi, K, Hishiyama, M, Yamada, A, Sugiura, A. Variation of nucleotide sequences and transcription of the SH gene among mumps virus strains. Virology 1991;181:364–366.
369. Takimoto, T, Murti, KG, Bousse, T, Scroggs, RA, Portner, A. Role of matrix and fusion proteins in budding of Sendai virus. J Virol 2001;75:11384–11391.
370. Tan, K, Liu, J-H, Wang, J-H, Shen, S, Lu, M. Atomic structure of a thermostable subdomain of HIV-1 gp41. Proc Natl Acad Sci U S A 1997;94:12303–12308.
371. Tanabayashi, K, Compans, RW. Functional interaction of paramyxovirus glycoproteins: identification of a domain in Sendai virus HN which promotes cell fusion. J Virol 1996;70:6112–6118.
372. Taniguchi, T, Palmieri, M, Weissmann, C. Qb DNA-containing hybrid plasmids giving rise to Qb phage formation in the bacterial host. Nature 1978;274:223–228.
373. Tapparel, C, Hausmann, S, Pelet, T, Curran, J, Kolakofsky, D, Roux, L. Inhibition of Sendai virus genome replication due to promoter-increased selectivity: a possible role for the accessory C proteins. J Virol 1997;71:9588–9599.
374. Tapparel, C, Maruice, D, Roux, L. The activity of Sendai virus genomic and antigenomic promoters requires a second element past the leader template regions: a motif (GNNNNN)3 is essential for replication. J Virol 1998;72:3117–3128.
375. Tapparel, C, Roux, L. The efficiency of Sendai virus genome replication: the importance of the RNA primary sequence independent of terminal complementarity. Virology 1996;225:163–171.
376. Tarbouriech, N, Curran, J, Ebel, C, Ruigrok, RW, Burmeister, WP. On the domain structure and the polymerization state of the Sendai virus P protein. Virology 2000;266:99–109.
377. Tarbouriech, N, Curran, J, Ruigrok, RW, Burmeister, WP. Tetrameric coiled coil domain of Sendai virus phosphoprotein. Nat Struct Biol 2000;7:777–781.
378. Tashiro, M, Yamakawa, M, Tobita, K, Seto, JT, Klenk, H-D, Rott, R. Altered budding site of a pantropic mutant of Sendai virus, F1-R, in polarized epithelial cells. J Virol 1990;64:4672–4677.
379. Tatsuo, H, Ono, N, Tanaka, K, Yanagi, Y. SLAM (CDw150) is a cellular receptor for measles virus. Nature 2000;406:893–897.
380. Taylor G. Sialidases: structures, biological significance and therapeutic potential. Curr Opin Struct Biol 1996;6:830–837.
P.1495

381. Techaarpornkul, S, Collins, PL, Peeples, ME. Respiratory syncytial virus with the fusion protein as its only viral glycoprotein is less dependent on cellular glycosaminoglycans for attachment than complete virus. Virology 2002;294:296–304.
382. Teng, MN, Collins, PL. Altered growth characteristics of recombinant respiratory syncytial viruses which do not produce NS2 protein. J Virol 1999;73:466–473.
383. Thomas, SM, Lamb, RA, Paterson, RG. Two mRNAs that differ by two nontemplated nucleotides encode the amino coterminal proteins P and V of the paramyxovirus SV5. Cell 1988;54:891–902.
384. Thompson, SD, Laver, WG, Murti, KG, Portner, A. Isolation of a biologically active soluble form of the hemagglutinin-neuraminidase protein of Sendai virus. J Virol 1988;62:4653–4660.
385. Thompson, SD, Portner, A. Localization of functional sites on the hemagglutinin-neuraminidase glycoprotein of Sendai virus by sequence analysis of antigenic and temperature-sensitive mutants. Virology 1987;160:1–8.
386. Timmins, J, Schoehn, G, Ricard-Blum, S, et al. Ebola virus matrix protein VP40 interaction with human cellular factors Tsg101 and Nedd4. J Mol Biol 2003;326:493–502.
387. Tober, C, Seufert, M, Schneider, H, et al. Expression of measles virus V protein is associated with pathogenicity and control of viral RNA synthesis. J Virol 1998;72:8124–8132.
388. Tsurodome, M, Kawano, M, Yuasa, T, et al. Identification of regions on the hemagglutinin-neuraminidase protein of human parainfluenza virus type 2 important for promoting cell fusion. Virology 1995;213:190–203.
389. Tsurudome, M, Bando, H, Kawano, M, et al. Transcripts of simian virus 41 (SV41) matrix gene are exclusively dicistronic with the fusion gene which is also transcribed as a monocistron. Virology 1991;184:93–100.
390. Tuffereau, C, Portner, A, Roux, L. The role of haemagglutinin-neuraminidase glycoprotein cell surface expression in the survival of Sendai virus-infected BHK-21 cells. J Gen Virol 1985;66:2313–2318.
391. Ulane, CM, Horvath, CM. Paramyxoviruses SV5 and HPIV2 assemble STAT protein ubiquitin ligase complexes from cellular components. Virology 2002;304:160–166.
392. Ulane, CM, Kentsis, A, Cruz, CD, Parisien, JP, Schneider, KL, Horvath, CM. Composition and assembly of STAT-targeting ubiquitin ligase complexes: paramyxovirus V protein carboxyl terminus is an oligomerization domain. J Virol 2005;79:10180–10189.
393. Ulane, CM, Rodriguez, JJ, Parisien, JP, Horvath, CM. STAT3 ubiquitylation and degradation by mumps virus suppress cytokine and oncogene signaling. J Virol 2003;77:6385–6393.
394. Valsamakis, A, Schneider, H, Auwaerter, PG, Kaneshima, H, Billeter, MA, Griffin, DE. Recombinant measles viruses with mutations in the C, V, or F gene have altered growth phenotypes in vivo. J Virol 1998;72:7754–7761.
395. Vidal, S, Curran, J, Kolakofsky, D. Editing of the Sendai virus P/C mRNA by G insertion occurs during mRNA synthesis via a virus-encoded activity. J Virol 1990;64:239–246.
396. Vidal, S, Curran, J, Kolakofsky, D. A stuttering model for paramyxovirus P mRNA editing. EMBO J 1990;9:2017–2022.
397. Vidal, S, Kolakofsky, D. Modified model for the switch from Sendai virus transcription to replication. J Virol 1989;63:1951–1958.
398. Vincent O, Rainbow L, Tilburn J, Arst HN Jr, Penalva MA. YPXL/I is a protein interaction motif recognized by aspergillus PalA and its human homologue, AIP1/Alix. Mol Cell Biol 2003;23:1647–1655.
399. Vincent, S, Gerlier, D, Manie, SN. Measles virus assembly within membrane rafts. J Virol 2000;74:9911–9915.
400. Vogt VM. Ubiquitin in retrovirus assembly: actor or bystander?. Proc Natl Acad Sci USA 2000;97:12945–12947.
401. von Schwedler, UK, Stuchell, M, Muller, B, et al. The protein network of HIV budding. Cell 2003;114:701–713.
402. Vulliemoz, D, Roux, L. “Rule of six”: how does the Sendai virus RNA polymerase keep count?. J Virol 2001;75:4506–4518.
403. Walpita P. An internal element of the measles virus antigenome promoter modulates replication efficiency. Virus Res 2004;100:199–211.
404. Wang, LF, Michalski, WP, Yu, M, et al. A novel P/V/C gene in a new member of the Paramyxoviridae family, which causes lethal infection in humans, horses, and other animals. J Virol 1998;72:1482–1490.
405. Wang, LF, Yu, M, Hansson, E, et al. The exceptionally large genome of Hendra virus: support for creation of a new genus within the family Paramyxoviridae. J Virol 2000;74:9972–9979.
406. Waning, DL, Russell, CJ, Jardetzky, TS, Lamb, RA. Activation of a paramyxovirus fusion protein is modulated by inside-out signaling from the cytoplasmic tail. Proc Natl Acad Sci U S A 2004;101:9217–9222.
407. Waning, DL, Schmitt, AP, Leser, GP, Lamb, RA. Roles for the cytoplasmic tails of the fusion and hemagglutinin-neuraminidase proteins in budding of the paramyxovirus simian virus 5. J Virol 2002;76:9284–9297.
408. Wansley, EK, Parks, GD. Naturally occurring substitutions in the P/V gene convert the noncytopathic paramyxovirus simian virus 5 into a virus that induces alpha/beta interferon synthesis and cell death. J Virol 2002;76:10109–10121.
409. Wardrop, EA, Briedis, DJ. Characterization of V protein in measles virus-infected cells. J Virol 1991;65:3421–3428.
410. Weissenhorn, W, Calder, LJ, Dessen, A, Laue, T, Skehel, JJ, Wiley, DC. Assembly of a rod-shaped chimera of a trimeric GCN4 zipper and the HIV-1 gp41 ectodomain expressed in Escherichia coli. Proc Natl Acad Sci U S A 1997;94:6065–6069.
411. Weissenhorn, W, Carfi, A, Lee, K-H, Skehel, JJ, Wiley, DC. Crystal structure of the Ebola virus membrane fusion subunit, GP2, from the envelope glycoprotein ectodomain. Mol Cell 1998;2:605–616.
412. Weissmann C. Reversed genetics. A new approach to the elucidation of structure–function relationships. Trends Biochem Sci 1978;3:N109–N111.
413. Wertz, GW, Collins, PL, Huang, Y, Gruber, C, Levine, S, Ball, LA. Nucleotide sequence of the G protein gene of human respiratory syncytial virus reveals an unusual type of viral membrane protein. Proc Natl Acad Sci U S A 1985;82:4075–4079.
414. Whelan, SP, Ball, LA, Barr, JN, Wertz, GT. Efficient recovery of infectious vesicular stomatitis virus entirely from cDNA clones. Proc Natl Acad Sci U S A 1995;92:8388–8392.
415. Whitehead, SS, Bukreyev, A, Teng, MN, et al. Recombinant respiratory syncytial virus bearing a deletion of either the NS2 or SH gene is attenuated in chimpanzees. J Virol 1999;73:3438–3442.
416. Wild, TF, Malvoisin, E, Buckland, R. Measles virus: both the haemagglutinin and fusion glycoproteins are required for fusion. J Gen Virol 1991;72:439–442.
417. Wilson, RL, Fuentes, SM, Wang, P, et al. Function of small hydrophobic proteins of paramyxovirus. J Virol 2006;80:1700–1709.
418. Wong, TC, Ayata, M, Ueda, S, Hirano, A. Role of biased hypermutation in evolution of subacute sclerosing panencephalitis virus from progenitor acute measles virus. J Virol 1991;65:2191–2199.
419. Yanagi, Y, Ono, N, Tatsuo, H, Hashimoto, K, Minagawa, H. Measles virus receptor SLAM (CD150). Virology 2002;299:155–161.
420. Yao, Q, Hu, X, Compans, RW. Association of the parainfluenza virus fusion and hemagglutinin-neuraminidase glycoproteins on cell surfaces. J Virol 1997;71:650–656.
421. Yin, H-S, Paterson, RG, Wen, X, Lamb, RA, Jardetzky, TS. Structure of the uncleaved ectodomain of the paramyxovirus (hPIV3) fusion protein. Proc Natl Acad Sci U S A 2005;102:9288–9293.
422. Yin, HS, Wen, X, Paterson, RG, Lamb, RA, Jardetzky, TS. Structure of the parainfluenza virus 5 F protein in its metastable, prefusion conformation. Nature 2006;439:38–44.
423. Yoneyama, M, Kikuchi, M, Natsukawa, T, et al. The RNA helicase RIG-I has an essential function in double-stranded RNA-induced innate antiviral responses. Nat Immunol 2004;5:730–737.
424. Yoshida, T, Nagai, Y, Maeno, K, et al. Studies on the role of M protein in virus assembly using a ts mutant of HVJ (Sendai virus). Virology 1979;92:139–154.
425. Young, DF, Chatziandreou, N, He, B, Goodbourn, S, Lamb, RA, Randall, RE. Single amino acid substitution in the V protein of simian virus 5 differentiates its ability to block interferon signaling in human and murine cells. J Virol 2001;75:3363–3370.
426. Young, DF, Didcock, L, Goodbourn, S, Randall, RE. Paramyxoviridae use distinct virus-specific mechanisms to circumvent the interferon response. Virology 2000;269:383–390.
P.1496

427. Young, JK, Hicks, RP, Wright, GE, Morrison, TG. Analysis of a peptide inhibitor of paramyxovirus (NDV) fusion using biological assays, NMR, and molecular modeling. Virology 1997;238:291–304.
428. Young VA, Parks GD. Simian virus 5 is a poor inducer of chemokine secretion from human lung epithelial cells: identification of viral mutants that activate interleukin-8 secretion by distinct mechanisms. J Virol 2003;77:7124–7130.
429. Yuan P, Thompson T, Wurzburg BA, Paterson RG, Lamb RA, Jardetzky TS. Structural studies of the parainfluenza virius 5 hemagglutinin-neuraminidase tetramer in complex with its receptor, sialyllactose. Structure 2005;13:1–13.
430. Yuasa T, Kawano M, Tabata N, et al. A cell fusion-inhibiting monoclonal antibody binds to the presumed stalk domain of the human parainfluenza type 2 virus hemagglutinin-neuraminidase protein. Virology 1995;206:1117–1125.
431. Zaitsev V, Von Itzsteine M, Groves D, et al. Second sialic acid binding site in Newcastle disease virus hemagglutinin-neuraminidase: implications in fusion. J Virol 2004;78:3733–3741.
432. Zhang J, Pekosz A, Lamb RA. Influenza virus assembly and lipid raft microdomains: a role for the cytoplasmic tails of the spike glycoproteins. J Virol 2000;74:4634–4644.
433. Zhang X, Bourhis JM, Longhi S, et al. Hsp72 recognizes a P binding motif in the measles virus N protein C-terminus. Virology 2005;337:162–174.
434. Zhang Y, Luxon BA, Casola A, Garofalo RP, Jamaluddin M, Brasier AR. Expression of respiratory syncytial virus-induced chemokine gene networks in lower airway epithelial cells revealed by cDNA microarrays. J Virol 2001;75:9044–9058.
435. Zhao H, Banerjee AK. Interaction between the nucleocapsid protein and the phosphorprotein of human parainfluenza virus 3. J Biol Chem 1995;270:12485–12490.
436. Zhao X, Singh M, Malashkevich VN, Kim PS. Structural characterization of the human respiratory syncytial virus fusion protein core. Proc Natl Acad Sci U S A 2000;97:14172–14177.
437. Zimmer G, Budz L, Herrler G. Proteolytic activation of respiratory syncytial virus fusion protein. Cleavage at two furin consensus sequences. J Biol Chem 2001;276:31642–31650.


> Table of Contents > Volume I > Section II - Specific Virus Families > Paramyxoviridae > 42 - Parainfluenza Viruses
42
Parainfluenza Viruses
Ruth A. Karron
Peter L. Collins
History
The human parainfluenza viruses exist as four serotypes (HPIV1 to HPIV4) that were first recovered between 1956 and 1960 (27,28,102). HPIV1, 2, and 3 were initially isolated from infants and children with lower respiratory tract disease and HPIV4 was recovered from children and young adults with minor upper respiratory tract illness. Soon after their discovery, these viruses were shown to be a major cause of croup (HPIV1, 2, and 3) as well as pneumonia and bronchiolitis (HPIV3) (24,69,168). As a group, HPIV1, 2, and 3 are second only to human respiratory syncytial virus (HRSV) as a cause of serious respiratory tract disease in infants and children, whereas disease caused by HPIV4 occurs less frequently and is less severe.
Before the first HPIV were isolated, a PIV had been recovered from mice inoculated with an autopsy specimen from an infant with respiratory disease (127). The natural history of this virus, Sendai virus (SeV), is not well understood, but it appears to be a murine relative of HPIV1 and not a natural human pathogen. Its antigenic relationship to HPIV1 led to some confusion when it was used in serologic studies of patients with acute respiratory disease. Animal viruses related to other HPIV were subsequently identified (Table 42.1). Simian virus 5 (SV5), a common contaminant of primary monkey kidney tissue cultures and a cause of croup (kennel cough) in dogs, is related to HPIV2, whereas a bovine shipping fever virus, designated BPIV3, is a relative of HPIV3 (22). Simian virus 41 (SV41) also was isolated as a contaminant of primary monkey kidney cell culture and appears to be even more closely related to HPIV2 than is SV5 (215). Newcastle disease was first recognized as a seemingly new disease of poultry in Indonesia and England (in Newcastle-on-Tyne) around 1926 (54). Nine distinct serotypes of avian PIV (now usually called avian paramyxoviruses, or APMV are now recognized, of which Newcastle disease virus (NDV) is in serotype 1 (2).
The term parainfluenza was coined in 1959 for the four viruses now known as HPIV1, HPIV2, HPIV3, and SeV, based on the respiratory nature of the infection and the physical and morphologic properties of the virus particle, including the presence of a lipid envelope and a
P.1498

hemagglutinin and neuraminidase (5). At that time, it was known that mumps virus and NDV also shared these properties and that antigenic relationships existed among these viruses and, thus, all were considered to be members of the PIV group. Historically, these viruses were classified in a single genus, and subsequently additional related viruses were identified and included. Molecular studies confirmed the interrelatedness of the PIV, but also identified distinguishing features that led to the division of the mammalian PIV into two genera (Respirovirus and Rubulavirus) and the avian viruses into a third (Avulavirus) (Table 42.1).
TABLE 42.1 Parainfluenza Viruses (PIV): Classification and Genome Sequences
Genus and PIV Members | Genome Length (nt) | GenBank Accession No.
Genus Respirovirus
Human PIV (HPIV)1 | 15,600 | NC_003461
Murine PIV1 (Sendai virus, SeV) | 15,384 | NC_001552
HPIV3 | 15,462 | Z11575
Bovine PIV3 | 15,456 | NC_002161
Genus Rubulavirus
HPIV2 | 15,654 | AF533010
Canine PIV2 (simian virus 5, SV5) | 15,246 | NC_006430
Simian PIV2 (simian virus 41, SV41) | 15,450 | NC_006428
HPIV4 | Analysis incompletea | (E02727, D49821, D10241, M55975, M32982)
Genus Avulavirus
AMPV1-9b; examples:
AMPV1 (Newcastle disease virus, NDV) | 15,186c | AF077761c
AMPV6 | 16,236 | AY029299
aThe available HPIV4 sequence lacks the genome termini and the L gene. bAvian paramyxovirus serotypes 1–9. cLa Sota strain.
SeV, SV5, and NDV have been used extensively in studies that have defined many of the basic biochemical and molecular biological properties of the family Paramyxoviridae, of which the PIV constitute three of the seven genera. This basic information is described in greater detail in Chapter 41. Mumps virus is described in Chapter 43. The present chapter focuses on HPIV1-4 and, to a lesser extent, their animal virus relatives.
Classification
The PIV constitute three of the five genera of subfamily Paramyxovirinae of family Paramyxoviridae (Chapter 41), order Mononegavirales, the nonsegmented, negative-strand RNA viruses (Chapter 38) (130). Genus Respirovirus contains HPIV1, HPIV3, and their respective murine and bovine relatives SeV and BPIV3 (Table 42.1). Genus Rubulavirus contains HPIV2, its canine and simian relatives, SV5 and SV41, and HPIV4 (and mumps virus). Genus Avulavirus contains NDV and the other avian APMV.
The PIV virions are similar in appearance (Fig. 42.1) and in their biophysical characteristics, and all members have a hemagglutinin and neuraminidase. As noted, the PIV are unambiguously related by gene maps, antigens, and nucleotide and amino acid sequences, although these features also support their division into the three genera. Gene maps for selected PIV are shown in Figure 42.2, and distinguishing features of these maps are summarized in Table 42.2. The PIV proteins are listed in Table 42.3. Within each genus, antigenic reactivity between members can be detected with polyclonal sera and, less frequently, with monoclonal antibodies (mAb) (96,122,160). A lower level of reactivity between genera sometimes is detected with polyclonal sera, although there is no reliable group antigen that encompasses the three genera. Nucleotide and amino acid sequence relationships also are greater within than between genera. For example, the hemagglutinin-neuraminidase (HN) protein exhibits 47% amino acid sequence identity between HPIV1 and HPIV3 of Respirovirus, and 38% identity between HPIV2 and HPIV4 of Rubulavirus, compared with 21% to 25% between HPIV1/3 versus HPIV2/4. For the fusion (F) protein, the respective values are 42%, 34%, and 23% to 25%, respectively.
Two antigenic subgroups, A and B, are found in HPIV4 based on differences detected by hemadsorption-inhibition (HI) and mAb reactivity (123). Sequence analysis shows that these two subgroups are very closely related:
P.1499

For example, the HN and F proteins have 87% and 95% amino acid identity, respectively, between HPIV4A and B.
FIGURE 42.1 Schematic diagram and electron micrographs of parainfluenza virus (PIV) particles. The upper left is an idealized schematic diagram of a PIV particle. The drawing is not to scale and is not intended to suggest relative molar amounts or exact spatial relationships. The upper right image is a negatively stained Sendai virus (SeV) particle that is partially disrupted with release of nucleocapsid (courtesy of Dr. T. Bachi, from ref. 188, with permission). The lower left image illustrates entry. It shows a negatively stained ultrasection of an SeV particle that, following a 1-hour incubation with cells, has fused with the cell to the left with transit of the nucleocapsid (arrows) into the cytoplasm. (Reprinted with permission from Ref. 146.) The lower right panel illustrates exit from the cell. It is an ultrasection of SV5 virions budding from a cultured cell. (Courtesy of Dr. R. W. Compans, from ref. 32, with permission.)
Infectious Agent
Virion Morphology and Activities
Parainfluenza viruses have pleomorphic, spherical virions that range in average diameter from 150 to 200 nm (Fig. 42.1) (32,146,188). Filamentous virions have been described in some cases, such as for HPIV2 (233). The virion consists of a nucleocapsid (also called the ribonucleoprotein or RNP) packaged in a lipid envelope that is derived from the host cell plasma membrane during budding. The envelope bears spikelike surface projections composed of the tetrameric HN or trimeric F transmembrane glycoprotein. Several PIV, namely SV5 and APVM6 (and mumps virus), have a third membrane protein, the small hydrophobic (SH) protein. The inner surface of the envelope is coated with the nonglycosylated matrix (M) protein.
The hemagglutination activity of the HN protein mediates adsorption of virus to the host cell to initiate infection. The cellular receptor for the PIV is N-acetylneuraminic acid (sialic acid) in a terminal linkage to cellular glycoproteins and glycolipids (204,236). Viral attachment can be measured experimentally by the agglutination of erythrocytes by virus in suspension (hemagglutination) or by the adsorption of erythrocytes to infected cell monolayers expressing HN (hemadsorption). Late in infection, the neuraminidase activity of HN in progeny virions cleaves sialic acid to facilitate release. Neuraminidase activity can be quantified using sialic acid derivatives as substrates in a colorimetric or fluorimetric assay. The F protein mediates fusion between the viral envelope and the host cell plasma membrane, an activity that can be measured in vitro by lysis of erythrocytes.
In the nucleocapsid, the viral genome is tightly bound along its entire length with the nucleoprotein N at a ratio of 1 protein molecule per six nucleotides (~2,500 to 2,700 protein molecules). It also contains approximately 300 copies of the phosphoprotein P and approximately 40 copies of the major polymerase large (L) protein (120,129). Within the virion, the nucleocapsid is wound about itself; however, when it is released by disruption of virus, it assumes a linear, flexible conformation that is approximately 1,000 nm in length (39). The nucleocapsid has an RNA-dependent RNA polymerase that consists of the P and L proteins in association with N-bound genome (79). Purified virions can be activated for cell-free transcription by
P.1500

P.1501

disruption of the envelope with detergent, and the virion-associated polymerase contains all the activities required to transcribe the viral genome in its entirety into messenger RNA (mRNA) (37).
FIGURE 42.2 Gene maps of selected parainfluenza viruses (PIV), not to exact scale. Each negative-sense genome is drawn 3′ to 5′, which is the direction of gene transcription. Each encoded messenger RNA (mRNA) is shown as a rectangle; those encoding the envelope-associated proteins are shaded. The letter(s) within each rectangle identify the encoded protein(s); for the P gene, the protein encoded by the unedited mRNA is listed first. Nucleotide lengths are under each diagram; those representing extragenic leader (le), trailer (tr), and intergenic regions are underlined. Amino acid lengths are shown above the line. Maps are based on sequences listed in Table 42.1.
TABLE 42.2 Distinguishing Features of the Gene Maps of the Respirovirus, Rubulavirus, and Avulavirus Genera
Feature | Genus Respirovirus (e.g., HPIV1, 3) | Genus Rubulavirus (e.g., HPIV2, 4) | Genus Avulavirus (e.g., NDV, APVM66)
RNA editinga | P and V, 1Ga | V and P, 2G'sa | P and V, 1Ga
V protein | Nonstructural | Structural | Structural
C protein | Present | Not present | Not present
SH protein | Not present | SV5 | AMPV6
P protein | ~600 amino acids long | ~400 amino acids long | ~400 amino acids long
Intergenic regions | Conserved triplet | Variable, 1-42 nt | Variable 1-63 nt
HPIV, human parainfluenza viruses; NDV, Newcastle disease virus; AMPV, avian paramyxoviruses. aSee RNA section for a description of editing of the P mRNA. The entries indicate the proteins encoded by the unedited and edited versions of the messenger RNA (mRNA), respectively, and the number of G residues involved. Exceptions: HPIV1 does not edit, and editing by HPIV3 does not seem to produce a V protein because of the presence of intervening translational stop codons (see text).
TABLE 42.3 Parainfluenza Viruses (PIV) Proteins
Protein | Unprocessed Amino Acid Length | Comments
Nucleoprotein (N)a | 489–557 | Major nucleocapsid protein; tightly binds along the entire length of genomic and antigenomic RNA.
Phosphoprotein (P)a | 391–603 | Nucleocapsid-associated; polymerase cofactor; binds to monomeric P and maintains it in a soluble form necessary for nucleocapsid assembly.
Large (L)a | 2204–2269 | Nucleocapsid-associated; major polymerase component; contains catalytic domains.
Matrix (M)a | 341–377 | Inner surface of envelope; virion assembly, and budding
Fusion (F)a | 529–565 | Transmembrane envelope protein; N-linked sugars; forms homotrimers; mediates fusion for viral penetration and syncytium formation; F0 precursor activated by cleavage into disulfide-linked subunits F2-s-s-F1; major neutralization and protective antigen
Hemagglutinin-neuraminidase (HN)a | 565–582 | Transmembrane envelope protein; N-linked sugars; forms homotetramers; mediates attachment to sialic acid during attachment (hemagglutinin), and cleaves sialic acid during virus release (neuraminidase); promotes fusion; major neutralization and protective antigen
Vb | 225–385 | N-terminal domain is identical to that of P; C-terminal domain contains conserved cysteine motif; Rubulavirus V is encoded by unedited messenger RNA (mRNA), is a structural protein, and interdicts interferon induction and signaling; Respirovirus V is encoded by edited mRNA, is less abundant and nonstructural, and blocks interferon induction and signaling, but its functions are less well understood.
C′, C, Y1, Y2b | 175–219 | Respirovirus only; encoded by a separate open reading frame (ORF) in P or V mRNA unaffected by RNA editing; nested carboxy-coterminal set of proteins encoded by use of one or more translation start sites; blocks interferon induction and signaling; enhances virion budding; downregulates viral RNA synthesis
D, W, Ib | 155–372 | N-terminal domain identical to that of P; C-terminal region can be very short (W, I) or somewhat longer (D); encoded by edited mRNA
Small hydrophobic (SH) b (SV5, APMV6 only) | 44–142 | Transmembrane surface protein; virion structural component
aVirion component found in all PIV. bNonessential accessory protein(s).
RNA
The typical PIV genome is a single strand of negative-sense RNA of approximately 15,500 nucleotides (nt) in length, although the recently determined sequence of AMPV6 is larger at 16,236 nt (Table 42.1, Fig. 42.2). RNA replication involves an intermediate that is an exact complementary copy of the genome, called the antigenome; Neither molecule is capped nor polyadenylated and both are completely bound with N protein (121). Interestingly, the nucleotide lengths of the genomes and antigenomes of the PIV (and all of Paramyxovirinae) are even multiples of six. This property, which is essential for efficient RNA replication, is called the rule of six (119,120,121,199). This is thought to reflect an obligatory nucleocapsid organization in which each N protein monomer associates with exactly six nucleotides. In the most compelling demonstration of this rule,
P.1502

recombinant HPIV2 and HPIV3 genomes, whose nucleotide lengths by design were not even multiples of six, quickly mutated to conform to the rule (196,199). In addition, there is specificity to the spacing of the viral promoters and possibly other cis-acting RNA signals relative to nucleotide position within each hexamer (120).
The genome contains, in 3′ to 5′ order: a short 3′ extragenic leader region of 55 to 70 nt, followed by six or seven genes separated by intergenic regions that are conserved trimers (usually 3′-GAA in genome-sense) in the case of Respirovirus or nonconserved sequences of variable length in the case of Rubulavirus and Avulavirus, followed by an extragenic 5′ trailer region of 21 to 114 nt (Fig. 42.2). Six genes are present in all PIV in the invariant order N-P-M-F-HN-L. SV5 and APMV6 have an additional gene that is located between the F and HN genes and encodes the SH protein (Fig. 42.2).
Transcription initiates at a single major promoter that is contained within the first 90 to 96 nt of the genome, thus spanning the leader region and upstream end of the N gene (207). The genes are transcribed sequentially in the 3′ to 5′ order to yield separate nonoverlapping mRNA (37,121). Transcription is guided by short, conserved signals at the gene termini: a gene-start (GS) signal of approximately 10 nt at the upstream end of each gene initiates synthesis of the mRNA, and a gene-end (GE) signal of approximately 12 nt at the downstream end directs polyadenylation and termination of the mRNA, after which the polymerase remains template bound and proceeds to the next gene. The mRNA are capped, methylated, and polyadenylated by the viral polymerase; the poly(A) tail is synthesized by stuttering on a run of U residues in the GE signal (121,163).
FIGURE 42.3 Layout (not to exact scale) of the multiple open reading frames (ORF) contained in the P messenger RNA (mRNA) of selected members of Respirovirus (SeV, HPIV1, HPIV3) and Rubulavirus (HPIV2, HPIV4) to illustrate the diversity of editing strategies. The unedited mRNA of each virus is shown with reading frames 1, 2, and 3 (numbering is shown for SeV) in descending order. Each editing site is indicated by a vertical bar with the sequence motif shown in positive sense and numbered according to the complete genomic sequence (where available), except for HPIV1 which does not edit. ORFs are shown as rectangles: P protein (open); V protein (shaded); W, I, or D domains (black); C protein (hatched). Amino acid lengths are indicated. Vertical bars in the V ORF of HPIV1 and HPIV3 indicate translational stop codons that interrupt each ORF. The C protein (Respirovirus) is unaffected by editing. Reading frame 2 in each virus encodes the P (Respirovirus) or V (Rubulavirus) protein in the unedited mRNA. The addition of one or two G residues shifts the reading frame and fuses the upstream domain in reading frame 2 to the downstream domain in reading frame 1 or 3, respectively. The P/V/W/D/I proteins encoded by the unedited and edited mRNAs are indicated to the right with the amino acid length indicated as a sum of the domains upstream and downstream of the editing site. The multiple translational start sites in C of SeV and HPIV1 are indicated by name (C′, C, Y1, Y2) and by the amino acid length of the encoded protein (parentheses). The non-AUG codons (ACG, GUG) that initiate C′ also are indicated. SeV, Sendai virus; HPIV, human parainfluenza virus.
Each gene encodes a single major protein except for the P gene, which has a complex strategy that, depending on the virus, expresses a variety of proteins using either two or all three of the reading frames (Fig. 42.3). The major proteins encoded by the P gene are P, V, and C. Every PIV encodes a P protein. Most, but not all (see below) also encode a V protein that is distinguished by having a C-terminal domain that contains a conserved cysteine-rich motif. Among the PIV, only members of Respirovirus also encode the C protein (Table 42.2, Fig. 42.3).
The P and V proteins are encoded by alternative forms of the P mRNA that differ because of a novel mechanism
P.1503

called RNA editing that is characteristic of Paramyxovirinae (119,121). This involves the co-transcriptional insertion of one or more G residues into the nascent mRNA by polymerase stuttering or slippage at an editing motif midway along the P gene. An array of mRNA is produced, which includes the unedited, exact-copy form as well as subpopulations that contain one, two, and more G residues. The insertion of one residue (or 4, 7, and so on) creates a shift into one of the two alternative reading frames, and insertion of two residues (or 5, 8, and so on) shifts into the other alternative frame. Each frame shift creates a chimeric open reading frame (ORF) that fuses the upstream coding sequence with that of the downstream alternative reading frame (Fig. 42.3).
In Respirovirus and Avulavirus, the exact copy mRNA encodes the P protein, whereas a version edited by the addition of a single G residue encodes the V protein in those members that have V (Table 42.2, Fig. 42.3). The insertion of two G residues accesses a second internal ORF that, in the case of HPIV3 and BPIV3, is of substantial size and results in a chimeric protein called D. In the case of SeV and NDV, this alternative ORF quickly terminates and results in a protein called W that essentially is a truncated P protein (Fig. 42.3).
In Rubulavirus, it is the exact-copy mRNA that encodes the V protein, whereas an edited version containing two G residues encodes P. The insertion instead of a single G insertion accesses an alternative ORF that quickly terminates: this is comparable to the Respirovirus W and is called I (Fig. 42.3).
As noted, there are two Respiroviruses in which editing does not seem to result in a V protein. HPIV1 does not appear to edit at all, and its V ORF is interrupted by numerous stop codons and apparently is a nonfunctional relic (Fig. 42.3) (181). HPIV3 has an intact, conserved V domain, but it is separated from the editing site by two or more (depending on the strain) stop codons in the same reading frame (Fig. 42.3) (64), which makes it unlikely that an HPIV3 V protein could be translated efficiently from an edited mRNA. Genetic evidence suggests, however, that an HPIV3 V protein is made (56) (see Proteins section). It might be that the V ORF of HPIV3 is accessed by another mechanism (e.g., ribosome frameshifting).
The C ORF of the Respirovirus P mRNA initiates near the 5′ end of the P mRNA, overlapping the P ORF (Fig. 42.3). The C ORF terminates before the editing motif and, thus, is unaffected by editing. The C ORF of SeV and HPIV1 are accessed by more than one translational start site to give rise to a nested set of carboxy-co-terminal proteins called C′, C, Y1, and Y2, listed in the order of appearance of the respective translational start site. Note that the translational start site for C′ is a non-AUG codon: the reduced efficiency of translational initiation at such sites allows a substantial proportion of ribosomes to bypass it and initiate at the next downstream site, that of C. In contrast, the Y1 and Y2 proteins are expressed by a noval ribosomal shunting mechanism and by proteolytic processing of the C′ protein (48,49).
Several factors control the relative efficiency of expression of the various PIV genes at the level of transcription. As is typical for Mononegavirales, a gradient of transcription exists in which promoter-proximal genes are expressed somewhat more efficiently than promoter-distal genes (37,80). This is thought to be caused by polymerase falloff at the gene junctions. With the exception of L, however, the gradient of expression is not continuous or steep; in the case of SeV, for example, the P, M, F, and HN genes are expressed at 0.30, 1.15, 0.61, and 0.38 times the level of N (87). Expression of the L gene is much lower (0.02 that of N), but this does not appear to result from falloff at the HN–L junction (80). Instead, it probably reflects falloff within this very long gene, because a foreign gene inserted downstream of L is expressed very inefficiently (237). For the other genes, differences in transcription signals also influence gene expression. In SV5, the efficiency of the different gene junctions with regard to expression of the downstream gene varies over a fourfold range, indicative of regulation at the level of the termination or re-initiation at the gene junctions (80).
A number of PIV have evolved mechanisms for downregulating expression of the F gene. For example, the M GE signal of HPIV3 contains an apparent eight-nucleotide insertion that causes increased M-F read-through (38); the M GE signal of SV5 contains a single nucleotide substitution that has the same effect (173); and, in SV41, the M GE signal is lacking altogether and M is expressed solely as an M-F read-through mRNA (216). Interestingly, the F gene of SV41 also is expressed as a monocistronic mRNA by initiation at its GS signal, but this occurs at a reduced level because most of the polymerase molecules are already engaged in reading across the M–F junction. In each case, these aberrant or absent M GE signals result in the synthesis of an M–F read-through mRNA at the expense of a monocistronic F mRNA. In HPIV1, the same effect of increased M–F mRNA at the expense of monocistronic F mRNA was observed, but was caused by some unknown structural feature of the long upstream, nontranslated region of the F gene (15). In these various M–F read-through mRNA, the F ORF would not be efficiently accessed by ribosomes because of its internal position. Finally, SeV downregulates expression of its F gene by yet another mechanism, namely through a suboptimal GS signal (113). Thus, each of these strategies results in reduced expression of this fusogenic factor. In the case of SeV, this reduces the virulence of the virus (113). It might be that, by reducing morbidity and mortality in the host, the virus increases its opportunities for shedding and spread.
Proteins
All PIV encode six common proteins: HN, F, M, N, P, and L (Table 42.3). Various members also encode one or more
P.1504

additional proteins (C, V, D, W, I, SH) that are not essential for replication in vitro and are called accessory proteins.
FIGURE 42.4 Linear diagram and antigenic organization of the human parainfluenza virus (HPIV)3 hemagglutinin-neuraminidase (HN) glycoprotein. (Strain 47885/57; from ref. 35, with permission.) • Denotes cysteine; HI (hemagglutinin-inhibiting) and NI (neuraminidase-inhibiting) denote positions of amino acid substitutions identified in neutralization-resistant mutants selected with HI and NI monoclonal antibodiesm; | indicates amino acid variability among natural isolates.
HN Glycoprotein
The PIV HN glycoprotein (Fig. 42.4) mediates attachment by binding to host cell sialic acid. This activity is responsible for the viruses’ ability to agglutinate erythrocytes. HN also functions late in infection to cleave sialic acid residues on the virus and nearby cell surface proteins to facilitate release of progeny virions. The dual hemagglutinin–neuraminidase functions of HN appear to be modulated by halide ion concentration and pH (144). Hemagglutination activity appears to be favored by the halide ion concentration and pH of the extracellular environment, consistent with the role of HN in binding to extracellular receptors, whereas neuraminidase activity is optimal at lower pH and halide ion concentration, consistent with the role of HN in stripping sialic acid from newly formed viral and host cell glycoproteins in intracellular vesicles during transport to the cell surface. The HN protein of PIV, and, indeed, most Paramyxovirinae, also plays an essential role in promoting fusion by the F protein; in nearly all cases, efficient fusion depends on what appears to be a physical interaction between HN and F. It is thought that HN promotes conformational changes in F that are involved in fusion (172); this fusion-triggering activity of HN appears to be dependent on it being bound to its cellular receptor (148,183).
The HN protein is a type II glycoprotein that contains an uncleaved signal /anchor sequence located near the N-terminus (Fig. 42.4). HN assembles into homotetramers containing a stalk that is sensitive to trypsin cleavage and a globular head that represents most of the extracellular domain. The globular head retains all of the biologic activities and the major antigenic sites, and the stalk probably is a support structure. On a gross level, the globular head has a box-shaped structure in which the four identical subunits exhibit fourfold symmetry. Crystal structures have been determined for the ectodomains of the HN proteins of NDV and HPIV3 (16,42,131) (see for Chapter 41 for a more detailed description).
The HN protein of some avirulent strains of NDV is synthesized as a longer precursor, HN0, in which the functions of the hemagglutinin and neuraminidase are inactive (153,185). Activation requires an endoproteolytic cleavage that results in the loss of a small, 9-kd glycopeptide from the carboxy terminus and, as with the F0 precursor (see below), a change in conformation (118,153). As with the F0 precursor protein of the avirulent strains, HN0 is resistant to cleavage in most cell types and presumably is cleaved by extracellular secretory proteases; unlike F0 it does not have a marked preference for trypsin and can be activated in vitro by a variety of proteases (153). It might be that the shorter HN proteins of virulent strains that lack this extension and do not require cleavage arose evolutionarily from longer cleaved ancestral ORF by the introduction of translational stop codons. This is suggested by the finding that the ORFs of virulent NDV strains retain the apparent relic of an in-frame C-terminal extension beyond the nonsense codon terminating the current ORF (145). A counterpart to HN0 has not been described for any other PIV, although the sequence of the HN gene of HPIV4 has been interpreted as containing a relic of such an extension (9).
FIGURE 42.5 Linear diagram and antigenic organization of the human parainfluenza virus (HPIV)3 F protein. (Strain 47885/57; from ref. 35, with permission.) • Denotes cysteine; FI (fusion-inhibiting) denotes amino acid substitutions identified in neutralization-resistant mutants selected with FI monoclonal antibodies; | indicates amino acid variability among natural isolates.
P.1505

F Glycoprotein
The fusion (F) glycoprotein (Fig. 42.5) mediates penetration of the host cell by fusion of the viral envelope to the plasma membrane. Late in infection, when newly synthesized F glycoprotein has accumulated on the surface of the infected cell, it also can mediate fusion with contiguous uninfected cells. This results in the formation of syncytia, a prominent cytopathic effect in monolayer cultures in vitro. As noted, fusion by most PIV also depends on the HN protein. At least in the case of SeV, the F protein also can act as an auxiliary attachment protein that binds to cells via the hepatocyte-specific asialoglycoprotein receptor (13), although the significance of this alternative entry pathway in vivo is not known.
The F is a typical type I glycoprotein (Fig. 42.5), with a cleaved N-terminal hydrophobic signal peptide and a C-proximal membrane anchor. It is synthesized as an inactive precursor, F0, that is converted into the fusogenic form by cleavage by a host endoprotease to yield two subunits, F2 (amino acids 19 to 109 in HPIV3) and F1 (residues 110 to 539 in HPIV3), which remain linked by a disulfide bond (98,118). The F1 amino terminus created by cleavage is a hydrophobic region called the fusion peptide that is thought to insert into the target membrane to initiate fusion. Crystal structures have been determined for soluble forms of the F proteins of NDV and HPIV3, as prototypes of Paramyxoviridae (29,234) (see Chapter 41 for a more detailed description).
Cleavage of F0 is a prerequisite for virus infectivity and sometimes can be an important determinant of tissue tropism and pathogenesis (154). The PIV F0 proteins fall into two groups with regard to cleavage phenotype (Table 42.4). The F0 proteins of most of these viruses, including prototype strains of HPIV3, BPIV3, HPIV2, SV41, SV5, and virulent strains of NDV, are cleaved intracellularly by ubiquitous host cell endoproteases of the exocytic pathway, most notably furin (154). Cleavage occurs on the C-terminal side of a short sequence that is rich in basic amino acids and typically conforms to the consensus furin motif Arg-X-Arg/Lys-Arg↓ (182). Following cleavage, the basic amino acids of the cleavage sequence subsequently are removed by further proteolysis (118).
In contrast, the F0 proteins of SeV, HPIV1, HPIV4, and avirulent strains of NDV are insensitive to intracellular proteases and depend on extracellular cleavage by secretory protease. The cleavage sequences of their F0 proteins contain fewer basic residues; typically, a single arginine residue is seen preceding the cleavage site, with some viruses (e.g., the avirulent strains of NDV) having a second arginine or lysine at position -4 (Table 42.4) (145,154,212). Furin has been reported to sometimes cleave at a minimal motif of Arg-X-X-Arg (182), but apparently that does not occur significantly in the case of the avirulent NDV strains. A secretory endoprotease that appears to have a primary role in activating SeV and avirulent NDV in ovo was purified from eggs and identified as blood clotting factor Xa (162). An activating secretory protease with a similar activity, named tryptase Clara in reference to the bronchiolar epithelium cells that produce it, has been isolated from rat lung (154,187). More recently, a plasmin-derived, membrane-associated protease also has been implicated in extracellular proteolytic activation (151). In tissues that
P.1506

lack an available secreted protease, the virus that is produced contains only the uncleaved F0 protein and is unable to initiate further rounds of infection. In vitro, propagation of these viruses is dependent on the addition of trypsin to the medium.
TABLE 42.4 Cleavage Site of the F0 Protein of Selected Parainfluenza Viruses (PIV)a
Virus | Six Amino Acids Immediately Preceding the Cleavage Site (Downward Arrow)
HPIV1 | Asp | Asn | Pro | Gln | Ser | Arg | ↓
SeV | Gly | Val | Pro | Gln | Ser | Arg | ↓
HPIV3 (prototype and four clinical isolates) | Asp | Pro | Arg | Thr | Arg Lys | Arg | ↓
HPIV3 (three clinical isolates) | Asp | Pro | Arg | Thr | Glu | Arg | ↓
HPIV2 (prototype strains) | Thr Lys | Thr | Arg | Gln | Lys | Arg | ↓
HPIV2 (nine clinical isolates) | Thr Ala | Thr Pro | Arg | Gln | Glu | Arg | ↓
HPIV4 | Ser | Glu | Ile | Gln | Ser | Arg | ↓
NDV (virulent strains) | Gly | Arg | Arg | Gln | Arg Lys | Arg | ↓
NDV (seven avirulent strains) | Gly Glu | Gly | Arg Lys | Gln | Gly Ser | Arg | ↓
aFor sequences, see Table 42.1 and refs. 8,37,146,213. Arg or Lys residues are bold, and Arg or Lys residues involved in the consensus furin motif (Arg-X-Arg/Lys-Arg↓) are underlined. BPIV3, SV5 and SV41 are not shown, but all contain the consensus furin motif.
The presence of a multibasic cleavage site is important but not obligatory for intracellular cleavage. For example, a number of SeV mutants that were selected in vitro for changes in cleavage phenotype were found to have F0 proteins that are cleaved intracellularly but lack a multibasic cleavage sequence. In these viruses, the introduction of nearby mutations (e.g., a proline substitution in the -2 position relative to the cleavage site, a methionine substitution somewhat further upstream, or the loss of an acceptor site for N-linked sugar) appeared to be responsible for the acquisition of intracellular cleavability, presumably through steric or conformational effects (164,210). Sequence analysis of clinical isolates of HPIV3 showed that four of seven isolates contained the consensus furin motif, whereas three other isolates had the sequence Arg-Thr-Glu-Arg in which Glu at position -2 changed the consensus furin motif to a minimal motif (Table 42.4) (36). These strains were fully competent for replication and the production of infectious virus in vitro and in the respiratory tract of rhesus monkeys, representing a situation in which the minimal motif was sufficient. Similarly, whereas prototype strains of HPIV2 contain the consensus furin motif, several clinical isolates conformed instead to the minimal motif because of Glu at position -2: Arg-Gln-Glu-Arg (8) (Table 42.4). In this case, restricted growth by the latter clinical strains in vitro was observed in simian vero cells but not in primary cultures of primate cells. Thus, a gradient of cleavability is seen, determined by the cleavage site sequence, other structural features in the F protein, and the available host protease.
The Nucleocapsid-associated N, P, and L Proteins
The N, P, and L proteins, together with the RNA genome, are the viral components necessary and sufficient to assemble the nucleocapsid and to direct transcription and RNA replication (79,207).
The N protein is highly conserved with regard to amino acid sequence and associates with genomic and antigenomic RNA to form highly stable, ribonuclease (RNAse)-resistant helical nucleocapsids. N can participate in nucleocapsid formation only when it is available in a soluble complex with the P protein. The N-terminal 75% of N is the more highly conserved part and is involved in forming the soluble complex with P as well as in subsequently associating with other N monomers and with RNA to form the nucleocapsid. The more variable C-terminal 25% of the molecule is not required to form the nucleocapsid, but is essential for it to function as a template (18,121).
The P protein is not highly conserved within a genus and has little or no significant sequence identity between genera. The P protein of Respiroviruses (568 to 603 amino acids) is characteristically larger than that of Rubulaviruses and
P.1507

Avulaviruses (392 to 399 amino acids). The P protein consists of N- and C-terminal functional modules separated by a divergent spacer that spans the RNA editing site (121). P is found as a homotetramer (208). P is the most heavily phosphorylated viral protein, although the bulk of constitutive phosphorylation can be ablated by mutation in recombinant SeV without effect (93). The N-terminal module of P is responsible for binding to free N protein and maintaining it as a soluble monomer necessary for nucleocapsid formation during RNA replication (46,88). The C-terminal module, which contains the homo-oligomerization domain and the polymerase cofactor domain, is the only region of P necessary for transcription. This C-terminal module mediates binding of P to the nucleocapsid. It also binds L protein and mediates its association with the nucleocapsid (88,121).
The L protein is a large multifunctional protein responsible for nucleotide polymerization and mRNA capping and methylation (163). The N-terminal half of L contains blocks of highly conserved amino acids that are thought to be polymerase catalytic domains. Whether free in the cytoplasm or associated with the nucleocapsid, L is present as a complex with the P protein (88,121).
Matrix M Protein
Conserved and nonglycosylated, the M protein is the most abundant virion protein; it is located on the inner face of the virion envelope. In the infected cell, M associates with the inner face of the plasma membrane and plays key roles in virion assembly, budding, and release (191,205). Depending on the virus, expression of M alone (e.g., HPIV1) or together with N and HN or F (e.g., SV5) triggers the formation and release of virus-like particles (41,203). The M protein of SV5 was recently shown to contain a domain that mediates interaction with the host ubiquitin-proteasome pathway during the late stage of budding (191). M may also play a role in directing the transport of viral components to the plasma membrane (164,205).
Nonessential Accessory Proteins: C, V, D, W, I, and SH
The C protein, found in Respirovirus but not Rubulavirus or Avulavirus, is an abundant, small basic protein whose sequence is not well conserved. It interacts with both the nucleocapsid and L protein and is present in trace amounts in the virus particle. The C ORF of HPIV1 and SeV is expressed as a nested set of carboxy-coterminal proteins, namely C″, C (the major species), Y1, and Y2, each from a different translational start site (Fig. 42.3), although as noted, proteolytic processing of the C′ protein appears to be a second mechanism of generating Y1 and Y2 (48,49). The different forms have functional differences (66). Other viruses, such as HPIV3 and BPIV3, appear to encode a single species of C protein.
The C proteins are multifunctional, based mainly on studies with SeV. Their most prominent roles are (a) inhibition of the induction of interferonα/β by the host cell in response to viral infection, achieved by interfering with activation of interferon regulatory factor (IRF)-3, and (b) inhibition of intracellular signaling mediated by interferon α/β and γ, achieved by interfering with activation of STAT1 and STAT2 (67,124,125,184). Other functions of C include downregulating viral RNA synthesis, facilitating virion budding and release, and inhibiting cellular apoptosis (67,114,124,125,184). There likely is variability from virus to virus. Ablation of expression of the C ORF in recombinant SeV and HPIV3 yielded viruses that were highly attenuated for replication in vitro and in vivo (56,126). The functions of C and the other accessory proteins are described in greater detail in Chapter 41.
The V protein has an upstream domain that is identical to that of P and a downstream domain that has a high degree of sequence conservation among members of Paramyxovirinae and, in particular, has seven cysteine residues that are invariant (81,159). Each member of the Rubulavirus and Avulavirus genera makes a V protein (none make C), and V is packaged in the virus particle. Although V is structurally distinct from the Respirovirus C protein, it has some important effects in common: in Rubulavirus/Avulavirus, it is the V protein that blocks both interferon α/β induction and interferon-mediated signaling, based on studies with SV5, HPIV2, and NDV (4,81,90,171). Inhibition of interferon production is achieved by preventing activation of IRF-3, and in most cases inhibition of signaling is achieved by targeting STAT1 for degradation, thus blocking signaling from interferon α/β and γ. In the case of HPIV2, STAT2 is degraded instead, however, thus blocking signaling from interferon α/β but not γ (235). In addition, the V protein of SV5 inhibits apoptosis and retards the cell cycle (135,225). Recombinant SV5 in which the cysteine-rich region of V has been disrupted is highly attenuated in cells competent for interferon production (81). This mutant, however, readily reverted to a wild-type–like virus even when passaged in Vero cells that cannot make interferon, indicating this domain is important beyond its role in interferon antagonism.
Of the Respiroviruses, SeV, BPIV3, and possibly HPIV3 (see below) make a V protein, whereas HPIV1 does not. The V protein might be less essential for Respirovirus because of the strong interferon antagonism of the C protein specific to that genus. Respirovirus V appears to be nonstructural. The SeV V protein inhibits the induction of interferon by interfering with activation of IRF-3, but does not appear to block interferon-mediated signaling (4,73,124,171). Recombinant SeV in which expression of V has been silenced is highly attenuated, although this attenuation does not seem to be mediated solely by interferon because it also is observed in genetically modified mice that do not respond to interferon (186).
P.1508

The W (SeV), I (Rubulavirus), and D (HPIV3 and BPIV3) proteins are additional chimeric species made by RNA editing that, as with V, contain an N-terminal domain that is identical to that of P (Fig. 42.3). This is fused to a downstream domain that is very short in the case of W and I and is somewhat longer in the case of D. The part of the P protein that is present in V, W, I, and D contains the domain responsible for forming a complex with monomeric N protein. In vitro studies with reconstituted SeV templates showed that expression of W or V inhibited RNA synthesis by competing with P for monomeric N (89). In recombinant SeV, however, ablation of expression of V and W together was more highly attenuating in vivo than ablation of either ORF alone. Thus, W is relevant in vivo, but its expression enhances rather than inhibits virus replication. In HPIV3, interruption of the V or D ORF individually did not attenuate the virus for replication in hamsters or primates, but ablation of both ORFs was modestly but significantly attenuating (56). This suggests that the expression of D is relevant in vivo, and also indicates that the HPIV3 V ORF, which cannot be accessed by RNA editing because of intervening stop codons, is somehow expressed, although its impact is not great.
Among the PIV, only SV5, mumps virus, and APMV6 are known to encode SH proteins, which are 44, 57, and 142 amino acids in length, respectively. All members of subfamily Pneumovirinae also encode an SH protein. In each case, the SH protein is a transmembrane virion envelope protein with an externally oriented C-terminus. SH can be deleted without much effect on virus growth in vitro or fusion activity. Recombinant SV5 from which the SH gene was deleted, however, has been associated with increased apoptosis mediated by tumor necrosis factor (136).
Antigenic Composition and Determinants
Postinfection sera from animals and humans contain antibodies against most or all of the major PIV proteins. The HN and F proteins, however, are the only antigens shown to induce antibodies that neutralize infectivity. In vivo, parenteral administration of polyclonal or monoclonal antibodies specific for SeV HN or F confers resistance to challenge with SeV (174). Infection of rodents with recombinant vaccinia virus expressing the HN or F glycoprotein of HPIV3 induces a high level of resistance to respiratory challenge (202). Similarly, immunization with purified HPIV3 HN and F glycoproteins induces a high level of immunity in cotton rats, guinea pigs, and hamsters (3,174).
The internal proteins of HPIV3 also induce a protective response. This was demonstrated using a recombinant HPIV3 in which the HN and F genes were replaced by those of HPIV1. This made it possible to compare the relative contributions to protection of the internal proteins versus the surface glycoproteins (206). The HN and F proteins induced a high level of protection (in this case, specific to HPIV1) that was long-lived. In contrast, the HPIV3 protection attributed to the internal proteins, which presumably was mediated by major histocompatibility class I-restricted, CD8+ cytotoxic T lymphocytes (CTL), was weaker and waned over a period of several months (206). This suggests that cellular immunity can contribute significantly to protection for a short period following infection, but that the memory response is not effective in providing long-term protection.
Antibodies to HN can be measured by hemagglutinin-inhibiting (HI) and neuraminidase-inhibition (NI) assays, which are based on the ability of the antibodies to block these activities of purified virions in vitro. Antibodies specific to the F protein can also be measured by inhibition of syncytium formation (fusion inhibition [FI]) in cell culture, as well as by inhibition of hemolysis of erythrocytes by purified virions in vitro. Because F activity also depends on HN, however, HN-specific antibodies also inhibit these activities.
The antigenic organization of the HN of HPIV3, as a model for the PIV, is summarized in Figure 42.4. The antigenic sites were defined by competitive-binding assays with pair-wise combinations of mAb (222). Six antigenic sites were defined; five of the sites (A, B, D, E, and F) did not overlap, whereas site C overlapped sites A and B. Three of the sites (A, B, and C) reacted with mAb that neutralize virus and inhibit hemagglutination (35). Of 14 identified epitopes, 11 are involved in neutralization: 7 are present in site A, 2 in site B, and 2 in site C (35).
Amino acid residues important for the structures of the neutralization epitopes of HPIV3 HN were identified by sequence analysis of 13 neutralization-resistant mutants selected with mAb to sites A, B, or C (Fig. 42.4) (34). Each of the mutants sustained a single amino acid substitution that, in most cases, was located in the C-terminal half of the molecule. Different mAb directed to the same site (and in two instances to the same epitope) selected mutations widely separated on the HN molecule, suggesting that these sites and their epitopes are formed by juxtaposition of distant regions in the folded structure. Consistent with this interpretation is the observation that boiling and reduction of HPIV3 or NDV HN markedly reduces its reactivity with a panel of mAb, and neutralization epitopes could not be mimicked by synthetic peptides (84). Many of the antigenic sites defined by the murine mAb for HPIV3 HN (and F) are recognized by antibodies in postinfection human sera (223).
The antigenic and functional organization of the HPIV3 F protein, as a model for the PIV, was elucidated by the same strategy (Fig. 42.5). Competitive binding of a panel of HPIV3 F-specific mAb identified seven non-overlapping antigenic sites (A to F) and one site (AB) that bridged sites A and B (35). Fourteen neutralization epitopes were identified within sites A, B, C, and AB, and at least some of the mAb represented by each site also inhibited fusion. The
P.1509

remaining sites (not shown) each contain a single epitope that is not involved in neutralization of fusion inhibition, whereas site A also contains a single non-neutralization epitope. Sequence analysis of neutralization-resistant mutants selected in vitro with the HPIV3 F-specific mAb showed that neutralization epitopes in sites A and B involved amino acid residues located in both the F1 and F2 subunits (35,219). As is the case with the HPIV3 HN protein, this suggests that distant regions of the linear protein are folded into close proximity to create the mature antigenic sites. Consistent with this, F-specific mAb that neutralize infectivity and inhibit fusion usually do not react efficiently with denatured F protein, such as in Western blot analysis.
The primary immune response to HPIV1, 2, and 3 is relatively specific for infecting virus, consistent with their status as distinct serotypes (57). The response to subsequent infection by a heterotypic virus or to a booster response to the same serotype, however, is more cross-reactive (40). This cross-reactivity among the HPIV types can confound serologic diagnosis and seroepidemiology.
Although HPIV1, 2, and 3 each appear to be monotypic, polymorphism within serotypes exists. For example, analysis of 38 HPIV3 strains recovered over a 26-year interval in widely separated locations (United States and Australia) indicated that 6 of the 11 neutralization epitopes on HN, as well as 3 of 14 such epitopes on F, were completely conserved among all strains (34,35). The observed variation in HN and F neutralization epitopes did not seem to involve progressive accumulation of changes with time because variation detected in early isolates was not consistently conserved in later strains. Rather, it appears that the heterogeneity that exists results from random mutations that are not subject to strong immunologic selective pressure (35). Sequence analysis of HPIV1, HPIV2, and NDV has documented the apparent progressive accumulation of sequence differences, resulting in distinct lineages, but antigenic changes have been noncumulative and nonprogressive, and they do not correlate with the genetic lineages (86,176,185). The introduction of a vaccine against any of the HPIV will provide an opportunity to evaluate the capacity of circulating virus to accumulate antigenic differences compared with the vaccine strain.
Normal adult humans tested for memory CD8+ CTL against HPIV1 demonstrated strong responses to HN, P, and N; a weak response to M; and an insignificant response to F in this particular subject group (47). CTL lines that had been stimulated in vitro with HPIV1 showed high reactivity with the closely related SeV, and several cell lines recognized an N peptide that was conserved between HPIV1 and SeV. Remarkably, lower but clearly demonstrable reactivity also was detected against HPIV3 by the HPIV1-stimulated lines. Thus, the human CTL response is directed against multiple HPIV proteins (as would be expected) and cross-reactivity between serotypes can occur.
Propagation and Assay in Cell Culture
The HPIV grow well in primary simian or human kidney cell cultures, which allows efficient recovery of these viruses from clinical specimens. The LLC-MK2 rhesus monkey kidney, Vero African green monkey kidney, and NCI-H292 human lung carcinoma cell lines are efficient for recovery and growth of the HPIV (20). Growth of HPIV1 and HPIV4, but not HPIV2 or 3, requires the addition of trypsin (1 to 5 µg/mL) to the medium. Virus infection of cultured cells can be monitored by hemadsorption or by immunofluorescence staining. HPIV2 and HPIV3 produce a cytopathic effect that is characterized by syncytium formation, particularly in heteroploid cell lines. The cytopathic effect of HPIV1 and HPIV4 is less pronounced. HPIV3 can readily be quantitated by plaque assay or by limiting dilution and direct observation of cytopathology, whereas plaque production or growth following limiting dilution by the other HPIV usually is visualized by hemadsorption or immunostaining. Typical yields in tissue culture for HPIV1, 2, and 3 are 107to 108 50% tissue culture infectious dose (TCID50) per milliliter of medium, whereas replication of HPIV4 is substantially less efficient (20).
The ability of a PIV to replicate efficiently in a given cell culture depends, in part, on whether it can block interferon production and signaling in that particular host. For example, SeV efficiently blocks interferon production and signaling in mouse cells and efficiently grows in those cells. In contrast, SV5 does not efficiently antagonize the interferon system in murine cells and growth is inefficient; however, efficient growth is achieved if interferon is depleted by adding interferon-specific antibodies to the medium or if the cells are from a genetically manipulated mouse that lacks the interferon receptor (52). Typically, a virus can antagonize the interferon system in cells from its native host, but not necessarily in those from heterologous hosts.
Nature of Cell Injury
The nature of cell injury in vivo is not fully understood and seems to involve different pathways for different PIV. Some viruses, particularly SV5, can cause a persistent, productive infection in primary cell culture that does not kill cells or shut off cellular RNA or protein synthesis (31). In contrast, syncytium formation leading to cell death is a prominent feature of infection of heteroploid cell cultures with HPIV2 or 3. A different situation has been observed for SeV, which induces programmed cell death (68). Interestingly, a recombinant SeV was constructed in which alteration of the leader region resulted in a virus that had a heightened ability to block apoptosis and was not cytopathic (95).
Recently, the characteristics of HPIV3 infection were studied in a culture system of primary human airway cells that are differentiated into a pseudostratified mucociliary epithelium that closely models the epithelium of the conducting airways (236). HPIV3 exclusively infected ciliated
P.1510

cells on the apical surface of the tissue, and virus release occurred exclusively from the same face. Interestingly, little evidence was seen of virus-mediated cytopathology and cell-to-cell fusion. Thus, HPIV3 apparently is not inherently a highly cytotoxic virus. It may be that much of the cytopathology observed in vivo is the result of the host response to infected cells rather than direct viral damage. When these infected cultures were maintained over the course of 2 weeks, most of the infected cells were shed into the medium, possibly by an acceleration of the normal mechanism of cell shedding and replacement. In addition, a substantial increase was seen in mucin-containing cells, which is consistent with the increased mucus production observed in infected individuals. Because these effects were observed in an in vitro cell culture system, they are independent of an intact immune system.
In the in vitro model of human airway epithelium, the lack of cell-to-cell fusion appeared to be due to the tightly polarized nature of the apical cells: surface expression of the F glycoprotein was localized to the apical surface and probably was restricted from contact with neighboring cells. Thus, the syncytium formation that is prominent in nonpolarized monolayer cultures might not be significant in the airway epithelium. Whether it occurs in the alveolar epithelium is unknown. In humans, the pathology of fatal HPIV disease usually does not include giant-cell formation, unless the patient has a severe defect in T-lymphocyte function (50,99) or is profoundly immunosuppressed (228).
Infection in Experimental Animals and Other Laboratory Hosts
Hamsters are very sensitive and permissive to infection by HPIV1, 2, or 3. Infection, however, usually is asymptomatic and pulmonary pathology is minimal or undetectable. Guinea pigs, cotton rats, and ferrets also develop a semipermissive silent infection with these viruses, but mice are poorly permissive. Chimpanzees and a variety of monkeys can be infected with HPIV1–3, but only HPIV3 causes symptomatic illness that sometimes occurs in chimpanzees and African green monkeys (33,57). The absence of significant disease in most experimental animals is associated with limited virus replication.
Some strains of HPIV1, 2, or 3 replicate in the embryonated chicken egg, whereas others do not. Eggs are less reliable and sensitive for the isolation of virus from patients than are monkey kidney cells.
Genetics and Reverse Genetics
The RNA viruses (e.g., PIV) typically have a high rate of nucleotide misincorporation of approximately 10-3 to 10-4. The error-prone nature of RNA synthesis provides the potential for rapid evolution and, indeed, PIV readily evolve under selective pressure in vitro (78). These viruses, however, appear to evolve very slowly in nature. Sequence analysis of NDV strains isolated over a 50-year period identified what appears to be a progressive accumulation of nucleotide changes, but this was not accompanied by progressive antigenic change (185). The HPIV3 F and HN glycoproteins have undergone little variation (1.5% to 2.4%) since the first strain was recovered from humans (35). Variation has not been progressive, and the differences have been significantly less than those described for the H1 hemagglutinin of influenza A virus that had undergone antigenic drift over a 7- to 8-year interval (178).
RNA recombination by the PIV has never been documented except for the generation of defective interfering (DI) particles (179). These readily emerge when PIV are passaged in vitro at high multiplicities of infection, and they involve the creation of genomes that contain large deletions because of polymerase jumping. In some cases, the polymerase leaves the template, carrying along the nascent strand, and rejoins the template further downstream and resumes synthesis to produce an internally deleted molecule containing unaltered 3′ and 5′ ends. More commonly, instead of rejoining the original template, the polymerase resumes synthesis using the nascent strand as template to generate a novel molecule with ends that are exact complements. In either case, DI genomes lack most or all of the viral genes; they are dependent on complementation by standard virus and interfere with its replication. For this reason, care is taken to avoid high-multiplicity passage of PIV. DI particles have been proposed to be a mechanism of downregulating standard virus replication, but whether they have any significance in nature is not clear.
Complete infectious PIV can be produced entirely from cloned complementary DNA (cDNA) using a reverse genetics strategy that applies to Mononegavirales in general. This involves transfecting cells with plasmids that express an RNA copy of the genome or antigenome together with the N, P, and L proteins. These components assemble into a nucleocapsid that launches a productive infection. Reverse genetic systems for producing infectious virus have been described for most of the PIV, including HPIV1–3, SeV, BPIV3, SV5, and NDV (56,80,156,170,189,199). Reverse genetics provides a method to engineer predetermined changes into infectious virus via the cDNA intermediate and has revolutionized studies of molecular genetics and pathogenesis as well as efforts to develop live vaccines.
A second type of reverse genetic system involves minireplicons, which are short cDNA-encoded versions of genomic or antigenomic RNA in which the viral genes have been replaced by one or more marker genes (e.g., luciferase) or which are modeled after DI genomes (207). When complemented by N, P, and L supplied by co-transfected plasmids, the minireplicon is encapsidated and undergoes efficient RNA replication and transcription. A minireplicon
P.1511

system has advantages for detailed mutational analysis of cis-acting RNA signals or trans-acting viral proteins because of its smaller, simpler construction and because mutations that might have drastic effects on infectious virus can be studied in this transient system.
TABLE 42.5 Infectionsa Caused by Parainfluenza, influenza, or Respiratory Syncytial Virus (RSV) in Pediatric Inpatientsb
 |  | Patients with Evidence of Infection with Virus Indicated (%)
Illness | Number Tested | RSV | Para 3 | Para 1 | Para 2 | Any Parac | Flu A H2N2c | Flu Ad H3N2 | Flu B
Pneumonia | 1,162–1,742 | 25.0 | 11.2 | 3.5 | 1.6 | 14.4 | 3.5 | 5.4 | 1.0
Bronchiolitis | 873–1,186 | 43.1 | 9.4 | 2.4 | 1.1 | 10.9 | 0.9 | 2.5 | 0.4
Croup | 593–776 | 9.8 | 18.3 | 20.3 | 12.2 | 41.4 | 7.7 | 24.1 | 1.9
Pharyngitis/bronchitis | 895–1,337 | 10.6 | 11.0 | 3.7 | 2.0 | 14.7 | 2.0 | 4.6 | 0.9
Total respiratory | 3,523–5,104 | 23.3 | 11.5 | 6.0 | 3.2 | 17.9 | 3.2 | 7.1 | 1.0
Inpatient control | 1,237–2,155 | 5.4 | 5.0 | 1.9 | 1.2 | 7.5 | 0.5 | 0.9 | 0.5
aInfection documented by virus isolation, a complement-fixing antibody response, or both.
bStudies performed at Children's Hospital, Washington DC, National Medical Center, Washington DC, from 1957 to 1976. cTested from 1957 to 1968. dTested from 1968 to 1976.
Pathogenesis and Pathology
The HPIV replicate in the epithelial cells that line the respiratory tract, causing rhinitis, pharyngitis, laryngitis, tracheobronchitis, bronchiolitis, and pneumonia. Early during HPIV infection, the mucous membranes of the nose and throat are involved. Obstruction of the paranasal sinuses and eustachian tube can also occur and lead to sinusitis and otitis media. Many patients with mild disease can have limited involvement of the bronchi as well. In more extensive infections, a tendency exists for HPIV1 and 2 to involve the larynx and upper trachea, resulting in the croup syndrome; such infections can extend also to the lower trachea and bronchi, with accumulation of inspissated mucus and resultant atelectasis and pneumonia (Table 42.5) (168). When HPIV3 produces severe disease, infection of the small air passages is likely, with the development of bronchopneumonia, bronchiolitis, or bronchitis (see Table 42.5) (168,229).
An intensive longitudinal study of infants and children in a semiclosed nursery indicated that 80% of individuals having primary infection with HPIV3 develop a febrile illness; in one third of the illnesses, the lower respiratory tract was involved, resulting in either pneumonia or bronchitis (23). When infants and children were studied less intensively in a family setting, the estimate for lower respiratory tract involvement during primary HPIV3 infection was 13% (71). Longitudinal nursery studies also indicated that one half of initial HPIV1 infections and two thirds of initial HPIV2 infections produced a febrile illness (23). Lower respiratory tract involvement also occurs commonly during primary HPIV1 infection; about 25% of primary infections produce bronchitis or pneumonia (72). Severe acute laryngotracheobronchitis (LTB), commonly known as croup, which is the most dramatic and serious manifestation of initial HPIV infection, was noted in only 2% to 3% of primary HPIV1 or 2 infections (23,70).
The magnitude of viral replication in vivo appears to be a major factor in pathogenesis. For example, clinical trials of two candidate live attenuated HPIV3 vaccines indicated that a virus that was highly restricted in replication was well tolerated in young children, whereas a virus that was less restricted in replication produced fever and lower respiratory tract illness in some young children who received vaccine (12,106). Similar observations have been made with HRSV vaccines (105).
A possible role of the immune response in pathogenesis is suggested by the observation that infants and children who develop HPIV croup produce local, virus-specific IgE antibodies earlier and in larger amounts than patients of comparable age with HPIV upper respiratory tract illness (230). Also, histamine is detected in nasopharyngeal secretions of patients with croup more often than in secretions from patients with upper respiratory tract disease caused by the same virus (230). Based on these observations, it was proposed that more rapid and increased production of HPIV-specific IgE antibodies mediates histamine release in the trachea and the subglottic region which, in turn, produces the symptoms of croup (230). It is not clear, however, whether a more pronounced virus-specific IgE response plays a role in pathogenesis of croup or whether it merely reflects more extensive production of viral antigens and consequent increased antibody response during severe
P.1512

disease. A cell-mediated immune response to HPIV antigens, as well as HPIV-specific IgE antibody response, has also been reported to be greater among infants with HPIV bronchiolitis than among infected infants who developed only upper respiratory illness (230). These observations have been interpreted as evidence for a role of immunologic factors in HPIV bronchiolitis, but the caveat cited before also applies. Infection of epithelial cells with HPIV2 increases adhesion of, and concomitant cell damage by, neutrophils, suggesting another potential factor in immune-mediated pathology (211).
Parainfluenza viruses have been used in a number of animal models to study airway responsiveness to various stimuli following infection. In the guinea pig, which undergoes a brief, self-limited, and asymptomatic bronchiolitis after intratracheal inoculation of BPIV3, hyperresponsiveness to both histamine and arecholine (a choline receptor agonist), from day 4 until day 16 after infection (59). The effect lasts through the full recovery of the epithelium and is accompanied by airway hypercellularity and depletion of mucosal mast cells. Similar responses to SV5 have been observed in beagle puppies (134).
Older children or adolescents who had severe croup as infants or young children may exhibit bronchial hyperactivity following exercise or inhalation of methylcholine (76,137) It is not known whether heightened airway reactivity is a preexisting condition that contributes to the pathogenesis of croup or whether inflammatory damage during croup produces a prolonged state of increased reactivity. Clearly, an enhanced IgE and histamine response would assume greater importance if preexisting heightened airway reactivity, especially in the trachea and subglottic region, played a role in pathogenesis of croup.
The susceptibility of an individual to severe disease probably is influenced by that individual's genetic background. Studies with HRSV indicate that genetic differences in IL-4, IL-8, and other aspects of host immunity can be associated with a greater frequency of severe disease (see Chapter 46).
Severe respiratory tract disease caused by HPIV 1, 2, or 3 generally occurs during the first 3 to 5 years of life. In addition, reinfection with HPIV3 less frequently involves the lower respiratory tract (71). These findings indicate that primary infection confers a relative resistance to subsequent severe HPIV illness.
Microscopic pathology is not well defined, because very few fatal cases of HPIV disease have been studied. Syncytium formation was observed in the lungs of two infants with severe immune deficiency who died of HPIV3 pneumonia; however, giant-cell formation is not a feature of fatal HPIV disease occurring in immunocompetent individuals (1,50,53). As with HRSV bronchiolitis, the pathogenesis of HPIV3 bronchiolitis in young infants may involve mechanical events, such as mucus plugging and air trapping in the distal airways, but this has not been clearly defined.
The cleavage-activation of the F0 precursor (and, for those viruses where it occurs, the HN0 precursor) is a major determinant of tropism for animal PIV (154). As described, PIV F0 proteins exhibit a spectrum of cleavage phenotypes, ranging from that of SeV, which is insensitive to intracellular cleavage and depends on a secretory protease for cleavage, to those exhibited by some of the virulent NDV strains, which are readily cleaved intracellularly. NDV strains that have poorly cleaved F0 proteins (and, where they occur, HN0 proteins) are restricted in replication to the epithelial lining of the respiratory or intestinal tract where the necessary secretory protease is found. As a consequence, they exhibit reduced dissemination and virulence. In contrast, NDV strains that have an intracellularly cleaved F0 protein can spread and replicate in many organs of the embryo or bird, with concomitantly increased virulence. Synthesis of the HN protein as an inactive HN0 precursor appears to confer attenuation that is additive to that associated with extracellularly cleaved F0 protein (153,185). The correlation between the intracellular cleavability of F0 and virulence was confirmed in studies in which the cleavage site of recombinant NDV was manipulated, leaving the remainder of the virus unchanged (166,170).
Sendai virus is considered to be strictly pneumotropic in mice and provides an experimental model for investigating the basis for this phenotype. This was done using a mutant, F1-R, which had acquired the ability to cause systemic infection (164,209,210). Characterization of F1-R and a series of related mutants identified three acquired abilities that were necessary in combination for the pantropic phenotype: The ability of (a) F0 to be cleaved intracellularly, because of mutations near the cleavage site; (b) the virus to bud from the basolateral surface in addition to the normal apical budding, because of mutations in M; and (c) the virus to cause depolymerization of microtubules, which also mapped to M (164,210). The acquisition of intracellular cleavability was sufficient to confer the pantropic phenotype, if the virus was administered systemically, confirming the idea that intracellular cleavability confers the ability to replicate widely. The further requirement for basolateral budding provides for delivery of the virus into subepithelial tissues and into the blood, providing for escape from the respiratory tract. It is not yet understood how microtubule depolymerization is related to the pantropic phenotype.
It is not clear how directly one can extrapolate from observations concerning F protein cleavability made with the animal PIV to the HPIV. For example, it is tempting to speculate that the greater cleavability of HPIV3 compared with HPIV1 might explain the greater predilection of HPIV3 to cause pneumonia. This could be evaluated experimentally by altering F0 cleavability in recombinant virus. It also is not clear whether other determinants (e.g., polarity of budding) are significant for the HPIV. HPIV3 buds exclusively from the apical surface, but does not appear to be strictly pneumotropic, and readily spreads beyond the respiratory tract under suitable conditions. This
P.1513

was demonstrated experimentally by studies in which immunosuppression of HPIV3-infected cotton rats resulted in dissemination of the virus and productive infection in other organs (Prince, Murphy, Chanock; unpublished observations), as also has been described for HRSV (103). HPIV3 viremia also has been reported during infection of untreated hamsters (100). Similarly, in children with severe combined immunodeficiency disease, systemic, fatal infection with HPIV3 has occurred, with dissemination to the liver, myocardium, and cerebrospinal fluid, as well as lungs (58,62). The rare isolation of HPIV3 from cerebrospinal fluid associated with aseptic meningitis in infants and children (42), and a single case report of HPIV3 viremia in humans also indicates that these viruses can rarely disseminate from the respiratory tract in immunocompetent individuals. Thus, host immunity seems to be a major factor in restricting HPIV3 to the respiratory tract; whether viral factors (e.g., budding phenotype) contribute in addition is unknown.
The major cell receptors for the PIV are sialic acid-containing surface macromolecules; because these appear to have wide tissue distribution, they have not been considered to be major determinants of tissue tropism. For example, the pneumotropism of SeV is not the result of an insufficiency of receptors on other cells, as evidenced by the ability of the virus to efficiently initiate a single round of replication in explanted slices of various organs (209). Recent studies with recombinant NDV showed, however, that modifying the cleavage site of F0 of an avirulent strain to be readily cleaved increased its virulence, but not to the level of virulent strains (166,170). The avirulent strain in question did not have an HN0 precursor, and so this was not a factor. Reciprocal swaps of the HN protein between a virulent and an avirulent strain showed that the HN of the latter was associated with reduced (a) receptor recognition, (b) neuraminidase activity, and (c) virulence, indicating that HN can contribute to tissue tropism and virulence (94).
Another viral factor in pathogenicity is the ability of the virus to interfere with the production of interferon and with interferon-mediated signaling, which can have a major effect because the interferon system helps restrict virus replication and enhances the innate and adaptive immune responses. As noted, recombinant human and animal PIV with engineered defects in the C or V interferon antagonists are highly attenuated in vivo (167). Finally, a limited comparison of virulent and avirulent strains of NDV indicated that reduced virulence was associated with reduced viral RNA synthesis (139). Thus, the efficiency of the viral RNA synthetic machinery may be another viral factor in HPIV virulence and pathogenesis.
Clinical Features
Most primary infections with the HPIV result in respiratory illness. In children, the most common type of illness consists of rhinitis, pharyngitis, cough, and hoarseness, usually with fever (168,169). The cough may be croupy, but respiratory distress is not present. Approximately three fourths of such ill children have a temperature above 100°F; fever usually lasts 2 to 3 days. Coarse breath sounds, rhonchi, erythema of the pharyngeal mucous membranes, and rhinitis are the characteristic physical findings. Cervical adenopathy is uncommon (168). Otitis media occurs frequently in HPIV infections, and virus can be detected in the middle ear fluids of patients with otitis media (82).
When acute LTB develops, the initial symptoms of rhinitis, pharyngitis, fever, and cough progress. After several days, the cough worsens and becomes brassy, seal-like, or barking, and stridor ensues. The illness typically varies in intensity, with the worst symptoms frequently observed in the evening and at night. Most children recover after 48 to 72 hours; in some children, however, air hunger develops, with cyanosis, sternal and intercostal retractions, and progressive airway obstruction. The anteroposterior (AP) radiograph of the neck, which should be obtained under carefully controlled medical supervision (if at all), shows glottic and subglottic narrowing (the steeple sign) and differentiates this disease from epiglottitis.
When bronchiolitis or pneumonia develops, fever persists and the cough progresses and becomes somewhat productive. It is accompanied by wheezing, tachypnea, retractions, and, in severe cases, cyanosis. The chest radiograph shows interstitial or perihilar infiltrates and air trapping. In some patients, a combined bronchopneumonia–croup syndrome occurs. Also reported are cases of children who have developed severe pulmonary disease resembling the adult respiratory distress syndrome following HPIV infection (91).
Human parainfluenza viruses can cause prolonged and severe infections in immunocompromised patients, with HPIV3 being the most frequently isolated serotype. In one large series of hematopoietic stem cell transplant (HSCT) patients, HPIV3 infection was documented in approximately 7% of recipients, 24% of whom developed pneumonia. Of those who developed pneumonia, 35% died within 30 days. Steroid use was a risk factor for development of pneumonia. Copathogens were isolated from 53% of those with pneumonia and increased the risk of mortality (157). HPIV3 also causes lower respiratory tract infection (LRI) in lung transplant recipients and has reported associations with both acute allograft rejection and later development of bronchiolitis obliterans (224). In more developed countries, prior infection with the human immunodeficiency virus (HIV) does not appear to increase the morbidity and mortality associated with HPIV infection in children, although prolonged viral excretion has been reported (116). In less developed countries, HPIV have been reported to be associated with greater morbidity and mortality in children infected with HIV than in children who were not infected with HIV, although the contribution of other illnesses cannot be excluded (139).
P.1514

Diagnosis
Differential
In croup, other viral causes must be considered. Influenza A virus is a common cause of croup (Table 42.5), but it is usually confined to epidemic periods. HRSV also occasionally causes croup. In developing country settings, measles virus can also produce severe laryngeal inflammation. In regions where Hemophilus influenzae type B (HiB) vaccine is not used, epiglottitis becomes the most important differential diagnosis. In contrast to croup, epiglottitis is usually of sudden onset, without a prodrome of rhinitis, hoarseness, or cough, and is accompanied by high fever, leukocytosis, a toxic appearance, and drooling. The AP radiograph of the neck is characteristic, as is the cherry-red enlargement of the epiglottis, which should be examined only as part of the intubation procedure or when preparations for nasotracheal intubation have been made. Another bacterial infection that must be differentiated from viral croup is bacterial tracheitis. This disease is usually caused by Staphylococcus aureus and can be a complication of viral croup rather than a primary bacterial infection. Intubation for bacterial tracheitis is frequently necessary, as well as antistaphylococcal antibiotic therapy. In bronchiolitis or pneumonia of infancy, other viruses, particularly HRSV and human metapneumovirus (HMPV), and Chlamydia trachomatis are the most frequent etiologic agents to be considered.
Laboratory
Definitive diagnosis of HPIV infection requires viral isolation by conventional methods or spin-enhanced culture (132), identification of viral antigens in respiratory tract secretions by immunofluorescence, or detection of viral RNA in nasal secretions by reverse transcription followed by the polymerase chain reaction (RT-PCR). For viral culture or immunofluorescence, specimens are best collected by nasal aspirate or nasal wash, but nose and throat swabs appear to be adequate for RT-PCR. A multiplex RT-PCR that can detect HPIV1, HPIV2, and HPIV3 has a reported sensitivity of 95% to 100% and specificity of 97% to 100% compared with conventional cell culture methods (83). Other studies have shown that RT-PCR for detection of PIV can increase the sensitivity of viral detection 1.5 times compared with culture alone (226). Serodiagnosis by HI, complement fixation (CF), or neutralization can establish that infection with a member of the HPIV group has occurred, but frequent heterotypic responses make specific diagnosis by serology difficult (26).
Treatment
Symptomatic treatment of croup usually includes humidification of air by ultrasonic nebulizer. Nebulized or systemic corticosteroids have been shown to decrease the frequency of intubation and hospitalization in moderate to severe croup (6,101). A single dose of oral dexamethasone in children with mild croup shortens the duration of symptoms, improves the patient's sleep, and decreases parental stress (14). Treatment with nebulized epinephrine is usually reserved for patients in severe respiratory distress (14). Steroids act to reduce inflammation, whereas epinephrine relieves airway constriction through relaxation of smooth muscles.
Specific antiviral treatment is not available. Although ribavirin exhibits in vitro activity against the HPIV, it appears to be less effective for treatment of HPIV infection than for treatment of HRSV infection in HSCT recipients (21,157). Use of ribavirin is not recommended for the treatment of HPIV infection in normal hosts. The neuraminidase inhibitor zanamivir interferes with HN binding to the cellular receptor and, therefore, promotes HPIV3 release; thus, neuraminidase inhibitors are unlikely to be useful in the therapy of HPIV infections (147). Blockade of HN-mediated inflammatory cell recruitment, inhibition of HN-receptor binding and subsequent F protein triggering, interference with F protein refolding that is essential for fusion during cell entry, specific inhibition of the neuraminidase activity of HN, and inhibition of viral RNA synthesis are all potential future targets for antiviral therapy against HPIV (147).
Epidemiology
Morbidity, Mortality, Age
Human parainfluenza viruses 1 to 4 have a wide geographic distribution. HPIV 1, 2, and 3 have been identified in most areas where appropriate cell culture and hemadsorption techniques have been applied to the study of childhood respiratory tract diseases. Thus far, HPIV4 subtypes 4A and 4B, which are more difficult to recover in cell culture, have been isolated in fewer areas, but serologic studies suggest that they also are relatively ubiquitous.
Each of the four HPIV types can cause acute respiratory tract disease in humans. HPIV1, 2, 3, and 4A have each been recovered more often from patients with respiratory diseases than from healthy individuals (23,24,25,115,169) and have each produced upper respiratory tract infection and illness when administered to adult volunteers (104,214,217,218).
The HPIV as a group are an important cause of viral lower respiratory tract disease in young children and, as with HRSV, commonly reinfect older children and adults to produce upper respiratory tract disease. Reinfection of adults, as well as children, with the HPIV has been recognized on a number of occasions, particularly with HPIV3 and HPIV1, and disease leading to hospitalization can occur in adults (140). Although the frequency of reinfection is not known, probably most individuals have repeated
P.1515

experience with HPIV1, 2, and 3. In a series of three outbreaks of HPIV3 infection in a semiclosed nursery population, it was observed that 17% of the children infected during one outbreak were reinfected during a subsequent outbreak, even though the interval between the first and last outbreak was only 9 months (23). Reinfection of preschool children living at home also occurs with high frequency (72). Illness usually occurs less often and is less severe during reinfection than during primary infection.
In a longitudinal study of families with young children, the overall rate of HPIV infection as estimated by serology (HI and CF assays) was 44.4 infections per 100 person-years (60). Type-specific infection rates could not be estimated because of the high frequency of heterotypic serologic responses which, as noted, is typical following reinfection. The rate of HPIV infection varied from 59% for children 2 to 5 years of age to 40% for adults. Spread of virus within infected families was extensive, as indicated by serologic studies: following infection of an index case, 64% of family members developed a serum HI antibody response. HPIV are often introduced into a family by preschool children (60).
Considerable diversity exists in both epidemiologic and clinical manifestations of infections caused by the HPIV, and this diversity does not sort along taxonomic lines. Thus, although they are in the same genus, HPIV1 is the principal cause of croup in children, whereas the principal serious illnesses caused by HPIV3 are pneumonia and bronchiolitis (Table 42.5) (24,25,27,51,169). Likewise, although they belong to different genera, HPIV2 closely resembles HPIV1 in clinical manifestations, but serious illness occurs less frequently. Infections with HPIV4 are detected infrequently, and associated illnesses are usually mild.
The HPIV are most important as respiratory tract pathogens during infancy and childhood. In this age group, HPIV1, 2, and 3 cause a spectrum of effects, ranging from mild upper respiratory illness to life-threatening lower respiratory tract disease. Studies that utilized virus isolation for diagnosis indicate that HPIV1, 2, and 3 are associated with approximately 50% to 75% of cases of croup (51,117,180), with HPIV1 responsible for 40% to 65% of all cases (51). In addition to croup, HPIV1, 2, and 3 are also responsible for a smaller but appreciable proportion of other acute respiratory tract diseases of infancy and early childhood.
Infection with HPIV generally occurs early in life. Serologic surveys indicate that at least 60% of children have been infected with HPIV3 by 2 years of age and that approximately 80% have been infected by 4 years of age (168,169). When infants and children are studied longitudinally, it is apparent that infection with HPIV3 occurs even more commonly during infancy and early childhood than is indicated by serologic surveys. During a longitudinal study of 121 infants and young children, the incidence of infection was approximately 67 per 100 per year during the first 2 years of life (71). Infection with HPIV1 or 2 generally occurs somewhat later, but by 5 years of age most children have been infected with HPIV2, and more than 75% have been infected with HPIV1 (168,169). Pneumonia and bronchiolitis associated with HPIV3 infection typically occur during the first 6 months of life, whereas severe illness caused by HPIV1 or 2 is rare in early infancy (23,24,69). The incidence of croup, which is principally caused by HPIV1 and HPIV2, peaks between 1 and 2 years of age, but croup remains an important cause of LRI in children up to 6 years of age (85,117). Healthy older children and adults rarely develop LRI after infection with the HPIV, although this does occur on occasion (140).
The seasonality of HPIV infections has been most clearly defined in temperate climates. From 1957 to 1961, HPIV1 appeared to be endemic; infection occurred sporadically and without a definite seasonal pattern (23,24). Beginning in 1962, a different pattern developed, in which sharp outbreaks of HPIV1 occurred every 2 years in the autumn of even-numbered years. In contrast, HPIV2 caused outbreaks in the autumn of odd-numbered years (23,70). At present, HPIV1 epidemics occur during the fall of odd-numbered years. HPIV2 epidemics occur annually in the fall (97), but infection with HPIV2 can also occur at other times (227). For many years, HPIV3 exhibited an endemic pattern, with infection occurring in all seasons of the year. Within the past 15 years, a shift has occurred toward yearly epidemics of HPIV3 infection in the spring and summer. In North America, the seasonality of croup primarily mirrors the seasonality of HPIV1, with large peaks occurring in odd-numbered years in the fall (51,141,192) and smaller peaks occurring in even-numbered years in the fall (attributable to HPIV-2) and in the winter, reflecting influenza and HRSV as additional causes of the syndrome.
Nosocomial HPIV infections are particularly problematic in hospitalized children and in immunocompromised patients (150). Nucleic acid sequence analysis has been used to analyze hospital outbreaks, and it is clear that, although outbreaks caused by a single genotypically uniform strain occur, much of the problem is sporadic spread of multiple strains within the hospital or community (108). Illness in hospital staff can occur and may be a factor in spread (193). Transmission can also occur among immunocompromised patients in an outpatient department (158).
Evidence for variability in the virulence of circulating strains of HPIV1, 2, 3, or 4 is generally lacking, although this has not been extensively studied. As noted, the situation is very different for NDV, for which circulating strains exhibit a wide spectrum of virulence for its natural avian hosts (155,213).
In general, the animal strains of the PIV do not appear to cause significant infection of humans in nature. Occasional reports have described the recovery of SV5 from human specimens, but none have been confirmed. More recently, experimental intranasal infection of rhesus and
P.1516

African green monkeys with NDV showed that the virus replicated at very low titer in the lungs and, thus, exhibits a very strong host range restriction in primates (19). On the other hand, experimental infection of African green monkeys and chimpanzees with SeV resulted in moderate levels of virus replication (197). These surprising results suggest that SeV may not have a significant host range restriction for nonhuman primates. This raises the possibility that SeV has the capability of initiating zoonotic infections in humans, which is one possible explanation for its original isolation from a human autopsy specimen. If this indeed ever occurred, it appears to be a very rare event. A Rubulavirus-like virus isolated more than 20 years ago from monkeys showed the greatest sequence and antigenic relatedness to NDV and avian PIV2, raising the possibility that cross-species transmission from birds to primates had occurred (128).
One of the hallmarks of the HPIV is that they persist in the population without undergoing significant antigenic change. This persistence is likely the result of reinfection and subclinical infection in older children and adults throughout life. HPIV infections induce potent systemic and local humoral and cellular responses that are thought to resolve the acute infection. Serum antibody responses are durable, but local respiratory tract IgA and cellular responses are transient, which may contribute to the ease of reinfection, particularly because serum antibody is not present at high levels in the superficial cells of the respiratory tract, which are the principal site of HPIV replication. Also, reinfection is facilitated by the ability of the HPIV to block the host interferon response. A number of PIV readily establish persistent infection in cell culture (31,68,149), raising the possibility that persistent infection might be another mechanism for maintaining virus in the population. Whereas persistence may occur in immunocompromised individuals, evidence for persistence of HPIV in healthy hosts is lacking. Whether certain animal PIV (e.g., SV5) can cause persistent infection in nature is unclear.
FIGURE 42.6 Experimental infection of adults with wild-type human parainfluenza virus (HPIV)1. Adult volunteers, all of whom had evidence of previous natural infection with HPIV1, were administered 105 tissue culture infective dose 50 (TCID50) of HPIV1 by the intranasal route, and the indicated parameters were monitored. (From ref. 152, with permission.)
Spread and Infectivity
Transmission of HPIV is by direct person-to-person contact or by large droplet spread; however, the viruses do not persist long in the environment. These viruses spread following introduction into daycare, family, and institutional settings. Evidence from studies in adult volunteers indicates that the infectious dose of HPIV1 is small. For example, in one study, two thirds of adults who possessed a moderately high level of preexisting serum-neutralizing antibodies became infected and developed a common cold–like illness following intranasal instillation of 80 TCID50 of HPIV1 (201). Also, reinfected individuals appear to be infectious. HPIV3 appears to be the most efficient of the HPIV in its ability to spread from person to person. HPIV3 generally infects all susceptible individuals in a semiclosed population (e.g., a newborn nursery) in a relatively short time (23). In contrast, HPIV1 and 2 appear to be less effective in this regard, infecting 40% to 69% of susceptible individuals in semiclosed populations (23). No evidence indicates that infection is transmitted from humans to animals or vice versa.
During experimental infection of adult volunteers, the interval between administration of HPIV1, 2, or 3 and onset of upper respiratory tract symptoms ranges from 3 to 6 days (Fig. 42.6) (104,201,217,218). The incubation period in pediatric infections has not been defined; however, information is available concerning the interval between exposure to HPIV3 and the subsequent initial shedding of this virus. In several institutional outbreaks of infection, this interval was 2 to 4 days (23).
P.1517

The interval during which an individual infected with HPIV can infect another person is not known. Longitudinal studies indicate that HPIV3 is usually shed from the oropharynx for 3 to 10 days (median of 8 days) during initial infection, whereas during reinfection, the virus is detected during a shorter interval (23). On occasion, infants and young children have shed HPIV3 for as long as 3 to 4 weeks (61). Prolonged shedding of HPIV3 has also been observed occasionally in adults with underlying chronic lower respiratory tract disease (75). It is not clear whether chronic damage to the respiratory tract is responsible for this unusual manifestation of adult reinfection.
Immunity
Parainfluenza virus infections of experimental animals and adults induce potent systemic and local humoral and cellular responses. Immune responses to HPIV infections in infants and very young children, however, are qualitatively and quantitatively deficient. For example, young infants with a primary infection produce local nasal IgA antibodies that neutralize virus infectivity poorly or not at all (232) and exhibit low level serum antibody responses to the HN glycoprotein (109). This is likely the result of immunologic immaturity, which is most evident during the first 6 months of life (45), and suppression of the humoral response to virus infection by maternally derived, virus-specific serum antibodies present in young infants (45). The production of poorly neutralizing local antibodies and the poor serum antibody response in this young age group may explain why reinfection (especially with HPIV3) occurs with considerable frequency during early childhood.
In the discussion of immunologic determinants below, it is useful to distinguish between effectors that control an established infection versus those that protect against illness associated with reinfection. For example, antibodies and CTL play important independent roles in controlling and clearing PIV infections. The protection against reinfection mediated by CTL and secretory antibodies, however, is relatively short-lived, whereas serum virus neutralizing antibodies mediate long-term resistance, especially in the lower respiratory tract. Innate immunity presumably functions in both situations.
The ability of serum neutralizing antibodies to confer resistance to pulmonary replication by PIV has been well documented in experimental animals, where parenteral administration of polyclonal or monoclonal virus neutralizing antibodies conferred a high level of resistance to virus replication in the lower respiratory tract and a lower level of resistance in the upper respiratory tract (165,177). In addition, these studies demonstrated that significant resistance in the respiratory tract requires a high serum antibody titer. This reflects the absence of a specific mechanism for transporting serum IgG to the mucosal surface of the lumen of the respiratory tract. The transport of IgG by non-specific transudation, which is driven by the serum IgG titer, is inefficient.
In a longitudinal study of HPIV3 outbreaks in infants and young children resident in a semiclosed nursery, preexisting serum neutralizing antibodies correlated with resistance to infection and illness (23). Resistance associated with serum neutralizing antibodies, however, was only partial. One third of infants and children with high levels of serum antibody became infected. Although reinfection occurred, a partial effect of immunity conferred by previous infection was indicated by a shorter period of virus shedding compared with that observed during primary infection. Moderate levels of serum antibody were not associated with complete protection against febrile illness, which occurred approximately 40% as often as during the first infection. A somewhat greater reduction of lower respiratory disease was observed during second infection with HPIV3 during a longitudinal family study (71).
The protective effect of serum antibodies against the HPIV is also suggested by the relative sparing of young infants from HPIV1 and 2 infection and associated disease at a time when they possess serum IgG antibodies passively acquired from their mother. Also, the risk of infection with HPIV3 during the first 4 months of life is inversely related, in the aggregate, to the level of neutralizing antibodies present in cord serum at birth (71). The protective effect of passive immunity to HPIV3, however, appears to be less than that observed for HPIV1 and 2, because some infants with a moderately high level of maternally derived serum antibodies become infected with HPIV3 and develop illness (71).
Experimental HPIV1 and HPIV2 infection of adults possessing varying levels of local nasal secretory IgA neutralizing antibodies and a relatively high level of serum neutralizing antibodies indicated that resistance to infection and upper respiratory disease was mainly a function of mucosal antibodies (201,214). Adults respond to reinfection by developing an increase in local nasal secretory IgA antibodies that neutralize virus (Fig. 42.6) (201). Also, the efficacy of IgA in mediating resistance has been demonstrated in studies in experimental animals. IgA and IgG were equally effective in providing resistance to SeV challenge in mice when administered directly into the respiratory tract (142). In the natural situation, however, IgA has the advantage of being specifically transported through the epithelium to the surface of the lumen as well as being able to neutralize virus within infected epithelial cells (142).
Infection with HPIV3 stimulates the development of serum antibodies to most of the viral proteins, but only antibodies to the two viral surface glycoproteins, HN and F, have virus neutralizing activity in vitro or in vivo (110), which is typical of the PIV. For HPIV3, primary infection usually induces a greater antibody response to the HN protein (223). Reinfection is often required to stimulate a high level of serum antibodies to the F protein. Furthermore, evaluation of vaccinia virus recombinants
P.1518

expressing the HPIV3 HN or F glycoprotein, as well as purified baculovirus-produced HN and F glycoproteins in cotton rats, indicated that HN induced more effective immunity than did F (17,202).
The role of CD4+ and CD8+ T cells in recovery from pulmonary SeV infection was demonstrated during a study in which mice, the putative natural host, were infected by the intranasal route (92,111,112). Intranasal infection resulted in a rapid increase in pulmonary CD8+ CTL, whose appearance coincided with the decrease in titer of pulmonary virus and resolution of infection (92). Possible participation of other effectors (e.g., secretory or serum antibodies), however, was not defined. Immunization of mice with a peptide bearing a major epitope for CD8+ CTL induced a high level of resistance to a short-term virus challenge (111). Mice that had a mutant nonresponder class I restriction element failed to develop a virus-specific CD8+ CTL response on infection, whereas serum antibody, delayed-type hypersensitivity, and natural-killer cell responses were unimpaired. These mice cleared infection, but SeV had a lethal dose 50 (LD50) that was tenfold lower than that for wild-type congenic mice. In a situation in which infection normally was not lethal, removal of CD8+ cells, either through antibody depletion or disruption of the β2-microglobulin gene, resulted in delayed viral clearance and 20% mortality (92), whereas depletion of CD4+ cells inhibited antibody production but delayed viral clearance only marginally with no mortality. Depletion of CD4+ cells did not affect the development of the CD8+ CTL response, but removal of both subsets resulted in a failure to clear the virus and 100% mortality (92). Pulmonary virus-specific CD8+ cells exhibit efficient cell-killing activity in vitro, suggesting that this is a likely effector function in vivo. CD4+ cells isolated from normal SeV-infected mice did not have significant in vitro cell-killing activity, nor did they seem to have a critical role in promoting the CD8+ response (92). It seems likely that a major antiviral activity of CD4+ cells is to provide T-cell help for antibody-producing B cells (92,112).
The importance of virus-specific CD4+ and CD8+ T cells in recovery from HPIV infection in humans has not been formally established. As noted, however, immunization of hamsters with a recombinant chimeric HPIV3-HPIV1 virus containing the HN and F from HPIV1 and internal protein genes from HPIV3 afforded short-lived protection against HPIV3, suggesting that cell-mediated immunity against these internal proteins might have played a role (206). The importance of cell-mediated immunity in recovery from HPIV infections is also suggested by the experience of immunodeficient individuals (see Clinical Features, above).
Evaluation of the role of innate immunity in PIV infections has been limited mostly to identifying the mechanisms by which PIV interfere with the induction of and signaling by interferons α/β, as has already been described. These interferon-antagonist mechanisms are important for efficient infection, and deletion of the viral proteins involved is severely attenuating. Interferon production and action usually are not completely blocked by these viral mechanisms, however, and likely contribute to host defense. A significant proportion (30%) of young patients with HPIV1 infection develop a detectable interferon response (geometric mean titer of 23.5 units) during the acute stage of illness (77). This frequency is somewhat less than that observed during influenza A virus infection of children (55%), but is decidedly greater than that observed during HRSV infection of infancy and childhood (4%).
In summary, antibodies and cellular effectors such as CTL play important independent roles in restricting and clearing an infection. With regard to virus-specific immunologic determinants that confer resistance against reinfection, local IgA plays a key role, but this protective effect can be short-lived, especially after a primary infection. Cellular immunity also confers transient resistance. These short-lived effectors might be important in restricting reinfection during an ongoing epidemic season. Serum antibodies provide long-term protection that is more effective in the lower than the upper respiratory tract. Serum antibodies probably play the major role in resistance to lower respiratory tract infection observed in older children, adolescents, and adults. Long-term resistance in the upper respiratory tract is less complete, and reinfection of the upper respiratory tract can occur throughout life. Finally, the immunologic determinants of clearance and protection in the young infant are not well understood.
Prevention and Control
The primary need for HPIV vaccines is in the pediatric population, with the need being the greatest for HPIV3 followed by HPIV1 and HPIV2. Given the epidemiology of the viruses, immunization against HPIV3 should begin by the second month of life (ideally given in combination with an HRSV vaccine), and immunization against HPIV1 and 2 should begin by 6 months of age. A major obstacle to developing pediatric vaccines is that antibody responses are frequently limited in infants at, or below, 6 months of age (45,65) (see Immunity, above).
Initially, inactivated HPIV vaccines prepared with virus from infected embryonated eggs or primary monkey kidney cell culture were developed for HPIV1, 2, and 3 and shown to be immunogenic in children, as indicated by the development of serum HI and neutralizing antibodies. Parenteral administration of these vaccines, however, failed to induce resistance to HPIV disease (30,63). Perhaps this is not surprising in view of the relative ineffectiveness of parenterally administered vaccines in stimulating either a local secretory antibody response or a sustained neutralizing antibody response. Some viral antigens also may have been denatured by the formalin treatment. HPIV3 adsorbed onto immunogenicity-enhancing microcarriers
P.1519

protects hamsters against subsequent virus challenge when immunization is performed by the intraperitoneal route, but it was poorly protective when given by the more relevant intranasal route (175). An efficient method of immunization against HPIV disease using a killed virus vaccine remains to be developed.
Subunit vaccines have also been evaluated, namely, preparations of the HPIV3 HN and F glycoproteins isolated from purified HPIV3 or from insect cells infected with recombinant baculoviruses expressing the HN or F protein or a chimeric form of HN and F encoded by an engineered cDNA (3,133,174,220). Parenteral immunization of cotton rats with these viral glycoproteins induced satisfactory levels of HI, FI, and neutralizing antibodies, and the immunized animals were highly resistant to intranasal challenge with HPIV3. Also, intranasal administration of the purified glycoproteins was effective in inducing a local IgA response (177). HPIV, however, do not replicate efficiently in rodents, and none of these strategies has been validated in nonhuman primates or in clinical trials, which pose a more stringent test of vaccine efficacy.
The main focus of current research is to develop attenuated versions of HPIV1, 2, and 3 that can be administered as live intranasal pediatric vaccines. This would offer the advantage of direct stimulation of local respiratory tract immunity by all of the protective viral antigens in their most authentic form. Importantly, live attenuated respiratory viruses administered intranasally are infectious and moderately immunogenic even in the presence of maternal serum antibodies (231).
Bovine parainfluenza virus was evaluated as a live vaccine against HPIV3 because the two viruses share approximately 25% antigenic relatedness, and because BPIV3 is 100 to 1,000 times restricted in replication in the respiratory tract of rhesus monkeys and chimpanzees compared with HPIV3, indicating attenuation by a partial host-range restriction (221). This strategy is comparable to the use of cowpox as a vaccine against smallpox, as first employed more than 200 years ago by Jenner. The Jennerian approach involves immunization with an animal virus that is antigenically related to the human pathogen of interest, but is attenuated in humans because of host-range restriction. When administered intranasally to infants and HPIV3 seronegative children aged 2 to 36 months in phase 1 and 2 clinical trials, BPIV3 was well tolerated, highly infectious, and retained its attenuation phenotype after replication for 9 to 11 days (74,109). BPIV3, however, induced only modest HI responses to HPIV3, suggesting that the level of antigenic relatedness would be insufficient to induce a satisfactory level of protective immunity (74,109). For this reason, recombinant viruses that combine the HN and F protective antigen genes of HPIV3 with one or more attenuating genes from BPIV3 have been recently derived (see below).
A second application of the Jennerian strategy involves the use of SeV as a live intranasal vaccine against HPIV1. SeV was highly immunogenic and protective against HPIV1 challenge when administered intranasally to African green monkeys, and was well tolerated and immunogenic in three of nine adult human recipients (200). SeV was not significantly restricted for replication in African green monkeys and chimpanzees compared with HPIV1 (197). This raises the possibility that it might not be satisfactorily attenuated in infants and children who, unlike the adults in the clinical trial, would not have protection conferred by prior exposure to HPIV1.
Another type of live attenuated HPIV3 vaccine was developed by the classical strategy of passaging a wild-type virus extensively in cell culture at increasingly suboptimal temperature, with the idea that adapting a virus to these unusual in vitro conditions might render it attenuated in vivo (44). A promising vaccine candidate was identified after 45 cold passages. This cp45 mutant exhibited three interesting properties: (a) cold adaptation (ca) (i.e., an ability to replicate efficiently at 20°C, a temperature restrictive for wild-type PIV3); (b) temperature sensitivity (ts) (i.e., a decreased ability to produce plaques at the high end of the normal temperature range); and (c) reduction in level of replication (attenuation or att) in hamsters, monkeys, and humans (79). This mutant is considered to be a promising vaccine candidate because its ca and ts phenotypes are stable after replication in cell culture, and because it induced significant resistance in hamsters, rhesus monkeys, and chimpanzees to subsequent challenge with wild-type HPIV3 (44,78). The vaccine virus exhibited a partial loss of the ts phenotype during replication in chimpanzees, but these partial revertants remained satisfactorily attenuated when tested in additional chimpanzees. Clinical evaluation of the cp45 mutant in phase 1 trials in seronegative infants and phase 2 trials in young children suggested that this candidate vaccine strain was suitably infectious and attenuated, moderately immunogenic, and phenotypically stable (11,107). Further evaluation of a recombinant version of cp45 (rcp45) is in progress.
The development and characterization of live attenuated PIV vaccines have been facilitated by the development of reverse genetics. An important advantage of reverse genetics is that it can be used to develop a panel of defined mutations that can then be incorporated into a vaccine virus in desired combinations. It also makes it possible to incrementally adjust the attenuation phenotype of a recombinant vaccine strain to accommodate information that is obtained during clinical evaluation. For instance, reverse genetics was used to improve the BPIV3-based vaccine for HPIV3 by developing chimeric human/bovine PIV3 vaccine candidates that contain one or more internal genes from BPIV3 and the genes encoding the protective antigens HN and F from HPIV3. One approach was to replace the HN and F genes of BPIV3 with their counterparts from HPIV3 (189). A second approach was to replace individual internal protein genes of HPIV3 with their counterparts from BPIV3. For example, substitution of the N or P gene resulted in chimeric viruses that possessed much of the host-range restriction
P.1520

of BPIV3 but expressed all of the other HPIV3 antigens, including HN and F (7,194). Clinical evaluation of several of these chimeric human/bovine PIV3 vaccine candidates is in progress.
Reverse genetics has also been used to identify the relevant mutations in the cp45 candidate HPIV3 vaccine. Sequence analysis indicated that cp45 differs from its strain JS HPIV3 parent by 15 significant changes, including four nucleotide substitutions in the 3′ leader region, one nucleotide substitution in the GS transcription signal of the N gene, and 10 amino acid substitutions distributed among the N, C, M, F, HN, and L proteins (195,198). These mutations were introduced singly or in combination into recombinant wild-type virus. Multiple mutations throughout the HPIV3 genome contributed to the ca, ts, and att phenotypes (195,198). In particular, three amino acid substitutions in the L protein made a major contribution to attenuation. Two other proteins, namely C and F, were also identified as sites in which amino acid substitution could independently specify attenuation. It is likely that the multiplicity of mutations responsible for the att phenotype is responsible for its observed stability during replication in vivo.
An important application of reverse genetics is to transfer known attenuating amino acid substitutions from one virus to another at the DNA level by site-directed mutagenesis. This strategy provides an expedited means of developing a panel of attenuating mutations. For example, attenuated versions of HPIV1 and HPIV2 are being developed using attenuating mutations that originally were identified in HPIV3, SeV, BPIV3, and HRSV (10,156,161). Reverse genetics also can be used to increase the genetic stability of amino acid substitutions by judicious choice of the codon used for the attenuating amino acid (143).
Parainfluenza viruses also have been evaluated as vectors for expressing the protective antigens of other pediatric viruses (e.g., measles virus, HRSV, and HMPV) to develop bi- or multivalent vaccines. HRSV and HMPV pose a problem for vaccine development because they do not replicate efficiently in vitro and can easily lose infectivity during handling. In addition, studies of live attenuated HRSV vaccine candidates suggest that only those, which are highly restricted in replication are likely to be sufficiently attenuated for young infants (105), and these highly attenuated viruses may not provide a sufficient antigenic stimulus to induce protective immunity. In contrast, the PIV replicate to high titer, do not readily lose infectivity, and provide higher levels of antigen expression than the native attenuated viruses. Thus, the use of PIV as vectors for the delivery of the protective antigens of HRSV and HMPV may simplify vaccine manufacture and delivery.
With this strategy, the foreign ORF is placed under the control of a set of PIV GS and GE transcription signals, inserted into the gene order, and expressed as an extra gene. This is a surprisingly efficient expression strategy, and foreign inserts in mononegaviruses are remarkably stable. HPIV3 can readily accommodate two foreign genes with an aggregate size of 4 kb with little effect on replication in vitro and only a small reduction in replication in hamsters or rhesus monkeys (190,196). Most of the studies to date have been done with HPIV3, although vectors based on HPIV1 and SeV have been developed and HPIV2 vectors are in progress. One advantage of this approach is that the vector is a respiratory virus and should be optimal for intranasal immunization. Another advantage is that the HPIV vectors themselves are needed vaccines. A third advantage is that the epidemiology of the HPIV provides a strategy for early immunization with one vector (HPIV3) and boosting with other vectors (HPIV1, HPIV2, or both). This would allow repeated delivery of the foreign antigen without restriction of replication induced by previous immunity to the vector. A drawback of the vector strategy is that only one or two antigens of the heterologous pathogen are expressed and, thus, the full complement of viral antigens is not present.
Another noteworthy potential application is to use HPIV to express the protective antigens of measles virus (55). The current measles vaccine is a live attenuated strain that is given parenterally and is very sensitive to neutralization by maternal antibodies. Thus, measles immunization must be delayed until 9 months or more of life to allow the antibody titer to diminish. Some children, however, become susceptible to infection during this period. The infectivity and immunogenicity of an HPIV-based intranasal vaccine expressing measles protective antigens would be largely unaffected by maternal antibodies, permitting earlier immunization.
Perspectives
The HPIV continue to be an important cause of pediatric respiratory illness. No approved antiviral therapies or vaccines are yet available for any of the HPIV. The pathogenesis of serious HPIV disease (e.g., croup, bronchiolitis, and pneumonia) is still not well understood. Indeed, most of our understanding of HPIV infection, pathogenesis, and the host response is by inference from HRSV. In recent years, we have gained an understanding of the role of HPIV proteins in inhibiting the interferon response. Fewer advances have been made in characterizing the adaptive immune response to HPIV, especially in infants and young children. Significant progress has been made, however, in the treatment of croup and in the development of HPIV vaccines.
Acknowledgments
We thank Drs. Kenneth McIntosh, Brian Murphy, and Robert Chanock for their contributions to previous versions of this chapter.
References
1. Aherne W, Bird T, Court SD, et al. Pathological changes in virus infections of the lower respiratory tract in children. J Clin Pathol 1970;23:7–18.
P.1521

2. Alexander D. Classification, host range and distribution of avian paramyxoviruses. In: McFerran JB, McNulty M, eds. Acute Virus Infections in Poultry. Dordrecht: Martinus Nijhoff; 1991:87–95.
3. Ambrose MW, Wyde PR, Ewasyshyn M, et al. Evaluation of the immunogenicity and protective efficacy of a candidate parainfluenza virus type 3 subunit vaccine in cotton rats. Vaccine 1991;9:505–511.
4. Andrejeva J, Childs KS, Young DF, et al. The V proteins of paramyxoviruses bind the IFN-inducible RNA helicase, mda-5, and inhibit its activation of the IFN-beta promoter. Proc Natl Acad Sci U S A 2004;101:17264–17269.
5. Andrewes CH, Bang FB, Chanock RM, et al. Para-influenza viruses 1, 2, and 3: suggested names for recently described myxoviruses. Virology 1959;8:129–130.
6. Ausejo M, Saenz A, Pham B, et al. The effectiveness of glucocorticoids in treating croup: meta-analysis. BMJ 1999;319:595–600.
7. Bailly JE, McAuliffe JM, Durbin AP, et al. A recombinant human parainfluenza virus type 3 (PIV3) in which the nucleocapsid N protein has been replaced by that of bovine PIV3 is attenuated in primates. J Virol 2000;74:3188–3195.
8. Bando H, Kawano M, Kondo K, et al. Growth properties and F protein cleavage site sequences of naturally occurring human parainfluenza type 2 viruses. Virology 1991;184:87–92.
9. Bando H, Kondo K, Kawano M, et al. Molecular cloning and sequence analysis of human parainfluenza type 4A virus HN gene: its irregularities on structure and activities. Virology 1990;175:307–312.
10. Bartlett EJ, Amaro-Carambot E, Surman SR, et al. Human parainfluenza virus type I (HPIV1) vaccine candidates designed by reverse genetics are attenuated and efficacious in African green monkeys. Vaccine 2005;23:4631–4646.
11. Belshe RB, Newman FK, Tsai TF, et al. Phase 2 evaluation of parainfluenza type 3 cold passage mutant 45 live attenuated vaccine in healthy children 6–18 months old. J Infect Dis 2004;189:462–470.
12. Belshe RB, Karron RA, Newman FK, et al. Evaluation of a live attenuated, cold-adapted parainfluenza virus type 3 vaccine in children. J Clin Microbiol 1992;30:2064–2070.
13. Bitzer M, Lauer U, Baumann C, et al. Sendai virus efficiently infects cells via the asialoglycoprotein receptor and requires the presence of cleaved F0 precursor proteins for this alternative route of cell entry. J Virol 1997;71:5481–5486.
14. Bjornson CL, Klassen TP, Williamson J, et al. A randomized trial of a single dose of oral dexamethasone for mild croup. N Engl J Med 2004;351:1306–1313.
15. Bousse T, Matrosovich T, Portner A, et al. The long noncoding region of the human parainfluenza virus type 1 f gene contributes to the read-through transcription at the m-f gene junction. J Virol 2002;76:8244–8251.
16. Bousse TL, Taylor G, Krishnamurthy S, et al. Biological significance of the second receptor binding site of Newcastle disease virus hemagglutinin-neuraminidase protein. J Virol 2004;78:13351–13355.
17. Brideau RJ, Oien NL, Lehman DJ, et al. Protection of cotton rats against human parainfluenza virus type 3 by vaccination with a chimeric FHN subunit glycoprotein. J Gen Virol 1993;74:471–477.
18. Buchholz CJ, Retzler C, Homann HE, et al. The carboxy-terminal domain of Sendai virus nucleocapsid protein is involved in complex formation between phosphoprotein and nucleocapsid-like particles. Virology 1994;204:770–776.
19. Bukreyev A, Huang Z, Yang L, et al. Recombinant Newcastle disease virus expressing a foreign viral antigen is attenuated and highly immunogenic in primates. J Virol 2005;79:13275–13284.
20. Castells E, George VG, Hierholzer JC. NCI-H292 as an alternative cell line for the isolation and propagation of the human paramyxoviruses. Arch Virol 1990;115:277–288.
21. Chakrabarti S, Collingham KE, Holder K, et al. Parainfluenza virus type 3 infections in hematopoetic stem cell transplant recipients: response to ribavirin therapy. Clin Infect Dis 2000;31:1516–1518.
22. Chanock R, Johnson K, Cook M. The hemadsorption technique, with special reference to the problem of naturally occurring simian para-influenza viruses. Am Rev Respir Dis 1961;83:125–129.
23. Chanock R, Parrott R, Johnson K, et al. Myxoviruses: parainfluenza. Am Rev Respir Dis 1963;88.
24. Chanock R, Parrott R. Acute respiratory disease in infancy and childhood: present understanding and prospects for prevention. Pediatrics 1965;36:21–39.
25. Chanock R, Vargosko A, Luckey A, et al. Association of hemadsorption viruses with respiratory illness in childhood. JAMA 1959;169:548–553.
26. Chanock R. Parainfluenza viruses. In: Lennette E, Schmidt N, eds. Diagnostic Procedures for Viral, Rickettsial and Chlamydial Infections. Washington, DC: American Public Health Association; 1979:611–632.
27. Chanock RM, Parrot R, Johnson K, et al. Newly recognized myxoviruses from children with respiratory disease. N Engl J Med 1958;258:207–213.
28. Chanock RM. Association of a new type of cytopathogenic myxovirus with infantile croup. J Exp Med 1956;104:555–576.
29. Chen L, Gorman JJ, McKimm-Breschkin J, et al. The structure of the fusion glycoprotein of Newcastle disease virus suggests a novel paradigm for the molecular mechanism of membrane fusion. Structure (Camb) 2001;9:255–266.
30. Chin J, Magoffin RL, Shearer LA, et al. Field evaluation of a respiratory syncytial virus vaccine and a trivalent parainfluenza virus vaccine in a pediatric population. Am J Epidemiol 1969;89:449–463.
31. Choppin PW. Multiplication of a myxovirus (Sv5) with minimal cytopathic effects and without interference. Virology 1964;23:224–233.
32. Choppin PW, Compans RW. Reproduction of paramyxoviruses. In: Fraenkel-Conrat H, Wagner RR, eds. Comprehensive Virology. New York: Plenum; 1975:95–178.
33. Clements ML, Belshe RB, King J, et al. Evaluation of bovine, cold-adapted human, and wild-type human parainfluenza type 3 viruses in adult volunteers and in chimpanzees. J Clin Microbiol 1991;29:1175–1182.
34. Coelingh KJ, Winter CC, Murphy BR, et al. Conserved epitopes on the hemagglutinin-neuraminidase proteins of human and bovine parainfluenza type 3 viruses: nucleotide sequence analysis of variants selected with monoclonal antibodies. J Virol 1986;60:90–96.
35. Coelingh KL. Antigenic variation among human parainfluenza type 3 viruses: Comparative and epidemiologic aspects. In: Kurstak E, Marusyk R, Murphy V, et al., eds. Applied Virology Research: Virus Variation. New York: Plenum Press; 1989:143–157.
36. Coelingh KV, Winter CC. Naturally occurring human parainfluenza type 3 viruses exhibit divergence in amino acid sequence of their fusion protein neutralization epitopes and cleavage sites. J Virol 1990;64:1329–1334.
37. Collins PL, Hightower LE, Ball LA. Transcriptional map for Newcastle disease virus. J Virol 1980;35:682–693.
38. Collins PL, Dickens LE, Buckler-White A, et al. Nucleotide sequences for the gene junctions of human respiratory syncytial virus reveal distinctive features of intergenic structure and gene order. Proc Natl Acad Sci U S A 1986;83:4594–4598.
39. Compans RW, Choppin PW. Isolation and properties of the helical nucleocapsid of the parainfluenza virus SV5. Proc Natl Acad Sci U S A 1967;57:949–956.
40. Cook KM, Andrews BE, Fox HH, et al. Antigenic relationships among the “newer” myxoviruses (parainfluenza). American Journal of Hygiene 1959;69:250–264.
41. Coronel EC, Murti KG, Takimoto T, et al. Human parainfluenza virus type 1 matrix and nucleoprotein genes transiently expressed in mammalian cells induce the release of virus-like particles containing nucleocapsid-like structures. J Virol 1999;73:7035–7038.
42. Craver RD, Gohd RS, Sundin DR, et al. Isolation of parainfluenza virus type 3 from cerebrospinal fluid associated with aseptic meningitis. Am J Clin Pathol 1993;99:705–707.
43. Crennell S, Takimoto T, Portner A, et al. Crystal structure of the multifunctional paramyxovirus hemagglutinin-neuraminidase. Nat Struct Biol 2000;7:1068–1074.
P.1522

44. Crookshanks-Newman FK, Belshe RB. Protection of weanling hamsters from experimental infection with wild-type parainfluenza virus type 3 (para 3) by cold-adapted mutants of para 3. J Med Virol 1986;18:131–137.
45. Crowe Jr JE. Influence of maternal antibodies on neonatal immunization against respiratory viruses. Clin Infect Dis 2001;33:1720–1727.
46. Curran J, Marq JB, Kolakofsky D. An N-terminal domain of the Sendai paramyxovirus P protein acts as a chaperone for the NP protein during the nascent chain assembly step of genome replication. J Virol 1995;69:849–855.
47. Dave VP, Allan JE, Slobod KS, et al. Viral cross-reactivity and antigenic determinants recognized by human parainfluenza virus type 1-specific cytotoxic T cells. Virology 1994;199:376–383.
48. de Breyne S, Stalder R, Curran J. Intracellular processing of the Sendai virus C′ protein leads to the generation of a Y protein module: structure-functional implications. FEBS Lett 2005;579:5685–5690.
49. de Breyne S, Monney RS, Curran J. Proteolytic processing and translation initiation: two independent mechanisms for the expression of the Sendai virus Y proteins. J Biol Chem 2004;279:16571–16580.
50. Delage G, Brochu P, Pelletier M, et al. Giant-cell pneumonia caused by parainfluenza virus. J Pediatr 1979;94:426–429.
51. Denny FW, Murphy TF, Clyde Jr WA, et al. Croup: an 11-year study in a pediatric practice. Pediatrics 1983;71:871–876.
52. Didcock L, Young DF, Goodbourn S, et al. Sendai virus and simian virus 5 block activation of interferon-responsive genes: importance for virus pathogenesis. J Virol 1999;73:3125–3133.
53. Downham MA, Gardner PS, McQuillin J, et al. Role of respiratory viruses in childhood mortality. BMJ 1975;1:235–239.
54. Doyle TM. A hitherto unrecorded disease of fowls due to a filter-passing virus. J Comp Pathol Ther 1927;40:144–169.
55. Durbin AP, Skiadopoulos MH, McAuliffe JM, et al. Human parainfluenza virus type 3 (PIV3) expressing the hemagglutinin protein of measles virus provides a potential method for immunization against measles virus and PIV3 in early infancy. J Virol 2000;74:6821–6831.
56. Durbin AP, McAuliffe JM, Collins PL, et al. Mutations in the C, D, and V open reading frames of human parainfluenza virus type 3 attenuate replication in rodents and primates. Virology 1999;261:319–330.
57. Durbin AP, Elkins WR, Murphy BR. African green monkeys provide a useful nonhuman primate model for the study of human parainfluenza virus types-1, -2, and -3 infection. Vaccine 2000;18:2462–2469.
58. Fishaut M, Tubergen D, McIntosh K. Cellular response to respiratory viruses with particular reference to children with disorders of cell-mediated immunity. J Pediatr 1980;96:179–186.
59. Folkerts G, Verheyen AK, Geuens GM, et al. Virus-induced changes in airway responsiveness, morphology, and histamine levels in guinea pigs. Am Rev Respir Dis 1993;147:1569–1577.
60. Fox J, Hall C. Infections with other respiratory pathogens: influenza, parainfluenza, mumps and respiratory syncytial viruses; mycoplasma pneumoniae. In: Fox J, Hall C, eds. Viruses in Families. Littleton, MA PSG Publishing; 1980:335–381.
61. Frank AL, Taber LH, Wells CR, et al. Patterns of shedding of myxoviruses and paramyxoviruses in children. J Infect Dis 1981;144:433–441.
62. Frank Jr JA, Warren RW, Tucker JA, et al. Disseminated parainfluenza infection in a child with severe combined immunodeficiency. Am J Dis Child 1983;137:1172–1174.
63. Fulginiti VA, Eller JJ, Sieber OF, et al. Respiratory virus immunization. I. A field trial of two inactivated respiratory virus vaccines; an aqueous trivalent parainfluenza virus vaccine and an alum-precipitated respiratory syncytial virus vaccine. Am J Epidemiol 1969;89:435–448.
64. Galinski MS, Troy RM, Banerjee AK. RNA editing in the phosphoprotein gene of the human parainfluenza virus type 3. Virology 1992;186:543–550.
65. Gans H, Yasukawa L, Rinki M, et al. Immune responses to measles and mumps vaccination of infants at 6, 9, and 12 months. J Infect Dis 2001;184:817–826.
66. Garcin D, Marq JB, Iseni F, et al. A short peptide at the amino terminus of the Sendai virus C protein acts as an independent element that induces STAT1 instability. J Virol 2004;78:8799–8811.
67. Garcin D, Marq JB, Strahle L, et al. All four Sendai virus C proteins bind Stat1, but only the larger forms also induce its mono-ubiquitination and degradation. Virology 2002;295:256–265.
68. Garcin D, Taylor G, Tanebayashi K, et al. The short Sendai virus leader region controls induction of programmed cell death. Virology 1998;243:340–353.
69. Glezen P, Denny FW. Epidemiology of acute lower respiratory disease in children. N Engl J Med 1973;288:498–505.
70. Glezen W, Loda F, Denny F. Parainfluenza viruses. In: Evans A, ed. Viral Infections of Humans: Epidemiology and Control. New York: Plenum Press; 1982:441–454.
71. Glezen WP, Frank AL, Taber LH, et al. Parainfluenza virus type 3: seasonality and risk of infection and reinfection in young children. J Infect Dis 1984;150:851–857.
72. Glezen WP. Reactive airway disorders in children. Role of respiratory virus infections. Clin Chest Med 1984;5:635–643.
73. Gotoh B, Takeuchi K, Komatsu T, et al. Knockout of the Sendai virus C gene eliminates the viral ability to prevent the interferon-alpha/beta-mediated responses. FEBS Lett 1999;459:205–210.
74. Greenberg DP, Walker RE, Lee MS, et al. A bovine parainfluenza virus type 3 vaccine is safe and immunogenic in early infancy. J Infect Dis 2005;191:1116–1122.
75. Gross PA, Green RH, Curnen MG. Persistent infection with parainfluenza type 3 virus in man. Am Rev Respir Dis 1973;108:894–898.
76. Gurwitz D, Corey M, Levison H. Pulmonary function and bronchial reactivity in children after croup. Am Rev Respir Dis 1980;122:95–99.
77. Hall CB, Douglas Jr RG, Simons RL, et al. Interferon production in children with respiratory syncytial, influenza, and parainfluenza virus infections. J Pediatr 1978;93:28–32.
78. Hall SL, Stokes A, Tierney EL, et al. Cold-passaged human parainfluenza type 3 viruses contain ts and non-ts mutations leading to attenuation in rhesus monkeys. Virus Res 1992;22:173–184.
79. Hamaguchi M, Yoshida T, Nishikawa K, et al. Transcriptive complex of Newcastle disease virus. I. Both L and P proteins are required to constitute an active complex. Virology 1983;128:105–117.
80. He B, Lamb RA. Effect of inserting paramyxovirus simian virus 5 gene junctions at the HN/L gene junction: analysis of accumulation of mRNAs transcribed from rescued viable viruses. J Virol 1999;73:6228–6234.
81. He B, Paterson RG, Stock N, et al. Recovery of paramyxovirus simian virus 5 with a V protein lacking the conserved cysteine-rich domain: the multifunctional V protein blocks both interferon-beta induction and interferon signaling. Virology 2002;303:15–32.
82. Heikkinen T, Thint M, Chonmaitree T. Prevalence of various respiratory viruses in the middle ear during acute otitis media. N Engl J Med 1999;340:260–264.
83. Henrickson KJ. Parainfluenza viruses. Clin Microbiol Rev 2003;16:242–264.
84. Henrickson KJ, Kingsbury DW, van Wyke Coelingh KL, et al. Neutralizing epitopes of human parainfluenza virus type 3 are conformational and cannot be imitated by synthetic peptides. Vaccine 1991;9:243–249.
85. Henrickson KJ, Kuhn SM, Savatski LL. Epidemiology and cost of infection with human parainfluenza virus types 1 and 2 in young children. Clin Infect Dis 1994;18:770–779.
86. Hetherington SV, Watson AS, Scroggs RA, et al. Human parainfluenza virus type 1 evolution combines cocirculation of strains and development of geographically restricted lineages. J Infect Dis 1994;169:248–252.
87. Homann HE, Hofschneider PH, Neubert WJ. Sendai virus gene expression in lytically and persistently infected cells. Virology 1990;177:131–140.
88. Horikami SM, Curran J, Kolakofsky D, et al. Complexes of Sendai virus NP-P and P-L proteins are required for defective interfering particle genome replication in vitro. J Virol 1992;66:4901–4908.
P.1523

89. Horikami SM, Smallwood S, Moyer SA. The Sendai virus V protein interacts with the NP protein to regulate viral genome RNA replication. Virology 1996;222:383–390.
90. Horvath CM. Weapons of STAT destruction. Interferon evasion by paramyxovirus V protein. Eur J Biochem 2004;271:4621–4628.
91. Hotez PJ, Goldstein B, Ziegler J, et al. Adult respiratory distress syndrome associated with parainfluenza virus type 1 in children. Pediatr Infect Dis J 1990;9:750–752.
92. Hou S, Doherty PC, Zijlstra M, et al. Delayed clearance of Sendai virus in mice lacking class I MHC-restricted CD8+ T cells. J Immunol 1992;149:1319–1325.
93. Hu CJ, Kato A, Bowman MC, et al. Role of primary constitutive phosphorylation of Sendai virus P and V proteins in viral replication and pathogenesis. Virology 1999;263:195–208.
94. Huang Z, Panda A, Elankumaran S, et al. The hemagglutinin-neuraminidase protein of Newcastle disease virus determines tropism and virulence. J Virol 2004;78:4176–4184.
95. Iseni F, Garcin D, Nishio M, et al. Sendai virus trailer RNA binds TIAR, a cellular protein involved in virus-induced apoptosis. EMBO J 2002;21:5141–5150.
96. Ito Y, Tsurudome M, Hishiyama M, et al. Immunological interrelationships among human and non-human paramyxoviruses revealed by immunoprecipitation. J Gen Virol 1987;68 (Pt 5):1289–1297.
97. Iwane MK, Edwards KM, Szilagyi PG, et al. Population-based surveillance for hospitalizations associated with respiratory syncytial virus, influenza virus, and parainfluenza viruses among young children. Pediatrics 2004;113:1758–1764.
98. Iwata S, Schmidt AC, Titani K, et al. Assignment of disulfide bridges in the fusion glycoprotein of Sendai virus. J Virol 1994;68:3200–3206.
99. Jarvis WR, Middleton PJ, Gelfand EW. Parainfluenza pneumonia in severe combined immunodeficiency disease. J Pediatr 1979;94:423–425.
100. Johnson DP, Green RH. Viremia during parainfluenza type 3 virus infection of hamsters. Proceeding of the Society for Experimental Biology and Medicine 1973;144:745–748.
101. Johnson DW, Jacobson S, Edney PC, et al. A comparison of nebulized budesonide, intramuscular dexamethasone, and placebo for moderately severe croup. N Engl J Med 1998;339:498–503.
102. Johnson K, Chanock R, Cook M, et al. Studies of a new human hemadsorption virus. I. Isolation, properties and characterization. American Journal of Hygiene 1960;71:81.
103. Johnson RA, Prince GA, Suffin SC, et al. Respiratory syncytial virus infection in cyclophosphamide-treated cotton rats. Infect Immun 1982;37:369–373.
104. Kapikian A, Chanock R, Reichelderfer T, et al. Inoculation of human volunteers with parainfluenza virus type 3. JAMA 1961;183:537–541.
105. Karron RA, Wright PF, Belshe RB, et al. Identification of a recombinant live attenuated respiratory syncytial virus vaccine candidate that is highly attenuated in infants. J Infect Dis 2005;191:1093–1104.
106. Karron RA, Wright PF, Newman FK, et al. A live human parainfluenza type 3 virus vaccine is attenuated and immunogenic in healthy infants and children. J Infect Dis 1995;172:1445–1450.
107. Karron RA, Belshe RB, Wright PF, et al. A live human parainfluenza type 3 virus vaccine is attenuated and immunogenic in young infants. Pediatr Infect Dis J 2003;22:394–405.
108. Karron RA, O’Brien KL, Froehlich JL, et al. Molecular epidemiology of a parainfluenza type 3 virus outbreak on a pediatric ward. J Infect Dis 1993;167:1441–1445.
109. Karron RA, Makhene M, Gay K, et al. Evaluation of a live attenuated bovine parainfluenza type 3 vaccine in two- to six-month-old infants. Pediatr Infect Dis J 1996;15:650–654.
110. Kasel JA, Frank AL, Keitel WA, et al. Acquisition of serum antibodies to specific viral glycoproteins of parainfluenza virus 3 in children. J Virol 1984;52:828–832.
111. Kast WM, Roux L, Curren J, et al. Protection against lethal Sendai virus infection by in vivo priming of virus-specific cytotoxic T lymphocytes with a free synthetic peptide. Proc Natl Acad Sci U S A 1991;88:2283–2287.
112. Kast WM, Bronkhorst AM, de Waal LP, et al. Cooperation between cytotoxic and helper T lymphocytes in protection against lethal Sendai virus infection. Protection by T cells is MHC-restricted and MHC-regulated; a model for MHC-disease associations. J Exp Med 1986;164:723–738.
113. Kato A, Kiyotani K, Hasan MK, et al. Sendai virus gene start signals are not equivalent in reinitiation capacity: moderation at the fusion protein gene. J Virol 1999;73:9237–9246.
114. Kato A, Ohnishi Y, Hishiyama M, et al. The amino-terminal half of Sendai virus C protein is not responsible for either counteracting the antiviral action of interferons or down-regulating viral RNA synthesis. J Virol 2002;76:7114–7124.
115. Kim H-W, Vargosko A, Chanock R, et al. Parainfluenza 2 (ca) virus etiologic association with croup. Pediatrics 1961;28:614–621.
116. King Jr JC, Burke AR, Clemens JD, et al. Respiratory syncytial virus illnesses in human immunodeficiency virus- and noninfected children. Pediatr Infect Dis J 1993;12:733–739.
117. Knott AM, Long CE, Hall CB. Parainfluenza viral infections in pediatric outpatients: seasonal patterns and clinical characteristics. Pediatr Infect Dis J 1994;13:269–273.
118. Kohama T, Garten W, Klenk HD. Changes in conformation and charge paralleling proteolytic activation of Newcastle disease virus glycoproteins. Virology 1981;111:364–376.
119. Kolakofsky D, Roux L, Garcin D, et al. Paramyxovirus mRNA editing, the “rule of six” and error catastrophe: a hypothesis. J Gen Virol 2005;86:1869–1877.
120. Kolakofsky D, Pelet T, Garcin D, et al. Paramyxovirus RNA synthesis and the requirement for hexamer genome length: the rule of six revisited. J Virol 1998;72:891–899.
121. Kolakofsky D, Le Mercier P, Iseni F, et al. Viral DNA polymerase scanning and the gymnastics of Sendai virus RNA synthesis. Virology 2004;318:463–473.
122. Komada H, Klippmark E, Orvell C, et al. Immunological relationships between parainfluenza virus type 4 and other paramyxoviruses studied by use of monoclonal antibodies. Arch Virol 1991;116:277–283.
123. Komada H, Tsurudome M, Ueda M, et al. Isolation and characterization of monoclonal antibodies to human parainfluenza virus type 4 and their use in revealing antigenic relation between subtypes 4A and 4B. Virology 1989;171:28–37.
124. Komatsu T, Takeuchi K, Yokoo J, et al. C and V proteins of Sendai virus target signaling pathways leading to IRF-3 activation for the negative regulation of interferon-beta production. Virology 2004;325:137–148.
125. Koyama AH, Irie H, Kato A, et al. Virus multiplication and induction of apoptosis by Sendai virus: role of the C proteins. Microbes Infect 2003;5:373–378.
126. Kurotani A, Kiyotani K, Kato A, et al. Sendai virus C proteins are categorically nonessential gene products but silencing their expression severely impairs viral replication and pathogenesis. Genes Cells 1998;3:111–124.
127. Kuroya N, Ishida M. Newborn virus pneumonitis (type Sendai): II. Isolation of new virus possessing hemagglutinin activity. Yokohama Medical Bulletin 1953;4:217–233.
128. Kusagawa S, Komada H, Mao X, et al. Antigenic and molecular properties of Murayama virus isolated from cynomolgus monkeys: the virus is closely related to avian paramyxovirus type 2. Virology 1993;194:828–832.
129. Lamb RA, Mahy BW, Choppin PW. The synthesis of Sendai virus polypeptides in infected cells. Virology 1976;69:116–131.
130. Lamb RA, Collins PL, Kolakofsky D, et al. Paramyxoviridae. In: Fauquet MA, Mayo J, Maniloff J, et al., eds. Eighth Report of the International Committee on Taxonomy of Viruses. London: Elsevier/Academic Press; 2005:655–668.
131. Lawrence MC, Borg NA, Streltsov VA, et al. Structure of the haemagglutinin-neuraminidase from human parainfluenza virus type III. J Mol Biol 2004;335:1343–1357.
132. Lee SH, Boutilier JE, MacDonald MA, et al. Enhanced detection of respiratory viruses using the shell vial technique and monoclonal antibodies. J Virol Methods 1992;39:39–46.
133. Lehman DJ, Roof LL, Brideau RJ, et al. Comparison of soluble and secreted forms of human parainfluenza virus type 3 glycoproteins expressed from mammalian and insect cells as subunit vaccines. J Gen Virol 1993;74:459–469.
P.1524

134. Lemen RJ, Quan SF, Witten ML, et al. Canine parainfluenza type 2 bronchiolitis increases histamine responsiveness in beagle puppies. Am Rev Respir Dis 1990;141:199–207.
135. Lin GY, Lamb RA. The paramyxovirus simian virus 5 V protein slows progression of the cell cycle. J Virol 2000;74:9152–9166.
136. Lin Y, Bright AC, Rothermel TA, et al. Induction of apoptosis by paramyxovirus simian virus 5 lacking a small hydrophobic gene. J Virol 2003;77:3371–3383.
137. Loughlin GM, Taussig LM. Pulmonary function in children with a history of laryngotracheobronchitis. J Pediatr 1979;94:365–369.
138. Madansky CH, Bratt MA. Noncytopathic mutants of Newcastle disease virus are defective in virus-specific RNA synthesis. J Virol 1981;37:317–327.
139. Madhi SA, Ramasamy N, Petersen K, et al. Severe lower respiratory tract infections associated with human parainfluenza viruses 1-3 in children infected and noninfected with HIV type 1. Eur J Clin Microbiol Infect Dis 2002;21:499–505.
140. Marx A, Gary Jr HE, Marston BJ, et al. Parainfluenza virus infection among adults hospitalized for lower respiratory tract infection. Clin Infect Dis 1999;29:134–140.
141. Marx A, Torok TJ, Holman RC, et al. Pediatric hospitalizations for croup (laryngotracheobronchitis): biennial increases associated with human parainfluenza virus 1 epidemics. J Infect Dis 1997;176:1423–1427.
142. Mazanec MB, Lamm ME, Lyn D, et al. Comparison of IgA versus IgG monoclonal antibodies for passive immunization of the murine respiratory tract. Virus Res 1992;23:1–12.
143. McAuliffe JM, Surman SR, Newman JT, Riggs JM, Collins PL, Murphy BR, et al. Codon substitution mutations at two positions in the L polymerase protein of human parainfluenza virus type 1 yield viruses with a spectrum of attenuation in vivo and increased phenotypic stability in vitro. J Virol 2004;78:2029–2036.
144. Merz DC, Prehm P, Scheid A, et al. Inhibition of the neuraminidase of paramyxoviruses by halide ions: a possible means of modulating the two activities of the HN protein. Virology 1981;112:296–305.
145. Millar NS, Chambers P, Emmerson PT. Nucleotide sequence of the fusion and haemagglutinin-neuraminidase glycoprotein genes of Newcastle disease virus, strain Ulster: molecular basis for variations in pathogenicity between strains. J Gen Virol 1988;69:613–620.
146. Morgan C, Howe C. Structure and development of viruses as observed in the electron microscope. IX. Entry of parainfluenza I (Sendai) virus. J Virol 1968;2:1122–1132.
147. Moscona A. Entry of parainfluenza virus into cells as a target for interrupting childhood respiratory disease. J Clin Invest 2005;115:1688–1698.
148. Moscona A, Peluso RW. Fusion properties of cells persistently infected with human parainfluenza virus type 3: participation of hemagglutinin-neuraminidase in membrane fusion. J Virol 1991;65:2773–2777.
149. Moscona A, Peluso RW. Persistent infection with human parainfluenza virus 3 in CV-1 cells: analysis of the role of defective interfering particles. Virology 1993;194:399–402.
150. Mufson MA, Levine HD, Wasil RE, et al. Epidemiology of respiratory syncytial virus infection among infants and children in Chicago. Am J Epidemiol 1973;98:88–95.
151. Murakami M, Towatari T, Ohuchi M, et al. Mini-plasmin found in the epithelial cells of bronchioles triggers infection by broad-spectrum influenza A viruses and Sendai virus. Eur J Biochem 2001;268:2847–2855.
152. Murphy BR, Richman DD, Chalhub EG, et al. Failure of attenuated temperature-sensitive influenza A (H3N2) virus to induce heterologous interference in humans to parainfluenza type 1 virus. Infect Immun 1975;12:62–68.
153. Nagai Y, Klenk HD. Activation of precursors to both glycoporteins of Newcastle disease virus by proteolytic cleavage. Virology 1977;77:125–134.
154. Nagai Y. Virus activation by host proteinases. A pivotal role in the spread of infection, tissue tropism and pathogenicity. Microbiol Immunol 1995;39:1–9.
155. Nagai Y, Klenk HD, Rott R. Proteolytic cleavage of the viral glycoproteins and its significance for the virulence of Newcastle disease virus. Virology 1976;72:494–508.
156. Newman JT, Riggs JM, Surman SR, et al. Generation of recombinant human parainfluenza virus type 1 vaccine candidates by importation of temperature-sensitive and attenuating mutations from heterologous paramyxoviruses. J Virol 2004;78:2017–2028.
157. Nichols WG, Corey L, Gooley T, et al. Parainfluenza virus infections after hematopoietic stem cell transplantation: risk factors, response to antiviral therapy, and effect on transplant outcome. Blood 2001;98:573–5788.
158. Nichols WG, Erdman DD, Han A, et al. Prolonged outbreak of human parainfluenza virus 3 infection in a stem cell transplant outpatient department: insights from molecular epidemiologic analysis. Biol Blood Marrow Transplant 2004;10:58–64.
159. Nishio M, Tsurudome M, Ito M, et al. Identification of paramyxovirus V protein residues essential for STAT protein degradation and promotion of virus replication. J Virol 2005;79:8591–8601.
160. Nishio M, Tsurudome M, Bando H, et al. Immunological relationships of simian virus 41 (SV41) to other paramyxoviruses and serological evidence of SV41 infection in human populations. J Gen Virol 1990;71:2093–2097.
161. Nolan SM, Surman SR, Amaro-Carambot E, et al. Live-attenuated intranasal parainfluenza virus type 2 vaccine candidates developed by reverse genetics containing L polymerase protein mutations imported from heterologous paramyxoviruses. Vaccine 2005;23:4765–4774.
162. Ogasawara T, Gotoh B, Suzuki H, et al. Expression of factor X and its significance for the determination of paramyxovirus tropism in the chick embryo. EMBO J 1992;11:467–472.
163. Ogino T, Kobayashi M, Iwama M, et al. Sendai virus RNA-dependent RNA polymerase L protein catalyzes cap methylation of virus-specific mRNA. J Biol Chem 2005;280:4429–4435.
164. Okada H, Seto JT, McQueen NL, et al. Determinants of pantropism of the F1-R mutant of Sendai virus: specific mutations involved are in the F and M genes. Arch Virol 1998;143:2343–2352.
165. Orvell C, Grandien M. The effects of monoclonal antibodies on biologic activities of structural proteins of Sendai virus. J Immunol 1982;129:2779–2787.
166. Panda A, Huang Z, Elankumaran S, et al. Role of fusion protein cleavage site in the virulence of Newcastle disease virus. Microb Pathog 2004;36:1–10.
167. Park MS, Garcia-Sastre A, Cros JF, et al. Newcastle disease virus V protein is a determinant of host range restriction. J Virol 2003;77:9522–9532.
168. Parrott R, Vargosko A, Luckey A, et al. Clinical features of infection with hemadsorption viruses. N Engl J Med 1959;260:731–738.
169. Parrott RH, Vargosko AJ, Kim HW, Bell JA, Chanock RM. Acute respiratory diseases of viral etiology. III. Parainfluenza. Myxoviruses. Am J Public Health 1962;52:907–917.
170. Peeters BP, de Leeuw OS, Koch G, et al. Rescue of Newcastle disease virus from cloned cDNA: evidence that cleavability of the fusion protein is a major determinant for virulence. J Virol 1999;73:5001–5009.
171. Poole E, He B, Lamb RA, et al. The V proteins of simian virus 5 and other paramyxoviruses inhibit induction of interferon-beta. Virology 2002;303:33–46.
172. Porotto M, Murrell M, Greengard O, et al. Triggering of human parainfluenza virus 3 fusion protein (F) by the hemagglutinin-neuraminidase (HN) protein: an HN mutation diminishes the rate of F activation and fusion. J Virol 2003;77:3647–3654.
173. Rassa JC, Parks GD. Molecular basis for naturally occurring elevated read-through transcription across the M-F junction of the paramyxovirus SV5. Virology 1998;247:274–286.
174. Ray R, Glaze BJ, Compans RW. Role of individual glycoproteins of human parainfluenza virus type 3 in the induction of a protective immune response. J Virol 1988;62:783–787.
175. Ray R, Novak M, Duncan JD, et al. Microencapsulated human parainfluenza virus induces a protective immune response. J Infect Dis 1993;167:752–755.
176. Ray R, Duncan J, Quinn R, et al. Distinct hemagglutinin and neuraminidase epitopes involved in antigenic variation of recent human parainfluenza virus type 2 isolates. Virus Res 1992;24:107–113.
177. Ray R, Glaze BJ, Moldoveanu Z, et al. Intranasal immunization of hamsters with envelope glycoproteins of human parainfluenza virus type 3. J Infect Dis 1988;157:648–654.
P.1525

178. Raymond FL, Caton AJ, Cox NJ, et al. The antigenicity and evolution of influenza H1 haemagglutinin, from 1950–1957 and 1977–1983: two pathways from one gene. Virology 1986;148:275–287.
179. Re GG. Deletion mutants of paramyxoviruses. In: Kingsbury DW, ed. The Paramyxoviruses. New York: Plenum Press; 1991:275–298.
180. Reed G, Jewett PH, Thompson J, et al. Epidemiology and clinical impact of parainfluenza virus infections in otherwise healthy infants and young children < 5 years old. J Infect Dis 1997;175:807–813.
181. Rochat S, Komada H, Kolakofsky D. Loss of V protein expression in human parainfluenza virus type 1 is not a recent event. Virus Res 1992;24:137–144.
182. Rockwell NC, Krysan DJ, Komiyama T, et al. Precursor processing by kex2/furin proteases. Chem Rev 2002;102:4525–4548.
183. Russell CJ, Jardetzky TS, Lamb RA. Membrane fusion machines of paramyxoviruses: capture of intermediates of fusion. EMBO J 2001;20:4024–4034.
184. Sakaguchi T, Kato A, Sugahara F, et al. AIP1/Alix is a binding partner of Sendai virus C protein and facilitates virus budding. J Virol 2005;79:8933–8941.
185. Sakaguchi T, Toyoda T, Gotoh B, et al. Newcastle disease virus evolution. I. Multiple lineages defined by sequence variability of the hemagglutinin-neuraminidase gene. Virology 1989;169:260–272.
186. Sakaguchi T, Kiyotani K, Watanabe H, et al. Masking of the contribution of V protein to Sendai virus pathogenesis in an infection model with a highly virulent field isolate. Virology 2003;313:581–587.
187. Sakai K, Kawaguchi Y, Kishino Y, et al. Electron immunohistochemical localization in rat bronchiolar epithelial cells of tryptase Clara, which determines the pneumotropism and pathogenicity of Sendai virus and influenza virus. J Histochem Cytochem 1993;41:89–93.
188. Scheid A. Paramyxoviridae. In: Nermut MV, Steven AC, eds. Animal Virus Structure. New York: Elsevier; 1987:233–252.
189. Schmidt AC, McAuliffe JM, Huang A, et al. Bovine parainfluenza virus type 3 (BPIV3) fusion and hemagglutinin-neuraminidase glycoproteins make an important contribution to the restricted replication of BPIV3 in primates. J Virol 2000;74:8922–8929.
190. Schmidt AC, Wenzke DR, McAuliffe JM, et al. Mucosal immunization of rhesus monkeys against respiratory syncytial virus subgroups A and B and human parainfluenza virus type 3 using a live cDNA-derived vaccine based on a host range-attenuated bovine parainfluenza virus type 3 vector backbone. J Virol 2002;76:1089–1099.
191. Schmitt AP, Leser GP, Morita E, et al. Evidence for a new viral late-domain core sequence, FPIV, necessary for budding of a paramyxovirus. J Virol 2005;79:2988–2997.
192. Segal AO, Crighton EJ, Moineddin R, et al. Croup hospitalizations in Ontario: a 14-year time-series analysis. Pediatrics 2005;116:51–55.
193. Singh-Naz N, Willy M, Riggs N. Outbreak of parainfluenza virus type 3 in a neonatal nursery. Pediatr Infect Dis J 1990;9:31–33.
194. Skiadopoulos MH, Schmidt AC, Riggs JM, et al. Determinants of the host range restriction of replication of bovine parainfluenza virus type 3 in rhesus monkeys are polygenic. J Virol 2003;77:1141–1148.
195. Skiadopoulos MH, Durbin AP, Tatem JM, et al. Three amino acid substitutions in the L protein of the human parainfluenza virus type 3 cp45 live attenuated vaccine candidate contribute to its temperature-sensitive and attenuation phenotypes. J Virol 1998;72:1762–1768.
196. Skiadopoulos MH, Surman SR, Riggs JM, et al. Evaluation of the replication and immunogenicity of recombinant human parainfluenza virus type 3 vectors expressing up to three foreign glycoproteins. Virology 2002;297:136–152.
197. Skiadopoulos MH, Surman SR, Riggs JM, et al. Sendai virus, a murine parainfluenza virus type 1, replicates to a level similar to human PIV1 in the upper and lower respiratory tract of African green monkeys and chimpanzees. Virology 2002;297:153–160.
198. Skiadopoulos MH, Surman S, Tatem JM, et al. Identification of mutations contributing to the temperature-sensitive, cold-adapted, and attenuation phenotypes of the live-attenuated cold- passage 45 (cp45) human parainfluenza virus 3 candidate vaccine. J Virol 1999;73:1374–1381.
199. Skiadopoulos MH, Vogel L, Riggs JM, et al. The genome length of human parainfluenza virus type 2 follows the rule of six, and recombinant viruses recovered from non-polyhexameric-length antigenomic cDNAs contain a biased distribution of correcting mutations. J Virol 2003;77:270–279.
200. Slobod KS, Shenep JL, Lujan-Zilbermann J, et al. Safety and immunogenicity of intranasal murine parainfluenza virus type 1 (Sendai virus) in healthy human adults. Vaccine 2004;22:3182–3186.
201. Smith CB, Purcell RH, Bellanti JA, et al. Protective effect of antibody to parainfluenza type 1 virus. N Engl J Med 1966;275:1145–1152.
202. Spriggs MK, Murphy BR, Prince GA, et al. Expression of the F and HN glycoproteins of human parainfluenza virus type 3 by recombinant vaccinia viruses: contributions of the individual proteins to host immunity. J Virol 1987;61:3416–3423.
203. Sugahara F, Uchiyama T, Watanabe H, et al. Paramyxovirus Sendai virus-like particle formation by expression of multiple viral proteins and acceleration of its release by C protein. Virology 2004;325:1–10.
204. Suzuki T, Portner A, Scroggs RA, et al. Receptor specificities of human respiroviruses. J Virol 2001;75:4604–4613.
205. Takimoto T, Portner A. Molecular mechanism of paramyxovirus budding. Virus Res 2004;106:133–145.
206. Tao T, Davoodi F, Cho CJ, et al. A live attenuated recombinant chimeric parainfluenza virus (PIV) candidate vaccine containing the hemagglutinin-neuraminidase and fusion glycoproteins of PIV1 and the remaining proteins from PIV3 induces resistance to PIV1 even in animals immune to PIV3. Vaccine 2000;18:1359–1366.
207. Tapparel C, Maurice D, Roux L. The activity of Sendai virus genomic and antigenomic promoters requires a second element past the leader template regions: a motif (GNNNNN)3 is essential for replication. J Virol 1998;72:3117–3128.
208. Tarbouriech N, Curran J, Ruigrok RW, et al. Tetrameric coiled coil domain of Sendai virus phosphoprotein. Nat Struct Biol 2000;7:777–781.
209. Tashiro M, Yamakawa M, Tobita K, et al. Organ tropism of Sendai virus in mice: proteolytic activation of the fusion glycoprotein in mouse organs and budding site at the bronchial epithelium. J Virol 1990;64:3627–3436.
210. Tashiro M, Seto JT, Choosakul S, et al. Changes in specific cleavability of the Sendai virus fusion protein: implications for pathogenicity in mice. J Gen Virol 1992;73:1575–1579.
211. Tosi MF, Stark JM, Hamedani A, et al. Intercellular adhesion molecule-1 (ICAM-1)-dependent and ICAM-1-independent adhesive interactions between polymorphonuclear leukocytes and human airway epithelial cells infected with parainfluenza virus type 2. J Immunol 1992;149:3345–3349.
212. Toyoda T, Sakaguchi T, Imai K, et al. Structural comparison of the cleavage-activation site of the fusion glycoprotein between virulent and avirulent strains of Newcastle disease virus. Virology 1987;158:242–247.
213. Toyoda T, Sakaguchi T, Hirota H, et al. Newcastle disease virus evolution. II. Lack of gene recombination in generating virulent and avirulent strains. Virology 1989;169:273–282.
214. Tremonti LP, Lin JS, Jackson GG. Neutralizing activity in nasal secretions and serum in resistance of volunteers to parainfluenza virus type 2. J Immunol 1968;101:572–577.
215. Tsurudome M, Bando H, Nishio M, et al. Antigenic and structural properties of a paramyxovirus simian virus 41 (SV41) reveal a close relationship with human parainfluenza type 2 virus. Virology 1990;179:738–748.
216. Tsurudome M, Bando H, Kawano M, et al. Transcripts of simian virus 41 (SV41) matrix gene are exclusively dicistronic with the fusion gene which is also transcribed as a monocistron. Virology 1991;184:93–100.
217. Tyrrell D, Bynoe M, Birkum K, et al. Inoculation of human volunteers with parainfluenza viruses 1 and 3 (HA and HA1). BMJ 1959;2:909.
218. Tyrrell DA. Some recent trends in vaccination against respiratory viruses. Br Med Bull 1969;25:165–171.
P.1526

219. van Wyke Coelingh K, Tierney EL. Antigenic and functional organization of human parainfluenza virus type 3 fusion glycoprotein. J Virol 1989;63:375–382.
220. van Wyke Coelingh KL, Murphy BR, Collins PL, et al. Expression of biologically active and antigenically authentic parainfluenza type 3 virus hemagglutinin-neuraminidase glycoprotein by a recombinant baculovirus. Virology 1987;160:465–472.
221. van Wyke Coelingh KL, Winter CC, Tierney EL, et al. Attenuation of bovine parainfluenza virus type 3 in nonhuman primates and its ability to confer immunity to human parainfluenza virus type 3 challenge. J Infect Dis 1988;157:655–662.
222. van Wyke Coelingh KL, Winter C, Murphy BR. Antigenic variation in the hemagglutinin-neuraminidase protein of human parainfluenza type 3 virus. Virology 1985;143:569–582.
223. van Wyke Coelingh KL, Winter CC, Tierney EL, et al. Antibody responses of humans and nonhuman primates to individual antigenic sites of the hemagglutinin-neuraminidase and fusion glycoproteins after primary infection or reinfection with parainfluenza type 3 virus. J Virol 1990;64:3833–3843.
224. Vilchez RA, Dauber J, Kusne S. Infectious etiology of bronchiolitis obliterans: the respiratory viruses connection—myth or reality? American Journal of Transplantation 2003;3:245–249.
225. Wansley EK, Grayson JM, Parks GD. Apoptosis induction and interferon signaling but not IFN-beta promoter induction by an SV5 P/V mutant are rescued by coinfection with wild-type SV5. Virology 2003;316:41–54.
226. Weinberg GA, Erdman DD, Edwards KM, et al. Superiority of reverse-transcription polymerase chain reaction to conventional viral culture in the diagnosis of acute respiratory tract infections in children. J Infect Dis 2004;189:706–710.
227. Weinberg GA, Hall CB, Walker FJ, et al. Parainfluenza Virus Infection of Young Children: Burden of Hospitalization and Seasonal Patterns of Infection. San Francisco: Society for Pediatric Research; 2004:1824.
228. Weintrub PS, Sullender WM, Lombard C, et al. Giant cell pneumonia caused by parainfluenza type 3 in a patient with acute myelomonocytic leukemia. Arch Pathol Lab Med 1987;111:569–570.
229. Welliver RC, Wong DT, Sun M, et al. Parainfluenza virus bronchiolitis. Epidemiology and pathogenesis. Am J Dis Child 1986;140:34–40.
230. Welliver RC, Wong DT, Middleton Jr E, et al. Role of parainfluenza virus-specific IgE in pathogenesis of croup and wheezing subsequent to infection. J Pediatr 1982;101:889–896.
231. Wright PF, Karron RA, Belshe RB, et al. Evaluation of a live, cold-passaged, temperature-sensitive, respiratory syncytial virus vaccine candidate in infancy. J Infect Dis 2000;182:1331–1342.
232. Yanagihara R, McIntosh K. Secretory immunological response in infants and children to parainfluenza virus types 1 and 2. Infect Immun 1980;30:23–28.
233. Yao Q, Compans RW. Filamentous particle formation by human parainfluenza virus type 2. J Gen Virol 2000;81:1305–1312.
234. Yin HS, Paterson RG, Wen X, et al. Structure of the uncleaved ectodomain of the paramyxovirus (hPIV3) fusion protein. Proc Natl Acad Sci U S A 2005;102:9288–9293.
235. Young DF, Didcock L, Goodbourn S, et al. Paramyxoviridae use distinct virus-specific mechanisms to circumvent the interferon response. Virology 2000;269:383–390.
236. Zhang L, Bukreyev A, Thompson CI, et al. Infection of ciliated cells by human parainfluenza virus type 3 in an in vitro model of human airway epithelium. J Virol 2005;79:1113–1124.
237. Zhao H, Peeters BP. Recombinant Newcastle disease virus as a viral vector: effect of genomic location of foreign gene on gene expression and virus replication. J Gen Virol 2003;84:781–788.


> Table of Contents > Volume I > Section II - Specific Virus Families > Paramyxoviridae > 43 - Mumps Virus
43
Mumps Virus
Kathryn M. Carbone
Steven Rubin
History
In the 5th century BC, Hippocrates described a mild epidemic illness associated with nonsuppurative swelling near the ears and, variably, with painful swelling of one or both testes. These descriptions of parotitis and orchitis are the hallmarks of mumps virus infection. The name mumps may derive from an old English verb that means to grimace, grin, or mumble (259). Hamilton (120), a physician of the late 18th century, is credited as being the first to associate central nervous system (CNS) involvement with mumps in his description of the neuropathology of a fatal case. The tropism of the agent for the CNS was suggested in a study by Bang and Bang in 1943 (15) demonstrating cerebrospinal fluid (CSF) pleocytosis in more than half of mumps cases. Later epidemiologic studies would reveal mumps virus as the leading cause of virus-induced aseptic meningitis and encephalitis in many developed countries (164).
The demonstration by Habel (115) and Enders (79) in 1945 that mumps virus could be isolated and propagated in embryonated eggs enabled the demonstration of the hemagglutinating (202), hemolytic (232), and neuraminidase (35) properties of the virus. The introduction of tissue culture as a practical alternative for the propagation and study of the virus in 1955 (126) was pivotal for advancing studies of the epidemiology and pathogenesis of the disease and the molecular biology of the virus. These systems led to the development of an inactivated vaccine in 1946 (114,116,117) and to the first live virus vaccine in 1958 (184,289). Proper use of live, attenuated mumps vaccines have nearly eliminated the disease from countries with high coverage rates of a two-dose regimen (96,175,254,287).
P.1528

Infectious Agent
A number of investigations suggested that a filterable, transmissible agent was responsible for mumps (92,108,161); however, it was not until 1934 in a study by Johnson and Goodpasture that mumps was suggested to be the result of a viral infection (160). This was confirmed in a later study by demonstrating the induction of parotitis in rhesus monkeys following injection of bacteria-free parotid secretions from mumps patients. Subsequently, reproducing disease by inoculating children with a filtrate of infected monkey parotid tissue fulfilled Koch's postulates (161).
Classification
Mumps virus is a nonsegmented, negative strand RNA virus in the family Paramyxoviridae, subfamily Paramyxovirinae, genus Rubulavirus. See Chapter 42 for a detailed overview of paramyxoviruses.
Virion Morphology and Structure
Mumps virions are pleomorphic particles ranging from 100 to 600 nm in size, consisting of a helical ribonucleocapsid core surrounded by a host cell-derived lipid envelope (Fig. 43.1). The envelope is studded with projections formed by the viral glycoproteins that project 12 to 15 nm from the virion surface. The coiled inner structure or nucleocapsid is a ribonucleoprotein complex that appears to be a hollow tube with a unit length of approximately 1 um, a diameter of 17 nm, and a central core of 5 nm (139,140,218). Full-length genomic RNA (gRNA) is an unsegmented, single-stranded macromolecule of negative polarity that consists of 15,384 nucleotides containing 7 tandemly linked transcription units that encode open reading frames (ORF) for the nucleocapsid-associated protein (NP), V/phosphoprotein (P), matrix (M) protein, fusion (F) protein, small hydrophobic (SH) protein, hemagglutinin-neuraminidase (HN) protein, and the large (L) protein. The gene order is 3′-NP-V/P-M-F-SH-HN-L-5′ (76,78). The amino acid size and molecular weights of the mumps virus proteins are provided in Table 43.1.
FIGURE 43.1 Left: Pleomorphic mumps virions budding from a choroid plexus epithelial cell. Right: A subjacent section processed for postembedding localization of the major nucleocapsid-associated protein using monoclonal anti-NP antibody. The NP is localized by punctate, electron-dense reaction products below the surface membranes of the cell.
Virus Proteins and Replication
NP, P, and L Proteins
The first translated transcriptional unit of the virus, the NP protein, complexes with the gRNA to form the ribonucleocapsid, the template for RNA synthesis. Only encapsidated RNA, not naked RNA, can be transcribed. RNA synthesis begins with the binding of the RNA-dependant RNA polymerase, a complex of the P and L proteins, to the ribonucleocapsid, as inferred from other studies of highly homologous viruses (110,119). A recently identified α-helical nucleocapsid-binding domain at the C-terminus of the P protein likely mediates tethering of the polymerase to
P.1529

its template (138,183,274). Genome transcription occurs by a stop-start mechanism in which the viral polymerase produces a decreasing gradient of monocistronic messenger RNA (mRNA) for genes located further from the 3′-end promoter. Transcription of the mumps virus V/P gene is different from that of the other genes in that mRNA encoding three distinct proteins are produced via a process referred to as RNA editing. A faithful transcript of the V/P gene produces the V protein (sometimes identified as NS1), whereas cotranscriptional addition nontemplated G residues, via a process referred to as RNA editing, produces the P protein and the I protein (sometimes identified as NS2) (78,253,297). Thus, the mumps virus V, P, and I proteins have the same amino-terminal segment but different C-terminal regions. The accuracy of insertion of the nontemplated G can vary with the mumps virus strain (78).
TABLE 43.1 Mumps Virus Genes and Gene Products
Gene | Size (aa) | MWa (kd) | Biological Activity
NP | 549 | 61–73 | Protects genomic RNA from cellular proteases; determines helical structure of capsid
P | 391 | 41–47 | Forms part of the transcriptase complex.
V | 224 | 25–28 | Circumvention of interferon (IFN)-α/α and IFN-γ signaling
I | 171 | 19 | Unknown
M | 375 | 41–42 | Virion assembly
F0 | 538 | 64–74 |
F1 | 436 | 58–61 | Virus-to-cell and cell-to-cell fusion
F2b | 102 | 10–16 |
SH | 57 | 6 | Unknown
HN | 582 | 74–80 | Viral attachment and entry Prevention of self-agglutination
L | 2,261 | 180–200 | Forms part of the transcriptase complex
aa, amino acid. aApproximate molecular weight as observed by gel electrophoresis. bIncludes a 19 amino acid signal peptide that is cleaved after processing.
Matrix Protein
As inferred from studies of related viruses, the mumps virus M protein likely serves to physically link the ribonucleocapsid with the host cell membrane expressing the viral F and HN glycoproteins (215,237,277,349). The M protein, therefore, is believed to orchestrate the viral assembly process.
Surface Glycoproteins
The F and HN are transmembrane glycoproteins of types I and II, respectively. In its native state, the HN protein is a disulfide-bonded oligomer expressed as homotetramers. HN appears to be held in the lipid bilayer by the hydrophobic domain of 19 residues near the amino terminal, a domain that probably also serves as a signal sequence in a manner similar to other paramyxovirus HN. HN monomers display a membrane proximal stalk that supports a globular head, forming a six-blade propeller structure (51,56,197,199,303,351). The HN globular head is multifunctional, being responsible for attachment and neuraminidase activity, and, in conjunction with the fusion glycoprotein, mediating of virus-to-cell and cell-to-cell fusion (157,247). A single site is believed to mediate both neuraminidase and receptor binding activity using a protein conformational switch mechanism to toggle activity (53,56,199). Recently, reports have also appeared of a second sialic acid binding site within the globular head region a related virus, Newcastle disease virus, which is theorized to stabilize viral–cellular membrane interactions in addition to the large binding pocket which fluxes between neuraminidase and receptor binding activity (27,264,353). The exact mechanism accounting for the fusion promotion activity of the HN protein is not known, although studies of related viruses indicate that the HN and F protein are physically associated before fusion and, following HN biding to its cellular receptor (sialic acid), the F protein is released, permitting the necessary conformational changes that are required for F activity (53,111,234,300).
The F glycoprotein is synthesized as in inactive precursor, F0, and then undergoes N-glycosylation in the endoplasmic reticulum. The glycosylated precursor is transported to the trans-Golgi network where it is proteolytically cleaved between amino acids 102 and 103 by furin at the R-R-H-K-R motif to produce two disulfide-linked heterodimers, F1 and F2 (133,223,238,331). The cleavage of F0 is essential for virus-to-cell and cell-to-cell membrane fusion and for virus infectivity (137,237). The amino terminus of the F1 subunit possesses the fusion peptide, a conserved hydrophobic domain exposed by the cleavage event (143,242). Some evidence indicates that a second cleavage
P.1530

event occurs whereby F1 is processed into two subunits, F1a and F1b, and this event is important in mediating fusion activity (324). At least two heptad repeat (HR) domains are found in the F1 ectodomain: HR1 at the amino terminus of F1 adjacent to the fusion peptide and HR2 at the carboxyl terminus adjacent to the transmembrane domain (206). Biochemical and biophysical analyses suggest that mumps virus F protein HR1 and HR2 domains interact to form a stable six-helix bundle structure (206), the same structure found in other viral fusion proteins that represent the final postfusion form of the protein (74,144). In addition, HR2 is likely involved in the binding of F with HN as described above. In related viruses, additional HR domains have been identified, although this has not been confirmed in mumps virus (102,234).
V Protein
The mumps virus V protein, as with that of other paramyxoviruses in the genus Rubulavirus, is involved in circumventing the interferon-(IFN) mediated antiviral responses by blocking IFN signaling and limiting IFN production. This was initially suggested by the observation of an inability of IFN-inducible genes to respond to IFN treatment in mumps virus infected cells (93). Subsequent studies have identified the C-terminal, cysteine-rich or tryptophan (trp)-rich domain of the mumps virus V protein as being specifically involved in suppression of the IFN signal transduction pathway (192,240). Data indicate that the V protein interacts with signal transducers and activators of transcription 1 (STAT1), which is involved in the response of cells to type I and type II IFN. This interaction leads to STAT1 ubiquitination and degradation through the proteosome pathway (58,193,240,315,347,348). The V protein has also been shown to catalyze the degradation of the cellular STAT3 protein (313) and the inhibition of melanoma-differentiation-associated gene 5 (MDA-5), an IFN-inducible protein involved in the activation of the IFN-β promoter by intracellular double stranded RNA (dsRNA) (8).
SH and I Nonstructural Protein
The role of the SH and I nonstructural proteins in the life cycle of the virus are unknown. The SH protein is membrane associated (75,76,77); however, evidence that some mumps virus strains lacked this protein (298) suggested that the SH gene product is not required for viral replication. In a highly related virus, SV5, the SH protein was not essential for virus growth in vitro; however, this protein appeared to play a role in evasion of the host antiviral response via blocking apoptosis (124,125). Whether such a role exists for the mumps virus SH has not been determined. Studies of the role of the I protein in virus replication and infection are lacking.
Virus Infection of Host Cells
Sialic acid, an acyl derivative of neuraminic acid, is found on cellular glycoproteins and lipids and serves as the receptor for mumps virus. Following attachment of the virus to its receptor, the viral and cellular membranes fuse, permitting entry of the viral ribonucleoprotein followed by its transcription and replication. These events occur in a manner common to most paramyxoviruses. (See Chapter 42 for a detailed description of these and other events, such as viral assembly and release.)
Because the mumps virus receptor is ubiquitously expressed on mammalian cells, the virus infects most cell types. The standard laboratory cell line commonly used for isolating and propagating virus is the highly permissive vero African green monkey kidney cells. The presence of mumps virus is typically detected in cell cultures by the induction of syncytia, large homogeneous masses of cytoplasm enclosing numerous nuclei (Fig. 43.2), followed by lysis of infected monolayers; however, the cytopathic effects of mumps virus can vary considerably among isolates and substrates. Other cytopathic effects of various mumps virus strains include spindle formation, cytoplasmic vacuolization and inclusions, and cell pyknosis and lysis; in some instances, there is little evident morphologic change (2,112,217). Persistent infections in cultures can be created in the laboratory and are presumably the result of virus- or cell-specific clonal selection and expansion (152,217,219,245,308,328). Circumvention of the IFN response, as discussed earlier, is also associated with attainment of persistent infections in vitro. Notably, however, the type of cytopathic effect produced in vitro does not appear to correlate reliably with the in vivo behavior of the virus.
Pathology and Pathogenesis
Infection in Experimental Animals
The only natural host of mumps virus is the human, although experimental infection has been induced in several species, most significantly, including the monkey (201,269), hamster (166,252,336), mouse (181,191), rat (262,272), and developing chick embryo (115).
Experimental infection of animals has mostly been used to study the pathogenesis of mumps virus neurotropism and neurovirulence. Historically, the most common animal model of CNS disease is the hamster, although recently a rat model has been developed and successfully used to study viral pathogenesis. Intracerebral inoculation of mumps virus into the suckling hamster results in a massive inflammatory response, including meningitis, encephalitis, and ventriculitis. Intraperitoneal inoculation of virulent strains into suckling hamsters also leads to CNS infection (337). Associated neuropathology includes hydrocephalus, Chiari type I cerebellar malformation and
P.1531

neuronal apoptosis (81,180,252,296,299,338). Many of these are reported features of CNS infection in humans, suggesting the applicability of the hamster model for studying the pathogenesis of mumps virus infection in the human. Similar findings have also been reported in monkeys (45,209,268,352). Recently, marmosets have been used as an alternative nonhuman primate model of mumps virus infection and they show many of the same features reported in monkeys (275,309). Very little, if any, work has been accomplished in mice, because mumps virus infection in this species tends to be abortive, thereby limiting the value of this model system (123,311,342).
FIGURE 43.2 Comparative cytopathic effects of avirulent O’Take (B) and neurovirulent Kilham (C) experimental mumps virus strains are illustrated in phase photomicrographs of BSC-1 cells taken 6 days after comparable low multiplicity or mock (A) infection. The monolayers of the lower row were hemadsorbed with guinea pig red blood cells. Occasional diploid cells are seen following the O’Take infection. This contrasts markedly with the syncytial-type cytopathology of the Kilham infection.
In the 1950s appeared a report of experimental infection of young rats (262). Recently, there is renewed interest in the rat experimental model, both as a preclinical neurotoxicity assay in support of vaccine safety (270,273) and for studying pathogenesis studies of molecular basis of mumps virus neurovirulence (271). In rats, mumps virus causes ependymitis and hydrocephalus, most evident in the lateral and third ventricles. In addition, evidence of neurodevelopmental damage (e.g., cerebellar hypoplasia) has been reported in the mumps virus-infected, neonatal rat (272). Unlike infection of hamsters and primates, evidence was seen of meningitis or encephalitis in rats inoculated with mumps virus as neonates.
Infection in Humans
Transmissibility after nasal or buccal mucosal inoculation of virus (161) suggests that natural infection is initiated by droplet spread. During the 18-day incubation period from exposure to first clinical symptoms, the virus multiplies in the upper respiratory mucosa, spreads to draining lymph nodes, and then disseminates via a transient plasma viremia, most likely in T cells (85,177,337). Mumps virus can infect virtually all tissues and organs systems. The most common sites of virus dissemination are the parotid glands, CNS, gonads, kidneys, pancreas, heart, and joints, leading to inflammation in these tissues. In rare cases, mumps virus can be transmitted transplacentally.
Virus is shed in saliva for as long as 6 days before the onset of parotitis (130). Termination of viral excretion in saliva correlates with the local appearance of virus-specific secretory IgA, as early as 5 days after disease onset (43). Virus-specific IgM antibodies are also present early in saliva (256). Thus, patients with mumps are capable of spreading virus by the respiratory route over a 7- to 10-day interval.
Plasma viremia disappears coincident with the development of mumps virus-specific humoral antibody, which can be detected in serum as early as 11 days after induced apparent or inapparent infection of humans (130). Animal models suggest that circulating infected lymphocytes provide a means for the spread of virus in the face of mounting humoral immunity (337).
Parotid Gland
Initial clinical symptoms usually relate to infection of the parotid gland, but viral involvement of this gland is neither a primary nor an obligate step in the infection (178). Virus infects the ductal epithelium, producing intracytoplasmic inclusions (viral nucleocapsids) and viral antigens, with eventual desquamation of involved cells (213,333). Periductal interstitial edema and a local inflammatory reaction primarily involving lymphocytes and macrophages are also seen (333). Swelling, inflammation, and tissue damage in the parotid gland can produce elevation of serum and urine amylase levels (284).
P.1532

Central Nervous System
Mumps virus CNS invasion, as demonstrated by CSF pleocytosis, occurs in greater than half of patients presenting with clinical mumps (15,31). Symptomatic CNS infection (i.e., meningitis) is less common, occurring in less than 15% of cases (15,121,149,173,306). Encephalitis occurs in less than 1% of cases. It is not surprising, therefore, that in the prevaccine era, mumps virus was a leading cause of viral meningitis and encephalitis in most developed countries and continues to be a leading cause in unvaccinated populations worldwide (11,95,131,225). Neurologic manifestations appear with a 3:1 or greater male-female ratio (25,187,200) and are generally preceded by parotitis by 4 to 5 days but can occur before or in the total absence of detectable salivary gland swelling.
As inferred from animal studies, viral invasion of the CNS occurs across the choroid plexus (31,337). Blood-borne infected mononuclear cells can cross the fenestrated endothelium of the choroid plexus stroma and serve as a source for subsequent infection of the choroidal epithelium. Direct passage of plasma virions across the endothelium of the choroid plexus to infect choroidal epithelium has not been excluded, however. Maturation of virus from the ventricular surfaces of choroidal cells provides progeny virions that are widely distributed through ventricular pathways and the subarachnoid space by CSF (Fig. 43.3). Virus can penetrate brain parenchyma and infect neurons by contiguous spread from infected ependymal cells that line the ventricular cavities of the brain. Once within neurons, virus most likely spreads along neuronal pathways, as reported in subhuman primates (201). Although the primary encephalitis is typically the response to direct vial invasion of neural cells, cases of postinfectious encephalitis, an autoimmune attack on CNS myelin sheaths triggered by the neural breakdown products of the primary infection, is known to occur. Symptoms of primary encephalitis appear before or during the development of parotitis and those of postinfectious encephalitis and associated demyelination appear 1 to 3 weeks after the onset of parotitis (17,302).
FIGURE 43.3 Postembedding electron-microscopic immunocytochemical staining of a region of the lateral ventricle of a hamster on the fifth day following intraperitoneal infection with the Kilham strain of mumps virus. Anti-NP monoclonal antibody was used as the primary reagent. The reaction product defines nucleocapsids located below the cytoplasmic membranes at sites of virion budding along both the ependymal and choroidal (unfilled arrows) surfaces. Intracytoplasmic nucleocapsid inclusions are also demarcated by the reaction product in both choroid plexus and individual ependymal (filled arrow) cells.
Typical CNS pathology of mumps virus encephalitis includes edema and congestion throughout the brain with hemorrhages, lymphocytic perivascular infiltration, perivascular gliosis, and demyelination. Findings in the
P.1533

spinal cord include early degenerative changes in the anterior horn cells and perineuronal edema (72,228,302). When seen, the selective periventricular myelin loss with relative sparing of axons is typical of parainfectious autoimmune encephalitis.
Rarely is mumps CNS infection fatal and most cases of mumps meningitis resolve without sequelae. A few fatalities have been reported, however, both in immunocompromised and in previously healthy individuals (13). Electroencephalographic changes, ataxia, and behavioral disturbances, however, may take months to resolve following mumps meningoencephalitis (187). Permanent and ongoing neurologic damage, such as obstructive hydrocephalus (244), deafness (204), myelitis (16) and cerebellar ataxia (50,146), can occur.
Hydrocephalus can develop days to years after initial mumps virus infection and can lead to progressively worsening headaches, mental status changes, and gait abnormalities (5,46,107,244,323). The pathogenesis of hydrocephalus is inferred from animal studies that have suggested that desquamation of virus infected ventricular ependymal cells leads to accumulation of debris blocking egress of CSF through the aqueduct of Sylvius. Such restricted flow of CSF to normal adsorptive sites over the cerebral convexities results in progressive enlargement of the lateral and third ventricles (165,166). The presence of ependymal cell debris in the CSF of humans presenting with mumps virus CNS infection suggests a similar mechanism of hydrocephalus induction in humans (132,244,306). Hydrocephalus, however has also been observed before or in the total absence of aqueductal stenosis (163,294,295,336) indicating that stenosis of the aqueduct could be a secondary consequence of external compression by surrounding edematous tissue and not causally related to the pathogenesis of hydrocephalus.
Mumps virus is the most frequent cause of unilateral acquired sensorineural hearing loss in children. The reported incidence varies between 1:2,000 and 1:30,000 (22). Deafness is believed to be the result of direct viral invasion of the cochlea, likely via the perilymph, which freely communicates with the CSF (118,221,288,334); however, evidence indicates a hematogenous route exists (229). Pathology includes degeneration of the stria vascularis, tectorial membrane, and organ of Corti and collapse of the Reissner's membrane (82). Hearing loss caused by indirect effects of virus infection (e.g., immune-mediated damage) have also been suggested (314). Although typically seen in patients presenting with encephalitis, no known etiological association exists between encephalitis and deafness (221).
Although mumps virus infection is typically transient and patients usually recover fully, evidence exists for the development of chronic mumps virus CNS infection. Such a condition has been associated with neurologic deficits, including mental deterioration (11,151,170,319). It is important to note, however, that diagnosis of chronic mumps virus CNS infection is based on persistent CSF pleocytosis and intrathecal antibody synthesis (92,170,205,322). Although this may suggest continued antigenic stimulation by a persistent mumps infection, prolonged CSF pleocytosis and intrathecal synthesis of antibody to mumps virus have also been found in cases where there is otherwise no indication of an ongoing infection (321,322). Thus, in the absence of immunocytopathologic and virologic studies, it is not clear whether mumps virus can persistently infect the CNS and lead to lasting neuropsychiatric abnormalities.
Gonads
Symptomatic gonadal involvement occurs primarily in postpubertal men and is rarely documented in women (19). Ovary infection may be under appreciated, because unless a pelvic examination is performed, abdominal or pelvic pain from inflamed ovaries might be attributed to pancreatic infection. It is unclear why orchitis is less often seen in prepubertal boys. Virus has been isolated from testicular biopsies of the affected gland within the first 4 days of symptoms (23), strongly suggesting that symptomatic gonadal involvement reflects local virus replication and inflammation. The seminiferous tubules may be the primary site of viral replication, with local lymphocytic infiltration and edema of interstitial tissues.
Kidneys
Virus also frequently disseminates to the kidneys, where epithelial cells of the distal tubules, calyces, and ureters appear to be primary sites of disseminated virus replication (333). Viruria, as an expression of renal involvement, can be detected in most patients, sometimes for as long as 14 days after the onset of clinical symptoms (316,318). Mild abnormalities of renal function have been described, but they are usually of little clinical importance (316). Although virus dissemination to, and replication in, the parotid gland and kidney can occur simultaneously, replication in renal tissue is more prolonged and continues well beyond the appearance of neutralizing antibody in serum.
Pancreas
Pancreatic involvement is usually expressed as mild epigastric pain, but severe hemorrhagic pancreatitis (84) and transient exocrine function abnormalities (65) have been reported. The mumps virus infects human pancreatic beta cells in vitro (325), and virus infection of the pancreas has been demonstrated in hamsters inoculated by the intraperitoneal route after experimental infection (337). Viral infections have been considered a possible precipitating event leading to the onset of about one third of all cases of juvenile-onset or type I insulin-dependent diabetes mellitus (IDDM). Mumps can account for up 8% to 22% of the preceding viral illnesses (185). Whether mumps virus causes IDDM is still unclear (55). In some cases of IDDM, autoantibodies to insulin or pancreatic islet cell antigens have been detected (265). Some epidemiologic studies (97) have reported an association between mumps and IDDM,
P.1534

but other studies have not (106,283). No association has been found between mumps and type II diabetes (207).
Heart and Skeletal Muscle Tissues
Myocardial invasion occurs frequently in mumps, as indicated by electrocardiographic abnormalities (9). Although it is seldom symptomatic, an interstitial lymphocytic myocarditis and mild pericarditis may occur following mumps replication in cells of the myocardium and pericardium (32). Mumps virus myocarditis can lead to a rare but serious sequela of endocardial fibroelastosis (239). In contrast, mumps virus does not cause inclusion-body skeletal muscle myositis (350). Mild to moderately severe mono- or polyarticular and, often, migratory arthritis has rarely been associated with mumps (109). Mumps virus cannot be isolated from joint fluids or synovial tissues, and no evidence exists for significant immune complex deposition.
Fetus and Newborn
Mumps virus can be transmitted transplacentally, as has been demonstrated in nonhuman primates (291). Mumps virus can produce a fetal wastage in humans when contracted by the mother during the first trimester of pregnancy, occurring after blood-borne infection of the placenta, with or without subsequent spread of virus to involve fetal tissues directly (346). Mumps virus has been isolated from fetal tissues following spontaneous first-trimester abortion on the fourth day of maternal mumps (195) and from tissues derived from a planned therapeutic abortion of seronegative women 1 week after vaccination with live, attenuated mumps virus (344). A proliferative necrotizing villitis with decidual cells containing intracytoplasmic inclusions has been described in the products of spontaneous and induced abortions (99). Late-gestation intrauterine infection was reported in an infant born to a mother who developed mumps more than 4 weeks before delivery, diagnosed by reverse transcription polymerase chain reaction (RT-PCR) testing of the infant's cord blood cells (293). This infant developed severe pulmonary symptoms, including hypertension and hemorrhage.
Mumps virus is excreted in breast milk (179), but few cases of perinatal mumps have been described. Perinatal infection was suggested by virus recovery from an 8-day-old infant with upper respiratory symptoms whose mother developed mumps 4 days before parturition (168,196). There appears to be a somewhat different mode of pathogenesis of mumps in newborns. In the first year or two of life, infants may have only pulmonary involvement without associated evidence of parotitis (168,293). Split immunologic recognition in the infants can follow maternal parotitis, resulting in mumps-specific, cell-mediated immune responses without concomitant humoral antibody response (1,291,305).
Molecular Basis of Virulence
To date, few studies have been carried out on the molecular basis of mumps virus virulence and most have focused exclusively on the viral HN glycoprotein. Amino acid changes in this protein, including positions 335, 360, 464, 466, and 498 of certain mumps virus strains were found to be associated with altered virus neurotropism and or neurovirulence (4,30,188,210,271,341). In two recent studies, specific amino acid changes in other virus genes were also associated with mumps virus neurovirulence, including the NP, P, F, and L (271,276). More conclusive evidence of the specific contribution of these genomic changes, if any, to neurovirulence, however, requires use of reverse genetics in the context of a disease model based assay system. Being that such molecular and disease model based tools have only recently become available (48,273), comprehensive studies have only just been initiated. Nonetheless, the studies performed to date demonstrate that the genetic basis of mumps virus neurovirulence is unlikely to lie within any one gene (i.e., no single mutation will be wholly responsible for the overall virulence or attenuation of a specific virus strain), a fact that is particularly applicable to RNA viruses, which exist as highly heterogenic RNA populations (69,70,236). This is supported by the demonstration of a number of scientific research groups who found no simple pattern of genomic mutations capable of discriminating virulent from attenuated mumps virus strains (6,62,154).
Clinical Features
The clinical features of mumps reflect the pathogenesis of the infection, as reviewed here. The incubation period is about 18 days (130,161), but approximately one third of all mumps virus infections occur without recognized symptoms (214,257). Moderate fever is present at the onset of disease, with defervescence a few days later. The feature most characteristic of mumps is salivary gland swelling (95% of all symptomatic cases), particularly the parotid glands (Fig. 43.4) (257). Submaxillary gland enlargement and involvement of the sublingual glands also occur. Enlargement of individual glands usually is maximal within 48 hours, at which time pain becomes most prominent, and may persist for a week or more (128). Virus is present in the saliva for several days before the onset of clinical disease (127) and for up to 5 days later (43). The virus can be detected in urine for several weeks after the onset of mumps (318).
Various organs can be symptomatically involved during mumps. These include the testes, CNS, epididymis, prostate, ovary, liver, pancreas, spleen, thyroid, kidneys, labyrinth, eyes, thymus, heart, mammary glands, lungs, bone marrow, and joints. They are generally affected after parotitis, but their involvement can be clinically evident
P.1535

before, during, or even in the absence of parotid enlargement.
FIGURE 43.4 Child with parotitis. (Courtesy of Centers for Disease Control and Prevention, Atlanta, GA.)
After mumps virus infection, about one fourth of all males develop orchitis, more frequently unilateral, and more often after puberty (257). Swelling and associated pain in the involved testes follow a time course similar to that of the parotid gland. Mumps orchitis often leads to testicular atrophy of the involved and, rarely, the clinically uninvolved gland (19). Atrophy after mumps orchitis is rarely implicated as a cause of male sterility (286). About 15% of females complain of breast swelling and tenderness. As with orchitis in men, the incidence of mastitis doubles among postpubertal women (257). Nausea and vomiting with or without epigastric or left upper-quadrant pain are frequent features of mumps, occurring in approximately half of all cases during the St. Lawrence Island epidemic (257). It is unclear whether these symptoms reflect involvement of pancreas or other viscera. Some of these generalized features of the illness may reflect the effects of circulating IFN, which can be found in serum early in the clinical course of mumps (233,326).
Approximately half of mumps cases develop pleocytosis. Asymptomatic CNS involvement is common, because mumps meningitis occurs in less than 15% of clinical cases and encephalitis is far less frequent (15,31,149,257,290,306). Mumps meningitis may precede parotitis, but it typically develops 5 days following parotitis. Of individuals with mumps meningitis, 50% do not have detectable salivary gland enlargement (167,178).
Immune Response
Only antibodies directed against the HN protein have been definitively shown to neutralize the virus, although antibodies directed against the F protein are also likely to neutralize it, because such antibodies appear also to protect against infection (135,142,211,247,248,285). Use of polyclonal antisera in virus neutralization assays demonstrates a broad cross-reactivity among different mumps virus genotypes (150); however, the selective ability of certain antibodies to neutralize only specific mumps virus strains suggests the existence of virus strain-specific neutralizing epitopes (61,189,249,250). Despite such demonstrations in the laboratory, mumps virus appears serologically monotypic in clinical situations as suggested empirically by the near elimination of mumps in countries with high two-dose vaccine coverage (96,254,287,330). Notably, mumps vaccines are composed of a single mumps virus strain that is not changed year to year.
Humoral Immunity
The development of the complement fixation (CF) test using mumps virus antigen allowed the demonstration of virus-specific antibody as a marker of prior mumps virus infection, mumps cases without, or before, parotitis, and correlation of seropositivity with resistance to clinical mumps (90,157,214). In the CF test, antibodies against the HN protein, historically referred to as the V antigen (and not to be confused with the V protein transcribed from the P ORF), and antibodies against the NP protein, historically referred to as the S antigen, are measured (129,157). Anti-V antigen antibodies persist for years following infection, whereas anti-S antigen antibodies decline within months. The asynchronous rise and fall in these two types of antibodies allows for discrimination of acute infection (high V antigen and high S antigen antibodies) from past infection (high V antigen and low or undetectable S antigen antibodies) (129).
Hemagglutination-inhibition (HI), virus neutralization, and enzyme-linked immunosorbant assays (ELISA) have largely supplanted the use of CF in the research and clinical laboratory (122,224,263,279). ELISA is valuable for rapid screening of large numbers of samples and typically shows more than 90% correlation with plaque reduction neutralization (PRN) tests (122,216). The tendency of this assay to detect antibodies without known biological activity (e.g., those directed against the nonstructural proteins) or to detect cross-reactive antiparainfluenza virus antibodies, however, raises some concerns with interpretation of results in certain settings (153,258,310).
Mumps virus-specific IgM-class responses usually exceed IgG-class responses early in the infection and the former wane within the first 2 to 6 months (24,312). Virus-specific IgM-class antibody responses, thus, appear to be the most sensitive serologic indicator of acute or very recent infection and have the advantage of showing little cross-reactivity with related antigens of the parainfluenza viruses (224). Virus-specific IgG-class antibody responses do not reach maximal values until about the third week of clinical disease (312), but they probably persist indefinitely. Using immunoprecipitation techniques, IgG-class antibodies that recognize HN, F, NP, and P are consistently
P.1536

produced following natural infections; however, a detectable IgG-class antibody response to M is unusual (Wolinsky and Salmi, unpublished data). The major IgG response is composed of immunoglobulin of the IgG1 subclass, with a minor contribution from IgG3 (278), suggestive of a T-helper class type I (Th1) response. The HN protein represents the major target to induce a protective humoral response to mumps virus (141,247,248,285). Secretory IgA, produced following both natural infection and vaccination, also plays an important role in protecting the host from reinfection (89,91,301). Immunization of mice with an experimental mumps virus DNA vaccine has been shown to elicit mucosal and systemic immunity (60).
The role of humoral antibody in arresting the infection cannot be underestimated. Seropositive patients challenged intravenously with up to 109 plaque-forming units of mumps virus showed only transient fever, and no symptoms of reinfection developed although an anamnestic rise in antibody titer was seen 4 to 5 days later (246). Animals are protected from otherwise lethal viral challenge by neutralizing monoclonal antibody administered several days after primary virus inoculation (339). The development of HI and virus neutralizing antibody responses in the hamster model correlates well with the fall in peak virus titers in infected organs. In hamsters, however, viral antigens continue to be expressed, and clinical CNS disease actually occurs after virus titers have fallen considerably (337).
Cell-Mediated Immunity
In vitro lymphocyte-proliferative responses to mumps virus antigens are readily measured in seropositive individuals (147). Cell-mediated responses to previously recognized antigens may be diminished during and up to 4 weeks following human infection with attenuated mumps vaccine virus (194) and, most likely, with natural mumps as well.
CD8+ and γ/δ cytotoxic T lymphocytes have been demonstrated in blood and CSF following infection with wild-type or vaccine mumps virus strains (21,44,86,190). Mononuclear cell inflammation in mumps virus-infected tissues is well developed at the time of onset of clinical disease, suggesting that specific cellular responses develop during the incubation period. The presence of major histocompatibility (MHC) antigens (e.g., MHC Ia)-expressing T lymphocytes and specifically sensitized cells in both the blood and the CSF of some patients with active mumps meningitis support this view (92). After immunization, peak immune responses are found 2 to 3 weeks later (44). Circulating cytotoxic T-cell responses restricted to autologous infected target cells are found within the first few weeks of mumps meningitis. Furthermore, variability in the host's cellular immune response to virus-infected cells might influence the clinical expression of the disease and contribute to the varied clinical expression of mumps.
Based on immunologic studies of related viruses (e.g., measles), the importance of the cellular response in the recovery and long-term protection from disease is clear (18,98,155,156,255,329). Studies suggests a similar role of the cell-mediated response in mumps (68,145,307). Considering recent data demonstrating that mumps virus targets STAT1 for degradation (58,193,240,315), it is conceivable, however, that mumps virus may impede cytotoxic T lymphocytes (CTL) activation, being that STAT1 is involved in the IFN-γ signaling pathway which regulates MHC class-I expression (36).
Epidemiology
Age
Historically, mumps was most commonly seen in children between 5 and 9 years of age. Over the past two decades, a gradual shift is seen in the typical age of infection toward those 10 to 19 years of age (39,320). Before recent immunization programs, greater than 90% of most populations had serologic evidence of exposure to mumps virus by age 15 (38,235). Mumps is rarely seen in children younger than 1 year of age, most likely because of acquisition of immunity by placental transfer of maternal antibody. In premature infants born to seropositive mothers, however, little maternal antibody can be detected at birth, and by 3 months of age, no antibody can be detected in these babies (104). Thus, premature infants may be particularly susceptible to mumps virus infection.
Morbidity and Mortality
The major morbidity from mumps primarily results from complications of meningitis, encephalitis, and orchitis. These occur as age- and sex-specific hazards, with peak risk in postpubertal boys (7). Before World War II, mumps was an important cause of disability among troops; it was three times more common than measles, the next most frequent communicable disease affecting military strength (108). Subsequent vaccine use has eliminated mumps as an important military concern. With the case fatality ratio for mumps between 1.6 and 3.8 per 10,000 (37), and with 0.5% to 2.3% of all mumps encephalitis cases being fatal (230), it is apparent that most fatal mumps cases have CNS manifestations.
Origin and Spread of Epidemics
Humans are the only natural host for mumps virus infection; there is no known animal reservoir. Mumps virus, as with measles virus, requires a population of about 200,000 people to sustain it. Such population densities were first achieved some four to five millennia ago (26), so it follows that mumps virus first evolved about 5,000 years ago. Presently, mumps is a geographically unrestricted disease, except for its absence among a few remote tribes or
P.1537

isolated small island populations. In modern-day urban populations and in the absence of immunization, mumps occurs endemically, with peak incidence rates in the winter and spring months (230). The clustering of cases presumably reflects increased contact rates among susceptible children, usually attributed to the gathering of children at school (208). Mumps outbreaks are still reported even among highly vaccinated populations in developed countries (20,28,42,134). Although primary vaccine failure (i.e., failure to develop immunity following vaccination) probably accounts for most mumps cases in vaccinated populations, evidence also suggests secondary vaccine failures (i.e., vaccine-induced immunity that wanes over time). For example, persons vaccinated more than 3 to 5 years before these outbreaks were more likely to contract mumps, consistent with waning immunity over time (3,28,134). Secondary vaccine failure is rare in individuals who have received the recommended two doses of vaccine (134).
Prevalence and Seroepidemiology
Data on the incidence of mumps are complicated by the fact that approximately 30% of all mumps virus infections are subclinical (203,214). Furthermore, only 25% of all cases are seen by a clinician and, of these, as few as 14% are reported to public health agencies (203). Annual incidence rates vary, with peaks every 2 to 7 years. Three-year peak cycles have been observed in England (7).
The highest incidence of mumps reported in the United States since 1922 was almost 250 per 100,000 population in 1941. In 1968, when mumps vaccine was introduced, the yearly incidence in the United States was 76 per 100,000 population, and it has steadily declined to the current incidence of far less than 1 case per 100,000 population (Fig. 43.5) (37,41).
FIGURE 43.5 Mumps cases per 100,000 population in United States from 1922 to 2004. Vertical line indicates year of vaccine introduction (1967).
Among 2- to 5-year-old unvaccinated children, mumps virus can be a frequent cause of subclinical and symptomatic upper respiratory tract infections without parotitis (54). Parotitis occurs in only approximately 20% of all mumps infections in children under age 2. Furthermore, in the prevaccine era, preschool-aged children were an important source of virus introduced into families with recent newborns (54).
In the outbreak of mumps among Eskimos on the St. Lawrence Island, where mumps was previously unknown, the epidemic evolved over 27 weeks from the time of induction of the signal case. After the epidemic, 87% of susceptible islanders had developed mumps CF antibody. Serologically defined, inapparent infections were most common at the extremes of life (below age 4 and above age 60). Analysis of clinical symptoms obtained by history showed that 95% of all cases had parotitis, with 5% having orchitis without parotitis. The incidence of both mastitis and orchitis was highest among the postpubertal population.
Mumps virus was the most common cause of viral encephalitis in the United States until 1975, following attainment of high coverage rates of vaccination (40). In unvaccinated populations, mumps accounts for up to half of all encephalitis cases (261). In an epidemic setting, 11% of clinical mumps cases had CNS disease, 90% with meningitis and 10% with meningoencephalitis (257). Severe mumps meningoencephalitis is most common between the ages of 5 and 9 years, with a clear male predominance in all age groups (25). In unvaccinated adults (e.g., male military recruits), approximately 4% had symptomatic CNS involvement (220).
P.1538

Once established, natural immunity to mumps is long-lived. Reinfection is distinctly uncommon, although cases have been reported (57,113,241).
New Epidemiologic Approaches
The most exciting molecular epidemiology advance has been RT-PCR to identify and group individual virus strains by related genomic sequences. Such molecular characterization has become a key element in mumps surveillance and is a definitive means of identifying transmission pathways. Mumps virus genotyping is conventionally performed based on the virus SH gene, which contains the most variable sequence in the genome. Phylogenetic analyses of these sequences place the virus strains into distinct clusters that form the basis for genotype assignment (345). Virus strains belonging to the same SH genotype vary at the nucleotide level by up to 4%, whereas intergenotype variation is on the order of 8% to 19% (158,159). It has been suggested that establishment of new genotypes be based on variation from existing genotypes by greater than 5% at the nucleotide level, among other criteria (158,159). Currently, 12 mumps virus genotypes exist, designated A-L (Fig. 43.6). Because of the lack of a central body for assigning genotype designations, currently some confusion exists to which strains are members of genotype J and which are members of genotype K.
Phylogenetic analyses of the sequences of other mumps virus genes also prove useful. For example, because the HN protein is the major cell surface target of neutralizing antibody (247,248,285), it stands to reason that HN-based genotyping will provide valuable information on antigenic diversity and protective immunity (61,189,249). Sequence analysis of this and other genes may also provide valuable information on the evolution of mumps viruses.
Diagnosis
Clinical Diagnosis
A clinical diagnosis of mumps is made on the basis of fever and constitutional symptoms (e.g., parotitis) usually developing within 3 weeks after known exposure. Meningeal symptoms include headache, vomiting, fever, and nuchal rigidity, usually appearing 3 to 5 days after the onset of parotitis with a range of 1 week before to 2 weeks afterward (15,267). Seizures occur in 20% to 30% of patients with CNS symptoms (12,103). Meningeal involvement is also suggested by positive Brudzinski's and Kernig's signs and can be differentiated from encephalitis by a normal electroencephalogram (EEG), although the EEG findings can be normal in subjects with encephalitis, even when clinical seizures occur (103). In many cases, the diagnosis can be confirmed by an elevated CSF-to-serum antibody ratio (233,312). Mumps meningitis is generally a benign condition with complete recovery in 3 to 4 days. Frank delirium and focal neurologic deficits are uncommon (167,230). Patients with mumps meningitis and encephalitis without focal deficits, prolonged or recurrent focal seizures, or papilledema have marked clinical improvement of neurologic function within 2 to 4 days. Even with profound obtundation, patients recover with few sequelae (12,31,34).
Laboratory confirmation is often required because a number of infectious agents, drugs, and conditions can cause mumps-like symptoms (see Differential Diagnosis below).
Laboratory Diagnosis
Laboratory diagnosis presently rests on infectious virus isolation, appropriate serologic studies of acute and convalescent sera, or recovery of viral genome by RT-PCR. Virus isolation from saliva is most successful during the first 4 to 5 days of symptoms (44). Virus is recovered from urine for up to 2 weeks after symptoms begin (317), especially if care is taken first to clear the urine of debris and then concentrate the virus by ultracentrifugation (318). In patients with meningitis, at best, the CSF can be expected to yield virus in about half of samples taken within 8 to 9 days of the onset of CNS disease (178,340). Virus has only rarely been isolated from blood (177,251), despite the apparent frequency of viremia. Specimens should be collected as early in the disease as possible and, because of the friable nature of the virus, be kept on ice or stored at -70°C or below until testing can occur. Mumps virus will infect a wide range of mammalian cell lines, both transformed and primary. Vero cells are typically used to detect infectious virus in clinical samples. Conventionally, infectious virus is confirmed as cell cultures are observed for characteristic cytopathic effects of mumps virus (i.e., syncytial formation followed by lysis appearing between 5 and 10 days after inoculation). Cytopathic effects per se are not necessarily diagnostic, however, because many of the viruses in the differential diagnosis of mumps cause cellular pathology indistinguishable from that induced by mumps virus and, furthermore, not all mumps virus strains produce cytopathic effects in vitro. Therefore, additional evaluation, such as use of the hemadsorption technique, immunocytochemistry, or nucleotide sequencing of reverse transcribed RNA should be applied to all cultures before they are discarded as negative.
Because most people have been either vaccinated or naturally infected with mumps virus, simple detection of mumps virus antibodies in patient serum is not sufficient for a diagnosis of acute infection. Rather, a fourfold or higher rise in antibody titer needs to be demonstrated in convalescent serum drawn 2 to 4 weeks after the onset of clinical symptoms relative to that in serum drawn before, or at the onset, of symptoms. Alternatively, mumps virus IgM and IgG levels can be compared when only
P.1539

P.1540

acute-phase serum is available. The mumps virus-specific IgM response will exceed the IgG response early in the infection before the former diminishes over the next few weeks to months (25,312). The IgG response typically persists indefinitely. Mumps immune responses are most commonly measured by ELISA. Other serologic tests used to detect mumps virus antibodies include complement fixation, hemagglutination-inhibition, and virus neutralization.
FIGURE 43.6 Phylogenetic tree showing the 12 mumps virus genotypes, A-L, based on the SH gene nucleotide sequence. Strains in bold type have been suggested as international reference strains for the respective genotypes (158). The tree was constructed based on comparison of coding sequences of SH gene using OligoScan custom computer software package. The algorithm uses nucleotide distance matrix and clustering based on Pearson correlation coefficient between lines of the matrix. (Tree constructed courtesy of Dr. Konstantin Chumakov, FDA/CBER.)
Amplification and sequencing of gene segments (e.g., SH) by RT-PCR from clinical samples, either directly or following an intervening in vitro tissue culture step, can provide useful epidemiologic data and virus strain identification (88). The RT-PCR assay is highly sensitive and specific and can detect mumps virus in a significant percentage of clinical samples testing negative by the tissue culture method (59,260). In cases presenting with parotitis, saliva and throat swab specimens are the preferred clinical sample. RT-PCR testing of CSF in cases of suspected mumps meningitis is highly successful. In one study, mumps virus RNA was detected in 96% of patients with a clinical diagnosis of viral CNS disease, whereas only 39% of the patients were mumps virus positive by culture (260). Although viruria is common in mumps, RT-PCR based virus detection rates in urine are low (59).
White blood cell (WBC) and differential counts are usually normal, although leukocytosis is not uncommon in cases presenting with meningitis, orchitis, or pancreatitis. Serum amylase levels are elevated in cases of parotitis or pancreatitis, the latter being differentiable from parotitis by isoenzyme analysis or serum pancreatic lipase determinations (17).
In cases of CNS invasion, lymphocytes are the predominant cell type found in the CSF, with WBC counts averaging 250/mm3 (178,340). Cells counts peak around the third day of neurologic symptoms and then gradually decline over a period of several weeks (92,335). In some instances, CSF pleocytosis can persist for as long as a year (321). The CSF is usually under normal pressure (34) and the protein content in the CSF is elevated in 60% to 70% of all cases (92,178). Protein levels up to 100 mg/dL can be seen; on occasion, they exceed 700 mg/dL. This appears to reflect damage to the blood–brain barrier, as indicated by elevated albumin indices that do not normalize for several weeks to months after the onset of CNS symptoms (205). The CSF glucose content is modestly depressed to 17% to 41% of the serum value in 6% to 29% of all cases (71,167,335). About one third of all patients have evidence of intrathecal IgG synthesis and demonstrable oligoclonal immunoglobulins during the first week of CNS symptoms, and this oligoclonal antibody can persist for more than 2 years (92). More than one half show increased IgG indices by the third month following mumps meningitis (92,205,322). Using sensitive ELISA or imprint immunofixation assays, up to 90% of patients with acute mumps meningitis can be shown to produce virus-specific IgG-class antibodies within the CNS compartment (205,312,322), and one half show mumps virus-specific IgM (87). In many instances of mumps meningitis, diagnosis can be confirmed by elevated CSF-to-serum antibody ratios from a serum sample set taken during illness (233,312), because mumps antibodies are uncommon in the CSF during other CNS infections (66).
Of all cases of mumps with symptoms sufficiently severe to warrant hospitalization, less than 10% can be expected to show transient electrocardiograph abnormalities consistent with myocardial damage. These usually consist of ST-segment depression, but patients can show evidence of atrioventricular conduction defects, including complete heart block (9). Seldom is the cardiac involvement acutely symptomatic. Mumps virus myocarditis can be linked, however, to serious long-term sequelae, such as endocardial fibroelastosis (239).
Differential Diagnosis
When parotitis is present, the clinical diagnosis of mumps is straightforward, even if the disease is not epidemic. Nonetheless, other causes of parotitis should be considered. These include parainfluenza virus types 1 and 3, influenza A virus, coxsackievirus, lymphocytic choriomeningitis virus, human immunodeficiency virus (HIV), and suppurative infections including Staphylococcus aureus and atypical mycobacteria. All can be easily differentiated from mumps virus by serology or culture. Starch ingestion, drugs (e.g., phenylbutazone, thiouracil, iodides and phenothiazines), metabolic disorders (e.g., diabetes mellitus, cirrhosis, and uremia), and malnutrition can also cause parotitis. Rare conditions such as Mikulicz's, Parinaud's, and Sjögren's syndromes can also be confused with mumps (17). Other possible causes of parotid swelling include tumors, cysts, and salivary stones. Without parotitis or with inconspicuous salivary gland enlargement, symptoms of other visceral organ or CNS involvement may predominate and, thus, laboratory confirmation of the diagnosis is required, even during an epidemic.
Treatment
Treatment of mumps and its various complications is generally symptomatic. In a controlled study, adult men presenting with parotitis were alternatively given either an intramuscular injection of 20 mL of gammaglobulin prepared from human convalescent serum or simply confined to a hospital for routine, nonspecific symptomatic therapy (100). Orchitis developed in 4 of 51 antibody-treated and 14 of 51 symptomatically treated patients (P <0.01 by chi square). No protective effect was seen with gammaglobulin obtained from a normal donor serum pool (100). This study suggests that immunotherapy with high-titer
P.1541

polyvalent or monoclonal antibody preparations could be useful in selected cases but should be used very early in the course of the illness. Notably, immune globulin for the treatment of mumps is no longer available in most countries.
Prevention and Control
The apparent ineffectiveness of passive protection and the near impossibility of preventing virus spread by case isolation (considering that virus is shed before the appearance of clinical symptoms and a significant portion of infected individuals are asymptomatically infected) leaves vaccination as the only practical control measure.
Vaccines and Adverse Events
Two general types of mumps virus vaccines have been used, formalin-inactivated (killed) vaccines and live, attenuated vaccines. All mumps vaccines currently in use are composed of live, attenuated virus. The use of live, attenuated mumps virus vaccines has caused a remarkable decline in the incidence of mumps and related sequelae of wild-type infection.
A formalin-inactivated mumps virus vaccine was used in the United States from 1950 through 1978. The vaccine's use was problematic because it induced only short-term (<1 year) immunity, required revaccination, and had a relatively low protective efficacy against clinical mumps in susceptible individuals (148,259).
TABLE 43.2 Mumps Virus Vaccines in Recent Use
Vaccine Strain | Manufacturer | Area of Use
Hoshino | Kitasato Institute | Japan, Korea
Jeryl Lynn (MumpsVax) | Merck and Co. | Worldwide
Leningrad-3 | Moscow State Facility for Bacterial Preparations | Former Soviet Union
Leningrad-Zagreb | Institute of Immunology of Zagreb | Croatia, India, and Slovenia
Miyahara | Chem-Sero Therapeutic Research Institute | Japan
NK M-46 | Chiba | Japan
Pavivac | Sevapharma | Czech Republic
RIT-4385 | GlaxoSmithKline Biologicals | Europe
Rubini (discontinued) | Swiss Serum Institute | Switzerland
S-12 | Razi State Serum and Vaccine Institute | Iran
Sofia-6 | Center for Infectious and Parasitic Diseases | Bulgaria
Torii | Takeda | Japan
Urabe | GlaxoSmithKline Biologicals (discontinued) | Worldwide
 | Sanofi-Pasteur | Worldwide
 | Biken | Japan
 | Chiron Therapeutics and Vaccines | Germany, Italy, Asia, Latin America
Live, attenuated virus mumps vaccines were developed through continuous serial passage of wild-type isolates (79,130,343). At present, no clear distinguishing marker exists for attenuation of mumps virus strains apart from the failure of a passaged isolate to produce clinical symptoms in vaccinees, although various animal tests of mumps vaccine virulence are under evaluation. Live, attenuated mumps vaccine is typically administered in combination with measles and rubella vaccines (MMR). The Advisory Committee on Immunization Practices (ACIP) recommends administration of the first dose at 12 to 15 months of age and administration of a second dose at 4 to 6 years of age. Because of demonstrated and theoretic considerations about spread of virus to placenta and fetal tissues, administration of vaccines containing live mumps virus 3 months before or during pregnancy is not advised (259).
A number of different live, attenuated mumps virus vaccine strains have been used over the past decade (Table 43.2). Trivalent measles, mumps, and rubella vaccines containing the Jeryl Lynn mumps virus strain are the most widely used at this time. A single dose of vaccine induces protective levels of virus neutralizing antibodies in greater than 95% of recipients (35). Although antibody titers after vaccination develop more slowly and are lower than those following natural infection, protection from natural mumps appears complete (33,80), and neutralizing antibody has been shown to persist for more than
P.1542

19 years (259). Combined immunization with live, attenuated measles, mumps, and rubella virus vaccines does not adversely affect either the serologic response to mumps virus or the apparent long-term protection from mumps (259,332).
Hundreds of millions of doses of the Jeryl Lynn-based mumps virus vaccines have been distributed worldwide, with few serious adverse effects noted (135). Most reported complications (e.g., rash, pruritus, and purpurea) have been allergic in nature and are both uncommon and usually mild and self-limited (40). Approaches for the immunization of egg-allergic children have been detailed (198). A comprehensive survey of the literature by the Vaccine Safety Committee of the Institute of Medicine failed to find adequate information to establish or reject a causal relationship between the administration of Jeryl Lynn mumps virus-containing vaccines and the development of encephalopathy, encephalitis, residual seizure disorders, optic neuritis, transverse myelitis, Guillain-Barré syndrome, IDDM, or sterility caused by orchitis, all of which has been extensively reviewed elsewhere (see refs. 26a,291a). Although vaccine virus cannot be isolated from blood, urine, or saliva (80), some dissemination of vaccine must occur, because virus has been isolated from placental tissues of two of three seronegative women immunized with the vaccine 7 to 10 days before a planned induced abortion (344).
Other widely distributed vaccines include the Urabe AM9, Leningrad-Zagreb, and Rubini strains. Use of these strains, however, has become restricted or discontinued following reports of aseptic meningitis in the former two and concerns regarding efficacy of the latter (3,101,105). In the case of Urabe AM9 vaccine-associated meningitis, most of the affected vaccinees became ill within 15 to 21 days after vaccination. A male predominance was found and the meningitis was reported to be mild with no sequelae noted. The overall rate of vaccine-associated aseptic meningitis is approximately 1 in 10,000 vaccinees, although rates vary widely by study and manufacturer (52,73,83,94,136,169,182,212,226,266,292). Similar rates of aseptic meningitis were also reported for the Leningrad-Zagreb (10,47,63,64,304), Sofia-6 (243) and Hoshino (176) vaccines. Other adverse events include orchitis and transmission of vaccine virus to susceptible persons (281,292).
Although deafness, IDDM, pascreatitis, autism spectrum disorder, and inflammatory bowel disease (171,231,327) have been reported following mumps vaccination, the most current evidence does not support a causal association with the vaccine (14,67,222).
Vaccine Use
The generally accepted practice is to vaccinate all healthy children with trivalent measles-mumps-rubella vaccine between 12 and 15 months of age to avoid the presence of passively transferred maternal antibody (280). Between 15% and 19% of children vaccinated at age 12 to 18 months may lack detectable neutralizing antibody 4 years after vaccination, however (227). Concerns raised by this and other studies led to the demonstration of the benefits and, thus, adoption of the two-dose regimen (29). The doses are administered at least 1 month apart; typically, children receive the first dose of vaccine between 12 and 15 months of age, and the second dose before entering elementary school at 4 to 5 years of age (40). Data suggest that administering the second dose at 11 to 13 years appears to be equally effective (40,162). Vaccination in the face of recent chemotherapy or radiation therapy is unlikely to induce adequate serologic responses and should be delayed for at least 3 months following such treatment (259). Studies of mumps virus-containing vaccines in nonimmunocompromised patients with HIV, primarily in the form of trivalent mumps, measles, and rubella vaccines, have not documented serious or unusual adverse effects; however, in these patients the clinician needs to consider the risk-to-benefit ratio of vaccination and consult the current recommendations of the ACIP (40). Studies suggest that vaccination as early as 9 months of age may be equally as effective, particularly with infants born to vaccinated mothers who have not experienced wild-type infection (172,282).
At one point, considerable concern was created because of a transient reversal in the marked trend for reduced numbers of reported cases of mumps in the United States. A detailed analysis suggested that the observed relative increase of incidence is a reflection of the pool of susceptible children, teenagers, and young adults who were not immunized aggressively for mumps (20,28,42,49,134,174,290), especially during the first decade following introduction of the vaccine. Interestingly, theoretic models of the effects of mass vaccination programs suggest that the average age of disease can be anticipated to rise with the level of induced immunity, with the additional paradoxical result of increased relative risk of serious consequences of mumps infection (e.g., orchitis in susceptible postpubertal males) (7).
Although mumps and its complications are usually mild, most analyses of theoretic cost-to-benefit ratios favor an intensive vaccination program for affluent, developed nations (96,174,179,186,290).
References
1. Aase JM, Noren GR, Reddy DV, et al. Mumps-virus infection in pregnant women and the immunologic response of their offspring. N Engl J Med 1972;286:1379–1382.
2. Afzal MA, Dussupt V, Minor PD, et al. Assessment of mumps virus growth on various continuous cell lines by virological, immunological, molecular and morphological investigations. J Virol Methods 2005;126:149–156.
3. Afzal MA, Minor PD. Immune response and vaccine efficacy. Vaccine 1999;17:1813.
P.1543

4. Afzal MA, Yates PJ, Minor PD. Nucleotide sequence at position 1081 of the hemagglutinin-neuraminidase gene in the mumps Urabe vaccine strain. J Infect Dis 1998;177:265–266.
5. Alp H, Tan H, Orbak Z, et al. Acute hydrocephalus caused by mumps meningoencephalitis. Pediatr Infect Dis J 2005;24:657–658.
6. Amexis G, Rubin S, Chatterjee N, et al. Identification of a new genotype H wild-type mumps virus strain and its molecular relatedness to other virulent and attenuated strains. J Med Virol 2003;70:284–286.
7. Anderson RM, Crombie JA, Grenfell BT. The epidemiology of mumps in the UK: a preliminary study of virus transmission, herd immunity and the potential impact of immunization. Epidemiol Infect 1987;99:65–84.
8. Andrejeva J, Childs KS, Young DF, et al. The V proteins of paramyxoviruses bind the IFN-inducible RNA helicase, mda-5, and inhibit its activation of the IFN-beta promoter. Proc Natl Acad Sci U S A 2004;101:17264–17269.
9. Arita M, Ueno Y, Masuyama Y. Complete heart block in mumps myocarditis. Br Heart J 1981;46:342–344.
10. Arruda WO, Kondageski C. Aseptic meningitis in a large MMR vaccine campaign (590,609 people) in Curitiba, Parana, Brazil, 1998. Rev Inst Med Trop Sao Paulo 2001;43:301–302.
11. Aygun AD, Kabakus N, Celik I, et al. Long-term neurological outcome of acute encephalitis. J Trop Pediatr 2001;47:243–247.
12. Azimi PH, Shaban S, Hilty MD, et al. Mumps meningoencephalitis. Prolonged abnormality of cerebrospinal fluid. JAMA 1975;234:1161–1162.
13. Bakshi N, Lawson J, Hanson R, et al. Fatal mumps meningoencephalitis in a child with severe combined immunodeficiency after bone marrow transplantation. J Child Neurol 1996;11:159–162.
14. Balraj V, Miller E. Complications of mumps vaccines. Rev Medi Virol 1995;5:219–227.
15. Bang HO, Bang J. Involvement of the central nervous system in mumps. Acta Med Scand 1943;113:487–505.
16. Bansal R, Kalita J, Misra UK, et al. Myelitis: a rare presentation of mumps. Pediatr Neurosurg 1998;28:204–206.
17. Baum SG, Litman N. Mumps virus. In: Mandell GL, Douglas RG, Bennett JE, eds. Principles and Practice of Infectious Diseases. Philadelphia: Churchill Livingstone; 2000:1776–1781.
18. Bautista-Lopez N, Ward BJ, Mills E, et al. Development and durability of measles antigen-specific lymphoproliferative response after MMR vaccination. Vaccine 2000;18:1393–1401.
19. Beard CM, Benson RC, Kelalis PP, et al. The incidence and outcome of mumps orchitis in Rochester, Minnesota, 1935 to 1974. Mayo Clin Proc 1977;52:3–7.
20. Bell A, Fyfe M, Bigham M, et al. Outbreak of mumps among young adults—Vancouver, British Columbia. Can Commun Dis Rep 1997;23:169–172.
21. Bertotto A, Spinozzi F, Gerli R, et al. Gamma delta T lymphocytes in mumps meningitis patients. Acta Paediatr 1995;84:1268–1270.
22. Bitnun S, Rakover Y, Rosen G. Acute bilateral total deafness complicating mumps. J Laryngol Otol 1986;100:943–945.
23. Bjorvatn B. Mumps virus recovered from testicles by fine-needle aspiration biopsy in cases of mumps orchitis. Scand J Infect Dis 1973;5:3–5.
24. Bjorvatn B. Incidence and persistence of mumps-specific IgM and IgA in the sera of mumps patients. Scand J Infect Dis 1974;6:125–129.
25. Bjorvatn B, Wolontis S. Mumps meningoencephalitis in Stockholm, November 1964–July 1971. I. Analysis of a hospitalized study group. Questions of selection and representativity. Scand J Infect Dis 1973;5:253–260.
26. Black FL, Hierholzer WJ, Pinheiro F, et al. Evidence for persistence of infectious agents in isolated human populations. Am J Epidemiol 1974;100:230–250.
26a. Black S, Shinefield H, Lewis E, et al. Risk of hospitalization because of aseptic meningitis after measels-mumps-rubella vaccination in one- to two-year-old children: an analysis of the Vaccine Safety Datalink (VSD) Project. Pediatr Infect Dis J 1997; 16:500–503.
27. Bousse TL, Taylor G, Krishnamurthy S, et al. Biological significance of the second receptor binding site of Newcastle disease virus hemagglutinin-neuraminidase protein. J Virol 2004;78:13351–13355.
28. Briss PA, Fehrs LJ, Parker RA, et al. Sustained transmission of mumps in a highly vaccinated population-assessment of primary vaccine failure and waning vaccine-induced immunity. J Infect Dis 1994;169:77–82.
29. Broliden K, Abreu ER, Arneborn M, et al. Immunity to mumps before and after MMR vaccination at 12 years of age in the first generation offered the two-dose immunization program. Vaccine 1998;16:323–327.
30. Brown EG, Dimock K, Wright KE. The Urabe AM9 mumps vaccine is a mixture of viruses differing at amino acid 335 of the hemagglutinin-neuraminidase gene with one form associated with disease. J Infect Dis 1996;174:619–622.
31. Brown JW, Kirkland HB, Hein GE. Central nervous system involvement during mumps. Am J Med Sci 1948;215:434–441.
32. Brown NJ, Richmond SJ. Fatal mumps myocarditis in an 8-month-old child. BMJ 1980;281:356–357.
33. Brunell PA, Brickman A, Steinberg S. Evaluation of a live attenuated mumps vaccine (Jeryl Lynn). With observations on the optimal time for testing serologic response. Am J Dis Child 1969;118:435–440.
34. Bruyn HB, Sexton HM, Brainerd HD. Mumps meningoencephalitis. A clinical review of 119 cases with one death. Calif Med 1957;86:153–160.
35. Buynak EB, Hilleman MR. 1966. Live attenuated mumps virus vaccine. 1. Vaccine development. Proceedings of the Society for Experimental Biology and Medicine 1966;123:768–775.
36. Cebulla CM, Miller DM, Sedmak DD. Viral inhibition of interferon signal transduction. Intervirology 1999;42:325–330.
37. Centers for Disease Control and Prevention. Mumps surveillance report. MMWR Morb Mortal Wkly Rep 1972;21:1–12.
38. Centers for Disease Control and Prevention. Mumps—United States, 1984–1985. MMWR Morb Mortal Wkly Rep 1986;35:216–219.
39. Centers for Disease Control and Prevention. Summary of notifiable diseases, United States, 1996. MMWR Morb Mortal Wkly Rep 1996;45:1–88.
40. Centers for Disease Control and Prevention. Measles, mumps, and rubella—Vaccine use and strategies for the elimination of measles, rubella, and congenital rubella syndrome and control of mumps: Recommendations of the Advisory Committee on Immunization Practices (ACIP). MMWR Morb Mortal Wkly Rep 1998;47:1–48.
41. Centers for Disease Control and Prevention. Summary of notifiable diseases, 2003. MMWR Morb Mortal Wkly Rep 2005;52:17–72.
42. Cheek JE, Baron R, Atlas H, et al. Mumps outbreak in a highly vaccinated school population. Arch Pediatr Adolesc Med 1995;149:774–778.
43. Chiba Y, Horino K, Umetsu M, et al. Virus excretion and antibody response in saliva in natural mumps. Tohoku J Exp Med 1973;111:229–238.
44. Chiba Y, Tsutsumi H, Nakao T, et al. Human leukocyte antigen-linked genetic controls for T-cell mediated cytotoxicity response to mumps virus in humans. Infect Immun 1982;35:600–604.
45. Chu TH, Cheever FS, Coons AH, et al. Distribution of mumps virus in the experimentally infected monkey. Proceedings of the Society for Experimental Biology and Medicine 1951;76:571–574.
46. Cinalli G, Spennato P, Ruggiero C, et al. Aqueductal stenosis 9 years after mumps meningoencephalitis: treatment by endoscopic third ventriculostomy. Childs Nerv Syst 2004;20:61–64.
47. Cizman M, Mozetic M, Radescek-Rakar R, et al. Aseptic meningitis after vaccination against measles and mumps. Pediatr Infect Dis J 1989;8:302–308.
48. Clarke DK, Sidhu MS, Johnson JE, et al. Rescue of mumps virus from cDNA. J Virol 2000;74:4831–4838.
49. Cochi SL, Preblud SR, Orenstein WA. Perspectives on the relative resurgence of mumps in the United States. Am J Dis Child 1988;142:499–507.
50. Cohen HA, Ashkenazi A, Nussinovitch M, et al. Mumps-associated acute cerebellar ataxia. Am J Dis Child 1992;146:930–931.
P.1544

51. Colman PM, Hoyne PA, Lawrence MC. Sequence and structure alignment of paramyxovirus hemagglutinin-neuraminidase with influenza virus neuraminidase. J Virol 1993;67:2972–2980.
52. Colville A, Pugh M. Mumps meningitis and measles, mumps and rubella vaccine. Lancet 1992;340:786.
53. Connaris H, Takimoto T, Russell R, et al. Probing the sialic acid binding site of the hemagglutinin-neuraminidase of Newcastle disease virus: identification of key amino acids involved in cell binding, catalysis, and fusion. J Virol 2002;76:1816–1824.
54. Cooney MK, Fox JP, Hall CE. The Seattle Virus Watch. VI. Observations of infections with and illness due to parainfluenza, mumps and respiratory syncytial viruses and mycoplasma pneumoniae. Am J Epidemiol 1975;101:532–551.
55. Craighead JE. The role of viruses in the pathogenesis of pancreatic disease and diabetes mellitus. Prog Med Virol 1975;19:161–214.
56. Crennell S, Takimoto T, Portner A, et al. Crystal structure of the multifunctional paramyxovirus hemagglutinin-neuraminidase. Nat Struct Biol 2000;7:1068–1074.
57. Crowley B, Afzal MA. Mumps virus reinfection—clinical findings and serological vagaries. Commun Dis Public Health 2002;5:311–313.
58. Croze E, Usacheva A, Asarnow D, et al. Receptor for activated C-kinase (RACK-1), a WD motif-containing protein, specifically associates with the human type I IFN receptor. J Immunol 2000;165:5127–5132.
59. Cusi MG, Bianchi S, Valassina M, et al. Rapid detection and typing of circulating mumps virus by reverse transcription/polymerase chain reaction. Res Virol 1996;147:227–232.
60. Cusi MG, Correale P, Valassina M, et al. Comparative study of the immune response in mice immunized with four live attenuated strains of mumps virus by intranasal or intramuscular route. Arch Virol 2001;146:1241–1248.
61. Cusi MG, Fischer S, Sedlmeier R, et al. Localization of a new neutralizing epitope on the mumps virus hemagglutinin-neuraminidase protein. Virus Res 2001;74:133–137.
62. Cusi MG, Santini L, Bianchi S, et al. Nucleotide sequence at position 1081 of the hemagglutinin-neuraminidasegene in wild-type strains of mumps virus is the most relevant marker of virulence. J Clin. Microbiol 1998;36:3743–3744.
63. da Cunha SS, Rodrigues LC, Barreto ML, et al. Outbreak of aseptic meningitis and mumps after mass vaccination with MMR vaccine using the Leningrad-Zagreb mumps strain. Vaccine 2002;20:1106–1112.
64. da Silveira CM, Kmetzsch CI, Mohrdieck R, et al. The risk of aseptic meningitis associated with the Leningrad-Zagreb mumps vaccine strain following mass vaccination with measles-mumps-rubella vaccine, Rio Grande do Sul, Brazil, 1997. Int J Epidemiol 2002;31:978–982.
65. Dacou-Voutetakis C, Constantinidis M, Moschos A, et al. Diabetes mellitus following mumps. Insulin reserve. Am J Dis Child 1974;127:890–891.
66. Deibel R, Schryver GD. Viral antibody in the cerebrospinal fluid of patients with acute central nervous system infections. J Clin Microbiol 1976;3:397–401.
67. DeStefano F, Thompson WW. MMR vaccine and autism: an update of the scientific evidence. Expert Review of Vaccines 2004;3:19–22.
68. Dhiman N, Ovsyannikova IG, Jacobson RM, et al. Correlates of lymphoproliferative responses to measles, mumps, and rubella (MMR) virus vaccines following MMR-II vaccination in healthy children. Clin Immunol 2005;115:154–161.
69. Domingo E, Escarmis C, Sevilla N, et al. Basic concepts in RNA virus evolution. FASEB J 1996;10:859–864.
70. Domingo E, Holland JJ. RNA virus mutations and fitness for survival. Ann Rev Microbiol 1997;51:151–178.
71. Donald PR, Burger PJ, Becker WB. Mumps meningo-encephalitis. S Afr Med J 1987;71:283–285.
72. Donohue WL, Playfair FD, Whitaker L. Mumps encephalitis: pathology and pathogenesis. J Pediatr 1955;47:395–412.
73. Dourado I, Cunha S, Teixeira MG, et al. Outbreak of aseptic meningitis associated with mass vaccination with a Urabe-containing measles-mumps-rubella vaccine: implications for immunization programs. Am J Epidemiol 2000;151:524–530.
74. Eckert DM, Kim PS. Mechanisms of viral membrane fusion and its inhibition. Annu Rev Biochem 2001;70:777–810.
75. Elango N, Kovamees J, Varsanyi TM, et al. mRNA sequence and deduced amino acid sequence of the mumps virus small hydrophobic protein gene. J Virol 1989;63:1413–1415.
76. Elango N, Varsanyi TM, Kovamees J, et al. Molecular cloning and characterization of six genes, determination of gene order and intergenic sequences and leader sequence of mumps virus. J Gen Virol 1988;69:2893–2900.
77. Elliott GD, Afzal MA, Martin SJ, et al. Nucleotide sequence of the matrix, fusion and putative SH protein genes of mumps virus and their deduced amino acid sequences. Virus Res 1989;12:61–75.
78. Elliott GD, Yeo RP, Afzal MA, et al. Strain-variable editing during transcription of the P gene of mumps virus may lead to the generation of non-structural proteins NS1 (V) and NS2. J Gen Virol 1990;71:1555–1560.
79. Enders JF. Techniques of laboratory diagnosis, tests for susceptibility, and experiments on specific prophylaxis. J Pediatr 1946;29:129–142.
80. Ennis FA, Douglas RD, Hopps HE, et al. Clinical studies with virulent and attenuated mumps viruses. Am J Epidemiol 1969;89:176–183.
81. Ennis FA, Hopps HE, Douglas RD, et al. 1969. Hydrocephalus in hamsters: induction by natural and attenuated mumps viruses. J Infect Dis 1969;119:75–79.
82. Everberg G. Deafness following mumps. Acta Otolaryngol 1957;48:397–403.
83. Farrington P, Pugh S, Colville A, et al. A new method for active surveillance of adverse events from diphtheria/tetanus/pertussis and measles/mumps/rubella vaccines. Lancet 1995;345:567–569.
84. Feldstein JD, Johnson FR, Kallick CA, et al. Acute hemorrhagic pancreatitis and pseudocyst due to mumps. Ann Surg 1974;180:85–88.
85. Fleischer B, Kreth HW. Mumps virus replication in human lymphoid cell lines and in peripheral blood lymphocytes: preference for T cells. Infect Immun 1992;35:25–31.
86. Fleischer B, Kreth HW. Clonal analysis of HLA-restricted virus-specific cytotoxic T lymphocytes from cerebrospinal fluid in mumps meningitis. J Immunol 1983;130:2187–2190.
87. Forsberg P, Fryden A, Link H, et al. Viral IgM and IgG antibody synthesis within the central nervous system in mumps meningitis. Acta Neurol Scand 1986;73:372–380.
88. Forsey T, Mawn JA, Yates PJ, et al. Differentiation of vaccine and wild mumps viruses using the polymerase chain reaction and dideoxynucleotide sequencing. J Gen Virol 1990;71(Pt 4):987–990.
89. Frankova V, Sixtova E. 1987. Specific IgM antibodies in the saliva of mumps patients. Acta Virol 1987;31:357–364.
90. Freeman R, Hambling MH. 1980. Serological studies on 40 cases of mumps virus infection. J Clin Pathol 1980;33:28–32.
91. Friedman MG. Salivary IgA antibodies to mumps virus during and after mumps. J Infect Dis 1981;143:617.
92. Fryden A, Link H, Moller E. Demonstration of CSF lymphocytes sensitized against mumps virus antigens in mumps meningitis. Acta Neurol Scand 1978;57:396–404.
93. Fujii N, Yokosawa N, Shirakawa S. Suppression of interferon response gene expression in cells persistently infected with mumps virus, and restoration from its suppression by treatment with ribavirin. Virus Res 1999;65:175–185.
94. Fujinaga T, Motegi Y, Tamura H, et al. A prefecture-wide survey of mumps meningitis associated with measles, mumps and rubella vaccine. Pediatr Infect Dis J 1991;10:204–209.
95. Galazka A, Kraigher A, Robertson SE. [Wide spread inflammation of the parotid glands (mumps): underestimated disease. I. Epidemiology of the mumps and its medical meaning in Poland]. Przegl Epidemiol 1998;52:389–400.
96. Galazka AM, Robertson SE, Kraigher A. Mumps and mumps vaccine: a global review. Bull World Health Organ 1999;77:3–14.
97. Gamble DR. Relation of antecedent illness to development of diabetes in children. BMJ 1980;281:99–101.
P.1545

98. Gans HA, Maldonado Y, Yasukawa LL, et al. IL-12, IFN-gamma, and T cell proliferation to measles in immunized infants. J Immunol 1999;162:5569–5575.
99. Garcia AG, Pereira JM, Vidigal N, et al. Intrauterine infection with mumps virus. Obstet Gynecol 1980;56:756–759.
100. Gellis SS, McGuiness AC, Peters M. A study of the prevention of mumps orchitis by gammaglobulin. Am J Med Sci 1945;210:661–664.
101. Germann D, Ströhle A, Eggenberger K, et al. An outbreak of mumps in a population partially vaccinated with the Rubini strain. Scand J Infect Dis 1986;28:235–238.
102. Ghosh JK, Ovadia M, Shai Y. A leucine zipper motif in the ectodomain of Sendai virus fusion protein assembles in solution and in membranes and specifically binds biologically-active peptides and the virus. Biochemistry 1997;36:15451–15462.
103. Gibbs FA, Gibbs EL, Spies HW, et al. Common types of childhood encephalitis: electroencephalographic and clinical relationships. Arch Neurol 1964;10:1–11.
104. Glick C, Feldman S, Norris MR, et al. Measles, mumps, and rubella serology in premature infants weighing less than 1,000 grams. South Med J 1998;91:159–160.
105. Goh KT. Resurgence of mumps in Singapore caused by the Rubini mumps virus vaccine strain. Lancet 1999;354:1355–1356.
106. Goldacre MJ, Wotton CJ, Yeates D, et al. Hospital admission for selected single virus infections prior to diabetes mellitus. Diabetes Res Clin Pract 2005;69:256–261.
107. Gonzalez-Gil J, Zarrabeitia MT, Altuzarra E, et al. Hydrocephalus: a fatal late consequence of mumps encephalitis. J Forensic Sci 2000;45:204–207.
108. Gordon J, Kilham L. Ten years in the epidemiology of mumps. Am J Med Sci 1949;218:338–359.
109. Gordon SC, Lauter CB. Mumps arthritis: a review of the literature. Rev Infect Dis 1984;6:338–344.
110. Gotoh H, Shioda T, Sakai Y, et al. Rescue of Sendai virus from viral ribonucleoprotein-transfected cells by infection with recombinant vaccinia viruses carrying Sendai virus L and P/C genes. Virology 1989;171:434–443.
111. Gravel KA, Morrison TG. Interacting domains of the HN and F proteins of Newcastle disease virus. J Virol 2003;77:11040–11049.
112. Gresser I, Enders JF. Cytopathogenicity of mumps virus in cultures of chick embryo and human ammnion cells. Proceedings of the Society for Experimental Biology and Medicine 1961;107:804–807.
113. Gut JP, Lablache C, Behr S, et al. Symptomatic mumps virus reinfections. J Med Virol 1995;45:17–23.
114. Habel K. Preparation of mumps vaccine and immunization of monkeys against experimental mumps infection. Public Health Rep 1946;61:1655–1664.
115. Habel K. Cultivation of mumps virus in the developing chick embryo and its application to studies of immunity to mumps in man. Public Health Rep 1945;60:201–212.
116. Habel K. Vaccination of human beings against mumps; vaccine administered at the start of an epidemic. I. Incidence and severity of mumps in vaccinated and control groups. Am J Hyg 1951;54:295–311.
117. Habel K. Vaccination of human beings against mumps; vaccine administered at the start of an epidemic. II. Effect of vaccination upon the epidemic. Am J Hyg 1951;54:312–318.
118. Hall R, Richards H. Hearing loss due to mumps. Arch Dis Child 1987;62:189–191.
119. Hamaguchi M, Yoshida T, Nishikawa K, et al. Transcriptive complex of Newcastle disease virus. I. Both L and P proteins are required to constitute an active complex. Virology 1983;128:105–117.
120. Hamilton R. An account of a distemper by the common people of England vulgarly called the mumps. London Med J 1790;11:190–211.
121. Hammer SM, Connolly KJ. Viral aseptic meningtis in the United States: clinical features, viral etiologies, and differential diagnosis. Curr Clin Top Infect Dis 1992;12:1–25.
122. Harmsen T, Jongerius M, van der Zwan C, et al. Comparison of a neutralization enzyme immunoassay and an ELISA for evaluation of immune status of children vaccinated for mumps. J Virol Method 1992;30:2139–2144.
123. Hayashi K, Ross ME, Notkins AL. Persistence of mumps viral antigens in mouse brain. Jpn J Exp Med 1976;46:197–200.
124. He B, Leser GP, Paterson RG, et al. The paramyxovirus SV5 small hydrophobic (SH) protein is not essential for virus growth in tissue culture cells. Virology 1998;250:30–40.
125. He B, Lin GW, Durbin JE, et al. The SH integral membrane protein of the paramyxovirus simian virus 5 is required to block apoptosis in MDBK cells. J Virol 2001;75:4068–4079.
126. Henle G, Deinhardt F. Propagation and primary isolation of mumps virus in tissue culture. Proceedings of the Society for Experimental Biology and Medicine 1955;89:556–560.
127. Henle G, Deinhardt F, Girardi A. Cytolytic effects of mumps virus in tissue cultures of epithelial cells. Proceedings of the Society for Experimental Biology and Medicine 1954;87:386–393.
128. Henle G, Enders JF. Mumps virus. In: Horstfall F, Tamm I, eds. Viral and Rickettsial Infections of Man. Philadelphia: JB Lippincott; 1965:755–768.
129. Henle G, Henle W, Harris S. The use of complement-fixation technic in the analysis of two institutional outbreaks of mumps. Pedatrics 1948;1:593–600.
130. Henle G, Henle W, Wendell K, et al. Isolation of mumps virus from human being with induced apparent or inapparent infections. J Exp Med 1948;88:223–232.
131. Hensel M, Gutjahr P, Kamin W, et al. [Meningitis in 154 children of a pediatric clinic in Germany: clinical and epidemiologic aspects]. Klin Padiatr 1992;204:163–170.
132. Herndon RM, Johnson RT, Davis LE, et al. Ependymitis in mumps virus meningitis: electron microscopical studies of cerebrospinal fluid. Arch Neurol 1974;30:475–479.
133. Herrler G, Compans RW. Synthesis of mumps virus polypeptides in infected Vero cells. Virology 1982;119:430–438.
134. Hersh BS, Fine PE, Kent WK, et al. Mumps outbreak in a highly vaccinated population. J Pediatr 1991;119:187–193.
135. Hilleman MR. Past, present, and future of measles, mumps, and rubella virus vaccines. Pediatrics 1992;90:149–153.
136. Hockin JC, Furesz J. Mumps meningitis, possibly vaccine-related—Ontario. Canada Diseases Weekly Report 1988;14:209–211.
137. Homma M, Tamagawa S. Restoration of the fusion activity of L cell-borne Sendai virus by trypsin. J Gen Virol 1973;19:423–426.
138. Horikami SM, Moyer SA. Alternative amino acids at a single site in the Sendai virus L protein produce multiple defects in RNA synthesis in vitro. Virology 1995;211:577–582.
139. Horne R, Waterson A, Wildy P, et al. The structure and composition of the myxoviruses: I. Electron microscope studies of the structure of myxovirus particles by negative staining techniques. Virology 1960;11:79–98.
140. Hosaka Y, Shimizu K. Lengths of the nucleocapsids of Newcastle disease and mumps viruses. J Mol Biol 1968;35:369–373.
141. Houard S, Varsanyi TM, Milican F, et al. Protection of hamsters against experimental mumps virus (MuV) infection by antibodies raised against the MuV surface glycoproteins expressed from recombinant vaccinia virus vectors. J Gen Virol 1995;76(Pt 2):421–423.
142. Houard S, Varsanyi TM, Milican F, et al. Protection of hamsters against mumps virus (MuV) infection by antibodies raised against the MuV surface glycoproteins expressed from recombinant vaccinia virus vectors. J Gen Virol 1995;76:421–423.
143. Hsu M, Scheid A, Choppin PW. Activation of the Sendai virus fusion protein (f) involves a conformational change with exposure of a new hydrophobic region. J Biol Chem 1981;256:3557–3563.
144. Hughson FM. Enveloped viruses: a common mode of membrane fusion? Curr Biol 1997;7:R565–R569.
145. Hyoty H, Rasanen L, Lehto M, et al. Cell-mediated and humoral immunity to mumps virus antigen. Acta Pathologica, Microbiologica, et Immunologica Scandinavica 1986;94:201–206.
146. Ichiba N, Miyake Y, Sato K, et al. Mumps-induced opsoclonus-myoclonus and ataxia. Pediatr Neurol 1988;4:224–227.
P.1546

147. Ilonen J. Lymphocyte blast transformation response of seropositive and seronegative subjects to herpes simplex, rubella, mumps and measles virus antigens. Acta Pathologica, Microbiologica, et Immunologica Scandinavica 1979;87C:151–157.
148. Ilonen J, Salmi A, Penttinen K, et al. Lymphocyte blast transformation and antibody responses after vaccination with inactivated mumps virus vaccine. Acta Pathologica, Microbiologica, et Immunologica Scandinavica 1981;89:303–309.
149. Immunization Practices Advisory Committee. Mumps prevention. MMWR Morbid Mortal Wkly Rep 1989;38:397–400.
150. Inou Y, Nakayama T, Yoshida N, et al. Molecular epidemiology of mumps virus in Japan and proposal of two new genotypes. J Med Virol 2004;73:97–104.
151. Ito M, Go T, Okuno T, et al. Chronic mumps virus encephalitis. Pediatr Neurol 1991;7:467–470.
152. Ito Y, Tsurudome M, Hishiyama M. Persistence of mumps virus in mouse L929 cells. Microbiol Immunol 1985;29:847–857.
153. Ito Y, Tsurudome M, Hishiyama M, et al. Immunological interrelationships among human and non-human paramyxoviruses revealed by immunoprecipitation. J Gen Virol 1987;68(Pt 5):1289–1297.
154. Ivancic J, Gulija TK, Forcic D, et al. Genetic characterization of L-Zagreb mumps vaccine strain. Virus Res 2005;109:95–105.
155. Jaye A, Magnusen AF, Sadiq AD, et al. Ex vivo analysis of cytotoxic T lymphocytes to measles antigens during infection and after vaccination in Gambian children. J Clin Invest 1998;102:1969–1977.
156. Jaye A, Magnusen AF, Whittle HC. Human leukocyte antigen class I- and class II-restricted cytotoxic T lymphocyte responses to measles antigens in immune adults. J Infect Dis 1998;177:1282–1289.
157. Jensik SC, Silver S. Polypeptides of mumps virus. J Virol 1976;17:363–373.
158. Jin L, Rima B, Brown D, et al. Proposal for genetic characterisation of wild-type mumps strains: preliminary standardisation of the nomenclature. Arch Virol 2005;150:1903–1909.
159. Johansson B, Tecle T, Orvell C. Proposed criteria for classification of new genotypes of mumps virus. Scand J Infect Dis 2002;34:355–357.
160. Johnson CD, Goodpasture EW. An investigation of the etiology of mumps. J Exp Med 1934;59:1–19.
161. Johnson CD, Goodpasture EW. The etiology of mumps. Am J Hyg 1935;21:46–57.
162. Johnson CE, Kumar ML, Whitwell JK, et al. Antibody persistence after primary measles-mumps-rubella vaccine and response to a second dose given at four to six vs. eleven to thirteen years. Pediatr Infect Dis J 1996;15:687–692.
163. Johnson KP, Johnson RT. Granular ependymitis: occurrence in myxovirus infected rodents and prevalence in man. Am J Pathol 1972;67:511–526.
164. Johnson RT. Viral Infection of the Nervous System. New York: Raven Press; 1982.
165. Johnson RT, Johnson KP. Hydrocephalus following viral infection: the pathology of aqueductal stenosis developing after experimental mumps virus infection. J Neuropathol Exp Neurol 1968;27:591–606.
166. Johnson RT, Johnson KP, Edmonds CJ. Virus-induced hydrocephalus: development of aqueductal stenosis in hamsters after mumps infection. Science 1967;157:1066–1067.
167. Johnstone JA, Ross CAC, Dunn M. Meningitis and encephalitis associated with mumps infection. Arch Dis Child 1972;47:647–651.
168. Jones JF, Ray CG, Fulginiti VA. Perinatal mumps infection. J Pediatr 1980;96:912–914.
169. Jonville-Bera AP, Autret E, Galy-Eyraud C, et al. Aseptic meningitis following mumps vaccine. A retrospective survey by the French Regional Pharmacovigilance centres and by Pasteur-Merieux Serums & Vaccins. Pharmacoepidemiol Drug Saf 1996;5:33–37.
170. Julkunen I, Lehtokoski-Lehtiniemi E, Koskiniemi M, et al. Elevated mumps antibody titers in the cerebrospinal fluid suggesting chronic mumps virus infection in the central nervous system. Pediatr Infect Dis 1985;4:99.
171. Kaga K, Ichimura K, Ihara M. Unilateral total loss of auditory and vestibular function as a complication of mumps vaccination. Int J Pediatr Otorhinolaryngol 1998;43:73–75.
172. Kakakios AM, Burgess MA, Bransby RD, et al. Optimal age for measles and mumps vaccination in Australia. Med J Aust 1990;152:472–474.
173. Kanra G, Isik P, Kara A, et al. Complementary findings in clinical and epidemiologic features of mumps and mumps meningoencephalitis in children without mumps vaccination. Pediatr Int 2004;46:663–668.
174. Kaplan KM, Marder DC, Cochi SL, et al. Mumps in the workplace. Further evidence of the changing epidemiology of a childhood vaccine-preventable disease. JAMA 1988;260:1434–1438.
175. Kawano H, Rostapshov V, Rosen L, et al. Genetic determinants of Dengue type 4 virus neurovirulence for mice. J Virol 1993;67:6567–6575.
176. Ki M, Park T, Yi SG, et al. Risk analysis of aseptic meningitis after measles-mumps-rubella vaccination in Korean children by using a case-crossover design. Am J Epidemiol 2003;157:158–165.
177. Kilham L. Isolation of mumps virus from the blood of a patient. Proceedings of the Society for Experimental Biology and Medicine 1948;69:99–100.
178. Kilham L. Mumps meningoencephalitis with and without parotitis. Am J Dis Child 1949;78:324–333.
179. Kilham L. Mumps virus in human milk and in milk of infected monkey. JAMA 1951;146:1231–1232.
180. Kilham L, Margolis G. Induction of congenital hydrocephalus in hamsters with attenuated and natural strains of mumps virus. J Infect Dis 1975;132:462–466.
181. Kilham L, Murphy HW. Propagation of mumps virus in suckling mice and in mouse embryo tissue cultures. Proceedings of the Society for Experimental Biology and Medicine 1952;80:495–498.
182. Kimura M, Kuno-Sakai H, Yamazaki S, et al. Adverse events associated with MMR vaccines in Japan. Acta Pediatrica Japonica 1996;38:205–211.
183. Kingston RL, Baase WA, Gay LS. Characterization of nucleocapsid binding by the measles virus and mumps virus phosphoproteins. J Virol 2004;78:8630–8640.
184. Klyatchko NS, Smorodintsev AA. Live anti-mumps vaccine. II. Epidemiological effectiveness of the immunization of children with a single intradermal injection of live anti-mumps vaccine. Acta Virol 1958;2:145–151.
185. Knowles Jr. HC, Guest GM, Lampe J, et al. The course of juvenile diabetes treated with unmeasured diet. Diabetes 1965;14:239–273.
186. Koplan JP, Preblud SR. A benefit-cost analysis of mumps vaccine. Am J Dis Child 1982;136:362–364.
187. Koskiniemi M, Donner M, Pettay O. Clinical appearance and outcome in mumps encephalitis in children. Acta Paediatr Scand 1983;72:603–609.
188. Kovamees J, Rydbeck R, Orvell C, et al. Hemagglutinin-neuraminidase (HN) amino acid alterations in neutralization escape mutants of Kilham mumps virus. Virus Res 1990;17:119–129.
189. Kövamees J, Rydbeck R, Örvell C, et al. Hemagglutinin-neuraminidase (HN) amino acid alterations in neutralization escape mutants of Kilham virus. Virus Res 1990;17:119–130.
190. Kreth HW, Kress L, Kress HG, et al. Demonstration of primary cytotoxic T cells in venous blood and cerebrospinal fluid of children with mumps meningitis. J Immunol 1982;128:2411–2415.
191. Kristensson K, Örvell C, Malm G, et al. Mumps virus infection of the developing mouse brain—appearance of structural virus proteins demonstrated with monoclonal antibodies. J Neuropathol Exp Neurol 1984;43:131–140.
192. Kubota T, Yokosawa N, Yokota S, et al. C terminal CYS-RICH region of mumps virus structural V protein correlates with block of interferon alpha and gamma signal transduction pathway through decrease of STAT 1-alpha. Biochem Biophys Res Commun 2001;283:255–259.
193. Kubota T, Yokosawa N, Yokota S, et al. Association of mumps virus V protein with RACK1 results in dissociation of STAT-1 from the alpha interferon receptor complex. J Virol 2002;76:12676–12682.
P.1547

194. Kupers TA, Petrich JM, Holloway AW, et al. Depression of tuberculin delayed hypersensitivity by live attenuated mumps virus. J Pediatr 1970;76:716–721.
195. Kurtz JB, Tomlinson AH, Pearson J. Mumps virus isolated from a fetus. BMJ 1982;284:471.
196. Lacour M, Maherzi M, Vienny H, et al. Thrombocytopenia in a case of neonatal mumps infection: evidence for further clinical presentations. Eur J Pediatr 1993;152:739–741.
197. Langedijk JP, Daus FJ, van Oirschot JT. Sequence and structure alignment of Paramyxoviridae attachment proteins and discovery of enzymatic activity for a morbillivirus hemagglutinin. J Virol 1997;71:6155–6167.
198. Lavi S, Zimmerman B, Koren G, et al. Administration of measles, mumps, and rubella virus vaccine (live) to egg-allergic children. JAMA 1990;263:269–271.
199. Lawrence MC, Borg NA, Streltsov VA, et al. Structure of the haemagglutinin-neuraminidase from human parainfluenza virus type III. J Mol Biol 2004;335:1343–1357.
200. Leboreiro-Fernandez A, Moura-Ribeiro M, Leboreiro I, et al. Mumps meningoencephalitis, an epidemiological approach. Arq Neuropsiquiatr 1997;55:12–15.
201. Levenbook IS, Nikolayeva MA, Chigirinsky AE, et al. On the morphological evaluation of neurovirulence safety of attenuated mumps virus strains in monkeys. Journal of Biological Standardization 1979;7:9–19.
202. Levens J, Enders JF. The hemagglutinative properties of amniotic fluid from embryonated eggs infected with mumps virus. Science 1945;102:117–120.
203. Levitt LP, Mahoney DH, Casey HL, et al. Mumps in a general population: a sero-epidemiologic study. Am J Dis Child 1970;120:134–138.
204. Lindsay JR. Histopathology of deafness due to postnatal viral disease. Arch Otolaryngol 1973;98:258–264.
205. Link H, Laurenzi MA, Fryden A. Viral antibodies in oligoclonal and polyclonal IgG synthesized within the central nervous system over the course of mumps meningitis. J Neuroimmunol 1981;1:287–298.
206. Liu Y, Zhu J, Feng MG, et al. Six-helix bundle assembly and analysis of the central core of mumps virus fusion protein. Arch Biochem Biophys 2004;421:143–148.
207. Lohr JM, Oldstone MB. Detection of cytomegalovirus nucleic acid sequences in pancreas in type 2 diabetes. Lancet 1990;336:644–648.
208. London WP, Yorke JA. Recurrent outbreaks of measles, chickenpox and mumps. I. Seasonal variation in contact rates. Am J Epidemiol 1973;98:453–468.
209. London WT, Kent SG, Palmer AE, et al. Induction of congenital hydrocephalus with mumps virus in rhesus monkeys. J Infect Dis 1979;139:324–328.
210. Love A, Rydbeck R, Kristensson K, et al. Hemagglutinin-neuraminidase glycoprotein as a determinant of pathogenicity in mumps virus hamster encephalitis: analysis of mutants selected with monoclonal antibodies. J Virol 1985;53:67–74.
211. Love A, Rydbeck R, Utter G, et al. Monoclonal antibodies against the fusion protein are protective in necrotizing mumps meningoencephalits. J Virol 1986;58:220–222.
212. Maguire HC, Begg NT, Handford SG. Meningoencephalitis associated with MMR vaccine. CDR (Lond Engl Rev) 1991;1:R60–R61.
213. Margolis G, Kilham L, Baringer JR. A new look at mumps encephalitis: inclusions bodies and cytopathic effects. J Neuropathol Exp Neurol 1974;33:13–28.
214. Maris EP, Enders JF, Stokes J, et al. Immunity in mumps: IV. The correlation of the presence of complement-fixing antibodies in resistance to mumps in human beings. J Exp Med 1946;84:323–339.
215. Markwell MA, Fox CF. Protein-protein interactions within paramyxoviruses identified by native disulfide bonding or reversible chemical cross-linking. J Virol 1980;33:152–166.
216. Mauldin J, Carbone K, Hsu H, et al. Mumps virus-specific antibody titers from pre-vaccine era sera: comparison of the plaque reduction neutralization assay and enzyme immunoassays. J Clin Microbiol 2005;43:4847–4851.
217. McCarthy M, Johnson RT. Morphological heterogeneity in relation to structural and functional properties of mumps virus. J Gen Virol 1980;48:395–399.
218. McCarthy M, Lazzarini RA. Intracellular nucleocapsid RNA of mumps virus. J Gen Virol 1982;58(Pt 1):205–209.
219. McCarthy M, Wolinsky JS, Lazzarini RA. A persistent infection of Vero cells by egg-adapted mumps virus. Virology 1981;114:343–356.
220. McGuiness AC, Gall EA. Mumps at army camps in 1943. War Medicine 1944;5:95.
221. McKenna M. Measles, mumps, and sensorineural hearing loss. Ann NY Acad Sci 1997;830:291–298.
222. Meadows M. IOM report: no link between vaccines and autism. FDA Consumer 2004;38:18–19.
223. Merz DC, Server AC, Waxham MN, et al. Biosynthesis of mumps virus F glycoprotein: non-fusing strains efficiently cleave the F glycoprotein precursor. J Gen Virol 1983;64:1457–1467.
224. Meurman O, Hanninen P, Krishna RV, et al. Determination of IgG- and IgM-class antibodies to mumps virus by solid-phase enzyme immunoassay. J Virol Methods 1982;4:249–256.
225. Meyer Jr. HM, Johnson RT, Crawford IP, et al. Central nervous system syndromes of “vital” etiology. A study of 713 cases. Am J Med 1960;29:334–347.
226. Miller E, Goldacre M, Pugh S, et al. Risk of aseptic meningitis after measles, mumps and rubella vaccine in UK children. Lancet 1993;341:979–982.
227. Miller E, Hill A, Morgan-Capner P, et al. Antibodies to measles, mumps and rubella in UK children 4 years after vaccination with different MMR vaccines. Vaccine 1995;13:799–802.
228. Miller HG, Stanton JB, Gibbons JL. Para-infectious encephalomyelitis and related syndromes. A critical review of the neurological complications of certain specific fevers. QJM 1956;25:427–505.
229. Mizushima N, Murakami Y. Deafness following mumps: the possible pathogenesis and incidence of deafness. Auris Nasus Larynx 1986;13[Suppl 1]:S55–S57.
230. Modlin JF, Orenstein WA, Brandling-Bennett AD. Current status of mumps in the United States. J Infect Dis 1975;132:106–109.
231. Montgomery SM, Morris DL, Pounder RE, et al. Paramyxovirus infections in childhood and subsequent inflammatory bowel disease. Gastroenterology 1999;116:796–803.
232. Morgan HR, Enders JF. A hemolysin associated with the mumps virus. J Exp Med 1948;88:505–514.
233. Morishima T, Miyazu M, Ozaki T, et al. Local immunity in mumps meningitis. Am J Dis Child 1980;134:1060–1064.
234. Morrison TG. Structure and function of a paramyxovirus fusion protein. Biochim Biophys Acta 2003;1614:73–84.
235. Mortimore PP. Mumps prophylaxis in the light of a new test for antibody. BMJ 1978;2:1523–1524.
236. Moya A, Elena SF, Bracho A, et al. The evolution of RNA viruses: A population genetics view. Proc Natl Acad Sci U S A 2000;97:6967–6973.
237. Nagai Y, Ogura H, Klenk H. Studies on the assembly of the envelope of Newcastle disease virus. Virology 1976;69:523–538.
238. Naruse H, Nagai Y, Yoshida T, et al. The polypeptides of mumps virus and their synthesis in infected chick embryo cells. Virology 1981;112:119–130.
239. Ni J, Bowles NE, Kim YH, et al. Viral infection of the myocardium in endocardial fibroelastosis. Molecular evidence for the role of mumps virus as an etiologic agent. Circulation 1997;95:133–139.
240. Nishio M, Garcin D, Simonet V, et al. The carboxyl segment of the mumps virus V protein associates with Stat proteins in vitro via a tryptophan-rich motif. Virology 2002;300:92–99.
241. Nojd J, Tecle T, Samuelsson A, et al. Mumps virus neutralizing antibodies do not protect against reinfection with a heterologous mumps virus genotype. Vaccine 2001;19(13–14):1727–1731.
242. Novick SL, Hoekstra D. Membrane penetration of Sendai virus glycoproteins during the early stages of fusion with liposomes as determined by hydrophobic photoaffinity labeling. Proc Natl Acad Sci U S A 1988;85:7433–7437.
243. Odisseev H, Gacheva N. Vaccinoprophylaxis of mumps using mumps vaccine, strain Sofia 6, in Bulgaria. Vaccine 1994;12:1251–1254.
P.1548

244. Ogata H, Oka K, Mitsudome A. Hydrocephalus due to acute aqueductal stenosis following mumps infection: report of a case and review of the literature. Brain Dev 1992;14:417–419.
245. Ogino T, Kotake S, Yoshida TO. Persistent infection of mouse tumor cells with mumps virus. Biken Journal 1980;23:15–24.
246. Okuno Y, Asada T, Yamanishi K, et al. Studies on the use of mumps virus for treatment of human cancer. Biken Journal 1978;21:37–49.
247. Orvell C. Immunological properties of purified mumps virus glycoproteins. J Gen Virol 1978;41:517–526.
248. Orvell C. The reactions of monoclonal antibodies with structural proteins of mumps virus. J Immunol 1984;132:2622–2629.
249. Orvell C, Alsheikhly AR, Kalantari M, et al. Characterization of genotype-specific epitopes of the HN protein of mumps virus. J Gen Virol 1997;78:3187–3193.
250. Orvell C, Tecle T, Johansson B, et al. Antigenic relationships between six genotypes of the small hydrophobic protein gene of mumps virus. J Gen Virol 2002;83:2489–2496.
251. Overman JR. Viremia in human mumps virus infections. Arch Intern Med 1958;102:354–356.
252. Overman JR, Peers JH, Kilham L. Pathology of mumps virus meningoencephalitis in mice and hamsters. Arch Pathol 1953;55:457–465.
253. Paterson RG, Lamb RA. RNA editing by G-nucleotide insertion in mumps virus P-gene mRNA transcripts. J Virol 1990;64:4137–4145.
254. Peltola H, Davidkin I, Paunio M, et al. Mumps and rubella eliminated from Finland. JAMA 2000;284:2643–2647.
255. Permar SR, Klumpp SA, Mansfield KG, et al. Role of CD8(+) lymphocytes in control and clearance of measles virus infection of rhesus monkeys. J Virol 2003;77:4396–4400.
256. Perry KR, Brown DW, Parry JV, et al. Detection of measles, mumps, and rubella antibodies in saliva using antibody capture radioimmunoassay. J Med Virol 1993;40:235–240.
257. Philip RN, Reinhard KP, Lachman DB. Observations on a mumps epidemic in a “virgin” population. Am J Hyg 1959;69:91–111.
258. Pipkin PA, Afzal MA, Heath AB, et al. Assay of humoral immunity to mumps virus. J Virol Method 1999;79:219–225.
259. Plotkin SA, Wharton M. Mumps vaccine. In: Plotkin SA, Orenstein WA, eds. Vaccines. Philadelphia: WB Saunders; 1999:267–292.
260. Poggio GP, Rodriguez C, Cisterna D, et al. Nested PCR for rapid detection of mumps virus in cerebrospinal fluid from patients with neurological diseases. J Clin Microbiol 2000;38:274–278.
261. Ponka A, Pettersson T. The incidence and aetiology of central nervous system infections in Helsinki in 1980. Acta Neurol Scand 1982;66:529–535.
262. Pospisil L, Brycthova J. Adaptation of the mumps virus to the albino rat (Wistar). Zentralblatt fūr Bakteriologie, Parasitenkunde, Infektionskarankheiten und Hygiene 1956;165:1–8.
263. Popow-Kraupp T. Enzyme-linked immunosorbent assay (ELISA) for mumps virus antibodies. J Med Virol 1981;8:79–88.
264. Porotto M, Murrell M, Greengard O, et al. Inhibition of parainfluenza virus type 3 and Newcastle disease virus hemagglutinin-neuraminidase receptor binding: effect of receptor avidity and steric hindrance at the inhibitor binding sites. J Virol 2004;78:13911–13919.
265. Ratzmann KP, Strese J, Rjasanowski I, et al. Metabolic, hormonal, and immunological alterations in subjects with antecedent mumps infection. Exp Clin Endocrinol 1985;86:323–334.
266. Rebiere I, Galy-Eyraud C. Estimation of the risk of aseptic meningitis associated with mumps vaccination, France, 1991–1993. Int J Epidemiol 1995;24:1223–1227.
267. Ritter BS. Mumps meningoencephalitis in children. J Pediatr 1958;52:424–433.
268. Rozina EE, Hilgenfeldt M. Comparative study on the neurovirulence of different vaccine strains of parotitis virus in monkeys. Acta Virol 1985;29:225–230.
269. Rozina EE, Kaptsova TI, Sharova OK, et al. Study of mumps virus invasiveness in monkeys. Acta Virol 1984;28:107–113.
270. Rubin SA, Afzal MA, Powell CL, et al. The rat-based neurovirulence safety test for the assessment of mumps virus neurovirulence in humans: an international collaborative study. J Infect Dis 2005;191:1123–1128.
271. Rubin SA, Amexis G, Pletnikov M, et al. Changes in mumps virus gene sequence associated with variability in neurovirulent phenotype. J Virol 2003;77:11616–11624.
272. Rubin SA, Pletnikov M, Carbone KM. Comparison of the neurovirulence of a vaccine and a wild-type mumps virus strain in the developing rat brain. J Virol 1998;72:8037–8042.
273. Rubin SA, Pletnikov M, Taffs R, et al. Evaluation of a neonatal rat model for prediction of mumps virus neurovirulence in humans. J Virol 2000;74:5382–5384.
274. Ryan KW, Kingsbury DW. Carboxyl-terminal region of Sendai virus P protein is required for binding to viral nucleocapsids. Virology 1988;167:106–112.
275. Saika S, Kidokoro M, Ohkawa T, et al. Pathogenicity of mumps virus in the marmoset. J Med Virol 2002;66:115–122.
276. Saito H, Takahashi Y, Harata S, et al. Isolation and characterization of mumps virus strains in a mumps outbreak with a high incidence of aseptic meningitis. Microbiol Immunol 1996;40:271–275.
277. Sanderson CM, Wu HH, Nayak DP. Sendai virus M protein binds independently to either the F or the HN glycoprotein in vivo. J Virol 1994;68:69–76.
278. Sarnesto A, Julkunen I, Makela O. Proportions of Ig classes and subclasses in mumps antibodies. Scand J Immunol 1985;22:345–350.
279. Sato H, Albrecht P, Hicks JT, et al. Sensitive neutralization test for virus antibody. 1. Mumps antibody. Arch Virol 1978;58:301–311.
280. Sato H, Albrecht P, Reynolds DW, et al. Transfer of measles, mumps, and rubella antibodies from mother to infant. Its effect on measles, mumps, and rubella immunization. Am J Dis Child 1979;133:1240–1243.
281. Sawada H, Yano S, Oka Y, et al. Transmission of Urabe mumps vaccine between siblings. Lancet 1993;342:371.
282. Schoub BD, Johnson S, McAnerney JM, et al. Measles, mumps and rubella immunization at nine months in a developing country. Pediatr Infect Dis J 1990;9:263–267.
283. Schulz B, Michaelis D, Hildmann W, et al. Islet cell surface antibodies (ICSA) in subjects with a previous mumps infection—a prospective study over a 4 year period. Exp Clin Endocrinol 1987;90:62–70.
284. Scully C, Eckersall PD, Emond RT, et al. Serum alpha-amylase isozymes in mumps: estimation of salivary and pancreatic isozymes by isoelectric focusing. Clin Chim Acta 1981;113:281–291.
285. Server AC, Merz DC, Waxham MN, et al. Differentiation of mumps virus strains with monoclonal antibody to the HN glycoprotein. Infect Immun 1982;35:179–186.
286. Shulman A, Shohat B, Gillis D, et al. Mumps orchitis among soldiers: frequency, effect on sperm quality, and sperm antibodies. Fertil Steril 1992;57:1344–1346.
287. Slater PE, Anis E, Leventhal A. The control of mumps in Israel. Eur J Epidemiol 1999;15:765–767.
288. Smith GA, Guessen R. Inner ear pathologic features following mumps infection. Arch Otolaryngal 1976;102:108–111.
289. Smorodintsev AA, Klyatchko NS. Live anti-mumps vaccine. I. Results of tests of the immunogenic properties of live vaccine when administered intradermally to susceptible children. Acta Virol 1958;2:137–144.
290. Sosin DM, Cochi SL, Gunn RA, et al. Changing epidemiology of mumps and its impact on university campuses. Pediatrics 1989;84:779–784.
291. St. Geme, Jr. JW, Peralta H, Van Pelt LF. Intrauterine infection of the rhesus monkey with mumps virus: abbreviated viral replication in the immature fetus as an explanation for split immunologic recognition after birth. J Infect Dis 1972;126:249–256.
291a. Stratton KR, Howe CJ, Johnston RB. Adverse events associated with childhood vaccines other than pertussis and rubella. Summary of a report from the Institute of Medicine. JAMA 271:1602–1605.
292. Sugiura A, Yamada A. Aseptic meningitis as a complication of mumps vaccination. Pediatr Infect Dis J 1991;10:209–213.
P.1549

293. Takahashi Y, Teranishi A, Yamada Y, et al. A case of congenital mumps infection complicated with persistent pulmonary hypertension. Am J Perinatol 1998;15:409–412.
294. Takano T, Mekata Y, Yamano T, et al. Early ependymal changes in experimental hydrocephalus after mumps virus inoculation in hamsters. Acta Neuropathol 1993;85:521–525.
295. Takano T, Takikita S, Shimada M. Experimental mumps virus-induced hydrocephalus: viral neurotropism and neuronal maturity. Neuroreport 1999;10:2215–2221.
296. Takano T, Uno M, Yamano T, et al. Pathogenesis of cerebellar deformity in experimental Chiari type I malformation caused by mumps virus. Acta Neuropathol 1994;87:168–173.
297. Takeuchi K, Hishiyama M, Yamada A, et al. Molecular cloning and sequence analysis of the mumps virus gene encoding the P protein: mumps virus P gene is monocistronic. J Gen Virol 1988;69(Pt 8):2043–2049.
298. Takeuchi K, Tanabayashi K, Hishiyama M, et al. The mumps virus SH protein is a membrane protein and not essential for virus growth. Virology 1996;225:156–162.
299. Takikita S, Takano T, Narita T, et al. Neuronal apoptosis mediated by IL-1 beta expression in viral encephalitis caused by a neuroadapted strain of the mumps virus (Kilham Strain) in hamsters. Exp Neurol 2001;172:47–59.
300. Takimoto T, Taylor GL, Connaris HC, et al. Role of the hemagglutinin-neuraminidase protein in the mechanism of paramyxovirus-cell membrane fusion. J Virol 2002;76:13028–13033.
301. Tanaka K, Baba K, Okada S, et al. Nasal antibody response to mumps virus after vaccination and natural infection. Vaccine 1992;10:824–827.
302. Taylor FB, Toreson WE. Primary mumps meningoencephalitis. Arch Intern Med 1963;112:114–119.
303. Taylor G. Sialidases: structures, biological significance and therapeutic potential. Curr Opin Struct Biol 1996;6:830–837.
304. Tesovic G, Begovac J, Bace A. Aseptic meningitis after measles, mumps and rubella vaccine. Lancet 1993;341:1541.
305. Thompson JA, Glasgow LA. Intrauterine viral infection and the cell-mediated immune response. Neurology 1980;30:212–215.
306. Timmons GD, Johnson KP. Aqueductal stenosis and hydrocephalus after mumps encephalitis. N Engl J Med 1970;283:1505–1507.
307. Truant AL, Hallum JV. Detection of mumps virus antigens in Hodgkin's disease tissues. Oncology 1976;33:241–245.
308. Truant AL, Hallum JV. A latent infection of baby hamster kidney-21 cells with mumps virus. Proceedings of the Society for Experimental Biology and Medicine 1977;156:470–475.
309. Tsarev SA, Sanders ML, Vaughn DW, et al. Phylogenetic analysis suggests only one serotype of Japanese encephalitis virus. Vaccine 2000;18[Suppl 2]:36–43.
310. Tsurudome M, Nishio M, Komada H, et al. Extensive antigenic diversity among human parainfluenza type 2 virus isolates and immunological relationships among paramyxoviruses revealed by monoclonal antibodies. Virology 1989;171:38–48.
311. Tsurudome M, Yamada A, Hishiyama M, et al. Replication of mumps virus in mouse: transient replication in lung and potential of systemic infection. Arch Virol 1987;97:167–179.
312. Ukkonen P, Granstrom ML, Penttinen K. Mumps-specific immunoglobulin M and G antibodies in natural mumps infection as measured by enzyme-linked immunosorbent assay. J Med Virol 1981;8:131–142.
313. Ulane CM, Rodriguez JJ, Parisien JP, et al. STAT3 ubiquitylation and degradation by mumps virus suppress cytokine and oncogene signaling. J Virol 2003;77:6385–6393.
314. Unal M, Katircioglu S, Karatay MC, et al. Sudden total bilateral deafness due to asymptomatic mumps infection. Int J Pediatr Otorhinolaryngol 1998;45:167–169.
315. Usacheva A, Smith R, Minshall R, et al. The WD motif-containing protein receptor for activated protein kinase C (RACK1) is required for recruitment and activation of signal transducer and activator of transcription 1 through the type I interferon receptor. J Biol Chem 2001;276:22948–22953.
316. Utz JP, Houk VN, Alling DW. Clinical and laboratory studies of mumps. N Engl J Med 1964;270:1283–1286.
317. Utz JP, Kasel JA, Cramblett HG, et al. Clinical and laboratory studies of mumps. I. Laboratory diagnosis by tissue-culture techniques. N Engl J Med 1957;257:497–502.
318. Utz JP, Szwed CF. Mumps III. Comparison of methods for detection of viruria. Proceedings of the Society for Experimental Biology and Medicine 1962;110:841–844.
319. Vaheri A, Kabakus N, Koskiniemi M. Chronic encephalomyelitis with specific intrathecal mumps antibodies. Lancet 1982;2:685–688.
320. van Loon FPL, Holmes SJ, Sirotkin BI, et al. Mumps surveillance—United States, 1988–1993. MMWR Morbid Mortal Wkly Rep 1995;44:1–14.
321. Vandvik B, Nilsen RE, Vartdal F, et al. Mumps meningitis: specific and non-specific antibody responses in the central nervous system. Acta Neurol Scand 1982;65:468–487.
322. Vandvik B, Norrby E, Steen-Johnson J, et al. Mumps meningitis: prolonged pleocytosis and occurrence of mumps virus-specific oligoclonal IgG in the cerebrospinal fluid. Eur Neurol 1978;17:13–22.
323. Viola L, Chiaretti A, Castorina M, et al. Acute hydrocephalus as a consequence of mumps meningoencephalitis. Pediatr Emerg Care 1998;14:212–214.
324. von Messing V, Milosevic D, Devaux P, et al. Canine distemper virus and measles virus fusion glycoprotein trimers: partial membrane-proximal ectodomain cleavage enhances function. J Virol 2004;78:7894–7903.
325. Vuorinen T, Nikolakaros G, Simell O, et al. Mumps and coxsackie B3 virus infection of human fetal pancreatic islet-like cell clusters. Pancreas 1992;7:460–464.
326. Waddell DJ, Wilbur JR, Merigan TC. Interferon production in human mumps infections. Proceedings of the Society for Experimental Biology and Medicine 1968;127:320–324.
327. Wakefield AJ, Murch SH, Anthony A, et al. Ileal-lymphoid-nodular hyperplasia, non-specific colitis, and pervasive developmental disorder in children. Lancet 1998;351:637–641.
328. Walker DL, Hinze H. A carrier state of mumps virus in human conjunctiva cells: II. Observations on intracellular transfer of virus and virus release. J Exp Med 1962;116:751–758.
329. Ward BJ, Boulianne N, Ratnam S, et al. Cellular immunity in measles vaccine failure: demonstration of measles antigen-specific lymphoproliferative responses despite limited serum antibody production after revaccination. J Infect Dis 1995;172:1591–1595.
330. Watson JC, Hadler SC, Dykewicz CA, et al. Measles, mumps, and rubella—vaccine use and strategies for elimination of measles, rubella, and congenital rubella syndrome and control of mumps: recommendations of the Advisory Committee on Immunization Practices (ACIP). MMWR Recomm Rep 1998;47:1–57.
331. Waxham MN, Wolinsky JS. A fusing mumps virus variant selected from a nonfusing parent with the neuraminidase inhibitor 2-deoxy-2,3-dehydro-N-acetylneuraminic acid. Virology 1986;151:286–295.
332. Weibel RE, Buynak EB, Stokes Jr. JR, et al. Persistence of immunity four years following Jeryl Lynn strain live mumps virus vaccine. Pediatrics 1970;45:821–826.
333. Weller TH, Craig JR. Isolation of mumps virus at autopsy. Am J Pathol 1949;25:1105–1115.
334. Westmore GA, Pickard BH, Stern H. Isolation of mumps virus from the inner ear after sudden deafness. BMJ 1979;1:14–15.
335. Wilfert CM. Mumps meningoencephalitis with low cerebro-spinal-fluid glucose, prolonged pleocytosis and elevation of protein. N Engl J Med 1969;280:855–859.
336. Wolinsky JS, Baringer JR, Margolis G, et al. 1974. Ultrastructure of mumps virus replication in newborn hamster central nervous system. Lab Invest 1974;31:403–412.
337. Wolinsky JS, Klassen T, Baringer JR. Persistence of neuroadapted mumps virus in brains of newborn hamsters after intraperitoneal inoculation. J Infect Dis 1976;133:260–267.
338. Wolinsky JS, Stroop WG. Virulence and persistence of three prototype strains of mumps virus in newborn hamsters. Arch Virol 1978;57:355–359.
P.1550

339. Wolinsky JS, Waxham MN, Server AC. Protective effects of glycoprotein-specific monoclonal antibodies on the course of experimental mumps virus meningoencephalitis. J Virol 1985;53:727–734.
340. Wolontis S, Bjorvatin B. Mumps meningoencephalitis in Stockholm November 1964–July 1971. II. Isolation attempts from the cerebrospinal fluid in a hospitalized study group. Scand J Infect Dis 1973;5:261–271.
341. Wright KE, Dimock K, Brown EG. Biological characteristics of genetic variants of Urabe AM9 mumps vaccine virus. Virus Res 2000;67:49–57.
342. Yamada A, Tsurudome M, Hishiyama M, et al. Abortive infection of mumps virus in murine cell lines. J Gen Virol 1984;65(Pt 5):973–980.
343. Yamanishi K, Takahashi M, Ueda S, et al. Studies on live mumps virus vaccine. V. Development of a new mumps vaccine “AM9” by plaque cloning. Biken Journal 1973;16:161–166.
344. Yamauchi T, Wilson C, Geme Jr. JW. Transmission of live, attenuated mumps virus to the human placenta. N Engl J Med 1974;290:710–712.
345. Yeo RP, Afzal MA, Forsey T, et al. Identification of a new mumps virus lineage by nucleotide sequence analysis of the SH gene of ten different strains. Arch Virol 1993;128:371–377.
346. Ylinen O, Jarvinen PA. Parotitis during pregnancy. Acta Obstet Gynecol Scand 1953;32:121–132.
347. Yokosawa N, Kubota T, Fujii N. Poor induction of interferon-induced 2′,5′-oligoadenylate synthetase (2-5 AS) in cells persistently infected with mumps virus is caused by decrease of STAT-1 alpha. Arch Virol 1998;143:1985–1992.
348. Yokosawa N, Yokota S, Kubota T, et al. C-terminal region of STAT-1alpha is not necessary for its ubiquitination and degradation caused by mumps virus V protein. J Virol 2002;76:12683–12690.
349. Yoshida T, Nakayama Y, Nagura H, et al. Inhibition of the assembly of Newcastle disease virus by monensin. Virus Res 1986;4:179–195.
350. Ytterberg SR. Infectious agents associated with myopathies. Curr Opin Rheumatol 1996;8:507–513.
351. Yuan P, Thompson TB, Wurzburg BA, et al. Structural studies of the parainfluenza virus 5 hemagglutinin-neuraminidase tetramer in complex with its receptor, sialyllactose. Structure (Camb) 2005;13:803–815.
352. Yuzepchuk SA, Rozina EE, Kaptsova TI, et al. Morphological differences in the central nervous system and organs of monkeys inoculated intracerebrally with virulent and attenuated strains of mumps virus. Acta Virologica 1975;19:305–310.
353. Zaitsev V, von Itzstein M, Groves D, et al. Second sialic acid binding site in Newcastle disease virus hemagglutinin-neuraminidase: implications for fusion. J Virol 2004;78:3733–3741.


> Table of Contents > Volume II > Section II - Specific Virus Families > Paramyxoviridae > 44 - Measles Virus
44
Measles Virus
Diane E. Griffin
Measles is a highly contagious disease characterized by a prodromal illness of fever, coryza, cough, and conjunctivitis followed by the appearance of a generalized maculopapular rash. Introduction of measles into virgin populations and endemic transmission in populations with inadequate medical care is associated with high mortality. Despite the development of a successful live attenuated vaccine, measles remains a major cause of mortality in children, particularly in developing countries, and a cause of continuing outbreaks in industrialized nations.
History
Measles is a relatively new disease of humans and probably evolved from an animal morbillivirus. Phylogenetically, measles virus (MV) is most closely related to Rinderpest virus (RPV), a pathogen of cattle (Fig. 44.1), and it is postulated that MV evolved in an environment where cattle and humans lived in close proximity (302). Because large numbers of people are required to generate sufficient susceptible individuals to maintain measles in a population, measles probably evolved in the early centers of civilization in the Middle East where populations attained sufficient densities to sustain continued transmission (302).
Abu Becr, an Arab physician known as Rhazes of Baghdad, is generally credited with distinguishing smallpox from measles in the 9th century. He dated its first description to the 6th century. Rhazes referred to measles as hasbah (eruption), and regarded it as a modification of smallpox (384). One distinction noted was that “anxiety of mind, sick qualms and heaviness of heart, oppress more in the measles than in the smallpox” (384). Repeated epidemics of illnesses characterized by a rash are recorded in European and Far Eastern populations between AD1 and 1200 (302). It appears that measles spread across the Pyrenees into France with the Saracen invasion of the 8th century (397). Repeated epidemics identified as measles were recorded in the 11th and 12th centuries, and it is first mentioned as a childhood disease in 1224 (302).
FIGURE 44.1 Genetic relationships between morbilliviruses based on comparison of the nucleotide sequences of the N genes. The tree was derived using PHLIP, DNADIST, and FITCH programs. The branch lengths are proportional to the mutational differences between the viruses and the hypothetical common ancestor that existed at the nodes in the tree. (From ref. 34, with permission.)
P.1552

In the European literature the name applied was “morbilli,” derived from the Italian “little diseases” to distinguish it from plague, “il morbo,” but morbilli included several exanthemata. Sanvages in 1763 defined morbilli as measles, but called it rubeola derived from the Spanish (397), leading to a common confusion with rubella that persists to the present. Introduction of measles into previously unexposed populations has been associated with high morbidity and mortality (49,397). Epidemics of rash illnesses were associated with episodes of depopulation in China, India, and the Mediterranean region. Introduction of measles into the Fiji Islands in 1875 resulted in 26% mortality (397). Approximately 56 million people died as a result of European exploration of the New World, largely because of the introduction into native Amerindian populations of Old World diseases, notably smallpox and measles. Decreases in population are likely to have facilitated the transfer of Spanish culture to South America (302).
Many of the basic principles of measles epidemiology and infection were elucidated by the studies of Peter Panum, a Danish physician who went to the Faroe Islands in 1846 during a large-scale measles epidemic (352). Panum deduced the highly contagious nature of the disease, the 14-day incubation period, the lifelong immunity present in older residents, and postulated a respiratory route of transmission.
Complications of measles were first described in the 18th century. In 1790, James Lucas, an English surgeon, described the first case of postmeasles encephalomyelitis in a young woman who developed paraparesis as the rash was fading (282). Nineteenth century medical textbooks associated measles with the exacerbation of tuberculosis and, in 1908, while working at a tuberculosis hospital in Vienna, von Pirquet recorded the disappearance of delayed-type hypersensitivity skin test responses to tuberculin (481).
Subacute sclerosing pan-encephalitis (SSPE) was first described in 1933 by Dawson in a 16-year-old boy with progressive neurologic deterioration. Histologic examination of the brain showed eosinophilic intranuclear and intracytoplasmic inclusions in neurons and glial cells. Reports of paramyxoviruslike particles in the inclusions (463) were followed rapidly by documentation of elevated MV antibody in serum and cerebrospinal fluid (CSF) and staining of the inclusions with antibody to MV (94).
Infectious Agent
In 1757, measles was formally shown to be caused by an infectious agent when the Scottish physician Francis Home, attempting immunization, transmitted the disease to naïve individuals using blood taken from a patient with measles during the early stages of the rash (204). In 1905, Hektoen transmitted disease to volunteers with blood “free of bacteria” taken from measles cases in the acute stage (190). In 1911, Goldberger and Anderson transmitted measles to monkeys with filtered respiratory tract secretions from patients with measles and successfully passaged disease from one monkey to another (163).
Propagation and Assay in Cell Culture
Primary Isolation
The virus was first grown in tissue culture in 1954 by Enders and Peebles (125), who inoculated primary human kidney cells with the blood of David Edmonston, a child with measles. Isolates were also made from peripheral blood leukocytes or respiratory secretions inoculated onto primary monkey kidney cells (125). Continuous monkey kidney cell lines (e.g., vero, CV-1) subsequently replaced primary kidney cell cultures for MV isolation (440). Isolation of wild-type strains is most often successful, however, using an Epstein-Barr virus-transformed marmoset B lymphocyte line, B95-8 (249) or vero cells engineered to express the MV receptor signaling lymphocyte activation molecule (SLAM) (348). Generally, the first observable sign of virus growth is cell-cell fusion and syncytia formation (Fig. 44.2; supplemental Fig. 44.1).
Laboratory Propagation and Assay
Once MV has been isolated in culture, it can often be adapted to replicate in a variety of cells in culture. The process of adaptation of MV to foreign hosts (e.g., chick embryo and canine and bovine kidney cells), has led successfully to the development of live-attenuated vaccine strains (239). Most experimental work is done with tissue culture-adapted strains so virus stocks are generally grown in vero cells using a low multiplicity of infection to avoid
P.1553

accumulation of defective interfering particles. These cell lines are most useful for titration of adapted virus by plaque formation (8). The virus replicates slowly and 3 to 5 days of culture are often needed before plaques become visible. Longer periods may be required to reach the endpoint of a titration. Stocks of nonadapted strains can be assayed by syncytia formation in B95-8, human cord blood cells or in vero-SLAM cells.
FIGURE 44.2 Typical cytopathic effects of syncytia formation associated with measles virus replication in vero cells (Courtesy of W. Bellini). See also supplemental Figure 44.1.
FIGURE 44.3 Schematic diagram of measles virus.
Biological Characteristics
The morbilliviruses form two genetically distinct groups of viruses related either to canine distemper virus (CDV) or to RPV (Fig. 44.1). Morbilliviruses are distinct from other paramyxoviruses in formation of intranuclear inclusion bodies. Virions are pleomorphic and range in size from 100 to 300 nm. The envelope carries surface projections that are composed of the viral transmembrane hemagglutinin (H) and fusion (F) glycoproteins (Fig. 44.3). The matrix (M) protein lines the interior of the virion envelope. The helical nucleocapsid (total length of 1.2 µm) is packed within the envelope in the form of a symmetric coil with the phosphoprotein (P) and large polymerase (L) proteins attached.
Proteins
Nucleocapsid Protein
The nucleocapsid (N) (messenger RNA (mRNA), the first transcribed from the genome and the N protein (525 aa [aa]), is the most abundant of the viral proteins. N binds both to RNA and to P and is required for transcription and replication. N appears as a 60 kd band on polyacrylamide gels, but is often cleaved by cellular proteases during extraction. N can self-assemble, but usually surrounds viral genomic and antigenomic RNA that possess the leader sequence to form helical N structures (75). This structure is conformationally flexible (45,423) and is the required
P.1554

template for both replication and transcription. N can be transported to the nucleus but is usually retained in the cytoplasm by binding to P (214). The N-terminal portion of the protein (aa 1 to 400, NCORE) is conserved and is required for self-assembly into nucleocapsids and for RNA binding (30,166,233,275,441) (Fig. 44.4). The C-terminal 125 residues (aa 401 to 525, NTAIL) is more variable, intrinsically disordered, acidic and belongs to a family of natively unfolded proteins that are structurally similar to the acidic activation domains of cellular transcription factors (28,84,232,279). N has several binding sites for P in NCORE and NTAIL (30,57,244).
FIGURE 44.4 The nucleocapsid (N) protein. The N-terminal region (NCORE) contains the RNA-binding domain and the oligomerization domain and is sufficient for nucleocapsid formation. The C-terminal region (NTAIL) is unstructured, acidic, binds the C-terminal domain of P (PCT), and contains the region of sequence variability that is used for identification of MV clades.
NCORE forms a globular domain located toward the helical axis of the nucleocapsid (423) and can also react with the cell surface through RCγRII (259). NTAIL is located on the outside of the N structure and protrudes from the surface. Nucleocapsids become rigid with the removal of NTAIL(45). NTAIL contains an α-helical molecular recognition element (α-MoRE, aa 488 to 499) involved in induced folding on interaction with the C-terminal domain of P (PCT) (30,56,57,279). NTAIL interacts with several host proteins. A strain-dependent binding site for Hsp72 regulates transcription by competing with P, a binding site for interferon regulatory factor (IRF)-3 and for an unidentified nucleocapsid receptor at the cell surface (259,464,517).
P, C, and V Proteins
The P (phospho) protein (507 aa) is a polymerase cofactor that is activated by phosphorylation, forms trimers, and links L to N to form the replicase complex (97). Although the 72 kd P protein is abundant in the infected cell, only small amounts are present in the packaged virus. P has a modular organization (Fig. 44.5). The N-terminus (PNT) is poorly conserved, intrinsically unstructured, acidic, phosphorylated, and required for replication. PNT binds to NCORE and this interaction induces folding of PNT (234). Association with No prevents No from binding to cellular RNA and initiates encapsidation of genomic viral RNA by binding in a sequence-specific fashion to the leader (97,214). Elongation of the nucleocapsid structure is sequence independent.
The PCT is well conserved and contains all domains required for transcription. The region between aa 204 and 321 contains the α-helical domain that binds to NTAIL as part of the nucleocapsid structure and is responsible for tethering the polymerase L to its template (214,244). A coiled-coil domain between aa 344 and 411 is sufficient for P oligomerization (97). The unique XD portion of PCT (aa 459 to 507) has three helices arranged in an antiparallel triple helix bundle that binds NTAIL with 1:1 stoichiometry and induces its folding (228,244,279) (Fig. 44.5). Binding affinity is weak, consistent with a model in which XD is responsible for tethering L to the NC template in a way that allows it to progress during RNA synthesis (244). XD also interacts with, and stabilizes, the ubiquitin ligase p53-induced-RING-H2 (90).
FIGURE 44.5 The phospho (P), C, and V proteins. Diagram of the proteins encoded in the P gene. P and C are initiated at AUG in different reading frames. The N-terminal region of P (PNT) is acidic, unstructured, phosphorylated on serines, and binds No. The C-terminal region of P (PCT) has the P oligomerization domain and the X domain that binds and induces folding of NTAIL. V is translated from an edited RNA with a nontemplated G at nucleotide 751 that results in a distinct cysteine-rich, zinc-binding C terminus.
The P gene of MV, as with many members of the family Paramyxoviridae, encodes several proteins in addition to P. The C protein is a basic protein of 186 aa encoded by the same mRNA, but translated using an initiator methionine codon 19 nucleotides downstream from that for P and an overlapping reading frame (44). The V protein shares the initiator methionine and the amino terminal 231 aa of the P protein, but RNA editing adds an extra non–template-directed guanosine (G) residue at position 751. The last 276 aa normally encoded by the P mRNA are replaced with a different C-terminus consisting of 68 aa rich in cysteine and with zinc-binding properties (80,276). Neither C nor V is necessary for MV replication in vero cells (373,417); however, both C and V interact with cellular proteins and play a role in the regulation of transcription and replication (277,466).
The C protein interferes with innate immune responses by inhibition of interferon (IFN) signaling, modulates viral polymerase activity, and has been implicated in prevention of cell death (31,383,429,456). Deletion of C decreases MV replication in peripheral blood mononuclear cells, thymic epithelial cells and infected monkeys, and decreases neurovirulence for CD46 transgenic mice, suggesting an important in vivo role for C (132,356,456,472).
The V protein is phosphorylated, diffusely distributed in the cytoplasm of infected cells and affects N–P interaction
P.1555

(466). V can interfere with IFN signaling in MV-infected cells in a strain-specific fashion (344,350,454). Deletion of V decreases the amount of virus released from glioblastoma cells, delays and prolongs MV replication in human thymic epithelial cells, and decreases MV replication in the lungs of cotton rats and in the brains of CD46 transgenic mice (356,466,472). Overexpression of V is associated with more rapid replication, but decreased cytopathic effect in vero cells (417,472).
Matrix Protein
The envelope of the virion consists of the M protein (335 aa) and the two transmembrane glycoproteins F and H. M is a basic protein with several conserved hydrophobic domains (43). The mRNAs for morbillivirus M proteins contain approximately 400 nucleotides of noncoding sequence at the 3′ end of unknown function (43). In infected cells, the M protein is associated with nucleocapsids and with the inner layer of the plasma membrane (200). M appears to interact with the intracytoplasmic regions of one or both transmembrane glycoproteins, modulates the targeting and fusogenic capacity of the envelope glycoproteins, and directs release of virus from the apical surface of epithelial cells (51,328). Deletion of M increases cell-to-cell fusion and decreases production of infectious virus (77). When bound to the viral ribonucleoprotein complex, M inhibits transcription. These properties are often defective in M proteins from viruses causing persistent infection (199,449).
Fusion Protein
The F protein is a highly conserved type I transmembrane glycoprotein synthesized as an inactive precursor (Fo) of about 60 kd. The mRNAs for morbillivirus F0 proteins contain unusually long (460 to 585 nucleotides) G-C rich 5′-nontranslated regions (NTRs) that are predicted to have extensive secondary structure and are followed by clusters of 3-4 AUG (387). The 5′ NTR influences the choice of AUG and enhances translation of functional F protein (76). There is a 28-residue signal sequence. After translation, F is glycosylated and trimerized. F0 is cleaved by furin in the trans -Golgi network to yield the 41 kd (F1) and 18 kd (F2) disulfide-linked fusion-competent F protein (53,495). The cleavage site consists of five basic (residues 108 to 112: Arg-Arg-His-Lys-Arg). Mutation of Arg 112 results in a reduced rate of F transport to the cell surface, aberrant cleavage, and abolition of the fusogenic activity necessary for infection (11,495). Restricted processing of F is associated with persistent infection (304). F2 has all of the predicted N-linked glycosylation sites (residues 29, 61, and 67). Mutation of any of these asparagines decreases transport to the cell surface and impairs proteolytic cleavage, stability, and the fusion capacity of F, presumably by altering F2conformation (12,482).
F1 contains a highly conserved stretch of hydrophobic aa residues at the new N-terminus (aa 113 to 145) postulated to play an important role in the fusion process. Oligopeptides identical to, or nearly identical to, this segment of F1 inhibit fusion activity (386). Mutants resistant to the fusion inhibitory effect of these oligopeptides, however, have predicted aa alterations in a cysteine-rich region (aa 337 to 381) of F1 important for interaction with H (215). Additionally, there are two predicted heptad repeat amphipathic α-helices: one adjacent to the fusion peptide and another N-terminal to the transmembrane region. Partial membrane-proximal cleavage between the heptad repeat and the transmembrane region enhances fusion (484). Synthetic peptides representing the heptad repeat regions inhibit fusion (260) as does mutagenesis of the leucines in the zipper region (61).
Fusion requires the expression of H and binding of H to a cell surface receptor, as well as expression of F (516). The 33-residue cytoplasmic tail of F1 possesses basolateral sorting and endocytosis signals (315). Basolateral expression of H and F is important for syncytia formation and increases cell-to-cell spread in vitro and in vivo (315). In polarized epithelial cells, transport can be directed by interaction with M to the apical surface where virus is released (51,328). The cytoplasmic domain is frequently altered in viruses causing persistent infection (79,416). Mutations include premature stop codons, missense mutations, altered reading frames, and nonconservative aa substitutions. These changes interfere with virus envelope assembly and budding and increase cell-to-cell fusion (78).
Hemagglutinin Protein
Hemagglutinin protein (617 aa), the receptor-binding and hemagglutinating (HA) protein, is an important determinant of morbillivirus cellular tropism. It is a type II transmembrane glycoprotein that resides on the surfaces of infected cells and virions as disulfide-linked homodimers that associate to form tetramers. The mature H protein has a cytoplasmic tail of 34 aa preceding a single hydrophobic transmembrane region and a large C-terminal ectodomain with 13 strongly conserved cysteines. The cytoplasmic tail is essential for efficient transport to the cell surface; it includes signals for basolateral sorting and endocytosis, but can be redirected to the apical surface for virus release (51,316,317). H acts in conjunction with F during fusion and entry. Residue 98 and the region between residues 244 and 250 have been implicated in functional cooperation with F.
Modeling of the three-dimensional structure based on the known structure of the Newcastle disease virus HN protein suggests that the N-terminus forms a stem supporting and contributing to a six-sheet β-propeller structure (Fig. 44.6, supplemental Fig. 44.2) (261,485,486). The structural model is consistent with disulfide bonds between cysteines at 287 and 300, 381 and 386, 394 and 494, and 570 and 579. Cleavage studies indicate that cysteine residues at 139 and 154 are responsible for intermolecular disulfide bonding of monomeric H glycoproteins (364).
P.1556

Loops protrude from the upper and lower surfaces of each propeller blade. Receptor binding sites are located away from the tetramerization site in contiguous areas of propeller β sheets 4 and 5 (486). The CD46 binding site maps primarily to β-sheet 4, whereas the SLAM/CD150-binding site is associated with aa 429 to 438 of β-sheet 5 (213,485,486) (Fig. 44.6A, supplemental Fig. 44.2A) (see section on receptors). Neutralizing epitopes are located on the top loops of the β-propeller (261) (Fig. 44.6B, supplemental Fig. 44.2B).
FIGURE 44.6 Ribbon plot of the predicted structure of the measles virus (MV) hemagglutinin (H) protein. Relevant aa are highlighted and indicated with their one-letter code and ordinal number. The globular head of the protein is predicted to consist of a superbarrel in which six beta sheets are arranged cyclically around an axis as the blades of a propeller and loops protrude from the top and lower surfaces of each blade. Both panels show beta sheets 4, 5, and 6 oriented toward the viewer. In (A) the residues most important for signaling lymphocytic activation molecule (SLAM)-dependent fusion (Y529, D530, R533, and Y553) are shown in dark blue and those with weaker interactions (T531, F552, P554) in light blue. The residues most important for CD46-dependent fusion (F531, Y481) are shown in gray and those with weaker interaction (A428, V451, L464, I487, A527) in light gray. V451 and P486 are predicted not to be solvent-exposed. For details, see ref. 486. In (B) residues S313, G314, G491, and F552, which were mutated after selection with several neutralizing monoclonal antibodies, are highlighted in dark blue; residues G388, S532, and R533, which were mutated after selection with monoclonal antibody 16-DE6, are highlighted in light blue. For details, see ref. 213. (Courtesy of N. Oezgues, W. Braun, and R. Cattaneo.) See also supplemental Figure 44.2.
The H protein of the well-studied Edmonston strain of MV has five predicted N-linked glycosylation sites clustered between positions 168 and 238. The first four of these sites are used network (210). More recent MV isolates often have an additional glycosylation site at residue 416 and this correlates with a loss of HA activity (405). Glycosylation is necessary for proper folding, antigenicity, dimerization, and export of H from the Golgi network (210). Studies on H processing indicate that the rate of intracellular transport is relatively slow, taking approximately 30 minutes for oligomerization and an hour to reach the medial Golgi (211). During persistent infections, H proteins often accumulate mutations that affect glycosylation, oligomerization, and intracellular transport (79).
Large Protein
The large (L) protein (2,183 aa) is a multidomain protein with several highly conserved regions. One contains the Gly-Asp-Asn-Gln motif common to the RNA polymerases of negative-strand viruses (117,436). L protein is present in small quantities in the infected cell, interacts with and functions in association with P, and is part of the viral nucleocapsid in the cell and in the virion. A domain in the N-terminal 408 aa of L binds to a trihelical binding domain in PCT that links it to the nucleocapsid for transcription and replication (206,245).
Cellular Receptor
The cellular receptor for wild-type MV was shown early to be a glycoprotein that interacts with the H protein present on human and monkey cells (51). Two receptors have been identified: membrane cofactor protein or CD46 (114,333) and SLAM or CD150 (461).
CD46 is a widely distributed human complement regulatory protein expressed on all nucleated cells and preferentially on the apical surface of polarized epithelial cells (51,303). It normally acts as a cofactor in the proteolytic inactivation of C3b or /C4b by factor I (389). Monkeys have a CD46 homolog that is expressed on erythrocytes,
P.1557

but such a protein has not been identified in mice. Multiple mRNA are produced by alternative splicing of CD46 transcripts. All code for proteins that contain an identical N-terminal signal peptide, four complement control proteins (CCP) or short consensus region repeats, a transmembrane region, and anchor (Fig. 44.7). Isoforms differ in the length and composition of an extracellular serine, threonine, or proline domain near the transmembrane segment and in having one of two alternative cytoplasmic tails (389). Four isoforms are common on human cells in different tissues and all can serve as receptors for MV (157,289). CCP 1 and 2 interact with the H protein to bind MV, whereas CCP 2, 3, and 4 bind C3b or C4b (389). The H binding site involves one planar face of CCP-1 and CCP-2 (74,209). The N-linked carbohydrates on CCP-2 are important for MV binding (285). The cytoplasmic tail of CD46 is associated with intracellular kinases and adaptor proteins and cross-linking of CD46 can alter cellular function (389).
Measles virus infection of cells or expression of the H protein alone of some strains of MV leads to downregulation of CD46 by rapid internalization from the cell surface (255). aa at positions 451 and 481 of H are important determinants of CD46 binding and downregulation (37). An additional binding site involves aa residues 548 and 549 (295). In persistently infected cells, CD46 downregulation is accomplished through a mechanism that recognizes a membrane-proximal Tyr-X-X-Leu motif in the cytoplasmic domain (512).
FIGURE 44.7 The measles virus receptors membrane cofactor protein/CD46 and signaling lymphocyte activation molecule signaling lymphocytic activation molecule (SLAM)/CD150. CD46 is a complement regulatory protein. The extracellular N-terminal portion contains four conserved complement control protein (CCP) repeats with three predicted sites for N-linked glycosylation. H binds to CCP-1 and CCP-2. CCP-1 is absent in CD46 from New World monkeys and CCP-2 is mutated in baboons (208). The Ser/Thr/Pro domain near the membrane is a site for O-linked glycosylation. The C-terminus has two different cytoplasmic tails. SLAM/CD150 is a member of the CD2 family of immunostimulatory molecules. Two immunoglobulinlike domains are seen, V and C2. H binds to V and this domain determines species specificity.
SLAM/CD150 is a 70 kd membrane glycoprotein expressed on cells of the immune system including immature thymocytes, activated T and B lymphocytes, activated monocytes, and mature dendritic cells (DC). It is an important costimulatory molecule with two highly glycosylated immunoglobulinlike domains (V and C2) and structural features of the CD2 family (437,511) (Fig. 44.7). H binds to the V domain of human, but not mouse, SLAM with species specificity defined by the region of aa 58 to 67 (345). The cytoplasmic domain has tyrosines and SH-2 domain-binding regions that constitute an immunoreceptor, tyrosine-based switch motif (ITSM) that binds small SH2 domain adaptor proteins important for cell signaling (345,437,511). Interaction with H intracellularly and extracellularly results in downregulation of SLAM expression on the surface of infected cells (498). CDV and RPV also use SLAM as a receptor (33,462,485).
Studies of different strains of MV have shown that both vaccine and wild-type strains can use SLAM as a receptor (129,348,511). Most vaccine strains use CD46 efficiently, whereas wild-type strains often do not (129,511). Further study has shown that the receptor binding regions are contiguous or overlapping and that most H proteins can bind both CD46 and SLAM, but receptor affinity and efficiency of entry differ (288,295,410,418,486). In general, affinity of binding to SLAM is higher than that of binding to CD46 (295). Viruses with asparagine at H 481use SLAM and enter peripheral blood mononuclear cells (PBMC) more efficiently than viruses with tyrosine at this position (129,418). Differences in efficient receptor usage likely involve interactions with MV proteins in addition to H (252,457).
Some information suggests that MV may use at least one additional receptor. The distributions of SLAM and CD46 in tissues do not account for the tropism and sites of MV replication in acute natural infection where epithelial and endothelial cells, as well as cells of the immune system, are infected (15,135,314,346,455) or in chronic infection where cells of the central nervous system (CNS) are important targets (303,433). In addition, several in vitro studies have shown that infection can occur independent of either CD46 or SLAM (15,188,433,457). Receptors used by attenuated vaccine strains adapted to growth in cells from nonsusceptible hosts probably represent an additional category of MV receptors that has not been identified (131).
Hemagglutination, Hemadsorption, and Hemolysis
Measles virus binds to the erythrocytes of Old World monkeys and most efficiently agglutinates red blood cells from Cercopithecus aethiops (African green), patas, and rhesus
P.1558

macaques. HA occurs optimally at physiologic pH and 37°C, and cells productively infected with some strains of MV can be identified by their ability to adsorb monkey erythrocytes (hemadsorption). Both HA and hemadsorption are properties of the H glycoprotein. Many wild-type MV isolates require high salt for HA or have little HA activity. HA of monkey erythrocytes is indicative of binding to CD46, is improved by adaptation to growth in vero cells, and is dependent on the C-terminal 18 aa of H, aa at positions 451 and 481, and absence of glycosylation at 416 (406,411,432). This is consistent with the tissue distribution of the CD46 molecule, which is not present on human red blood cells, and with the molecular characteristics of primate CD46 (208). Erythrocytes from other primates hemagglutinate poorly. In baboons this is because of an aa substitution in CCP-2 and in New World monkeys to an absence of CCP–1 (208). Salt-dependent HA may be determined by the aa at residue 117 (392). HA is followed within a few hours by lysis of the agglutinated erythrocytes. Hemolysis is dependent on F, but requires coexpression of H (12,83,506).
Cytopathic Effects
Measles virus replication in cell culture monolayers results in cytopathic changes of three varieties: multinucleated giant cells (syncytia), altered cell shape, and inclusion bodies (126). Cell-to-cell fusion occurs at neutral pH; therefore, syncytia formation occurs in infected cells in vitro and in infected tissues in vivo (125) (Fig. 44.2, supplemental Fig. 44.1). Syncytia formation is facilitated by basolateral expression of H and F and the actin filament-plasma membrane cross-linker moesin and is inhibited by cytochalasin B, suggesting a role for the cytoskeleton (113). Several regions of the activated F protein are important for fusion activity (see discussion of F above). Fusion of infected cells with uninfected cells can produce syncytia with 50 or more nuclei bounded by a single cytoplasmic membrane. Nuclei in the center of the syncytia have marginated chromatin (125) and are undergoing apoptotic cell death (134) leading to plaque formation in vitro. Infected cells can also change from a normal polygonal shape to a stellate, dendritic, or spindle-shaped appearance with increased refractility to light. This type of strand-forming cytopathic effect appears after several passages and may be related to the production of defective interfering particles (301).
Both spindle-shaped cells and syncytial cells can contain intracytoplasmic and intranuclear inclusion bodies. Cytoplasmic inclusions are generally larger than nuclear inclusions and contain N-encapsidated RNA decorated with P and perhaps cellular proteins producing fuzzy or granular nucleocapsids (52). Intranuclear Cowdry type A inclusion bodies, which are characteristic of morbillivirus infections, occur late in infection. Electron microscopic examination of CDV-infected cells has shown that intranuclear inclusion bodies are usually complex nuclear bodies that are derived from nucleoli and contain N and a cellular heat shock protein (341,343). MV N, when expressed alone, migrates to the nucleus (214,442) where it can assemble into nucleocapsids that lack P and viral RNA and appear smooth by electron microscopy (102,342). Coexpression and binding of P to assembled nucleocapsids is associated with cytoplasmic retention (214). It has been postulated that late in infection the amount of P protein may be limiting, allowing N to move into the nucleus without encapsidation of viral RNA (52,214).
Antigenic Composition and Strain Variation
Measles virus has long been considered an antigenically stable monotypic virus. Antisera from individuals infected decades ago retain the ability to neutralize more current wild-type strains of MV and vice versa, although with varying efficiency (247). Nevertheless, variability, primarily in the N and H genes has been recognized by nucleotide sequence analysis (392,399) and monoclonal antibody reactivity (161,431,459). The N proteins of wild-type viruses exhibit antigenic heterogeneity and N genes differ by up to 7% in the C-terminal NTAIL region (60,161) (Fig. 44.4). The H gene nucleotide sequence varies considerably, particularly between residues 167 and 241, where the five potential N-linked glycosylation sites are located (399). The observed rate of mutation of H in virus circulating in defined geographic locations is low, estimated at 5 × 10-4 per year for a given nucleotide (392), whereas the rate of mutation during growth in vitro is higher, estimated at 9 × 10-5 per replication for a nucleotide (424).
Strains examined to date separate into eight different clades (A-H) and at least 22 different genotypes based on sequencing of the C-terminal 450 nucleotides of the N gene or the entire coding region of H (388) (Fig. 44.8). New genotypes are designated if the nucleotide sequence differs from the closest reference sequence by more than 2.5% in N or 2.0% in H (503). Some genotypes are found in one geographic region, others are cocirculating, whereas others are inactive and may be extinct (388).
Pathogenesis and Pathology
Classic Measles
Measles is typically a childhood infection of humans spread by the respiratory route. Disease is characterized by a latent period of 10 to 14 days and a 2- to 3-day prodrome of fever, coryza, cough, and conjunctivitis followed by the appearance of a characteristic maculopapular rash (supplemental Fig. 44.3). The onset of the rash coincides with the appearance of the immune response and initiation of virus clearance (Fig. 44.9). Recovery is accompanied by lifelong immunity to reinfection (352). Monkeys exposed to
P.1559

infected humans or experimentally infected with wild-type strains of MV develop a similar disease (475) and much of our more detailed understanding of pathogenesis and sites of virus replication comes from studies of nonhuman primates.
FIGURE 44.8 Evolutionary relationships of wild-type and vaccine strains of measles virus. The phylogenetic tree is based on the complete sequence of the N gene and shows representatives of the 15 recognized genotypes designated in square brackets. Vaccines are represented by the Moraten strain. (Courtesy of M. Riddell.)
Entry and Sites of Primary Replication
The virus is spread by aerosol or respiratory droplets and enters by the respiratory route. Initial infection is established in the respiratory tract with virus replication in tracheal and bronchial epithelial cells and pulmonary macrophages (407). From the respiratory tract, spread extends to local lymphatic tissues, perhaps carried by pulmonary macrophages or DC (230,427,434). MV replication in lymphoid tissue results in the appearance of lymphoid or reticuloendothelial giant cells first described by Warthin (494) and Finkeldey (142). Typically, these are large cells of up to 100 µm or more in diameter that may contain 100 nuclei aggregated near the center. Inclusion bodies are not generally present. Warthin-Finkeldey cells tend to be located at the periphery of germinal centers and in submucosal lymphoid tissue.
Spread
Amplification of virus in regional lymph nodes results in the appearance of a viremia and spread of virus through the blood to infect a variety of organs. Numerous studies have documented a cell-associated viremia present before and at the time of the rash (22,144). Only rarely has a plasma viremia been detected and then only before the appearance of neutralizing antibody (357), but viral RNA can be detected in plasma by reverse transcription polymerase chain reaction (RT-PCR). The primary cell infected in blood is the monocyte, but T cells and B cells can be infected in vitro and probably in vivo as well (136,181,299). Infection of monocytes and macrophage cell lines by some
P.1560

strains of MV increases the expression of LFA-1, an adhesion molecule that promotes adherence to endothelial cells and may contribute to virus dissemination (20,217). Resting lymphocytes and DC produce little virus unless activated (148,422). The viremia is accompanied by leukopenia (22,404).
FIGURE 44.9 Pathogenesis of measles. Virus is spread by the respiratory route and replication begins in the respiratory epithelium and spreads to monocyte or macrophages, endothelial cells, and epithelial cells in the blood, thymus, spleen, lymph nodes, liver, skin, and lung, and to the conjunctivae and the mucosal surfaces of the gastrointestinal, respiratory, and genitourinary tracts. The rash appears at the time of the virus-specific immune response. Clearance of infectious virus is approximately coincident with fading of the rash. See also supplemental Figure 44.3.
Target Cells and Tissues
Lymphoid organs and tissues (e.g., thymus, spleen, lymph nodes, appendix, and tonsils) are prominent sites of virus replication (407) and this is evidenced by the increasing numbers of giant cells in lymphatic tissue before the appearance of the rash (142,189,494). In the spleen, macrophage-rich areas are primary sites of MV replication (314). In the thymus, infection of epithelial cells and thymocyte apoptosis lead to a prolonged decrease in the size of the thymic cortex, whereas other lymphoid tissues recover promptly (500). MV also spreads to numerous other organs, including the skin, conjunctivae, kidney, lung, gastrointestinal tract, respiratory mucosa, genital mucosa, and liver. In these various sites, the virus replicates primarily in endothelial cells, epithelial cells, or monocytes and macrophages (135,136,314,450). Endothelial cell infection can be accompanied by vascular dilatation, increased vascular permeability, mononuclear cell infiltration, and infection of surrounding tissue (107).
The histopathology of the measles rash suggests that the initial event is the infection of dermal endothelial cells (243). This is followed by spread of infection into the overlying epidermis with infection of keratinocytes in the stratum granulosum leading to focal keratosis and edema (450). Epithelial giant cells form and mononuclear cells accumulate around vessels (107). Koplik's spots found on the oral mucosa are pathologically similar and involve the submucous glands (107).
Pathologic examination of other tissues shows multinucleated epithelial giant cells that resemble those formed in tissue culture (Fig. 44.2). Epithelial giant cells are prominent at the onset of the rash and are readily demonstrated in nasal secretions and the conjunctivae during the prodrome and first days of the rash (273,413). MV-infected epithelial cells are also shed into the urine (273).
Immune Responses
The immune responses to MV, which are important for clearance of virus and recovery from infection, are directly responsible for several of the clinical manifestations of measles. Although infectious virus cannot be isolated after the rash is cleared, viral RNA can be detected for many weeks, indicating that complete viral clearance is a prolonged process (351,361,474). Appreciation for the roles of various components of the immune response in recovery from infection has been gained from experiments of nature in which the outcome of MV infection in patients with deficiencies of immunologic function has been documented and from the studies of monkeys depleted of specific components of the immune system (167,358,359,361). In general, individuals with deficits in antibody production recover, whereas individuals with deficits in cellular immune responses are susceptible to slowed clearance and progressive disease (see measles in immunodeficiency below).
Innate responses can contribute to control of virus replication during the incubation period, but the onset of clinically apparent disease coincides with the appearance of MV-specific adaptive immune responses. Marked activation of the immune system occurs, which is coincident with the appearance of immune suppression (Fig. 44.9). Immune suppression and immune activation continue for many weeks after apparent recovery.
P.1561

Early Innate Responses
Measles virus infection of cells in vitro induces production of IFN-α and IFN-β, but IFN induction by wild-type strains is generally less efficient than by vaccine strains (334). Induction can occur at the cell surface through interaction of the virus with CD46 or toll-like receptor (TLR)-2 or after virus has entered the cell (46,236,464). MV shuts down IFN production by plasmacytoid DC but stimulates IFN production by myeloid DC in vitro (415). MV activates signaling pathways involving nuclear factor-kappaB (NF-κB) and IRF-3 (194,464). MV induction of IFN inhibits development of DC, but stimulates maturation of immature DC and terminal differentiation of cortical thymic epithelial cells (183,478). IFN decreases MV replication and increases expression of major histocompatibility complex (MHC) class I antigen and TLR-3 on infected cells (266,460). MV replication is sensitive to inhibition by the IFN-inducible protein MxA (421). IFN also plays a role in suppressing proliferation of T cells in cultures of MV-infected PBMC (408). Increased levels of IFN are present in serum 8 to 11 days after measles immunization (362), but elevated plasma levels of biologically active IFN have not been documented during natural infection (179,435).
FIGURE 44.10 Production of antibody to measles virus proteins during natural infection. A: Percent of individuals positive for antibody to each protein. B: Relative amounts of antibody to each protein. Antibody was measured by immunoprecipitation. (Adapted from ref. 168, with permission.)
Natural killer (NK) cells constitute another potentially important early defense mechanism, but studies of NK activity indicate that NK cell function is actually lower than normal during measles infection (179). In vivo studies of IFN and NK cells have been performed using samples collected at the time of the rash and do not exclude presence at earlier stages of infection.
Measles virus and MV-infected cells activate the factor B-dependent alternative complement pathway independent of antibody rendering the cells susceptible to complement-mediated lysis (438). This is a property of the F1 protein and results in deposition of C3b on the virion and infected cell surface independent of whether the virus uses the complement regulatory protein CD46 as a receptor (108).
Antibody
Antibodies are first detectable when the rash appears (39,55,168) (Fig. 44.10). The isotype of MV-specific antibody is initially IgM followed by a switch first to IgG2 and IgG3 and then, in the memory phase, to IgG1 and IgG4 (55,221). IgG is initially of low avidity and this increases steadily over several months (468). IgA, IgM, and IgG antibodies to MV are found in secretions and sampling of saliva has provided a noninvasive method for determining immune status (59).
Antibodies are eventually produced to most viral proteins (Fig. 44.10). The most abundant and most rapidly produced antibody is to N (168). Because of the abundance of anti-N antibody, absence of this antibody is a reliable indicator of seronegativity. The M protein elicits only small amounts of antibody, except in atypical measles (168,283). Antibodies to H are measured by inhibition of the agglutination of monkey erythrocytes by MV and are the primary antibodies measured by neutralization of virus infectivity (105,162). Neutralizing epitopes have been mapped by competitive binding of monoclonal antibodies and analysis of different strains and escape mutants (212,216,269,431). Human convalescent sera show reactivity to linear epitopes, as well as to epitopes dependent on conformation and glycosylation (210,307,324). Major conformational epitopes have been localized to regions between aa 368 to 396 and in the CD150 binding region (130,269). In the proposed propeller model of H, essentially all of these epitopes are predicted to be on exposed surfaces on top of the molecule (Fig. 44.6B, supplemental Fig. 44.2B) (130,261). Antibodies to F contribute to virus neutralization, probably by preventing fusion of the virus membrane with the cell membrane at the time of virus entry (286,370). Two regions of F induce neutralizing antibodies: one includes 73 and the other 388 to 402 (19,137,286). Human sera recognize linear epitopes in six to seven regions spread over much of the F protein frequently close to T-cell epitopes (323,505).
P.1562

Antibody, which can protect from MV infection, may contribute to recovery from infection and may play a role in establishing persistent infection (7,127,376). In vivo and in vitro evidence indicates a role in recovery. Antibody mediating antibody-dependent cellular cytotoxicity correlates temporally with cessation of cell-associated viremia (145) and failure to mount an adequate antibody response carries a poor prognosis (499). Transient depletion of B cells, however, does not affect virus clearance in infected monkeys (358). Antibody binding to infected cells alters intracellular virus replication and may contribute to control of infection (149,165,420). The role of antibody in protection from infection is discussed under immunization and the role in establishing persistence is discussed in the section Persistent Infection.
Cellular Immunity
The ability to recover from measles was postulated by Burnet (64) to be an indication of the adequacy of T-lymphocyte–mediated immune responses and depletion of CD8 T cells in infected monkeys impairs control of virus replication (359). Abundant evidence indicates that CD8 T cells are activated and expanded during measles. MV-specific CD8 T lymphocytes and proliferating CD8 T cells (491) with evidence of clonal expansion are detectable in blood at the time of the rash and in bronchoalveolar lavage fluid during pneumonitis (225,318,321,326,473). IFN-γ, soluble CD8, and β2 microglobulin, a component of the MHC class I molecule, are increased in plasma (178,180,321). Cultures of PBMC with autologous MV-infected cells or peptide-pulsed cells after recovery expands CD8 T cells that are cytotoxic or produce IFN-γ, demonstrating that CD8 T-cell memory is established by infection (225,226,329,473). MV antigens that induce CD8 T cells include the N, P, H, and F proteins (198,225,476). Interestingly, the H and M proteins can be processed and presented to CD8 T cells in a transporter associated with antigen processing (TAP)-independent fashion (336).
CD4 T cells are also activated in response to MV infection. In vitro, binding of H to CD46 targets virion proteins to an endosomal compartment for efficient presentation by MHC class II molecules (158). CD4 T cells are proliferating during the rash (491). Soluble CD4 becomes elevated in plasma and remains so for several weeks after recovery (176). Classic CD4 T-cell responses, such as MV-specific proliferation and production of cytokines, are stimulated during measles (321,473). Lymphocyte proliferation can be induced by most MV proteins in immune individuals (294,322,476).
Cytokines produced by CD4 T cells determine their function. Type 1 CD4 T cells produce IFN-γ that activates macrophages and interleukin (IL)-2 that promotes T-cell proliferation. These are the primary mediators of classic delayed-type hypersensitivity. Type 2 CD4 T cells produce IL-4, IL-5, IL-10, and IL-13 that are important for B-cell growth and differentiation and for macrophage deactivation. In measles, IFN-γ, neopterin (a product of IFN-γ activated macrophages), and soluble IL-2 receptor rise during the prodrome, before the appearance of the rash (177,178). This is followed by elevation of IL-2, soluble CD4, and soluble CD8 at the time of the rash (178,180,321). As the rash fades, IL-4, IL-10, and IL-13 increase and elevation of these cytokines persists in some individuals for weeks (180,321). This pattern of cytokine production suggests early activation of CD8 (IFN-γ) and type 1 CD4 (IFN-γ and IL-2) T cells during the rash followed by activation of type 2 CD4 T cells (IL-4, IL-13) and then regulatory T cells (IL-10) during recovery.
IFN-γ may have an important direct antiviral effect. IFN-γ can suppress MV replication in epithelial and endothelial cells in vitro through induction of indoleamine 2,3 dioxygenase (340) and is important for inhibition of MV replication in the brains of infected rodents (353,497).
Longevity of the Immune Response
Epidemiologic studies have documented that long-term protection from reinfection does not require reexposure (352). Immunologic memory includes both continued production of antibody (50) and circulation of MV-specific T cells (207,330,473,509). No evidence indicates virus persistence, although clearance is slow. Extensive replication of MV in lymphoid tissue may maximize the interaction of viral antigen with antigen-retaining follicular DC in germinal centers, leading to long-term antibody production.
Immune Suppression
During Measles
In vivo and in vitro evidence exists of immune suppression during measles (Fig. 44.11). Immune suppression is probably a multifactorial process and likely to underlie the increased susceptibility to other infections that is a characteristic of measles. In vivo, delayed type
P.1563

hypersensitivity skin test responses to recall antigens (e.g., tuberculin) are suppressed before the rash and for several weeks after apparent recovery from infection (458,481). Production of antibody and cellular immune responses to new antigens is impaired (95). Reactivation of tuberculosis and remission of immunologically mediated diseases such as nephrotic syndrome, juvenile rheumatoid arthritis, and idiopathic thrombocytopenic purpura, have been reported to follow measles (92,274). In vitro, lymphoproliferative responses to mitogens are suppressed and lymphokine production is abnormal (202,492). Analysis of the in vitro abnormalities suggests defects in the responses of both monocytes and lymphocytes.
FIGURE 44.11 Immunosuppression during measles. Changes during measles in tuberculin-induced delayed type hypersensitivity (DTH) skin test responses in children with measles who had previously received immunization against tuberculosis and changes in proliferation of peripheral blood mononuclear cells to the mitogen phytohemagglutinin. (Data from refs 202 and 458.)
Monocytes are infected during measles (134) and monocyte function is abnormal with low levels of tumor necrosis factor (TNF)-α production during both acute and convalescent phases of the disease (173). Circulating T cells are decreased in number during the acute phase of measles and CD4:CD8 ratios are often reduced (103,174,404,491,501). Lymphocytopenia, which may result from death of infected cells or from changes in lymphocyte trafficking associated with the fever of acute disease, is more marked in girls and in malnourished children (4,404). A greater decrease in CD4 T cells has been associated with more severe disease (242). CD4:CD8 ratios are lower in boys than girls (404). Infection induces terminal differentiation of thymic epithelial cells and apoptosis of thymocytes in model systems. Output of naïve CD4 and CD8 T cells from the thymus is sustained, however, during measles (21,360,470).
One of the reasons for low T-cell proliferation to mitogens in vitro, especially during convalescence, is inadequate production of IL-2. Addition of recombinant IL-2 to cultures of lymphocytes from patients with measles supports spontaneous proliferation and improves mitogen responses (174). In vitro production of IFN-γ is low to normal and IL-4 is high compared with controls (176,492), suggesting that type 2 CD4 T cells are preferentially activated. In vitro neutralization of IL-4 improves proliferation (176). The suppressive effects of IL-4 and IL-10 on type 1 CD4 T cells and macrophages may contribute to suppression of delayed type hypersensitivity and macrophage activation during measles.
In Vitro and Animal Models
In vitro infection of leukocytes and leukocyte cell lines with MV induces abnormalities of monocyte or macrophage, B-cell, T-cell, thymic, and bone marrow epithelial cell and DC function, which may be relevant to immune suppression during measles. T-cell proliferation to mitogens and soluble antigens (297) and cytotoxic function (73), as well as B-cell production of immunoglobulin (73,298), are suppressed by in vitro infection.
Infection of monocytes or macrophage lineage cells in vitro stimulates production of IFN-α/β, inhibits production of TNF-α and IL-12, and may interfere with expression of peptide-loaded MHC class II complexes (235,267,408,513). Virus production decreases as macrophages mature (148,193). Monocytes and DC exposed to MV have impaired production of IL-12, a cytokine necessary for induction of type 1 CD4 T cells (148,235). In monocytes, increased nitric oxide and decreased IL-12 production are partly the result of MV interaction with CD46 (201,235). MV infection of immature DC induces maturation (422,428), but MV replication in mature DC impairs CD40L signaling necessary for terminal differentiation (428). The ability to stimulate an allogeneic T-cell response is lost and the cells become apoptotic when cocultured with T cells (148,182). In vitro infection of stromal epithelial cells from the bone marrow impairs their ability to support development of hematopoietic stem cells and this is postulated to play a role in long-term immunosuppression (290).
T and B lymphocytes infected in vitro can be activated by mitogen, but proliferate poorly because entry into S phase and progression through the cell cycle is impaired (297,332). Failure of MV-infected T cells to proliferate is linked to poor responses to IL-2 (41). Both B and T cells can produce a soluble factor that inhibits proliferation of uninfected cells (448,490) and the H and F glycoproteins can interact with the surface of T cells to inhibit proliferation through a contact-dependent process that deregulates cell cycle progression to S phase (128,414). Study of contact-dependent inhibition has shown that MV interaction with lipid rafts on the surface of T cells impairs signaling through the T-cell receptor by affecting association of signaling molecules and their regulators with the lipid rafts (23). The N protein may also be directly involved in suppressing immune responses. NCORE interacts with FcγRII on DC and B cells to inhibit cutaneous hypersensitivity in mice (291) and antibody production in vitro (378) and can trigger apoptosis (259). NTAIL binds to thymic epithelial cells and activated T cells by an unidentified nucleoprotein receptor to induce cell cycle arrest (259).
Small animal models, primarily cotton rats and CD46 and SLAM transgenic mice, have also been used to study immunosuppression in vivo after MV infection. Respiratory infection of cotton rats results in decreased proliferation of cultured T cells (337). Intravenously or intraperitoneally infected CD46 transgenic mice have impaired T-cell cytotoxicity and antibody production and this is associated with increased susceptibility to bacterial infection (347,439). In vitro infection of cells from SLAM transgenic mice results in decreased T-cell proliferation and impaired differentiation of DC from bone marrow precursors through signal transducers and activators of transcription 1 (STAT-1)–independent, STAT-2–dependent actions of type I IFN (183).
Autoimmunity
An autoimmune demyelinating disease, postinfectious encephalomyelitis, or acute disseminated encephalomyelitis (ADEM), is an important complication of measles (312) (Fig. 44.12, Table 44.1) and is associated with an immune response to myelin basic protein (229)
P.1564

similar to that seen in animals with experimental autoimmune encephalomyelitis. The similarity of these diseases and inability to detect MV in the brain have led to the current understanding that ADEM is an autoimmune disease (229) induced by measles.
FIGURE 44.12 Time after infection of the three neurologic complications of measles: postinfectious or acute disseminated encephalomyelitis (ADEM), measles inclusion body encephalitis (MIBE), and subacute sclerosing pan-encephalitis (SSPE).
The mechanism of autoimmune disease induction during measles is not clear. Hypotheses have included altered presentation of myelin antigens caused by MV infection of oligodendrocytes, molecular mimicry of myelin antigens by MV, and dysregulation of immune responses (202,223). Little evidence exists for MV infection of cells in the nervous system (156,229,314). The possibility of molecular mimicry with cross-reactivity between myelin basic protein and an MV protein has been explored using computer searches and studies of T-cell and antibody cross-reactivity, but the biological relevance of these potential cross-reactions is not known. Neither cross-reactive antibodies nor cross-reactive T-cell clones have been identified in humans or rats with demyelinating disease induced in conjunction with MV infection (270). Genetic susceptibility to ADEM has been postulated, but the numbers of patients studied have been insufficient to clearly identify a link between MHC antigens or other genetic markers and disease (264).
Studies of immune regulation have shown that patients with encephalomyelitis differ from patients with uncomplicated disease by having a distinct pattern of immunologic abnormalities. IgE is more persistently elevated and soluble IL-2 receptor is lower in patients with encephalitis (172,178). The timing of autoimmunity suggests that immune dysregulation during measles may play a role in allowing activation and expansion of autoreactive lymphocytes.
TABLE 44.1 Neurologic Complications of Measles
Disease | Host | Typical Age of infection | MV in Brain | Incidence | Pathology | Time Course
Acute disseminated encephalomyelitis (ADEM) | Normal | >2 yr | No | 1:1,000 cases | Inflammation, demyelination | Monophasic, weeks
Inclusion body encephalitis (MIBE) | Immunosuppressed | Any | Yes | ? | Inclusion bodies | Progressive, months
Subacute sclerosing pan-encephalitis (SSPE) | Normal | <2 yr | Yes | 1:105 cases | Inclusion bodies, inflammation | Progressive, years
Release
Epidemiologic data suggest that infected individuals become infectious for nonimmune contacts a few days before the onset of the rash. At this time, virus can be cultured from the mucous membranes of the nasopharynx, conjunctivae, and mouth (121), suggesting that the respiratory tract is the site of virus release.
Virulence
Strains of MV can clearly differ in virulence because attenuated vaccine strains cause little disease in humans and wild-type strains cause measles. Sequences of these strains have been compared but virulence determinants have not yet been identified (453). A lack of animal models for assessing virulence has handicapped attempts to determine the molecular basis for changes in virulence. Monkeys (rhesus or cynomolgus macaques) develop a rash illness similar to measles in humans and are probably the most relevant model system for assessing virulence. Wild-type strains tend to use the CD46 receptor less efficiently than vaccine strains, but this has not been demonstrated to be a determinant of virulence. Adaptation of wild-type MV to growth in vero cells selects for a virus that no longer causes a rash in monkeys. This attenuation is associated with amino acid changes in the P and L genes, but the specific changes responsible for decreased virulence are not yet known (452).
A second model system that has been used to assess virulence is the study of replication of MV in human cells implanted into immunodeficient SCID mice. In thymic
P.1565

implants, wild-type viruses grow more rapidly, to higher titer, and cause more extensive thymocyte apoptosis than attenuated strains (21,471). In human mononuclear cell implants, wild-type strains grow better than vaccine strains (216). Again, the regions of the genome and the specific amino acid substitutions associated with these changes in replication and tissue destruction have not yet been defined.
Persistent Infection
Measles virus can establish persistent infection of cells in vitro and in vivo. A number of cell lines persistently infected with MV have been established. Neurologic disease can be caused by persistent infection of neurons and glial cells.
Persistently Infected Cells in Culture
Replication of MV usually causes death of cells in culture. The elements determining persistent noncytopathic versus lytic infection are not completely understood, but properties of both the infected cell and the infecting virus contribute. Methods used to establish persistently infected cell lines include (a) passage of virus at high multiplicity with generation of defective interfering particles (390); (b) passage of infected cells in the presence of antibody (403); (c) cultivation of cells surviving lytic infection (139,403), and (d) cocultivation of cells with MV-infected brain cells from patients with SSPE or persistently infected animals (306).
Persistent noncytopathic infection is most easily established in neuronal cells, but has also been established in lymphoid, epithelial, and glial cell lines (311,391). Identified cellular factors that affect the ability of MV to establish and maintain persistent infection are expression of heat shock proteins, IFN-inducible proteins, and regulation of lipid metabolism (311,391). Increased levels of cyclic adenosine monophosphate (cAMP) inhibit virus replication and may correlate with the restriction of MV replication associated with neuronal differentiation (311). Cellular protein synthesis is relatively unaffected by MV infection, but specific cellular proteins (e.g., cell surface receptors) and functional responses (e.g., signal transduction, expression of transcription factors) can be altered, particularly in neural cells (38,143).
Strains of MV and CDV differ in their ability to establish persistent, nonlytic infection in the same host cell (139). Replication of variants likely to cause persistent infection is often temperature sensitive (374). Persistent infection is usually accompanied by a marked decrease in the amount of infectious virus released and by intranuclear and intracytoplasmic accumulation of nucleocapsids with decreased evidence of virus-induced cytopathic effect compared with lytic infection. Some cell lines produce no infectious virus (65) and persistent infection is apparently maintained by passage of encapsidated viral RNA to daughter cells during cell division.
Limited expression of viral proteins on the surface of persistently infected cells has led to the suggestion that defects in synthesis of viral envelope proteins or processing of F may be an important component of persistent infection (306,514). Defects in glycoprotein expression may be caused, in part, by limited mRNA production associated with steep transcriptional gradients and an increase in bicistronic messages (82). Mutations in these genes also may lead, however, to proteins with altered expression or function. For instance, defects in the M protein facilitate persistence and hinder association of N with the viral glycoproteins (354).
Subacute Sclerosing Pan-encephalitis
Subacute sclerosing pan-encephalitis is a rare (~1 in 10,000 to 100,000) late complication of measles for which the pathogenesis remains poorly understood (451). The route of virus entry into the CNS is unknown, but infection of cerebral endothelial cells is one possibility (135,246). SSPE is most likely when MV infection occurs at a young age and the incubation period is usually 7 to 10 years (222,313) (Fig. 44.12). Extensive sequence analysis of viral RNA from various parts of the brain in SSPE suggests that the virus in the CNS is clonal (25), implying that virus entered the brain at one time (presumably, during the original acute infection) and then gradually spread throughout the nervous system.
Studies of Brain and Brain-derived Cell Lines
At the time that neurologic symptoms occur, neurons and glia contain nuclear and cytoplasmic viral inclusion bodies; antibody responses to virus are vigorous and evident both in serum and CSF; and an extensive mononuclear inflammatory reaction occurs in the CNS (58,104,197). Both white matter and gray matter are affected (104). Virus replication is defective. No virus is seen budding from the surface of infected cells and nuclear inclusions are filled with smooth nucleocapsids (115,197). The cytoplasm contains fuzzy nucleocapsids that extend into neuronal processes, suggesting that virus can spread within the CNS by synaptic transmission of the ribonucleoprotein from cell to cell, a process that has been observed both in vivo and in vitro (118,120,262,412).
Alterations in any of the MV envelope proteins that in some way interfere with assembly and budding of infectious virus can be associated with persistent infection and SSPE (26,83,84,416). Extensive sequence analysis of viral RNA from tissue has shown that SSPE viruses are related to wild-type strains circulating at the time of the primary infection, but frequently have mutations in the viral genes encoding the M, F, and H proteins (26,84,227,416). In general, expression of M protein is low (268). This may be caused by a lack of synthesis of M or instability of the synthesized protein (430,443). A variety of defects have been encountered in the mRNA encoding M extracted from SSPE brain (84). Mutations occur throughout the gene,
P.1566

and the frequent U to C sequence changes noted in some viruses may suggest mutation of double-stranded RNA in persistently infected cells by adenosine deaminase (biased or A/I hypermutation) (79,508). M transcripts often lack initiator AUG necessary for expression and, when expressed, M proteins have defects in binding to viral nucleocapsids and in downregulating transcription (199,449). H proteins are often defective in intracellular transport and protein–protein interactions important for cell–cell fusion (83). Truncations, mutations, and deletions in the cytoplasmic domain of F are almost universal. Truncations do not affect fusion, but may interfere with virus budding (83,416).
Immune Responses
The possibility that the development of SSPE represents a defect in the immune response to MV has led to investigations of humoral and cellular immune responses to MV and other antigens. The antibody response to MV is accentuated with significant production of MV-specific antibody by plasma cells residing in the CNS (63). This antibody appears in cerebrospinal fluid, leading to elevations in the level of CSF immunoglobulin, much of which is MV specific (133,467). Antibody produced in the CNS is of restricted heterogeneity, leading to the appearance of oligoclonal immunoglobulin bands on electrophoretic analysis of CSF. Antibodies against the N and P proteins present in the ribonucleoprotein complex are particularly abundant, and antibody against the M protein is particularly deficient (184).
Antibody to MV has been postulated to play a role in establishing persistent CNS infection, either through alteration of the induction of the primary immune response at the time of infection (376) or through modulation of infection once virus is in the nervous system (149). Experiments in small mammals have shown that treatment with antibody after intracerebral infection with neuroadapted strains of MV attenuates acute disease, but increases the incidence of subacute or chronic encephalitis associated with persistent virus infection (375). Cases of SSPE have been associated with passive transfer of immune globulin and persistent infection has been induced experimentally by passive transfer of antibody (376).
Studies of cellular immunity have been less extensive. MV-specific lymphoproliferation is similar, but MV-specific cytotoxic T-cell activity and production of IFN-γ are decreased compared with healthy seropositive individuals (110,187). General measures of cellular immunity (e.g., skin test responses to various recall antigens and proliferative responses to mitogens) are normal. The mononuclear inflammatory response in the brain includes CD4 and CD8 T cells, as well as monocytes and Ig-secreting B cells (16,133). Class I and class II MHC expression is increased in brain and β2 microglobulin, soluble IL-2 receptor, and soluble CD8 are increased in CSF (305). Thus, no evidence exists for a global defect in immune responses, but these immune responses are ineffective in clearing virus from the CNS.
Other Chronic Diseases
In addition to a clear role in SSPE, MV also has been implicated in the pathogenesis of Paget disease (147), otosclerosis (300), chronic active hepatitis (394), multiple sclerosis (13), and Crohn disease (487). For most of these diseases, an etiologic link to measles is controversial (1,192,309) and for none has a definitive role for MV yet been identified.
Veterinary Correlates
Canine Distemper
Canine distemper was first described by Carre in 1905 (70) as an infectious disease of young dogs associated with gastroenteritis, pneumonitis, conjunctivitis, and encephalomyelitis. Canine distemper was shown to be of viral etiology in 1926 (258) and the virus was isolated in primary canine kidney cells in 1959 (395). CDV has a broader host range than many morbilliviruses and can cause disease in all families of terrestrial carnivores (106). Canine distemper has many similarities to measles in humans, but infection of the CNS and neurologic disease are more common. CDV is spread by aerosol and the disease is characterized by fever, coryza, conjunctivitis, gastroenteritis, and pneumonitis (116). Using ferrets as a model system, it can be shown that CDV appears first in bronchial lymph nodes followed by a cell-associated viremia and spread to multiple lymphoid organs (483). Later, infection spreads to epithelial tissues and enters the brain by infecting endothelial cells or by infiltration of infected monocytes (24). As with measles, canine distemper is associated with profound short- and long-term immune suppression and much of the mortality is caused by secondary infections.
Dogs, ferrets, and lions can develop neurologic complications characterized by gait abnormalities and seizures (116). Neurologic disease is most common in young animals (254) and can occur either early after infection or 3 to 4 weeks later associated with infection of oligodendrocytes and demyelination (477). Persistence of virus in neurons and in dermal and epithelial cells of the feet leads to diseases known as old dog encephalitis and hard pad disease (17,253). Some cases of old dog encephalitis have defective virus with intranuclear inclusions in the CNS coexisting with high levels of antiviral antibody, features in common with SSPE.
Rinderpest
Rinderpest was first recognized as a distinct clinical entity causing severe gastroenteritis in cattle during a 4th century European epizootic (365). The causal agent of this disease
P.1567

was reported to be filterable in 1902 (5) and was isolated in bovine embryonic kidney cells in 1957 (366). RPV is an important veterinary pathogen (35) that causes a highly contagious disease of ruminants and swine characterized by inflammation, hemorrhage, necrosis, and erosion of the gastrointestinal tract (5). RPV replicates in lymphocytes and macrophages, leading to lymphoid necrosis, and in epithelial cells of the gastrointestinal, respiratory and urinary tracts, endocrine and exocrine glands, but not the brain or spinal cord (445,507).
Peste des Petits Ruminants
Peste des petits ruminants virus (PPRV) is an economically important disease of sheep and goats in Africa, Asia, the Middle East, and the Indian subcontinent (109). It can cause a subclinical infection in large ruminants. The disease was first discovered in West Africa in 1942 and is characterized by erosive stomatitis, pneumonitis, diarrhea, and lymphoid cell depletion (320). PPRV replicates in epithelial cells, pneumocytes, macrophages, and lymphocytes (257) and is related to RPV and dolphin morbillivirus (DMV) (29) (Fig. 44.1).
Morbillivirus Infections of Aquatic Mammals
In 1987, an epizootic of respiratory disease with high mortality caused by secondary infections occurred in seals in the Baltic and North Seas (480). Serology suggested infection with a morbillivirus related to CDV and the causal agent, phocine distemper virus (PDV), was isolated in 1988 (241). This disease is characterized by fever, nasal and ocular discharge, and severe respiratory, gastrointestinal, and CNS symptoms. The primary disease is complicated by a variety of secondary viral, bacterial, and parasitic infections, suggesting the type of immune suppression seen in measles and canine distemper (349). PDV is most closely related to CDV (Fig. 44.1). Similar epizootics of severe respiratory disease were subsequently recognized in porpoises and dolphins and distinct morbilliviruses (PMV and DMV, now grouped as cetacean morbillivirus, CeMV) were isolated from these animals (36) (Fig. 44.1). PDV and CeMV cause giant cell pneumonia, encephalitis, and lymphoid depletion with virus demonstrable in lung, brain, spleen, and bladder (111).
Experimental Infection in Animals
Nonhuman primates can be infected naturally or experimentally with MV and provide the only experimental model for the pathogenesis of human disease. Small laboratory mammals generally are not susceptible to wild-type strains of MV, although replication has been reported in the respiratory tract of cotton rats (510) and in transgenic mice expressing the human MV receptor CD46 (287) or SLAM (434). Several neurotropic strains of MV have been developed by repeated intracerebral passage in hamsters, mice, and rats. These strains do not produce acute disease similar to that seen in humans, but rather serve as models for neurologic diseases such as SSPE.
Nonhuman Primates
Natural MV infection occurs only in humans. A number of species of monkeys are susceptible to measles, however, and can contract the disease by the respiratory route through contact with humans (382,475). Experimentally, monkeys can be infected by intranasal, intratracheal, or subcutaneous inoculation (22,475). Disease is generally similar to that seen in humans, and deaths are often caused by secondary infections (382). Rhesus and cynomolgus macaques have served as animal models for studies of the pathogenesis of human measles, immune suppression, analysis of virus virulence, and vaccine-induced protection from measles (22,123,299,475).
Marmosets and tamarins are also susceptible to natural and experimental MV infection by the respiratory route but develop a fulminant disease with high mortality characterized by interstitial pneumonitis, gastroenterocolitis, and bacteremia (280). Infection with vaccine strains produces little disease (280). Intracerebral inoculation with the most virulent strains of MV produces encephalitis, whereas attenuated strains do not (9).
Cotton Rats
The respiratory tract of cotton rats (Sigmodon hispidus) can be infected with vaccine and wild-type strains of MV (363,510). Virus replicates in the lungs and wild-type strains can spread to mediastinal lymph nodes and induce immunosuppression as measured by decreased proliferation of spleen cells to mitogen stimulation (363). Cotton rats have been used for studies of immune suppression and vaccine-induced protection from infection (363,510).
Rats
The hamster neurotropic (HNT) strain of MV can infect laboratory rats after intracerebral inoculation. The CAM strain, adapted to rat brain by serial passage, causes fatal encephalitis after intracerebral inoculation into newborn rats (271). The type of disease produced in older rats is determined by the strain of rat. In Brown Norway rats only 10% to 20% develop acute encephalitis, and no late disease develops in survivors. In Lewis rats, 80% to 90% develop acute fatal encephalitis, and the remainder develop subacute disease 4 to 6 weeks after infection. Infectious, cell-free virus can be recovered during acute, but not subacute, disease (271). Unlike mice, transgenic expression of human CD46 does not increase the permissiveness of rats for MV infection (338).
Rats have been used to study the role of the immune response in MV-associated neurologic disease. Acute encephalitis in newborn rats can be modulated by passive
P.1568

transfer of neutralizing antibody to the H protein that results in a late onset of disease caused by MV that has escaped neutralization (269). Prior immunization with the H, F, or N protein is protective for adult Lewis rats and both CD4 and CD8 T cells participate in protection from CNS infection (284,380). Features of subacute disease that are similar to SSPE include an inability to recover virus by routine methods, restricted expression of MV envelope protein mRNA in the brain, and intrathecal synthesis of oligoclonal MV-specific antibody (271,419). Demyelination is not a feature of subacute encephalitis; however, demyelinating disease can be more easily induced in previously infected animals (272).
Hamsters
Newborn hamsters are susceptible to CNS infection with wild-type, vaccine, and SSPE strains of MV (224). Newborn animals develop hyperirritability leading to death within a few days. Brains from these young animals show giant cell encephalitis with intranuclear and intracytoplasmic inclusion bodies and a polymorphonuclear inflammatory response (488). Older animals develop myoclonus with infection of cortical, thalamic, and hippocampal neurons without giant cell formation (447,488). Ependymal infection can lead to hydrocephalus (224). Cell-free virus can be easily recovered from the brains of newborn, but not older hamsters (68). Demyelination is uncommon (488), but some hamsters inoculated as newborns with the LEC SSPE strain develop myelitis 5 to 50 weeks after infection (71).
Mice
Several strains of MV have been adapted to grow in the brains of newborn mice where these viruses grow well and cause fatal disease associated with lethargy and wasting within 10 days after intracerebral inoculation (220). Histopathology and immunocytochemical staining show neuronal and glial infection and giant-cell encephalitis (175,281,335). Inoculation by peripheral routes does not produce detectable infection or disease (335).
Infection of 4- to 6-week-old mice by the intracerebral route results in a nonproductive infection of neurons in which viral proteins are produced but infectious virus is not released (175). Infected neurons are primarily in the rhinencephalon, limbic system, and striatum without mononuclear cell infiltration, giant cells, or inclusions. The MV-antigen–positive neurons have only smooth nucleocapsid structures and no immunocytochemically detectable H, F, or M proteins, suggesting that viral replication is defective at a stage before assembly of virions (196,281). The immune response plays no identifiable role in these age-related differences in disease. It appears that maturation of CNS cells converts the production of MV from the infectious form in the newborn mouse to a primarily defective form in the 4-week-old mouse (175,196). Weanling mice develop severe disease consisting of hyperexcitation and seizures (175,281). This clinical disease is associated with production of excitotoxic aa and selective bilateral destruction of pyramidal cells in the hippocampus that can be prevented by administration of N-methyl-D-aspartate (NMDA)-receptor antagonists (281).
The genetic background of the mouse influences susceptibility and the disease induced by modulating the T-cell response to infection (496). Mouse strains vary in the amount of virus necessary to induce disease and in the rapidity with which age-dependent resistance develops; C3H/He mice are the most susceptible and Swiss James Lambert (SJL) the most resistant (335). Mice with deficiencies in cellular immunity are more susceptible than immunocompetent mice (141,469).
Recently, a number of investigators have produced a variety of strains of mice engineered, either by grafting human cells or by transgenic expression of human genes, to provide better systems for studying measles pathogenesis. Mice with severe combined immunodeficiency have been grafted with human PBMC (219) or implanted with human fetal thymus and liver (21). In thymic implants, MV shows strain-specific differences in virus growth and thymocyte apoptosis that have been useful for assessing virulence and determinants of replication in vivo (21,471,472). Immunologically normal mice with transplanted human leukocytes develop graft versus host disease and can also be infected with MV (219).
Transgenic mice expressing human MV receptor CD46 or SLAM have been produced using genomic DNA or complementary DNA (cDNA) with promoters designed to provide generalized or cell type-specific expression of the receptor transgene (183,287,355,434). In general, only low levels of infectious virus can be recovered from the mice and this is age-dependent with neonatal mice much more susceptible than older mice (355). MV replication is greater in transgenic than in nontransgenic mice and is enhanced by the absence of components of the innate or adaptive immune response (287,434), but blocks to MV replication in mice are at multiple levels, not solely at the level of the receptor (479). These mice and cells from these mice have been used for studies of immunosuppression and CNS infection (183).
Ferrets
Intracerebral inoculation of ferrets with cells infected with certain SSPE strains of MV causes acute encephalitis (237). Subacute or chronic encephalitis is established if animals are immunized before intracerebral injection with infected cells (465). Pathologic and clinical features in animals with chronic disease resemble SSPE with cerebral inflammation, gliosis and intranuclear inclusion bodies, electroencephalographic changes, bound immunoglobulin in brain, and high titers of antibody to MV in serum and CSF (237,465).
P.1569

Epidemiology
Classic Measles
In the Absence of Vaccination
The study of island populations has been important in establishing many of the principles of measles epidemiology. The pioneering concepts were formulated by Panum (352) in his observations of the transmissibility, incubation period, and lifelong immunity of measles during the 1846 epidemic in the Faroe Islands. Measles is one of the most infectious of communicable diseases. It is estimated that 76% of household exposures of susceptible persons leads to measles (205) and that the reproductive number (Ro) or average number of secondary cases produced by an infectious individual in a totally susceptible population, is 15 to 20 (319). Transmission is most efficient through direct exposure to an infected individual, but MV can survive for hours in respiratory droplets, and direct contact is not required. Individuals are most infectious from 4 to 5 days before, through 4 days, after the appearance of the rash (92).
No animal reservoir or evidence exists of latent or epidemiologically significant persistent infection. Therefore, maintenance of MV in a population requires a continuous supply of susceptible individuals. Because older members of a community are immune through previous exposure to the virus, endemic measles is primarily a disease of childhood. If the population is too small to establish endemic transmission, the virus cannot be maintained (48). Mathematical calculations and studies of islands and cities with populations of different sizes have shown a requirement for a population of 250,000 to 500,000 to establish measles as an endemic disease (47,240). This is approximately the population of the earliest urban civilizations in ancient Sumaria around 3000 BCE where measles is postulated to have emerged.
In large population centers, measles is endemic with occasional epidemics as the numbers of susceptible individuals increase. These epidemics spread in waves from large cities to smaller cities and then to rural areas over time (171). In temperate climates, measles is more frequent in the winter and early spring. The frequency of epidemics is determined by the number of susceptible individuals, the duration of infectiousness, and patterns of population mixing (240). The size of the population is also a primary determinant of the age of seroconversion. The average age of infection is earlier in urban than in rural areas in both developed and developing countries (101). In developing countries with large populations, high birth rates lead to infection at an early age. Very young infants are protected from measles (and from response to vaccine) by maternal antibody. The duration of protective antibody in the infant is dependent on the level of maternal antibody, a primary determinant of the level of antibody in the infant at birth. The source of maternal immunity (vaccine vs. natural measles), gestational age, and presence of maternal infection, such as human immunodeficiency virus (HIV) and malaria, are determinants of the amount of antibody passively transferred and, therefore, the length of time required for initial levels of antibody to decay to the point that an infant will become susceptible to measles (69). In small, isolated populations, measles epidemics are controlled by extinction and chance reintroduction of the virus, which leads to infection at older ages on average (92,385).
Effect of Vaccination
Immunization alters the epidemiology of measles by reducing the susceptible individuals in the population. In countries with high rates of vaccination, the average age for measles is increased because herd immunity reduces transmission and indirectly protects children from infection. Vaccination also lengthens the interepidemic period (101). When outbreaks occur in areas of sustained high vaccine coverage, an increasingly large portion of the cases will be in older individuals who are susceptible because of primary or secondary vaccine failure. In contrast to prevaccination populations, outbreaks are increasingly likely to be local and dependent on social networks (489). Because of the infectiousness of MV and the high R0, it is estimated that greater than 95% of the population needs to be immune to interrupt endemic transmission (155). Even highly immunized populations are vulnerable, however, to localized outbreaks associated with importation from areas where measles remains endemic (402).
Molecular Epidemiology
Sequence analysis of the variable C-terminus of the N (NTAIL) and H genes has been useful for identification of genotypes and analysis of the molecular epidemiology of measles. Several lineages of MV that have characteristic temporal and geographic distributions have been identified (393,401). Some are localized to specific regions of the world and some are extinct but most are widely distributed. Currently 8 distinct clades with at least 22 genotypes are recognized (388) (see Antigenic Composition and Strain Variation) (Fig. 44.8). Assembly of this increasingly large database of MV genotypes has aided in the identification of global measles transmission pathways. Identification of the source of the MV causing disease has become increasingly important as control programs are implemented and identification of cases as imported or indigenous is necessary (402).
Subacute Sclerosing Panencephalitis
Subacute sclerosing panencephalitis occurs preferentially in boys from rural areas with a history of measles at an early age (185,222,313). After measles, the average time to onset of SSPE is 7 years (313) (Fig. 44.12). No clustering of cases suggests that the virus causing the initial infection is not different from the virus causing uncomplicated disease.
P.1570

Several studies have identified exposure to birds as a risk factor, but this relationship has not yet been explained (185). The incidence of SSPE has decreased dramatically since introduction of measles vaccination, and no evidence indicates that the vaccine virus can induce SSPE (313).
Clinical Features
Classic Measles and Its Complications
Measles has an incubation period of 10 to 14 days, spanning the time from exposure to the appearance of clinical disease (Fig. 44.9). The first prodromal symptoms of measles are fever, malaise, and anorexia followed by cough, coryza, and conjunctivitis. The prodrome lasts 2 to 3 days and during this time small bright red spots with a bluish-white speck at the center, Koplik's spots, may become visible on the buccal mucosa, providing early diagnostic evidence of measles (250). The prodrome ends when the rash appears. Characteristically, the rash is maculopapular and appears first on the face and behind the ears and then spreads in a centrifugal fashion to the trunk and extremities (supplemental Fig. 44.3). It begins to fade 3 to 4 days after it appears. Generalized involvement of lymphoid tissue can result in lymphadenopathy, mild splenomegaly, and appendicitis. In uncomplicated measles, clinical recovery begins soon after appearance of the rash.
Respiratory Disease
The prominent respiratory symptoms are manifestations of diffuse mucosal inflammation in response to widespread infection of epithelial cells. Interstitial pneumonitis caused by MV replication and inflammation in the lower respiratory tract is common in uncomplicated disease, but frequently is detectable only by an x-ray study or by measuring the alveolar-arterial oxygen gradient (170,195). Pneumonitis is more likely to be clinically severe during pregnancy (10). Symptomatic giant cell pneumonia is seen primarily in immunocompromised individuals (124,293). Most of the severe pneumonia that complicates measles and leads to chronic pulmonary disease is caused by secondary bacterial and viral infections (40,170). Other common respiratory complications caused by secondary infections are otitis media and laryngotracheobronchitis (40). In addition to increasing susceptibility to new infections, previously latent viral and bacterial infections may be reactivated (92,446).
Gastrointestinal Disease
Measles virus replication in the liver, particularly bile duct epithelium, is common in all ages, but clinically evident hepatitis is most frequent in adults (160,265). Diarrhea is a common complication of measles, particularly in young patients requiring hospitalization (169). Many epithelial surfaces are infected with MV and this can lead directly to gastrointestinal symptoms. However, diarrhea is frequently associated with secondary bacterial and protozoal infections (169). This complication often compounds the borderline nutritional status of young children in developing countries.
Myocardial Disease
Electrocardiographic abnormalities, including prolongation of the P-R interval, ST-segment, and T-wave changes, can be detected in 20% to 30% of children with uncomplicated measles (164). Symptomatic cardiac disease is uncommon, however, and is most often related to transient conduction abnormalities. In autopsy studies, myocardial and pericardial lesions are usually attributable to systemic bacterial infections.
Neurologic Disease
Evidence indicates that the brain parenchyma is not an important target tissue for MV replication during acute disease in immunologically normal individuals (314). However, apparently uncomplicated measles is frequently accompanied by a CSF pleocytosis and changes in the electroencephalogram (159,186), suggesting the possibility of CNS infection. The occasional appearance of slowly progressive neurologic disease (measles inclusion body encephalitis [MIBE]) in immunosuppressed individuals (325) and the occurrence of late neurologic disease (i.e., SSPE) in immunologically normal individuals infected at a young age attests to the ability of MV occasionally to enter the brain and replicate in neurons and glial cells.
Acute disseminated encephalomyelitis complicates 1 in 1,000 cases of measles, mostly in individuals over the age of 2 years (312) and usually occurs within 2 weeks after the onset of the rash (278) (Fig. 44.12). The disease is characterized by an abrupt onset of fever and obtundation, accompanied by seizures and multifocal neurologic signs. Most surviving patients have neurologic sequelae (229,278). Pathologic studies show that this is a perivenular demyelinating disease, not inclusion body encephalitis such as MIBE and SSPE (278) (Table 44.1). The pattern of demyelination suggests that it is immunologically mediated (156). Little evidence exists for virus in the brain, as assessed either directly by virus isolation or by detection of viral antigen or RNA (156,314) or indirectly by the appearance of MV-specific antibody or IFN in the CSF (229,263). Induction of an autoimmune response to myelin protein occurs, however (229).
Eye Disease
Measles is considered to be an important cause of childhood blindness associated with corneal lesions. In areas of vitamin A deficiency, the two problems are synergistic and corneal ulceration resembling keratomalacia is a frequent complication of measles (409).
P.1571

Determinants of Morbidity and Mortality
Severity of measles is determined by a number of factors. Predictors of poor outcome are severe lymphopenia and poor antibody response (96,499). Mortality is highest at the extremes of age, in those with low socioeconomic status and in those without access to medical care (92,112,396). Mortality is also increased in malnourished individuals (32), secondary cases in a household (2,251). Malnutrition affects immune responses to MV, impairs virus clearance, and can lead to lower rates of diagnosis (103,371). Vitamin A is a particularly important nutrient influencing the outcome of measles (32). Low serum retinol is common in severe measles because of either prior dietary deficiency or impaired mobilization from hepatic stores (32,67). Case-fatality rates in developing countries are estimated at 2% to 6% (101).
Atypical Measles
A more severe form of measles, with unusual clinical features, was seen in individuals who had previously received an inactivated measles vaccine used in the mid 1960s. Atypical measles differs from typical measles by having higher and more prolonged fever, unusual skin lesions, and severe pneumonitis (152,327). The rash often is accompanied by evidence of hemorrhage or vesiculation and begins on the extremities and spreads to the trunk. Pneumonitis is associated with distinct nodular parenchymal lesions and hilar adenopathy (170,515). Abdominal pain, hepatic dysfunction, headache, eosinophilia, pleural effusions, and edema are also described. Cases of atypical measles have been reported up to16 years after administration of the inactivated vaccine. Administration of live virus vaccine after two to three doses of killed vaccine did not eliminate subsequent susceptibility to atypical measles and was often associated with severe local reactions (66,89,151).
Hypotheses about the pathogenesis of atypical measles included an abnormally intense cellular immune response (151), an inability of the inactivated vaccine to induce local respiratory tract immunity (42), and a lack of production of antibody to F, which allowed virus to spread from cell to cell despite the development of antibody to H (308,339). In the rhesus macaque model of atypical measles, the formalin-inactivated vaccine induces transient neutralizing and fusion-inhibiting antibodies, but a poor T-cell response occurs and antibodies induced do not mature. Subsequent infection with MV induces an anamnestic antibody response, but the antibody is of low avidity and cannot neutralize wild-type virus. This leads to immune complex deposition, vasculitis, and pneumonitis (367,369).
Measles in the Immunocompromised Host
Children with hypogammaglobulinemia appear to recover uneventfully from MV infection, whereas those with deficiencies in cellular immune responses may not (167). Virus clearance is delayed (361) and two types of progressive disease, giant cell pneumonia and MIBE, may complicate infection, often in the absence of the typical rash or other characteristic features of measles (62,124,293).
Giant cell pneumonia is characterized by increasing respiratory insufficiency beginning 2 to 3 weeks after a history of exposure to measles. Virus can be isolated from lung tissue and bronchial and nasopharyngeal washings (124). Pathology shows multinucleated epithelial alveolar and bronchiolar giant cells with intranuclear and intracytoplasmic inclusion bodies (18). Evidence is often seen of systemic disease, with giant cells visualized in multiple organs (18,124).
Occasionally, MIBE accompanies giant cell pneumonia (231), but more often it is present as an isolated primary manifestation of progressive MV infection in immunocompromised individuals (Table 44.1). Neurologic disease usually becomes evident 1 to 6 months after exposure to measles (Fig. 44.12). Behavioral abnormalities progress to myoclonus, focal seizures, confusion, and coma. Pathology shows gliosis with inclusions in glial cells and neurons. Giant cell formation is unusual and little inflammation is present (6). Occasionally, MV can be recovered from brain, but the virus is usually defective, as it is in SSPE (6,27,398). Viral nucleocapsids without budding particles are seen intracellularly by electron microscopy (6,398). The mRNA for genes encoding the H, M, and F envelope proteins are reduced, and these proteins are often undetectable (27,81). MIBE can be fundamentally similar to SSPE, but clinical symptoms are manifested earlier after infection and are more rapidly progressive in the absence of an immune response (398).
Subacute Sclerosing Panencephalitis
Most commonly, SSPE occurs in individuals under the age of 20 years who present many years after measles with mental deterioration accompanied by alterations in personality. This is followed by the appearance of myoclonus, characteristic electroencephalographic changes, and progressive neurologic deterioration marked by optic atrophy and akinetic mutism. Death occurs within months to years after onset of the disease (146). Antibody to MV is elevated in both serum and CSF, and inclusions are present in glial cells and neurons (197).
Diagnosis
The classic clinical features of measles—fever, erythematous maculopapular rash, coryza, cough, conjunctivitis, and Koplik's spots—are generally sufficient to make the diagnosis, especially in the setting of a community outbreak. The clinical case definition for measles includes (a) a generalized maculopapular rash of 3 days or more; (b) fever of 38.3°C (101°F), and (c) one of the following: cough,
P.1572

coryza, or conjunctivitis (85). Not all of these signs and symptoms are present in measles, however, and many are shared with other diseases. The differential diagnosis includes scarlet fever, rubella, parvovirus B19, human herpesvirus-6, human herpesvirus-7, meningococcemia, Kawasaki disease, toxic shock syndrome, dengue fever, and other causes of rash and fever (59). Fever, rash, or both may be absent during measles in very young infants, immunocompromised patients, malnourished children, and previously immunized individuals (119,371).
Laboratory diagnostic procedures consist of isolation of virus, direct detection of the virus, viral RNA or viral antigens in secretions, detection of IgM or low avidity IgG antibody by enzyme immunoassay (EIA), or documentation of seroconversion using hemagglutination inhibition (HI), complement fixation (CF), virus neutralization, or IgG-specific EIA on serum taken during the acute and convalescent phases of disease.
Virus Detection
Virus can be cultured from peripheral blood mononuclear cells, respiratory secretions, conjunctival swabs, and urine, but culture is rarely used as the means of diagnosing acute disease. Cell lines vary in their susceptibility to infection by wild-type isolates with human cord blood leukocytes, a marmoset B-cell line (B95-8 or B95a cells), and vero cells expressing SLAM being most sensitive (144,249,348). Epithelial cells from the nasopharynx, buccal mucosa, conjunctivae, or urine can be used for direct cytologic examination for giant cells and inclusions and for antigen detection (273,440). Generally, the most useful antibody for staining is one directed to N because this protein is most abundant in the infected cell and N antibody reactivity is retained using a wide variety of fixation methods (440). Direct examination for virus is of particular importance for diagnosis in immunocompromised individuals where antibody responses may not be present. The detection of MV RNA by RT-PCR using primers targeted to highly conserved regions of the N, M, or F genes has been successfully applied to a variety of clinical samples (136,361).
Antibody Detection
The clinical diagnosis of measles is most often confirmed by serology. Samples ideally consist of acute and convalescent serum pairs, but detection of MV-specific IgM in serum or saliva or low-avidity IgG in serum is diagnostic and may require only a single sample (59,140,468). IgM antibody appears at the time of the rash and can be detected by 3 days and for up to 4 weeks after the onset of the rash in most individuals (191). MV-specific IgG peaks approximately 2 weeks later and gradually increases in avidity. EIA allows for differential detection of IgM and IgG and is widely used because of its convenience. Plates can be coated with lysates of MV-infected cells or with recombinant MV proteins (54,218).
The HI test detects antibody to H and correlates well with the neutralization test. The major limitations of the HI test are the requirement for fresh, sensitive monkey erythrocytes, the difficulty of producing sufficient antigen for large numbers of tests, and the possible presence of nonspecific HA inhibitors in serum. The CF test has also been used to determine measles immunity, but titers are less stable over time. Neither of these tests is in common use currently. The virus plaque reduction neutralization assay remains the standard against which other tests are measured. It is more sensitive than HI or EIA tests (8) and provides the best correlate for protection from infection (91) and, therefore, remains the best measure of response to vaccination (7).
Prevention and Control
Treatment
No standard antiviral treatment for measles exists. Ribavirin inhibits MV replication in vitro; however, immunocompromised patients with pneumonitis have shown no clear evidence of improvement after treatment with aerosolized ribavirin. Administration of high doses of vitamin A during acute measles decreases morbidity and mortality even in the absence of clinical evidence of vitamin A deficiency (32). In areas of vitamin A deficiency and xerophthalmia, supplementation prevents blindness caused by measles-induced corneal destruction. The World Health Organization (WHO) recommends high-dose vitamin A supplementation for all children with measles in countries where the fatality rate is 1% or greater (502).
Numerous therapeutic agents, including amantadine, IFN, isoprinosine, ribavirin and transfer factor, have been used for the treatment of SSPE. Evaluation of the efficacy of any of these regimens is difficult because the disease is rare, the course is variable, reports are anecdotal, and the benefits at best short term.
Vaccination
History
The earliest attempts at vaccination against measles by Home in 1749 were based on the principles of variolation (204) with the reasoning that introduction of disease through the skin would lessen the effects on the lung. Morbillization was generally unsuccessful (190). Subsequent approaches between 1920 and 1940 designed to inactivate or attenuate the virus by culture in chick embryos also met with limited success (292). The isolation of MV in tissue culture opened the way for a more concerted approach to vaccine development using the Edmonston strain of virus (125). Killed virus vaccines were developed using formalin and Tween-ether for inactivation (493). Simultaneously,
P.1573

attenuated vaccines based on adaptation of MV to growth in chick cells were developed and are now widely used (239). Attenuated live virus vaccine has dramatically decreased the incidence of measles in all countries in which it has been effectively delivered.
The live attenuated vaccine induces both neutralizing antibody and cellular immune responses that are long-lasting, but the immune responses necessary for protection from infection or disease have not been completely defined. Antibody is sufficient for protection because infants are protected by maternal antibody (7) and passive transfer of immune serum can modify or interfere with measles vaccination and can partially protect children from measles after exposure (381). The role of the cellular immune response in protection has been more difficult to study, but is induced more readily than antibody in young infants and in the presence of maternal antibody (154).
Inactivated Vaccines
The alum-precipitated inactivated vaccine was used in a three-dose regimen (72,493). Recipients of the inactivated vaccine developed moderate levels of neutralizing and HI antibodies and low levels of CF antibody (72,138,339). Studies in rhesus macaques have shown that the inactivated vaccine induces no CD8 T-cell response and that the avidity of the MV antibody induced does not mature (368,369). The vaccine was protective when exposure to measles occurred within several months after immunization (138,150). Antibody titers declined rapidly, however, and recipients again became susceptible to measles (150,377) and, when infected, had a tendency to develop the more severe disease, atypical measles (327,377) discussed previously.
Attenuated Live Virus Vaccines
The first attenuated live measles vaccine was developed by adaptation of the Edmonston strain of MV to chick embryos and subsequently to chick embryo fibroblasts after passage in primary renal and amnion cells to produce the Edmonston B virus (122). Inoculation of this virus produced no detectable viremia, no spread to the respiratory tract, or clinical symptoms in monkeys, but did induce antibody and protected from subsequent challenge. This vaccine was efficacious (256) and licensed in 1963, but was reactogenic, producing fever and rash in a large proportion of immunized children (238). Reactions were reduced with MV antibody given at the same time as the vaccine. Further passage of the Edmonston B virus in chick embryo fibroblasts produced a more attenuated virus that was licensed in 1965 (425). The Schwarz vaccine currently serves as the standard measles vaccine in much of the world. The Moraten strain used in the United States was licensed in 1968 and is closely related to Schwarz (400). Other Edmonston-derived vaccine strains (e.g., Zagreb, AIK-C) and attenuated strains developed independently (e.g., CAM, Leningard-16, Shanghai-191) are also successful vaccines. Few differences have been described among MV vaccine strains (all genotype A) regardless of the geographic origin of the parent virus (400). The lyophilized vaccine is relatively stable, but the reconstituted vaccine rapidly loses infectivity at room temperature.
The recommended age of vaccination has varied from 6 to 15 months. The probability of seroconversion and the levels of antibody induced are determined by the level of persisting MV-specific maternal antibody and by the age of the infant (99,153,154,379). The recommended age of immunization is determined, therefore, by a balance between the optimal age for seroconversion and the probability of acquiring measles before that age. Both parameters show regional variation (99). In areas where measles remains prevalent, measles vaccination is routinely performed at 9 months, whereas in areas with little measles, vaccination is often at 12 to 15 months of age. Respiratory routes of vaccination have been advocated for younger infants, but have proved either unsuccessful or impractical, although they may hold promise for use in older children (98).
Genetic differences affect the likelihood of seroconversion, but the effect of common childhood illnesses on seroconversion is unclear (310). Any potential decrease in seroconversion must be balanced against the loss of the opportunity for vaccination and the consequent risk of the child acquiring measles. Overall, the efficacy of a single dose of measles vaccine in infancy is estimated at 80% to 95% (154). Similar compromises must be considered with respect to immunizing individuals with HIV infection (100). Progressive fatal infection has been occasionally associated with measles vaccine in severely immunocompromised children and adults. Overall, measles vaccine has been well tolerated in HIV-seropositive children and adults, but the seroconversion rate is lower. Because of the potential severity of measles in these individuals, the vaccine is recommended for routine administration to infants without respect to HIV serostatus in most countries, but is not recommended for those with known low CD4 T-cell counts.
The dose of MV routinely used for immunization is between 103 and 104 plaque-forming units. When 10- to 100-fold higher doses have been used, seroconversion in younger infants improved. Subsequent follow-up of children receiving high titered vaccines in countries with high childhood mortality, however, showed an increased mortality in girls over the subsequent 2 to 3 years (203,248). Mortality was not caused by measles, but rather by a relative increase in the deaths from other infections (3). Delayed increased mortality after high titered vaccine, which is not understood, occurred primarily in those who developed a rash after vaccination and it may be related to long-term suppression of immune responses similar to that induced by measles (426).
The immune response to the live attenuated vaccine is similar to that induced by natural disease. The duration of vaccine-induced immunity appears to be more variable,
P.1574

however. In general, levels of antibody are lower after vaccination than after recovery from natural disease, and MV-specific antibody and CD4 T cells decay with time (93,331). Secondary vaccine failure rates have been estimated to be approximately 5% at 10 to 15 years after immunization, but are probably lower when vaccination is given after 12 months (14,296). A second dose of vaccine is necessary to immunize persons who missed or did not respond to the first dose (87,100,155). The second dose can be delivered as a part of routine vaccination or in national or regional immunization days. The two-dose strategy has been credited with elimination of indigenous measles in a number of countries in which it has been used (100).
Experimental Vaccines
Development of new vaccines has been hampered by an incomplete understanding of protective immunity and of the priming for enhanced disease by the inactivated vaccine. Nevertheless, a number of experimental vaccines have been developed. The primary motivation for development of a new vaccine is to (a) increase thermostability, (b) provide a vaccine that can be given to young infants, and (c) avoid the use of needles and syringes. Vaccination with the H, F, or N protein expressed in poxvirus, adenovirus, or Bacille Calmette-Guerin (BCG) vectors or as DNA, peptides, or proteins can induce cellular and humoral immunity in mice and cotton rats. Monkeys are the most relevant model system and studies have shown different degrees of protection after vaccination with H, F, and N expressed with BCG, alphavirus replicon particles, immune-stimulating complexes, and DNA (351,370,372,444).
Prospects for Eradication
Theoretically, measles is an ideal virus for eradication through vaccination: Only one serotype exists; most cases are clinically identifiable; no animal reservoir exists; and a vaccine is available. Measles, however, remains the leading cause of vaccine-preventable childhood mortality (88). In 1979, eradication was identified as a goal for the United States, but it was 20 years before endemic transmission was interrupted (86). In 2001, the WHO and United Nations Children's Fund (UNICEF) developed a Global Measles Strategic Plan to decrease measles deaths by 50% compared with 1999 and to assess feasibility of eradication in 2005 (88,504). The highly communicable nature of the virus requires continued maintenance of very high vaccine coverage to prevent outbreaks, with 95% to 98% seropositivity needed for herd immunity. The role of asymptomatic infection of partially immune individuals in maintaining transmission is unclear. Global programs, such as the Expanded Program for Immunization, have increased vaccine coverage worldwide and have resulted in significant decreases in measles and measles mortality (101). Delivery of vaccine, however, remains difficult in many areas because of civil strife, the need to maintain a cold chain, and religious or philosophical resistance to vaccination. Measles remains a common infection in many parts of the world. Eradication remains a worthy but difficult goal.
References
1. WHO concludes that measles viruses are not associated with Crohn's disease. Commun Dis Rep CDR Weekly 1998;8:75–78.
2. Aaby P, Leeuwenbury J. Patterns of transmission and severity of measles infection: A reanalysis of data from the Machakos area, Kenya. J Infect Dis 1990;161:171–174.
3. Aaby P, Samb B, Simondon F, et al. A comparison of vaccine efficacy and mortality during routine use of high-titre Edmonston-Zagreb and Schwarz standard measles vaccines in rural Senegal. Trans R Soc Trop Med Hyg 1996;90:326–330.
4. Addae M, Komada Y, Zhang X-L, et al. Immunological unresponsiveness and apoptotic cell death of T cells in measles virus infection. Acta Paediatrica Japonica 1995;37:308–314.
5. Adil-bey MMN. Etudes sur la peste bovine. Annales de l'Institut Pasteur 1902;16:56–65.
6. Aicardi J, Goutieres F, Arsenio-Nunes ML, et al. Acute measles encephalitis in children with immunosuppression. Pediatrics 1977;59:232–239.
7. Albrecht P, Ennis FA, Saltzman EJ, et al. Persistence of maternal antibody in infants beyond 12 months: mechanism of measles vaccine failure. J Pediatr 1977;91:715–178.
8. Albrecht P, Herrmann K, Burns GR. Role of virus strain in conventional and enhanced measles plaque neutralization test. J Virol Methods 1981;3:251–260.
9. Albrecht P, Lorenz D, Klutch MJ. Encephalitogenicity of measles virus in marmosets. Infect Immun 1981;34:581–587.
10. Ali ME, Albar HM. Measles in pregnancy: maternal morbidity and perinatal outcome. Int J Gynaecol Obstet 1997;59:109–113.
11. Alkhatib G, Roder J, Richardson C, et al. Characterization of a cleavage mutant of the measles virus fusion protein defective in syncytium formation. J Virol 1994;68:6770–6774.
12. Alkhatib G, Shen S-H, Briedis D, et al. Functional analysis of N-linked glycosylation mutants of the measles virus fusion protein synthesized by recombinant vaccinia virus vectors. J Virol 1994;68:1522–1531.
13. Allen I, Brankin B. Pathogenesis of multiple sclerosis. The immune diathesis and the role of viruses. J Neuropathol Exp Neurol 1993;52:95–105.
14. Anders JF, Jacobson RM, Poland GA, et al. Secondary failure rates of measles vaccines: a metaanalysis of published studies. Pediatr Infect Dis J 1996;15:62–66.
15. Andres O, Obojes K, Kim KS, et al. CD46- and CD150-independent endothelial cell infection with wild-type measles viruses. J Gen Virol 2003;84:1189–1197.
16. Anlar B, Soylemezoglu F, Aysun S, et al. Tissue inflammatory response in subacute sclerosing panencephalitis (SSPE). J Child Neurol 2001;16:895–900.
17. Appel MJG. Pathogenesis of canine distemper. Am J Vet Res 1969;30:1167–1182.
18. Archibald RWR, Weller RO, Meadow SR. Measles pneumonia and the nature of the inclusion-bearing giant cells: a light-and electron-microscope study. J Pathol 1974;103:27–34.
19. Atabani SF, Obeid OE, Chargelegue D, et al. Identification of an immunodominant neutralizing and protective epitope from measles virus fusion protein by using human sera from acute infection. J Virol 1997;71:7240–7245.
20. Attibele N, Wyde PR, Trial J, et al. Measles virus-induced changes in leukocyte function antigen 1 expression and leukocyte aggregation: possible role in measles virus pathogenesis. J Virol 1993;67:1075–1079.
21. Auwaerter PG, Kaneshima H, McCune JM, et al. Measles virus infection of thymic epithelium in the SCID-hu mouse leads to thymocyte apoptosis. J Virol 1996;70:3734–3740.
22. Auwaerter PG, Rota PA, Elkins WR. Measles virus infection in rhesus macaques: altered immune responses and comparison of the virulence of six different virus strains. J Infect Dis 1999;180:950–958.
P.1575

23. Avota E, Muller N, Klett M, et al. Measles virus interacts with and alters signal transduction in T-cell lipid rafts. J Virol 2004;78:9552–9559.
24. Axthelm MK, Krakowka S. Canine distemper virus: the early blood-brain barrier lesion. Acta Neuropathol 1987;75:27–33.
25. Baczko K, Lampe J, Liebert UG, et al. Clonal expansion of hypermutated measles virus in a SSPE brain. Virology 1993;197:188–195.
26. Baczko K, Liebert UG, Billeter M, et al. Expression of defective measles virus genes in brain tissues of patients with subacute sclerosing panencephalitis. J Virol 1986;59:472–478.
27. Baczko K, Liebert UG, Cattaneo R, et al. Restriction of measles virus gene expression in measles inclusion body encephalitis. J Infect Dis 1988;158:144–150.
28. Baczko K, Pardowitz I, Rima BK, et al. Constant and variable regions of measles virus proteins encoded by the nucleocapsid and phosphoprotein genes derived from lytic and persistent viruses. Virology 1992;190:469–474.
29. Bailey D, Banyard A, Dash P, et al. Full genome sequence of peste des petits ruminants virus, a member of the Morbillivirus genus. Virus Res 2005;110:119–124.
30. Bankamp B, Horikami SM, Thompson PD, et al. Domains of the measles virus N protein required for binding to P protein and self-assembly. Virology 1996;216:272–277.
31. Bankamp B, Wilson J, Bellini WJ, et al. Identification of naturally occurring amino acid variations that affect the ability of the measles virus C protein to regulate genome replication and transcription. Virology 2005;336:120–129.
32. Barclay AJG, Foster A, Sommer A. Vitamin A supplements and mortality related to measles: a randomised clinical trial. BMJ 1987;294:294–296.
33. Baron MD. Wild-type Rinderpest virus uses SLAM (CD150) as its receptor. J Gen Virol 2005;86:1753–1757.
34. Barrett T. Morbillivirus infections, with special emphasis on morbilliviruses of carnivores. Vet Microbiol 1999;69:3–13.
35. Barrett T, Rossiter PB. Rinderpest: the disease and its impact on humans and animals. Adv Virus Res 1999;53:89–110.
36. Barrett T, Visser IK, Mamaev L, et al. Dolphin and porpoise morbilliviruses are genetically distinct from phocine distemper virus. Virology 1993;193:1010–1012.
37. Bartz R, Brinckmann U, Dunster LM, et al. Mapping aa of the measles virus hemagglutinin responsible for receptor (CD46) downregulation. Virology 1996;224:334–337.
38. Bazarsky E, Wolfson M, Galron D, et al. Persistent measles virus infection of murine neuroblastoma cells differentially affects the expression of PKC individual isoenzymes. Virus Genes 1997;15:227–234.
39. Bech V. Studies on the development of complement fixing antibodies in measles patients. J Immunol 1959;83:267–275.
40. Beckford AP, Kaschula ROC, Stephen C. Factors associated with fatal cases of measles: A retrospective autopsy study. S Afr Med J 1985;68:858–863.
41. Bell AF, Burns JB, Fujinami RS. Measles virus infection of human T cells modulates cytokine generation and IL-2 receptor alpha chain expression. Virology 1997;232:241–247.
42. Bellanti JA, Sanga RL, Klutinis B, et al. Antibody responses in serum and nasal secretions of children immunized with inactivated and attenuated measles-virus vaccines. N Engl J Med 1969;280:628–633.
43. Bellini WJ, Englund G, Richardson CD, et al. Matrix genes of measles virus and canine distemper virus: cloning, nucleotide sequences, and deduced amino acid sequences. J Virol 1986;58:408–416.
44. Bellini WJ, Englund G, Rozenblatt S, et al. Measles virus P gene codes for two proteins. J Virol 1985;53:908–919.
45. Bhella D, Ralph A, Yeo RP. Conformational flexibility in recombinant measles virus nucleocapsids visualised by cryo-negative stain electron microscopy and real-space helical reconstruction. J Mol Biol 2004;340:319–331.
46. Bieback K, Lien E, Klagge IM, et al. Hemagglutinin protein of wild-type measles virus activates toll-like receptor 2 signaling. J Virol 2002;76:8729–8736.
47. Black FL. Measles endemicity in insular populations: critical community size and its evolutionary implication. J Theor Biol 1966;11:207–211.
48. Black FL. Infectious diseases in primitive societies. Science 1975;187:515–518.
49. Black FL. Why did they die? Science 1992;258:1739–1740.
50. Black FL, Rosen L. Patterns of measles antibodies in residents of Tahiti and their stability in the absence of re-exposure. J Immunol 1962;88:725–731.
51. Blau DM, Compans RW. Entry and release of measles virus are polarized in epithelial cells. Virology 1995;210:91–99.
52. Bohn W, Ciampor F, Rutter R, et al. Localization of nucleocapsid-associated polypeptides in measles virus-infected cells by immunogold labelling after resin embedding. Arch Virol 1990;114:53–64.
53. Bolt G, Pedersen IR. The role of subtilisin-like proprotein convertases for cleavage of the measles virus fusion glycoprotein in different cell types. Virology 1998;252:387–398.
54. Bouche F, Ammerlaan W, Berthet F, et al. Immunosorbent assay based on recombinant hemagglutinin protein produced in a high-efficiency mammalian expression system for surveillance of measles immunity. J Clin Microbiol 1998;36:721–726.
55. Bouche FB, Ertl OT, Muller CP. Neutralizing B-cell response in measles. Viral Immunol 2002;15:451–471.
56. Bourhis JM, Johansson K, Receveur-Brechot V, et al. The C-terminal domain of measles virus nucleoprotein belongs to the class of intrinsically disordered proteins that fold upon binding to their physiological partner. Virus Res 2004;99:157–167.
57. Bourhis JM, Receveur-Brechot V, Oglesbee M, et al. The intrinsically disordered C-terminal domain of the measles virus nucleoprotein interacts with the C-terminal domain of the phosphoprotein via two distinct sites and remains predominantly unfolded. Protein Sci 2005;14:1975–1992.
58. Brody JA, Detels R, Sever JL. Measles-antibody titres in sibships of patients with subacute sclerosing panencephalitis and controls. Lancet 1972;1:177–178.
59. Brown DW, Ramsay ME, Richards AF, et al. Salivary diagnosis of measles: a study of notified cases in the United Kingdom, 1991–1993. BMJ 1994;308:1015–1017.
60. Buckland R, Giraudon P, Wild F. Expression of measles virus nucleoprotein in Escherichia coli: Use of deletion mutants to locate the antigenic sites. J Gen Virol 1989;70:435–441.
61. Buckland R, Malvoisin E, Beauverger P, et al. A leucine zipper structure present in the measles virus fusion protein is not required for its tetramerization but is essential for fusion. J Gen Virol 1992;73:1703–1707.
62. Budka H, Urbanits S, Liberski PP, et al. Subacute measles virus encephalitis: a new and fatal opportunistic infection in a patient with AIDS. Neurology 1996;46:586–587.
63. Burgoon MP, Keays KM, Owens GP, et al. Laser-capture microdissection of plasma cells from subacute sclerosing panencephalitis brain reveals intrathecal disease-relevant antibodies. Proc Natl Acad Sci U S A 2005;102:7245–7250.
64. Burnet FM. Measles as an index of immunological function. Lancet 1968;2:610–613.
65. Burnstein T, Jacobsen LB, Zeman W, et al. Persistent infection of BSC-1 cells by defective measles virus derived from subacute sclerosing panencephalitis. Infect Immun 1974;10:1378–1382.
66. Buser F. Side reaction to measles vaccination suggesting the Arthus phenomenon. N Engl J Med 1967;277:250–251.
67. Butler JC, Havens PL, Sowell AL, et al. Measles severity and serum retinol (vitamin-A) concentration among children in the United States. Pediatrics 1993;91:1176–1181.
68. Byington DP, Johnson KP. Experimental subacute sclerosing panencephalitis in the hamster: correlation of age with chronic inclusion-cell encephalitis. J Infect Dis 1972;126:18–26.
69. Caceres VM, Strebel PM, Sutter RW. Factors determining prevalence of maternal antibody to measles virus throughout infancy: a review. Clin Infect Dis 2000;31:110–119.
70. Carre H. Sur la maladie des jeunes chiens. Comptes rendu de l'Academic des Sciences 1905;140:1489–1491.
71. Carrigan DR, Johnson KP. Chronic, relapsing myelitis in hamsters associated with experimental measles virus infection. Proc Natl Acad Sci U S A 1980;77:4297–4300.
P.1576

72. Carter CH, Conway TJ, Cornfeld D, et al. Serologic response of children to inactivated measles vaccine. JAMA 1962;179:848–853.
73. Casali P, Rice GPA, Oldstone MBA. Viruses disrupt functions of human lymphocytes: effects of measles virus and influenza virus on lymphocyte-mediated killing and antibody production. J Exp Med 1984;159:1322–1337.
74. Casasnovas JM, Larvie M, Stehle T. Crystal structure of two CD46 domains reveals an extended measles virus-binding surface. EMBO J 1999;18:2911–2922.
75. Castaneda SJ, Wong TC. Leader sequence distinguishes between translatable and encapsidated measles virus RNAs. J Virol 1990;64:222–230.
76. Cathomen T, Buchholz CJ, Spielhofer P, et al. Preferential initiation at the second AUG of the measles virus F mRNA: a role for the long untranslated region. Virology 1995;214:628–632.
77. Cathomen T, Mrkic B, Spehner D, et al. A matrix-less measles virus is infectious and elicits extensive cell fusion: consequences for propagation in the brain. EMBO J 1998;17:3899–3908.
78. Cathomen T, Naim HY, Cattaneo R. Measles viruses with altered envelope protein cytoplasmic tails gain cell fusion competence. J Virol 1998;72:1224–1234.
79. Cattaneo R, Billeter MA. Mutations and A/I hypermutations in measles virus persistent infections. Curr Top Microbiol Immunol 1992;176:63–74.
80. Cattaneo R, Kaelin K, Baczko K, et al. Measles virus editing provides an additional cysteine-rich protein. Cell 1989;56:759–764.
81. Cattaneo R, Rebmann G, Baczko K, et al. Altered ratios of measles virus transcripts in diseased human brains. Virology 1987;160:523–526.
82. Cattaneo R, Rebmann G, Schmid A, et al. Altered transcription of a defective measles virus genome derived from a diseased human brain. EMBO J 1987;6:681–688.
83. Cattaneo R, Rose JK. Cell fusion by the envelope glycoproteins of persistent measles viruses which caused lethal human brain disease. J Virol 1993;67:1493–1502.
84. Cattaneo R, Schmid A, Spielhofer P, et al. Mutated and hypermutated genes of persistent measles viruses which caused lethal human brain diseases. Virology 1989;173:415–425.
85. Centers for Disease Control. Classification of measles cases and categorization of measles elimination programs. MMWR Morb Mortal Wkly Rep 1983;31:707–711.
86. Centers for Disease Control. Epidemiology of Measles—United States, 1998. MMWR Morb Mortal Wkly Rep 1999;48:749–754.
87. Centers for Disease Control. Recommendations from meeting on strategies for improving global measles control, May 11–12, 2000. MMWR Morb Mortal Wkly Rep 2000;49(12):1116–1118.
88. Centers for Disease Control. Update: global measles control and mortality reduction—worldwide, 1991–2001. MMWR Morb Mortal Wkly Rep 2003;52:471–475.
89. Chatterji M, Mankad V. Failure of attenuated viral vaccine in prevention of atypical measles. JAMA 1977;238:2635.
90. Chen M, Cortay JC, Logan IR, et al. Inhibition of ubiquitination and stabilization of human ubiquitin E3 ligase PIRH2 by measles virus phosphoprotein. J Virol 2005;79:11824–11836.
91. Chen RT, Markowitz LE, Albrecht P, et al. Measles antibody: reevaluation of protective titers. J Infect Dis 1990;162:1036–1042.
92. Christensen PE, Schmidt H, Bang HO, et al. An epidemic of measles in southern Greenland, 1951. Measles in virgin soil. II. The epidemic proper. Acta Med Scand 1953;144:430–449.
93. Christenson B, Bottiger M. Measles antibody: comparison of long-term vaccination titres, early vaccination titres and naturally acquired immunity to and booster effects on the measles virus. Vaccine 1994;12:129–133.
94. Connolly JH, Allen IV, Hurwitz LJ, et al. Measles virus antibody and antigen in subacute sclerosing panencephalitis. Lancet 1967;1:542–544.
95. Coovadia HM, Parent MA, Loening WEK, et al. An evaluation of factors associated with the depression of immunity in malnutrition and in measles. Am J Clin Nutr 1974;27:665–669.
96. Coovadia HM, Wesley A, Brain P. Immunologic events in acute measles influencing outcome. Arch Dis Child 1978;53:861–867.
97. Curran J, Boeck R, Lin-Marq N, et al. Paramyxovirus phosphoproteins form homotrimers as determined by an epitope dilution assay, via predicted coiled coils. Virology 1995;214:139–149.
98. Cutts FT, Clements CJ, Bennett JV. Alternative routes of measles immunization: a review. Biologicals 1997;25:323–338.
99. Cutts FT, Grabowsky M, Markowitz LE. The effect of dose and strain of live attenuated measles vaccines on serological responses in young infants. Biologicals 1995;23:95–106.
100. Cutts FT, Henao-Restrepo A, Olive JM. Measles elimination: progress and challenges. Vaccine 1999;17[Suppl 3]:S47–S52.
101. Cutts FT, Markowitz LE. Successes and failures in measles control. J Infect Dis 1994;170:S32–S41.
102. Cvjetanovic B, Grab B, Dixon H. Epidemiological models of poliomyelitis and measles and their application in the planning of immunization programmes. Bull WHO 1982;60:405–422.
103. Dagan R, Phillip M, Sarov I, et al. Cellular immunity and T-lymphocyte subsets in young children with acute measles. J Med Virol 1987;22:175–182.
104. Dawson JR. Cellular inclusions in cerebral lesions of epidemic encephalitis. Archives of Neurology and Psychiatry 1934;31:685–700.
105. de Swart RL, Yuksel S, Osterhaus AD. Relative contributions of measles virus hemagglutinin- and fusion protein-specific serum antibodies to virus neutralization. J Virol 2005;79:11547–11551.
106. Deem SL, Spelman LH, Yates RA, et al. Canine distemper in terrestrial carnivores: a review. J Zoo Wildl Med 2000;31:441–451.
107. Denton J. The pathology of fatal measles. Am J Med Sci 1925;169:531–543.
108. Devaux P, Christiansen D, Plumet S, et al. Cell surface activation of the alternative complement pathway by the fusion protein of measles virus. J Gen Virol 2004;85:1665–1673.
109. Dhar P, Sreenivasa BP, Barrett T, et al. Recent epidemiology of peste des petits ruminants virus (PPRV). Vet Microbiol 2002;88:153–159.
110. Dhib-Jalbut S, Jacobson S, McFarlin DE, et al. Impaired human leukocyte antigen-restricted measles virus-specific cytotoxic T-cell response in subacute sclerosing panencephalitis. Ann Neurol 1989;25:272–280.
111. Di Guardo G, Marruchella G, Agrimi U, et al. Morbillivirus infections in aquatic mammals: a brief overview. J Vet Med A Physiol Pathol Clin Med 2005;52:88–93.
112. Diaz T, Nunez JC, Rullan JV, et al. Risk factors associated with severe measles in Puerto Rico. Pediatr Infect Dis J 1992;11:836–840.
113. Doi Y, Kurita M, Matsumoto M, et al. Moesin is not a receptor for measles virus entry into mouse embryonic stem cells. J Virol 1998;72:1586–1592.
114. Dorig RE, Marcil A, Chopra A, et al. The human CD46 molecule is a receptor for measles virus (Edmonston strain). Cell 1993;75:295–305.
115. Dubois-Dalcq M, Coblentz JM, et al. Subacute sclerosing panencephalitis: unusual nuclear inclusions and lengthy clinical course. Arch Neurol 1974;31:355–363.
116. Dunkin GW, Laidlaw PP. Studies in dog-distemper. II. Experimental distemper in the dog. J Comp Pathol Ther 1926;39:213–221.
117. Duprex WP, Collins FM, Rima BK. Modulating the function of the measles virus RNA-dependent RNA polymerase by insertion of green fluorescent protein into the open reading frame. J Virol 2002;76:7322–7328.
118. Duprex WP, McQuaid S, Roscic-Mrkic B, et al. In vitro and in vivo infection of neural cells by a recombinant measles virus expressing enhanced green fluorescent protein. J Virol 2000;74:7972–7979.
119. Edmonson MB, Addiss DG, McPherson JT, et al. Mild measles and secondary vaccine failure during a sustained outbreak in a highly vaccinated population. JAMA 1990;263:2467–2471.
120. Ehrengruber MU, Ehler E, Billeter M, et al. Measles virus spreads in rat hippocampal neurons by cell-to-cell contact and in a polarized fashion. J Virol 2002;76:5720–5728.
121. Enders JF. Measles virus: Historical review, isolation and behavior in various systems. Am J Dis Child 1962;103:282–287.
122. Enders JF, Katz SL, Holloway A. Development of attenuated measles-virus vaccines. Am J Dis Child 1962;103:335–340.
P.1577

123. Enders JF, Katz SL, Milovanovic MV, et al. Studies of an attenuated measles virus vaccine: I. Development and preparation of the vaccine: Technics for assay of effects of vaccination. N Engl J Med 1960;263:153–159.
124. Enders JF, McCarthy K, Mitus A, et al. Isolation of measles virus at autopsy in cases of giant cell pneumonia without rash. N Engl J Med 1959;261:875–881.
125. Enders JF, Peebles TC. Propagation in tissue cultures of cytopathic agents from patients with measles. Proceedings of the Society for Experimental Biology and Medicine 1954;86:277–286.
126. Enders JF, Peebles TC, McCarthy K, et al. Measles virus: a summary of experiments concerned with isolation, properties, and behavior. Am J Public Health 1957;47:275–282.
127. Endo A, Izumi H, Miyashita M, et al. Current efficacy of postexposure prophylaxis against measles with immunoglobulin. J Pediatr 2001;138:926–928.
128. Engelking O, Fedorov LM, Lilischkis R, et al. Measles virus-induced immunosuppression in vitro is associated with deregulation of G1 cell cycle control proteins. J Gen Virol 1999;80:1599–1608.
129. Erlenhofer C, Duprex WP, Rima BK, et al. Analysis of receptor (CD46, CD150) usage by measles virus. J Gen Virol 2002;83:1431–1436.
130. Ertl OT, Wenz DC, Bouche FB, et al. Immunodominant domains of the measles virus hemagglutinin protein eliciting a neutralizing human B cell response. Arch Virol 2003;148:2195–2206.
131. Escoffier C, Gerlier D. Infection of chicken embryonic fibroblasts by measles virus: adaptation at the virus entry level. J Virol 1999;73:5220–5224.
132. Escoffier C, Manie S, Vincent S, et al. Nonstructural C protein is required for efficient measles virus replication in human peripheral blood cells. J Virol 1999;73:1695–1698.
133. Esiri MM, Oppenheimer DR, Brownell B, et al. Distribution of measles antigen and immunoglobulin containing cells in the CNS in subacute sclerosing panencephalitis (SSPE) and atypical measles encephalitis. J Neurol Sci 1982;53:29–43.
134. Esolen LM, Park SW, Hardwick JM, et al. Apoptosis as a cause of death in measles virus-infected cells. J Virol 1995;69:3955–3958.
135. Esolen LM, Takahashi K, Johnson RT, et al. Brain endothelial cell infection in children with acute fatal measles. J Clin Invest 1995;96:2478–2481.
136. Esolen LM, Ward BJ, Moench TR, et al. Infection of monocytes during measles. J Infect Dis 1993;168:47–52.
137. Fayolle J, Verrier B, Buckland R, et al. Characterization of a natural mutation in an antigenic site on the fusion protein of measles virus that is involved in neutralization. J Virol 1999;73:787–790.
138. Feldman HA, Novack A, Warren J, et al. Inactivated measles virus vaccine. II. Prevention of natural and experimental measles with the vaccine. JAMA 1962;179:391–397.
139. Fernandez-Munoz R, Celma ML. Measles virus from a long-term persistently infected human T lymphoblastoid cell line, in contrast to the cytocidal parental virus, establishes an immediate persistence in the original cell line. J Gen Virol 1992;73:2195–2202.
140. Fick de Souza VAU, Pannuti CS, Sumita LM, et al. Enzyme-linked immunosorbent assay-IgG antibody avidity test for single sample serologic evaluation of measles vaccines. J Med Virol 1997;52:275–279.
141. Finke D, Brinckmann UG, ter Meulen V, et al. Gamma interferon is a major mediator of antiviral defense in experimental measles virus-induced encephalitis. J Virol 1995;69:5469–5474.
142. Finkeldey W. Uber Riesenzellbefunde in den Gaumenmandeln, zugleich ein Beitrag zur Histopathologie der Mandelveranderungen im Maserninkubationsstadium. Virchows Arch 1931;281:323–329.
143. Fishman D, Wolfson M, Bazarski E, et al. The effects of measles virus persistent infection on AP-1 transcription factor binding in neuroblastoma cells. FEBS Lett 1997;410:191–194.
144. Forthal DN, Aarnaes S, Blanding J, et al. Degree and length of viremia in adults with measles. J Infect Dis 1992;166:421–424.
145. Forthal DN, Landucci G, Habis A, et al Measles virus-specific functional antibody responses and viremia during acute measles infection. J Infect Dis 1994;169:1377–1380.
146. Freeman JM. The clinical spectrum and early diagnosis of Dawson's encephalitis. J Pediatr 1969;75:590–603.
147. Friedrichs WE, Reddy SV, Bruder JM, et al. Sequence analysis of measles virus nucleocapsid transcripts in patients with Paget's disease. J Bone Miner Res 2002;17:145–151.
148. Fugier-Vivier I, Servet-Delprat C, Rivailler P, et al. Measles virus suppresses cell-mediated immunity by interfering with the survival and functions of dendritic and T cells. J Exp Med 1997;186:813–823.
149. Fujinami RS, Oldstone MBA. Antiviral antibody reacting on the plasma membrane alters measles virus expression inside the cell. Nature 1979;279:529–530.
150. Fulginiti V, Kempe CH. Measles exposure among vaccine recipients. Am J Dis Child 1963;160:62–73.
151. Fulginiti VA, Arthur JH, Pearlman DS, et al. Altered reactivity to measles virus: local reactions following attenuated measles virus immunization in children who previously received a combination of inactivated and attenuated vaccines. Am J Dis Child 1968;115:67–72.
152. Fulginiti VA, Eller JJ, Downie AW, et al. Altered reactivity to measles virus: Atypical measles in children previously immunized with inactivated measles virus vaccines. JAMA 1967;202:1075.
153. Gans HA, Arvin AM, Galinus J, et al. Deficiency of the humoral immune response to measles vaccine in infants immunized at age 6 months. JAMA 1998;280:527–532.
154. Gans HA, Yasukawa LL, Alderson A, et al. Humoral and cell-mediated immune responses to an early 2-dose measles vaccination regimen in the United States. J Infect Dis 2004;190:83–90.
155. Gay NJ. The theory of measles elimination: implications for the design of elimination strategies. J Infect Dis 2004;189[Suppl 1]:S27–S35.
156. Gendelman HE, Wolinsky JS, Johnson RT, et al. Measles encephalitis: Lack of evidence of viral invasion of the central nervous system and quantitative study of the nature of demyelination. Ann Neurol 1984;15:353–360.
157. Gerlier D, Loveland B, Varior-Krishnan G, et al. Measles virus receptor properties are shared by several CD46 isoforms differing in extracellular regions and cytoplasmic tails. J Gen Virol 1994;75:2163–2171.
158. Gerlier D, Trescol-Biemont M-C, Varior-Krishnan G, et al. Efficient MHC class II-restricted presentation of measles virus relies on hemagglutinin-mediated targeting to its cellular receptor human CD46. J Exp Med 1994;179:353–358.
159. Gibbs FA, Gibbs EL, Carpenter PR, et al Electroencephalographic abnormality in uncomplicated childhood diseases. JAMA 1959;171:1050–1055.
160. Giladi M, Schulman A, Kedem R, et al. Measles in adults: a prospective study of 291 consecutive cases. BMJ 1987;295:1314.
161. Giraudon P, Jacquier MF, Wild TF. Antigenic analysis of African measles virus field isolates: identification and location of one conserved and two variable epitope sites on the NP protein. Virus Res 1988;18:137–152.
162. Giraudon P, Wild TF. Monoclonal antibodies against measles virus. J Gen Virol 1981;54:325–332.
163. Goldberger J, Anderson JF. An experimental demonstration of the presence of the virus of measles in the mixed buccal and nasal secretions. JAMA 1911;57:496–578.
164. Goldfield M, Boyer NH, Weinstein L. Electrocardiographic changes during the course of measles. J Pediatr 1994;46:30–32.
165. Goldman MB, O’Bryan TA, Buckthal DJ, et al. Suppression of measles virus expression by noncytolytic antibody in an immortalized macrophage cell line. J Virol 1995;69:734–740.
166. Gombart AF, Hirano A, Wong TC. Conformational maturation of measles virus nucleocapsid protein. J Virol 1993;67:4133–4141.
167. Good RA, Zak SJ. Disturbances in gammaglobulin synthesis as “experiments of nature.” Pediatrics 1956;18:109–149.
168. Graves MC, Griffin DE, Johnson RT, et al. Development of antibody to measles virus polypeptides during complicated and uncomplicated measles virus infections. J Virol 1984;49:409–412.
169. Greenberg BL, Sack RB, Salazar-Lindo LE, et al. Measles-associated diarrhea in hospitalized children in Lima, Peru: pathogenic agents and impact on growth. J Infect Dis 1991;163:495–502.
170. Gremillion DH, Crawford GE. Measles pneumonia in young adults: an analysis of 106 cases. Am J Med 1981;71:539–542.
P.1578

171. Grenfell BT, Bjornstad ON, Kappey J. Travelling waves and spatial hierarchies in measles epidemics. Nature 2001;414:716–723.
172. Griffin DE, Cooper SJ, Hirsch RL, et al. Changes in plasma IgE levels during complicated and uncomplicated measles virus infections. J Allergy Clin Immunol 1985;76:206–213.
173. Griffin DE, Johnson RT, Tamashiro VG, et al. In vitro studies of the role of monocytes in the immunosuppression associated with natural measles virus infections. Clin Immunol Immunopathol 1987;45:375–383.
174. Griffin DE, Moench TR, Johnson RT, et al. Peripheral blood mononuclear cells during natural measles virus infection: Cell surface phenotypes and evidence for activation. Clin Immunol Immunopathol 1986;40:305–312.
175. Griffin DE, Mullinix J, Narayan O, et al. Age dependence of viral expression: comparative pathogenesis of two rodent-adapted strains of measles virus in mice. Infect Immun 1974;9:690–695.
176. Griffin DE, Ward BJ. Differential CD4 T-cell activation in measles. J Infect Dis 1993;168:275–281.
177. Griffin DE, Ward BJ, Jauregui E, et al. Immune activation during measles: interferon-gamma and neopterin in plasma and cerebrospinal fluid in complicated and uncomplicated disease. J Infect Dis 1990;161:449–453.
178. Griffin DE, Ward BJ, Jauregui E, et al. Immune activation during measles. N Engl J Med 1989;320:1667–1672.
179. Griffin DE, Ward BJ, Jauregui E, et al. Natural killer cell activity during measles. Clin Exp Immunol 1990;81:218–224.
180. Griffin DE, Ward BJ, Jauregui E, et al. Immune activation during measles: beta-2-microglobulin in plasma and cerebrospinal fluid in complicated and uncomplicated disease. J Infect Dis 1992;166:1170–1173.
181. Grivel JC, Garcia M, Moss WJ, et al. Inhibition of HIV-1 replication in human lymphoid tissues ex vivo by measles virus. J Infect Dis 2005;192:71–78.
182. Grosjean I, Caux C, Bella C, et al. Measles virus infects human dendritic cells and blocks their allostimulatory properties for CD4+ T cells. J Exp Med 1997;186:801–812.
183. Hahm B, Trifilo MJ, Zuniga EI, et al. Viruses evade the immune system through type I interferon-mediated STAT2-dependent, but STAT1-independent, signaling. Immunity 2005;22:247–257.
184. Hall WW, Lamb RA, Choppin PW. Measles and subacute sclerosing panencephalitis virus proteins: lack of antibodies to the M protein in patients with subacute sclerosing panencephalitis. Proc Natl Acad Sci U S A 1979;76:2047–2051.
185. Halsey NA, Modlin JF, Jabbour JT, et al. Risk factors in subacute sclerosing panencephalitis: a case-control study. Am J Epidemiol 1980;111:415–424.
186. Hanninen P, Arstila P, Lang H, et al. Involvement of the central nervous system in acute, uncomplicated measles virus infection. J Clin Microbiol 1980;11:610–613.
187. Hara T, Yamashita S, Aiba H, et al. Measles virus-specific T helper 1/T helper 2-cytokine production in subacute sclerosing panencephalitis. J Neurovirol 2000;6:121–126.
188. Hashimoto K, Ono N, Tatsuo H, et al. SLAM (CD150)-independent measles virus entry as revealed by recombinant virus expressing green fluorescent protein. J Virol 2002;76:6743–6749.
189. Hathway BM. Generalized dissemination of giant cells in lymphoid tissue in prodromal stage of measles. Arch Pathol 1935;19:819–824.
190. Hektoen L. Experimental measles. J Infect Dis 1905;2:238–255.
191. Helfand RF, Health JL, Anderson LJ, et al. Diagnosis of measles with an IgM capture EIA: the optimal timing of specimen collection after rash onset. J Infect Dis 1997;175:195–199.
192. Helfrich MH, Hobson RP, Grabowski PS, et al. A negative search for a paramyxoviral etiology of Paget's disease of bone: molecular, immunological, and ultrastructural studies in UK patients. J Bone Miner Res 2000;15:2315–2329.
193. Helin E, Salmi AA, Vanharanta R, et al. Measles virus replication in cells of myelomonocytic lineage is dependent on cellular differentiation stage. Virology 1999;253:35–42.
194. Helin E, Vainionpaa R, Hyypia T, et al. Measles virus activates NF-kappa B and STAT transcription factors and production of IFN-alpha/beta and IL-6 in the human lung epithelial cell line A549. Virology 2001;290:1–10.
195. Henneman PL, Birnbaumer DM, Cairns CB. Measles pneumonitis. Ann Emerg Med 1995;26:278–282.
196. Herndon RM, Rena-Descalzi L, Griffin DE, et al. Age-dependence of viral expression: electron microscopic and immunoperoxidase studies of measles virus replication in mice. Lab Invest 1975;33:544–553.
197. Herndon RM, Rubinstein LJ. Light and electron microscopy observations on the development of viral particles in the inclusions of Dawson's encephalitis (subacute sclerosing panencephalitis). Neurology 1968;18:8–20.
198. Hickman CJ, Bellini WJ, Rota PA. Use of synthetic peptides to identify measles nucleoprotein T-cell epitopes in vaccinated and naturally infected humans. Virology 1997;235:386–397.
199. Hirano A, Ayata M, Wang AH, et al. Functional analysis of matrix proteins expressed from cloned genes of measles virus variants that cause subacute sclerosing panencephalitis reveals a common defect in nucleocapsid binding. J Virol 1993;67:1848–1853.
200. Hirano A, Wang AH, Gombart AF, et al. The matrix proteins of neurovirulent subacute sclerosing panencephalitis virus and its acute measles virus progenitor are functionally different. Proc Natl Acad Sci U S A 1992;89:8745–8749.
201. Hirano A, Yang Z, Katayama Y, et al. Human CD46 enhances nitric oxide production in mouse macrophages in response to measles virus infection in the presence of gamma interferon: dependence on the CD46 cytoplasmic domains. J Virol 1999;73:4776–4785.
202. Hirsch RL, Griffin DE, Johnson RT, et al. Cellular immune responses during complicated and uncomplicated measles virus infections of man. Clin Immunol Immunopathol 1984;31:1–12.
203. Holt EA, Moulton LH, Siberry GK, et al. Differential mortality by measles vaccine titer and sex. J Infect Dis 1993;168:1087–1096.
204. Home F. Medical Facts and Experiments. London: Miller H, 1759.
205. Hope-Simpson RE. Infectiousness of communicable disease in the household (measles, chickenpox and mumps). Lancet 1952;2:549–552.
206. Horikami SM, Smallwood S, Bankamp B, et al. An amino-proximal domain of the L protein binds to the P protein in the measles virus RNA polymerase complex. Virology 1994;205:540–545.
207. Howe RC, Dhiman N, Ovsyannikova IG, et al. Induction of CD4 T-cell proliferation and in vitro Th1-like cytokine responses to measles virus. Clin Exp Immunol 2005;140:333–342.
208. Hsu EC, Dorig RE, Sarangi F, et al. Artificial mutations and natural variations in the CD46 molecules from human and monkey cells define regions important for measles virus binding. J Virol 1997;71:6144–6154.
209. Hsu EC, Sabatinos S, Hoedemaeker FJ, et al. Use of site-specific mutagenesis and monoclonal antibodies to map regions of CD46 that interact with measles virus H protein. Virology 1999;258:314–326.
210. Hu A, Cattaneo R, Schwartz S, et al. Role of N-linked oligosaccharide chains in the processing and antigenicity of measles virus hemagglutinin protein. J Gen Virol 1994;75:1043–1052.
211. Hu A, Kovamees J, Norrby E. Intracellular processing and antigenic maturation of measles virus hemagglutinin protein. Arch Virol 1994;136:239–253.
212. Hu A, Sheshberadaran H, Norrby E, et al. Molecular characterization of epitopes on the measles virus hemagglutinin protein. Virology 1993;192:351–354.
213. Hu C, Zhang P, Liu X, et al. Characterization of a region involved in binding of measles virus H protein and its receptor SLAM (CD150). Biochem Biophys Res Commun 2004;316:698–704.
214. Huber M, Cattaneo R, Spielhofer P, et al. Measles virus phosphoprotein retains the nucleocapsid protein in the cytoplasm. Virology 1991;185:299–308.
215. Hull JD, Krah DL, Choppin PW. Resistance of a measles virus mutant to fusion inhibitory oligopeptides is not associated with mutations in the fusion peptide. Virology 1987;159:368–372.
216. Hummel KB, Bellini WJ. Localization of monoclonal antibody epitopes and functional domains in the hemagglutinin protein of measles virus. J Virol 1995;69:1913–1916.
P.1579

217. Hummel KB, Bellini WJ, Offermann MK. Strain-specific differences in LFA-1 induction on measles virus-infected monocytes and adhesion and viral transmission to endothelial cells. J Virol 1998;72:8403–8407.
218. Hummel KB, Erdman DD, Heath J, et al. Baculovirus expression of the nucleoprotein gene of measles virus and utility of the recombinant protein in diagnostic enzyme immunoassays. J Clin Microbiol 1992;30:2874–2880.
219. Huppes W, Smit V. Efficient replication of human immunodeficiency virus type 1 and measles virus in a human-to-mouse graft versus host disease model permits immunization research. J Gen Virol 1995;76:2707–2715.
220. Imagawa DT, Adams JM. Propagation of measles virus in suckling mice. Proceedings of the Society for Experimental Biology and Medicine 1958;98:567–569.
221. Isa MB, Martinez L, Giordano M, et al. Measles virus-specific immunoglobulin G isotype immune response in early and late infections. J Clin Microbiol 2001;39:170–174.
222. Jabbour JT, Duenas DA, Sever JL, et al. Epidemiology of subacute sclerosing panencephalitis: a report of the SSPE registry. JAMA 1972;220:959–962.
223. Jahnke U, Fischer EH, Alvord Jr. EC. Sequence homology between certain viral proteins and proteins related to encephalomyelitis and neuritis. Science 1985;229:282–294.
224. Janda Z, Norrby E, Marusyk H. Neurotropism of measles virus variants in hamsters. J Infect Dis 1971;124:593–564.
225. Jaye A, Magnusen AF, Sadiq AD, et al. Ex vivo analysis of cytotoxic T lymphocytes to measles antigens during infection and after vaccination in Gambian children. J Clin Invest 1998;102:1969–1977.
226. Jaye A, Magnusen AF, Whittle HC. Human leukocyte antigen class I- and class II- restricted cytotoxic T lymphocyte responses to measles antigens in immune adults. J Infect Dis 1998;177:1282–1289.
227. Jin L, Beard S, Hunjan R, et al. Characterization of measles virus strains causing SSPE: a study of 11 cases. J Neurovirol 2002;8:335–344.
228. Johansson K, Bourhis JM, Campanacci V, et al. Crystal structure of the measles virus phosphoprotein domain responsible for the induced folding of the C-terminal domain of the nucleoprotein. J Biol Chem 2003;278:44567–44573.
229. Johnson RT, Griffin DE, Hirsch RL, et al. Measles encephalomyelitis—clinical and immunologic studies. N Engl J Med 1984;310:137–141.
230. Kamahora J, Nii S. Pathological and immunological studies of monkeys infected with measles virus. Archiv fur die gesamte Virusforschurg 1961;16:161–167.
231. Kaplan LJ, Daum RS, Smaron M, et al. Severe measles in immunocompromised patients. JAMA 1992;267:1237–1241.
232. Karlin D, Ferron F, Canard B, et al. Structural disorder and modular organization in Paramyxovirinae N and P. J Gen Virol 2003;84:3239–3252.
233. Karlin D, Longhi S, Canard B. Substitution of two residues in the measles virus nucleoprotein results in an impaired self-association. Virology 2002;302:420–432.
234. Karlin D, Longhi S, Receveur V, et al. The N-terminal domain of the phosphoprotein of morbilliviruses belongs to the natively unfolded class of proteins. Virology 2002;296:251–262.
235. Karp CL, Wysocka M, Wahl LM, et al. Mechanism of suppression of cell-mediated immunity by measles virus. Science 1996;273:228–231.
236. Katayama Y, Hirano A, Wong TC. Human receptor for measles virus (CD46) enhances nitric oxide production and restricts virus replication in mouse macrophages by modulating production of alpha/beta interferon. J Virol 2000;74:1252–1257.
237. Katz M, Rorke LB, Masland WS, et al. Subacute sclerosing panencephalitis: Isolation of a virus encephalitogenic for ferrets. J Infect Dis 1970;121:188–195.
238. Katz SL, Enders JF, Holloway A. Studies on an attenuated measles-virus vaccine. II. Clinical, virologic and immunologic effects of vaccine in institutionalized children. N Engl J Med 1960;263:159–160.
239. Katz SL, Enders JF, Kibrick S. Immunization of children with a live attenuated measles virus. Am J Dis Child 1959;98:605–607.
240. Keeling MJ. Modelling the persistence of measles. Trends Microbiol 1997;5:513–518.
241. Kennedy S, Smyth JA, McCullough SJ, et al. Confirmation of cause of recent seal deaths. Nature 1988;335:404.
242. Kiepeila P, Coovadia HM, Coward P. T helper cell defect related to severity in measles. Scand J Infect Dis 1987;19:185–192.
243. Kimura A, Tosaka K, Nakao T. Measles rash. I. light and electron microscopic study of skin eruptions. Arch Virol 1975;47:295–307.
244. Kingston RL, Baase WA, Gay LS. Characterization of nucleocapsid binding by the measles virus and mumps virus phosphoproteins. J Virol 2004;78:8630–8640.
245. Kingston RL, Hamel DJ, Gay LS, et al. Structural basis for the attachment of a paramyxoviral polymerase to its template. Proc Natl Acad Sci U S A 2004;101:8301–8306.
246. Kirk JL, Zhou AL, McQuaid S, et al. Cerebral endothelial cell infection by measles virus in subacute sclerosing panencephalitis: ultrastructural and in situ hybridization evidence. Neuropathol Appl Neurobiol 1991;17:289–297.
247. Klingele M, Hartter HK, Adu F, et al. Resistance of recent measles virus wild-type isolates to antibody-mediated neutralization by vaccinees with antibody. J Med Virol 2000;62:91–98.
248. Knudsen KM, Aaby P, Whittle H, et al. Child mortality following standard, medium or high titre measles immunization in West Africa. Int J Epidemiol 1996;25:665–673.
249. Kobune F, Sakata H, Sugiura A. Marmoset lymphoblastoid cells as a sensitive host for isolation of measles virus. J Virol 1990;64:700–705.
250. Koplik H. The diagnosis of the invasion of measles from a study of the exanthema as it appears on the buccal mucous membrane. Arch Pediatr 1896;13:918–931.
251. Koster FT. Mortality among primary and secondary cases of measles in Bangladesh. Rev Infect Dis 1988;10:471–473.
252. Kouomou DW, Wild TF. Adaptation of wild-type measles virus to tissue culture. J Virol 2002;76:1505–1509.
253. Koutinas AF, Baumgartner W, Tontis D, et al. Histopathology and immunohistochemistry of canine distemper virus-induced footpad hyperkeratosis (hard Pad disease) in dogs with natural canine distemper. Vet Pathol 2004;41:2–9.
254. Krakowka S, Koestner A. Age-related susceptibility to infection with canine distemper virus in gnotobiotic dogs. J Infect Dis 1976;134:629–632.
255. Krantic S, Gimenez C, Rabourdin-Combe C. Cell-to-cell contact via measles virus haemagglutinin-CD46 interaction triggers CD-46 downregulation. J Gen Virol 1995;76:2793–2800.
256. Krugman S. Present status of measles and rubella immunization in the United States: A medical progress report. J Pediatr 1971;78:1–16.
257. Kumar P, Tripathi BN, Sharma AK, et al. Pathological and immunohistochemical study of experimental peste des petits ruminants virus infection in goats. J Vet Med B Infect Dis Vet Public Health 2004;51:153–159.
258. Laidlaw PP, Dunkin GW. Studies in dog-distemper. III. The nature of the virus. J Comp Pathol Ther 1926;39:222–230.
259. Laine D, Bourhis JM, Longhi S, et al. Measles virus (MV) nucleoprotein induces cell-proliferation arrest and apoptosis through NTAIL-NR and NCORE-FcgammaRIIB1 interactions, respectively. J Gen Virol 2005;86:1771–1784.
260. Lambert DM, Barney S, Lambert AL, et al. Peptides from conserved regions of paramyxovirus fusion (F) proteins are potent inhibitors of viral fusion. Proc Natl Acad Sci U S A 1996;93:2186–2191.
261. Langedijk JPM, Daus FJ, van Oirschot JT. Sequence and structure alignment of paramyxoviridae attachment proteins and discovery of enzymatic activity for a morbillivirus hemagglutinin. J Virol 1997;71:6155–6167.
262. Lawrence DM, Patterson CE, Gales TL, et al. Measles virus spread between neurons requires cell contact but not CD46 expression, syncytium formation, or extracellular virus production. J Virol 2000;74:1908–1918.
263. Lebon P, Ponsot G, Aicardi J, et al. Early intrathecal synthesis of interferon in herpes encephalitis. Biomedicine 1979;31:267–271.
264. Lebon P, Ponsot G, Gony J, et al. HLA antigens in acute measles encephalitis. Tissue Antigens 1986;27:75–77.
P.1580

265. Lee KY, Lee HS, Hur JK, et al. Clinical features of measles according to age in a measles epidemic. Scand J Infect Dis 2005;37:471–475.
266. Leopardi R, Hyypia T, Vainionpaa R. Effect of interferon-alpha on measles virus replication in human peripheral blood mononuclear cells. APMIS 1992;100:125–131.
267. Leopardi R, Vainionpaa R, Hurme M, et al. Measles virus infection enhances IL-1β but reduces tumor necrosis factor-a expression in human monocytes. J Immunol 1992;149:2397–2401.
268. Liebert UG, Baczko K, Budka H, et al. Restricted expression of measles virus proteins in brains from cases of subacute sclerosing panencephalitis. J Gen Virol 1986;67:2435–2444.
269. Liebert UG, Flanagan SG, Loffler S, et al. Antigenic determinants of measles virus haemagglutinin associated with neurovirulence. J Virol 1994;68:1486–1493.
270. Liebert UG, Hashim GA, ter Meulen V. Characterization of measles virus-induced cellular autoimmune reactions against myelin basic protein in Lewis rats. J Neuroimmunol 1990;29:139–147.
271. Liebert UG, ter Meulen V. Virological aspects of measles virus-induced encephalomyelitis in Lewis and BN rats. J Gen Virol 1987;68:1715–1722.
272. Liebert UG, ter Meulen V. Synergistic interaction between measles virus infection and myelin basic protein peptide-specific T cells in the induction of experimental allergic encephalomyelitis in Lewis rats. J Neuroimmunol 1993;46:217–224.
273. Lightwood R, Nolan R. Epithelial giant cells in measles as an aid in diagnosis. J Pediatr 1970;77:59–64.
274. Lin CY, Lin MT, Hsieh YL, et al. Transient disappearance of immunologic disorders and remission after intercurrent measles infections in children with chronic idiopathic thrombocytopenic purpura. J Clin Immunol 1988;8:207–213.
275. Liston P, Batal R, DiFlumeri C, et al. Protein interaction domains of the measles virus nucleocapsid protein (NP). Arch Virol 1997;142:305–321.
276. Liston P, Briedis DJ. Measles virus V protein binds zinc. Virology 1994;198:399–404.
277. Liston P, DiFlumeri C, Briedis DJ. Protein interactions entered into by the measles virus P, V, and C proteins. Virus Res 1995;38:241–259.
278. Litvak AM, Sands IJ, Gibel H. Encephalitis complicating measles: Report of fifty-six cases with followup studies in thirty-two. Am J Dis child 1943;65:265–295.
279. Longhi S, Receveur-Brechot V, Karlin D, et al. The C-terminal domain of the measles virus nucleoprotein is intrinsically disordered and folds upon binding to the C-terminal moiety of the phosphoprotein. J Biol Chem 2003;278:18638–18648.
280. Lorenz D, Albrecht P. Susceptibility of tamarins (Saguinus) to measles virus. Lab Animal Sci 1980;30:661–665.
281. Love A, Norrby E, Kristensson K. Measles encephalitis in rodents: Defective expression of viral proteins. J Neuropathol Exp Neurol 1986;45:258–267.
282. Lucas J. An account of uncommon symptoms succeeding the measles; with additional remarks on the infection of measles and smallpox. London Med J 1790;11:325–331.
283. Machamer CE, Hayes EC, Gollobin SD, et al. Antibodies against the measles matrix polypeptide after clinical infection and vaccination. Infect Immun 1980;27:817–825.
284. Maehlen J, Olsson T, Love A, et al. Persistence of measles virus in rat brain neurons is promoted by depletion of CD8+ T cells. J Neuroimmunol 1989;21:149–155.
285. Maisner A, Alvarez J, Liszewski MK, et al. The N-glycan of the SCR 2 region is essential for membrane cofactor protein (CD46) to function as a measles virus receptor. J Virol 1996;70:4973–4977.
286. Malvoisin E, Wild F. Contribution of measles virus fusion protein in protective immunity: anti-F monoclonal antibodies neutralize virus infectivity and protect mice against challenge. J Virol 1990;64:5160–5162.
287. Manchester M, Rall G. Model systems: transgenic mouse models for measles pathogenesis. Trends Microbiol 2001;9:19–23.
288. Manchester M, Eto DS, Valsamakis A, et al. Clinical isolates of measles virus use CD46 as a cellular receptor. J Virol 2000;74:3967–3974.
289. Manchester M, Liszewski MK, Atkinson JP, et al. Multiple isoforms of CD46 (membrane cofactor protein) serve as receptors for measles virus. Proc Natl Acad Sci U S A 1994;91:2161–2165.
290. Manchester M, Smith KA, Eto DS, et al. Targeting and hematopoietic suppression of human CD34+ cells by measles virus. J Virol 2002;76:6636–6642.
291. Marie J, Kehren J, Trescol-Biemont M-C, et al. Mechanism of measles virus-induced suppression of inflammatory immune responses. Immunity 2001;14:69–79.
292. Maris EP, Gellis SS, Shaffer F, et al. Vaccination of children with various chorioallantoic passages of measles virus. Pediatrics 1949;4:1–8.
293. Markowitz LE, Chandler FW, Roldan EO, et al. Fatal measles pneumonia without rash in a child with AIDS. J Infect Dis 1988;158:480–483.
294. Marttila J, Ilonen J, Norrby E, et al. Characterization of T-cell epitopes in measles virus nucleoprotein. J Gen Virol 1999;80:1609–1615.
295. Masse N, Barrett T, Muller CP, et al. Identification of a second major site for CD46 binding in the hemagglutinin protein from a laboratory strain of measles virus (MV): potential consequences for wild-type MV infection. J Virol 2002;76:13034–13038.
296. Mathias RG, Meekison WG, Arcand TA. The role of secondary vaccine failures in measles outbreaks. Am J Public Health 1989;79:475–478.
297. McChesney MB, Altman A, Oldstone MBA. Suppression of T lymphocyte function by measles virus is due to cell cycle arrest in G1-1. J Immunol 1988;140:1269–1273.
298. McChesney MB, Fujinami RS, Lampert PW, et al. Viruses disrupt functions of human lymphocytes. II. Measles virus suppresses antibody production by acting on B lymphocytes. J Exp Med 1986;163:1331–1336.
299. McChesney MB, Fujinami RS, Lerche NW, et al. Virus-induced immunosuppression: infection of peripheral blood mononuclear cells and suppression of immunoglobulin synthesis during natural measles virus infection of rhesus monkeys. J Infect Dis 1989;159:757–760.
300. McKenna MJ, Kristiansen AG, Haines J. Polymerase chain reaction amplification of a measles virus sequence from human temporal bone sections with active otosclerosis. Am J Otol 1996;17:827–830.
301. McKimm-Breschkin JL, Breschkin AM, Rapp F. Characterization of the Halle SSPE measles virus isolate. J Gen Virol 1982;59:57–64.
302. McNeill WH. Plagues and Peoples. Garden City, New York: Anchor Press/Doubleday; 1976.
303. McQuaid S, Cosby SL. An immunohistochemical study of the distribution of the measles virus receptors, CD46 and SLAM, in normal human tissues and subacute sclerosing panencephalitis. Lab Invest 2002;82:403–409.
304. Meertens N, Stoffel MH, Cherpillod P, et al. Mechanism of reduction of virus release and cell-cell fusion in persistent canine distemper virus infection. Acta Neuropathol (Berl) 2003;106:303–310.
305. Mehta PD, Kulczycki J, Mehta SP, et al. Increased levels of beta-2-microglobulin, soluble interleukin-2 receptor, and soluble CD8 in patients with subacute sclerosing panencephalitis. Clin Immunol Immunopathol 1992;65:53–59.
306. Menna HH, Collins AR, Flanagan TD. Characterization of an in vitro persistent-state measles virus infection: establishment and virological characterization of the BGM/MV cell line. Infect Immun 1975;11:152–158.
307. Meqdam M, Mostratos A. Characterization of immune response to synthetic peptides derived from the hemagglutinin of measles virus. New Microbiol 2000;23:113–118.
308. Merz DC, Scheid A, Choppin PW. Importance of antibodies to the fusion glycoprotein of paramyxoviruses in the prevention of spread of infection. J Exp Med 1980;151:275–288.
309. Mieli-Vergani G, Sutherland S, Mowat AP. Measles and autoimmune chronic active hepatitis. Lancet 1989;2:688.
310. Migasena S, Simasathien S, Samakoses R, et al. Adverse impact of infections on antibody responses to measles vaccination. Vaccine 1997;15:72–77.
P.1581

311. Miller CA, Carrigan DR. Reversible repression and activation of measles virus infection in neuronal cells. Proc Natl Acad Sci U S A 1982;79:1629–1633.
312. Miller DL. Frequency of complications of measles, 1963. BMJ 1964;2:75–78.
313. Modlin JF, Jabbour JT, Witte JJ, et al. Epidemiologic studies of measles, measles vaccine, and subacute sclerosing encephalitis. Pediatrics 1977;59:505–512.
314. Moench TR, Griffin DE, Obriecht CR, et al. Acute measles in patients with and without neurological involvement: distribution of measles virus antigen and RNA. J Infect Dis 1988;158:433–442.
315. Moll M, Klenk HD, Herrler G, et al. A single amino acid change in the cytoplasmic domains of measles virus glycoproteins H and F alters targeting, endocytosis, and cell fusion in polarized Madin-Darby canine kidney cells. J Biol Chem 2001;276:17887–17894.
316. Moll M, Klenk HD, Maisner A. Importance of the cytoplasmic tails of the measles virus glycoproteins for fusogenic activity and the generation of recombinant measles viruses. J Virol 2002;76:7174–7186.
317. Moll M, Pfeuffer J, Klenk HD, et al. Polarized glycoprotein targeting affects the spread of measles virus in vitro and in vivo. J Gen Virol 2004;85:1019–1027.
318. Mongkolsapaya J, Jaye A, Callan MFC, et al. Antigen-specific expansion of cytotoxic T lymphocytes in acute measles virus infection. J Virol 1999;73:67–71.
319. Monto AS. Interrupting the transmission of respiratory tract infections: theory and practice. Clin Infect Dis 1999;28:200–204.
320. Mornet P, Orue J, Gilbert Y, et al. La peste des petits ruminants en Afrique occidental francaise; ses rapports avec la peste bovine. Revue d' élevage et de medecine vétérinaire des Pays Tropicaux 1956;9:313–342.
321. Moss WJ, Ryon JJ, Monze M, et al. Differential regulation of interleukin (IL)-4, IL-5, and IL-10 during measles in Zambian children. J Infect Dis 2002;186:879–887.
322. Muller CP, Ammerlaan W, Fleckenstein B, et al. Activation of T cells by the ragged tail of MHC class II-presented peptides of the measles virus fusion protein. Int Immunol 1996;8:445–456.
323. Muller CP, Handtmann D, Brons NHC, et al. Analysis of antibody response to the measles virus using synthetic peptides of the fusion protein. Virus Res 1993;30:271–280.
324. Muller CP, Schroeder T, Tu R, et al. Analysis of the neutralizing antibody response to the measles virus using synthetic peptides of the haemagglutinin protein. Scand J Immunol 1993;38:463–471.
325. Mustafa MM, Weitman SD, Winick NJ, et al. Subacute measles encephalitis in the young immunocompromised host: report of two cases diagnosed by polymerase chain reaction and treated with ribavirin and review of the literature. Clin Infect Dis 1993;16:654–660.
326. Myou S, Fujimura M, Yasui M, et al. Bronchoalveolar lavage cell analysis in measles viral pneumonia. Eur Resp J 1993;6:1437–1442.
327. Nader PR, Horwitz MS, Rousseau J. Atypical exanthem following exposure to natural measles: eleven cases in children previously inoculated with killed vaccine. J Pediatr 1968;72:22–28.
328. Naim HY, Ehler E, Billeter MA. Measles virus matrix protein specifies apical virus release and glycoprotein sorting in epithelial cells. EMBO J 2000;19:3576–3585.
329. Nanan R, Carstens C, Kreth HW. Demonstration of virus-specific CD8+ memory T cells in measles-seropositive individuals by in vitro peptide stimulation. Clin Exp Immunol 1995;102:40–45.
330. Nanan R, Rauch A, Kampgen E, et al. A novel sensitive approach for frequency analysis of measles virus-specific memory T-lymphocytes in healthy adults with a childhood history of natural measles. J Gen Virol 2000;81:1313–1319.
331. Naniche D, Garenne M, Rae C, et al. Decrease in measles virus-specific CD4 T-cell memory in vaccinated subjects. J Infect Dis 2004;190:1387–1395.
332. Naniche D, Reed SI, Oldstone MBA. Cell cycle arrest during measles virus infection: a Go-like block leads to suppression of retinoblastoma protein expression. J Virol 1999;73:1894–1900.
333. Naniche D, Varior-Krishnan G, Cervoni F, et al. Human membrane cofactor protein (CD46) acts as a cellular receptor for measles virus. J Virol 1993;67:6025–6032.
334. Naniche D, Yeh A, Eto DS, et al. Evasion of host defenses by measles virus: wild-type measles virus infection interferes with induction of alpha/beta interferon production. J Virol 2000;74:7478–7484.
335. Neighbour PA, Rager-Zisman B, Bloom BR. Susceptibility of mice to acute and persistent measles infection. Infect Immun 1978;21:764–770.
336. Neumeister C, Nanan R, Cornu T, et al. Measles virus and canine distemper virus target proteins into a TAP-independent MHC class I-restricted antigen-processing pathway. J Gen Virol 2001;82:441–447.
337. Niewiesk S, Gotzelmann M, ter Meulen V. Selective in vivo suppression of T lymphocyte responses in experimental measles virus infection. Proc Natl Acad Sci U S A 2000;97:4251–4255.
338. Niewiesk S, Schneider-Schaulies J, Ohnimus H, et al. CD46 expression does not overcome the intracellular block of measles virus replication in transgenic rats. J Virol 1997;71:7969–7973.
339. Norrby E, Enders-Ruckle G, ter Meulen V. Differences in the appearance of antibodies to structural components of measles virus after immunization with inactivated and live virus. J Infect Dis 1975;132:262–269.
340. Obojes K, Andres O, Kim KS, et al. Indoleamine 2,3-dioxygenase mediates cell type-specific anti-measles virus activity of gamma interferon. J Virol 2005;79:7768–7776.
341. Oglesbee M. Intranuclear inclusions in paramyxovirus-induced encephalitis: evidence for altered nuclear body differentiation. Acta Neuropathol 1992;84:407–415.
342. Oglesbee M, Jackwood D, Perine K, et al. In vitro detection of canine distemper virus nucleic acid with a virus-specific cDNA probe by dot-blot and in situ hybridization. J Virol Methods 1986;14:195–211.
343. Oglesbee M, Krakowka S. Cellular stress response induces selective intranuclear trafficking and accumulation of morbillivirus major core protein. Lab Invest 1993;68:109–117.
344. Ohno S, Ono N, Takeda M, et al. Dissection of measles virus V protein in relation to its ability to block alpha/beta interferon signal transduction. J Gen Virol 2004;85:2991–2999.
345. Ohno S, Seki F, Ono N, et al. Histidine at position 61 and its adjacent amino acid residues are critical for the ability of SLAM (CD150) to act as a cellular receptor for measles virus. J Gen Virol 2003;84:2381–2388.
346. Oldstone MB, Homann D, Lewicki H, et al. One, two, or three step: measles virus receptor dance. Virology 2002;299:162–163.
347. Oldstone MB, Lewicki H, Thomas D, et al. Measles virus infection in a transgenic model: virus-induced immunosuppression and central nervous system disease. Cell 1999;98:629–640.
348. Ono N, Tatsuo H, Hidaka Y, et al. Measles viruses on throat swabs from measles patients use signaling lymphocytic activation molecule (CDw150) but not CD46 as a cellular receptor. J Virol 2001;75:4399–4401.
349. Osterhaus A. A morbillivirus causing mass mortality in seals. Vaccine 1989;7:483–484.
350. Palosaari H, Parisien JP, Rodriguez JJ, et al. STAT protein interference and suppression of cytokine signal transduction by measles virus V protein. J Virol 2003;77:7635–7644.
351. Pan CH, Valsamakis A, Colella T, et al. Inaugural article. Modulation of disease, T-cell responses, and measles virus clearance in monkeys vaccinated with H-encoding alphavirus replicon particles. Proc Natl Acad Sci U S A 2005;102:11581–11588.
352. Panum P. Observations made during the epidemic of measles on the Faroe Islands in the year 1846. Medical Classics 1938;3:829–886.
353. Patterson CE, Lawrence DM, Echols LA, et al. Immune-mediated protection from measles virus-induced central nervous system disease is noncytolytic and gamma interferon dependent. J Virol 2002;76:4497–4506.
354. Patterson JB, Cornu TI, Redwine J, et al. Evidence that the hypermutated M protein of a subacute sclerosing panencephalitis measles virus actively contributes to the chronic progressive CNS disease. Virology 2001;291:215–225.
355. Patterson JB, Manchester M, Oldstone MB. Disease model: dissecting the pathogenesis of the measles virus. Trends Mol Med 2001;7:85–88.
P.1582

356. Patterson JB, Thomas D, Lewicki H, et al. V and C proteins of measles virus function as virulence factors in vivo. Virology 2000;267:80–89.
357. Peebles TC. Distribution of virus in blood components during the viremia of measles. Archiv fur die gesamte Virusforschung 1967;22:43–47.
358. Permar SR, Klumpp SA, Mansfield KG, et al. Limited contribution of humoral immunity to the clearance of measles viremia in rhesus monkeys. J Infect Dis 2004;190:998–1005.
359. Permar SR, Klumpp SA, Mansfield KG, et al. Role of CD8(+) lymphocytes in control and clearance of measles virus infection of rhesus monkeys. J Virol 2003;77:4396–4400.
360. Permar SR, Moss WJ, Ryon JJ, et al. Increased thymic output during acute measles virus infection. J Virol 2003;77:7872–7879.
361. Permar SR, Moss WJ, Ryon JJ, et al. Prolonged measles virus shedding in human immunodeficiency virus-infected children, detected by reverse transcriptase-polymerase chain reaction. J Infect Dis 2001;183:532–538.
362. Petralli JK, Merigan TC, Wilbur JR. Circulating interferon after measles vaccination. N Engl J Med 1965;273:198–201.
363. Pfeuffer J, Puschel K, Meulen V, et al. Extent of measles virus spread and immune suppression differentiates between wild-type and vaccine strains in the cotton rat model (Sigmodon hispidus). J Virol 2003;77:150–158.
364. Plemper RK, Hammond AL, Cattaneo R. Characterization of a region of the measles virus hemagglutinin sufficient for its dimerization. J Virol 2000;74:6485–6493.
365. Plowright W. Rinderpest virus. Ann N Y Acad Sci 1962;101:548–563.
366. Plowright W, Ferris RD. Cytopathogenicity of Rinderpest virus in tissue culture. Nature 1957;179:316.
367. Plowright W, Ferris RD. Studies with rinderpest virus in tissue culture: the use of attenuated cultured virus as a vaccine for cattle. Res Vet Sci 1962;3:172–182.
368. Polack FP, Auwaerter PG, Lee S-H, et al. Production of atypical measles in rhesus macaques: evidence for disease mediated by immune complex formation and eosinophils in the presence of fusion-inhibiting antibody. Nat Med 1999;5:629–634.
369. Polack FP, Hoffman SJ, Crujeiras G, et al. A role for nonprotective complement-fixing antibodies with low avidity for measles virus in atypical measles. Nat Med 2003;9:1209–1213.
370. Polack F, Lee S, Permar S, et al. Successful DNA immunization against measles: neutralizing antibody against either the hemagglutinin or fusion glycoprotein protects rhesus macaques without evidence of atypical measles. Nat Med 2000;6:776–781.
371. Prasad SR, Shaikh NJ, Verma S, et al. IgG and IgM antibodies against measles virus in unvaccinated infants from Pune—evidence for subclinical infections. Indian J Med Res 1995;101:1–5.
372. Premenko-Lanier M, Rota PA, Rhodes GH, et al. Protection against challenge with measles virus (MV) in infant macaques by an MV DNA vaccine administered in the presence of neutralizing antibody. J Infect Dis 2004;189:2064–2071.
373. Radecke F, Billeter MA. The nonstructural C protein is not essential for multiplication of Edmonston B strain measles virus in cultured cells. Virology 1996;217:418–421.
374. Rager-Zisman B, Egan JE, Kress Y, et al. Isolation of cold-sensitive mutants of measles virus from persistently infected murine neuroblastoma cells. J Virol 1984;51:845–855.
375. Rammohan KW, McFarland HF, McFarlin DE. Induction of subacute murine measles encephalitis by monoclonal antibody to virus haemagglutinin. Nature 1981;290:588–589.
376. Rammohan KW, McFarland HF, McFarlin DE. Subacute sclerosing panencephalitis after passive immunization and natural measles infection: role of antibody in persistence of measles virus. Neurology 1982;32:390–394.
377. Rauh LW, Schmidt R. Measles immunization with killed virus vaccine. Am J Dis child 1965;109:232–237.
378. Ravanel K, Castelle C, Defrance T, et al. Measles virus nucleocapsid protein binds to FcgRII and inhibits human B-cell antibody production. J Exp Med 1997;186:269–278.
379. Redd SC, King GE, Heath JL, et al. Comparison of vaccination with measles-mumps-rubella vaccine at 9, 12, and 15 months of age. J Infect Dis 2004;189 Suppl 1:S116–S122.
380. Reich A, Erlwein O, Niewiesk S, et al. CD4+ T cells control measles virus infection of the central nervous system. Immunology 1992;76:185–191.
381. Reilly CM, Stokes Jr. J, Buynak EB, et al. Living attenuated measles-virus vaccine in early infancy. Studies of the role of passive antibody in immunization. N Engl J Med 1961;265:165–169.
382. Remfry J. A measles epizootic with 5 deaths in newly-imported rhesus monkeys (Macaca mulatta). Lab Anim 1976;10:49–57.
383. Reutter GL, Cortese-Grogan C, Wilson J, et al. Mutations in the measles virus C protein that up regulate viral RNA synthesis. Virology 2001;285:100–109.
384. Rhazes A-B. Treatise on the Smallpox and Measles. London: J Brindley; 1748.
385. Rhodes CJ, Anderson RM. Power laws governing epidemics in isolated populations. Nature 1996;387:600–602.
386. Richardson CD, Choppin PW. Oligopeptides that specifically inhibit membrane fusion by paramyxoviruses: studies on the site of action. Virology 1983;131:518–532.
387. Richardson CD, Hull D, Greer P, et al. The nucleotide sequence of the mRNA encoding the fusion protein of measles virus (Edmonston Strain): a comparison of fusion proteins from several different paramyxoviruses. Virology 1986;155:508–523.
388. Riddell MA, Rota JS, Rota PA. Review of the temporal and geographical distribution of measles virus genotypes in the prevaccine and postvaccine eras. Virol J 2005;2:87.
389. Riley-Vargas RC, Gill DB, Kemper C, et al P. CD46: expanding beyond complement regulation. Trends Immunol 2004;25:496–503.
390. Rima BK, Davidson WB, Martin SJ. The role of defective interfering particles in persistent infection of Vero cells by measles virus. J Gen Virol 1977;35:89–97.
391. Rima BK, Duprex WP. Molecular mechanisms of measles virus persistence. Virus Res 2005;111:132–147.
392. Rima BK, Earle JA, Baczko K, et al. Sequence divergence of measles virus haemagglutinin during natural evolution and adaptation to cell culture. J Gen Virol 1997;78:97–106.
393. Rima BK, Earle JAP, Yeo RP, et al. Temporal and geographical distribution of measles virus genotypes. J Gen Virol 1995;76:1173–1180.
394. Robertson DAF, Zhang SL, Guy EC, et al. Persistent measles virus genome in autoimmune chronic active hepatitis. Lancet 1987;II:9–11.
395. Rockborn G. Canine distemper virus in tissue culture. Archiv fur die gesamte Virusforschurg 1958;8:485–492.
396. Rodgers DV, Gindler JS, Atkinson WL, et al. High attack rates and case fatality during a measles outbreak in groups with religious exemption to vaccination. Pediatr Infect Dis J 1993;12:288–292.
397. Rolleston JD. The History of the Acute Exanthemata. London: William Heinemann; 1937.
398. Roos RP, Graves MC, Wollmann RL, et al. Immunologic and virologic studies of measles inclusion body encephalitis in an immunosuppressed host: the relationship to subacute sclerosing panencephalitis. Neurology 1981;31:1263–1270.
399. Rota JS, Hummel KB, Rota PA, et al. Genetic variability of the glycoprotein genes of current wild-type measles isolates. Virology 1992;188:135–142.
400. Rota JS, Wang ZD, Rota PA, et al. Comparison of sequences of the H, F, and N coding genes of measles virus vaccine strains. Virus Res 1994;31:317–330.
401. Rota PA, Bellini WJ. Update on the global distribution of genotypes of wild type measles viruses. J Infect Dis 2003;187[Suppl 1]:S270–S276.
402. Rota PA, Liffick SL, Rota JS, et al. Molecular epidemiology of measles viruses in the United States, 1997–2001. Emerg Infect Dis 2002;8:902–908.
403. Rustigian R. Persistent infection of cells in culture by measles virus. I. Development and characteristics of HeLa sublines persistently infected with complete virus. J Bacteriol 1966;92:1792–1804.
404. Ryon JJ, Moss WJ, Monze M, et al. Functional and phenotypic changes in circulating lymphocytes from hospitalized Zambian children with measles. Clin Diagn Lab Immunol 2002;9:994–1003.
P.1583

405. Saito H, Nakagomi O, Morita M. Molecular identification of two distinct hemagglutinin types of measles virus by polymerase chain reaction and restriction fragment length polymorphism (PCR-RFLP). Mol Cell Probes 1995;9:1–8.
406. Saito H, Sato H, Abe M, et al. Cloning and characterization of the cDNA encoding the HA protein of a hemagglutination-defective measles virus strain. Virus Genes 1994;8:107–113.
407. Sakaguchi M, Yoshikawa Y, Yamanouchi K, et al. Growth of measles virus in epithelial and lymphoid tissues of cynomolgus monkeys. Microbiol Immunol 1986;30:1067–1073.
408. Salonen R, Ilonen J, Salmi AA. Measles virus inhibits lymphocyte proliferation in vitro by two different mechanisms. Clin Exp Immunol 1989;75:376–380.
409. Sandford-Smith JH, Whittle HC. Corneal ulceration following measles in Nigerian children. Br J Ophthalmol 1979;63:720–724.
410. Santiago C, Bjorling E, Stehle T, et al. Distinct kinetics for binding of the CD46 and SLAM receptors to overlapping sites in the measles virus hemagglutinin protein. J Biol Chem 2002;277:32294–32301.
411. Sato TA, Enami M, Kohama T. Isolation of the measles virus hemagglutinin protein in a soluble form by protease digestion. J Virol 1995;69:513–516.
412. Sawaishi Y, Yano T, Wantanabe Y, et al. Migratory basal ganglia lesions in subacute sclerosing panencephalitis (SSPE): clinical implications of axonal spread. J Neurol Sci 1999;168:137–140.
413. Scheifele DW, Forbes CE. Prolonged giant cell excretion in severe African measles. Pediatrics 1972;50:867–873.
414. Schlender J, Schnorr J-J, Spielhofer P, et al. Interaction of measles virus glycoproteins with the surface of uninfected peripheral blood lymphocytes induces immunosuppression in vitro. Proc Natl Acad Sci U S A 1996;93:13194–13199.
415. Schlender J, Hornung V, Finke S, et al. Inhibition of toll-like receptor 7- and 9-mediated alpha/beta interferon production in human plasmacytoid dendritic cells by respiratory syncytial virus and measles virus. J Virol 2005;79:5507–5515.
416. Schmid A, Spielhofer P, Cattaneo R, et al. Subacute sclerosing panencephalitis is typically characterized by alterations in the fusion protein cytoplasmic domain of the persisting measles virus. Virology 1992;188:910–915.
417. Schneider H, Kaelin K, Billeter MA. Recombinant measles viruses defective for RNA editing and V protein synthesis are viable in cultured cells. Virology 1997;227:314–322.
418. Schneider U, von M, V, Devaux P, et al. Efficiency of measles virus entry and dissemination through different receptors. J Virol 2002;76:7460–7467.
419. Schneider-Schaulies S, Liebert UG, Baczko K, et al. Restriction of measles virus gene expression in acute and subacute encephalitis of Lewis rats. Virology 1989;171:525–534.
420. Schneider-Schaulies S, Liebert UG, Segev Y, et al. Antibody-dependent transcriptional regulation of measles virus in persistently infected neural cells. J Virol 1992;66:5534–5541.
421. Schnorr J-J, Schneider-Schaulies S, Simon-Jodicke A, et al. MxA-dependent inhibition of measles virus glycoprotein synthesis in a stably transfected human monocytic cell line. J Virol 1993;67:4760–4768.
422. Schnorr J-J, Xanthakos S, Keikavoussi P, et al. Induction of maturation of human blood dendritic cell precursors by measles virus is associated with immunosuppression. Proc Natl Acad Sci U S A 1997;94:5326–5331.
423. Schoehn G, Mavrakis M, Albertini A, et al. The 12 A structure of trypsin-treated measles virus N-RNA. J Mol Biol 2004;339:301–312.
424. Schrag SJ, Rota PA, Bellini WJ. Spontaneous mutation rate of measles virus: direct estimation based on mutations conferring monoclonal antibody resistance. J Virol 1999;73:51–54.
425. Schwarz AJF. Preliminary tests of a highly attenuated measles vaccine. Am J Dis Child 1962;103:216–219.
426. Seng R, Samb B, Simondon F, et al. Increased long term mortality associated with rash after early measles vaccination in rural Senegal. Pediatr Infect Dis J 1999;18:48–52.
427. Sergiev PG, Ryazantseva NE, Shroit IG. The dynamics of pathological processes in experimental measles in monkeys. Acta Virol 1960;4:265–273.
428. Servet-Delprat C, Vidalain PO, Bausinger H, et al. Measles virus induces abnormal differentiation of CD40 ligand-activated human dendritic cells. J Immunol 2000;164:1753–1760.
429. Shaffer JA, Bellini WJ, Rota PA. The C protein of measles virus inhibits the type I interferon response. Virology 2003;315:389–397.
430. Sheppard RD, Raine CS, Bornstein MB, et al. Rapid degradation restricts measles virus matrix protein expression in a subacute sclerosing panencephalitis cell line. Proc Natl Acad Sci U S A 1986;83:7913–7917.
431. Sheshberadaran H, Norrby E. Characterization of epitopes on the measles virus hemagglutinin. Virology 1986;152:58–65.
432. Shibahara K, Hotta H, Katayama Y, et al. Increased binding activity of measles virus to monkey red blood cells after long-term passage in Vero cell cultures. J Gen Virol 1994;75:3511–3516.
433. Shingai M, Ayata M, Ishida H, et al. Receptor use by vesicular stomatitis virus pseudotypes with glycoproteins of defective variants of measles virus isolated from brains of patients with subacute sclerosing panencephalitis. J Gen Virol 2003;84:2133–2143.
434. Shingai M, Inoue N, Okuno T, et al. Wild-type measles virus infection in human CD46/CD150-transgenic mice: CD11c-positive dendritic cells establish systemic viral infection. J Immunol 2005;175:3252–3261.
435. Shiozawa S, Yoshikawa N, Iijima K, et al. A sensitive radioimmunoassay for circulating alpha-interferon in the plasma of healthy children and patients with measles virus infection. Clin Exp Immunol 1988;73:366–369.
436. Sidhu MS, Cook SD, Dowling PC, et al. Canine distemper virus L gene: sequence and comparison with related viruses. Virology 1993;193:50–65.
437. Sidorenko SP, Clark EA. The dual-function CD150 receptor subfamily: the viral attraction. Nat Immunol 2003;4:19–24.
438. Sissons JG, Oldstone MB, Schreiber RD. Antibody-independent activation of the alternative complement pathway by measles virus-infected cells. Proc Natl Acad Sci U S A 1980;77:559–562.
439. Slifka MK, Homann D, Tishon A, et al. Measles virus infection results in suppression of both innate and adaptive immune responses to secondary bacterial infection. J Clin Invest 2003;111:805–810.
440. Smaron MF, Saxon E, Wood L, et al. Diagnosis of measles by fluorescent antibody and culture of nasopharyngeal secretions. J Virol Methods 1991;33:223–229.
441. Spehner D, Drillien R, Howley PM. The assembly of the measles virus nucleoprotein into nucleocapsid-like particles is modulated by the phosphoprotein. Virology 1997;232:260–268.
442. Spehner D, Kirn A, Drillien R. Assembly of nucleocapsid like structures in animal cells infected with a vaccinia virus recombinant encoding the measles virus nucleoprotein. J Virol 1991;65:6296–6300.
443. Stephenson JR, Siddell SG, ter Meulen V. Persistent and lytic infections with SSPE virus: a comparison of the synthesis of virus-specific polypeptides. J Gen Virol 1981;57:191–197.
444. Stittelaar KJ, de Swart RL, Vos HW, et al. Priming of measles virus-specific humoral- and cellular-immune responses in macaques by DNA vaccination. Vaccine 2002;20:2022–2026.
445. Stolte M, Haas L, Wamwayi HM, et al. Induction of apoptotic cellular death in lymphatic tissues of cattle experimentally infected with different strains of Rinderpest virus. J Comp Pathol 2002;127:14–21.
446. Suga S, Yoshikawa T, Asano Y, et al. Activation of human herpesvirus-6 in children with acute measles. J Med Virol 1992;38:278–282.
447. Sugita T, Shiraki K, Ueda S, et al. Induction of acute myoclonic encephalopathy in hamsters by subacute sclerosing panencephalitis virus. J Infect Dis 1984;150:340–347.
448. Sun X, Burns JB, Howell JM, et al. Suppression of antigen-specific T-cell proliferation by measles virus infection: role of a soluble factor in suppression. Virology 1998;246:24–33.
449. Suryanarayana K, Baczko K, ter Meulen V, et al. Transcription inhibition and other properties of matrix proteins expressed by M genes cloned from measles viruses and diseased human brain tissue. J Virol 1994;68:1532–1543.
P.1584

450. Takahashi H, Umino Y, Sato TA, et al. Detection and comparison of viral antigens in measles and rubella rashes. Clin Infect Dis 1996;22:36–39.
451. Takasu T, Mgone JM, Mgone CS, et al. A continuing high incidence of subacute sclerosing panencephalitis (SSPE) in the Eastern Highlands of Papua New Guinea. Epidemiol Infect 2003;131:887–898.
452. Takeda M, Kato A, Kobune F, et al. Measles virus attenuation associated with transcriptional impediment and a few amino acid changes in the polymerase and accessory proteins. J Virol 1998;72:8690–8696.
453. Takeda M, Sakaguchi T, Li Y, et al. The genome nucleotide sequence of a contemporary wild strain of measles virus and its comparison with the classical Edmonston strain genome. Virology 1999;256:340–350.
454. Takeuchi K, Kadota SI, Takeda M, et al. Measles virus V protein blocks interferon (IFN)-alpha/beta but not IFN-gamma signaling by inhibiting STAT1 and STAT2 phosphorylation. FEBS Lett 2003;545:177–182.
455. Takeuchi K, Miyajima N, Nagata N, et al. Wild-type measles virus induces large syncytium formation in primary human small airway epithelial cells by a SLAM(CD150)-independent mechanism. Virus Res 2003;94:11–16.
456. Takeuchi K, Takeda M, Miyajima N, et al. Stringent requirement for the C protein of wild-type measles virus for growth both in vitro and in macaques. J Virol 2005;79:7838–7844.
457. Takeuchi K, Takeda M, Miyajima N, et al. Recombinant wild-type and Edmonston strain measles viruses bearing heterologous H proteins: role of H protein in cell fusion and host cell specificity. J Virol 2002;76:4891–4900.
458. Tamashiro VG, Perez HH, Griffin DE. Prospective study of the magnitude and duration of changes in tuberculin reactivity during complicated and uncomplicated measles. Pediatr Infect Dis J 1987;6:451–454.
459. Tamin A, Rota PA, Wang Z-D, et al. Antigenic analysis of current wild type and vaccine strains of measles virus. J Infect Dis 1994;170:795–801.
460. Tanabe M, Kurita-Taniguchi M, Takeuchi K, et al. Mechanism of up-regulation of human Toll-like receptor 3 secondary to infection of measles virus-attenuated strains. Biochem Biophys Res Commun 2003;311:39–48.
461. Tatsuo H, Ono N, Tanaka K, et al. SLAM (CDw150) is a cellular receptor for measles virus. Nature 2000;406:893–898.
462. Tatsuo H, Ono N, Yanagi Y. Morbilliviruses use signaling lymphocyte activation molecules (CD150) as cellular receptors. J Virol 2001;75:5842–5850.
463. Tellez-Nagel I, Harter DH. Subacute sclerosing leukoencephalitis: ultrastructure of intranuclear and intracytoplasmic inclusions. Science 1966;154:899–901.
464. Tenoever BR, Servant MJ, Grandvaux N, et al. Recognition of the measles virus nucleocapsid as a mechanism of IRF-3 activation. J Virol 2002;76:3659–3669.
465. Thormar H, Mehta PD, Lin FH, et al. Presence of oligoclonal immunoglobulin G bands and lack of matrix protein antibodies in cerebrospinal fluids and sera of ferrets with measles virus encephalitis. Infect Immun 1983;41:1205–1211.
466. Tober C, Seufert M, Schneider H, et al. Expression of measles virus V protein is associated with pathogenicity and control of viral RNA synthesis. J Virol 1998;72:8124–8132.
467. Tourtellotte WW, Ma BI, Brandes DR, et al. Quantification of de novo central nervous system IgG measles antibody synthesis in SSPE. Ann Neurol 1981;9:551–556.
468. Tuokko H. Detection of acute measles infections by indirect and mu-capture enzyme immunoassays for immunoglobulin M antibodies and measles immunoglobulin G antibody avidity enzyme immunoassay. J Med Virol 1995;45:306–311.
469. Urbanska EM, Chambers BJ, Ljunggren HG, et al. Spread of measles virus through axonal pathways into limbic structures in the brain of TAP1 -/- mice. J Med Virol 1997;52:362–369.
470. Valentin H, Azocar O, Horvat B, et al. Measles virus infection induces terminal differentiation of human thymic epithelial cells. J Virol 1999;73:2212–2221.
471. Valsamakis A, Auwaerter PG, Rima BK, et al. Altered virulence of vaccine strains of measles virus after prolonged replication in human tissue. J Virol 1999;73:8791–8797.
472. Valsamakis A, Schneider H, Auwaerter PG, et al. Recombinant measles viruses with mutations in the C, V, or F gene have altered growth phenotypes in vivo. J Virol 1998;72:7754–7761.
473. Van Binnendijk RS, Poelen MCM, Kuijpers KC, et al. The predominance of CD8+ T cells after infection with measles virus suggests a role for CD8+ class I MHC-restricted cytotoxic T lymphocytes (CTL) in recovery from measles. J Immunol 1990;144:2394–2399.
474. Van Binnendijk RS, van den HS, van den KH, et al. Evaluation of serological and virological tests in the diagnosis of clinical and subclinical measles virus infections during an outbreak of measles in The Netherlands. J Infect Dis 2003;188:898–903.
475. Van Binnendijk RS, van der Heijden RWJ, Osterhaus ADME. Monkeys in measles research. Curr Top Microbiol Immunol 1995;191:135–148.
476. Van Binnendijk RS, Versteeg-van Oosten JPM, Poelen MCM, et al. Human HLA class I- and HLA class II-restricted cloned cytotoxic T lymphocytes identify a cluster of epitopes on the measles virus fusion protein. J Virol 1993;67:2276–2284.
477. Vandevelde M, Zurbriggen A. Demyelination in canine distemper virus infection: a review. Acta Neuropathol (Berl) 2005;109:56–68.
478. Vidalain PO, Laine D, Zaffran Y, et al. Interferons mediate terminal differentiation of human cortical thymic epithelial cells. J Virol 2002;76:6415–6424.
479. Vincent S, Tigaud I, Schneider H, et al. Restriction of measles virus RNA synthesis by a mouse host cell line: trans-complementation by polymerase components or a human cellular factor(s). J Virol 2002;76:6121–6130.
480. Visser IKG, VanBressem MF, Barrett T, et al. Morbillivirus infections in aquatic mammals. Vet Res 1993;24:169–178.
481. Von Pirquet C. Verhalten der kutanen tuberkulin-reaktion wahrend der Masern. Deutsch Med Wochenschr 1908;34:1297–1300.
482. von Messling V, Cattaneo R. N-linked glycans with similar location in the fusion protein head modulate paramyxovirus fusion. J Virol 2003;77:10202–10212.
483. von Messling V, Milosevic D, Cattaneo R. Tropism illuminated: lymphocyte-based pathways blazed by lethal morbillivirus through the host immune system. Proc Natl Acad Sci U S A 2004;101:14216–14221.
484. von Messling V, Milosevic D, Devaux P, et al. Canine distemper virus and measles virus fusion glycoprotein trimers: partial membrane-proximal ectodomain cleavage enhances function. J Virol 2004;78:7894–7903.
485. von Messling V, Oezguen N, Zheng Q, et al. Nearby clusters of hemagglutinin residues sustain SLAM-dependent canine distemper virus entry in peripheral blood mononuclear cells. J Virol 2005;79:5857–5862.
486. Vongpunsawad S, Oezgun N, Braun W, et al. Selectively receptor-blind measles viruses: identification of residues necessary for SLAM or CD46-induced fusion and their localization on a new hemmagglutinin structural model. J Virol 2004;78:302–313.
487. Wakefield AJ, Pittilo RM, Sim R, et al. Evidence of persistent measles virus infection in Crohn's disease. J Med Virol 1993;39:345–353.
488. Waksman BH, Burnstein T, Adams RD. Histologic study of the encephalomyelitis produced in hamsters by a neurotropic strain of measles. J Neuropathol 1962;21:25–49.
489. Wallinga J, Edmunds WJ, Kretzschmar M. Perspective: human contact patterns and the spread of airborne infectious diseases. Trends Microbiol 1999;7:372–377.
490. Wang M, Libbey JE, Tsunoda I, et al. Modulation of immune system function by measles virus infection. II. Infection of B cells leads to the production of a soluble factor that arrests uninfected B cells in G0/G1. Viral Immunol 2003;16:45–55.
491. Ward BJ, Johnson RT, Vaisberg A, et al. Spontaneous proliferation of peripheral mononuclear cells in natural measles virus infection: identification of dividing cells and correlation with mitogen responsiveness. Clin Immunol Immunopathol 1990;55:315–326.
P.1585

492. Ward BJ, Johnson RT, Vaisberg A, et al. Cytokine production in vitro and the lymphoproliferative defect of natural measles virus infection. Clin Immunol Immunopathol 1991;61:236–248.
493. Warren J, Gallian MJ. Concentrated inactivated measles-virus vaccine: preparation and antigenic potency. Am J Dis child 1962;103:248–253.
494. Warthin AS. Occurrence of numerous large giant cells in the tonsils and pharyngeal mucosa in the prodromal stage of measles. Arch Pathol 1931;11:864–874.
495. Watanabe M, Hirano A, Stenglein S, et al. Engineered serine protease inhibitor prevents furin-catalyzed activation of the fusion glycoprotein and production of infectious measles virus. J Virol 1995;69:3206–3210.
496. Weidinger G, Czub S, Neumeister C, et al. Role of CD4(+) and CD8(+) T cells in the prevention of measles virus-induced encephalitis in mice. J Gen Virol 2000;81:2707–2713.
497. Weidinger G, Henning G, ter Meulen V, Niewiesk S. Inhibition of major histocompatibility complex class II-dependent antigen presentation by neutralization of gamma interferon leads to breakdown of resistance against measles virus-induced encephalitis. J Virol 2001;75:3059–3065.
498. Welstead GG, Hsu EC, Iorio C, et al. Mechanism of CD150 (SLAM) down regulation from the host cell surface by measles virus hemagglutinin protein. J Virol 2004;78:9666–9674.
499. Wesley AG, Coovadia HM, Kiepiela P. Further predictive indices of clinical severity of measles. S Afr Med J 1982;61:663–665.
500. White RG, Boyd JF. The effect of measles on the thymus and other lymphoid tissues. J Clin Exp Immunol 1973;13:343–357.
501. Whittle HC, Dossetor J, Oduloju A, et al. Cell-mediated immunity during natural measles infection. J Clin Invest 1978;62:678–684.
502. WHO. Expanded programme on immunization: programme for the prevention of blindness nutrition. Joint WHO/UNICEF statement: vitamin A for measles. World Health Organization Weekly Epidemiological Record 1987;62:133–134.
503. WHO. Nomenclature for describing the genetic characteristics of wild-type measles viruses (update). Part I. World Health Organization Weekly Epidemiological Record 2001;76:242–247.
504. WHO. Progress in reducing global measles deaths: 1999–2003. World Health Organization Weekly Epidemiological Record 2005;80:78–81.
505. Wiesmuller K-H, Handtmann D, Schneider F, et al. Heterogeneity of linear B cell epitopes of the measles virus fusion protein reacting with late convalescent sera. J Gen Virol 1992;73:2211–2216.
506. Wild TF, Malvoisin E, Buckland R. Measles virus: both the haemagglutinin and fusion glycoproteins are required for fusion. J Gen Virol 1991;72:439–442.
507. Wohlsein P, Trautwein G, Harder TC, et al. Viral antigen distribution in organs of cattle experimentally infected with Rinderpest virus. Vet Pathol 1993;30:544–554.
508. Wong TC, Ayata M, Ueda S, et al. Role of biased hypermutation in evolution of subacute sclerosing panencephalitis virus from progenitor acute measles virus. J Virol 1991;65:2191–2199.
509. Wu VH, McFarland H, Mayo K, et al. Measles virus-specific cellular immunity in patients with vaccine failure. J Clin Microbiol 1993;31:118–122.
510. Wyde PR, Moore-Poveda DK, Daley NJ, et al. Replication of clinical measles virus strains in hispid cotton rats. Proc Soc Exp Biol Med 1999;221:53–62.
511. Yanagi Y, Ono N, Tatsuo H, et al. Measles virus receptor SLAM (CD150). Virology 2002;299:155–161.
512. Yant S, Hirano A, Wong TC. Identification of a cytoplasmic Tyr-X-X-Leu motif essential for down regulation of the human cell receptor CD46 in persistent measles virus infection. J Virol 1997;71:766–770.
513. Yilla M, Hickman C, McGrew M, et al. Edmonston measles virus prevents increased cell surface expression of peptide-loaded major histocompatibility complex class II proteins in human peripheral monocytes. J Virol 2003;77:9412–9421.
514. Young KK, Heineke BE, Wechsler SL. M protein instability and lack of H protein processing associated with nonproductive persistent infection of HeLa cells by measles virus. Virology 1985;143:536–545.
515. Young LW, Smith DI, Glasgow LA. Pneumonia of atypical measles. Residual nodular lesions. Am J Roentgenol 1970;110:439–448.
516. Zhang P, Li L, Hu C, et al. Interactions among measles virus hemagglutinin, fusion protein and cell receptor signaling lymphocyte activation molecule (SLAM) indicating a new fusion-trimer model. J Biochem Mol Biol 2005;38:373–380.
517. Zhang X, Bourhis JM, Longhi S, et al. Hsp72 recognizes a P binding motif in the measles virus N protein C-terminus. Virology 2005;337:162–174.


> Table of Contents > Volume II > Section II - Specific Virus Families > Paramyxoviridae > 45 - Henipaviruses
45
Henipaviruses
Bryan T. Eaton
John S. Mackenzie
Lin-Fa Wang
History
Hendra virus (HeV), the first known member of the genus Henipavirus in the family Paramyxoviridae, came to light in September 1994 as the causative agent of a sudden outbreak of acute respiratory disease in thoroughbred horses at a stable in Brisbane, Australia. A total of 21 horses and 2 humans became infected. One human, the horse trainer, and 14 horses died, and 7 horses with mild or subclinical infection were killed (67,83). A virus was isolated, called equine morbillivirus, but later named Hendra virus after the Brisbane suburb where the outbreak occurred. A second person died from HeV infection 13 months after the Brisbane outbreak, a farmer from Mackay, 800 km north of Brisbane. Unlike the first case, however, he died from encephalitis caused by HeV infection (69). A forensic investigation found that the farmer had suffered a mild meningitic illness 14 months earlier after assisting at the necropsy of two horses that had died of severe respiratory distress, later found to have been caused by HeV (80), and that he became infected at that time. After initial serological evidence suggested that fruit bats (flying foxes) of the genus Pteropus in the suborder Megachiroptera were the reservoir hosts (113), HeV was isolated from two species of flying fox (38). Two further fatal HeV infections of horses occurred in 1999 and 2004 (4,29).
Nipah virus (NiV), the second known member of the genus Henipavirus, emerged as the cause of an outbreak of disease in pigs and humans in Peninsular Malaysia in 1998 through 1999. The epidemic started in Perak State, as clusters of cases of encephalitis among pig farmers. It was initially believed to be caused by Japanese encephalitis virus, but various features of the outbreak, including a high proportion of cases in direct contact with pigs and illness and deaths in pigs, differed from those expected with Japanese encephalitis (19). Indeed, respiratory illness and encephalitis in pigs preceded human cases in the same district (63). The epidemic spread south to the intensive pig
P.1588

farming areas of Negeri Sembilan in December 1998, and subsequently peaked between February and April 1999. Over one million pigs were destroyed to halt the spread of the epidemic and, by late May, 265 human cases of acute encephalitis with 105 deaths were recorded (18,19). A cluster of 11 cases with 1 death occurred among abattoir workers in Singapore (73). In early March 1999, a virus was isolated from the cerebrospinal fluid (CSF) of a patient with encephalitis, and identified as the etiological agent (18,19). Named Nipah virus after the village from which the patient had come, it was shown to be closely related to HeV. NiV was subsequently isolated from the urine of Malaysian flying foxes (20). The virus reemerged in Bangladesh in 2001 (46), and outbreaks of encephalitis caused by NiV have occurred in that country almost every year since, with a case fatality rate approaching 75% (5,30,39,46).
Infectious Agent
Classification
When HeV was first isolated in 1994, partial sequencing of the matrix gene (M) revealed that it most closely resembled members of the morbillivirus genus in the subfamily Paramyxovirinae (67). Subsequent characterization of the full-length genome, however, revealed that many of the genetic features of HeV were unique among paramyxoviruses and that the virus did not fit within any of the three genera existing at that time, Morbillivirus, Respirovirus, and Rubulavirus (97,98). When NiV was isolated in 1999, it was initially described as Hendra-like on the basis of its strong reactivity with anti-HeV antibodies. Later it was shown that sera raised against HeV were able to neutralize NiV and vice versa, and that both viruses shared a high degree of similarity in genome organization and protein size and sequence (18,40,41,96). In 2002, the genus Henipavirus was created to accommodate these novel paramyxoviruses and HeV was designated the type species (58). Currently, the genus Henipavirus contains two virus species and a number of strains isolated from humans, bats, horses, and pigs over a wide geographic area and spanning a period of 10 years (Table 45.1). The susceptibility of humans, the virulence of the viruses, and absence of therapeutics and vaccines led to classification of HeV and NiV as Biosecurity Level 4 (BSL4) pathogens.
TABLE 45.1 Summary of Henipaviruses Isolated from Different Species and Geographic Locations
 |  | Isolation Details |  |  |
Virus | Isolate Name and Number | Year | Country | Host Species/Tissue | References
Hendra | Horse-1 | 1994 | Australia | Horse/spleen, lung | 68
 | VR-1 | 1994 | Australia | Human/lung, liver, kidney, spleen | 68
 | Bat-1-1 | 1996 | Australia | Gray-headed flying fox (Pteropuspoliocephalus)/uterine fluid | 38
 | Bat-1-2 | 1996 | Australia | Gray-headed flying fox (Pteropuspoliocephalus)/fetus | 38
 | Bat-2 | 1996 | Australia | Black flying fox (Pteropus alecto)/fetal lung | 38
Nipah | PKL | 1999 | Malaysia | Human/cerebral spinal fluid | 18, 19
 | EKK | 1999 | Malaysia | Human/cerebral spinal fluid | 18, 19
 | WWS | 1999 | Malaysia | Human/cerebral spinal fluid | 18, 19
 | UMMC1 | 1999 | Malaysia | Human/cerebral spinal fluid | 12
 | UMMC2 | 1999 | Malaysia | Human/throat secretion | 12
 | UM-0128 | 1999 | Malaysia | Human | 2
 | VRI-0626 | 1999 | Malaysia | Pig/lung | 2
 | VRI-1413 | 1999 | Malaysia | Pig/lung | 2
 | VRI-2794 | 1999 | Malaysia | Pig/lung | 2
 | B13/6-18 | 2000 | Malaysia | Bat/pooled urine | 20
 | B13/6-43 | 2000 | Malaysia | Bat/pooled urine | 20
 | JA13/6-4 | 2000 | Malaysia | Bat/partially eaten Jambu air fruit | 20
 | Rajbari-1 | 2004 | Bangladesh | Human/oropharyngeal | 39
 | Rajbari-2 | 2004 | Bangladesh | Human/cerebral spinal fluid | 39
 | Faridpur | 2004 | Bangladesh | Human/urine | 39
 | Rajshahi | 2004 | Bangladesh | Human/urine | 39
 | CSUR381 | 2004 | Cambodia | Flying fox (Pteropus lylei)/urine | 77
 | CSUR382 | 2004 | Cambodia | Flying fox (Pteropus lylei)/urine | 77
FIGURE 45.1 Syncytia induced in vero cells 24 hours after infection by Hendra virus (HeV) (A) and Nipah virus (NiV) (B). Methanol-fixed infected cells were labeled with rabbit monospecific antiserum to the HeV P protein and fluorescein-conjugated goat anti-rabbit IgG. P protein is detected in extensive perinuclear ribonucleoprotein complexes (small arrow) and in discrete regularly shaped arrays (large arrow) distributed throughout the cytoplasm and believed to be sites of virus egress from the cell. Nuclei are indicated by chevrons.
P.1589

Propagation in Cell Culture and Cytopathic Effect
The ultrastructural characteristics of henipavirus-infected cells resemble those found in cells infected by other members of the Paramyxovirinae. Shared features include generation of large syncytia and presence of viral nucleocapsids in cytoplasmic inclusion bodies and underlying electron-dense areas of the plasma membrane (33,47). In Vero cells, NiV-induced syncytia are significantly larger than those generated by HeV and nuclei and nucleocapsids are frequently located at the cell periphery, compared with HeV-induced syncytia where they tend to be more centrally located or distributed randomly throughout the cytoplasm (Fig. 45.1A,B). Henipavirus-infected cells also contain structures that are not seen with other paramyxoviruses—specifically a network of membrane-like reticular structures in the cytoplasm and long tubules that appear to be continuous with the plasma membrane in NiV-infected cells. Tubules can also be observed in NiV virions (Fig. 45.2A).
P.1590

In situ hybridization suggests that these reticular structures contain viral RNA and may play a role in viral transcription (33).
FIGURE 45.2 A: Electron micrograph of Nipah virus (NiV)–infected vero cells showing tubule-like structures, both in the cytoplasm and in a maturing virus particle (arrows). B: Electron micrograph of negatively stained Hendra virus (HeV), displaying the double fringe at the virus envelope (small arrow) and the herringbone nucleocpasids (large arrow). (From ref. 47, with permission.)
Virus Morphology
Henipavirus particles are pleomorphic, varying from spherical to filamentous, and ranging in size from 40 to 1,900 nm (33,47,67). Nucleocapids have a diameter of 18 to 19 nm with an average pitch of 5 nm. When examined by electron microscopy, HeV has a unique double-fringed appearance, caused by the presence of surface projections 15±1 nm and 8±1 nm in length (Fig. 45.2B). Approximately 95% of virions contain the double fringe and the remaining 5% display a uniform fringe length of 15±1 nm. Unlike HeV, NiV possesses a single layer of surface projections with an average length of 17±1 nm and NiV particles released into the culture medium are difficult to image because they are routinely penetrated by negative stains. This suggests that the viruses may differ in the physical nature of their envelope (47).
Genome Length and Organization
In the subfamily Paramyxovirinae, the genome length of all characterized viruses is divisible by six, an observation caused by the requirement of each N protein in the viral ribonucleoprotein to bind six nt residues (52). This is also true for HeV and NiV despite their much larger genome sizes (96). The genomes of the Malaysian and Bangladesh strains of NiV differ by 6 nucleotides (nt), because of a 6-nt increase in the 3′ untranslated region of the F gene (39). A minigenome replicon study confirms that NiV complies with the rule-of-six (37). When the complete genome sequence of HeV was determined, its length (18,234 nt) was more than 2,700 nt or 15% longer than the genomes of all other paramyxoviruses known at that time (98). The size of the NiV genome at 18,246 nt to 18,252 nt is slightly larger than that of HeV (39,40,41). The extra length of the henipavirus genome is in the form of unique, long untranslated sequences at the 3′ end of five of the six genes. A comparison of genome length and untranslated regions of representative members of the Paramyxovirinae is shown in Fig. 45.3.
The genome organization of henipaviruses resembles that in the genera Respirovirus and Morbillivirus. The first 12 nt of the 3′ and 5′ genomic terminal sequences of paramyxoviruses are highly conserved and complementary, and contain promoter elements for replication and transcription (52). The first 3 nt of the henipavirus genome termini are 5′-ACC-3′, a sequence which is absolutely conserved in members of the subfamily Paramyxovirinae, but different from that found in the Pneumovirinae. The sequence of the remaining 9 nt is unique. Henipaviruses have a G residue at position 4, in contrast to all other Paramyxovirinae members, which have an A residue in this position, with the exception of the unclassified Fer-de-Lance virus, which has a C residue (51).
FIGURE 45.3 Genome size and organization of Hendra virus (HeV) compared with other members of the subfamily Paramyxovirinae. Genome lengths are given under each virus. The vertical lines represent gene start and stop signals and the coding regions and the direction of translation is indicated by the black arrows (HeV) and gray arrows (the remaining viruses). Note the long untranslated regions at the 3′ termini of all HeV genes except the L gene. MeV, measles virus; SeV, Sendai virus; NDV, Newcastle disease virus; MuV, mumps virus; J-V, J virus.
Genetic Heterogeneity
Partial genome sequencing revealed that HeV isolated from equine and human sources during the outbreak in Brisbane appear identical and differ little from HeV isolated from flying foxes 2 years later (38,67). Similar observations were made in Malaysia where it was demonstrated that NiV isolated from pigs at the height of the outbreak and at its geographic focus were essentially identical to human isolates made at that time and isolates obtained from flying foxes several years later (2,12,20,40,41).
NiV populations circulating in flying foxes in Southeast Asia, however, are genetically diverse. NiV isolated from Malaysian pigs early in the outbreak and 300 km north of the major disease focus differs significantly from porcine and human isolates made later (2), suggesting that two NiV variants circulated in the pig population, but only one was responsible for the major outbreak in pigs and humans. In Bangladesh, four human isolates obtained in 2004 demonstrate significant genetic heterogeneity and suggest multiple spillovers of NiV from flying foxes into the human population (39). NiV isolated from the flying fox Pteropus lylei in Cambodia (76) represents another evolutionary lineage between NiV-Malaysia and NiV-Bangladesh isolates (Fig. 45.4).
Virus Proteins and Their Properties
Analysis of purified viruses by polyacrylamide gel electrophoresis reveals L, P, G, F0, N, F1, and F2 proteins (96,97), where F0 is the uncleaved, and F1 and F2 the cleaved products of the F gene (52). Interestingly, F0 is more readily
P.1591

detected in HeV compared with other paramyxoviruses, including NiV (60,96). The proportion of F that is present in the uncleaved form in purified HeV depends on the cell line in which the virus is grown and ranges from 30% to 60%. Overall, the proteins of henipaviruses are typical of those of the subfamily Paramyxovirinae, with the exception of the P protein, which is significantly larger than cognate proteins in the subfamily (97). The P protein is translated from mRNA that is co-linear with genomic RNA. The P gene also encodes V and W proteins, which are produced from mRNA in which one and two nontemplated G residues, respectively, are inserted at the RNA editing site during transcription. The P, V, and W proteins, therefore, are identical for the first 405 amino acid residues. A C protein is encoded by the 5′ end of the gene in an overlapping reading frame and is produced by an internal translational initiation mechanism, which is common to other members of Paramyxovirinae, except for rubulaviruses (52). The P, V, and the C proteins predicted from the coding regions in the P gene are present in HeV-infected cells (96). No formal proof indicates that the W protein is expressed, but the NiV W protein displays anti-interferon signaling activity when expressed from cloned genes (72).
FIGURE 45.4 Phylogenetic relationship between the N gene sequences of bat, human, and porcine isolates of Nipah virus (NiV) from Malaysia, Bangladesh, and Cambodia. (Courtesy of Paul Rota, Centers for Disease Control and Prevention.)
Paramyxovirus N, P, and L proteins are necessary and sufficient for replication of viral RNA both in vitro and in vivo (52) and this has been confirmed for henipaviruses by reverse genetics. Using a minigenome replicon containing leader and trailer sequences of the NiV genome with its entire coding region replaced with a CAT reporter gene, it was shown that efficient genome replication was achieved only when all three proteins were expressed in the same cell (37). NiV N, P, and L proteins were also able to rescue a minigenome constructed from the leader and trailer sequences of the HeV genome, further demonstrating the close genetic relationship between the viruses.
The L protein of nonsegmented, negative stranded RNA (NNR) viruses in the order Mononegavirales contains a highly conserved GDNQ motif, believed to be important for polymerase activity (74). Henipaviruses were the first NNR viruses in which GDNQ was replaced by GDNE. It was speculated that this motif might be unique to paramyxoviruses with relatively large genomes (98), but the GDNE motif has since been found in L proteins of Tupaia paramyxovirus and Mossman virus that have genome lengths of 17,904 nt and 16,650 nt, respectively (62,94). Further, the L protein of J-virus, whose 18,954-nt genome is the largest of all known paramyxoviruses, has the GDNQ motif (49). The significance of the Q to E change in this highly conserved motif is unknown.
The cell attachment proteins of the Paramyxovirinae display hemagglutination (H) and neuraminidase (N) activities in a predominantly genus-specific manner. Viruses in the Respirovirus, Avulavirus, and Rubulavirus genera possess both activities (52), whereas viruses in the Morbillivirus genus do not behave uniformly and only a number possess hemagglutination activity (53). In contrast, henipavirus attachment proteins have neither of these activities and they lack both the NRKSCS motif involved in binding to sialic acid and six of seven highly conserved residues that form part of the neuraminidase catalytic center (53,96).
Proteolytic processing of paramyxovirus F proteins is essential for the generation of a fusogenic form of the protein. For most paramyxoviruses, particularly those such as henipaviruses, which generate systemic infections, cleavage is catalyzed by the cellular protease furin at a multibasic cleavage site (52). Surprisingly, henipavirus F proteins are cleaved without the involvement of furin and, although cleavage occurs at a single basic residue, lysine for HeV and arginine for NiV (64), activation of the NiV F protein does not require a basic amino acid at the cleavage site (60). It has been shown that the lysosomal cysteine protease, cathepsin L, a protease that lacks a distinctive cleavage recognition site, is responsible for the proteolytic cleavage of the HeV F protein (70). The cytoplasmic tails of henipavirus F proteins contain the endocytosis consensus motif YXX φ (where Y is tyrosine, X is any amino acid and φis an amino acid with a bulky hydrophobic group) (59,95). Endocytosis is required for cleavage activation of the F protein (24,59), an observation consistent with identification of cathepsin L as the enzyme responsible for cleavage.
Host Range
For most paramyxoviruses, host range is limited and interspecies transmission is rare. In contrast, henipaviruses display a broad species tropism. In addition to at least three flying fox species, two non-pteropid fruit bat species and an insectivorous species, NiV has naturally infected pigs, humans, dogs, horses, and cats (18,42,63,76,112). Hamsters are susceptible to experimental NiV infection (106). HeV infects four Australian flying fox species and has
P.1592

naturally infected humans and horses (28,67). Laboratory studies have added cats and guinea pigs to the list of HeV-susceptible species (100,105). Confirmation of the wide host range of henipaviruses and the identical cell tropism of HeV and NiV were obtained using an in vitro cell fusion system that relies on vaccinia virus-mediated cell-surface expression of G and F glycoproteins (10,11,88).
Pathogenesis and Pathology
Cell and Tissue Tropism
The primary site of NiV replication and the dynamics of virus spread in humans are unknown, but the distribution and time of appearance of lesions throughout the vasculature and in the brain and lung in NiV encephalitis suggest that secondary infection probably arises via hematogenous spread of the virus, with secondary replication occurring in vascular endothelium (107). Inflammation of blood vessels occurs in most organs, but it is particularly prominent in the brain, lung, heart, and kidney (19,107,108). Vasculitis is limited to small arteries, arterioles, and capillaries where NiV antigen is found in both endothelial cells and the smooth muscle of the tunica media. The pattern and time of appearance of vasculitis and viral antigen distribution are consistent with endothelial cell infection occurring before infection of the smooth muscle. Syncytial endothelial cells are present in blood vessels of various organs and represent a pathognomonic, but insensitive feature, of henipavirus infections found in only 25% of human NiV infections (107). Syncytial endothelial cells were also observed in the single human case of encephalitis caused by HeV (69). NiV antigen is also found in neurons and, less frequently, in bronchiolar and renal epithelial cells (107). The 5-day interval between maximal vasculitis in the brain and parenchymal infection in acute NiV encephalitis suggests that primary virus replication occurs in endothelial cells with infection of neurons occurring as a result of vascular damage. The presence of inclusion bodies and viral antigen in neurons suggests that neurologic impairment in encephalitis may be caused by both the effects of ischemia and infarction and viral infection of neurons (19,73,107).
Although NiV antigen is found less frequently in bronchiolar and renal epithelial cells compared with vascular and neuronal locations, replication in epithelial locations may play a role in virus dissemination, because NiV is found in urine and in tracheal and nasopharyngeal secretions of infected patients in the early phase of their illness (21,32). Despite this, human-to-human transmission in Malaysia was extremely rare (65).
The identification of Ephrin-B2 as a functional receptor for henipaviruses in cultured cells provides an explanation for the observed distribution of viral antigen in arterial endothelial cells, smooth muscle, neurons, and some epithelial cells (7,68). Ephrin-B2 is found in arteries, arterioles, and capillaries in multiple tissues and organs, but is absent from venous components of the vasculature (31). It is also found in arterial smooth muscle (31). Ephrins play multiple and critical roles in axonal guidance during vertebrate embryonic development of the nervous system; Ephrin-B2 persists in the neurons of adult mice (114) and is also found in human bronchiolar epithelial cells (87).
Although the widespread distribution of Ephrin-B2 in vertebrates provides an explanation for the diverse host range of henipaviruses, some animal species (e.g., mice) express Ephrin-B2, but remain resistant to oronasal and subcutaneous infection with HeV and NiV (101,106). This lack of susceptibility is not because henipaviruses fail to bind murine Ephrin-B2, because the latter blocks henipavirus infection of cells expressing the very closely related human Ephrin-B2 (7). Species-specific differences in susceptibility and the decreased frequency of involvement in organs such as lung, heart, and kidney compared with brain in human NiV encephalitis (107), may result from factors such as the availability of Ephrin-B2 receptors, the requirement for co-receptors, or the differing capacities of cells to support the production of infectious virus.
Immune Response
In patients with encephalitis, anti-NiV antibodies were observed more frequently in the serum than the CSF. IgM antibodies occurred more frequently than IgG antibodies in both locations (19,73,107). The appearance of specific IgM antibodies in serum preceded their appearance in the CSF, a sequence consistent with viremia preceding central nervous system (CNS) infection. Anti-NiV antibodies were present in most patients with clinical NiV encephalitis, but no difference was observed in clinical features, laboratory results, or mortality between seropositive and seronegative patients (15,32).
Inhibition of the Interferon Response
In henipaviruses, as in other paramyxoviruses (45), anti-IFN activities are encoded by the P gene and P gene products inhibit both interferon (IFN) induction and signaling (25). In IFN induction, viral double-stranded RNA (dsRNA) is detected by intracellular RNA helicase enzymes (3,54) and by toll-like receptor 3 (TLR-3) (6). Both these dsRNA signaling pathways lead to activation of the pre-existing transcription factors interferon regulatory factor 3 (IRF-3) and nuclear factor kappa B (NF-kB) (34), and the synthesis of IFN-αand a subset of IFN-β proteins (57). HeV inhibits dsRNA signaling using a strategy adopted by other paramyxoviruses in which the V protein binds to the intracellular RNA helicase sensor and prevents downstream signaling (3), but does not abrogate dsRNA signaling through TLR-3 (84). In an additional strategy unique to henipaviruses, the W protein, by virtue of a nuclear localization signal located in the unique carboxy terminal,
P.1593

inhibits dsRNA signaling in the nucleus by targeting a process that is part of both helicase-dependent and TLR-3-dependent signaling pathways (84).
In the IFN signaling pathway, IFN binds to cell-surface receptors in a paracrine manner and initiates a signaling sequence that leads to activation of members of a family of proteins called signal transducers and activators of transcription (STAT) (1,34). Activated STAT proteins are translocated to the nucleus where they activate transcription of hundreds of genes, some of whose products inhibit virus replication. Henipaviruses inhibit IFN signaling by sequestering STAT proteins in high molecular weight complexes (78,79). The anti-IFN signaling activity is a property of the V protein, as has been observed for other paramyxoviruses, but also of the W and P proteins (78,79,85). The P, V, and W proteins of henipaviruses have an N terminal extension of 100 to 200 amino acids compared with cognate proteins in the subfamily (18,98) and the STAT binding domain of NiV V maps to this region (77). The V and P proteins bind STAT in the cytoplasm, whereas the W protein, with its nuclear localization signal, co-localizes with STAT in the nucleus (84,85). The W protein is the most and P protein the least efficient IFN antagonist (72,77). The NiV C protein also displays a modest inhibition of IFN signaling, but the mechanism and target are unknown (72).
Infections of Animals
Few data are found on the minimal lethal and infectious doses of henipaviruses. In golden hamsters (Mesocricetus auratus), the NiV LD50 following intraperitoneal and intranasal administration was 270 and 47,000 plaque-forming units (pfu), respectively (106). The NiV minimal infectious dose in hamsters is 100 pfu if the intraperitoneal route is used and 103 pfu if the virus is administered intranasally. Guinea pigs and pigs are also more resistant to infection by HeV and NiV, respectively, when the viruses are administered by the oronasal compared with the subcutaneous route (61,105). In contrast, HeV appears to be equally infectious for cats following both parenteral and oronasal administration (100).
Experimental infection of horses with HeV by parenteral or oronasal routes is almost uniformly fatal, with death or euthanasia usually occurring 5 to 10 days after infection. A number of horses in the original outbreak at Hendra survived infection, however, some asymptomatically (66,67,103). In horses, HeV displays a predominantly respiratory tropism and infection is characterized by pulmonary edema and congestion (43,67,103). In field cases, the airways are often filled with a blood-tinged frothy exudate. Neurologic signs do exist, but they have been observed infrequently, in terminally ill horses and in horses that recovered from respiratory infection (80,103). Infection is associated with virus replication and with the appearance of viral antigen in endothelial cells in a wide variety of organs including lungs, lymph nodes, kidneys, spleen, bladder, and meninges. The subsequent degeneration of small blood vessels is accompanied by the appearance of syncytial endothelial cells (42). Virus can be recovered from a number of internal organs, including lung, and from saliva and urine (43,103).
In contrast, NiV infection of pigs is frequently asymptomatic, particularly following natural infection and after experimental administration of the virus by the ocular and oronasal route (61,63,99). When symptoms are present, they vary according to the age of the pig, with older animals presenting primarily with a neurologic syndrome, whereas a respiratory syndrome predominates in young animals. The virus manifests respiratory and neurologic tropisms in both asymptomatic and clinical infections (61,99). Respiratory symptoms in young, clinically affected pigs can include a harsh, nonproductive cough and, in older animals, increased salivation and nasal discharge. Neurologic signs include trembling and neurologic twitches, muscle spasms, and uncoordinated gait (63).
After experimental infection of young pigs by the ocular and oronasal routes, virus replication occurs in the oropharnyx and spreads sequentially to the upper respiratory tract and submandibular lymph nodes, the lower respiratory tract, and additional lymphoid tissues before appearing in the trigeminal ganglion and neural tissue 5 days after infection (99). Viral antigen is widespread (Fig. 45.5) and syncytia are common (Supplemental Fig. 45.1), particularly in clinically affected animals as a result of replication in the endothelial and smooth muscle cells of medium to large veins; the arteries of the central nervous, lymphoid, and respiratory systems; respiratory tract epithelia; and brain parenchymal, neuronal, and glial cells (42,61,99). NiV invades the CNS via the cranial nerves and by crossing the blood–brain barrier (99). Virus is recovered
P.1594

from a range of tissues, including tonsil, nasal, and throat swabs and lung, but is recovered infrequently from urine (23,61,99).
FIGURE 45.5 Immunoperoxidase detection of viral antigen in a pulmonary arteriole of a Nipah virus (NiV)–infected pig. (From ref. 62, with permission.)
Laboratory Models
In hamsters, the pathologic features following NiV infection resemble those found in humans (106). Hamsters die 5 to 9 days after intraperitoneal administration of 100 to 10,000 infectious particles and 24 hours after the appearance of tremors and limb paralysis. In contrast, hamsters inoculated intranasally with doses as high as 103 to 106 infectious particles die between 9 and 15 days later, displaying progressive deterioration with limb paralysis, lethargy, limb twitching, and breathing difficulties. Vascular pathology is observed in a range of organs, including brain, lung, liver, kidney, and heart, and viral antigen and genome are found in endothelial cells, syncytia, and the smooth muscle of the tunica media. The brain is the most severely affected organ, with the vascular and parenchyma lesions there consistent with the observed CNS-mediated clinical signs (107). Virus entry into the CNS occurs as a result of vascular wall damage.
In cats, the first clinical signs, which are observed on days 4 to 8 after parenteral or oronasal administration of HeV and NiV, include depression, fever, and an increased rate of respiration (44,100,101). Most infected animals die 1 day after the appearance of respiratory distress. The disease caused by HeV and NiV in cats closely resembles that seen in HeV-infected horses, with copious frothy sanguineous fluid in the bronchi and hemorrhage or congestion of the tracheal epithelium (43). Vaculitis affects both arteries and arterioles and syncytial cells are observed in endothelia, predominantly in the lungs, but also in gastrointestinal, spleen, and lymphoid organs. A major difference between NiV and HeV infection of cats is the extensive degree to which NiV, but not HeV, infects the respiratory epithelium (61). Henipaviruses are found in the urine of experimentally infected cats (61,100).
In guinea pigs, the clinical response to henipavirus infection is frequently mild and often variable, ranging from unapparent to sudden death with only a proportion of animals displaying signs such as transient weight loss, depression, ataxia, lethargy, and twitching (105,106). The vascular tropism of HeV in guinea pigs is evident in many organs and, although the histopathology of disease is essentially similar to that observed in cats, the virus targets larger vessels in preference to capillaries and viral antigen is located preferentially in the tunica media rather than the endothelium (44). Guinea pigs may exhibit gross signs of pneumonia, but do not develop the severe pulmonary edema seen in cats. Death appears to result from vascular disease in a variety of organs (44). Only a proportion of infected animals develop encephalitis with virus observed in blood vessels and neurons (105).
Epidemiology
Age
The age of patients with encephalitis in the Malaysian outbreak ranged from 9 to 76 years, with almost 50% of cases occurring in those 40 to 44 years of age (15,17,32,71,107). The male-to-female ratio was approximately 3:1, and more than 80% of the patients were Chinese, statistics reflecting the increased risk to those working with infected pigs (32,71). In Bangladesh, the age of patients ranged from 4 to 60 years and males constituted 47% and 67% of the cases in the 2001 and 2003 outbreaks, respectively (30,46).
Morbidity and Mortality
In Malaysia, between September 1998 and June 1999, 256 patients who developed acute NiV encephalitis were admitted to Malaysian hospitals and 105 died, a mortality rate of approximately 40% (19,71). The rate of subclinical infection in households and farms where cases of NiV encephalitis occurred was calculated to be 8% and 11%, respectively (71,91). In Singapore where 11 patients were confirmed to have acute NiV encephalitis, a further 2 asymptomatic abattoir workers were serologically positive, a rate of subclinical infection of 15% (13). Subsequently, 89 individuals were identified on the basis of positive serology as having experienced either an asymptomatic or mildly symptomatic NiV infection (89). This increases the number of people infected with NiV to 345 and decreases the mortality rate to approximately 30% (108). In Bangladesh, 66 of 90 patients died in outbreaks in 2001, 2003, and 2004, giving a combined case fatality rate of 73% (30,46). Only four human infections with Hendra virus have been recorded, of which two were fatal (66,69).
Origin and Spread of Epidemics
The reservoir hosts of HeV and NiV are believed to be fruit bats (flying foxes) in the genus Pteropus, family Pteropodidae, suborder Megachiroptera (20,38,112,113). In Australia, HeV has been shown to occur in four flying fox species, with the crude seroprevalence of 47%, indicating an endemic pattern of infection Australia-wide (28). Serological tests show that NiV is widely dispersed in pteropid bats in Malaysia, especially the Island flying-fox (P. hypomelanus) and the Malayan flying-fox (P. vampyrus) (112). NiV was first isolated from the urine of Island flying-foxes and from the saliva on partially eaten fruit (20) and has recently been isolated from Lyle′s flying-foxes (P. lylei) in Cambodia (76).
HeV does not appear to cause clinical disease in flying foxes infected naturally (112) and experimental infection with doses of HeV, consistently shown to be lethal in horses, generates only sporadic vasculitis in the lung, spleen, meninges, kidney, and gastrointestinal tract and only in a proportion of infected bats (103). Viral antigen is
P.1595

detected in the tunica media rather than endothelial cells, a fact which may spare the flying fox from the clinical effects associated with vasculitis (25). In infected, pregnant flying foxes, antigen was observed in similar locations and in the placenta (104). The mode of transmission between flying foxes is unknown. Transplacental transmission has also been observed experimentally without apparent harm to the fetus (104).
The spillover and epidemic hosts of HeV and NiV were horses in Australia and pigs in Malaysia. All human infections with HeV in Australia and NiV in Malaysia have only occurred through transmission from these domestic animal hosts (19,71). No evidence exists of direct transmission from pteropid bats to humans in Australia or Malaysia, despite many opportunities in Australia for transmission to bat carers (82). In contrast, flying foxes may have played a direct role in the transmission of NiV to humans in recent outbreaks of encephalitis in Bangladesh, where epidemiologic evidence in support of a role for pigs was lacking (30,46).
The mode of transmission from bats to spillover hosts in Australia and Malaysia remains to be determined. Three principal hypotheses exist. One is that masticated pellets of virus-contaminated, residual fruit pulp spat out by flying foxes are ingested by horses or pigs (112). The second is that urine from infected animals contaminates pastures or pig sties. The third is that infected fetal tissues or fluids contaminate pastures or sties and are ingested. The latter is based largely on the fact that the HeV outbreaks have occurred during the birthing period of some species of flying fox, and is supported by the isolation of virus from a pregnant flying fox and its fetus (38).
HeV has been transmitted from horse to man on four occasions in the decade from 1994 to 2004, twice during the outbreak in Brisbane and twice during necropsy of horses that died in the field (4,80,83). HeV is rarely found in the bronchi or bronchioles of infected horses, which suggests that aerosol transmission to either man or horses is highly unlikely (43). Horse-to-horse transmission of HeV has not been demonstrated (103). The presence of HeV in equine saliva, however, suggests that close contact with infected horses, such as might occur during manual feeding of the animals, may facilitate horse-to-human transmission (83). The presence of virus in a wide range of tissues and in the nasal discharge commonly found at the terminal stage of infection offers a range of sources for virus transmission during necropsy (66,67).
In the Malaysian NiV outbreak, contact with pigs or fresh pig products was required for transmission of the virus to humans, with greater likelihood of transfer to those in direct contact with sick or dying pigs on farms or in abattoirs (19,71). The presence of NiV in the respiratory epithelium of naturally and experimentally infected pigs (Supplemental Fig. 45.2) indicated that virus probably spread to humans and within the pig population by aerosol or by direct contact with oropharyngeal or nasal secretions (61,63,99). The presence of the virus in a wide range of organs indicates that humans may also have been infected during processes (such as slaughtering or farrowing). In Bangladesh, pigs were excluded as potential sources of NiV on epidemiologic grounds and human-to-human transmission was observed (75). The virus may have been transmitted to human index cases directly through contact with fruit bat secretions in contaminated fruit or fruit juice before circulation in the human population (20,30,46).
Clinical Features
Incubation Period
Based on the time interval between the last exposure to pigs and onset of disease, the incubation period for NiV ranged from 2 to 45 days, but for 90% of patients it was 2 weeks or less (15,17,32). An estimate of 2 to 3 weeks was made, based on the time interval between importation of pigs from NiV-affected areas of Malaysia and development of human disease at a Singaporean abattoir (13). A mean incubation period of 9.4 days was calculated for four patients who had a fixed period of exposure (15).
Acute Clinical Features
The first two patients infected with HeV presented with myalgia, headaches, lethargy, and vertigo. One patient recovered, but the other developed pneumonitis, respiratory failure, renal failure, and arterial thrombosis, and died from cardiac arrest 7 days after admission to the hospital. Findings at autopsy were consistent with a viral infection; both lungs were congested, hemorrhagic, and filled with serous fluid, and the histology revealed focal necrotizing alveolitis with many giant cells, some syncytial formation, and viral inclusions (83). A third case of HeV infection presented first with meningitis and a 12-day history of sore throat, headache, drowsiness, vomiting, and neck stiffness. After an apparent full recovery, this patient developed fatal encephalitis 13 months later and was admitted to the hospital with a generalized tonic-clonic seizure after 2 weeks of irritable mood and low back pain. Recurrent focal motor seizures occurred over the next 7 days, as did secondarily generalized seizures and low-grade fever, followed by dense right hemiplegia, signs of brainstem involvement, and depressed consciousness requiring intubation. The patient remained comatose and died 25 days after admission (69).
With NiV, the mean duration of illness from the onset of symptoms to the nadir was 3 to 31 days, with an average of 6.9 days (32). Most patients presented with acute encephalitis characterized by fever, headache, drowsiness, dizziness, myalgia, and vomiting, and more than 50% had a reduced level of consciousness (15,19,32,73). The major clinical signs included drowsiness, areflexia, segmental myoclonus, tachycardia, hypertension, pin-point pupils, and an abnormal doll′s eye reflex. Such clinical features as these suggested involvement of the brainstem and upper cervical
P.1596

spinal cord, and were observed more frequently in patients with a reduced level of consciousness, a symptom indicative of a poorer prognosis (16,32). Patients who retained normal levels of consciousness throughout their illness recovered fully, but only 15% with reduced levels of consciousness survived. Such neurologic manifestations are consistent with vasculitis-induced thrombosis in the brain and the direct infection of neurons (18,19,73,107). The multiple discrete lesions 1 to 5 mm in diameter in the cerebral white matter detected by magnetic resonance imaging (MRI) may be the site of such micro-infarctions and are distinct from lesions caused by other viruses (19,55,73,81,107).
Although the predominant clinical features of NiV encephalitis derive from CNS involvement, a proportion of patients displayed pulmonary involvement, which presented as an atypical pneumonia with fever, cough, and headache (15,32,73).
Outcome of Infection
Most patients who survived acute NiV encephalitis made a full recovery, but approximately 20% had residual neurologic deficits (15,32,56). Neurologic sequelae included cognitive difficulties, tetraparesis, cerebellar signs, nerve palsies, and clinical depression. A few patients remained in a vegetative state. In patients with encephalitis who recovered, most brain lesions revealed by MRI disappeared or became smaller over a period of 12 to 18 months, although some remained unchanged during this period (56).
Approximately 7.5% of patients who recovered from acute encephalitis and 3.4% of those who experienced nonencephalitic or asymptomatic infection developed late neurologic disease (32,81,89,109). Relapse encephalitis and late onset encephalitis presented several months to 4 years after the initial infection. Relapsed cases had elevated IgG, but not IgM and no vasculitis, and, unlike the situation in acute encephalitis, virus was not isolated from throat and nasal secretions (19,21,22,81,107,109).
The clinical features associated with relapse and late onset encephalitis resembled those found with acute NiV encephalitis, but decreased incidence was seen of fever, coma, segmental myoclonus, and meningism and an increased occurrence of seizures and focal cortical signs compared with the acute manifestation of the disease (89). Vasculitis was not observed and MRI findings differed from those observed in acute Nipah encephalitis. The small discrete, predominantly circular or oval foci found were replaced by patchy areas of confluent cortical involvement mainly in the cerebral hemispheres (81). Severe neuronal loss and proliferation of the neuroglia occurred (107). The clinical, radiologic, and pathologic features of relapse NiV encephalitis resembled those of the patient who became infected with HeV, suffered a mild, transient aseptic meningitis, and recovered, but died from a fatal meningoencephalitis 13 months later (69).
Most patients with relapse and late onset encephalitis had only one neurologic episode, but some patients experienced two episodes separated by a mean of 7.6 months (6 weeks to 1 year) (89). The mortality rate associated with relapse and late onset encephalitis at 18% was lower than that associated with acute encephalitis, 30% to 40%. However, 61% of patients with relapse and late onset had further neurologic sequelae, compared with 22% after acute encephalitis.
The demographics, clinical features, serology, and MRI of patients with relapsed and late onset encephalitis were similar, suggesting that the two diseases have identical pathogenesis (89) and that the initial infection in late onset encephalitis patients may not have been sufficiently severe to cause neurologic symptoms. MRI abnormalities similar to those observed in patients with acute encephalitis were also seen in 16% of asymptomatic patients, but the lesions were fewer in number (90).
The involvement of the cortex in relapse and late onset encephalitis suggests a different pathologic mechanism compared with acute encephalitis. Relapse and late onset encephalitis are considered to be caused by the recrudescence and rapid replication of virus that had persisted following acute or asymptomatic NiV infection (89). NiV, however, was not isolated from CSF and brain tissue of patients with relapse and late onset encephalitis (89).
Diagnosis
Laboratory Diagnosis
Virus isolation, electron microscopy (EM), immuno-EM, immuno-histochemistry (IHC), serology, and polymerase chain reaction (PCR) played key roles in the initial discovery of HeV (67) and NiV (18) and they remain essential elements in a repertoire of procedures for the rapid and specific diagnosis of henipavirus infections in humans and animals.
During investigation of a suspected disease outbreak, attempts to grow henipaviruses may be initiated in a BSL3 laboratory, but if a cytopathic effect (CPE) is observed, infected cultures should be handled under BSL4 conditions and subsequent work with live virus restricted to BSL4. Both HeV and NiV replicate in a variety of cell lines, a feature which contributed to the efficiency with which they were isolated during the initial disease outbreak investigations (18,67). Vero cells are commonly used, generating titers of virus as high as 108 infectious virions per milliliter (17,23). In fatal cases, attempts should be made to isolate virus from brain, lung, kidney, and spleen (23). For tissue specimens containing a high virus load, direct examination by immuno-EM and IHC can be very useful in providing early diagnosis (Fig. 45.5). A variety of antibody reagents have been developed for this purpose, including polyclonal antisera, monospecific antibodies raised against recombinant
P.1597

antigens (97) and monoclonal antibodies (mAb) raised against whole virions or vaccinia virus-expressed viral proteins (48,92,93,102). Using HeV- or NiV-specific mAb, it is possible to differentiate between the two viruses (92,102). Quantitative real-time PCR (TaqMan assay) has been the method of choice to detect viral materials in infected tissues because of its speed, specificity, and sensitivity. The current henipavirus TaqMan assays are either HeV-specific (86) or NiV-specific (36). One potential problem of a PCR-based assay is its inability to detect genetic variants if a mutation is present in the primer or probe annealing regions. For example, the NiV TaqMan assay developed based on the Malaysian isolates (36) is unlikely to detect isolates obtained during the recent Bangladesh outbreaks (39) or from bats in Cambodia (76). Genus-specific TaqMan assays capable of detecting the growing number of henipaviruses and their variants are required.
For henipaviruses, serological tests are important both during outbreak investigation and for disease surveillance. The serum neutralization test (SNT) is accepted as the reference standard (23). Few laboratories, however, can conduct neutralization tests because of the requirement to handle live virus at BSL4 and, for surveillance and diagnostic purposes, enzyme-linked immunosorbent assay (ELISA) is a much more practical approach. Several ELISA-based tests have been reported for the detection of henipavirus antibodies (23,27,50). For diagnosis of human infections, two different ELISA tests have been applied, an IgM capture ELISA for early diagnosis of infection and an indirect ELISA for detection of IgG antibodies (23).
Prevention and Control
Treatment
Ribavirin, which inhibits replication of HeV in vitro (110), was used during the NiV outbreak in Malaysia in an open-label study in which 140 patients with encephalitis were given the drug and 54 patients who presented before ribavirin became available or who refused treatment acted as controls (14). Mortality in the treated group was 32% compared with 54% in the control group, a 35% reduction (P = 0.011). Duration of ventilation and total hospital stay were both significantly shorter in the ribavirin group (P = 0.0002 and <0.0001, respectively). In the absence of other therapies, ribavirin is an option for treatment of henipavirus infections.
Vaccines
No henipavirus vaccines are currently available, but studies suggest that vaccination may offer a number of viable antihenipavirus strategies (26). NiV F and G glycoprotein expressed from vaccinia virus elicit neutralizing antibodies in mice and hamsters (35,88), with higher antibody titers generated in response to the G compared with the F glycoprotein. Antisera from mice vaccinated with either F or G glycoprotein inhibited membrane fusion mediated by F and G glycoprotein expressed in cell culture (88). Hamsters were protected from lethal challenge with NiV following vaccination with vaccinia virus expressing either NiV F or G glycoprotein (35). The challenge virus was capable of hyperimmunizing vaccinated animals, indicating that, although the virus replicated, the presence of neutralizing antibodies ameliorated replication to an extent that limited infection and prevented clinical disease.
HeV G protein has been expressed in a soluble form that elicits a potent neutralizing antibody response in rabbits (8). Rabbit anti-HeV G antibodies neutralize both HeV and NiV in cell culture, displaying a slightly higher titer against the homologous virus. These observations suggest the feasibility of a subunit vaccine based on soluble, purified henipavirus G proteins.
The nature and location of the neutralizing epitopes on the F glycoprotein have not been elucidated, but preliminary information is available for the HeV G glycoprotein (102). Four neutralizing epitopes have been mapped on the globular head of the HeV G protein. Two are located on the base of the head and two on the top, in locations resembling those identified as neutralizing sites in other paramyxoviruses. The epitopes on the base are discontinuous. The amino acid homology between HeV and NiV is relatively high at one of the discontinuous epitopes, but decreases significantly at the other three sites.
The protection afforded hamsters by passive transfer of anti-G and anti-F antibodies before a lethal NiV challenge confirms both the importance of a humoral protective immune response to NiV (35,88) and also highlights the therapeutic and prophylactic potential of passive transfer of neutralizing antihenipavirus antibodies.
Peptide Inhibitors
The henipavirus F1 glycoprotein resembles other fusion glycoproteins in having α-helical heptad repeat (HR) domains proximal to both the fusion peptide at the amino (N) terminus and the transmembrane domain near the carboxy (C) terminus of the protein. The HR domains are involved in the formation of a trimer-of-hairpins structure during or immediately following the fusion of virus and cell membranes that occurs during infection. Addition of exogenous peptide from either HR domain blocks formation of the trimer-of-hairpins and abrogates membrane fusion and entry of the viral genome into the cell (26). Peptides corresponding to either the N or C terminal HR domains of HeV and NiV form trimer-of-hairpin structures in vitro (111) and individual peptides both block cell fusion mediated by vaccinia virus-expressed F and G proteins and also prevent virus infection of cells in culture (9,10). The in vivo efficacy of peptide fusion inhibitors merits investigation.
P.1598

Perspective and Geographic Considerations
The virulence of henipaviruses, the requirement for BSL4 facilities and, until recently, the absence of suitable animal models, has impeded investigations into the biology and pathogenesis of these novel paramyxoviruses. Recent investigations into the structure and function of henipavirus proteins expressed from cloned genes have provided insight into the potential function of henipavirus proteins in infected cells. It remains to be determined if the function of viral proteins determined in vitro accurately reflects the role they play in the cells of both terrestrial and chiropteran hosts.
Many questions relating to the ecology and biology of henipaviruses remain unanswered. Little doubt exists that Pteropus species of fruit bats are the major reservoir host of these viruses. With the wide geographic range of Pteropus species as overlapping populations, extending from islands in the South Pacific through Australia, and southern Asia to Pakistan, and with additional species on islands off the east coast of Africa, it would seem that a number of other related viruses may remain to be identified (30,38). The genetic variation observed among NiV isolates from Malaysia, Cambodia, and Bangladesh supports this contention. The emergence of these and related viruses is probably associated with the destruction of the flying fox native habitats, driving the animals to seek food from orchards and ornamental trees in urban and periurban areas and, thus, with the continued deforestation, undoubtedly further outbreaks will occur of HeV, NiV, and novel related members of the genus. The mechanisms by which henipaviruses are transmitted between fruit bats and from fruit bats to spillover hosts remain to be elucidated.
References
1. Aaronson DS, Horvath CM. A road map for those who don't know JAK-STAT. Science 2002;296(5573):1653–1655.
2. AbuBakar S, Chang LY, Ali ARM, et al. Isolation and molecular characterization of Nipah virus from pigs. Emerg Infect Dis 2004;12:2228–2230.
3. Andrejeva J, Childs KS, Young DF, et al. The V proteins of paramyxoviruses bind the IFN-inducible RNA helicase, mda-5, and inhibit its activation of the IFN-gamma promoter. Proc Nat Acad Sci U S A 2004;101(49):17264–17269.
4. Anonymous. Hendra virus—Australia (Queensland). ProMED Archive Number 20041214.3307 2004.
5. Anonymous. Nipah virus—Bangladesh (Tangail). ProMED Archive Number 20050211.0468 2005.
6. Boehme KW, Compton T. Innate sensing of viruses by toll-like receptors. J Virol 2004;78(15):7867–7873.
7. Bonaparte MI, Dimitrov AS, Bossart KN, et al. Ephrin-B2 ligand is a functional receptor for Hendra virus and Nipah virus. Proc Nat Acad Sci U S A 2005;102:10652–10657.
8. Bossart KN, Crameri G, Dimitrov AS, et al. Receptor-binding, fusion inhibition and induction of cross-reactive neutralizing antibodies by a soluble G glycoprotein of Hendra virus. J Virol 2005;79(11):6690–6702.
9. Bossart KN, Mungall BA, Crameri GC, et al. Inhibition of henipavirus fusion and infection by heptad-derived peptides of the Nipah virus fusion protein. Virology J 2005;2(1):57.
10. Bossart KN, Wang LF, Eaton BT, et al. Functional expression and membrane fusion tropism of the envelope glycoproteins of Hendra virus. Virology 2001;290(1):121–135.
11. Bossart KN, Wang LF, Flora MN, et al. Membrane fusion tropism and heterotypic functional activities of the Nipah virus and Hendra virus envelope glycoproteins. J Virol 2002;76(22):11186–11198.
12. Chan YP, Chua KB, Koh CL, et al. Complete nucleotide sequences of Nipah virus isolates from Malaysia. J Gen Virol 2001;82(9):2151–2155.
13. Chew MHL, Arguin PM, Shay DK, et al. Risk factors for Nipah virus infection among abattoir workers in Singapore. J Infect Dis 2000;181(5):1760–1763.
14. Chong HT, Kamarulzaman A, Tan CT, et al. Treatment of acute Nipah encephalitis with ribavirin. Ann Neurol 2001;49(6):810–813.
15. Chong HT, Kunjapan SR, Thayaparan T, et al. Nipah encephalitis outbreak in Malaysia, clinical features in patients from Seremban. Neurology Journal of Southeast Asia 2000;5:61–67.
16. Chong HT, Tan CT, Goh KJ, et al. Occupational exposure, age, diabetes mellitus and outcome of acute Nipah encephalitis. Neurology Journal of Southeast Asia 2001;6:7–11.
17. Chua KB. Nipah virus outbreak in Malaysia. J Clin Virol 2003;26(3):265–275.
18. Chua KB, Bellini WJ, Rota PA, et al. Nipah virus: a recently emergent deadly paramyxovirus. Science 2000;288:1432–1435.
19. Chua KB, Goh KJ, Wong KT, et al. Fatal encephalitis due to Nipah virus among pig-farmers in Malaysia. Lancet 1999;354:1257–1259.
20. Chua KB, Koh CL, Hooi PS, et al. Isolation of Nipah virus from Malaysian Island flying-foxes. Microbes and Infection 2002;4(2):145–151.
21. Chua KB, Lam SK, Goh KJ, et al. The presence of Nipah virus in respiratory secretions and urine of patients during an outbreak of Nipah virus encephalitis in Malaysia. J Infect 2001;42(1):40–43.
22. Chua KB, Lam SK, Tan CT, et al. High mortality in Nipah encephalitis is associated with presence of virus in cerebrospinal fluid. Ann Neurol 2000;48(5):802–805.
23. Daniels P, Ksiazek T, Eaton BT. Laboratory diagnosis of Nipah and Hendra virus infections. Microbes and Infection 2001;3(4):289–295.
24. Diederich S, Moll M, Klenk HD, et al. The Nipah virus fusion protein is cleaved within the endosomal compartment. J Biol Chem 2005;280(33):29899–29903.
25. Eaton BT, Broder CC, Middleton D, et al. Hendra and Nipah viruses: different and dangerous. Nature Reviews Microbiology 2006;4(1):23–25.
26. Eaton BT, Broder CC, Wang LF. Hendra and Nipah viruses: pathogenesis and therapeutics. Curr Mol Med 2005;5:805–816.
27. Eshaghi M, Tan WS, Mohidin TB, et al. Nipah virus glycoprotein: production in baculovirus and application in diagnosis. Virus Res 2004;106(1):71–76.
28. Field H, Young P, Yob JM, et al. The natural history of Hendra and Nipah viruses. Microbes and Infection 2001;3(4):307–314.
29. Field HE, Barratt PC, Hughes RJ, et al. A fatal case of Hendra virus infection in a horse in north Queensland: clinical and epidemiological features. Aust Vet J 2000;78:279–280.
30. Field HF, Mackenzie JS, Daszak P. Henipaviruses: emerging paramyxoviruses associated with fruit bats. Curr Top Microbiol Immunol 2007, In press.
31. Gale NW, Baluk P, Pan L, et al. Ephrin-B2 selectively marks arterial vessels and neovascularization sites in the adult, with expression in both endothelial and smooth-muscle cells. Dev Biol 2001;230(2):151–160.
32. Goh KJ, Tan CT, Chew NK, et al. Clinical features of Nipah virus encephalitis among pig farmers in Malaysia. N Engl J Med 2000;342(17):1229–1235.
33. Goldsmith CS, Whistler T, Rollin PE, et al. Elucidation of Nipah virus morphogenesis and replication using ultrastructural and molecular approaches. Virus Res 2003;92(1):89–98.
P.1599

34. Goodbourn S, Didcock L, Randall RE. Interferons: cell signaling, immune modulation, antiviral response and virus countermeasures. J Gen Virol 2000;81(10):2341–2364.
35. Guillaume V, Contamin H, Loth P, et al. Nipah virus: vaccination and passive protection studies in a hamster model. J Virol 2004;78(2):834–840.
36. Guillaume V, Lefeuvre A, Faure C, et al. Specific detection of Nipah virus using real-time RT-PCR (TaqMan). J Virol Methods 2004;120(2):229–237.
37. Halpin K, Bankamp B, Harcourt BH, et al. Nipah virus conforms to the rule of six in a minigenome replication assay. J Gen Virol 2004;85(3):701–707.
38. Halpin K, Young PL, Field HE, et al. Isolation of Hendra virus from pteropid bats: a natural reservoir of Hendra virus. J Gen Virol 2000;81:1927–1932.
39. Harcourt BH, Lowe L, Tamin A, et al. Genetic characterization of Nipah virus isolated during two outbreaks in Bangladesh in 2004. Emerg Infect Dis 2005;11(10):1594–1597.
40. Harcourt BH, Tamin A, Halpin K, et al. Molecular characterization of the polymerase gene and genomic termini of Nipah virus. Virology 2001;287(1):192–201.
41. Harcourt BH, Tamin A, Ksiazek TG, et al. Molecular characterization of Nipah virus, a newly emergent paramyxovirus. Virology 2000;271(2):334–349.
42. Hooper P, Zaki S, Daniels P, et al. Comparative pathology of the diseases caused by Hendra and Nipah viruses. Microbes and Infection 2001;3(4):315–322.
43. Hooper PT, Ketterer PJ, Hyatt AD, et al. Lesions of experimental equine morbillivirus pneumonia in horses. Vet Pathol 1997;34(4):312–322.
44. Hooper PT, Westbury HA, Russell GM. The lesions of experimental equine morbillivirus disease in cats and guinea pigs. Vet Pathol 1997;34(4):323–329.
45. Horvath CM. Silencing STATs: lessons from paramyxovirus interferon evasion. Cytokine Growth Factor Rev 2004;15:117–127.
46. Hsu VP, Hossain MJ, Parashar UD, et al. Nipah virus encephalitis reemergence, Bangladesh. Emerg Infect Dis 2004;12:2082–2087.
47. Hyatt AD, Zaki SR, Goldsmith CS, et al. Ultrastructure of Hendra virus and Nipah virus within cultures cells and host animals. Microbes and Infection 2001;3(4):297–306.
48. Imada T, Abdul-Rahman MA, Kashiwazaki Y, et al. Production and characterization of monoclonal antibodies against formalin-inactivated Nipah virus isolated from the lungs of a pig. J Vet Med Sci 2004;66(1):81–83.
49. Jack PJM, Boyle DB, Eaton BT, et al. The complete genome sequence of the novel rodent paramyxovirus J-virus reveals a unique genome structure. J Virol 2005;79(16):1069–1070.
50. Kashiwazaki Y, Na YN, Tanimura N, et al. A solid phase blocking ELISA for detection of antibodies to Nipah virus. J Virol Methods 2004;121:259–261.
51. Kurath G, Batts WN, Ahne W, et al. Complete genome sequence of Fer-de-Lance virus reveals a novel gene in reptilian paramyxoviruses. J Virol 2004;78(4):2045–2056.
52. Lamb RA, Kolakofsky D. Paramyxoviridae: the viruses and their replication. In: Knipe DM, Howley PM, Griffin DE, et al., eds. Fields Virology. 4th ed. Philadelphia: Lippincott, Williams & Williams, 2001:1305–1340.
53. Langedijk JP, Daus FJ, van Oirschot JT. Sequence and structure alignment of paramyxoviridae attachment proteins and discovery of enzymatic activity for a morbillivirus hemagglutinin. J Virol 1997;71(8):6155–6167.
54. Levy DE, Marie IJ. RIGging an antiviral defense—it's in the CARDs. Nat Immunol 2004;5(7):699–701.
55. Lim CCT, Lee KE, Lee WL, et al. Nipah virus encephalitis: serial MR study of an emerging disease. Radiology 2002;222(1):219–226.
56. Lim CCT, Lee WL, Leo YS, et al. Late clinical and magnetic resonance imaging follow up of Nipah virus infection. J Neurol Neurosurg Psychiatry 2003;74(1):131–133.
57. Marie I, Durbin JE, Levy DE. Differential viral induction of distinct interferon-alpha genes by positive feedback through interferon regulatory factor-7. EMBO J 1998;17(22):6660–6669.
58. Mayo MA. Virus taxonomy—Houston 2002. Arch Virol 2002; 147(5):1071–1076.
59. Meulendyke KA, Wurth MA, McCann RO, et al. Endocytosis plays a critical role in proteolytic processing of the Hendra virus fusion protein. J Virol 2005;79(20):12643–12649.
60. Michalski WP, Crameri G, Wang LF, et al. The cleavage activation and sites of glycosylation in the fusion protein of Hendra virus. Virus Res 2000;69(2):83–93.
61. Middleton DJ, Westbury HA, Morrissy CJ, et al. Experimental Nipah virus infection in pigs and cats. J Comp Pathol 2002;126 (2–3):124–136.
62. Miller PJ, Boyle DB, Eaton BT, et al. Full-length genome sequence of Mossman virus, a novel paramyxovirus isolated from rodents in Australia. Virology 2003;317(2):330–344.
63. Mohd Nor MN, Gan CH, Ong BL. Nipah virus infection of pigs in peninsular Malaysia. Revue Scientific et Technical Office Internationale Epizootie 2000;19(1):160–165.
64. Moll M, Diederich S, Klenk HD, et al. Ubiquitous activation of the Nipah virus fusion protein does not require a basic amino acid at the cleavage site. J Virol 2004;78(18):9705–9712.
65. Mounts AW, Kaur H, Parashar UD, et al. A cohort study of health care workers to assess nosocomial transmissibility of Nipah virus, Malaysia, 1999. J Infect Dis 2001;183(5):810–813.
66. Murray K, Rogers R, Selvey L, et al. A novel morbillivirus pneumonia of horses and its transmission to humans. Emerg Infect Dis 1995;1(1):31–33.
67. Murray K, Selleck P, Hooper P, et al. A morbillivirus that caused fatal disease in horses and humans. Science 1995;268:94–97.
68. Negrete OA, Levroney EL, Aguilar HC, et al. EphrinB2 is the entry receptor for Nipah virus, an emergent deadly paramyxovirus. Nature 2005;436(7049):401–405.
69. O'Sullivan JD, Allworth AM, Paterson DL, et al. Fatal encephalitis due to novel paramyxovirus transmitted from horses. Lancet 1997;349(9045):93–95.
70. Pager CT, Dutch RE. Cathepsin L is involved in proteolytic processing of the Hendra virus fusion protein. J Virol 2005;79(20): 12714–12720.
71. Parashar UD, Sunn LM, Ong F, et al. Case-control study of risk factors for human infection with a new zoonotic paramyxovirus, Nipah virus, during a 1998–1999 outbreak of severe encephalitis in Malaysia. J Infect Dis 2000;181(5):1755–1759.
72. Park MS, Shaw ML, Munoz-Jordan J, et al. Newcastle disease virus (NDV)-based assay demonstrates interferon-antagonist activity for the NDV V protein and the Nipah virus V, W, and C proteins. J Virol 2003;77(2):1501–1511.
73. Paton NI, Leo YS, Zaki SR, et al. Outbreak of Nipah-virus infection among abattoir workers in Singapore. Lancet 1999; 354(9186):1253–1256.
74. Poch O, Blumberg BM, Bougueleret L, et al. Sequence comparison of five polymerases (L proteins) of unsegmented negative-strand RNA viruses: theoretical assignment of functional domains. J Gen Virol 1990;71:1153–1162.
75. Quddus R, Alam S, Majumdar MA, et al. A report of 4 patients with Nipah encephalitis from Rajbari district, Bangladesh in the January 2004 outbreak. Neurology Asia 2004;9:32–37.
76. Reynes J, Counor D, Ong S, et al. Nipah virus in Lyle's flying foxes, Cambodia. Emerg Infect Dis 2005;11(7):1042–1047.
77. Rodriguez JJ, Cruz CD, Horvath CM. Identification of the nuclear export signal and STAT-binding domains of the Nipah virus V protein reveals mechanisms underlying interferon invasion. J Virol 2004;78(10):5358–5367.
78. Rodriguez JJ, Parisien JP, Horvath CM. Nipah virus V protein evades alpha and gamma interferons by preventing STAT1 and STAT2 activation and nuclear accumulation. J Virol 2002;76(22):11476–11483.
79. Rodriguez JJ, Wang LF, Horvath CM. Hendra virus V protein inhibits interferon signaling by preventing STAT1 and STAT2 nuclear accumulation. J Virol 2003;77(21):11842–11845.
80. Rogers RJ, Douglas IC, Baldock FC, et al. Investigation of a second focus of equine morbillivirus infection in coastal Queensland. Aust Vet J 1996;74(3):243–244.
81. Sarji SA, Abdullah BJJ, Goh KJ, et al. MR Imaging features of Nipah encephalitis. AJR Am J Roentgenol 2000;175(2):437–442.
82. Selvey L, Taylor R, Arklay A, et al. Screening of bat carers for antibodies to equine morbillivirus. Communicable Diseases Intelligence 1996;20(22):477–478.
P.1600

83. Selvey LA, Wells RM, McCormack JG, et al. Infection of humans and horses by a newly described morbillivirus. Med J Aust 1995;162(12):642–645.
84. Shaw ML, Cardenas WB, Zamarin D, et al. Nuclear localization of the Nipah virus W protein allows for inhibition of both virus- and toll-like receptor 3-triggered signaling pathways. J Virol 2005;79(10):6078–6088.
85. Shaw ML, Garcia-Sastre A, Palese P, et al. Nipah virus V and W proteins have a common STAT1-binding domain yet inhibit STAT1 activation from the cytoplasmic and nuclear compartments, respectively. J Virol 2004;78(11):5633–5641.
86. Smith IL, Halpin K, Warrilow D, et al. Development of a fluorogenic RT-PCR assay (TaqMan) for the detection of Hendra virus. J Virol Methods 2001;98(1):33–40.
87. Su AI, Wiltshire T, Batalov S, et al. A gene atlas of the mouse and human protein-encoding transcriptomes. Proc Natl Acad Sci U S A 2004;101(16):6062–6067.
88. Tamin A, Harcourt BH, Ksiazek TG, et al. Functional properties of the fusion and attachment glycoproteins of Nipah virus. Virology 2002;296(1):190–200.
89. Tan CT, Goh KJ, Wong KT, et al. Relapsed and late-onset Nipah encephalitis. Ann Neurol 2002;51(6):703–708.
90. Tan KS, Sarji SA, Tan CT, et al. Patients with asymptomatic Nipah virus infection may have abnormal cerebral MR imaging. Neurology Journal of Southeast Asia 2000;5:69–73.
91. Tan KS, Tan CT, Goh KJ. Epidemiological aspects of Nipah virus infection. Neurology Journal of Southeast Asia 1999;4:77–81.
92. Tanimura N, Imada T, Kashiwazaki Y, et al. Reactivity of anti-Nipah virus monoclonal antibodies to formalin-fixed, paraffin-embedded lung tissues from experimental Nipah and Hendra virus infections. J Vet Med Sci 2004;66(10):1263–1266.
93. Tanimura N, Imada T, Kashiwazaki Y, et al. Monoclonal antibody-based immunohistochemical diagnosis of Malaysian Nipah virus infection in pigs. J Comp Pathol 2004;131(2–3):199–206.
94. Tidona CA, Kurz HW, Gelderblom HR, et al. Isolation and molecular characterization of a novel cytopathogenic paramyxovirus from tree shrews. Virology 1999;258(2):425–434.
95. Vogt C, Eickmann M, Diederich S, et al. Endocytosis of the Nipah virus glycoproteins. J Virol 2005;79(6):3865–3872.
96. Wang LF, Harcourt BH, Yu M, et al. Molecular biology of Hendra and Nipah viruses. Microbes and Infection 2001;3(4):279–287.
97. Wang LF, Michalski WP, Yu M, et al. A novel P/V/C gene in a new member of the Paramyxoviridae family, which causes lethal infection in humans, horses, and other animals. J Virol 1998;72(2):1482–1490.
98. Wang LF, Yu M, Hansson E, et al. The exceptionally large genome of Hendra virus: support for creation of a new genus within the family Paramyxoviridae. J Virol 2000;74(21):9972–9979.
99. Weingartl H, Czub S, Copps J, et al. Invasion of the central nervous system in a porcine host by Nipah virus. J Virol 2005;79(12):7528–7534.
100. Westbury HA, Hooper PT, Brouwer SL, et al. Susceptibility of cats to equine morbillivirus. Aust Vet J 1996;74(2):132–134.
101. Westbury HA, Hooper PT, Selleck PW, et al. Equine morbillivirus pneumonia: susceptibility of laboratory animals to the virus. Aust Vet J 1995;72(7):278–279.
102. White JR, Boyd V, Crameri GS, et al. The location, immunogenicity of and relationships between, neutralising epitopes on the attachment protein (G) of Hendra virus. J Gen Virol 2005;86:2839–2848.
103. Williamson MM, Hooper PT, Selleck PW, et al. Transmission studies of Hendra virus (equine morbillivirus) in fruit bats, horses and cats. Aust Vet J 1998;76(12):813–818.
104. Williamson MM, Hooper PT, Selleck PW, et al. Experimental Hendra virus infection in pregnant guinea-pigs and fruit bats (Pteropus poliocephalus). J Comp Pathol 2000;122(2–3):201–207.
105. Williamson MM, Hooper PT, Selleck PW, et al. A guinea pig model of Hendra virus encephalitis. J Comp Pathol 2001;124(4):273–279.
106. Wong KT, Grosjean I, Brisson C, et al. A golden hamster model for human acute Nipah virus infection. Am J Pathol 2003;163(5):2127–2137.
107. Wong KT, Shieh WJ, Kumar S, et al. Nipah virus infection—pathology and pathogenesis of an emerging paramyxoviral zoonosis. Am J Pathol 2002;161(6):2153–2167.
108. Wong KT, Shieh WJ, Zaki SR, et al. Nipah virus infection, an emerging paramyxoviral zoonosis. Springer Semin Immunopathol 2002;24(2):215–228.
109. Wong SC, Ooi MH, Wong MN, et al. Late presentation of Nipah virus encephalitis and kinetics of the humoral immune response. J Neurol Neurosurg Psychiatry 2001;71(4):552–554.
110. Wright PJ, Crameri GS, Eaton BT. RNA synthesis during infection by Hendra virus: an examination by quantitative real-time PCR of RNA accumulation, the effect of ribavirin and the attenuation of transcription. Arch Virol 2004;150:521–532.
111. Xu Y, Gao S, Cole DK, et al. Basis for fusion inhibition by peptides: analysis of the heptad repeat regions of the fusion proteins from Nipah and Hendra viruses, newly emergent zoonotic paramyxoviruses. Biochem Biophys Res Commun 2004;315(3):664–670.
112. Yob JM, Field H, Rashdi AM, et al. Nipah virus infection in bats (order Chiroptera) in Peninsular Malaysia. Emerg Infect Dis 2001;7:439–441.
113. Young PL, Halpin K, Selleck P, et al. Serologic evidence for the presence in Pteropus bats of a paramyxovirus related to equine morbillivirus. Emerg Infect Dis 1996;2(3):239–240.
114. Yue Y, Widmer DAJ, Halladay AK, et al. Specification of distinct dopaminergic neural pathways: roles of the Eph family receptor EphB1 and ligand Ephrin-B2. J Neurosci 1999;19(6):2090–2101.


> Table of Contents > Volume II > Section II - Specific Virus Families > Paramyxoviridae > 46 - Respiratory Syncytial Virus and Metapneumovirus
46
Respiratory Syncytial Virus and Metapneumovirus
Peter L. Collins
James E. Crowe Jr.
History and Classification
Human respiratory syncytial virus (HRSV) was first isolated in 1956 from a laboratory chimpanzee exhibiting illness resembling the common cold (249). Shortly thereafter, the same virus was recovered from infants with respiratory illness, and serologic studies indicated that infection in infants and children was common (61,62). HRSV is now recognized as the most important viral agent of serious pediatric respiratory tract disease worldwide. In many areas, it outranks other microbial pathogens as a cause of pneumonia and bronchiolitis in infants younger than 1 year. Although known primarily as a pediatric pathogen, HRSV can infect and cause disease in individuals of all ages and can be particularly serious in the elderly and in severely immunosuppressed individuals such as hematopoietic stem-cell transplant recipients (99,108,146).
Worldwide, acute respiratory tract disease is the leading cause of mortality due to infectious disease, and HRSV remains one of the pathogens deemed most important for vaccine development. HRSV research is hampered by its
P.1602

poor growth in vitro and its physical instability. HRSV has a single serotype with two antigenic subgroups A and B.
FIGURE 46.1 Comparison of the gene maps (not to scale) and encoded proteins of human respiratory syncytial virus (HRSV) and human metapneumovirus (HMPV) with those of several members of subfamily Paramyxovirinae, namely human parainfluenza virus serotypes 1, 2, and 3 (HPIV1, 2, and 3). Genes are shown as rectangles with the encoded protein(s) identified. Genes are aligned to match proteins of corresponding function, except for the SH and G genes of HRSV. The gray boxes indicate known major neutralization and protective antigens. See Table 46.1 for the identities of the HRSV and HMPV proteins. Additional HPIV proteins: C, accessory protein; V, cysteine-rich protein; HN, hemagglutinin-neuraminidase protein.
Human metapneumovirus (HMPV) was first described in 2001 following its isolation from infants and children who were experiencing HRSV-like disease of unknown etiology (349). There is serologic evidence of extensive pediatric infection dating back more than four decades, and thus HMPV is newly discovered rather than newly emerged. The virus had been overlooked previously because the growth of clinical isolates in vitro is slow, has a delayed cytopathic effect, and requires added trypsin. HMPV is gaining recognition as an important agent of respiratory tract disease worldwide, especially in the pediatric and elderly populations, although its impact appears to be substantially less than that of HRSV (375). HMPV also appears to have a single serotype with two subgroups A and B.
HRSV and HMPV are members of family Paramyxoviridae (see Chapter 41) of order Mononegavirales, the nonsegmented negative-strand RNA viruses (see Chapter 38) (213). Paramyxoviridae has two subfamilies: Paramyxovirinae, which includes measles, mumps, and the parainfluenza viruses among others; and Pneumovirinae, whose members are discussed in this chapter. Pneumovirinae has two genera: Pneumovirus includes HRSV, bovine respiratory syncytial virus (BRSV), and pneumonia virus of mice (PVM), and Metapneumovirus includes HMPV and avian metapneumovirus (AMPV, formerly called turkey rhinotracheitis virus [TRTV] and sometimes also called avian pneumovirus [APV]).
Figure 46.1 compares gene maps of HRSV and HMPV in alignment with several representatives of the subfamily Paramyxovirinae. This alignment illustrates that some proteins, namely N, P, M, F, and L, are common to all viruses. Between Pneumovirinae and Paramyxovirinae, F and L have low but unambiguous global sequence relatedness, and segments of the N protein exhibit limited sequence relatedness; otherwise, sequence relatedness is not evident and there are often substantial differences in gene and protein size (21,322,325). Table 46.1 lists the proteins of Pneumovirinae. Table 46.2 shows amino acid sequence relatedness between viruses within the subfamily. Figure 46.2 shows relationships among Pneumovirus and Metapneumovirus based on the N gene sequence.
Infectious Agent
Virion
The HRSV virion consists of a nucleocapsid that is packaged in a lipid envelope derived from the host cell plasma membrane during budding (Figs. 46.3 and 46.4). Analysis of HRSV virions grown in vitro is hindered by aggregation with cellular debris and by the physical instability of the particle (137). When visualized by electron microscopy (Fig. 46.4A–E), virions appear as irregular spherical particles of 100 to 350 nm in diameter and long filamentous forms that often predominate and are 60 to 200 nm in diameter and up to 10 µm in length (15,180,263,295). The nucleocapsid is a symmetric helix that sometimes can be seen in cross-section as electron-dense dots; its diameter is 12 to 15 nm compared to 17 to 18 nm for Paramyxovirinae.
The HRSV envelope contains three virally encoded transmembrane surface glycoproteins, the major attachment protein G, the fusion protein F, and the small hydrophobic SH protein (Table 46.1, Fig. 46.3). There also is a nonglycosylated matrix M protein that is believed to form a layer on the inner face of the envelope. The viral glycoproteins are present as transmembrane homo-oligomers that are visualized as short (11–20 nm), closely spaced (intervals of 6–10 nm) surface projections or “spikes.” HRSV lacks
P.1603

P.1604

a neuraminidase or a hemagglutinin; PVM agglutinates murine erythrocytes via its G protein (219).
TABLE 46.1 Proteins of HRSV (Genus Pneumovirus) and HMPV (Genus Metapneumovirus)
Protein | Mr (×10-3,a HRSV) | Comments
Nucleoprotein (N)b | 45 | Major nucleocapsid protein; tightly binds along the entire length of genomic and antigenomic RNA
Phosphoprotein (P)b | 33 | Nucleocapsid associated; polymerase cofactor; forms a soluble complex with free monomeric N protein
M2 ORF 1 protein (M2-1)b | 22 | Nucleocapsid associated; essential transcription elongation/antitermination factor for HRSV; nonessential and function unknown for HMPV
Large (L)b | 250 | Nucleocapsid associated; major polymerase component; contains polymerase catalytic domains
Matrix (M)b | 25 | Inner surface of envelope; important in virion morphogenesis
Fusion (F0)b | 70 | Transmembrane envelope surface protein; N-linked sugars; mediates fusion in viral penetration and syncytium formation; F0 precursor activated by cleavage into disulfide-linked F1 (48 kd) and F2 (26 kd) subunits
Glycoprotein (G)b | 90 | Transmembrane envelope surface protein; N- and extensive O-linked sugars; major attachment protein, although not essential; gene deletion virus is viable but attenuated
Small hydrophobic (SH)b | 7.5–60 | Transmembrane envelope surface protein; N-linked sugars and polylactosaminoglycan; protein function unknown; gene deletion virus is viable and slightly attenuated
M2 ORF2 protein (M2-2) | 11 | Status as structural/nonstructural unknown; low abundance; shifts balance of RNA synthesis from transcription to replication; gene deletion virus is viable but attenuated
Nonstructural-1 (NS1) (Pneumovirus only) | 13.8 | Putative nonstructural protein; interferes primarily with interferon-α/β induction and secondarily with signaling; gene deletion virus is viable but attenuated
Nonstructural-2 (NS2) (Pneumovirus only) | 14.5 | Putative nonstructural protein; interferes primarily with interferon-α/β signaling and secondarily with induction; Mr anomalously larger than that of NS1; gene deletion virus is viable but attenuated
aApparent molecular weight estimated by polyacrylamide gel electrophoresis under denaturing and reducing conditions, shown only for HRSV. bVirion structural proteins.
TABLE 46.2 Amino Acid Sequence Relatedness (% Identity) between the Proteins of HRSV Subgroup A (HRSV-A) or HMPV Subgroup A (HMPV-A) and the Indicated Virusesa
 |  | % Amino Acid Sequence Identity for the Indicated Protein
Viruses Compared |  | NS1 | NS2 | N | P | M | SH | G | F | M2-1 | M2-2 | L
HRSV-A versus | HRSV-B | 87 | 92 | 96 | 91 | 91 | 176 | 53 | 89 | 92 | 72 | 93
 | BRSV | 69 | 84 | 93 | 81 | 89 | 38 | 30 | 81 | 80 | 42 | 84
 | PVM | 16 | 20 | 60 | 33 | 42 | 23 | 12 | 43 | 43 | 10 | 53
 | HMPV-A | —b | —b | 42 | 35 | 38 | 23 | 15 | 33 | 36 | 17 | 45
 | AMPV-A | —b | —b | 41 | 32 | 38 | 19 | 16 | 35 | 37 | 12 | 43
HMPV-A versus | HMPV-B | —b | —b | 96 | 85 | 97 | 59 | 37 | 95 | 96 | 89 | 94
 | AMPV-C | —b | —b | 88 | 68 | 87 | 24 | 23 | 81 | 83 | 56 | 80
 | AMPV-A | —b | —b | 70 | 58 | 77 | 20 | 12 | 68 | 73 | 25 | 64
 | AMPV-B | —b | —b | 69 | 53 | 76 | 20 | 13 | 67 | 71 | 27 | NAc
aViruses are listed in order of decreasing relatedness to HRSV-A or HMPV-A. bDoes not encode NS1 or NS2. cNA, sequence not available.
FIGURE 46.2 Relationships among members of the Pneumovirus and Metapneumovirus genera based on the sequence of the N gene, prepared with ClustalW. The scale bar corresponds to approximately 5% nucleotide difference between pairs.
The viral RNA is associated with four nucleocapsid/ polymerase proteins: the nucleoprotein N, the phosphoprotein P, the transcription processivity factor M2-1, and the large polymerase subunit L. However, polymerase activity in purified virions, an activity found in prototypic members of Mononegavirales, has not been demonstrated for HRSV preparations.
HMPV virions were visualized by electron microscopy as pleomorphic spheres and filaments that were reported to have general similarity to those of HRSV (Fig. 46.4F) (276,349). The spherical particles had a reported diameter of 150 to 600 nm with envelope spike projections of 13 to 17 nm. The nucleocapsid diameter was reported as 17 nm, suggesting a possible difference compared to HRSV (276). A side-by-side comparison of HRSV and HMPV to confirm similarities and identify possible differences has not been reported. HMPV appears to lack a hemagglutinin (349); other virion-associated activities have not been reported. HMPV has the same array of structural proteins as HRSV (30,350).
FIGURE 46.3 Idealized diagram of the HRSV or HMPV virus particle. The drawing is not to scale and is not intended to indicate relative molar protein amounts or exact spatial relationships. The G, SH, and F spikes consist of protein homo-oligomers. The proteins of the nucleocapsid (also called the ribonucleoprotein or RNP) are not depicted individually.
Proteins
HRSV encodes 11 separate proteins (Table 46.1). HMPV encodes nine proteins (Table 46.1) that generally correspond to those of HRSV, except that HMPV lacks NS1 and NS2 (31,350).
Fusion F Glycoprotein
The HRSV F glycoprotein directs viral penetration by fusion between the virion envelope and the host cell plasma membrane. Later in infection, F protein expressed on the cell surface can mediate fusion with neighboring cells to form syncytia (see Chapter 42 for a more detailed description of the F protein of Paramyxoviridae). The F protein is a type I transmembrane surface protein that has an N-terminal cleaved signal peptide and a membrane anchor near the C-terminus (79) (Fig. 46.5, and see ref. 317 for a predicted three-dimensional model of HRSV F).
HRSV F is synthesized as an inactive F0 precursor that assembles into a homotrimer (53) and is activated by cleavage in the trans-Golgi complex by a cellular endoprotease to yield two disulfide-linked subunits, NH2-F2–F1-COOH, plus a small p27 fragment (see below) (78,326). The N-terminus of the F1 subunit that is created by cleavage contains a hydrophobic domain (the fusion peptide) that inserts directly into the target membrane to initiate fusion. The F1 subunit also contains heptad repeats that associate during fusion, driving a conformational shift that brings the viral and cellular membranes into close proximity (79,384).
FIGURE 46.4 Electron micrographs of HRSV (A–E) and HMPV (F) virions and cell-associated viral structures. Panels A to C are negatively stained electron micrographs of budding (A and C) and free (B) HRSV virions; in panel C, V indicates a budding virion and F indicates filamentous cytoplasmic structures that are likely nucleocapsids (188). Panels D and E are field emission scanning electron (SE) micrographs of the surface of uninfected (D) and HRSV-infected (E) cells, illustrating viral filamentous structures (VF) that are believed to form at sites of virus budding and may yield filamentous particles; also shown are microvilli (mv) that are found in uninfected cells (180). (D and E: Reprinted with permission of Dr. Richard Sugrue.) Panel F is a negatively stained electron micrograph of HMPV (bar markers represent 100 nm): The main panel shows spherical-type particles, and the upper and lower inserts show nucleocapsid and filamentous or rodlike particles, respectively (276). (F: Reprinted with permission of Drs. Charles D. Humphrey and Teresa C. T. Peret.)
FIGURE 46.5 Primary structures (approximately to scale) of the F, G, and SH surface glycoproteins of HRSV strain A2 and HMPV strain CAN97-83. Hydrophobic domains are black bars: sig., signal peptide; FP, fusion peptide; TM, transmembrane anchor; CT, cytoplasmic tail. Heptad repeats (HRs) in the F protein are gray, and cysteine residues conserved between the F proteins of HRSV and HMPV are indicated underneath (c). Downward-facing arrows identify the cleavage activation site(s) in the F protein. Boxed insert shows F protein cleavage activation sites for a number of Pneumovirinae, with basic residues boxed and part of the FP underlined and the sequence numbered according to HRSV; dashes in the sequence indicate that the corresponding segment is not present in that protein. Potential acceptor sites for N-linked carbohydrate (N) are indicated as downward-facing stalks with N. For each G protein, the 25 potential acceptor sites for O-linked sugars predicted to be the most likely to be used are indicated as downward-facing stalks with small circles. The sequence excerpt above the HRSV G protein shows the conserved (underlined) and cysteine domains; the disulfide bonding pattern is indicated by dotted lines (128). M-48 in the HRSV G protein is the translational start site for the secreted form, and the mature secreted form is indicated (296).
P.1605

P.1606

The cleavage activation site that is immediately upstream of the fusion peptide consists of six tandem Arg and Lys residues (Fig. 46.5). It thus contains the consensus motif for the subtilisinlike furin endoprotease (Arg-X-Arg/Lys-Arg↓) that is a ubiquitous component of the cellular exocytic pathway. HRSV (and BRSV) are unique in Paramyxoviridae in having a second cleavage site (Arg-Ala-Lys-Arg↓) that is further upstream (Fig. 46.5) and that also contains the consensus furin motif (127). The ability of F0 to be cleaved at both sites by this ubiquitous intracellular protease suggests that cleavability is not a major determinant of HRSV tropism or pathogenesis, in contrast to well-known models such as Newcastle disease virus and avian influenza virus.
Cleavage at the two sites in F0 releases a short peptide of 27 amino acids (p27). Studies with recombinant BRSV showed that neither cleavage at site 109/110 nor the presence of the complete p27 sequence is important for efficient virus replication in vitro (386). Interestingly, p27 of BRSV (but not HRSV) contains a tachykinin motif and is processed intracellularly into a tachykininlike peptide that is secreted, is active in inducing smooth muscle
P.1607

contraction, and has the potential to mediate other proinflammatory effects that might be relevant to BRSV pathogenesis (385).
Recombinant HRSV from which the G and SH genes were deleted, leaving F as the only viral surface protein, infected cells and induced syncytia in vitro with either wild-type-like efficiency or reduced efficiency, depending on the cell line (333,335). Also, expression of F by a recombinant vesicular stomatitis virus conferred the ability to enter cells by surface fusion and induce syncytia (187). Thus, HRSV F can mediate efficient fusion independent of the other viral glycoproteins, in contrast to most members of Paramyxovirinae for which the attachment protein interacts with the F protein to promote fusion. In addition, the ability of virus lacking G and SH to replicate in vitro implies that F, the sole remaining viral surface protein, can serve as an auxiliary attachment protein (333,335). However, HRSV lacking the G protein is highly attenuated in vivo, indicating that the auxiliary attachment function of F is not efficient in vivo (335).
The HMPV F protein shares a moderate level of amino acid sequence identity with HRSV (33% vs. 10%-18% with Paramyxovirinae) (31,350) and is very similar in general organization (Fig. 46.5). However, the F0 precursor of HMPV contains only a single cleavage activation site (Fig. 46.5). The sequence at this site, Arg-Gln-Ser-Arg↓, does not conform to the consensus furin motif and, consistent with this, the clinical isolates that have been described to date require exogenous trypsin for growth in vitro. In vivo, cleavage of the HMPV F protein presumably depends on secreted protease present in the lumen of the respiratory tract, which might be a factor in restricting the virus to that location. However, in some cases, passage of HMPV clinical isolates in cell culture resulted in the emergence of mutants that no longer required added trypsin (305). This change was shown to involve substitution of Pro in place of Ser in the -2 position of the cleavage activation site (Arg-Gln-Pro-Arg↓), which conferred intracellular cleavability even though it did not create a multibasic motif. Acquisition of intracellular cleavability did not appear to affect the virulence of HMPV in hamsters (305). Recombinant HMPV lacking G and SH was competent for efficient replication in vitro and exhibited restricted but clearly detectable replication in vivo (30,33). Thus, HMPV F apparently can provide an auxiliary attachment function, even more so than HRSV F.
Attachment G Glycoprotein
The HRSV G glycoprotein (Fig. 46.5) was identified as the major attachment protein because antibodies specific to G blocked the binding of virions to cultured cells, whereas antibodies to F prevented fusion but not binding in that particular cell line (218). HRSV G is 282 to 319 amino acids in length (depending on the strain) and thus is only one-half the size of the HN or H attachment proteins of Paramyxovirinae (181,366), with which it lacks sequence or structural relatedness.
HRSV G is a type II transmembrane glycoprotein with a single hydrophobic region near the N-terminal end (amino acids 38–63 in strain A2) that serves as both an uncleaved signal peptide and a membrane anchor, leaving the C-terminal two-thirds of the molecule oriented externally. G is also expressed as a secreted form that arises from translational initiation at the second AUG in the ORF (amino acid 48), which lies within the signal/anchor (163,296). This truncated species is then trimmed proteolytically so the final secreted form lacks the N-terminal 65 amino acids, including the entire signal/anchor. The secreted form constituted approximately 20% of the total G protein expressed in HRSV-infected cells in vitro, but because of its rapid secretion it accounted for 80% of the G protein released in cell culture by 24 hours post infection, the remainder being virion associated (163).
The polypeptide backbone of HRSV G has an Mr of approximately 32,000. In the case of strain A2, an estimated four N-linked sugar side chains are added cotranslationally, increasing the Mr to 45,000 (76,365). In the endoplasmic reticulum, G assembles into oligomers that probably are trimers or tetramers, and O-linked sugars are added subsequently in the trans-Golgi compartment or network (76,365). Mature G migrates in gel electrophoresis as a broad, seemingly heterogeneous band of Mr 80,000 to 90,000, although less glycosylated forms of Mr 45,000 to 80,000 can accumulate in substantial quantity. G is estimated to contain approximately 24 to 25 O-linked side chains, based on analysis of an engineered F–G chimeric protein expressed by a recombinant baculovirus in insect cells (363). G produced in different human epithelial cell lines exhibited cell line-specific differences in glycosylation that affected electrophoretic mobility and antigenicity (121,245). The presence of a heterogeneous, variable sheath of host-specified sugars might partially shield this viral antigen from immune recognition.
Most of the ectodomain of HRSV G is highly divergent between strains and has a “mucin-like” structure that, as with mucin, contains a high content of serine, threonine, and proline residues; is heavily glycosylated; and is believed to have an extended, unfolded secondary structure. This mucinlike sequence is interrupted by a central conserved domain that includes 13 residues (positions 164–176 in strain A2) that are completely conserved among HRSV strains and an overlapping segment containing four closely spaced cysteine residues (positions 173, 176, 182, and 186) that also are completely conserved (Fig. 46.5). The secondary structure of this region is predicted to be a tight turn, and disulfide linkages occur between Cys-173 and Cys-186, and between Cys-176 and Cys-182 to create a cystine noose (128).
Given its conserved nature, this central domain was initially assumed to play a role in the presumed major function of G, namely virus attachment. However, it was later found that this domain could be deleted from recombinant HRSV without causing a significant reduction in
P.1608

replication in HEp-2 cells or in mice (336). Interestingly, it also was noted that this domain contains a CX3C motif involving Cys-182 and Cys-186 that has limited sequence relatedness with the CX3C domain of the chemokine fractalkine (345). Furthermore, a peptide containing this sequence mimicked the leukocyte chemotactic activity of fractalkine in vitro. In a separate study, synthetic peptides containing the sequence of the central conserved domain were shown to inhibit activation of the NF-κB transcription factor and secretion of inflammatory cytokines by human monocytes, indicating that this domain inhibits the host innate immune response to HRSV (282). Thus, the central conserved domain of G has activity in modulating host defense, although the full significance of this is not yet known.
A mutant of the subgroup B HRSV strain B1 that was recovered after extensive Vero cell passage contains a spontaneous deletion of the G and SH genes (194). This vaccine candidate virus replicated efficiently in Vero cells but was highly restricted in humans. Recombinant HRSV of strain A2 (subgroup A) from which the G gene was deleted (δG) also replicated efficiently in Vero cells. This finding indicates that G is not essential for virus replication. However, the recombinant δG virus was more restricted in HEp-2 cells and exhibited reduced efficiency of virus binding, fusion, and assembly (333,334,335,339). Also, the δG virus was highly restricted in mice and might not have replicated at all (335). Thus, HRSV G is dispensable for replication in Vero cells but essential for efficient replication in HEp-2 cells and in vivo.
The HMPV G protein (Fig. 46.5) lacks significant sequence identity with that of HRSV—as might be expected for highly divergent proteins—and has some general similarities and differences (31,350). It has a comparable N-terminal proximal signal/anchor domain and a high content of serine/threonine and proline residues concentrated in the ectodomain (31,350). HMPV G migrates in gel electrophoresis as a diffuse band of Mr approximately 80,000 that is suggestive of high carbohydrate content comparable to that of HRSV G. The amino acid sequence of HMPV is also highly divergent between the HMPV subgroups. However, HMPV G lacks the conserved central domain and cystine noose mentioned previously for HRSV and is correspondingly shorter in length. Comparison of the two HMPV subgroups revealed the lack of any significant conserved motif in the ectodomain (31). A secreted form of HMPV G has not been described, and the amino acid sequence gives no suggestion that such a species exists. Deletion of G from recombinant HMPV, alone or in combination with SH, did not affect its replication in vitro (30,33). Furthermore, although the HMPV δG virus was attenuated in hamsters and African green monkeys compared to wild-type virus, it clearly was competent for replication, showing unambiguously that the HMPV G protein is not essential in vivo or in vitro (30,33).
Small Hydrophobic SH Protein
The HRSV SH protein (Fig. 46.5) is a short (64 amino acids for strain A2) integral membrane protein that is anchored by a hydrophobic signal-anchor sequence proximal to the N-terminus. The C-terminus is oriented extracellularly (69,266). Intracellularly, SH accumulates in multiple forms: SH0 is the full-length, nonglycosylated species (Mr 7,500); SHg (Mr 13,000–15,000) contains a single N-linked carbohydrate side chain; SHp (Mr 21,000–60,000 or more) has the further addition of polylactosaminoglycan to the N-linked side chain; and SHt (Mr 4,800) is a nonglycosylated species that is derived from initiation at the second methionyl codon (Met-23) in the ORF (10,266). All forms associate into oligomers, which appear to be at least pentamers on the basis of chemical cross-linking (69). SH0 and SHp are the predominant forms in virions. This complex processing pathway seems to be generally conserved in Pneumovirinae, but the significance of the multiple forms is not known.
Recombinant HRSV from which SH has been deleted is fully viable in cell culture (48). Indeed, it formed larger plaques and had a modest growth advantage in certain cell lines, which might reflect an advantage due to reducing the genome length and number of genes. In vivo, the δSH virus was slightly attenuated in mice and chimpanzees (48,369). In young infants, deletion of SH from a highly attenuated vaccine candidate did not increase the level of attenuation appreciably (195). Thus, SH is not necessary for efficient viral growth even in the human host.
The function of the HRSV SH protein remains unknown. One study indicated that it enhanced cell-to-cell fusion (160), although recombinant HRSV lacking SH seemed fully competent for fusion (333). Molecular modeling suggested that SH might be a channel-forming viroporin with a minimal transmembrane pore diameter of 1.46 Å (201). Consistent with this, expression of SH in bacteria increased cell permeability to small-molecular-weight compounds (278). However, the role that an ion channel might play in HRSV biology is not clear.
The SH protein of HMPV is nearly three times longer (177–183 amino acids) than its HRSV counterpart (Fig. 46.5) (31,350). It has a similarly located signal/anchor sequence and presumably has the same membrane orientation. Deletion of SH had little or no effect on HMPV replication in vitro, in hamsters, or in African green monkeys, and its function remains unknown (30,33).
Matrix M Protein
The HRSV M protein is a nonglycosylated internal virion component that is smaller than its Paramyxovirinae counterparts (256 amino acids vs. 335–375 amino acids). M accumulates at the plasma membrane, interacts with F and other factors during particle morphogenesis (162,339), and is essential for forming viruslike particles (339). M also associates with nucleocapsids, and its
P.1609

removal from nucleocapsids in a cellfree system resulted in enhanced transcription (124). Thus, as is typical for Mononegavirales, HRSV M is important for virion morphogenesis, and as part of this role it appears to shut off RNA synthesis by the nucleocapsid. The HMPV M protein (254 amino acids) is likely a close functional counterpart.
Nucleocapsid/Polymerase Proteins N, P, L, and M2-1
The HRSV N, P, and L proteins copurify with nucleocapsids and, together with M2-1, are present in dense viral cytoplasmic inclusion bodies that are believed to contain nucleocapsids (120). N, P, and L are necessary and sufficient to direct RNA replication (75). N, P, and L alone also have transcriptase activity, but fully processive transcription requires the M2-1 protein (see below).
The HRSV N protein (391 amino acids) is smaller than its Paramyxovirinae counterparts (489–553 amino acids). Sequence alignment with the N-terminal 400 amino acids of other Mononegavirales N proteins identified three segments of similar sequence and predicted secondary structure (21). HRSV N binds tightly both to genomic RNA and the replicative intermediate antigenomic RNA to form RNAse-resistant nucleocapsids, as is typical of Mononegavirales.
The HRSV P protein (241 amino acids) is smaller than its Paramyxovirinae counterparts (391–602 amino acids). It is the major phosphorylated species, with ~80% of the phosphate involving residues 232 and 237 and ~15% involving residues 116, 117, and 119 (224). Like other Mononegavirales P proteins, HRSV P is part of the polymerase complex and, in addition, forms a complex with free N protein that maintains N in a soluble form available for nucleocapsid assembly. In a cellfree system, transcription by nucleocapsids reconstituted with bacterially expressed P protein that completely lacked phosphate produced only abortive RNA products, suggesting that phosphorylated P is necessary to convert newly initiated polymerase into a stable complex (100). However, the relevant phosphate residue(s) remain to be identified. Indeed, most of the constitutive phosphorylation, involving the five sites noted previously, could be ablated in recombinant HRSV with only modest effects on virus growth (224). Interaction between the P and M2-1 proteins appears to be essential for M2-1 function, an interaction that is ablated by mutation at P residues L101, Y102, and F109 (233).
The 2,165-amino acid HRSV L protein is similar in length to its other Paramyxoviridae counterparts and is believed to be a close functional counterpart. The L protein has six discrete segments containing conserved residues that appear to include polymerase motifs (325). A putative nucleotide-binding domain involved in capping mRNA was identified in the central region of the L protein based on sequence analysis of an HRSV mutant selected for resistance to a novel capping inhibitor (220).
The 194-amino acid HRSV M2-1 protein was initially believed to be a second M-like protein but was subsequently identified as a transcription factor essential for viral viability (70,71,75). It is encoded by a 5′-proximal ORF in the M2 mRNA. M2-1 promotes transcription processivity; in its absence, the viral polymerase terminates prematurely and nonspecifically within several hundred nucleotides, and downstream genes are not significantly transcribed (75,112). M2-1 also decreased the efficiency of termination at the transcription gene-end (GE) signals—possibly a reflection of the same processivity activity—resulting in increased production of read-through mRNAs (155). M2-1 contains a cysteine-histidine zinc finger motif near its amino-terminus that is essential for its activity (156). Gel electrophoresis of M2-1 from HRSV-infected cells revealed at least two electrophoretically distinct species, with the more slowly migrating one being phosphorylated (156). M2-1 is unique to Pneumovirinae, although VP30 of family Filoviridae has some similarities.
The HMPV N, P, L, and M2-1 proteins are similar in size to their HRSV counterparts and share significant amino acid sequence identity (Table 46.2) (31,350). One notable difference is that, whereas M2-1 appears to be essential for HRSV, recombinant HMPV in which the M2-1 ORF has been silenced is viable and replicates in vitro with an efficiency that is only marginally reduced (46). HMPV lacking M2-1 appeared to execute processive transcription efficiently, although the level of RNA accumulation was somewhat reduced. Thus, in contrast to HRSV, HMPV M2-1 appears to be a nonessential accessory protein of unknown function (46). However, in the hamster model, replication of HMPV lacking M2-1 could not be detected, indicating that M2-1 is important for replication in vivo.
M2-2 Protein
HRSV M2-2 is a small (90 amino acids for strain A2) protein encoded by a second, downstream ORF in the M2 mRNA that slightly overlaps the 5′-proximal M2-1 ORF (Fig. 46.6) (77). M2-2 is expressed intracellularly at a very low level (6) and it is not known whether it is packaged in the virion. Recombinant HRSV in which the M2-2 ORF has been silenced grows more slowly in vitro than wild-type HRSV, although it eventually reached a similar titer. In δM2-2 virus-infected cells, the accumulation of mRNA was increased while that of the genome and antigenome was decreased. This finding suggests that M2-2 plays a role in shifting the balance of RNA synthesis from transcription to RNA replication. The δM2-2 virus replicated detectably in rodents and chimpanzees, although it was highly attenuated, thus identifying M2-2 as a nonessential accessory protein (28,337).
HMPV encodes a 71-amino acid M2-2 protein from a comparable internal ORF in its M2 mRNA (Fig. 46.6) (31,350). As with HRSV, deletion of HMPV M2-2 resulted in an attenuated virus in which transcription is increased and RNA replication decreased (46).
FIGURE 46.6 Maps (approximately to scale) of the negative-sense genomes of HRSV strain A2 and HMPV strain CAN97-83, positioned to align the 5′ end of the genome. Genes are shown as rectangles identified according to the encoded protein; in the case of M2, the overlapping ORFs are illustrated and identified. Numbers beneath each map indicate nucleotide (nt) lengths; those of the extragenic leader (le), trailer (tr), and intergenic regions are underlined, and that of the HRSV gene overlap is in parentheses. Italicized numbers above each map indicate amino acid (aa) lengths. The kilobase scale at the bottom is aligned relative to HRSV.
P.1610

Nonstructural Proteins NS1 and NS2
The HRSV NS1 and NS2 proteins (139 and 124 amino acids, respectively) are detected in only trace amounts in virion preparations (175). These trace amounts might reflect contamination due to the difficulty of purifying HRSV, and NS1 and NS2 are provisionally considered to be nonstructural.
NS1 and NS2 inhibit the induction of interferon-α/β in response to viral infection (38,318,319). This effect is achieved by inhibiting the phosphorylation and nuclear translocation of interferon regulatory factor 3 (IRF3), one of the transcription factors that control the expression of interferon-β and -α1 that is the first step in interferon induction in humans (38,319). For HRSV in human cells, this inhibition is mediated primarily by NS1, although NS2 had some effect alone, and the combination of the two proteins had the greatest effect.
HRSV also inhibits interferon-induced signaling through the interferon-α/β receptor and the JAK/STAT pathway (292). This signaling pathway controls interferon-regulated genes and directs amplification of the interferon response and upregulation of the expression of genes that establish an antiviral state and enhance innate and adaptive immune responses. HRSV appeared to target STAT2 for proteasome-mediated degradation (292). This was mediated primarily by NS2; NS1 had little effect alone, but the combination of NS1 and NS2 was the most potent (221). Depletion of STAT2 would interfere with signaling by interferon-α, -β, -γ, and -λ.
In a minireplicon system complemented by plasmid-supplied support proteins, expression of NS1 was strongly inhibitory to transcription and RNA replication, affecting both the genomic and antigenomic promoters (12). NS2 also was somewhat inhibitory to both processes, but only at relatively high levels of expressed protein. This suggests that NS1, at least, might serve some as-yet unidentified (but not essential) role in RNA synthesis.
Deletion of NS1 or NS2 from recombinant HRSV attenuates virus growth in vitro in interferon-competent cells or in vivo, and deletion of both together has an additive effect (337,338,369). Thus, these proteins enhance growth but are not essential. The growth of NS deletion viruses is somewhat reduced even in Vero cells, which lack the interferon-α and -β genes. This finding is a further indication that these proteins may have additional functions in HRSV replication that are independent of the interferon effects.
HMPV lacks NS1 and NS2 proteins, and it is not yet known whether any of the HMPV proteins inhibit interferon induction, JAK/STAT signaling, or other interferon effects.
Antigens
F and G are the only HRSV proteins that induce neutralizing antibodies (82,357). A large fraction of MAbs raised against the HRSV F protein neutralize infectivity efficiently, many inhibit fusion, and many are reactive with both
P.1611

antigenic subgroups and with BRSV (26,223). For the most part, the major epitopes of F appear to be conformation dependent, and most monoclonal and polyclonal antibodies react poorly with denatured protein, such as in Western blots. In a few cases, F-specific peptides induced neutralizing antibodies in experimental animals, but most of the neutralizing epitopes on F cannot be mimicked efficiently by peptides. Competitive binding between MAbs identified at least four major antigenic sites on the F protein (26,223). Sequence analysis of naturally occurring antigenic variants and of MAb-resistant mutants (MARMs) selected in vitro showed that resistance to each MAb involved one or two amino acid substitutions in the F1 subunit in the region of residues 190 to 276 and/or 389 to 447 (see ref. 317 for the location of antigenic sites on the predicted folded structure of the HRSV F protein).
In contrast to F, MAbs against the HRSV G protein typically recognize denatured protein on Western blots, indicating that their epitopes do not depend on a highly folded structure (245). Individual MAbs against G protein generally do not neutralize infectivity efficiently, although more complete neutralization can be achieved with mixtures of MAbs (232). G-specific MAbs fall into three categories: (a) a small number react with viruses from both antigenic subgroups and thus recognize “conserved” epitopes, (b) a larger number react broadly within but not between subgroups and are “subgroup specific,” and (c) a yet larger number react with some strains but not others within a subgroup and are “strain specific” (231). The conserved and subgroup-specific MAbs often react with nonglycosylated G, whereas strain-specific MAbs often react only with glycosylated G (231).
Sequence analysis of HRSV MARMs selected with G-specific MAbs revealed an interesting variety of mutations (245). MARMs selected with strain-specific MAbs each contained one or two closely spaced amino acid substitutions located mostly after amino acid 232, or contained premature stop codons that truncated the protein by up to 42 amino acids. Thus, their epitopes involved residues in the C-terminal region of the molecule. Epitopes for the subgroup-specific and conserved MAbs involve the central region of the molecule containing the conserved domain and the flanking cystine noose (amino acids 164–186). Some MARMs that were selected with subgroup-specific or conserved MAbs, or with nonhuman primate antiserum, had one or two point mutations in this region (231,327). Others contained multiple amino acid substitutions that likely arose from biased hypermutation; many of these fell within the conserved cystine noose domain (231). Another “conserved” MAb selected MARMs that contained a frameshift that occurred at codon 193 or 205 and accessed an alternative ORF. This had the effect of replacing as many as 106 amino acids from the C-terminus of G with as many as 81 amino acids encoded by the alternative frame. This sort of drastic change presumably was tolerated because G is not essential for replication in vitro, as already noted. This MAb reacted with a synthetic peptide containing amino acids 204 to 209, thereby mapping a major element of its epitope. Synthetic peptides containing sequence from the central region of the G ectodomain react with MAbs, and one representing amino acids 174 to 187 was protective in mice and calves (23). These findings confirmed the importance of this central region in immunogenicity and antigenicity.
In seropositive humans, most of the HRSV proteins stimulate HRSV-specific memory CD8+ cytotoxic T lymphocytes (CTLs) (63). In BALB/c mice, the F, N, and M2-1 proteins have been shown to induce primary and memory CD8+ CTL responses. In the BALB/c mouse, the most common animal model for studying the CTL response to HRSV, the dominant CTL epitope is contained in amino acids 82 to 90 of the M2-1 protein, accounting for approximately 40% of the primary CTL response (207). Interestingly, in both mice and humans, the G protein is a poor CTL antigen, possibly due to its unusual amino acid content or extensive glycosylation.
In the case of HMPV, the F protein was shown to be a major neutralization and protective antigen when expressed by a human parainfluenza virus type 1 (HPIV1) vector in rodents or nonhuman primates (315,331). Surprisingly, vectors that individually expressed the G and SH proteins were poorly immunogenic and protective in rodents (316). Thus, HMPV might be unusual compared to other members of Paramyxoviridae in having only a single major surface glycoprotein as a major neutralization and protective antigen.
RNA
The HRSV genome is a single negative-sense strand of RNA of approximately15.2 kb (Fig. 46.6). Complete nucleotide sequences are available for strains A2 (15,222 nt, GenBank accession number M74568), S2 (15,191 nt, NC_001803), and Long (15,226, AY911262) of subgroup A and strains B1 (15,225, NC_001781) and 9320 (15225, AY353550) of subgroup B. As is typical for Mononegavirales, replication of the HRSV genome involves an exact, complete complementary copy called the antigenome. Neither the genome nor the antigenome is capped or polyadenylated, and both are tightly encapsidated with N protein in infected cells and in the virion. For members of subfamily Paramyxovirinae, the nucleotide length of each genome is an even multiple of six (“rule of six”), reflecting a requirement of nucleocapsid organization, but this does not appear to apply to HRSV (303) or HMPV.
The HRSV genome has ten genes that are transcribed sequentially in the 3′ to 5′ order into separate mRNAs. The HRSV mRNAs are capped (m7G[5′]ppp[5′]Gp) and polyadenylated (18). When capping was blocked in vivo using a novel HRSV-specific inhibitor, transcription
P.1612

produced uncapped abortive RNAs of ~45 to 50 nt (220). Thus, capping seems to be an essential step for efficient mRNA elongation, as also appears to be the case for vesicular stomatitis virus. Each mRNA contains a single major ORF, except for M2, which contains the overlapping M2-1 (nt 10–594 in the strain A2 M2 mRNA) and M2-2 (nt 563–835) ORFs (77). Expression of the downstream M2-2 ORF appears to be mediated by ribosomes that exit the M2-1 ORF and reinitiate (129).
Each gene begins with a 9- to 10-nt gene-start (GS) signal that is highly conserved among the first nine genes (Fig. 46.7A). The L GS signal is somewhat different, although there is no obvious functional difference (208). Synthesis of each mRNA initiates at the first nucleotide of the signal. Each gene terminates with a semiconserved 12- to 13-nt gene-end (GE) signal (Fig. 46.7A) that directs polyadenylation and termination of the completed mRNA. Termination at the various GE signals is typically somewhat inefficient, resulting in read-through transcription that creates mRNAs representing two or more genes and their intervening intergenic regions. These read-through mRNAs account for approximately 10% of total mRNA. Some of the sequence differences in the GE signal between one gene and another or between strains result in decreased efficiency of transcriptional termination and increased synthesis of read-through transcripts (250). Read-through at a gene junction reduces the amount of polymerase available for initiation at the next downstream gene. Read-through transcription thus can reduce expression of the protein encoded by the next downstream gene, since internal ORFs in read-through mRNAs are thought to be inefficiently translated. The GS and GE signals are largely self-contained but can sometimes be influenced by nearby nucleoides (157,250).
The first nine genes in the 3′ to 5′ order are nonoverlapping and separated by intergenic regions that vary in length from 1 to 58 nt among the strains sequenced to date. The intergenic regions lack any conserved sequence motifs or obvious features of secondary structure and are not well conserved among strains (209). They appear for the most part to be nonspecific spacers, although there are instances where one or more intergenic nucleotides influence the function of an adjacent GS or GE signal (157,250).
The last two genes, M2 and L, overlap by 68 nt (Figs. 46.6 and 46.7A) (74). This overlapping arrangement is also found in BRSV, but not in any other members of Paramyxoviridae. As a consequence of the overlap in HRSV, the GS signal of the L gene is located within rather than following the downstream noncoding region of the M2 gene (Fig. 46.7A). Thus, the transcribing polymerase traverses this GE signal twice, once during synthesis of the M2 mRNA, and a second time during the synthesis of the L mRNA. Overlapping genes might seem inconsistent with a model of sequential transcription. However, studies with a minireplicon system showed that polymerase that completes transcription at the end of the M2 gene can efficiently gain access to the L gene by retrograde scanning or backtracking (114). Indeed, the polymerase appeared to scan in both directions, an event that likely occurs at each gene junction. Approximately 90% of initiation events at the L gene result in termination 68 nt later at the M2 GE signal, producing a short polyadenylated RNA that is not known to be of further significance (74). The synthesis of full-length L mRNA depends on polymerase read-through at the M2 GE signal. Thus, the “error” of reading through a GE signal is necessary for synthesis of this essential mRNA (74). The fact that 90% of the L gene transcripts terminate prematurely might be expected to severely downregulate the production of full-length transcript, but the ability of the polymerase to recycle back to the L GS signal likely relieves much of this effect. Whether the gene overlap is of any particular benefit to the virus—or simply is an accidental arrangement that can be tolerated due to the scanning nature of the polymerase—is unclear.
The 3′ and 5′ ends of the genome consist of the extragenic leader (44 nt) and trailer (155 nt) regions (Figs. 46.6 and 46.7A). The 3′ end of the genome contains a promoter that directs the synthesis of the mRNAs (transcription) and the antigenome (the first step in RNA replication). The first 11 nt of the genome are essential for both transcription and RNA replication, although the two processes were not identical with regard to the nucleotides involved (111). Nt 1 to 15 of the genome were sufficient to initiate RNA replication, but the further addition of nt 16 to 32 was necessary for efficient encapsidation and production of full-length antigenome (240). Nt 1 to 15 together with the GS signal of the first gene were sufficient to direct transcription, although the further addition of nt 36 to 43 increased the magnitude of transcription. Also, correct spacing between the 3′ end and the first GS signal was important for efficient transcription; one possibility is that the polymerase recognizes the GS signal as part of the promoter. The HRSV genomic promoter appears to be contained entirely within the 44-nt leader region and possibly the adjoining GS signal in contrast to the longer promoter of Paramyxovirinae.
There is extensive terminal complementarity between the 25 to 26 nt at the 3′ and 5′ ends of the genome (Fig. 46.7A). This reflects extensive sequence identity between the genomic promoter (located at the 3′ end) and the antigenomic promoter (complementary to the 5′ end). Thus, these two promoters appear to share a common core motif represented by these conserved residues, especially the 11 nt at the termini.
For HMPV genomic RNA (Fig. 46.6), four complete sequences are available: CAN97-83 (13,335 nt, GenBank accession AY297749) and NL/00/1 (13,350, AF371337) of subgroup A, and CAN98-75 (13,280, AY297748) and NL/1/99 (13,293, AY525843) of subgroup B (31,165). The HMPV genome is nearly 2 kb shorter than that of HRSV and lacks the NS1 and NS2 genes (Fig. 46.6). There is also a difference in the order of the SH, G, F, and M2 genes: The order being SH-G-F-M2 for HRSV compared to F-M2-SH-G for HMPV (Figs. 46.1 and 46.6). Correcting for the lack of NS1 and NS2 for HMPV and the difference in gene order,
P.1613

P.1614

the genomes of HRSV and HMPV share 50% nucleotide sequence identity.
FIGURE 46.7 RNA signals in the genomes of HRSV strain A2 (A) and HMPV strain CAN-97-83 (B). Each genome is depicted by its negative-sense sequence that begins with the 3′ leader on the first line. Each successive line shows the next gene (which begins with the gene-start signal and ends with the gene-end signal) followed by its intergenic region, and the last line shows the trailer region. The overlapping M2 and L genes of HRSV are shown on a single line. The main body of each gene is deleted and replaced by a shaded box. Longer intergenic and trailer regions are shown with an internal truncation and the number of deleted residues indicated. The nucleotide lengths of the extragenic leader, intergenic, and trailer regions are in parentheses to the right. Nucleotides in the leader and trailer that are complementary (hence conserved between the 3′ ends of the genome and antigenome) are in bold upper case. Sequences that are conserved at the beginning or end of 9 of 10 (HRSV) or 7 of 8 (HMPV) genes are also in bold upper case and contain the gene-start and gene-end transcription signals, as indicated. Nucleotides involved in ORFs are underlined.
The predicted GS and GE signals of HMPV have considerable similarity to those of HRSV (Fig. 46.7B). One unusual feature of HMPV is that the spacing of the translational start site for each ORF (except for the internal M2-2 ORF) is conserved and begins at nucleotide 14 of each mRNA. The HMPV intergenic regions are longer than those of HRSV, up to 190 nt in the case of CAN97-83 (Fig. 46.6B), and HMPV lacks overlapping genes. Otherwise, the two genomes appear to be close structural and functional counterparts.
Replicative Cycle
Efficient infection of in vitro cell lines by HRSV involves binding to cellular glycosaminoglycans (GAGs), especially heparan sulfate and chondroitin sulfate B. The G and F proteins each appear to mediate binding to GAGs (150,334). GAGs are long unbranched polysaccharides of the extracellular matrix that consist of repeating disaccharide subunits. This initial interaction probably is followed by a second, higher-affinity step that remains to be defined; indeed, infection in vitro does not depend completely on GAGs (334,335). In addition to GAGs, a number of cellular proteins have been implicated in HRSV infection in vitro; these include intracellular adhesion molecule (ICAM)-1 (27), RhoA (271), the CX3CR1 chemokine receptor (345), and annexin II (228). Surfactant protein produced by epithelial cells has also been reported to enhance HRSV infectivity in vitro (167). These in vitro studies are intriguing but have not yet yielded a clear picture of HRSV receptors and the attachment process.
Viral entry occurs by fusion of the viral envelope with the cell plasma membrane (324). In cell culture, the initiation of fusion by attached virions appeared to be a slow step as visualized by video microscopy, but, once begun, the process was rapid (14). In an in vitro model of human airway epithelium—involving a differentiated polarized mucociliary epithelium that is grown from primary cells on a filter support with an air–liquid interface and that closely resembles authentic airway epithelium—HRSV infection was strictly limited to ciliated cells of the apical surface (381). This finding also is illustrated in Figure 46.8, which shows surgically obtained tracheal airway epithelium that was infected ex vivo with recombinant HRSV expressing the green fluorescent protein from an added gene, allowing visualization of infected living cells. All events in the HRSV replicative cycle occur in the cytoplasm, and the virus can grow in enucleated cells and in the presence of actinomycin D, indicating a lack of essential nuclear involvement.
Like other Mononegavirales, sequential transcription has a polar gradient due to polymerase fall-off. Differences in the efficiency of the various GE signals also affect the relative levels of gene expression, as already noted (157,250). HRSV mRNAs and proteins can first be detected intracellularly by 4 to 6 hours after infection. The accumulation of mRNA plateaus at 14 to 18 hours. This apparent shut-off of transcription might be due to the M2-2 protein, which appears to shift the balance of RNA synthesis from transcription to RNA replication (28). By this hypothesis, as M2-2 accumulates during infection (6), it increasingly favors RNA replication over transcription. In contrast, the balance between transcription and RNA replication was insensitive to changes in the level of N protein (113), which has been suggested to control the balance for other Mononegavirales. The release of progeny virus begins by 10 to 12 hours post infection, reaches a peak after 24 hours, and continues until the cells deteriorate by 30 to 48 hours.
FIGURE 46.8 HRSV infection of human airway epithelium ex vivo. Tracheal airway tissue that was obtained surgically was inoculated in vitro with recombinant HRSV expressing green fluorescent protein from an added gene. Histological cross-sections were prepared 48 hours later and analyzed by fluorescence microscopy. The expression of green fluorescent protein is visualized as blue (modified digitally from the usual green) within cells and is specific to ciliated cells (arrows). Nonciliated cell types such as mucin-producing cells (arrowheads) and basal epithelial cells were not infected. Note the absence of cell-to-cell fusion or gross cytopathology. (Courtesy of Dr. Raymond J. Pickles.) See CD for color version of figure.
Studies with minireplicons and plasmid-expressed proteins indicated that the formation of virus-like HRSV particles requires the N, P, M, and F proteins (339). Although G was not required, its inclusion increased the yield of “infectious” particles tenfold in HEp-2 cells. Studies with gene deletion viruses confirmed that the SH, G, NS1, NS2, and M2 proteins are not required to form infectious virus, as already noted.
As has been observed for other members of Paramyxoviridae, HRSV uses cytoskeletal elements in its replicative cycle. Actin is packaged in the virion and was required, in combination with profilin, for efficient RNA synthesis by intracellular nucleocapsids in a cellfree reaction (49,50). In the infected cell, chemical agents that interfere with polymeric actin or microtubules had little effect on viral RNA synthesis per se (50,190). However, they resulted in a 10-fold reduction in viral entry and a 1,000-fold reduction in assembly and release. There was evidence that both actin and microtubules contributed to assembly and release, with
P.1615

microtubules playing the greater role in assembly and actin playing the greater role in release (190).
Virus assembly and budding in polarized cells occurs at the apical surface (295,381). The movement of viral components to the apical surface uses a cellular apical recycling endosome pathway (43). Video microscopy of HRSV-infected cells showed that budding occurs within circumscribed regions on the cell surface and appeared visually to be the reverse of fusion (14). HRSV virion assembly preferentially occurs in membrane microdomains (162,180,238,239).
The replicative cycle of HMPV has not been studied in detail but is likely similar to that of HRSV. One notable difference is that the kinetics of HMPV infection are slower, with the peak of intracellular protein expression occurring at 48 to 72 hours post infection.
Propagation In Vitro
Human epithelial cells are the most permissive and efficient substrate for HRSV replication in vitro. However, HRSV can infect a surprisingly wide array of cell lines from various hosts and tissues with varying degrees of efficiency. HRSV also can infect and express proteins in activated primary lymphocytes, monocytes, and dendritic cells (307), although the efficiency and productivity of infection in these cells seems to be low (24,64,246).
The cell line considered the most efficient for HRSV replication is HEp-2, which was originally from an epithelial carcinoma of the larynx but has been contaminated with and probably outgrown by HeLa cells, an epitheliallike cell from a cervical adenocarcinoma. Cell lines can lose their ability to support the growth and cytopathic effect of RSV during serial propagation in culture, necessitating frequent monitoring. Fresh HRSV isolates do not appear to require adaptation to grow in immortalized cell lines and, conversely, laboratory strains retain their virulence in chimpanzees and humans.
Ninety percent of infectious progeny HRSV in cultured cells remains cell associated, perhaps reflecting a defect in the final stage of budding or the absence of a receptor-destroying activity analogous to a neuraminidase (14). Much of the cell-associated virus can be released by sonication or agitation. Even so, the yield is low, typically ten plaque-forming units per cell. Virion preparations are often heavily contaminated by cellular debris. Less than 5% of the infectivity of a preparation of HRSV passed through a 0.45-µm filter while more than 85% passed through a 3-µm filter, indicating that the infectious particles produced in vitro are aggregates or filaments (295); similar findings had been reported for BRSV (269). A large fraction of released virions appeared to be empty and presumably noninfectious (15). The particle/plaque-forming unit ratio of HRSV grown on WI-38 human diploid lung cells was estimated to be 103.5:1 to 104.5:1, indicative of a very high content of noninfectious particles (51).
HRSV can rapidly lose infectivity during storage, handling, and purification: This can be partly overcome by including stabilizing agents such as buffer, magnesium sulfate, and sucrose (115,137). This lability appears to be linked to the viral glycoproteins because it was not observed with a recombinant HRSV engineered to contain a foreign attachment and entry protein in place of the HRSV glycoproteins (267).
HMPV was isolated originally in tertiary monkey kidney cells (349), but the use of these cells can be complicated by the presence of foamy viruses. HMPV can also be propagated in rhesus LLC-MK2 or African green monkey Vero cells. Clinical isolates require added trypsin, although strains have been reported to adapt rapidly during passage to become trypsin independent (305). As noted previously, HMPV replicates more slowly than HRSV. Its cytopathic effect is less prominent than with HRSV, and the yield of infectious virus is approximately 5- to 10-fold lower.
Biological Effects In Vitro
HRSV was so named because infection of typical nonpolarized cell monolayers in vitro can result in the formation of prominent syncytia due to the expression of the F protein, leading to cell death. However, in an in vitro model of polarized, differentiated human airway epithelium, HRSV infection caused little gross cytopathic effect, despite ongoing infection over several weeks (Fig. 46.9) (381). One remarkable finding was that infected cells did not fuse detectably with their neighbors, apparently because the F protein was sequestered to the apical surface of these polarized cells and did not come in contact with neighboring cells. Similar findings were made in a polarized monolayer cell line culture (295). An independent study with a similar in vitro epithelium model showed a somewhat greater degree of cytopathology, including damage to the ciliary apparatus (346). However, it was clear that the direct cytopathic effects of HRSV infection in polarized cells was much less than with influenza virus, which induced extensive cell destruction within 2 days (Fig. 46.9) (381). Thus, HRSV is not inherently a highly cytopathic virus in the absence of cell-to-cell fusion.
Another prominent effect of HRSV infection is the formation of viral filaments at the cell surface (Fig. 46.4E). These filaments are similar in appearance to, and presumably are the source of, the filamentous form of HRSV. The formation of viral filaments and filamentous virus depends on intracellular signaling pathways controlled by cellular RhoA that becomes activated during HRSV infection, and also depends on actin polymerization (50,130,238). RhoA signaling is necessary for cell-to-cell fusion, which might be mediated by the viral filaments. However, when activation of RhoA is blocked, the production of infectious virus was not inhibited but rather is shifted to the nonfilamentous form (130). Yet another prominent effect of HRSV
P.1616

infection is the formation of cytoplasmic inclusion bodies containing nucleocapsid proteins, as already noted.
FIGURE 46.9 Infection of an in vitro model of human airway epithelium with HRSV (left panel) results in minimal cytopathology up to at least 37 days post infection, despite the ongoing presence of infected cells (not shown, see ref. 381; also see Figure 46.8 for an example of the HRSV-infected cells exhibiting minimal cytopathology), whereas there is extensive destruction 2 days following infection with influenza A virus (middle panel). Shown are histological cross-sections stained with hematoxylin and eosin (200).
HRSV infection has little effect on overall host cell protein synthesis. On a gross level, cellular DNA and RNA synthesis diminish beginning by 11 hours post infection and are approximately halved by 18 hours. Apoptosis is not evident until late in infection: The delayed kinetics of induction appear to reflect a balance between the induction of pro- and antiapoptotic factors (202).
DNA microarray analyses indicated that HRSV infection of epithelial cells alters the expression of more than 1,300 cellular genes (342,383). The list of affected genes includes ones encoding chemokines, cytokines, growth factors, putative antiviral factors, receptors, cytoskeletal components, histocompatibility and cell surface markers, signaling molecules, transcription factors, and other proteins. A number of signaling pathways and transcription factors are involved in this epithelial cell response, including NF-κB, IRF/STATs, RhoA, phosphoinositide-3 kinase, and mitogen-activated protein kinases (MAPKs) (66,179,248,342,383). Regulation at both the transcriptional and posttranscriptional level has been described. Notable examples among the induced gene products include interferons-α/β, as already noted, chemokines such as interleukin (IL)-8 (CXCL8) and RANTES (regulated upon activation, normal T-cell expressed and secreted, CCL5), ICAM-1, and surfactants. These molecules can play key roles in innate and adaptive immunity and inflammation. To a large extent, this profile represents a stereotypic epithelial cell response to injury or infectious agents. It is not yet clear what aspects of this epithelial cell response might be qualitatively or quantitatively specific to HRSV compared to other respiratory viruses.
Infection of Experimental Animals
A wide range of animal species can be infected in the respiratory tract by intranasal administration of HRSV, including cotton rats, mice, ferrets, guinea pigs, hamsters, marmosets, lambs, and a number of species of nonhuman primates (52). The chimpanzee alone resembles the human in being highly susceptible to infection by contact, in supporting moderate to high levels of virus replication, and in developing disease signs resembling those of mild disease in humans. The most widely used experimental animals, cotton rats and mice, support lower levels of virus replication. Inbred strains of mice can vary 100-fold in permissiveness for replication. The BALB/c mouse is one of the more permissive strains but is somewhat less permissive than cotton rats. Infection of rodents results in a low to moderate level of virus replication that peaks on day 4 and is cleared quickly. In situ hybridization of lung tissue from cotton rats at the peak of virus replication showed that only scattered cells were infected (258). Rodents do not exhibit overt HRSV respiratory tract disease, although pulmonary histopathological changes are evident and disease signs that resemble mild bronchiolitis have sometimes been noted. Under some conditions, particularly with high-titered RSV inocula, infected mice exhibit weight loss, changes in pulmonary function, and ruffled fur that are considered to be indicators of disease.
Intranasal administration of HMPV has been reported to infect guinea pigs, ferrets, mice, cotton rats, and hamsters, and several species of nonhuman primates (7,152,225). The BALB/c mouse in particular supports a high level of pulmonary HMPV replication following a high-titer intranasal inoculation: The peak titer of pulmonary virus was on day 5, a substantial level of infectious virus remained at day 12, and significant pulmonary histopathology and disease signs were reported (152). Among nonhuman primates, cynomolgus macaques and African green monkeys support moderate levels of virus replication that peak on days 5 and 6 and are mostly resolved by day 10 (206,315). Captive cynomolgus macaques, African green monkeys, and chimpanzees have a high seroprevalence for HMPV, suggesting that they can be infected readily from their handlers and possibly via animal-to-animal
P.1617

transmission. HMPV was unable to infect chickens and turkeys, confirming a host range difference from AMPV (349).
Antigenic Subgroups and Diversity
HRSV has a single serotype with two antigenic subgroups A and B. Antigenic dimorphism for HRSV had been noted in an early study (68) and was subsequently delineated using MAbs, which identified extensive differences in the G protein and less extensive differences in F and other proteins (11,251). The two subgroups exhibit a 3- to 4-fold reciprocal difference in neutralization by polyclonal convalescent serum. Analysis of glycoprotein-specific responses in cotton rats or human infants by enzyme-linked immunosorbent assay (ELISA) with purified F and G glycoproteins showed that the F proteins are 50% related antigenically and the G proteins 1% to 7% related (164). Consistent with this level of antigenic relatedness, F protein expressed by a recombinant vaccinia virus was equally protective in cotton rats against challenge with the homologous or heterologous subgroup, whereas the G protein was 13-fold less effective against the heterologous subgroup virus (182). Thus, the F protein is responsible for most of the observed cross-subgroup neutralization and protection.
Sequence analysis of representatives of the two subgroups showed that they share 81% nucleotide identity. The proteins vary considerably in the extent of intersubgroup sequence divergence, with M2-2, SH, and G being the most divergent (Table 46.2). The divergence is even greater for the ectodomains of SH and G, which exhibit only 50% and 44% sequence identity between subgroups, respectively (73,181). As noted previously, the diversity in G is concentrated in the two hypervariable “mucin-like” regions in the ectodomain. The global nature of the sequence differences indicates that the two subgroups represent two lines of divergent evolution, rather than being variants that differ only at a few major antigenic sites.
Within subgroups, the percentage of nucleotide and amino acid sequence identity between viruses is higher, but otherwise follows the same pattern with regard to regions of relatively greater or lesser divergence. Distinct lineages or clades within each subgroup have been identified and shown to have broad geographic distribution (277).
The F protein of the two HRSV subgroups is relatively stable antigenically. Analysis of 18 subgroup A strains and 5 subgroup B strains recovered from geographically diverse regions over 30 years using F-specific murine MAbs representing 16 separate neutralization epitopes in four antigenic sites showed that at least 11 epitopes were represented in each strain with the exception of one strain in which 8 were represented (26). An additional unique epitope that is defined by an HRSV-neutralizing antibody Fab selected from a phage-display library was also conserved in each 1 of 19 HRSV isolates recovered over a 30-year period from diverse locations (84). Similarly, a major CTL epitope in the N protein was highly conserved in field strains (352).
The hypervariable regions in G are unusual in that they are more divergent on the amino acid level than on the nucleotide level (181), which is the converse of what is observed for most proteins. This suggests that there is a selective pressure for amino acid substitutions, a pressure that might come from host immunity. It is speculated that these regions in G are relatively tolerant of amino acid change because of their proposed extended, unfolded higher-order structure. In contrast, although F would be subjected to the same selective pressure, it likely is less tolerant of amino acid substitutions due to constraints from its folded structure and functional requirements.
Analysis of viral isolates obtained over successive epidemics or over several decades provided evidence suggestive of progressive amino acid changes in G associated with differences in reactivity with MAbs. In one study, modeling of sequences determined from strains isolated over 47 years suggested that positive selection occurred at 13 codons in the G ectodomain, a number of which involved epitopes previously identified in MARMs (387). A second study of strains isolated over 38 years provided evidence of progressive amino acid changes at an average rate of 0.25% per year that was paralleled by changes in reactivity with MAbs (54). Analysis of BRSV isolates, including from countries in which vaccination was in wide use, provided evidence of progressive changes not only in G, but also in N and F (347). Thus, there is evidence of progressive sequence and antigenic changes in HRSV within the time frame of these studies. However, the antigenic identity of G appears to change relatively slowly in response to amino acid substitutions compared to, for example, the attachment proteins of influenza A virus and the parainfluenza viruses (181).
HMPV was originally described as having two serotypes with four distinct genetic lineages (165,348,349). However, it now seems clear that HMPV has only a single serotype with two genetic subgroups, A and B, which have extensive cross-reactivity and cross-protection (315). Representatives of subgroups A and B share 80% nucleotide sequence identity, similar to that between the two HRSV subgroups (31). The pattern of amino acid sequence identity between the two HMPV subgroups (Table 46.2) is also generally similar in magnitude to that of the two HRSV subgroups. With regard to the two major surface proteins, HMPV G is somewhat more divergent between subgroups than is of HRSV, whereas HMPV F is somewhat more conserved than that of HRSV. Because F is the major HMPV neutralization and protective antigen, this high degree of conservation would be consistent with a high level of cross-neutralization and cross-protection.
Genetics and Reverse Genetics
HRSV mutants resistant to neutralization by individual F-specific MAbs were detected in standard virus
P.1618

preparations at a frequency of 10-4 to 10-6, indicating the level of naturally-occurring variability at the amino acid positions involved (26). The rate of nucleotide substitution in the G gene in natural isolates collected over 47 years was 10-2.7 per position per year (387). These values are high, as is typical of RNA viruses. Despite this potential for diversity, HRSV is quite stable during passage in vitro, presumably reflecting a lack of selective pressure.
For many Mononegavirales, infectious virus can be produced entirely from cloned cDNAs by reverse genetics. This procedure involves transfecting cells with plasmids that express an RNA copy of the genome or antigenome together with the N, P, and L proteins. For Pneumovirinae, reverse genetic systems that produce virus have been described for HRSV subgroups A and B, BRSV, PVM, HMPV subgroups A and B, and AMPV subgroup A (32,44,165,260). One difference compared to other members of Mononegavirales is that expression of M2-1 in addition is essential for recovery of HRSV (71), whereas it was not necessary for HMPV (32,46).
A second type of reverse genetic system that has been used extensively for HRSV involves minireplicons, which are short cDNA-encoded versions of genomic or antigenomic RNA in which some or all viral genes have been deleted and replaced with one or more genes encoding marker proteins such as luciferase. When complemented by viral proteins provided by coinfection with HRSV or by cotransfected plasmids, minireplicons can execute transcription, RNA replication, and packaging (12,75,111,112,113,114,155,156,208,209,240,339). The small size and simplicity of a minireplicon makes it ideal for detailed mutational analysis of either cis-acting RNA signals or trans-acting proteins. It also has the advantage that mutations that might have drastic or lethal effects on infectious virus can readily be studied in the transient context.
The ability of HRSV to execute RNA recombination between separate viruses was investigated by coinfecting cultured cells with two mutant viruses: one in which the NS1 and NS2 genes were deleted and a second in which G was deleted (320). Each virus was debilitated for growth in HEp-2 cells, and thus recombinants that regained a full set of genes would grow efficiently and be identified readily. In the event, only a single recombined virus was identified. Unexpectedly, it did not contain the full set of genes; rather, the polymerase appeared to have made the equivalent of a double cross-over that left incomplete SH and G sequences. There was evidence of both homologous (i.e., guided by base-pairing) and nonhomologous recombination by the jumping polymerase. These results provided direct experimental support for RNA recombination but suggested that it is a very rare event. However, the difference in the gene order of the SH, G, F, and M2 genes in HRSV versus HMPV is suggestive of a recombinational event during their divergent evolution, if one takes the view that these two viruses arose from a common ancestor.
Animal Counterparts
BRSV is a respiratory pathogen of cattle and is one of the etiologic agents of shipping fever, an economically important livestock disease (269). The complete nucleotide sequence for strain A51908 (NC_001989 and AF295543) is 15,140 nt in length and shares 73% identity with HRSV (44,269). The BRSV gene map is similar to that of HRSV, including the M2/L gene overlap. BRSV is highly attenuated in cotton rats, owl monkeys, and chimpanzees, reflecting a host-range restriction compared to HRSV (45,235).
Polyclonal antibodies against BRSV or HRSV recognize the N, P, M, and F proteins of the heterologous virus. In one study, 9 of 16 F-specific murine MAbs raised against HRSV had significant neutralizing activity against BRSV, and pooled human serum with high neutralizing activity against HRSV also efficiently neutralized BRSV (26). Antigenic analyses with MAbs suggest that BRSV has two antigenic subgroups, although the extent of sequence divergence in the G protein is considerably less than for HRSV (16,119).
Ovine and caprine RSV have also been described. The G protein of ovine RSV has 60% to 62% and 21% to 29% identity with that of BRSV and HRSV, respectively (229). Thus, ovine RSV and BRSV appear to represent two branches of ruminant RSV with a degree of sequence relatedness similar to that between the HRSV antigenic subgroups. Sequence analysis of caprine RSV is not available, but RNAse mismatch analysis suggests that it is closely related to BRSV than to ovine RSV (83).
PVM, which historically was the first member of Pneumovirinae to be identified, was first isolated during serial passage of lung homogenates in mice originally inoculated with clinical materials in a study screening for possible human pathogens (174). It is a respiratory pathogen whose natural host is believed to be mice and other rodents, but this is not completely clear. PVM readily infects mice, can be highly virulent, and is a hazard for colonies of laboratory mice, but serologic studies have not found evidence of widespread infection in wild rodents.
Sequences are available for wild-type PVM strains 15 (14,886 nt, AY729016; this is the strain that is available from the American Type Culture Collection) and J3666 (14,885 nt, NC_006579), as well as for a derivative of strain 15 (14,887 nt, AY743910) that became attenuated during passage in vitro (59,204,205). This derivative contains a number of point mutations throughout the genome and a frameshift in the G ORF that truncates the N-terminus of the encoded protein. PVM shares 52% nucleotide sequence identity with HRSV and has the same gene order, although it lacks the gene overlap. Its P mRNA contains a
P.1619

second ORF that is expressed as a 137-amino acid protein and thus represents a novel twelfth protein (22).
BRSV and PVM have the potential to serve as useful models for HRSV (189,299). One limitation for BRSV is that cell culture-grown virus often has reduced virulence in vivo. Also, bovines are inconvenient as laboratory animals and are outbred. PVM is highly virulent with high mortality in mice (205) and thus contrasts with HRSV, the latter being fatal for humans in a low percentage of infections.
AMPV causes respiratory tract disease of economic importance in turkeys, and also infects chickens and other birds (262). The genomes of three strains of AMPV have been sequenced (AY590688 and AY579780 representing subgroup C strains from the United States and AY640317 representing subgroup A from Europe); these genomes range in length from 13,134 to 14,150 nt, have the same general gene map as HMPV, and share 65%, 68%, and 61% nucleotide sequence identity, respectively, with HMPV subgroup A.
AMPV was first detected in South Africa in 1978 and sequentially in Europe and Asia and, by 1996, in the United States (262). It is not clear to what extent this pattern reflects spread of an emerging virus to new areas versus the discovery of virus that had already existed locally. Both might be occurring. There are three antigenic subgroups (A, B, and C) and probably a fourth (D) (262). Subgroup A has been found in Europe, Japan, Israel, and Brazil; subgroup C in North America; and subgroup D in France. The AMPV subgroups exhibit considerable antigenic divergence, but the extent of cross-neutralization remains to be clearly defined. Subgroups A, B, and D are more closely related to each other than each is to C (312). Surprisingly, AMPV-C is more closely related to HMPV than to the other AMPV subgroups; for example, with respect to the N protein, AMPV-C shares 88% identity with HMPV compared to 70% with AMPV-A/B (349,350). If one takes the view that HMPV and AMPV were derived by divergent evolution from a common ancestor, it is odd that AMPV-C is more closely related to HMPV than to AMP-A/B. There may have been more than one split between HMPV and AMPV, or differences in the rate of evolution.
Pathogenesis and Host Response
Infection and Pathogenesis
Respiratory secretions from infected humans spread HRSV and HMPV. Most of our information on virus infection is based on HRSV, but HMPV is probably similar. HRSV appears to be one of the most infectious viruses that affect humans. Humans are the only source of infection for these viruses. Animal homologs of HRSV infect animals, and AMPV infects wild birds and commercial poultry, but there is no animal reservoir of HRSV or HMPV. The major mode of spread appears to be by large droplets or through fomite contamination; small-particle aerosols are not a significant mode of transmission (149). Spread requires either close contact with infected individuals or contact of contaminated hands to nasal or conjunctival mucosa (self-inoculation). Experimental infection of adult volunteers was accomplished easily if virus was introduced onto the conjunctival sac or into the nose, but not into the mouth (143). The incubation period from time of infection to onset of illness for HRSV is about 4 to 5 days (192). The incubation period for HMPV is not defined but is believed to be similar.
Virus replication initiates in the nasopharynx. The average titer of virus in nasal washes from the nasopharynx of hospitalized infants and children is about 105 plaque-forming units per milliliter, although the average peak titer during the illness is likely to be higher because virus shedding is often resolving by the time of admission and decreases during hospitalization (377). Also, the titer of virus in infected tissue is probably higher than is reflected in nasal washes. Virus may be difficult to recover from the nasopharynx of adults during symptomatic naturally acquired infection documented by positive serologic or reverse transcriptase polymerase chain reaction (RT-PCR) tests. In susceptible hosts, virus can spread rapidly to the lower respiratory tract, causing symptoms 1 to 3 days after the onset of rhinorrhea. Viral spread from the upper to the lower respiratory tract likely involves aspiration of secretions; some transmission by cell-cell fusion may occur, but the rapid kinetics of progression of disease anatomically suggests that this is not a major method of transmission. The titer of virus in the lower respiratory tract, as found in bronchoalveolar lavage fluids of ventilated patients, is similar to that in the upper respiratory tract.
Prospective studies of natural infection (96) and of clinical vaccine trials (377) indicate that there is a positive correlation between virus load and severity of disease, although there are also contradictory data (377). Clinical recovery usually coincides with the termination of virus shedding; however, some infants continue to shed infectious virus for many weeks after clinical recovery. HRSV is not believed to cause a latent or persistent infection, although some reports suggest the prolonged persistence of virus or virus nucleic acid. Immunosuppression of mice more than 100 days after HRSV infection, well after apparent resolution of shedding, allowed recovery of low levels of infectious virus (309). The usual period of HMPV shedding has not been defined, but sequential positive samples have been recovered from cases more than a week apart, and the period of shedding is likely to be weeks following primary infection in infants.
HRSV principally exhibits tropism for the airways and lung tissues. HRSV antigens have been detected in circulating mononuclear leukocytes (97), and viral genomic RNA and mRNA have been detected in cells from blood (264);
P.1620

however, the biological relevance of these findings is uncertain. Viremia has not been described during infection of otherwise healthy infants and children. The virus is believed to replicate primarily in the superficial layer of the respiratory epithelium and to be shed from the apical surface of the infected cells into the lumen (122,261). As previously noted, studies with an in vitro model of polarized, differentiated respiratory epithelium indicated that HRSV infection is specific to the ciliated cells at the luminal face (381), which was confirmed by infection ex vivo of surgically obtained tracheal epithelium (Fig. 46.8). Immunohistochemistry of airway tissues from infected patients suggests a patchy distribution of infection, with only superficial cells expressing viral antigen. Pathological specimens frequently reveal antigen-positive material in the airway, likely representing sloughing of dead infected cells into the airway.
HRSV also infects macrophages and monocytes and appears to interfere with some of the functions of these phagocytic cells (97). HRSV F protein has been reported to bind to Toll-like receptor 4 (TLR4) and CD14 complexes, which may alter monocyte trafficking, activation, and function (138,210). TLR4 interaction may also control neutrophil involvement in the acute phase of the infection (302). HRSV infection causes increase in the number of pulmonary dendritic cells (DCs) (29). HRSV infection may affect the function of DCs by reducing interferon-α secretion from plasmacytoid DCs (pDCs) (307). Even though HRSV infection causes phenotypic maturation of myeloid DCs (mDCs), as shown by the upregulation of cell surface markers and antigen-presenting molecules such as CD38, CD80, CD83, CD86, and MHC class I and II, HRSV-infected mDCs exhibit reduced capacity to induce activation and interferon-γ secretion in CD4+ T cells (93). HMPV infected DCs with an efficiency similar to that of HRSV and, like HRSV, induced maturation and interfered with the induction of interferon α (135).
The pathology of HRSV infection in infants is similar to that of bronchiolitis and pneumonia resulting from other respiratory viruses. During bronchiolitis, there is necrosis and proliferation of the bronchiolar epithelium and destruction of ciliated epithelial cells (5,261). There is an early influx of polymorphonuclear cells, and a peribronchiolar infiltrate of lymphocytes, plasma cells, and macrophages develops, with migration of the lymphocytes among the mucosal epithelial cells. Submucosal and adventitial tissues become edematous, and secretion of mucus is excessive, which combines with cell debris and inflammatory cells to obstruct the bronchioles and alveoli, causing either collapse or emphysema of distal portions of the airway. An important factor contributing to the frequency of severe lower respiratory tract disease in the young infant is the small diameter of the bronchioles, which obstruct easily during necrosis and edema of the airway (171). In those instances in which pneumonia occurs, the interalveolar walls thicken as a result of mononuclear cell infiltration, and the alveolar spaces may fill with fluid. There is usually a patchy appearance of these pathologic changes, even though disease may be widespread. Immunostaining identified virus-infected cells in the bronchial, bronchiolar, and alveolar epithelium, along with some syncytial cells (261). HRSV antigen can be relatively abundant in lower respiratory tract disease, although the staining is usually focal, and in some cases of fatal HRSV bronchiolitis, antigen was present only in small amounts (122,261). There is little information about the microscopic pathology of milder cases of bronchiolitis or pneumonia resulting from HRSV infection. The histopathology of HMPV infection is not well known but has been reported to involve a characteristic enlarged, darkly staining pneumocyte or “smudge cell” that is not common with other respiratory paramyxoviruses (328).
In typical (nonpolarized) cell lines in vitro, such as HEp-2 cells, the formation of syncytia is probably a major factor in cell death. However, as previously noted, syncytium formation was not evident in authentic tracheal airway epithelium infected ex vivo (Fig. 46.8) or in an in vitro model of differentiated airway epithelium (Fig. 46.9). Syncytia are sometimes observed in vivo but are usually not prominent. Host macromolecular synthesis is relatively unaffected at a gross level in HRSV-infected cells, and apoptosis develops slowly. Cell death probably involves an accumulation of damage resulting from the stress response induced by RNA and foreign protein expression, perturbation of the cell membranes due to the expression of the viral glycoproteins, and damage from the host immune response, as described in the next section.
Although HRSV may not be as inherently cytopathic as some respiratory viruses, such as influenza virus (Figs. 46.8 and 46.9), direct viral effects probably make a significant contribution to disease. For example, the impaired ciliary function noted with in vitro epithelium models would interfere with the removal of mucus and cell debris, facilitating the collection and clogging of exudate in the bronchioles and alveoli. Additional evidence for virus-mediated damage, as opposed to that mediated by the host immune response, comes from the observation that HRSV can cause severe disease even in the absence of an adaptive immune response. In immunosuppressed cotton rats, HRSV replicates to an increased level and causes severe pulmonary pathology (376). Severely immunocompromised hematopoietic stem-cell transplant recipients are also at high risk for fatal HRSV disease (237).
Immune Response
Correlates of Protection
The adaptive immune system plays the primary role in recovery from HRSV infection and resistance to reinfection. For example, immunodeficient children fail to clear HRSV and shed virus for many months rather than the typical interval of 1 to 3 weeks (146). Severely immunocompromised adults, such as hematopoietic stem cell transplant
P.1621

recipients or individuals with leukemia, have a high incidence of HRSV infection leading to serious disease and death.
Studies in inbred mice have provided the most comprehensive view of the host response to HRSV infection, with the caveat that these studies involve a semipermissive, nonnatural host. In the BALB/c mouse, pulmonary natural killer (NK) cells appear in the first few days after HRSV infection, followed in sequence by pulmonary CD8+ cytotoxic T lymphocytes (CTLs) and secretory and systemic antibodies. In addition to killing virus-infected cells, NK and CD8+ T cells can modulate the immune response by secretion of lymphokines, especially interferon-γ (176,177,323). Clearance of virus was associated temporally with the increase in CD8+ CTLs (9). Athymic nude mice shed virus persistently, which could be cleared by adoptive transfer of primed T cells (56). Studies in which the CD4+ and CD8+ T-lymphocyte subsets were depleted individually or together showed that both are important in clearing a primary infection (131). Studies in which mice were depleted of B lymphocytes showed that although HRSV-specific antibodies are not required for clearance of virus during a primary infection, they are quite important in restricting replication and disease on reinfection (132). Passive administration of antibodies to HRSV-infected cotton rats or primates at the height of infection greatly reduced virus replication, showing that they can effectively restrict a primary infection (89,286). However, CD8+ CTLs appear to be required to eliminate virus completely (268).
FIGURE 46.10 An idealized diagram based on experimental data illustrating the titer (reciprocal dilution) of HRSV-neutralizing maternal serum antibodies in the fetus (94) and newborn human infant (270) as a function of gestational and postnatal age. This illustration depicts the transplacental transfer of serum antibodies that begins at approximately 26 weeks gestational age and the subsequent decrease in titer following birth; this diagram shows only the HRSV-neutralizing component of the multivalent maternal antibodies. In passive transfer studies in cotton rats, a tier of ≤1:100 did not protect against intranasal HRSV challenge, whereas a titer of ≥1:380 was highly protective in the lower respiratory tract and partially protective in the upper respiratory tract (291). These quantitative parameters for serum antibodies are consistent with clinical findings on the protective effects of maternal antibodies or commercial antibody preparations against HRSV disease. Thus, a relatively high titer of serum antibodies is needed to confer substantial protection against HRSV infection and disease, and young infants rapidly become susceptible as the titer of maternal antibodies decreases.
In human infants, the decrease in virus shedding in nasal secretions was associated with the appearance of HRSV-specific IgA antibodies (242). This difference compared to the mouse, where antibodies seemed to play a lesser role in clearing the infection, might be due to the greater magnitude and duration of virus replication in the human host. HRSV-specific CTLs, believed to be CD8+ T cells, have been detected in peripheral blood mononuclear cells from infants with HRSV disease (41). It is reasonable to assume that these cells are important in resolving HRSV infection in humans, as they are in experimental animals. In summary, both cellular and humoral immunity contribute to resolving HRSV infection.
HRSV infection and disease can occur in the very young infant despite the presence of maternal antibodies; however, in most cases, these antibodies probably play a protective role. Infants begin to acquire IgG antibodies from the mother by the transplacental route in significant amounts beginning around 26 to 32 weeks gestation (Fig. 46.10).
P.1622

Because only low levels of maternal antibodies are acquired early in gestation, prematurity is a risk factor for severe disease. The antibodies that are transported across the placenta are primarily of the IgG1 subclass, and these have about a 3-week half-life in term infants. Neonates appear to be spared to some degree from lower respiratory tract disease caused by HRSV or HMPV in the first weeks or months of life, and this protection correlates with the level of virus-specific passively acquired maternal antibodies in the serum of the infants. Some epidemiologic studies suggested that infants born with high levels of maternal HRSV-neutralizing antibodies developed milder illness and that illness occurs at an older age than in infants with lower antibody levels (126). The role of breastfeeding in transfer of protective maternal HRSV or HMPV antibodies is not clear. Breast milk does contain virus-neutralizing antibodies, but epidemiologic studies have been inconsistent and inconclusive as to whether breastfeeding is protective against HRSV.
Serum and secretory antibodies to both F and G proteins are produced to high titer in response to HRSV infection by most older infants and young children in whom maternal antibodies have declined to a low level (257). In contrast, immune responses in the young infant are lower in magnitude and effectiveness due to two factors: immunologic immaturity and an immunosuppressive effect of HRSV-specific maternal antibodies (256,257). For example, in a clinical trial of a live intranasal HRSV vaccine candidate, 100% of seronegative vaccinees ages 6 months or older achieved a fourfold rise or greater in serum antibody titer, compared to only 44% of seronegative vaccinees ages 2 to 4 months, even after two vaccine doses (195). The secretory antibodies produced by infants in response to HRSV infections often failed to neutralize the virus in vitro (242). However, in a clinical vaccine trial, the majority of young infants was protected against a second vaccine dose administered 1 month later, indicating that an effective immune response can be achieved in this young age group (195). Studies with a live intranasal parainfluenza virus type 3 vaccine confirmed the reduced immune response in young infants and also showed that protective immunity induced during the first months of life was not durable, decreasing in magnitude over a 3-month interval (196). The correlates of protection in the very young infant have not been identified, although antibody responses to both G and F proteins have been observed. In one study, the predominant antigen recognized by the 1- to 2-month-old infant was the G glycoprotein, with 82% of the vaccinees responding to this glycoprotein compared with 40% to F (378). The mechanism by which maternal serum antibodies suppress the immune response is not understood, although this suppression has been shown to primarily affect humoral rather than cell-mediated immunity (88,313). The reduced nature of the immune response in infancy is at least partially responsible for the incompleteness of protection after natural infection of this age group.
Studies in inbred mice have provided the most direct information on the immune correlates of protection against reinfection, with the caveats already noted for extrapolating between nonnatural hosts and the human. Immunization of BALB/c mice with recombinant vaccinia viruses that each expressed an individual HRSV protein showed that F and G are the only proteins that induced HRSV-neutralizing antibodies and are the only proteins that induced long-lived resistance to challenge with HRSV (82). In the BALB/c mouse, immunization with the M2-1 and N proteins also induced resistance to infection that was mediated by CD8+ CTLs (82,207). However, this protective effect waned within several weeks and, upon reinfection, the secondary CTL response did not confer increased resistance.
In addition, studies in humans indicate that secretory antibodies play a key role in resistance to reinfection, although the effect is not long lasting after primary infection. As individuals grow older, however, multiple reinfections induce higher levels of IgA antibodies and a more sustained secretory antibody response (161). Some studies have indicated that immunity to infection in adults correlates better with the level of nasal rather than serum HRSV-neutralizing IgA antibodies.
Serum HRSV-neutralizing antibodies persist at higher titer for a much longer duration than do secretory IgA antibodies. Serum IgG antibodies gain access to the respiratory tract primarily through the relatively inefficient process of passive transudation. The inefficiency of transudation was demonstrated in cotton rats, where the therapeutic effect of HRSV-neutralizing serum-derived antibodies was 160-fold greater when administered topically versus parenterally (288). In addition, serum antibodies are less efficient in conferring protection in the upper respiratory tract compared with the lower respiratory tract. Passive transfer antibody studies in cotton rats suggested that serum neutralizing titers of ≥1:380 conferred solid protection of the lower respiratory tract against virus replication, but titers of ≤1:100 did not (291). These quantitative parameters of protection appear to be similar to those observed in epidemiologic studies of natural infection in human infants who possess maternal antibodies or following clinical prophylaxis with recombinant MAbs. Serum antibodies in the respiratory tract can neutralize HRSV independent of complement or the Fc portion of the molecule (89).
In summary, protection against reinfection by HRSV is conferred by (a) CTLs, which likely contribute to short-term protection, such as against reinfection during the same epidemic; (b) local secretory IgA antibodies, which appear to play a major role in short-term protection and, especially following multiple infections, in long-term protection; and (c) serum antibodies, which confer durable protection that is often not complete, especially in the upper respiratory tract.
P.1623

Th1 and Th2 Responses
The balance between the response of Th1 and Th2 CD4+ lymphocytes may play a role in balancing protective versus pathogenic response to HRSV infection and reinfection. The Th2-dominant response to a formalin-inactivated RSV vaccine in animal models (see Vaccines section) may share some features of the natural neonatal disease because the CD4+ T-cell response in neonates and infants is inherently biased toward a Th1-low (thus effectively Th2-biased) response (4). However, this analogy is inexact because natural infection during infancy does not lead to enhanced disease upon reinfection, in contrast to the formalin-treated vaccine. HRSV-specific peripheral blood mononuclear cells from infants hospitalized with HRSV disease exhibited a Th2-biased recall response in one study (298), whereas cells from older children and adults secreted predominantly Th1 cytokines (13). IL-4 is a Th2 cytokine that strongly upregulates the Th2 response. Overexpression of IL-4 leads to cellular immune responses to HRSV that are decreased in magnitude and function (13). In contrast, IL-12 is a Th1 cytokine that strongly upregulates the Th1 response, and IL-12 enhances cellular immune responses to HRSV (332). The Th2 cytokine IL-5 is associated with airway hyperresponsiveness and eosinophilia (310), and the Th2 cytokine IL-13 is associated with HRSV-mediated eosinophilia in mice (184). Studies in mice suggest that interferon-γ secreted by NK cells and HRSV-specific CD8+ CTLs during infection plays an important role in enhancing Th1 and inhibiting Th2 responses to HRSV antigens (177,323). Interferon-α/β induced by infection also appeared to enhance Th1 and suppress Th2 responses (101).
In the mouse model, immunization with the HRSV G protein expressed from a recombinant vaccinia virus primed for a Th2-biased response, whereas the F protein—or HRSV infection—primed for a Th1-biased response (8). The effect observed with complete G could be mimicked by a synthetic peptide containing amino acids 184 to 198 of the G protein or by a recombinant vaccinia virus expressing that sequence (321). One interpretation is that G is a “Th2 antigen.” However, G is unusual in that it does not induce a significant CD8+ CTL response in this model, and it may be that it is the absence of the immunoregulatory effect of HRSV-specific CTLs, rather than the G protein itself, that is responsible for the Th2-biased response (176,323). Whatever its cause, the protein-specific Th2 response of G would likely be obviated during an HRSV infection by virus-specific CTLs induced by other viral proteins.
CTLs
Although HRSV-specific CD8+ CTLs contribute to clearance, protection, and immunoregulation, as previously noted, they also appear to contribute to the pathogenesis of HRSV disease. Adoptively transferred, in vitro-stimulated HRSV-specific CD8+ CTLs can clear virus from the lungs of persistently infected gamma-irradiated mice (55). However, under these experimental conditions, acute pulmonary damage occurs, and affected mice often die. Similarly, adoptively transferred CTLs accelerate clearance of HRSV from the lungs of infected immunocompetent mice, but clearance is accompanied by acute, and sometimes fatal, pulmonary disease. In mice treated from birth with anti-mu antibodies to deplete B cells, the cellular immune response mediated both viral clearance and disease (132). Studies using mice in which CD4+ or CD8+ cells were selectively immunodepleted indicated that both subsets contributed to recovery and to a pathologic reaction, but that CD8+ cells were more potent in both functions (131). These observations suggest that a balance exists between the protective and disease-producing effects of CD8+ CTLs.
IgE
It has been suggested that HRSV-specific IgE may be involved in the pathogenesis of HRSV disease, a hypothesis that is intellectually appealing because HRSV disease is associated with wheezing, as is asthma, which often has an allergic basis. In some studies, the level of free IgE in secretions from infants during convalescence from HRSV infection was higher in individuals with asthma and wheezing and was correlated with the severity of hypoxia during acute disease (364). Increased levels of histamine and leukotrienes were detected in secretions of patients with bronchiolitis or HRSV-induced exacerbation of asthma (351). These soluble factors are mediators of bronchoconstriction and are likely released during the interaction of IgE, HRSV, and mast cells in the respiratory epithelium. However, not all studies found convincing evidence of increased IgE expression or mast cell degranulation during HRSV severe disease, and thus a general role for IgE in HRSV pathogenesis remains uncertain.
Toll-like Receptor Receptors
TLR pattern recognition molecules play a significant role in initiating the early response to HRSV infection. The innate immune response to the F protein was mediated in part by TLR4 and CD14, and HRSV persisted longer in the lungs of infected TLR4-deficient mice compared to normal mice (210). TLR4 interaction with HRSV, independent of viral replication, participates in the activation of the inducible NFκB pathway (138). TLR3 mediates inflammatory cytokine and chemokine production in HRSV-infected epithelial cells (300). pDCs, which are a major source of interferon-α/β, detect viral single-stranded RNA or its degradation products via TLR7/8. Interestingly, infection of pDCs by HRSV appears to block the TLR7/9 signaling pathway (307).
Surfactants
Pulmonary surfactants contain 90% phospholipids by weight, as well as proteins, such as surfactant proteins A, B,
P.1624

C, and D. Surfactant protein A, considered a lung C-type lectin involved in innate host defense, opsonizes RSV and enhances phagocytosis (19). Mice with a targeted disruption of surfactant A were shown to have a reduced ability to restrict HRSV, which could be restored by exogenous surfactant (217). Surfactant A appears to act by binding specifically to the HRSV F protein (123). Infants with severe HRSV disease were found to have a reduction in surfactant concentration and function, although whether this is an effect or a cause (a predisposing host factor) of serious disease is not known (198).
Interferons
HRSV infection does not appear to induce high levels of interferon-α/β in nasal secretions (241), although in some cases low or moderate levels have been reported. This finding contrasts with the greater response to other respiratory viruses such as HPIVs or influenza virus. As already noted, the HRSV NS1 and, to a lesser extent, NS2 proteins reduce the production of interferon-α/β in response to HRSV infection by inhibiting activation of the IRF-3 transcription factor (221,293,318). They also inhibit induction of interferon-λ1, -2, and -3 (also designated IL-29, -28A, and -28B), which mediate antiviral effects and have immunoregulatory roles (318). Nanoparticles bearing a short interfering RNA that inhibits HRSV NS1 expression allowed higher interferon-α/β responses in treated mice, which also exhibited substantially decreased virus titers in the lung and decreased inflammation and airway reactivity compared to controls (382). Primary infection of STAT1(-/-) mice, which are impaired in their response to interferon-α/β, resulted in increased lung pathology that appeared to be due to impaired stimulation of Th1 CD4+ lymphocytes (101). Thus, interferon-α/β appears to contribute to regulation of the protective response in addition to its role in establishing an intracellular antiviral state. A recombinant HRSV encoding murine INF-γ was restricted in replication in mice, indicating that this cytokine can contribute to controlling infection (47). Primary infection of infant humans or mice appears to lead to an immaturity-related reduced interferon-γ response whose deficiency may predispose to increased disease severity (91,216). The HRSV NS2 also mediates increased degradation of STAT-2, which has the effect of inhibiting JAK/STAT signaling in response to the binding of interferon-α, -β, and -λ to their receptors and thus blunts their effects (221,293). HMPV lacks NS1 or NS2, induces higher levels of interferon-α/β in mice, and is more sensitive to interferon-α than HRSV (136).
Inflammation
The inflammatory response to HRSV infection contributes both to control of infection and to pathological manifestations of HRSV disease. For example, treatment of HRSV-infected cotton rats with a neutralizing MAb resulted in clearance of infectious virus within 24 hours but had only a small effect on reducing pulmonary pathology at 72 hours (289). Treatment with an anti-inflammatory glucocorticosteroid alone dramatically reduced pulmonary pathology, but resulted in delayed clearance of the virus. Combining the two treatments cleared the virus without pathology. These results indicate that the host inflammatory response plays a major role in controlling the virus, but at the price of increased disease.
Granulocytes that are recruited into HRSV-infected airways by proinflammatory chemokines can mediate direct destruction of virus-infected cells (359), which not only helps resolve infection, but also damages tissue. Granulocytes also release degradative enzymes and, in the case of eosinophils and basophils, soluble effectors such as cysteinyl leukotrienes (351). Analysis of bronchial lavage and nasopharyngeal secretions of infants hospitalized with HRSV bronchiolitis identified neutrophils as the predominant leukocyte (76% of leukocytes in bronchial lavage and 93% in nasopharyngeal secretions), with lymphocytes (9% and 5%) and monocytes (10% and 2%) being less abundant, and eosinophils being detected only in bronchial lavage (1%) (104).
HRSV infection of airway cells induces transcription of a broad array of CC (i.e., RANTES, MIP-1α and -1β), CXC (i.e., IL-8), and CX (3)C (fractalkine) chemokines that recruit immune cells into the infected airways (383). IL-8 attracts inflammatory cells such as neutrophils, which can mediate cell damage (234). Elevated levels of chemokines are present in the upper and lower respiratory tract of infected patients, suggesting a role for these molecules in pathogenesis or immunity (158). CXC chemokines predominate within the HRSV-infected lungs of infants with severe HRSV bronchiolitis (243). Prolonged production of the inflammatory cytokine TNF-α in a mouse model exacerbates illness manifested as weight loss and ruffled fur during HRSV infection (301). Interestingly, a prospective study of infants experiencing primary infection with HRSV or HMPV showed that HMPV infection was associated with significantly lower levels of nasal wash inflammatory cytokines compared to HRSV infection, despite a similar severity of disease (211). Conversely, infants infected with influenza virus had cytokine responses similar to those resulting from HRSV infection, but fewer incidents of wheezing and hospitalization (211). Thus, the association between nasal wash inflammatory markers and severity of disease might differ for each of these three viruses or, alternatively, might be more complex than initially believed.
Immune Evasion
HRSV is unusual in its ability to infect despite the presence of moderate levels of HRSV-neutralizing serum maternal antibodies, a property that is not well understood. Thus, infants can become susceptible to HRSV very early in life. HMPV also can infect early in life, but it less frequently causes severe disease. HRSV is also more able than most
P.1625

viruses to reinfect persons of all ages, with some infections occurring within a short interval after the previous infection (142), and HMPV may share this property. For the most part, this property is not due to antigenic change. Although there is considerable antigenic diversity in the G protein, antigenic diversity appears to play only a minor role in immune evasion. In the young infant, reinfection is facilitated by the reduced immune responses due to immunologic immaturity and the immunosuppressive effects of maternal antibodies, as previously noted. The tropism of HRSV (and HMPV) for the superficial epithelium of the respiratory tract allows it to replicate at a site in which a major mediator of resistance, the secretory IgA response, is relatively short lived and in which protection by serum IgG is relatively inefficient. The reduced cytopathogenicity of HRSV (e.g., compared to influenza virus) might also delay the onset of the immune response. The G protein contains a sheath of carbohydrate side chains that might reduce the efficiency of neutralization by antibodies. The secreted form of G might act as an antibody decoy and might also help shift the stimulation of CD4+ T cells from a protective Th1 response to an immunopathogenic Th2 response. The NS1 and NS2 proteins directly inhibit the host interferon response. HRSV has been reported to suppress CTL effector and memory functions in the mouse model (60). It also appears to suppress T-cell responses to secondary antigens (285). HRSV can suppress T-cell proliferative responses in vitro by direct contact mediated by the F protein (306), through TNFα and IL-1 receptor antagonist elaborated by infected macrophages (294), and by interferon-α and -λ elaborated from infected dendritic cells (64).
Epidemiology
Infection
Landmark studies in the 1960s showed that HRSV is the major cause of serious pediatric respiratory tract disease in the United States, occurring in large yearly epidemics. In a 13-year surveillance of infants and young children in Washington, DC, HRSV infection was detected in 43% of those hospitalized with a diagnosis of bronchiolitis and in 25% of those with pneumonia (Fig. 46.11) (200). Only 11% of those hospitalized with bronchitis and 10% of those with croup had HRSV infection. Overall, HRSV infection was detected in 23.3% of infants and children hospitalized for any respiratory tract disease, compared with 5.4% of those seen for nonrespiratory illness during this interval. A prospective survey of lower respiratory tract illness in children followed up from birth identified HRSV in 39.5% of all episodes (172); a 20-year prospective study of acute pediatric illnesses in Nashville, Tennessee, yielded comparable data.
In the United States, HRSV was estimated recently to cause 73,400 to 126,300 hospitalizations annually for bronchiolitis and pneumonia among children younger than 1 year (311). The true incidence of HRSV disease is still not fully understood because there are limited population-based studies in which the number of at-risk subjects is well defined. Analysis of HRSV-related illnesses over a 4-year period in the Tennessee Medicaid Database (covering approximately 1% of the children in the United States) revealed the estimated number of RSV hospitalizations per 1,000 children was 388 for those with bronchopulmonary dysplasia, 92 for those with congenital heart disease, 70 for children born at ≤28 weeks’ gestation, 66 for those born at 29 to <33 weeks, 57 for those born at 33 to <36 weeks, and 30 for children born at term with no underlying medical condition (39). Note that the rates of HRSV hospitalization in this study are substantially higher than in some other cited studies, in part because it reflects a cohort of lower socioeconomic status. Ongoing studies of the New Vaccine Surveillance Network of the Centers for Disease Control and Prevention using sites in Nashville, TN and Rochester, New York, documented a virus-positive hospitalization rate per 1,000 children of 3.5 for RSV. Younger age (particularly <1 year), black and Hispanic race/ethnicity, male gender, and presence of chronic underlying illness were associated with higher hospitalization rates (178). These findings clearly show that HRSV is the major cause of bronchiolitis, and one of the major causes of pneumonia, during the first few years of life.
Serologic tests indicated that HMPV seropositivity is almost universal by age 5 years (349). A study of the association of the virus with respiratory disease was performed using prospectively collected data in a cohort of more than 2,000 subjects ages 0 to 5 years followed during a 25-year period at Vanderbilt University Medical Center (375). This study showed that HMPV is associated with the common cold (complicated by otitis media in about one-third of cases) and with lower respiratory tract illnesses such as bronchiolitis, pneumonia, croup, and exacerbation of reactive airway disease. The profile of signs and symptoms caused by HMPV was similar to that caused by HRSV. Approximately 12% of outpatient lower respiratory tract illness was associated with HMPV infection, which was second only to HRSV in this population. A prospective study of all infant hospitalizations for acute respiratory illness or fever without localizing symptoms in Nashville and Rochester found that 3.9% of 668 such hospitalizations in children were associated with HMPV (253). Children with HRSV or HMPV infection required supplemental oxygen and medical intensive care at similar frequencies. Many other studies at referral hospitals, most performed as retrospective studies using predominantly winter samples referred to a diagnostic virology laboratory, suggested that approximately 5% to 10% of such patient specimens were positive for HMPV RNA by RT-PCR.
Infection and reinfection with HRSV are frequent during the first few years of life. The level of exposure is a major factor in the risk of infection during early life. Serologic surveys
P.1626

showed that approximately one-half of susceptible infants become infected during an HRSV epidemic (270). In certain settings, however, such as day care centers, the attack rate approaches 100% during each winter epidemic (161). In one prospective study, the infection rate for HRSV was 68.8 per 100 during the first year of life and 82.6 per 100 during the second year. All children were infected by age 24 months, and half experienced two infections. The risk of reinfection decreased to 33.3 per 100 by age 48 months (125). In a day care center, 98% of HRSV-naïve infants and young children were infected when exposed to HRSV during an outbreak, and the frequency of reinfection during two subsequent biennial epidemics was 74% and 65%, respectively (161). Despite the fact that individuals with underlying medical illnesses are at increased risk of morbidity, the majority of infants hospitalized for HRSV illnesses were previously healthy (358). Subtle but significant risk factors for more frequent disease in this population are young age, male gender, exposure to smoking, crowding, day care exposure, low socioeconomic status, and family history of atopy or asthma (39). Interestingly, prematurity is only a minor risk factor, as indicated previously. About half of the cases of HMPV lower respiratory tract illness in children occur in the first 6 months of life, suggesting that young age is the major risk factor for severe disease (375). Serious lower respiratory tract disease occurs more commonly in male than in female subjects.
FIGURE 46.11 Documented HRSV infection in patients hospitalized with bronchiolitis or pneumonia by 2-month intervals from October 1957, shortly after the first isolation of HRSV from humans, to June 1970 (200). Serum samples collected on admission and 3 weeks later were assayed for complement-fixing (CF) HRSV-specific antibodies. Oropharyngeal swabs were collected and assayed for HRSV recovery. The frequency of successful HRSV isolation increased beginning in 1960 because of improved cell culture. These studies likely underreport the incidence of HRSV infection: The CF antibody assay can be obscured by HRSV-specific maternally derived antibodies, and virus isolation can be unsuccessful because of virus instability or insensitivity of the cell culture. Nonetheless, HRSV infection was documented in 43% of patients with bronchiolitis and 25% with pneumonia. Note that the timing of the peak of the HRSV epidemic can vary, sometimes occurring in the spring (1960 and 1964), and other times with a peak from November to February (1960/1961 winter).
Reinfection of adults by HRSV is also common, particularly under conditions in which exposure to the virus is heavy, and it is likely that HRSV contributes considerably to respiratory tract illness in healthy adults. Investigators have shown that otherwise healthy adult health care providers with recent natural HRSV infection can be reinfected by experimental intranasal challenge at 2, 4, 8, 14, 20, and 26 months after natural infection (142). Each challenge resulted in infection in at least one-fourth of the subjects; within 26 months, 73% had two or more and 47% had three or more infections. Hospital pediatric ward staff members have an infection rate of 25% to 50% during HRSV epidemics (147). HRSV is introduced into families primarily by young school-age children, after which infection spreads to older siblings and adults with high frequency. In one prospective study, approximately 40% of all family members older than 1 year were infected after the introduction of HRSV (145). Reinfection with HRSV at all ages can be symptomatic, although healthy older
P.1627

children and adults generally suffer only a common cold syndrome.
Limited data suggest that recurrent infection with HMPV is also common. Reinfections appear to be mild, except in immunocompromised patients who may be at risk of severe disease during reinfection (274). In infants, the second HMPV infection can present with upper or lower respiratory tract disease (371). Prospective studies of children or adults known to have asthma suggest that HMPV plays an etiologic role in exacerbation of asthma (373,374). HMPV infection is also a common cause of respiratory infections in adults with hematologic malignancies, with associated morbidity and mortality. A prospective 4-year study of URI and LRI in adults with hematologic malignancies showed that 22 (9%) of 251 episodes of respiratory infection tested positive for HMPV, and 16 (73%) of the illnesses occurred in hematopoietic stem-cell transplant recipients, some of whom died (372).
HRSV is a major cause of nosocomial infection, which appears to be spread by contact or large-particle aerosols in close quarters (144). Contact and isolation precautions are recommended for the duration of illness but often have poor compliance (329). The rate of hospital-acquired infection for infants and children during an HRSV season ranged from 26% to 47% in newborn units and from 20% to 40% for older children. Hospital staff members appear to play a major role in nosocomial spread of HRSV infection. The likelihood that an individual infant or child will acquire nosocomial HRSV infection increases with the duration of stay and the number of individuals housed in his or her room (147). Outbreaks in neonatal and pediatric intensive care units are not uncommon (139). The HRSV-neutralizing antibody palivizumab has been used to passively protect neonates hospitalized during a neonatal unit outbreak in order to interrupt nosocomial transmission (3). Outbreaks in units caring for immunocompromised patients can be devastating (237). Outbreaks producing lower respiratory tract disease in facilities housing institutionalized adults have also been reported (116).
Viruses from the two HRSV subgroups can cocirculate during an epidemic, but there is typically an alternating pattern with a 1- to 2-year interval with regard to the predominant subgroup as well as shifts within the same subgroup (148,277,360,368). This alternating pattern suggests that reinfection with the heterologous subgroup is favored because it can partially evade previously induced immunity. Consistent with this, in a 2-year window following infection, there was a 64% reduction in incidence of infection by a homologous strain compared to a 16% reduction against a heterologous strain (368). A subgroup shift was not evident when the initial infection occurred in children younger than 6 months, a time when immune responses are reduced because of maternal antibodies and immunologic immaturity (360). However, as indicated earlier, viruses of the two subgroups differ only three- to fourfold based on neutralization with convalescent serum. Furthermore, many reinfections involve virus of the same subgroup as the previous infection. Thus, antigenic dimorphism probably contributes to the high incidence of HRSV reinfection, but its effect appears to be modest. Some studies suggest that subgroup A viruses are more virulent than subgroup B viruses (356) and replicate to higher titers in the respiratory tract (279). For HMPV, reinfection can be caused by a virus of the same or heterologous antigenic subgroup (371), suggesting that significant antigenic divergence is not necessary for reinfection.
HRSV has a clear seasonality in temperate zones of the world. In urban centers, epidemics occur yearly in the late fall, winter, or spring but not during the summer (Fig. 46.11) (200,252). In the Northern hemisphere, the virus is rarely isolated during August or September, although continuous isolation of HRSV throughout the year has been reported in the southeastern United States (151). Each HRSV epidemic lasts approximately 5 months, with 40% of infections occurring during the peak month in the temporal center of the outbreak (42). The peak may occur as early as December or as late as June in the Northern hemisphere. Most outbreaks peak in February or March. In the United States, there are geographic trends in which some regions of the country experience earlier onset of yearly epidemics than others, for uncertain reasons. It is not known why the virus disappears in the spring, or from where it re-emerges in the fall and winter. In tropical or subtropical areas, epidemics usually occur during the rainy season and also have been reported during gatherings such as for religious festivals (168). An early season with strong HRSV activity (early-high phase) is often followed by a weaker late season (late-low phase) in a regular biennial rhythm (340). HMPV outbreaks occur in annual epidemics during late winter and early spring in temperate climates, often overlapping in part or in whole with the annual HRSV epidemic. In many studies, HPMV peaks during the second half of the winter HRSV season, at which time the prevalence of disease caused by each is approximately equivalent. Long-term studies have shown that sporadic HMPV infection does occur year round in temperate areas (375). HRSV and HMPV coinfections have been reported, which is not surprising given the overlapping seasons. HRSV/HMPV coinfection may lead to more severe disease, especially in very young or high-risk infants (133).
HRSV and HMPV have a worldwide distribution, with HRSV consistently being the major pediatric viral respiratory tract pathogen. Native populations in developed countries, such as Native Americans, Alaska Natives, and Maori in New Zealand, often exhibit an unusually high risk of severe disease with HRSV. Prospective population-based studies (193) and studies based on discharge diagnoses (173) suggest hospitalization rates in such populations can be as high as 10%. International studies suggest that these viruses cause pediatric disease on every continent, but the season varies. In northern tropical areas in Asia such as Singapore, the HRSV season is associated with a decrease
P.1628

in environmental temperatures and an increase in rainfall (98). In northern tropical areas of South America such as Cali Columbia, HRSV is present year round, with some increase in months with dry weather (37). In southern tropical areas in South America such as Argentina, HRSV occurs in the dry cool season (57).
Morbidity and Mortality
Hospitalization rates of infants for HRSV disease vary with the setting, with several developed countries having rates of 1 in 100 to 1 in 200 infections during the first year of life (117,200). The hospitalization rate tends to be significantly higher for children in lower socioeconomic groups. Overall, the rate of hospitalization for HRSV disease in developed countries is 1 to 20 per 1,000 infants younger than 1 year, with 9% of patients requiring mechanical ventilation (126,193). Very high rates of hospitalization for HRSV can occur in certain populations, such as the rate of 53 to 249 per 1,000 infants younger than 1 year reported for Alaskan Natives (193). Hospitalization rates due to HMPV are not well defined, but prospective surveillance studies conducted to date suggest the rates are similar to those for HRSV (253,375).
Mortality due to HRSV infection is uncommon in children in developed countries. There are no exact determinations of the overall death rate, but the estimates appear to have dropped over time. A survey from the mid-1970s estimated the fatality rate at 0.5% to 2.5% of hospitalized children with HRSV infection (67). With the advent of more effective modern intensive care, recent estimates are as low as 0.3% of hospitalized children. In 1985, HRSV was estimated to be responsible for 4,500 deaths annually in the United States (244), but by the late 1990s the estimate had been revised to several hundred children per year or fewer (311,341). Recent large-scale epidemiology studies suggested that the U.S. mortality in children is only about 100 cases a year, compared to more than 17,000 deaths per year in the elderly (341). This likely reflects improvement in supportive care. Thus, in affluent countries, mortality is actually greater in the elderly, whereas in less affluent countries it is the converse. HMPV fatalities have been reported in patients with underlying diseases, but not in previously healthy subjects.
Morbidity and mortality from HRSV infection is highest in infants with underlying illness. Infants with chronic lung disease (bronchopulmonary dysplasia) are at high risk for prolonged, severe, or fatal illness (134). Mortality in infants with congenital cardiac or pulmonary disease was reported to be approximately 40% in the 1970s but has now declined to 3% to 4% or less of hospitalized patients because of improved supportive treatment (118). HRSV infection is associated with a high mortality rate in children and adults with immunodeficiency or immunosuppression. Hematopoietic stem-cell transplant patients are among the most severely immunocompromised and have the highest risk of fatal disease (367).
HRSV is a pathogen of considerable importance in the elderly, whether infection is acquired during an outbreak in a nursing home or in the hospital or sporadically in the community (108). In one study, HRSV infection developed annually in 3% to 7% of healthy elderly patients and in 4% to 10% of high-risk adults (108). In the hospitalized cohort of this study, HRSV infection and influenza A resulted in similar lengths of stay, rates of use of intensive care, and mortality (8% and 7%, respectively). HRSV infection accounted for 10.6% of hospitalizations for pneumonia, 11.4% for chronic obstructive pulmonary disease (COPD), 5.4% for congestive heart failure, and 7.2% for asthma. HMPV also afflicts the elderly. In a 1-year study of adult patients hospitalized for cardiopulmonary conditions, 11% of hospitalized patients had evidence of HMPV infection, and the frail elderly appeared to be at increased risk of severe disease (109). The immunologic correlates of the susceptibility of the elderly to HRSV and HMPV disease are not clear, but do not appear to involve a reduced humoral response to infection (106). Low numbers of HRSV-specific memory T cells in the elderly and in patients with COPD may contribute to the increased susceptibility to HRSV infection in these populations (92). There appears to be a strong association of HRSV infection with exacerbations of COPD (107,297). The role of HMPV in exacerbations of COPD is controversial. One group identified the agent to be associated with exacerbations in about 5% of cases, whereas another series could not identify a single case of HMPV in this context (25,354).
The mortality rate associated with HRSV pneumonia in adults with profound immunosuppression due to leukemia or hematopoietic stem cell transplant can be as high as 80% to 100% (367). HMPV can also cause severe or fatal disease in patients with malignancy or hematopoietic stem-cell transplant (372).
Genetic Predisposition to Disease
Cystic fibrosis and severe immunodeficiency are examples of genetic diseases that unambiguously increase the risk of serious HRSV disease. It is also believed that genetic differences of a more subtle nature, in otherwise ostensibly healthy individuals, also influence HRSV disease. As noted previously, there is strong circumstantial evidence that genetic background plays a significant role in risk for severe disease, especially for severe wheezing associated with HRSV infections. Parental childhood bronchiolitis increases the risk of bronchiolitis, and monozygotic twins of patients with bronchiolitis exhibit an increased risk of severe disease. White and Native American children in the United States suffer longer hospitalizations and lower O2 saturations with HRSV disease than African American children, suggesting a possible genetic basis (40,173).
P.1629

Different inbred mouse strains exhibit differing susceptibilities to HRSV infection and to disease, suggesting the influence of genetic background in animal models (287). Analysis of these more subtle genetic effects is complex because host genetic factors interact with environmental risk factors and can also be multigenic.
Polymorphisms in genes encoding cytokines and cytokine receptors have been of interest. Studies with Korean children linked variants of three Th2 cytokine genes, IL-4, IL-13, and IL-5 (which are clustered on chromosome 5q31.1) in association with severe HRSV disease (65). A common IL-4 haplotype defined at five loci, which includes the -589T promoter variant previously shown to be associated with increased interleukin IL-4 transcriptional activity and predisposition to asthma, was overrepresented in patients with severe HRSV disease. This study raised the possibility that the pathogenesis of wheezing in infants with HRSV bronchiolitis may share features with asthma in later life. A subsequent study looked at the receptor for this cytokine by genotyping IL-4 receptor alpha chain (IL-4Rα) polymorphisms (I50V and Q551R) using restriction fragment-length polymorphism analysis in infants with HRSV bronchiolitis requiring hospitalization (170). A higher frequency of the IL-4Rα R551 allele was found among children who were younger than 6 months old when they were hospitalized. Some studies have suggested a prominent IL-4 response in infants with severe HRSV disease, but others have contradicted this finding. One study identified an association of severe HRSV disease with a polymorphism upstream of the transcription start site of the gene for the chemokine IL-8 (169). Additional studies have examined polymorphisms in genes encoding IL-9, IL-10, IL-13, and TNFα, and polymorphisms in other classes of genes have been studied. Several TLR-4-related polymorphisms have been associated with increased hospitalization with HRSV (330). Severe disease with HRSV has also been associated with polymorphisms in surfactant proteins A and D (212,222).
Clinical Features
In the previously healthy term infant who encounters HRSV for the first time at age 6 weeks to 9 months, HRSV infection usually causes upper respiratory tract symptoms, sometimes accompanied by fever. In 25% to 40% of such infections, however, the respiratory tract below the larynx also becomes involved (125). Bronchiolitis and pneumonia are the primary manifestations of HRSV lower respiratory tract disease and most likely represent a continuum of increasing severity of disease. Asymptomatic infection in this young age group is probably uncommon. In those infants in whom lower respiratory tract signs develop, there is a prodromal phase of rhinorrhea often accompanied by a decrease in appetite. Cough may appear simultaneously, but it occurs more often after an interval of 1 to 3 days. At that time, there also may be sneezing and a low-grade fever. Soon after the cough has developed, the child may begin to wheeze; if the disease is mild, the symptoms may not progress beyond this stage. Examination usually shows moderate tachypnea, diffuse inspiratory crackles, and expiratory wheezes. There is profuse rhinorrhea, intermittent fever, and frequently otitis media (159). In most instances, uneventful recovery occurs after an illness of 7 to 12 days. Among patients who require hospitalization with HMPV, clinical manifestations range from bronchiolitis or asthma exacerbation to severe pneumonia (36,253). Cough is present in most, fever in 52% to 86%, and wheezing in about half of cases (375). In more severe cases, the coughing and wheezing progress and the child becomes dyspneic. Hyperexpansion of the chest is evident, and there may be intercostal and subcostal retractions. Infants often feed poorly because they are obligate nose breathers, and nasal obstruction and tachypnea prevent adequate respiration during feedings. Severe tachypnea is common, even in the absence of visible cyanosis. In advanced disease, the child tires and hypoxia becomes more extreme, and then listlessness and respiratory failure occur.
Late bacterial superinfection of the airways that is confirmed by culture is unusual (140), although simultaneous bacterial-viral coinfection probably does occur (343). A trial of pneumococcal vaccine in infants significantly reduced the incidence of severe virus-associated lower respiratory tract illness, suggesting that there is a substantial bacterial influence on viral pathogenesis that is not appreciated clinically (226). In contrast, bacterial otitis media is a common complication of HRSV and HMPV upper respiratory tract infection. HRSV and HMPV are two of the most common precipitating factors associated with otitis media. Most of this disease is due to Eustachian tube dysfunction, resulting in bacterial stasis in the middle ear and subsequent otitis media. HRSV and HMPV antigens and nucleic acids have been reported in middle ear fluids (265,304).
Most infants who require hospitalization are hypoxemic on admission; in fact, a low reading on pulse oximeter is often cited as the criterion for admission. This hypoxemia is probably due to an abnormally low ventilation/perfusion ratio. In those with underlying cardiac or respiratory disease, the progression of symptoms may be rapid, especially in those with cyanotic congenital heart disease or chronic lung disease (134). In these instances, respiratory failure requiring intubation and ventilation may develop on the second or third day of illness. In children younger than 2 years with cystic fibrosis, the consequence of HRSV infection may be prolonged respiratory morbidity (166).
In the newborn infant, most HRSV infections produce only upper respiratory symptoms (141), probably reflecting the protective effects of maternal HRSV-specific serum antibodies against disease in the lower respiratory tract. Bronchiolitis is rare, and severe infection is more often
P.1630

characterized by lethargy, irritability, and fever or temperature instability than by specific respiratory signs (141). In infants who were born prematurely, and sometimes in normal infants younger than 6 weeks, frequent apneic spells may occur in response to HRSV infection (344). Apnea is often seen even in the presence of minimal respiratory signs and may be the predominant symptom bringing the infant to medical attention. Such apneic spells, although often recurrent during the acute infection, are usually self-limited and rarely cause neurologic or systemic damage. Exceptions to this occur, however, and such episodes should be an indication for hospitalization and careful medical supervision with respiratory monitoring.
HRSV has been detected in the lungs of a percentage of children dying suddenly and unexpectedly (sudden infant death syndrome [SIDS]). However, there is no statistically significant association between HRSV and SIDS, and the detection of HRSV in some SIDS cases likely reflects its prevalence as well as the peak incidence of both HRSV infection and SIDS in winter months (90).
Abnormalities in pulmonary function are common after HRSV bronchiolitis or pneumonia and may persist for 7 to 10 years or even into adulthood (185). Recurrent wheezing may be common after HRSV bronchiolitis or pneumonia and has been reported in 10% to 50% of former patients (58), but it is rarely of great severity. A large case-control study of 200 children hospitalized for bronchiolitis or pneumonia (half of which was due to HRSV) showed that 7 years later there was a significant tendency toward decreased pulmonary function, recurrent cough, wheezing, school absenteeism, asthma, and bronchitis in both of the previously hospitalized groups (247). Postexercise or pharmacologically induced bronchial lability is also increased, despite an absence of symptoms (314). The pulmonary function deficit is partially responsive to bronchodilators, indicating a bronchospastic component (58).
It remains unclear whether infection with HRSV or HMPV causes subsequent abnormal pulmonary function, or whether the abnormalities observed existed before infection and indeed contributed to disease. For example, Martinez et al. measured pulmonary function in infants at birth or shortly thereafter and found a strong correlation between prior reduced function and the development of bronchiolitis with wheezing on HRSV infection (230). This correlation persisted in children in whom at least one additional lower respiratory infection developed during the first 3 years of life (230). It is likely that respiratory disease and recurrent abnormalities in children are due to multiple factors. These include prior underlying anatomic or functional abnormality that might predispose to initial and recurrent acute bronchiolitis, a tendency to airway hyperreactivity that might predispose to recurrent wheezing, and infection by HRSV or other airway pathogens. Environmental factors such as family smoking may trigger episodes of lower respiratory dysfunction and aggravate long-term or recurrent airway pathology. Most pulmonary abnormalities associated with prior respiratory tract infection resolve by age 8 to 12 years of age.
Symptomatic HRSV infections are common in normal adults, particularly in medical personnel or in individuals caring for small children (145,147). Such episodes are usually characterized by rhinorrhea, pharyngitis, cough, bronchitis, constitutional symptoms of headache and fatigue, and fever. Disease usually lasts about 5 days but may be more prolonged. In older persons, particularly those with underlying disease, severe pneumonia may occur, leading to hospitalization and the development of adult respiratory distress syndrome, requiring intubation and ventilation. HRSV infection in severely immunocompromised individuals usually starts with an upper respiratory tract infection for 5 or 6 days, with symptoms similar to those of a normal host, but may evolve into lower respiratory tract disease in up to 50% of cases.
Diagnosis
Differential Diagnosis
The differential diagnosis of HRSV and HMPV infection in infants younger than 6 months must include all other causes of acute lower respiratory tract illness. This includes parainfluenza viruses, particularly HPIV3, adenoviruses, influenza viruses, rhinoviruses, and enteroviruses. In infants younger than 4 months, Chlamydia trachomatis must also be considered, which causes afebrile interstitial pneumonia with cough and, in some cases, wheezing. In HIV-infected children, infection with Pneumocystis carinii, a microscopic fungus that lives in the lungs, must be considered. Differentiation from bacterial pneumonia may at times be difficult, although wheezing is almost never present during infection with pyogenic bacteria, and infants with bacterial pneumonia may also have systemic illness associated with bacteremia. In older infants, infections with HRSV or HMPV must be differentiated from other causes of mild respiratory tract infection and acute bronchospastic disease, including inhalation of environmental allergens and aspiration of a foreign body.
In adults, HRSV or HMPV infection should be suspected in any older patient (with or without underlying cardiopulmonary disease) who has acute bronchitis or pneumonia accompanied by low-grade fever, particularly when such an event occurs as part of a cluster of cases in the winter season.
Presumptive diagnosis of HRSV infection in infants can often be made on the basis of the clinical syndrome combined with the time of year and other epidemiologic features. It is common to observe that many members of the family have respiratory illness at the time of, or just preceding, an episode of HRSV bronchiolitis or pneumonia
P.1631

in an infant. Usually, the infant has far more serious illness than other family members (145).
Radiographic findings for HRSV and HMPV are common but relatively nonspecific. Chest radiographs using the PA view are the principal diagnostic radiologic test for pneumonias. The radiologic findings on chest radiographs of HRSV and HMPV pneumonia are similar to those of bronchiolitis and reactive airways disease. The usual findings on chest radiographs are hyperaeration, prominent lung markings due to bronchial wall thickening, and focal areas of atelectasis.
Laboratory Diagnosis
Definitive diagnosis depends on the laboratory. Early diagnosis is advantageous because it allows implementation of isolation measures to limit spread, such as in a hospital setting or nursing home.
The most definitive test is isolation of virus in cell culture. Specimens are best obtained by aspiration or gentle washing out of nasal or nasopharyngeal secretions or by nasal swab. The lability of the virus requires that samples be kept cold without freeze-thawing and be inoculated as quickly as possible onto cell monolayer cultures sensitive to HRSV. The development of HRSV cytopathology requires 3 to 7 days or more of incubation, but culture-based detection can be made more rapid and efficient by immunofluorescence or immunostaining and the use of shell vial cultures (186). The use of a commercial mix of human lung carcinoma A549 and mink lung Mv1Lu cells (R-Mix) was slightly more sensitive than RMK, HEp-2, or MRC-5 cell lines used in conventional cultures, and allowed for faster identification of HRSV (17). For primary isolation, human heteroploid cell lines are usually used, such as human epithelial cell lines HEp-2, HeLa, or A549 cells. The presence of HRSV in these cultures is visualized by syncytial cytopathic effect appearing at about 3 to 7 days in culture using conventional bright-field microscopy.
HMPV replicates poorly in most conventional cell cultures used for respiratory virus diagnosis. The virus was first isolated using primary monkey kidney cells from a clean primate facility in the Netherlands that had been passed twice (and thus designated tertiary), but monkey kidney cells from commercial sources generally cannot be used for this purpose because of the presence of simian foamy viruses that cause CPE during the prolonged culture period necessary to grow HMPV. HMPV can also be propagated in LLC-MK2 or Vero cells, both of primate origin. Propagation requires added trypsin, which is not used routinely in diagnostic virology cultures in many laboratories. Growth is slow and often requires several blind passages before CPE appears, especially following primary isolation. The CPE in cell lines is not particularly striking, often appearing only as focal areas of rounding of cells and minor patches of cell-cell fusion. Virus can be isolated in about half of the cases in which nasopharyngeal samples are positive for HMPV by RT-PCR. Shell vial centrifugation cultures may enhance HMPV recovery (375).
Rapid diagnostic methods involve the detection of viral antigen or nucleic acid in secretions. In the ELISA for HRSV, the sample containing respiratory secretions is incubated briefly with HRSV-specific antibodies that are immobilized on plastic or a membrane, and antigen thus captured is detected by reaction with a second, enzyme-linked HRSV-specific antibody. In the direct immunofluorescent assay (DFA), exfoliated cells in secretions are reacted with fluorescent HRSV-specific antibodies and examined by microscopy. The sensitivity of DFA is similar to that of antigen tests, but DFA has the advantage that the pattern of immunofluorescence can be evaluated, providing additional confirmation of specificity. However, DFA requires specialized equipment (a fluorescence microscope) and greater expertise.
MAbs specific for HMPV have been developed and used for identification of the virus by staining of nasopharyngeal samples or shell vial cell cultures, with a sensitivity and specificity of 73.9% and 94.1%, respectively, in comparison to the results generated by an RT-PCR test (102,214,275). However, commercial diagnostic kits are not yet available.
Assays based on RT-PCR are commercially available for HRSV. The sensitivity of these tests can equal or exceed that of cell culture or antigen-based assays. The sensitivity and specificity of HRSV RT-PCR assays has been reported to be well more than 90%. RT-PCR testing is particularly advantageous when testing adults, in whom nasopharyngeal titers of infectious virus may be quite low despite illness. The HRSV N gene is often used as the target for nucleic acid-based assays because of its high level of conservation and relatively high transcription level. Sequence polymorphisms distinguishing HRSV genotypes A and B have been used to design genotype-specific primers and/or probes for HRSV genotyping (103,110). The inclusion of appropriate additional primers allows simultaneous assay for multiple pathogens. Quantitation of HRSV genome has been achieved through TaqMan and two-probe hybridization formats by RT-PCR and molecular beacons.
The most sensitive test for identification of HMPV in clinical samples to date is RT-PCR. Optimally, the HMPV specificity of the product is confirmed by sequence analysis. Many of the early clinical reports used an RT-PCR test incorporating PCR primers hybridizing to the polymerase (L) gene (349,375). Subsequently, real-time RT-PCR tests have been developed, especially targeting the N gene, that offer enhanced sensitivity and specificity, including an assay specifically designed to detect viruses from the four known genetic lineages (227).
Serologic methods are used for diagnosis less frequently. In older children and adults, an increase in serum antibodies (a fourfold or greater increase is typically considered meaningful) is a fairly sensitive index of reinfection with
P.1632

HRSV. Asymptomatic infections often cannot be detected serologically, however. Serologic tests in infants are less sensitive, particularly in those younger than 4 months, with ELISA being the most sensitive assay. Serologic assays for HRSV have been improved using ELISA with individually purified F and G proteins (355,378). Experimental serologic assays for HMPV-specific antibodies based on binding to infected cell lysates (349) or recombinant nucleoprotein have been reported (153).
Treatment and Prevention
Treatment
Most infants and children with mild HRSV or HMPV lower respiratory tract disease can be managed as outpatients. Treatment of severe disease of the lower respiratory tract requires considerable supportive care: mechanical removal of secretions, proper positioning of the infant, administration of humidified oxygen, and, in the most severe cases, respiratory assistance with mechanical ventilation. Antibiotic therapy does not improve the outcome in viral pneumonia and does not alter the risk of bacterial complication of viral pneumonia as a superinfection. Severe respiratory distress, hypoxia, and dehydration are among the indications for hospitalization. The youngest infants with HRSV pneumonia may require monitoring for the risk of apnea, although apnea usually presents near the beginning of the illness. Improvements in supportive care have clearly made a major impact on mortality from severe bronchiolitis or pneumonia. Advances in general pediatric intensive care appear to be responsible for the current overall low mortality rate for children hospitalized with HRSV disease.
Antiviral Compounds
Ribavirin (1-β-D-ribofuranosyl-l,2,4-triazole-3-carboxamide; Virazole) is a nucleoside analog that appears to act primarily by mutagenic incorporation into the viral genome. It exhibits potent activity against HRSV in cell culture and experimentally infected animals. Ribavirin was approved in 1986 in the United States for treatment of HRSV infection (353). Clinically, the drug usually is administered as a small-particle aerosol using a tent, mask, or mechanical ventilator, delivered for 6 to 18 hours daily for a period of 3 to 7 days. Initial trials in limited numbers of subjects indicated a modest beneficial effect on both virus shedding and clinical illness. Follow-up studies have found no clear effect of treatment, although new modes of delivery are being investigated. At the present time, the American Academy of Pediatrics official recommendation is that ribavirin “may be considered” for HRSV-infected patients. Currently, most centers do not routinely treat otherwise healthy infants with HRSV pneumonia with ribavirin. Ribavirin also has activity against HMPV in vitro; however, in vivo efficacy remains unknown (380).
Two antibody preparations, namely HRSV-neutralizing immune globulin and palivizumab, an HRSV-neutralizing humanized mouse MAb, are available for passive immunoprophylaxis against HRSV disease, as described below. However, these antibodies have not been effective in therapy of an established infection. In a second approach, more than a dozen experimental small molecule inhibitors of HRSV fusion have been described and tested in preclinical studies for inhibition of HRSV; however, clinical trials have not been reported. A third approach employs short interfering RNAs, taking advantage of a host cell regulatory system. Single- and double-stranded RNA molecules can exhibit RNA interference activity against HRSV, destroying the corresponding HRSV RNA and causing posttranscriptional gene silencing. HRSV-specific short interfering RNAs have been developed for treatment, with promising results in preclinical studies (35).
Therapy of HRSV disease by any antiviral agent is challenging because it is a rapid acute infection, and by the time the onset of disease is recognized, it is can be too late to control disease solely by the expedient of inhibiting virus replication. One possibility is to combine an antiviral treatment with an anti-inflammatory agent (289). Alternatively, if an antiviral compound is developed that is safe, it might be administered prophylactically during HRSV epidemics.
Anti-inflammatory Agents
Much of the pathogenesis of severe disease caused by HRSV and HMPV is suspected to be immune mediated; therefore, attempts have been made to develop anti-inflammatory strategies to reduce respiratory tract disease. Corticosteroids are commonly used by physicians as anti-inflammatory therapy, although a review of more than a dozen trials in both outpatient and inpatient settings indicated that the drug is of no benefit on its own (272). In fact, corticosteroid treatment alone may prolong virus shedding, which recapitulates the results observed in HRSV-infected cotton rats (289). Cysteinyl leukotriene (LTC4, LTD4, and LTE4) production and receptor occupation may contribute to the pathophysiology of bronchiolitis, including airway edema, smooth muscle constriction, and altered cellular activity associated with the inflammatory process. Montelukast, a drug that is a selective and competitive antagonist of cysteinyl leukotrienes, appears to improve persistent wheezing after bronchiolitis (34) and is being studied in treatment of acute bronchiolitis.
Bronchodilators
Infant HRSV bronchiolitis clinically resembles asthma, in part because both conditions cause increased airway resistance resulting in air trapping and wheezing. Therefore, many of the drugs used to treat reversible airway smooth muscle constriction in asthma have been tested in children with HRSV infection. A systematic review of randomized clinical trials of the efficacy of beta-agonist aerosol treatment suggests that they offer only modest short-term
P.1633

improvement (197). Infant bronchiolitis is not predominantly a disease caused by reversible smooth muscle constriction, rather the bronchioles have a fixed high resistance due to their small size, and sloughed cells and mucous contribute to further narrowing. Nitrous oxide treatment does not appear to mediate a bronchodilator effect during HRSV infection (273). Despite the lack of evidence for these treatments, surveys reveal that the majority of hospitalized infants are treated with inhaled nebulized bronchodilators. Alpha-agonist stimulation of the sympathetic nervous system would be expected to reduce capillary leakage by constricting precapillary arterioles, reducing hydrostatic pressure and consequently bronchial mucosal edema (20). Indeed, racemic epinephrine treatment relieves some respiratory distress, but it does not affect length of hospitalization (215).
Prevention
Passive Immunoprophylaxis
Parenteral infusion of HRSV-neutralizing antibodies into experimental animals confers substantial resistance in the respiratory tract to a subsequent HRSV challenge (291). This finding led to development of a successful strategy for passive immunoprophylaxis against HRSV. Human immunoglobulin for intravenous administration (RSV-IVIG) was prepared from sera of donors prescreened for high HRSV-neutralizing activity. Monthly intravenous infusions of RSV-IVIG during the HRSV season reduced the frequency of pediatric hospitalization and duration of stay by approximately 55% and decreased the number of days spent in intensive care by 97%. This product (RespiGam) was licensed in 1996 for infants at high risk of serious HRSV disease. RSV-IGIV has the drawbacks of the inconvenience, large volume, and high protein content of the intravenous infusion, as well as the potential for interference with other childhood vaccinations due to the presence of antibodies specific for other pathogens.
Subsequently, several MAbs were developed for immunoprophylaxis against HRSV. The most successful of these is based on murine MAb 1129 (26) that is specific to the F protein and efficiently neutralizes HRSV subgroups A and B. This MAb was humanized by recombinant methods by transferring its complementarity determining regions onto a human IgG1 backbone, resulting in MEDI-493, now called palivizumab (1,183). This MAb is 50- to 100-fold more effective on a weight basis in neutralization than is RSV-IVIG, and thus the total amount of immunoglobulin administered could be reduced. This permits administration by a monthly intramuscular injection rather than an intravenous infusion that takes several hours. Its efficacy is similar to that of RSV-IVIG. Palivizumab was licensed in 1998 (Synagis) and is used widely for infants at high risk due to prematurity, chronic lung disease, or hemodynamically significant congenital heart disease (1). It also is being evaluated for use in other populations such as hematopoietic stem-cell transplant recipients. The high cost of palivizumab and the appropriate indications for use are topics of ongoing discussion. Efficacy likely would be improved by the ability to achieve a higher HRSV-neutralizing serum antibody titer, and more potent derivatives of this recombinant antibody have now been developed (379).
Passive immunoprophylaxis should also be applicable to HMPV, and MAbs for this purpose are under development.
Vaccines
Worldwide, the greatest need for an HRSV vaccine is in the pediatric population. Because the peak incidence of serious RSV disease is at age 2 to 7 months, a pediatric HRSV vaccine would ideally be administered in the first weeks of life. Obstacles to immunization at this early age include immunologic immaturity and immunosuppression by maternal antibodies, as already noted (86).
Another obstacle to developing a pediatric HRSV vaccine is the experience of enhanced disease associated with a formalin-inactivated HRSV (FI-RSV) vaccine that was evaluated in infants and children in the 1960s (191,290). This vaccine consisted of concentrated, inactivated virus that was mixed with alum adjuvant and administered intramuscularly. The FI-RSV vaccine proved to be poorly protective and, upon subsequent natural infection, vaccinees experienced a much greater frequency and severity of HRSV disease: 80% of FI-RSV vaccinees required hospitalization compared to 5% in the control group. Autopsies of two fatalities provided evidence of HRSV replication and pulmonary inflammation (290).
Although the phenomenon of disease enhancement is not fully understood, several key factors have been identified. One factor was that the vaccine did not protect against HRSV infection, because subsequent HRSV replication and the production of HRSV antigens was necessary to trigger enhanced disease. Because the FI-RSV vaccine was administered parenterally, it probably failed to induce appreciable local respiratory tract antibodies or cell-mediated immunity. Studies in experimental animals indicated that the FI-RSV vaccine did not induce a significant CTL response, which is often the case for nonreplicating vaccines. Analysis of sera from vaccinees and from experimentally immunized animals showed that FI-RSV induced an altered serum antibody response compared with that induced by natural infection (255). Specifically, the vaccine induced a high titer of serum antibodies that efficiently bound to viral antigen but did not efficiently neutralize infectivity. At least in part, this may reflect denaturation of protective epitopes during preparation of the vaccine. Thus, the vaccine failed to induce strong local or systemic protective immune responses.
Postimmunization peripheral blood lymphocytes from vaccinees exhibited an exaggerated proliferative response to HRSV antigens in vitro compared with that observed after natural HRSV infection, providing evidence of an altered,
P.1634

enhanced cellular response (199). Subsequent studies in experimental animals demonstrated that FI-RSV induces a disproportionately increased stimulation of the Th2 subset of CD4+ T lymphocytes compared with animals immunized with live HRSV (80,95,361). In rodents that had been immunized with FI-RSV, depletion of CD4+ cells or of the Th2 IL-4 and IL-10 cytokines prior to HRSV challenge abrogated disease enhancement, providing evidence of a major role for these Th2 components in enhanced disease (80). Thus, in large part, disease enhancement appears to involve a pulmonary inflammatory response initiated by primed Th2 cells. There is also evidence that immune complex formation and complement fixation contributed to the enhanced disease (283).
Disease enhancement has also been observed when experimental animals have been immunized with HRSV vaccines consisting of purified viral proteins obtained from HRSV-infected cells or from recombinant sources (81,154,259). In contrast, disease enhancement does not appear to be associated with natural infection or, in most cases, with vaccination by viral or DNA vectors expressing HRSV protective antigens (81,362). At least in part, this distinction between virus/vectors versus protein vaccines seems to be that infectious virus and vectors are efficient at stimulating NK cells and HRSV-specific CTLs—in the case of CTLs, this is because infection involves intracellular protein synthesis, making for efficient antigen presentation on class I MHC molecules—whereas noninfectious protein vaccines typically are not efficient in stimulating NK cells or CTLs (177,323). NK cells and CTLs produce interferon-γ, which enhances Th1 and inhibits Th2 responses, and thus provides a regulatory role that seems to be important in HRSV immunobiology (177,323). Also, natural HRSV infection or vaccination with viral or DNA vaccines induce antibodies that efficiently neutralize infectivity in contrast to nonreplicating protein vaccines.
Because of the potential for disease enhancement, protein vaccines are presently considered to be inappropriate for pediatric use. However, priming for enhanced disease seems to be limited to the initial immunization in life and does not seem to occur when protein vaccines are used in HRSV-experienced individuals. This observation suggests that a nonreplicating protein vaccine would be safe in older children and adults and therefore could be developed for boosting immunity in older individuals (362).
The present focus in designing a pediatric HRSV vaccine is to develop a live attenuated vaccine for intranasal administration (72). In experimental animals, live intranasal HRSV vaccine candidates induce strong local and systemic immune responses. A live vaccine is not expected to be associated with disease enhancement, and this expectation has been confirmed in clinical studies to date. The intranasal route of immunization reduces the immunosuppressive effects of maternal antibodies (85). Clinical studies showed that an experimental live attenuated HRSV vaccine readily infected and immunized 1- to 2-month-old infants, despite the presence of maternal antibodies, indicating the feasibility of a live intranasal vaccine in the target population (195,378).
A number of live-attenuated RSV vaccine candidates have been developed over several decades by conventional methods. It has proven difficult to identify a candidate that is satisfactorily attenuated while remaining satisfactorily immunogenic. The most promising set of candidates was developed by serial passage of HRSV at increasingly suboptimal temperature (cold passage, cp), followed by chemical mutagenesis and screening to identify temperature-sensitive (ts) mutants (85,87). These strategies aimed at introducing mutations that would attenuate the virus for growth under normal physiological conditions. Preclinical and clinical analysis of a cpRSV derivative and a number of cptsRSV derivatives showed that they were attenuated but retained an unacceptable level of residual virulence. The most extensively characterized candidate, called cpts248/404, was immunogenic and protective against a second vaccine dose administered 2 months later (378). However, this vaccine caused nasal congestion when evaluated in 1- to 2-month-old infants, indicating that further attenuation was needed.
The laborious hit-or-miss nature of conventional “biological” approaches to producing attenuated derivatives has been superseded by reverse genetics (72). Reverse genetics provides a method for directly identifying and developing attenuated mutations and for introducing them in desired combinations into infectious virus to make “designer” vaccines. For example, cpRSV and several of its cpts derivatives were sequenced and their attenuating mutations identified by introduction into wt recombinant HRSV (370). The attenuation phenotype of cpRSV was associated with a set of five amino acid substitutions in the N, F, and L proteins; these mutations are used as a set because their individual contributions have not been defined due to the practical limitation of studies in chimpanzees and humans where the cpRSV phenotype is observed. Analysis of the cptsRSV derivatives identified six additional independent attenuating mutations that also confer the ts phenotype; five of these involve amino acid substitutions in the L polymerase protein, and the sixth involves a nucleotide substitution in the M2 GS signal (72). Deletion of the nonessential NS1, NS2, SH, and M2-2 genes also yielded attenuated derivatives, as previously noted (337,369). Gene deletions should have the advantage of being refractory to reversion. Some of these mutations have additional advantages. For example, deletion of NS1 and NS2 allows for a greater type I interferon response, which may enhance innate and adaptive immune responses. Deletion of M2-2 provides for increased antigen synthesis due to increased transcription, which might increase immunogenicity. Ts mutations preferentially restrict virus replication in the warmer, lower respiratory tract, providing increased safety.
One such “designer” vaccine that was evaluated recently combined the mutations of the previously mentioned
P.1635

cpts248/404 virus with a point mutation called 1030 and deletion of the SH gene. This virus, called cp248/404/1030δSH, appeared to be satisfactorily attenuated and moderately immunogenic in HRSV-naive infants (195). There was some evidence of genetic instability, but this deficiency likely can be reduced by further engineering (236). Other modifications, such as moving the F and G genes closer to the promoter for increased expression, are also possible by reverse genetics (203).
In another approach, an attenuated HPIV3 vaccine virus was employed as an intranasal vector to express the F and G protective antigens of HRSV from added genes (308). This resulted in a bivalent vaccine against these two important pediatric pathogens. An important advantage of this approach is that HPIV3 replicates much more efficiently in vitro than HRSV and does not share its property of physical instability. This would facilitate vaccine manufacture and use. A possible disadvantage is that this vectored vaccine lacks the other antigens of HRSV and might be less immunogenic, particularly for cell-mediated immune responses.
BRSV was evaluated as a live intranasal vaccine against HRSV because it shares significant antigenic cross-reactivity in its F protein and is attenuated in primates due to a host-range restriction. Unfortunately, BRSV was overattenuated and insufficiently immunogenic in chimpanzees (45). The genes of recombinant BRSV are now being substituted into HRSV to develop a suitably attenuated chimeric virus that combines the G and F antigenic determinants of HRSV with host-range restriction elements of BRSV (45).
There is also a need for a vaccine for HRSV-experienced children and adults who are at increased risk for serious HRSV disease due to underlying pulmonary or cardiac disease or due to advanced age. Clinical studies to date indicate that a live attenuated virus that is satisfactorily attenuated in the pediatric population will be overattenuated and poorly immunogenic in HRSV-experienced individuals (195). However, it might be possible to develop a separate, less attenuated live vaccine that will be satisfactorily immunogenic in HRSV-experienced individuals without posing a transmission risk to susceptible infants and young children.
Protein vaccines for HRSV have been evaluated clinically for use in HRSV-experienced individuals, in whom they appear to be safe. To date, these have been formulated with alum and administered by intramuscular injection, although alternative adjuvants are in preclinical development. One vaccine consists of purified F protein (PFP, variously called PFP-1, -2, and -3, reflecting differences in preparation) isolated from HRSV-infected cell culture. This vaccine candidate has been evaluated extensively in adults, in children with and without underlying disease, and in the elderly (105). PFP was well tolerated and moderately immunogenic. However, a larger multicenter study that was performed in children of 1 to 12 years with cystic fibrosis did not provide evidence of significant protection against HRSV infection (281). PFP has also been evaluated for immunization of women during the third trimester of pregnancy. The strategy was to achieve a higher titer of maternal HRSV-neutralizing maternal antibodies in serum and milk, which should confer increased resistance to HRSV infection and disease to the newborn infant during the first weeks of life. However, in the single study to date, the increase in antibody titers was only minimal (254).
Another protein vaccine, called BBG2Na, consists of a recombinant, bacterially expressed fragment of the G protein that contains the central conserved domain (amino acids 130–230) fused to the albumin-binding region of the streptococcal G protein. This vaccine was reported to be safe and immunogenic in adults and the elderly (284), although a World Health Organization report (2) indicated that this vaccine caused “unexpected side effects (purpura) in a few immunized volunteers” and its development has been interrupted.
A wide array of other HRSV vaccine strategies are being investigated, including synthetic peptides, recombinantly derived viral antigen, DNA vaccines, and vectors based on replication-defective vaccinia virus, adenovirus, vesicular stomatitis virus, and alphavirus. None of these has progressed to clinical evaluation, and as yet there is no indication that they have any advantage over the approaches described here.
Candidate live vaccines for HMPV are being developed following the same principles as for HRSV, except that there are no available biologically derived attenuated strains and thus all attenuating mutations must be developed de novo by reverse genetics. Recombinant HMPVs that lack the M2-2 ORF or G gene have been developed by reverse genetics. These viruses were found to be highly attenuated in rodents and African green monkeys while retaining a satisfactory level of immunogenicity (30,33,46). The δM2-2 and δG viruses have levels of attenuation and immunogenicity suitable to be evaluated clinically as candidate live intranasal vaccines. Another approach has been to replace individual genes of HMPV with their AMPV counterparts to create chimeric viruses that will be attenuated in primates due to host incompatibility effects of the AMPV gene. A chimera in which the HMPV P gene was replaced by its AMPV counterpart replicated efficiently in vitro but appeared to have a satisfactory level of attenuation in African green monkeys and will be evaluated clinically (280). An attenuated HPIV3 vaccine virus has also been used as a vector to express the F protein of HMPV as a bivalent HPIV3-HMPV vaccine (315,331).
Perspective
The HRSV genome is well characterized—in broad terms if not in every detail—and is readily manipulated by reverse genetics. Functions have been described for every protein except SH. The role of the immune response, particularly
P.1636

inflammation, in HRSV disease in addition to protection continues to be increasingly appreciated. The viral antigens and the correlates of clearance and protection have been characterized in broad terms, at least in the immunologically mature host.
Many important and fundamental questions remain unanswered to varying degrees:
  • What is the basis for the seasonality of HRSV epidemics, and where is the virus during the off-season? Is it maintained by a low-level of circulating acute subclinical infections (as we believe), or do long-term subclinical infections or some other mechanism play a role?
  • Why is HRSV so effective (compared to other respiratory viruses) in infecting young infants early in life, despite the presence of maternal antibodies, and in reinfecting HRSV-experienced individuals throughout life?
  • What are the correlates of immunity in the young infant?
  • Why doesn't natural infection induce solid long-term immunity? In particular, HRSV inhibits the host interferon system as do many viruses, but does it interfere with host immunity in other ways?
  • What are the host factor correlates (environmental, genetic, developmental, and immunologic) of severe HRSV disease and of the pulmonary function abnormalities such as wheezing that can follow?
  • Are there viral factors specific to HRSV—in addition to its ability to infect very early in life—that make its disease particularly severe?
  • What is the significance or role in infection and disease of the highly glycosylated nature of the G glycoprotein, and what are the roles and relative importance of intriguing features of G such as the secreted form, cystine noose, and fractalkine domains? Can manipulation or ablation of some of these features provide improved live vaccines?
  • We need a fuller understanding of HRSV attachment (what is the receptor and coreceptor, and do GAGs play a role in vivo as they do in vitro?), as well as of entry and exit from the cell. Why is virion morphogenesis seemingly defective in vitro, and how do the particles that are produced in vitro compare to those produced in infected humans?
  • Can treatment of infection by antiviral medications be improved clinically by combination with immunomodulators such as anti-inflammatory agents, and can vaccination be improved by new adjuvants?
Despite these and other questions, real progress has been made in controlling HRSV. Moderately effective passive immunoprophylaxis is available for high-risk infants. Licensed vaccines and clinically effective antiviral agents remain to be developed, but the search for a vaccine has reached the stage of having a candidate in hand that is safe and immunogenic in 1- to 2-month-old infants, although improvement in genetic stability is needed.
The recent discovery of HMPV is a reminder that our knowledge has gaps. The epidemiology and contribution of HMPV to human disease remain to be fully understood. Most of the issues with HRSV also apply to HMPV. Side-by-side study of HRSV and HMPV—alike and yet different—should yield insights into each virus.
Acknowledgments
We thank Drs. Brian Murphy, Kenneth McIntosh, and Robert Chanock for their contributions from previous editions of this chapter. PLC was funded as part of the NIAID Intramural Program.
References
1. American Academy of Pediatrics, Committee on Infectious Diseases and Committee on Fetus and Newborn. Revised indications for the use of palivizumab and respiratory syncytial virus immune globulin intravenous for the prevention of respiratory syncytial virus infections. Pediatrics 2003;112:1442–1446.
2. World Health Organization. Respiratory syncytial virus (RSV). Available at: http://www.who.int/vaccine_research/diseases/ari/en/index3.html. Accessed July 7, 2006.
3. Abadesso C, Almeida HI, Virella D, Carreiro MH, Machado MC. Use of palivizumab to control an outbreak of syncytial respiratory virus in a neonatal intensive care unit. J Hosp Infect 2004;58:38–41.
4. Adkins B, Leclerc C, Marshall-Clarke S. Neonatal adaptive immunity comes of age. Nat Rev Immunol 2004;4:553–564.
5. Aherne W, Bird T, Court SD, Gardner PS, McQuillin J. Pathological changes in virus infections of the lower respiratory tract in children. J Clin Pathol 1970;23:7–18.
6. Ahmadian G, Chambers P, Easton AJ. Detection and characterization of proteins encoded by the second ORF of the M2 gene of pneumoviruses. J Gen Virol 1999;80:2011–2016.
7. Alvarez R, Tripp RA. The immune response to human metapneumovirus is associated with aberrant immunity and impaired virus clearance in BALB/c mice. J Virol 2005;79:5971–5978.
8. Alwan WH, Kozlowska WJ, Openshaw PJ. Distinct types of lung disease caused by functional subsets of antiviral T cells. J Exp Med 1994;179:81–89.
9. Anderson JJ, Norden J, Saunders D, Toms GL, Scott R. Analysis of the local and systemic immune responses induced in BALB/c mice by experimental respiratory syncytial virus infection. J Gen Virol 1990;71(pt 7):1561–1570.
10. Anderson K, King AM, Lerch RA, Wertz GW. Polylactosaminoglycan modification of the respiratory syncytial virus small hydrophobic (SH) protein: a conserved feature among human and bovine respiratory syncytial viruses. Virology 1992;191:417–430.
11. Anderson LJ, Hierholzer JC, Tsou C, et al. Antigenic characterization of respiratory syncytial virus strains with monoclonal antibodies. J Infect Dis 1985;151:626–633.
12. Atreya PL, Peeples ME, Collins PL. The NS1 protein of human respiratory syncytial virus is a potent inhibitor of minigenome transcription and RNA replication. J Virol 1998;72:1452–1461.
13. Aung S, Tang YW, Graham BS. Interleukin-4 diminishes CD8(+) respiratory syncytial virus-specific cytotoxic T-lymphocyte activity in vivo. J Virol 1999;73:8944–8949.
14. Bachi T. Direct observation of the budding and fusion of an enveloped virus by video microscopy of viable cells. J Cell Biol 1988;107:1689–1695.
15. Bachi T, Howe C. Morphogenesis and ultrastructure of respiratory syncytial virus. J Virol 1973;12:1173–1180.
16. Baker JC, Wilson EG, McKay GL, et al. Identification of subgroups of bovine respiratory syncytial virus. J Clin Microbiol 1992;30:1120–1126.
P.1637

17. Barenfanger J, Drake C, Mueller T, Troutt T, O’Brien J, Guttman K. R-Mix cells are faster, at least as sensitive and marginally more costly than conventional cell lines for the detection of respiratory viruses. J Clin Virol 2001;22:101–110.
18. Barik S. The structure of the 5′ terminal cap of the respiratory syncytial virus mRNA. J Gen Virol 1993;74:485–490.
19. Barr FE, Pedigo H, Johnson TR, Shepherd VL. Surfactant protein-A enhances uptake of respiratory syncytial virus by monocytes and U937 macrophages. Am J Respir Cell Mol Biol 2000;23:586–592.
20. Barr FE, Patel NR, Newth CJ. The pharmacologic mechanism by which inhaled epinephrine reduces airway obstruction in respiratory syncytial virus-associated bronchiolitis. J Pediatr 2000;136:699–700.
21. Barr J, Chambers P, Pringle CR, Easton AJ. Sequence of the major nucleocapsid protein gene of pneumonia virus of mice: sequence comparisons suggest structural homology between nucleocapsid proteins of pneumoviruses, paramyxoviruses, rhabdoviruses and filoviruses. J Gen Virol 1991;72:677–685.
22. Barr J, Chambers P, Harriott P, Pringle CR, Easton AJ. Sequence of the phosphoprotein gene of pneumonia virus of mice: expression of multiple proteins from two overlapping reading frames. J Virol 1994;68:5330–5334.
23. Bastien N, Trudel M, Simard C. Complete protection of mice from respiratory syncytial virus infection following mucosal delivery of synthetic peptide vaccines. Vaccine 1999;17:832–836.
24. Becker S, Soukup J, Yankaskas JR. Respiratory syncytial virus infection of human primary nasal and bronchial epithelial cell cultures and bronchoalveolar macrophages. Am J Respir Cell Mol Biol 1992;6:369–374.
25. Beckham JD, Cadena A, Lin J, et al. Respiratory viral infections in patients with chronic, obstructive pulmonary disease. J Infect 2005;50:322–330.
26. Beeler JA, van Wyke Coelingh K. Neutralization epitopes of the F glycoprotein of respiratory syncytial virus: effect of mutation upon fusion function. J Virol 1989;63:2941–2950.
27. Behera AK, Matsuse H, Kumar M, Kong X, Lockey RF, Mohapatra SS. Blocking intercellular adhesion molecule-1 on human epithelial cells decreases respiratory syncytial virus infection. Biochem Biophys Res Commun 2001;280:188–195.
28. Bermingham A, Collins PL. The M2-2 protein of human respiratory syncytial virus is a regulatory factor involved in the balance between RNA replication and transcription. Proc Natl Acad Sci U S A 1999;96:11259–11264.
29. Beyer M, Bartz H, Horner K, Doths S, Koerner-Rettberg C, Schwarze J. Sustained increases in numbers of pulmonary dendritic cells after respiratory syncytial virus infection. J Allergy Clin Immunol 2004;113:127–133.
30. Biacchesi S, Skiadopoulos MH, Yang L, et al. Recombinant human metapneumovirus lacking the small hydrophobic SH and/or attachment G glycoprotein: deletion of G yields a promising vaccine candidate. J Virol 2004;78:12877–12887.
31. Biacchesi S, Skiadopoulos MH, Boivin G, et al. Genetic diversity between human metapneumovirus subgroups. Virology 2003;315:1–9.
32. Biacchesi S, Skiadopoulos MH, Tran KC, Murphy BR, Collins PL, Buchholz UJ. Recovery of human metapneumovirus from cDNA: optimization of growth in vitro and expression of additional genes. Virology 2004;321:247–259.
33. Biacchesi S, Pham QN, Skiadopoulos MH, Murphy BR, Collins PL, Buchholz UJ. Infection of non-human primates with recombinant human metapneumovirus lacking the SH, G or M2-2 protein catagorizes each as a nonessential accessory protein and identifies a vaccine candidates. J Virol 2005;79:12608–12613.
34. Bisgaard H. A randomized trial of montelukast in respiratory syncytial virus postbronchiolitis. Am J Respir Crit Care Med 2003;167:379–383.
35. Bitko V, Musiyenko A, Shulyayeva O, Barik S. Inhibition of respiratory viruses by nasally administered siRNA. Nat Med 2005;11:50–55.
36. Boivin G, De Serres G, Cote S, et al. Human metapneumovirus infections in hospitalized children. Emerg Infect Dis 2003;9:634–640.
37. Borrero I, Fajardo L, Bedoya A, Zea A, Carmona F, de Borrero MF. Acute respiratory tract infections among a birth cohort of children from Cali, Colombia, who were studied through 17 months of age. Rev Infect Dis 1990;12(suppl 8):S950–S956.
38. Bossert B, Marozin S, Conzelmann KK. Nonstructural proteins NS1 and NS2 of bovine respiratory syncytial virus block activation of interferon regulatory factor 3. J Virol 2003;77:8661–8668.
39. Boyce TG, Mellen BG, Mitchel EF Jr, Wright PF, Griffin MR. Rates of hospitalization for respiratory syncytial virus infection among children in Medicaid. J Pediatr 2000;137:865–870.
40. Bradley JP, Bacharier LB, Bonfiglio J, et al. Severity of respiratory syncytial virus bronchiolitis is affected by cigarette smoke exposure and atopy. Pediatrics 2005;115:e7–e14.
41. Brandenburg AH, Kleinjan A, van Het Land B, et al. Type 1-like immune response is found in children with respiratory syncytial virus infection regardless of clinical severity. J Med Virol 2000;62:267–277.
42. Brandt CD, Kim HW, Arrobio JO, et al. Epidemiology of respiratory syncytial virus infection in Washington, DC. 3. Composite analysis of eleven consecutive yearly epidemics. Am J Epidemiol 1973;98:355–364.
43. Brock SC, Goldenring JR, Crowe JE Jr. Apical recycling systems regulate directional budding of respiratory syncytial virus from polarized epithelial cells. Proc Natl Acad Sci U S A 2003;100: 15143–15148.
44. Buchholz UJ, Finke S, Conzelmann KK. Generation of bovine respiratory syncytial virus (BRSV) from cDNA: BRSV NS2 is not essential for virus replication in tissue culture, and the human RSV leader region acts as a functional BRSV genome promoter. J Virol 1999;73:251–259.
45. Buchholz UJ, Granzow H, Schuldt K, Whitehead SS, Murphy BR, Collins PL. Chimeric bovine respiratory syncytial virus with glycoprotein gene substitutions from human respiratory syncytial virus (HRSV): effects on host range and evaluation as a live-attenuated HRSV vaccine. J Virol 2000;74:1187–1199.
46. Buchholz UJ, Biacchesi S, Pham QN, et al. Deletion of M2 gene open reading frames 1 and 2 of human metapneumovirus: effects on RNA synthesis, attenuation, and immunogenicity. J Virol 2005;79:6588–6597.
47. Bukreyev A, Whitehead SS, Bukreyeva N, Murphy BR, Collins PL. Interferon gamma expressed by a recombinant respiratory syncytial virus attenuates virus replication in mice without compromising immunogenicity. Proc Natl Acad Sci U S A 1999;96:2367–2372.
48. Bukreyev A, Whitehead SS, Murphy BR, Collins PL. Recombinant respiratory syncytial virus from which the entire SH gene has been deleted grows efficiently in cell culture and exhibits site-specific attenuation in the respiratory tract of the mouse. J Virol 1997;71:8973–8982.
49. Burke E, Mahoney NM, Almo SC, Barik S. Profilin is required for optimal actin-dependent transcription of respiratory syncytial virus genome RNA. J Virol 2000;74:669–675.
50. Burke E, Dupuy L, Wall C, Barik S. Role of cellular actin in the gene expression and morphogenesis of human respiratory syncytial virus. Virology 1998;252:137–148.
51. Buynak EB, Weibel RE, McLean AA, Hilleman MR. Live respiratory syncytial virus vaccine administered parenterally. Proc Soc Exp Biol Med 1978;157:636–642.
52. Byrd LG, Prince GA. Animal models of respiratory syncytial virus infection. Clin Infect Dis 1997;25:1363–1368.
53. Calder LJ, Gonzalez-Reyes L, Garcia-Barreno B, et al. Electron microscopy of the human respiratory syncytial virus fusion protein and complexes that it forms with monoclonal antibodies. Virology 2000;271:122–131.
54. Cane PA, Pringle CR. Evolution of subgroup A respiratory syncytial virus: evidence for progressive accumulation of amino acid changes in the attachment protein. J Virol 1995;69:2918–2925.
55. Cannon MJ, Openshaw PJ, Askonas BA. Cytotoxic T cells clear virus but augment lung pathology in mice infected with respiratory syncytial virus. J Exp Med 1988;168:1163–1168.
56. Cannon MJ, Stott EJ, Taylor G, Askonas BA. Clearance of persistent respiratory syncytial virus infections in immunodeficient mice following transfer of primed T cells. Immunology 1987;62:133–138.
P.1638

57. Carballal G, Videla C, Sequeira MD, Mistchenko A, Requeijo PV, Arbiza J. Respiratory syncytial virus: changes in prevalence of subgroups A and B among Argentinian children, 1990–1996. J Med Virol 2000;61:275–279.
58. Castro-Rodriguez JA, Holberg CJ, Wright AL, et al. Association of radiologically ascertained pneumonia before age 3 yr with asthmalike symptoms and pulmonary function during childhood: a prospective study. Am J Respir Crit Care Med 1999;159:1891–1897.
59. Chambers P, Matthews DA, Pringle CR, Easton AJ. The nucleotide sequences of intergenic regions between nine genes of pneumonia virus of mice establish the physical order of these genes in the viral genome. Virus Res 1991;18:263–270.
60. Chang J, Braciale TJ. Respiratory syncytial virus infection suppresses lung CD8+ T-cell effector activity and peripheral CD8+ T-cell memory in the respiratory tract. Nat Med 2002;8:54–60.
61. Chanock RM, Roizman B, Myers R. Recovery from infants with respiratory illness of a virus related to chimpanzee coryza agent. I. Isolation, properties and characterization. Am J Hygiene 1957;66:281–290.
62. Chanock RM, Finberg L. Recovery from infants with respiratory illness of a virus related to chimpanzee coryza agent (CCA). II. Epidemiological aspects of infection in infants and young children. Am J Hygiene 1957;66:291–300.
63. Cherrie AH, Anderson K, Wertz GW, Openshaw PJ. Human cytotoxic T cells stimulated by antigen on dendritic cells recognize the N, SH, F, M, 22K, and 1b proteins of respiratory syncytial virus. J Virol 1992;66:2102–2110.
64. Chi B, Dickensheets HL, Spann KM, et al. Alpha and lambda interferon together mediate suppression of CD4 T cell proliferation induced by human respiratory syncytial virus. J Virol 2006;80:5032–5040.
65. Choi EH, Lee HJ, Yoo T, Chanock SJ. A common haplotype of interleukin-4 gene IL4 is associated with severe respiratory syncytial virus disease in Korean children. J Infect Dis 2002;186:1207–1211.
66. Choudhary S, Boldogh S, Garofalo R, Jamaluddin M, Brasier AR. Respiratory syncytial virus influences NF-kappaB-dependent gene expression through a novel pathway involving MAP3K14/NIK expression and nuclear complex formation with NF-kappaB2. J Virol 2005;79:8948–8959.
67. Clarke SKR, Gardner PS, Poole PM, et al. Respiratory syncytial virus infection: admissions to hospital in industrial, urban, and rural areas. Report to the Medical Research Council Subcommittee on Respiratory Syncytial Virus Vaccines. Br Med J 1978;2:796–798.
68. Coates HV, Alling DW, Chanock RM. An antigenic analysis of respiratory syncytial virus isolates by a plaque reduction neutralization test. Am J Epidemiol 1966;83:299–313.
69. Collins PL, Mottet G. Membrane orientation and oligomerization of the small hydrophobic protein of human respiratory syncytial virus. J Gen Virol 1993;74:1445–1450.
70. Collins PL, Hill MG, Camargo E, Grosfeld H, Chanock RM, Murphy BR. Production of infectious human respiratory syncytial virus from cloned cDNA confirms an essential role for the transcription elongation factor from the 5′ proximal open reading frame of the M2 mRNA in gene expression and provides a capability for vaccine development. Proc Natl Acad Sci U S A 1995;92:11563–11567.
71. Collins PL, Camargo E, Hill MG. Support plasmids and support proteins required for recovery of recombinant respiratory syncytial virus. Virology 1999;259:251–255.
72. Collins PL, Murphy BR. New generation live vaccines against human respiratory syncytial virus designed by reverse genetics. Proc Am Thorac Soc 2005;2:166–173.
73. Collins PL, Olmsted RA, Johnson PR. The small hydrophobic protein of human respiratory syncytial virus: comparison between antigenic subgroups A and B. J Gen Virol 1990;71:1571–1576.
74. Collins PL, Olmsted RA, Spriggs MK, Johnson PR, Buckler-White AJ. Gene overlap and site-specific attenuation of transcription of the viral polymerase L gene of human respiratory syncytial virus. Proc Natl Acad Sci U S A 1987;84:5134–5138.
75. Collins PL, Hill MG, Cristina J, Grosfeld H. Transcription elongation factor of respiratory syncytial virus, a nonsegmented negative-strand RNA virus. Proc Natl Acad Sci U S A 1996;93:81–85.
76. Collins PL, Mottet G. Oligomerization and post-translational processing of glycoprotein G of human respiratory syncytial virus: altered O-glycosylation in the presence of brefeldin A. J Gen Virol 1992;73:849–863.
77. Collins PL, Hill MG, Johnson PR. The two open reading frames of the 22K mRNA of human respiratory syncytial virus: sequence comparison of antigenic subgroups A and B and expression in vitro. J Gen Virol 1990;71:3015–3020.
78. Collins PL, Mottet G. Post-translational processing and oligomerization of the fusion glycoprotein of human respiratory syncytial virus. J Gen Virol 1991;72:3095–3101.
79. Collins PL, Huang YT, Wertz GW. Nucleotide sequence of the gene encoding the fusion (F) glycoprotein of human respiratory syncytial virus. Proc Natl Acad Sci U S A 1984;81:7683–7687.
80. Connors M, Giese NA, Kulkarni AB, Firestone CY, Morse HCR, Murphy BR. Enhanced pulmonary histopathology induced by respiratory syncytial virus (RSV) challenge of formalin-inactivated RSV-immunized BALB/c mice is abrogated by depletion of interleukin-4 (IL-4) and IL-10. J Virol 1994;68:5321–5325.
81. Connors M, Collins PL, Firestone CY, et al. Cotton rats previously immunized with a chimeric RSV FG glycoprotein develop enhanced pulmonary pathology when infected with RSV, a phenomenon not encountered following immunization with vaccinia-RSV recombinants or RSV. Vaccine 1992;10:475–484.
82. Connors M, Collins PL, Firestone CY, Murphy BR. Respiratory syncytial virus (RSV) F, G, M2 (22K), and N proteins each induce resistance to RSV challenge, but resistance induced by M2 and N proteins is relatively short-lived. J Virol 1991;65:1634–1637.
83. Cristina J, Yunus AS, Rockemann DD, Samal SK. Genetic analysis of the G and P genes in ungulate respiratory syncytial viruses by RNase A mismatch cleavage method. Vet Microbiol 1998;62:185–192.
84. Crowe JE, Firestone CY, Crim R, et al. Monoclonal antibody-resistant mutants selected with a respiratory syncytial virus-neutralizing human antibody fab fragment (Fab 19) define a unique epitope on the fusion (F) glycoprotein. Virology 1998; 252:373–375.
85. Crowe JE Jr, Bui PT, Siber GR, Elkins WR, Chanock RM, Murphy BR. Cold-passaged, temperature-sensitive mutants of human respiratory syncytial virus (RSV) are highly attenuated, immunogenic, and protective in seronegative chimpanzees, even when RSV antibodies are infused shortly before immunization. Vaccine 1995;13:847–855.
86. Crowe JE Jr, Williams JV. Immunology of viral respiratory tract infection in infancy. Paediatr Respir Rev 2003;4:112–119.
87. Crowe JE Jr, Bui PT, Davis AR, Chanock RM, Murphy BR. A further attenuated derivative of a cold-passaged temperature-sensitive mutant of human respiratory syncytial virus retains immunogenicity and protective efficacy against wild-type challenge in seronegative chimpanzees. Vaccine 1994;12:783–790.
88. Crowe JE Jr, Firestone CY, Murphy BR. Passively acquired antibodies suppress humoral but not cell-mediated immunity in mice immunized with live attenuated respiratory syncytial virus vaccines. J Immunol 2001;167:3910–3918.
89. Crowe JE Jr, Murphy BR, Chanock RM, Williamson RA, Barbas CF III, Burton DR. Recombinant human respiratory syncytial virus (RSV) monoclonal antibody Fab is effective therapeutically when introduced directly into the lungs of RSV-infected mice. Proc Natl Acad Sci U S A 1994;91:1386–1390.
90. Cubie HA, Duncan LA, Marshall LA, Smith NM. Detection of respiratory syncytial virus nucleic acid in archival postmortem tissue from infants. Pediatr Pathol Lab Med 1997;17:927–938.
91. Culley FJ, Pollott J, Openshaw PJ. Age at first viral infection determines the pattern of T cell-mediated disease during reinfection in adulthood. J Exp Med 2002;196:1381–1386.
92. de Bree GJ, Heidema J, van Leeuwen EM, et al. Respiratory syncytial virus-specific CD8+ memory T cell responses in elderly persons. J Infect Dis 2005;191:1710–1718.
P.1639

93. de Graaff PM, de Jong EC, van Capel TM, et al. Respiratory syncytial virus infection of monocyte-derived dendritic cells decreases their capacity to activate CD4 T cells. J Immunol 2005;175:5904–5911.
94. de Sierra TM, Kumar ML, Wasser TE, Murphy BR, Subbarao EK. Respiratory syncytial virus-specific immunoglobulins in preterm infants. J Pediatr 1993;122:787–791.
95. De Swart RL, Kuiken T, Timmerman HH, et al. Immunization of macaques with formalin-inactivated respiratory syncytial virus (RSV) induces interleukin-13-associated hypersensitivity to subsequent RSV infection. J Virol 2002;76:11561–11569.
96. DeVincenzo JP, El Saleeby CM, Bush AJ. Respiratory syncytial virus load predicts disease severity in previously healthy infants. J Infect Dis 2005;191:1861–1868.
97. Domurat F, Roberts NJ Jr, Walsh EE, Dagan R. Respiratory syncytial virus infection of human mononuclear leukocytes in vitro and in vivo. J Infect Dis 1985;152:895–902.
98. Doraisingham S, Goh KT, Ling AE. Epidemiology of viral infections in Singapore. Ann Acad Med Singapore 1987;16:243–249.
99. Dowell SF, Anderson LJ, Gary HE Jr, et al. Respiratory syncytial virus is an important cause of community-acquired lower respiratory infection among hospitalized adults. J Infect Dis 1996;174:456–462.
100. Dupuy LC, Dobson S, Bitko V, Barik S. Casein kinase 2-mediated phosphorylation of respiratory syncytial virus phosphoprotein P is essential for the transcription elongation activity of the viral polymerase: phosphorylation by casein kinase 1 occurs mainly at Ser(215) and is without effect. J Virol 1999;73:8384–8392.
101. Durbin JE, Johnson TR, Durbin RK, et al. The role of IFN in respiratory syncytial virus pathogenesis. J Immunol 2002;168:2944–2952.
102. Ebihara T, Endo R, Ma X, Ishiguro N, Kikuta H. Detection of human metapneumovirus antigens in nasopharyngeal secretions by an immunofluorescent-antibody test. J Clin Microbiol 2005;43:1138–1141.
103. Erdman DD, Weinberg GA, Edwards KM, et al. GeneScan reverse transcription-PCR assay for detection of six common respiratory viruses in young children hospitalized with acute respiratory illness. J Clin Microbiol 2003;41:4298–4303.
104. Everard ML, Swarbrick A, Wrightham M, et al. Analysis of cells obtained by bronchial lavage of infants with respiratory syncytial virus infection. Arch Dis Child 1994;71:428–432.
105. Falsey AR, Walsh EE. Safety and immunogenicity of a respiratory syncytial virus subunit vaccine (PFP-2) in the institutionalized elderly. Vaccine 1997;15:1130–1132.
106. Falsey AR, Walsh EE, Looney RJ, et al. Comparison of respiratory syncytial virus humoral immunity and response to infection in young and elderly adults. J Med Virol 1999;59:221–226.
107. Falsey AR, Formica MA, Hennessey PA, Criddle MM, Sullender WM, Walsh EE. Detection of respiratory syncytial virus in adults with chronic obstructive pulmonary disease. Am J Respir Crit Care Med 2006;173:639–643.
108. Falsey AR, Hennessey PA, Formica MA, Cox C, Walsh EE. Respiratory syncytial virus infection in elderly and high-risk adults. N Engl J Med 2005;352:1749–1759.
109. Falsey AR, Erdman D, Anderson LJ, Walsh EE. Human metapneumovirus infections in young and elderly adults. J Infect Dis 2003;187:785–790.
110. Fan J, Henrickson KJ, Savatski LL. Rapid simultaneous diagnosis of infections with respiratory syncytial viruses A and B, influenza viruses A and B, and human parainfluenza virus types 1, 2, and 3 by multiplex quantitative reverse transcription-polymerase chain reaction-enzyme hybridization assay (Hexaplex). Clin Infect Dis 1998;26:1397–1402.
111. Fearns R, Peeples ME, Collins PL. Mapping the transcription and replication promoters of respiratory syncytial virus. J Virol 2002;76:1663–1672.
112. Fearns R, Collins PL. Role of the M2-1 transcription antitermination protein of respiratory syncytial virus in sequential transcription. J Virol 1999;73:5852–5864.
113. Fearns R, Peeples ME, Collins PL. Increased expression of the N protein of respiratory syncytial virus stimulates minigenome replication but does not alter the balance between the synthesis of mRNA and antigenome. Virology 1997;236:188–201.
114. Fearns R, Collins PL. Model for polymerase access to the overlapped L gene of respiratory syncytial virus. J Virol 1999;73:388–397.
115. Fernie BF, Gerin JL. The stabilization and purification of respiratory syncytial virus using MgSO4. Virology 1980;106:141–144.
116. Finger R, Anderson LJ, Dicker RC, et al. Epidemic infections caused by respiratory syncytial virus in institutionalized young adults. J Infect Dis 1987;155:1335–1339.
117. Fisher RG, Gruber WC, Edwards KM, et al. Twenty years of outpatient respiratory syncytial virus infection: a framework for vaccine efficacy trials. Pediatrics 1997;99:E7.
118. Fixler DE. Respiratory syncytial virus infection in children with congenital heart disease: a review. Pediatr Cardiol 1996;17:163–168.
119. Furze JM, Roberts SR, Wertz GW, Taylor G. Antigenically distinct G glycoproteins of BRSV strains share a high degree of genetic homogeneity. Virology 1997;231:48–58.
120. Garcia J, Garcia-Barreno B, Vivo A, Melero JA. Cytoplasmic inclusions of respiratory syncytial virus-infected cells: formation of inclusion bodies in transfected cells that co-express the nucleoprotein, the phosphoprotein, and the 22K protein. Virology 1993;195:243–247.
121. Garcia-Beato R, Martinez I, Franci C, Real FX, Garcia-Barreno B, Melero JA. Host cell effect upon glycosylation and antigenicity of human respiratory syncytial virus G glycoprotein. Virology 1996;221:301–309.
122. Gardner PS, McQuillin J, Court SD. Speculation on pathogenesis in death from respiratory syncytial virus infection. Br Med J 1970;1:327–330.
123. Ghildyal R, Hartley C, Varrasso A, et al. Surfactant protein A binds to the fusion glycoprotein of respiratory syncytial virus and neutralizes virion infectivity. J Infect Dis 1999;180:2009–2013.
124. Ghildyal R, Baulch-Brown C, Mills J, Meanger J. The matrix protein of human respiratory syncytial virus localises to the nucleus of infected cells and inhibits transcription. Arch Virol 2003;148:1419–1429.
125. Glezen WP, Taber LH, Frank AL, Kasel JA. Risk of primary infection and reinfection with respiratory syncytial virus. Am J Dis Child 1986;140:543–546.
126. Glezen WP, Paredes A, Allison JE, Taber LH, Frank AL. Risk of respiratory syncytial virus infection for infants from low-income families in relationship to age, sex, ethnic group, and maternal antibody level. J Pediatr 1981;98:708–715.
127. Gonzalez-Reyes L, Ruiz-Arguello MB, Garcia-Barreno B, et al. Cleavage of the human respiratory syncytial virus fusion protein at two distinct sites is required for activation of membrane fusion. Proc Natl Acad Sci U S A 2001;98:9859–9864.
128. Gorman JJ, Ferguson BL, Speelman D, Mills J. Determination of the disulfide bond arrangement of human respiratory syncytial virus attachment (G) protein by matrix-assisted laser desorption/ionization time-of-flight mass spectrometry. Protein Sci 1997;6:1308–1315.
129. Gould PS, Easton AJ. Coupled translation of the respiratory syncytial virus m2 open reading frames requires upstream sequences. J Biol Chem 2005;280:21972–21980.
130. Gower TL, Pastey MK, Peeples ME, et al. RhoA signaling is required for respiratory syncytial virus-induced syncytium formation and filamentous virion morphology. J Virol 2005;79:5326–5336.
131. Graham BS, Bunton LA, Wright PF, Karzon DT. Role of T lymphocyte subsets in the pathogenesis of primary infection and rechallenge with respiratory syncytial virus in mice. J Clin Invest 1991;88:1026–1033.
132. Graham BS, Bunton LA, Rowland J, Wright PF, Karzon DT. Respiratory syncytial virus infection in anti-mu-treated mice. J Virol 1991;65:4936–4942.
133. Greensill J, McNamara PS, Dove W, Flanagan B, Smyth RL, Hart CA. Human metapneumovirus in severe respiratory syncytial virus bronchiolitis. Emerg Infect Dis 2003;9:372–375.
134. Groothuis JR, Gutierrez KM, Lauer BA. Respiratory syncytial virus infection in children with bronchopulmonary dysplasia. Pediatrics 1988;82:199–203.
135. Guerrero-Plata A, Casola A, Suarez G, et al. Differential response of dendritic cells to human metapneumovirus and respiratory syncytial virus. Am J Respir Cell Mol Biol 2006;34:320–329.
P.1640

136. Guerrero-Plata A, Baron S, Poast JS, Adegboyega PA, Casola A, Garofalo RP. Activity and regulation of alpha interferon in respiratory syncytial virus and human metapneumovirus experimental infections. J Virol 2005;79:10190–10199.
137. Gupta CK, Leszczynski J, Gupta RK, Siber GR. Stabilization of respiratory syncytial virus (RSV) against thermal inactivation and freeze-thaw cycles for development and control of RSV vaccines and immune globulin. Vaccine 1996;14:1417–1420. [erratum: Vaccine 1997;15(2):247.]
138. Haeberle HA, Takizawa R, Casola A, et al. Respiratory syncytial virus-induced activation of nuclear factor-kappaB in the lung involves alveolar macrophages and Toll-like receptor 4-dependent pathways. J Infect Dis 2002;186:1199–1206.
139. Halasa NB, Williams JV, Wilson GJ, Walsh WF, Schaffner W, Wright PF. Medical and economic impact of a respiratory syncytial virus outbreak in a neonatal intensive care unit. Pediatr Infect Dis J 2005;24:1040–1044.
140. Hall CB, Powell KR, Schnabel KC, Gala CL, Pincus PH. Risk of secondary bacterial infection in infants hospitalized with respiratory syncytial viral infection. J Pediatr 1988;113:266–271.
141. Hall CB, Kopelman AE, Douglas RG Jr, Geiman JM, Meagher MP. Neonatal respiratory syncytial virus infection. N Engl J Med 1979;300:393–396.
142. Hall CB, Walsh EE, Long CE, Schnabel KC. Immunity to and frequency of reinfection with respiratory syncytial virus. J Infect Dis 1991;163:693–698.
143. Hall CB, Douglas RG Jr, Schnabel KC, Geiman JM. Infectivity of respiratory syncytial virus by various routes of inoculation. Infect Immun 1981;33:779–783.
144. Hall CB, Douglas RG Jr. Modes of transmission of respiratory syncytial virus. J Pediatr 1981;99:100–103.
145. Hall CB, Geiman JM, Biggar R, Kotok DI, Hogan PM, Douglas GR Jr. Respiratory syncytial virus infections within families. N Engl J Med 1976;294:414–419.
146. Hall CB, Powell KR, MacDonald NE, et al. Respiratory syncytial viral infection in children with compromised immune function. N Engl J Med 1986;315:77–81.
147. Hall CB, Douglas RG Jr, Geiman JM, Messner MK. Nosocomial respiratory syncytial virus infections. N Engl J Med 1975;293:1343–1346.
148. Hall CB, Walsh EE, Schnabel KC, et al. Occurrence of groups A and B of respiratory syncytial virus over 15 years: associated epidemiologic and clinical characteristics in hospitalized and ambulatory children. J Infect Dis 1990;162:1283–1290.
149. Hall CB, Douglas RG Jr, Geiman JM. Possible transmission by fomites of respiratory syncytial virus. J Infect Dis 1980;141:98–102.
150. Hallak LK, Spillmann D, Collins PL, Peeples ME. Glycosaminoglycan sulfation requirements for respiratory syncytial virus infection. J Virol 2000;74:10508–10513.
151. Halstead DC, Jenkins SG. Continuous non-seasonal epidemic of respiratory syncytial virus infection in the southeast United States. South Med J 1998;91:433–436.
152. Hamelin ME, Yim K, Kuhn KH, Cragin RP, Boukhvalova M, Blanco JCG, Prince GA, Boivin. Pathogenesis of human metapneumovirus lung infection in Balb/c mice and cotton rats. J Virol 2005;79:8894–8903.
153. Hamelin ME, Boivin G. Development and validation of an enzyme-linked immunosorbent assay for human metapneumovirus serology based on a recombinant viral protein. Clin Diagn Lab Immunol 2005;12:249–253.
154. Hancock GE, Speelman DJ, Heers K, Bortell E, Smith J, Cosco C. Generation of atypical pulmonary inflammatory responses in BALB/c mice after immunization with the native attachment (G) glycoprotein of respiratory syncytial virus. J Virol 1996;70:7783–7791.
155. Hardy RW, Wertz GW. The product of the respiratory syncytial virus M2 gene ORF1 enhances readthrough of intergenic junctions during viral transcription. J Virol 1998;72:520–526.
156. Hardy RW, Wertz GW. The Cys(3)-His(1) motif of the respiratory syncytial virus M2-1 protein is essential for protein function. J Virol 2000;74:5880–5885.
157. Harmon SB, Wertz GW. Transcriptional termination modulated by nucleotides outside the characterized gene end sequence of respiratory syncytial virus. Virology 2002;300:304–315.
158. Harrison AM, Bonville CA, Rosenberg HF, Domachowske JB. Respiratory syncytical virus-induced chemokine expression in the lower airways: eosinophil recruitment and degranulation. Am J Respir Crit Care Med 1999;159:1918–1924.
159. Heikkinen T, Waris M, Ruuskanen O, Putto-Laurila A, Mertsola J. Incidence of acute otitis media associated with group A and B respiratory syncytial virus infections. Acta Paediatr 1995;84:419–423.
160. Heminway BR, Yu Y, Tanaka Y, et al. Analysis of respiratory syncytial virus F, G, and SH proteins in cell fusion. Virology 1994;200:801–805.
161. Henderson FW, Collier AM, Clyde WA Jr, Denny FW. Respiratory-syncytial-virus infections, reinfections and immunity. A prospective, longitudinal study in young children. N Engl J Med 1979; 300:530–534.
162. Henderson G, Murray J, Yeo RP. Sorting of the respiratory syncytial virus matrix protein into detergent-resistant structures is dependent on cell-surface expression of the glycoproteins. Virology 2002;300:244–254.
163. Hendricks DA, McIntosh K, Patterson JL. Further characterization of the soluble form of the G glycoprotein of respiratory syncytial virus. J Virol 1988;62:2228–2233.
164. Hendry RM, Burns JC, Walsh EE, et al. Strain-specific serum antibody responses in infants undergoing primary infection with respiratory syncytial virus. J Infect Dis 1988;157:640–647.
165. Herfst S, de Graaf M, Schickli JH, et al. Recovery of human metapneumovirus genetic lineages a and B from cloned cDNA. J Virol 2004;78:8264–8270.
166. Hiatt PW, Grace SC, Kozinetz CA, et al. Effects of viral lower respiratory tract infection on lung function in infants with cystic fibrosis. Pediatrics 1999;103:619–626.
167. Hickling TP, Malhotra R, Bright H, McDowell W, Blair ED, Sim RB. Lung surfactant protein A provides a route of entry for respiratory syncytial virus into host cells. Viral Immunol 2000;13:125–135.
168. Hillis WD, Cooper MR, Bang FB, Dey AK, Shah KV. Respiratory syncytial virus infection in children in West Bengal. Indian J Med Res 1971;59:1354–1364.
169. Hoebee B, Bont L, Rietveld E, et al. Influence of promoter variants of interleukin-10, interleukin-9, and tumor necrosis factor-alpha genes on respiratory syncytial virus bronchiolitis. J Infect Dis 2004;189:239–247.
170. Hoebee B, Rietveld E, Bont L, et al. Association of severe respiratory syncytial virus bronchiolitis with interleukin-4 and interleukin-4 receptor alpha polymorphisms. J Infect Dis 2003;187:2–11.
171. Hogg JC, Williams J, Richardson JB, Macklem PT, Thurlbeck WM. Age as a factor in the distribution of lower-airway conductance and in the pathologic anatomy of obstructive lung disease. N Engl J Med 1970;282:1283–1287.
172. Holberg CJ, Wright AL, Martinez FD, Ray CG, Taussig LM, Lebowitz MD. Risk factors for respiratory syncytial virus-associated lower respiratory illnesses in the first year of life. Am J Epidemiol 1991;133:1135–1151.
173. Holman RC, Curns AT, Cheek JE, et al. Respiratory syncytial virus hospitalizations among American Indian and Alaska Native infants and the general United States infant population. Pediatrics 2004;114:e437–e444.
174. Horsfall F, Hahn RG. A pneumonia virus of Swiss mice. Proc Soc Exp Biol Med 1939;40:684–686.
175. Huang YT, Collins PL, Wertz GW. Characterization of the 10 proteins of human respiratory syncytial virus: identification of a fourth envelope-associated protein. Virus Res 1985;2:157–173.
176. Hussell T, Baldwin CJ, O’Garra A, Openshaw PJ. CD8+ T cells control Th2-driven pathology during pulmonary respiratory syncytial virus infection. Eur J Immunol 1997;27:3341–3349.
177. Hussell T, Openshaw PJ. Intracellular IFN-gamma expression in natural killer cells precedes lung CD8+ T cell recruitment during respiratory syncytial virus infection. J Gen Virol 1998;79:2593–2601.
P.1641

178. Iwane MK, Edwards KM, Szilagyi PG, et al. Population-based surveillance for hospitalizations associated with respiratory syncytial virus, influenza virus, and parainfluenza viruses among young children. Pediatrics 2004;113:1758–1764.
179. Jamaluddin M, Casola A, Garofalo RP, et al. The major component of IkappaBalpha proteolysis occurs independently of the proteasome pathway in respiratory syncytial virus-infected pulmonary epithelial cells. J Virol 1998;72:4849–4857.
180. Jeffree CE, Rixon HW, Brown G, Aitken J, Sugrue RJ. Distribution of the attachment (G) glycoprotein and GM1 within the envelope of mature respiratory syncytial virus filaments revealed using field emission scanning electron microscopy. Virology 2003;306:254–267.
181. Johnson PR, Spriggs MK, Olmsted RA, Collins PL. The G glycoprotein of human respiratory syncytial viruses of subgroups A and B: extensive sequence divergence between antigenically related proteins. Proc Natl Acad Sci U S A 1987;84:5625–5629.
182. Johnson PR Jr, Olmsted RA, Prince GA, et al. Antigenic relatedness between glycoproteins of human respiratory syncytial virus subgroups A and B: evaluation of the contributions of F and G glycoproteins to immunity. J Virol 1987;61:3163–3166.
183. Johnson S, Oliver C, Prince GA, et al. Development of a humanized monoclonal antibody (MEDI-493) with potent in vitro and in vivo activity against respiratory syncytial virus. J Infect Dis 1997;176:1215–1224.
184. Johnson TR, Graham BS. Secreted respiratory syncytial virus G glycoprotein induces interleukin-5 (IL-5), IL-13, and eosinophilia by an IL-4-independent mechanism. J Virol 1999;73:8485–8495.
185. Johnston ID. Effect of pneumonia in childhood on adult lung function. J Pediatr 1999;135:33–37.
186. Johnston SL, Siegel CS. Evaluation of direct immunofluorescence, enzyme immunoassay, centrifugation culture, and conventional culture for the detection of respiratory syncytial virus. J Clin Microbiol 1990;28:2394–2397.
187. Kahn JS, Schnell MJ, Buonocore L, Rose JK. Recombinant vesicular stomatitis virus expressing respiratory syncytial virus (RSV) glycoproteins: RSV fusion protein can mediate infection and cell fusion. Virology 1999;254:81–91.
188. Kalica AR, Wright PF, Hetrick FM, Chanock RM. Electron microscopic studies of respiratory syncytial temperature-sensitive mutants. Arch Gesamte Virusforsch 1973;41:248–258.
189. Kalina WV, Woolums AR, Berghaus RD, Gershwin LJ. Formalin-inactivated bovine RSV vaccine enhances a Th2 mediated immune response in infected cattle. Vaccine 2004;22:1465–1474.
190. Kallewaard NL, Bowen AL, Crowe JE Jr. Cooperativity of actin and microtubule elements during replication of respiratory syncytial virus. Virology 2005;331:73–81.
191. Kapikian AZ, Mitchell RH, Chanock RM, Shvedoff RA, Stewart CE. An epidemiologic study of altered clinical reactivity to respiratory syncytial (RS) virus infection in children previously vaccinated with an inactivated RS virus vaccine. Am J Epidemiol 1969;89:405–421.
192. Kapikian AZ, Bell JA, Mastrota FM, et al. An outbreak of febrile illness and pneumonia associated with respiratory syncytial virus infection. Am J Hyg 1961;74:234–248.
193. Karron RA, Singleton RJ, Bulkow L, et al. Severe respiratory syncytial virus disease in Alaska Native children. RSV Alaska Study Group. J Infect Dis 1999;180:41–49.
194. Karron RA, Buonagurio DA, Georgiu AF, et al. Respiratory syncytial virus (RSV) SH and G proteins are not essential for viral replication in vitro: clinical evaluation and molecular characterization of a cold-passaged, attenuated RSV subgroup B mutant. Proc Natl Acad Sci U S A 1997;94:13961–13966.
195. Karron RA, Wright PF, Belshe RB, et al. Identification of a recombinant live attenuated respiratory syncytial virus vaccine candidate that is highly attenuated in infants. J Infect Dis 2005;191:1093–1104.
196. Karron RA, Belshe RB, Wright PF, et al. A live human parainfluenza type 3 virus vaccine is attenuated and immunogenic in young infants. Pediatr Infect Dis J 2003;22:394–405.
197. Kellner JD, Ohlsson A, Gadomski AM, Wang EE. Bronchodilators for bronchiolitis. Cochrane Database Syst Rev 2000:CD001266.
198. Kerr MH, Paton JY. Surfactant protein levels in severe respiratory syncytial virus infection. Am J Respir Crit Care Med 1999;159:1115–1118.
199. Kim HW, Leikin SL, Arrobio J, Brandt CD, Chanock RM, Parrott RH. Cell-mediated immunity to respiratory syncytial virus induced by inactivated vaccine or by infection. Pediatr Res 1976;10:75–78.
200. Kim HW, Arrobio JO, Brandt CD, et al. Epidemiology of respiratory syncytial virus infection in Washington, DC. I. Importance of the virus in different respiratory tract disease syndromes and temporal distribution of infection. Am J Epidemiol 1973;98:216–225.
201. Kochva U, Leonov H, Arkin IT. Modeling the structure of the respiratory syncytial virus small hydrophobic protein by silent-mutation analysis of global searching molecular dynamics. Protein Sci 2003;12:2668–2674.
202. Kotelkin A, Prikhod’ko EA, Cohen JI, Collins PL, Bukreyev A. Respiratory syncytial virus infection sensitizes cells to apoptosis mediated by tumor necrosis factor-related apoptosis-inducing ligand. J Virol 2003;77:9156–9172.
203. Krempl C, Murphy BR, Collins PL. Recombinant respiratory syncytial virus with the G and F genes shifted to the promoter-proximal positions. J Virol 2002;76:11931–11942.
204. Krempl CD, Lamirande EW, Collins PL. Complete sequence of the RNA genome of pneumonia virus of mice (PVM). Virus Genes 2005;30:237–249.
205. Krempl CD, Collins PL. Reevaluation of the virulence of prototypic strain 15 of pneumonia virus of mice. J Virol 2004;78: 13362–13365.
206. Kuiken T, van den Hoogen BG, van Riel DA, et al. Experimental human metapneumovirus infection of cynomolgus macaques (Macaca fascicularis) results in virus replication in ciliated epithelial cells and pneumocytes with associated lesions throughout the respiratory tract. Am J Pathol 2004;164:1893–1900.
207. Kulkarni AB, Collins PL, Bacik I, et al. Cytotoxic T cells specific for a single peptide on the M2 protein of respiratory syncytial virus are the sole mediators of resistance induced by immunization with M2 encoded by a recombinant vaccinia virus. J Virol 1995;69:1261–1264.
208. Kuo L, Fearns R, Collins PL. Analysis of the gene start and gene end signals of human respiratory syncytial virus: quasi-templated initiation at position 1 of the encoded mRNA. J Virol 1997;71:4944–4953.
209. Kuo L, Fearns R, Collins PL. The structurally diverse intergenic regions of respiratory syncytial virus do not modulate sequential transcription by a dicistronic minigenome. J Virol 1996;70:6143–6150.
210. Kurt-Jones EA, Popova L, Kwinn L, et al. Pattern recognition receptors TLR4 and CD14 mediate response to respiratory syncytial virus. Nat Immunol 2000;1:398–401.
211. Laham FR, Israele V, Casellas JM, et al. Differential production of inflammatory cytokines in primary infection with human metapneumovirus and with other common respiratory viruses of infancy. J Infect Dis 2004;189:2047–2056.
212. Lahti M, Lofgren J, Marttila R, et al. Surfactant protein D gene polymorphism associated with severe respiratory syncytial virus infection. Pediatr Res 2002;51:696–699.
213. Lamb RA, Collins PL, Kolakofsky D, et al. Paramyxoviridae. In: Fauquet MA, Mayo J, Maniloff J, Desselberger U, Ball LA, eds. Eighth Report of the International Committee on Taxonomy of Viruses. London: Elsevier/Academic Press; 2005:655–668.
214. Landry ML, Ferguson D, Cohen S, Peret TC, Erdman DD. Detection of human metapneumovirus in clinical samples by immunofluorescence staining of shell vial centrifugation cultures prepared from three different cell lines. J Clin Microbiol 2005;43:1950–1952.
215. Langley JM, Smith MB, LeBlanc JC, Joudrey H, Ojah CR, Pianosi P. Racemic epinephrine compared to salbutamol in hospitalized young children with bronchiolitis: a randomized controlled clinical trial [ISRCTN46561076]. BMC Pediatr 2005;5:7.
216. Legg JP, Hussain IR, Warner JA, Johnston SL, Warner JO. Type 1 and type 2 cytokine imbalance in acute respiratory syncytial virus bronchiolitis. Am J Respir Crit Care Med 2003;168:633–639.
217. LeVine AM, Gwozdz J, Stark J, Bruno M, Whitsett J, Korfhagen T. Surfactant protein-A enhances respiratory syncytial virus clearance in vivo. J Clin Invest 1999;103:1015–1021.
P.1642

218. Levine S, Klaiber-Franco R, Paradiso PR. Demonstration that glycoprotein G is the attachment protein of respiratory syncytial virus. J Gen Virol 1987;68:2521–2524.
219. Ling R, Pringle CR. Polypeptides of pneumonia virus of mice. II. Characterization of the glycoproteins. J Gen Virol 1989;70:1441–1452.
220. Liuzzi M, Mason SW, Cartier M, et al. Inhibitors of respiratory syncytial virus replication target cotranscriptional mRNA guanylylation by viral RNA-dependent RNA polymerase. J Virol 2005;79:13105–13115.
221. Lo MS, Brazas RM, Holtzman MJ. Respiratory syncytial virus nonstructural proteins NS1 and NS2 mediate inhibition of Stat2 expression and alpha/beta interferon responsiveness. J Virol 2005;79:9315–9319.
222. Lofgren J, Ramet M, Renko M, Marttila R, Hallman M. Association between surfactant protein A gene locus and severe respiratory syncytial virus infection in infants. J Infect Dis 2002;185:283–289.
223. Lopez JA, Bustos R, Orvell C, et al. Antigenic structure of human respiratory syncytial virus fusion glycoprotein. J Virol 1998;72:6922–6928.
224. Lu B, Ma CH, Brazas R, Jin H. The major phosphorylation sites of the respiratory syncytial virus phosphoprotein are dispensable for virus replication in vitro. J Virol 2002;76:10776–10784.
225. MacPhail M, Schickli JH, Tang RS, et al. Identification of small-animal and primate models for evaluation of vaccine candidates for human metapneumovirus (hMPV) and implications for hMPV vaccine design. J Gen Virol 2004;85:1655–1663.
226. Madhi SA, Klugman KP. A role for Streptococcus pneumoniae in virus-associated pneumonia. Nat Med 2004;10:811–813.
227. Maertzdorf J, Wang CK, Brown JB, et al. Real-time reverse transcriptase PCR assay for detection of human metapneumoviruses from all known genetic lineages. J Clin Microbiol 2004;42:981–986.
228. Malhotra R, Ward M, Bright H, et al. Isolation and characterisation of potential respiratory syncytial virus receptor(s) on epithelial cells. Microbes Infect 2003;5:123–133.
229. Mallipeddi SK, Samal SK. Analysis of the ovine respiratory syncytial virus (RSV) G glycoprotein gene defines a subgroup of ungulate RSV. J Gen Virol 1993;74:2787–2791.
230. Martinez FD, Morgan WJ, Wright AL, Holberg C, Taussig LM. Initial airway function is a risk factor for recurrent wheezing respiratory illnesses during the first three years of life. Group Health Medical Associates. Am Rev Respir Dis 1991;143:312–316.
231. Martinez I, Dopazo J, Melero JA. Antigenic structure of the human respiratory syncytial virus G glycoprotein and relevance of hypermutation events for the generation of antigenic variants. J Gen Virol 1997;78(pt 10):2419–2429.
232. Martinez I, Melero JA. Enhanced neutralization of human respiratory syncytial virus by mixtures of monoclonal antibodies to the attachment (G) glycoprotein. J Gen Virol 1998;79(pt 9):2215–2220.
233. Mason SW, Aberg E, Lawetz C, DeLong R, Whitehead P, Liuzzi M. Interaction between human respiratory syncytial virus (RSV) M2-1 and P proteins is required for reconstitution of M2-1-dependent RSV minigenome activity. J Virol 2003;77:10670–10676.
234. Mastronarde JG, He B, Monick MM, Mukaida N, Matsushima K, Hunninghake GW. Induction of interleukin (IL)-8 gene expression by respiratory syncytial virus involves activation of nuclear factor (NF)-kappa B and NF-IL-6. J Infect Dis 1996;174:262–267.
235. Matumoto M, Inaba Y, Kurogi H, Sato K, Omori T. Bovine respiratory syncytial virus: host range in laboratory animals and cell cultures. Arch Gesamte Virusforsch 1974;44:280–290.
236. McAuliffe JM, Surman SR, Newman JT, et al. Codon substitution mutations at two positions in the L polymerase protein of human parainfluenza virus type 1 yield viruses with a spectrum of attenuation in vivo and increased phenotypic stability in vitro. J Virol 2004;78:2029–2036.
237. McCann S, Byrne JL, Rovira M, et al. Outbreaks of infectious diseases in stem cell transplant units: a silent cause of death for patients and transplant programmes. Bone Marrow Transplant 2004;33:519–529.
238. McCurdy LH, Graham BS. Role of plasma membrane lipid microdomains in respiratory syncytial virus filament formation. J Virol 2003;77:1747–1756.
239. McDonald TP, Pitt AR, Brown G, Rixon HW, Sugrue RJ. Evidence that the respiratory syncytial virus polymerase complex associates with lipid rafts in virus-infected cells: a proteomic analysis. Virology 2004;330:147–157.
240. McGivern DR, Collins PL, Fearns R. Identification of internal sequences in the 3′ leader region of human respiratory syncytial virus that enhance transcription and confer replication processivity. J Virol 2005;79:2449–2460.
241. McIntosh K. Interferon in nasal secretions from infants with viral respiratory tract infections. J Pediatr 1978;93:33–36.
242. McIntosh K, Masters HB, Orr I, Chao RK, Barkin RM. The immunologic response to infection with respiratory syncytial virus in infants. J Infect Dis 1978;138:24–32.
243. McNamara PS, Flanagan BF, Hart CA, Smyth RL. Production of chemokines in the lungs of infants with severe respiratory syncytial virus bronchiolitis. J Infect Dis 2005;191:1225–1232.
244. Meissner HC. Economic impact of viral respiratory disease in children. J Pediatr 1994;124:S17–S21.
245. Melero JA, Garcia-Barreno B, Martinez I, Pringle CR, Cane PA. Antigenic structure, evolution and immunobiology of human respiratory syncytial virus attachment (G) protein. J Gen Virol 1997;78:2411–2418.
246. Midulla F, Huang YT, Gilbert IA, Cirino NM, McFadden ER Jr, Panuska JR. Respiratory syncytial virus infection of human cord and adult blood monocytes and alveolar macrophages. Am Rev Respir Dis 1989;140:771–777.
247. Mok JY, Simpson H. Outcome of acute lower respiratory tract infection in infants: preliminary report of seven-year follow-up study. Br Med J (Clin Res Ed) 1982;285:333–337.
248. Monick M, Staber J, Thomas K, Hunninghake G. Respiratory syncytial virus infection results in activation of multiple protein kinase C isoforms leading to activation of mitogen-activated protein kinase. J Immunol 2001;166:2681–2687.
249. Morris JA, Blount RE, Savage RE. Recovery of cytopathic agent from chimpanzees with coryza. Proc Soc Exp Biol Med 1956;92: 544–550.
250. Moudy RM, Sullender WM, Wertz GW. Variations in intergenic region sequences of human respiratory syncytial virus clinical isolates: analysis of effects on transcriptional regulation. Virology 2004;327:121–133.
251. Mufson MA, Orvell C, Rafnar B, Norrby E. Two distinct subtypes of human respiratory syncytial virus. J Gen Virol 1985;66:2111–2124.
252. Mufson MA, Levine HD, Wasil RE, Mocega-Gonzalez HE, Krause HE. Epidemiology of respiratory syncytial virus infection among infants and children in Chicago. Am J Epidemiol 1973;98:88–95.
253. Mullins JA, Erdman DD, Weinberg GA, et al. Human metapneumovirus infection among children hospitalized with acute respiratory illness. Emerg Infect Dis 2004;10:700–705.
254. Munoz FM, Piedra PA, Glezen WP. Safety and immunogenicity of respiratory syncytial virus purified fusion protein-2 vaccine in pregnant women. Vaccine 2003;21:3465–3467.
255. Murphy BR, Walsh EE. Formalin-inactivated respiratory syncytial virus vaccine induces antibodies to the fusion glycoprotein that are deficient in fusion-inhibiting activity. J Clin Microbiol 1988;26:1595–1597.
256. Murphy BR, Olmsted RA, Collins PL, Chanock RM, Prince GA. Passive transfer of respiratory syncytial virus (RSV) antiserum suppresses the immune response to the RSV fusion (F) and large (G) glycoproteins expressed by recombinant vaccinia viruses. J Virol 1988;62:3907–3910.
257. Murphy BR, Alling DW, Snyder MH, et al. Effect of age and preexisting antibody on serum antibody response of infants and children to the F and G glycoproteins during respiratory syncytial virus infection. J Clin Microbiol 1986;24:894–898.
258. Murphy BR, Prince GA, Lawrence LA, Croen KD, Collins PL. Detection of respiratory syncytial virus (RSV) infected cells by in situ hybridization in the lungs of cotton rats immunized with formalin-inactivated virus or purified RSV F and G glycoprotein subunit vaccine and challenged with RSV. Virus Res 1990;16:153–162.
P.1643

259. Murphy BR, Sotnikov AV, Lawrence LA, Banks SM, Prince GA. Enhanced pulmonary histopathology is observed in cotton rats immunized with formalin-inactivated respiratory syncytial virus (RSV) or purified F glycoprotein and challenged with RSV 3–6 months after immunization. Vaccine 1990;8:497–502.
260. Naylor CJ, Brown PA, Edworthy N, et al. Development of a reverse-genetics system for Avian pneumovirus demonstrates that the small hydrophobic (SH) and attachment (G) genes are not essential for virus viability. J Gen Virol 2004;85:3219–3227.
261. Neilson KA, Yunis EJ. Demonstration of respiratory syncytial virus in an autopsy series. Pediatr Pathol 1990;10:491–502.
262. Njenga MK, Lwamba HM, Seal BS. Metapneumoviruses in birds and humans. Virus Res 2003;91:163–169.
263. Norrby E, Marusyk H, Orvell C. Morphogenesis of respiratory syncytial virus in a green monkey kidney cell line (Vero). J Virol 1970;6:237–242.
264. O’Donnell DR, McGarvey MJ, Tully JM, Balfour-Lynn IM, Openshaw PJ. Respiratory syncytial virus RNA in cells from the peripheral blood during acute infection. J Pediatr 1998;133:272–274.
265. Okamoto Y, Kudo K, Ishikawa K, et al. Presence of respiratory syncytial virus genomic sequences in middle ear fluid and its relationship to expression of cytokines and cell adhesion molecules. J Infect Dis 1993;168:1277–1281.
266. Olmsted RA, Collins PL. The 1A protein of respiratory syncytial virus is an integral membrane protein present as multiple, structurally distinct species. J Virol 1989;63:2019–2029.
267. Oomens AG, Wertz GW. The baculovirus GP64 protein mediates highly stable infectivity of a human respiratory syncytial virus lacking its homologous transmembrane glycoproteins. J Virol 2004;78:124–135.
268. Ottolini MG, Porter DD, Hemming VG, Zimmerman MN, Schwab NM, Prince GA. Effectiveness of RSVIG prophylaxis and therapy of respiratory syncytial virus in an immunosuppressed animal model. Bone Marrow Transplant 1999;24:41–45.
269. Paccaud MF, Jacquier C. A respiratory syncytial virus of bovine origin. Arch Gesamte Virusforsch 1970;30:327–342.
270. Parrott RH, Kim HW, Arrobio JO, et al. Epidemiology of respiratory syncytial virus infection in Washington, DC. II. Infection and disease with respect to age, immunologic status, race and sex. Am J Epidemiol 1973;98:289–300.
271. Pastey MK, Crowe JE Jr, Graham BS. RhoA interacts with the fusion glycoprotein of respiratory syncytial virus and facilitates virus-induced syncytium formation. J Virol 1999;73:7262–7270.
272. Patel H, Platt R, Lozano JM, Wang EE. Glucocorticoids for acute viral bronchiolitis in infants and young children. Cochrane Database Syst Rev 2004:CD004878.
273. Patel NR, Hammer J, Nichani S, Numa A, Newth CJ. Effect of inhaled nitric oxide on respiratory mechanics in ventilated infants with RSV bronchiolitis. Intensive Care Med 1999;25:81–87.
274. Pelletier G, Dery P, Abed Y, Boivin G. Respiratory tract reinfections by the new human Metapneumovirus in an immunocompromised child. Emerg Infect Dis 2002;8:976–978.
275. Percivalle E, Sarasini A, Visai L, Revello MG, Gerna G. Rapid detection of human metapneumovirus strains in nasopharyngeal aspirates and shell vial cultures by monoclonal antibodies. J Clin Microbiol 2005;43:3443–3446.
276. Peret TC, Boivin G, Li Y, et al. Characterization of human metapneumoviruses isolated from patients in North America. J Infect Dis 2002;185:1660–1663.
277. Peret TC, Hall CB, Schnabel KC, Golub JA, Anderson LJ. Circulation patterns of genetically distinct group A and B strains of human respiratory syncytial virus in a community. J Gen Virol 1998;79:2221–2229.
278. Perez M, Garcia-Barreno B, Melero JA, Carrasco L, Guinea R. Membrane permeability changes induced in Escherichia coli by the SH protein of human respiratory syncytial virus. Virology 1997;235:342–351.
279. Perkins SM, Webb DL, Torrance SA, et al. Comparison of a real-time reverse transcriptase PCR assay and a culture technique for quantitative assessment of viral load in children naturally infected with respiratory syncytial virus. J Clin Microbiol 2005;43:2356–2362.
280. Pham QN, Biacchesi S, Skiadopoulos MH, Murphy BR, Collins PL, Buchholz UJ. Chimeric recombinant human metapneumoviruses with the nucleoprotein or phosphoprotein open reading frame replaced by that of avian metapneumovirus exhibit improved growth in vitro and attenuation in vivo. J Virol 2005;79:15114–15122.
281. Piedra PA, Cron SG, Jewell A, et al. Immunogenicity of a new purified fusion protein vaccine to respiratory syncytial virus: a multi-center trial in children with cystic fibrosis. Vaccine 2003;21:2448–2460.
282. Polack FP, Irusta PM, Hoffman SJ, et al. The cysteine-rich region of respiratory syncytial virus attachment protein inhibits innate immunity elicited by the virus and endotoxin. Proc Natl Acad Sci U S A 2005;102:8996–9001.
283. Polack FP, Teng MN, Collins PL, et al. A role for immune complexes in enhanced respiratory syncytial virus disease. J Exp Med 2002;196:859–865.
284. Power UF, Nguyen TN, Rietveld E, et al. Safety and immunogenicity of a novel recombinant subunit respiratory syncytial virus vaccine (BBG2Na) in healthy young adults. J Infect Dis 2001;184:1456–1460.
285. Preston FM, Beier PL, Pope JH. Infectious respiratory syncytial virus (RSV) effectively inhibits the proliferative T cell response to inactivated RSV in vitro. J Infect Dis 1992;165:819–825.
286. Prince GA, Hemming VG, Horswood RL, Chanock RM. Immunoprophylaxis and immunotherapy of respiratory syncytial virus infection in the cotton rat. Virus Res 1985;3:193–206.
287. Prince GA, Horswood RL, Berndt J, Suffin SC, Chanock RM. Respiratory syncytial virus infection in inbred mice. Infect Immun 1979;26:764–766.
288. Prince GA, Horswood RL, Camargo E, Koenig D, Chanock RM. Mechanisms of immunity to respiratory syncytial virus in cotton rats. Infect Immun 1983;42:81–87.
289. Prince GA, Mathews A, Curtis SJ, Porter DD. Treatment of respiratory syncytial virus bronchiolitis and pneumonia in a cotton rat model wit systemically administered monoclonal antibody (palivizumab) and glucocorticosteroid. J Infect Dis 2000;182:1326–1330.
290. Prince GA, Curtis SJ, Yim KC, Porter DD. Vaccine-enhanced respiratory syncytial virus disease in cotton rats following immunization with Lot 100 or a newly prepared reference vaccine. J Gen Virol 2001;82:2881–2888.
291. Prince GA, Horswood RL, Chanock RM. Quantitative aspects of passive immunity to respiratory syncytial virus infection in infant cotton rats. J Virol 1985;55:517–520.
292. Ramaswamy M, Shi L, Monick MM, Hunninghake GW, Look DC. Specific inhibition of type I interferon signal transduction by respiratory syncytial virus. Am J Respir Cell Mol Biol 2004;30:893–900.
293. Ramaswamy M, Shi L, Varga SM, Barik S, Behlke MA, Look DC. Respiratory syncytial virus nonstructural protein 2 specifically inhibits type I interferon signal transduction. Virology 2006;344:328–339.
294. Roberts NJ, Jr., Prill AH, Mann TN. Interleukin 1 and interleukin 1 inhibitor production by human macrophages exposed to influenza virus or respiratory syncytial virus. Respiratory syncytial virus is a potent inducer of inhibitor activity. J Exp Med 1986;163:511–519.
295. Roberts SR, Compans RW, Wertz GW. Respiratory syncytial virus matures at the apical surfaces of polarized epithelial cells. J Virol 1995;69:2667–2673.
296. Roberts SR, Lichtenstein D, Ball LA, Wertz GW. The membrane-associated and secreted forms of the respiratory syncytial virus attachment glycoprotein G are synthesized from alternative initiation codons. J Virol 1994;68:4538–4546.
297. Rohde G, Wiethege A, Borg I, et al. Respiratory viruses in exacerbations of chronic obstructive pulmonary disease requiring hospitalisation: a case-control study. Thorax 2003;58:37–42.
298. Roman M, Calhoun WJ, Hinton KL, et al. Respiratory syncytial virus infection in infants is associated with predominant Th-2-like response. Am J Respir Crit Care Med 1997;156:190–195.
299. Rosenberg HF, Bonville CA, Easton AJ, Domachowske JB. The pneumonia virus of mice infection model for severe respiratory syncytial virus infection: identifying novel targets for therapeutic intervention. Pharmacol Ther 2005;105:1–6.
P.1644

300. Rudd BD, Burstein E, Duckett CS, Li X, Lukacs NW. Differential role for TLR3 in respiratory syncytial virus-induced chemokine expression. J Virol 2005;79:3350–3357.
301. Rutigliano JA, Graham BS. Prolonged production of TNF-alpha exacerbates illness during respiratory syncytial virus infection. J Immunol 2004;173:3408–3417.
302. Sabroe I, Prince LR, Jones EC, et al. Selective roles for Toll-like receptor (TLR)2 and TLR4 in the regulation of neutrophil activation and life span. J Immunol 2003;170:5268–5275.
303. Samal SK, Collins PL. RNA replication by a respiratory syncytial virus RNA analog does not obey the rule of six and retains a nonviral trinucleotide extension at the leader end. J Virol 1996;70:5075–5082.
304. Sarkkinen H, Ruuskanen O, Meurman O, Puhakka H, Virolainen E, Eskola J. Identification of respiratory virus antigens in middle ear fluids of children with acute otitis media. J Infect Dis 1985;151:444–448.
305. Schickli JH, Kaur J, Ulbrandt N, Spaete RR, Tang RS. An S101P substitution in the putative cleavage motif of the human metapneumovirus fusion protein is a major determinant for trypsin-independent growth in vero cells and does not alter tissue tropism in hamsters. J Virol 2005;79:10678–10689.
306. Schlender J, Walliser G, Fricke J, Conzelmann KK. Respiratory syncytial virus fusion protein mediates inhibition of mitogen-induced T-cell proliferation by contact. J Virol 2002;76:1163–1170.
307. Schlender J, Hornung V, Finke S, et al. Inhibition of toll-like receptor 7- and 9-mediated alpha/beta interferon production in human plasmacytoid dendritic cells by respiratory syncytial virus and measles virus. J Virol 2005;79:5507–5515.
308. Schmidt AC, Wenzke DR, McAuliffe JM, et al. Mucosal immunization of rhesus monkeys against respiratory syncytial virus subgroups A and B and human parainfluenza virus type 3 using a live cDNA-derived vaccine based on a host range-attenuated bovine parainfluenza virus type 3 vector backbone. J Virol 2002;76:1089–1099.
309. Schwarze J, O’Donnell DR, Rohwedder A, Openshaw PJ. Latency and persistence of respiratory syncytial virus despite T-cell immunity. Am J Respir Crit Care Med 2004;169:801–805.
310. Schwarze J, Hamelmann E, Bradley KL, Takeda K, Gelfand EW. Respiratory syncytial virus infection results in airway hyperresponsiveness and enhanced airway sensitization to allergen. J Clin Invest 1997;100:226–233.
311. Shay DK, Holman RC, Roosevelt GE, Clarke MJ, Anderson LJ. Bronchiolitis-associated mortality and estimates of respiratory syncytial virus-associated deaths among U.S. children, 1979–1997. J Infect Dis 2001;183:16–22.
312. Shin HJ, Cameron KT, Jacobs JA, et al. Molecular epidemiology of subgroup C avian pneumoviruses isolated in the United States and comparison with subgroup A and B viruses. J Clin Microbiol 2002;40:1687–1693.
313. Siegrist CA, Barrios C, Martinez X, et al. Influence of maternal antibodies on vaccine responses: inhibition of antibody but not T cell responses allows successful early prime-boost strategies in mice. Eur J Immunol 1998;28:4138–4148.
314. Sims DG, Downham MA, Gardner PS, Webb JK, Weightman D. Study of 8-year-old children with a history of respiratory syncytial virus bronchiolitis in infancy. Br Med J 1978;1:11–14.
315. Skiadopoulos MH, Biacchesi S, Buchholz UJ, et al. The two major human metapneumovirus genetic lineages are highly related antigenically, and the fusion (F) protein is a major contributor to this antigenic relatedness. J Virol 2004;78:6927–6937.
316. Skiadopoulos MH, Biacchesi S, Buchholz UJ, et al. Individual contributions of the human metapneumovirus F, G, and SH surface glycoproteins to the induction of neutralizing antibodies and protective immunity. Virology 2006;345:492–501.
317. Smith BJ, Lawrence MC, Colman PM. Modelling the structure of the fusion protein from human respiratory syncytial virus. Protein Eng 2002;15:365–371.
318. Spann KM, Tran KC, Chi B, Rabin RL, Collins PL. Suppression of the induction of alpha, beta, and lambda interferons by the NS1 and NS2 proteins of human respiratory syncytial virus in human epithelial cells and macrophages [corrected]. J Virol 2004;78:4363–4369.
319. Spann KM, Tran KC, Collins PL. Effects of nonstructural proteins NS1 and NS2 of human respiratory syncytial virus on interferon regulatory factor 3, NF-kappaB, and proinflammatory cytokines. J Virol 2005;79:5353–5362.
320. Spann KM, Collins PL, Teng MN. Genetic recombination during coinfection of two mutants of human respiratory syncytial virus. J Virol 2003;77:11201–11211.
321. Sparer TE, Matthews S, Hussell T, et al. Eliminating a region of respiratory syncytial virus attachment protein allows induction of protective immunity without vaccine-enhanced lung eosinophilia. J Exp Med 1998;187:1921–1926.
322. Spriggs MK, Olmsted RA, Venkatesan S, Coligan JE, Collins PL. Fusion glycoprotein of human parainfluenza virus type 3: nucleotide sequence of the gene, direct identification of the cleavage-activation site, and comparison with other paramyxoviruses. Virology 1986;152:241–251.
323. Srikiatkhachorn A, Braciale TJ. Virus-specific CD8+ T lymphocytes downregulate T helper cell type 2 cytokine secretion and pulmonary eosinophilia during experimental murine respiratory syncytial virus infection. J Exp Med 1997;186:421–432.
324. Srinivasakumar N, Ogra PL, Flanagan TD. Characteristics of fusion of respiratory syncytial virus with HEp-2 cells as measured by R18 fluorescence dequenching assay. J Virol 1991;65:4063–4069.
325. Stec DS, Hill MG, Collins PL. Sequence analysis of the polymerase L gene of human respiratory syncytial virus and predicted phylogeny of nonsegmented negative-strand viruses. Virology 1991;183:273–287.
326. Sugrue RJ, Brown C, Brown G, Aitken J, Mc LRHW. Furin cleavage of the respiratory syncytial virus fusion protein is not a requirement for its transport to the surface of virus-infected cells. J Gen Virol 2001;82:1375–1386.
327. Sullender WM, Edwards KG. Mutations of respiratory syncytial virus attachment glycoprotein G associated with resistance to neutralization by primate polyclonal antibodies. Virology 1999;264:230–236.
328. Sumino KC, Agapov E, Pierce RA, et al. Detection of severe human metapneumovirus infection by real-time polymerase chain reaction and histopathological assessment. J Infect Dis 2005;192:1052–1060.
329. Tablan OC, Anderson LJ, Besser R, Bridges C, Hajjeh R. Guidelines for preventing health-care—associated pneumonia, 2003: recommendations of CDC and the Healthcare Infection Control Practices Advisory Committee. MMWR Recomm Rep 2004;53:1–36.
330. Tal G, Mandelberg A, Dalal I, et al. Association between common Toll-like receptor 4 mutations and severe respiratory syncytial virus disease. J Infect Dis 2004;189:2057–2063.
331. Tang RS, Mahmood K, Macphail M, et al. A host-range restricted parainfluenza virus type 3 (PIV3) expressing the human metapneumovirus (hMPV) fusion protein elicits protective immunity in African green monkeys. Vaccine 2005;23:1657–1667.
332. Tang YW, Graham BS. Interleukin-12 treatment during immunization elicits a T helper cell type 1-like immune response in mice challenged with respiratory syncytial virus and improves vaccine immunogenicity. J Infect Dis 1995;172:734–738.
333. Techaarpornkul S, Barretto N, Peeples ME. Functional analysis of recombinant respiratory syncytial virus deletion mutants lacking the small hydrophobic and/or attachment glycoprotein gene. J Virol 2001;75:6825–6834.
334. Techaarpornkul S, Collins PL, Peeples ME. Respiratory syncytial virus with the fusion protein as its only viral glycoprotein is less dependent on cellular glycosaminoglycans for attachment than complete virus. Virology 2002;294:296–304.
335. Teng MN, Whitehead SS, Collins PL. Contribution of the respiratory syncytial virus G glycoprotein and its secreted and membrane-bound forms to virus replication in vitro and in vivo. Virology 2001;289:283–296.
336. Teng MN, Collins PL. The central conserved cystine noose of the attachment G protein of human respiratory syncytial virus is not required for efficient viral infection in vitro or in vivo. J Virol 2002;76:6164–6171.
P.1645

337. Teng MN, Whitehead SS, Bermingham A, et al. Recombinant respiratory syncytial virus that does not express the NS1 or M2-2 protein is highly attenuated and immunogenic in chimpanzees. J Virol 2000;74:9317–9321.
338. Teng MN, Collins PL. Altered growth characteristics of recombinant respiratory syncytial viruses which do not produce NS2 protein. J Virol 1999;73:466–473.
339. Teng MN, Collins PL. Identification of the respiratory syncytial virus proteins required for formation and passage of helper-dependent infectious particles. J Virol 1998;72:5707–5716.
340. Terletskaia-Ladwig E, Enders G, Schalasta G, Enders M. Defining the timing of respiratory syncytial virus (RSV) outbreaks: an epidemiological study. BMC Infect Dis 2005;5:20.
341. Thompson WW, Shay DK, Weintraub E, et al. Mortality associated with influenza and respiratory syncytial virus in the United States. JAMA 2003;289:179–186.
342. Tian B, Zhang Y, Luxon BA, et al. Identification of NF-kappaB-dependent gene networks in respiratory syncytial virus-infected cells. J Virol 2002;76:6800–6814.
343. Timmons OD, Yamauchi T, Collins SR, Newbern DG, Sweatt JA, Jacobs RF. Association of respiratory syncytial virus and Streptococcus pneumoniae infection in young infants. Pediatr Infect Dis J 1987;6:1134–1135.
344. Tobias JD. Caffeine in the treatment of apnea associated with respiratory syncytial virus infection in neonates and infants. South Med J 2000;93:294–296.
345. Tripp RA, Jones LP, Haynes LM, Zheng H, Murphy PM, Anderson LJ. CX3C chemokine mimicry by respiratory syncytial virus G glycoprotein. Nat Immunol 2001;2:732–738.
346. Tristram DA, Hicks W Jr, Hard R. Respiratory syncytial virus and human bronchial epithelium. Arch Otolaryngol Head Neck Surg 1998;124:777–783.
347. Valarcher JF, Schelcher F, Bourhy H. Evolution of bovine respiratory syncytial virus. J Virol 2000;74:10714–28.
348. van den Hoogen BG, Herfst S, Sprong L, et al. Antigenic and genetic variability of human metapneumoviruses. Emerg Infect Dis 2004;10:658–666.
349. van den Hoogen BG, de Jong JC, Groen J, et al. A newly discovered human pneumovirus isolated from young children with respiratory tract disease. Nat Med 2001;7:719–724.
350. van den Hoogen BG, Bestebroer TM, Osterhaus AD, Fouchier RA. Analysis of the genomic sequence of a human metapneumovirus. Virology 2002;295:119–132.
351. van Schaik SM, Tristram DA, Nagpal IS, Hintz KM, Welliver RC II, Welliver RC. Increased production of IFN-gamma and cysteinyl leukotrienes in virus-induced wheezing. J Allergy Clin Immunol 1999;103:630–636.
352. Venter M, Rock M, Puren AJ, Tiemessen CT, Crowe JE Jr. Respiratory syncytial virus nucleoprotein-specific cytotoxic T-cell epitopes in a South African population of diverse HLA types are conserved in circulating field strains. J Virol 2003;77:7319–7329.
353. Ventre K, Randolph A. Ribavirin for respiratory syncytial virus infection of the lower respiratory tract in infants and young children. Cochrane Database Syst Rev 2004:CD000181.
354. Vicente D, Montes M, Cilla G, Perez-Trallero E. Human metapneumovirus and chronic obstructive pulmonary disease. Emerg Infect Dis 2004;10:1338–1339.
355. Walsh EE, Schlesinger JJ, Brandriss MW. Purification and characterization of GP90, one of the envelope glycoproteins of respiratory syncytial virus. J Gen Virol 1984;65(pt 4):761–767.
356. Walsh EE, McConnochie KM, Long CE, Hall CB. Severity of respiratory syncytial virus infection is related to virus strain. J Infect Dis 1997;175:814–820.
357. Walsh EE, Hall CB, Briselli M, Brandriss MW, Schlesinger JJ. Immunization with glycoprotein subunits of respiratory syncytial virus to protect cotton rats against viral infection. J Infect Dis 1987;155:1198–1204.
358. Wang EE, Law BJ, Boucher FD, et al. Pediatric Investigators Collaborative Network on Infections in Canada (PICNIC) study of admission and management variation in patients hospitalized with respiratory syncytial viral lower respiratory tract infection. J Pediatr 1996;129:390–395.
359. Wang SZ, Xu H, Wraith A, Bowden JJ, Alpers JH, Forsyth KD. Neutrophils induce damage to respiratory epithelial cells infected with respiratory syncytial virus. Eur Respir J 1998;12:612–618.
360. Waris M. Pattern of respiratory syncytial virus epidemics in Finland: two-year cycles with alternating prevalence of groups A and B. J Infect Dis 1991;163:464–469.
361. Waris ME, Tsou C, Erdman DD, Zaki SR, Anderson LJ. Respiratory synctial virus infection in BALB/c mice previously immunized with formalin-inactivated virus induces enhanced pulmonary inflammatory response with a predominant Th2-like cytokine pattern. J Virol 1996;70:2852–2860.
362. Waris ME, Tsou C, Erdman DD, Day DB, Anderson LJ. Priming with live respiratory syncytial virus (RSV) prevents the enhanced pulmonary inflammatory response seen after RSV challenge in BALB/c mice immunized with formalin-inactivated RSV. J Virol 1997;71:6935–6939.
363. Wathen MW, Aeed PA, Elhammer AP. Characterization of oligosaccharide structures on a chimeric respiratory syncytial virus protein expressed in insect cell line Sf9. Biochemistry 1991;30:2863–2868.
364. Welliver RC, Wong DT, Sun M, Middleton E Jr, Vaughan RS, Ogra PL. The development of respiratory syncytial virus-specific IgE and the release of histamine in nasopharyngeal secretions after infection. N Engl J Med 1981;305:841–846.
365. Wertz GW, Krieger M, Ball LA. Structure and cell surface maturation of the attachment glycoprotein of human respiratory syncytial virus in a cell line deficient in O glycosylation. J Virol 1989;63:4767–4776.
366. Wertz GW, Collins PL, Huang Y, Gruber C, Levine S, Ball LA. Nucleotide sequence of the G protein gene of human respiratory syncytial virus reveals an unusual type of viral membrane protein. Proc Natl Acad Sci U S A 1985;82:4075–4079.
367. Whimbey E, Champlin RE, Couch RB, et al. Community respiratory virus infections among hospitalized adult bone marrow transplant recipients. Clin Infect Dis 1996;22:778–782.
368. White LJ, Waris M, Cane PA, Nokes DJ, Medley GF. The transmission dynamics of groups A and B human respiratory syncytial virus (hRSV) in England and Wales and Finland: seasonality and cross-protection. Epidemiol Infect 2005;133:279–289.
369. Whitehead SS, Bukreyev A, Teng MN, et al. Recombinant respiratory syncytial virus bearing a deletion of either the NS2 or SH gene is attenuated in chimpanzees. J Virol 1999;73:3438–442.
370. Whitehead SS, Firestone CY, Karron RA, et al. Addition of a missense mutation present in the L gene of respiratory syncytial virus (RSV) cpts530/1030 to RSV vaccine candidate cpts248/404 increases its attenuation and temperature sensitivity. J Virol 1999;73:871–877.
371. Williams JV, Wang CK, Yang CF, et al. The role of human metapneumovirus in upper respiratory tract infections in children: a 20-year experience. J Infect Dis 2006;193:387–395.
372. Williams JV, Martino R, Rabella N, et al. A prospective study comparing human metapneumovirus with other respiratory viruses in adults with hematologic malignancies and respiratory tract infections. J Infect Dis 2005;192:1061–1065.
373. Williams JV, Tollefson SJ, Heymann PW, Carper HT, Patrie J, Crowe JE. Human metapneumovirus infection in children hospitalized for wheezing. J Allergy Clin Immunol 2005;115:1311–1312.
374. Williams JV, Crowe JE, Jr., Enriquez R, et al. Human metapneumovirus infection plays an etiologic role in acute asthma exacerbations requiring hospitalization in adults. J Infect Dis 2005;192:1149–1153.
375. Williams JV, Harris PA, Tollefson SJ, et al. Human metapneumovirus and lower respiratory tract disease in otherwise healthy infants and children. N Engl J Med 2004;350:443–450.
376. Wong DT, Rosenband M, Hovey K, Ogra PL. Respiratory syncytial virus infection in immunosuppressed animals: implications in human infection. J Med Virol 1985;17:359–370.
377. Wright PF, Gruber WC, Peters M, et al. Illness severity, viral shedding, and antibody responses in infants hospitalized with bronchiolitis caused by respiratory syncytial virus. J Infect Dis 2002;185:1011–1018.
378. Wright PF, Karron RA, Belshe RB, et al. Evaluation of a live, cold-passaged, temperature-sensitive, respiratory syncytial virus vaccine candidate in infancy. J Infect Dis 2000;182:1331–1342.
P.1646

379. Wu H, Pfarr DS, Tang Y, et al. Ultra-potent antibodies against respiratory syncytial virus: effects of binding kinetics and binding valence on viral neutralization. J Mol Biol 2005;350:126–144.
380. Wyde PR, Chetty SN, Jewell AM, Boivin G, Piedra PA. Comparison of the inhibition of human metapneumovirus and respiratory syncytial virus by ribavirin and immune serum globulin in vitro. Antiviral Res 2003;60:51–59.
381. Zhang L, Peeples ME, Boucher RC, Collins PL, Pickles RJ. Respiratory syncytial virus infection of human airway epithelial cells is polarized, specific to ciliated cells, and without obvious cytopathology. J Virol 2002;76:5654–5666.
382. Zhang W, Yang H, Kong X, et al. Inhibition of respiratory syncytial virus infection with intranasal siRNA nanoparticles targeting the viral NS1 gene. Nat Med 2005;11:56–62.
383. Zhang Y, Luxon BA, Casola A, Garofalo RP, Jamaluddin M, Brasier AR. Expression of respiratory syncytial virus-induced chemokine gene networks in lower airway epithelial cells revealed by cDNA microarrays. J Virol 2001;75:9044–9058.
384. Zhao X, Singh M, Malashkevich VN, Kim PS. Structural characterization of the human respiratory syncytial virus fusion protein core. Proc Natl Acad Sci U S A 2000;97:14172–14177.
385. Zimmer G, Rohn M, McGregor GP, Schemann M, Conzelmann KK, Herrler G. Virokinin, a bioactive peptide of the tachykinin family, is released from the fusion protein of bovine respiratory syncytial virus. J Biol Chem 2003;278:46854–46861.
386. Zimmer G, Conzelmann KK, Herrler G. Cleavage at the furin consensus sequence RAR/KR(109) and presence of the intervening peptide of the respiratory syncytial virus fusion protein are dispensable for virus replication in cell culture. J Virol 2002;76:9218–9224.
387. Zlateva KT, Lemey P, Vandamme AM, Van Ranst M. Molecular evolution and circulation patterns of human respiratory syncytial virus subgroup a: positively selected sites in the attachment G glycoprotein. J Virol 2004;78:4675–4683.


> Table of Contents > Volume II > Section II - Specific Virus Families > Orthomyxoviridae > 47 - Orthomyxoviridae: The Viruses and Their Replication
47
Orthomyxoviridae: The Viruses and Their Replication
Peter Palese
Megan L. Shaw
Influenza viruses were probably responsible for the disease described by Hippocrates in 412 BC (177), and thus they have been with us for a long time. Influenza remains a major cause of morbidity and mortality worldwide, and large segments of the human population are affected every year. In addition, many animal species can be infected by influenza viruses, sometimes with catastrophic consequences. Most threatening is the possibility of another pandemic similar to that experienced in 1918, which is estimated to have caused approximately 50 million deaths worldwide (211).
Classification
The family of Orthomyxoviridae is defined by viruses that have a negative-sense, single-stranded, and segmented RNA genome. The definition of negative-sense RNA viruses came from work by David Baltimore, who showed that the packaged genome of this class of viruses is complementary to the mRNA, which is defined as positive (17).
P.1648

There are five different genera in the family of Orthomyxoviridae: the influenzaviruses A, B, and C; Thogotovirus; and Isavirus (214). Members belonging to any of the three different genera of influenza viruses can undergo genetic reassortment, and thus readily exchange genetic information. However, reassortment between members of different genera (types) has never been reported. This absence of genetic exchange between viruses of different genera (types) is one manifestation of speciation as a result of evolutionary divergence.
Different influenza virus strains are named according to their genus (type), the species from which the virus was isolated (omitted if human), location of isolate, the number of the isolate, the year of isolation, and, in the case of the influenza A viruses, the hemagglutinin (H) and neuraminidase (N) subtypes. For example, the 220th isolate of an H5N1 subtype virus isolated from chickens in Hong Kong in 1997 is designated: influenza A/chicken/Hong Kong/220/97(H5N1) virus. There are now 16 different hemagglutinin (H1 to H16) subtypes for influenza A viruses and 9 different neuraminidase (N1 to N9) subtypes for influenza A viruses (127,489) (Fig. 47.1). The genus Thogotovirus contains two different species, Dhori virus and Thogoto virus. Both viruses were isolated from ticks, and thus they are very different from influenza virus with respect to their host range. The genus Isavirus, with the type species I nfectious s almon a nemia virus, is also very distinct from influenzaviruses A, B, and C, although genetic, morphologic, and biochemical studies identify these isolates as members of the Orthomyxoviridae family (109).
FIGURE 47.1 Phylogeny of 16 influenza virus HA subtypes and of 9 NA subtypes. DNA maximum-likelihood trees were generated by comparing the nucleotide sequences of HA (A) and NA (B) sequences. The scale bars represent approximately 10% nucleotide changes between close relatives. For details, see ref. 127. (Kindly provided by Ron Fouchier.)
Virion Structure
Influenza A viruses have a complex structure and possess a lipid membrane derived from the host cell (Fig. 47.2A). This envelope harbors the hemagglutinin (HA), the neuraminidase (NA), and the M2 proteins that project from the surface of the virus. The matrix protein (M1) lies just beneath the envelope, and the core of the virus particle is comprised of the RNP (ribonucleoprotein) complex, consisting of the viral RNA segments, the polymerase proteins (PB1 [polymerase basic 1], PB2 [polymerase basic 2], and PA [polymerase acid]), and the nucleoprotein (NP) (reviewed in 76). The NEP/NS2 (nuclear export protein/nonstructural protein 2) protein is also present in purified viral preparations (381). The overall composition of virus particles is about 1% RNA, 5% to 8% carbohydrate, 20% lipid, and approximately 70% protein (1,76,129). However, these results will have to be revisited using more quantitative approaches. Specifically, it will be important to get more quantitative data on the presence of individual viral components, as well as cellular components that are packaged into the virus. Excellent analyses have already been performed using electron microscopy (EM) of negatively stained particles and of frozen-hydrated viruses (cryoelectron microscopy) (132,313). The morphology of influenza A virus particles is characterized by distinctive spikes, which are readily observable in electron micrographs of negatively stained virus particles (Fig. 47.2B). These spikes, comprised of HA and NA, have lengths of ~10 to 14 nm, with an approximate ratio of four HA to one NA. Influenza viruses are pleomorphic. The spherical particles have a diameter of about 100 nm, but filamentous particles with elongated viral structures (more than 300 nm) have frequently been observed, particularly in fresh clinical isolates (65) and in preparations of viruses with specific M1 proteins (Fig. 47.S1) (38,53,98).
Less is known about the internal structures of influenza viruses. However, the underlying M1 layer can be visualized by EM in damaged particles and reveals a helical superstructure (390,392). The RNP complexes were first separated by Duesberg (93) on sucrose gradients and were visualized by electron microscopy using positive staining with uranyl acetate (75). These RNP structures appear to consist of a strand that is folded back on itself to form a double-helical arrangement (75) (reviewed in 229). Most recently, attempts have been made
P.1649

to visualize RNPs or individual RNA segments by electron microscopy of thin-sectioned virus particles (334) (Fig. 47.3). It appears that individual virus particles each preferentially package the eight essential RNA segments (130,334).
FIGURE 47.2 Schematic diagram and electron micrograph of an influenza virus particle. A: The hemagglutinin (HA), neuraminidase (NA), and M2 proteins are inserted into the host-derived lipid envelope. HA is found as a trimer, and NA and M2 both as tetramers. The matrix (M1) protein underlies the lipid envelope. A nuclear export protein (NEP/NS2) is also associated with the virus. The viral RNA segments are coated with nucleoprotein and are bound by the polymerase complex. B: Electron micrograph of a negatively stained influenza virus particle with the HA and NA spikes visible on the surface (diameter ~100 nm). (Kindly provided by M.-T. Hsu.)
Influenza B viruses are mostly indistinguishable from the A viruses by electron microscopy. They have four proteins inserted in their lipid envelopes: the HA, NA, NB, and BM2 (30,41,338,506). The M1 and the RNP complexes comprise the interior of the particle. It has also been shown that the influenza B virus NEP/NS2 is associated with purified virus preparations (201).
Influenza C viruses have been found to possess hexagonal reticular (netlike) structures on the surface (7) and to form unusually long (500 µm) cordlike structures on the surface of infected cells (311,331). Influenza C viruses also contain a core of three polymerase proteins and the NP, which are associated with seven RNA segments. The influenza C virus M1 appears to have a similar role to those of influenza A and B viruses. The major glycoprotein, HEF (hemagglutinin-esterase-fusion), combines the functions of the HA and NA (and thus influenza C viruses contain one less RNA segment than do the A and B viruses). The HEF is inserted into the lipid membrane, as is the glycosylated CM2, which is structurally analogous to the M2 of influenza A viruses and the NB of influenza B viruses (315,316,359). It is not yet clear what comprises the hexagonal reticular structures observed in electron micrographs and whether the NEP/NS2 protein is part of the influenza C virion structure.
Genome Structure and Organization
Influenza Viruses
All A- and B-type influenza viruses possess eight RNA segments, whereas influenza C viruses only have seven RNAs (Figs. 47.4A, B and C and 47.5). This was first shown by using polyacrylamide gel electrophoresis of isolated RNAs from two parent influenza A virus strains and their reassortants. Identifying the derivation of an RNA segment (by gel electrophoresis) in a reassortant and simultaneous protein analysis (by serological or gel analysis) allowed the assignment of individual RNAs to specific viral proteins (344,349) (reviewed in 343) (Figs. 47.5 and 47.6). Another strategy to map the influenza virus genome used the hybridization properties and protein characteristics of different reassortant viruses (401). Also, hybrid arrest of translation of individual mRNAs by isolated RNA segments was used to assign their protein coding functions (230). Interestingly, influenza A viruses possess two RNAs (the M and NS genes), each of which give rise to a spliced mRNA encoding the M2 and the NEP/NS2 proteins, respectively (230,231). Recently, an 11th protein, the PB1-F2, has been
P.1650

found to be encoded by most influenza A viruses. In this case, an alternate open reading frame near the 5′ end of the PB1 gene gives rise to the 87-amino acid (aa)-long PB1-F2 polypeptide (59) (Fig. 47.4A). It appears that this protein is truly an accessory protein because some influenza A virus strains isolated from humans and animals lack this open reading frame. A cognate PB1-F2 protein in influenza B and C viruses has not yet been identified. Each viral segment contains noncoding regions at both 5′ and 3′ ends. The extreme ends are conserved among all segments, and this is followed by a segment-specific noncoding region.
FIGURE 47.3 Electron micrograph images showing the internal structure of influenza virus particles. A: Electron micrograph thin-section image of influenza virus particles released from an infected cell. The internal “dots” represent the individual RNP segments. B: A high magnification image of a single particle showing the position of the eight RNP segments. For details, see ref. 334. (Kindly provided by Yoshi Kawaoka and Takeshi Noda.)
The influenza B virus genome is similar to that of influenza A virus. Again, eight RNA segments code for one or more viral proteins (Figs. 47.4B and 47.5), with the three largest RNAs coding for the polymerase proteins, the fourth RNA for the HA, and the fifth and sixth RNAs for the NP and NA, respectively (378). The NA gene codes for the NB protein and the NA. The NB protein is encoded by a -1 open reading frame seven nucleotides upstream (…AUGAACAAUG…) of the NA coding frame (409). An NB knock-out virus generated by reverse genetics shows an unaltered phenotype in tissue culture, but is attenuated in mice, suggesting an accessory function in the infected host (168). The seventh RNA codes for the M1 protein (248 aas in length). Its termination codon (…UAAUG) overlaps with the initiation codon (UAAUG…) for the BM2 (109 aas in length), which allows for a “stop–start” translation mechanism (189). The eighth RNA codes for the NS1 protein and the NEP/NS2 protein, the latter via a spliced mRNA. The noncoding regions of the influenza B virus genome are longer than those in influenza A virus.
The genome of influenza C viruses has only seven RNA segments, with the three largest RNAs each coding for one of the polymerase proteins (Figs. 47.4C and 47.5). The PB1 and PB2 proteins are homologous to the corresponding influenza A and B virus proteins. The third influenza C virus polymerase protein is named P3 because it does not display acid charge features at neutral pH, as do the corresponding PA proteins of influenza A and B viruses (499). The fourth RNA codes for the HEF protein (172), combining the hemagglutinin, receptor-destroying, and fusion activities. The nucleoprotein is encoded by the fifth RNA. The sixth RNA codes for the M protein, which is expressed from a spliced mRNA, and from the unspliced mRNA, a long precursor is translated (p42), which is then processed by signal peptide cleavage into CM2. This 115-aa-long protein consists of an amino-terminal extracellular domain (with a carbohydrate chain), a hydrophobic transmembrane domain, and an intracellular cytoplasmic tail (358,359,498). Finally, RNA 7 codes for the NS1 protein (246 aas) (316), and via a spliced mRNA, for the NEP/NS2 protein (182 aa) (3,186).
Evolutionarily, influenza A, B, and C viruses have a common precursor, and it is also likely that influenza A and B viruses diverged from each other more recently than influenza C viruses. Based on comparative sequencing studies using the hemagglutinin molecules, it has been postulated that the influenza A viruses diverged about 2,000 years ago, and the influenza B and C viruses about 4,000 and 8,000 years ago, respectively (443). Clearly, these numbers are based on a series of unproveable assumptions, including a steady rate of evolution over time, and therefore must be taken cum grano salis.
Thogoto Virus
The genomes of Thogoto viruses possess only six single-stranded RNA segments of negative polarity, with a total coding capacity for seven proteins. As with the influenza viruses, three proteins comprise the RNA-dependent RNA polymerase complex. The NP, the glycoprotein (G), the matrix protein (M), and one nonessential accessory protein (ML) are coded for by the remaining three RNAs. The M and ML proteins are both encoded by the shortest RNA, with the M protein being derived from a spliced mRNA (159,221). The 304-aa-long ML protein has been shown
P.1651

P.1652

to possess interferon antagonist activity (159,208) and is virion associated (158). It appears that Thogoto viruses do not possess a nonstructural protein.
Figure 47.4A Genome structure of influenza A/Puerto Rico/8/34 virus. RNA segments (in nucleotides) shown in positive sense and their encoded proteins (in amino acids). The lines at the 5′ and 3′ termini represent the noncoding regions. The PB1 segment contains a second ORF in the +1 frame resulting in the PB1-F2 protein. The M2 and NEP/NS2 proteins are encoded by spliced mRNAs (the introns are indicated by the V-shaped lines). (Kindly provided by Heinrich Hoffmann.)
Figure 47.4B Genome structure of influenza B/Lee/40 virus. RNA segments (in nucleotides) shown in positive sense and their encoded proteins (in amino acids). The lines at the 5′ and 3′ termini represent the noncoding regions. The NA segment contains an additional ORF in the -1 frame starting four nucleotides upstream of the NA start codon, resulting in the NB protein. The M segment encodes the M1 and the BM2 protein. The M1 termination codon UAA overlaps with the BM2 initiation codon AUG in a translational stop-and-start pentanucleotide UAAUG (shown in capital letters). The NS segment codes for NS1 and NEP/NS2. NS1 is a translation product of a colinear mRNA, whereas NEP/NS2 is a product of spliced mRNA (intron is shown by the V-shaped line). Asterisks indicate that RNA segments are from influenza B/Memphis/97/12 virus. (Kindly provided by Heinrich Hoffmann.)
Figure 47.4C Genome structure of influenza C virus. RNA segments (in nucleotides) shown in positive sense and their encoded proteins (in amino acids). The lines at the 5′ and 3′ termini represent the noncoding regions. The M segment encodes the CM1 and CM2 proteins. The CM2 protein is derived from a colinear mRNA. The p42 precursor contains a signal peptide (SP), which becomes cleaved and releases CM2. CM1 is the product of a spliced mRNA in which the stop codon UGA (shown in capital letters) is introduced by mRNA splicing. The NS segment codes for NS1 by a colinear mRNA and for NEP/NS2 by a spliced mRNA (intron is shown by the V-shaped line). (PB2, PB1, and P3 are derived from C/JJ/50 virus; HEF* is derived from C/JHB/1/66 virus; NP** and M** are derived from C/AnnArbor/1/50 virus; and NS*** is derived from C/Yamagata/1/88 virus). (Kindly provided by Heinrich Hoffmann.)
FIGURE 47.5 Separation of RNAs from influenza A, B, and C viruses on a polyacrylamide gel. The 32P-labeled RNAs of influenza A/PR/8/34 virus (lane 1), influenza B/Lee/40 virus (lane 2), and influenza C/JHB/1/66 virus (lane 3) were isolated from purified virus preparations. The RNAs were treated with glyoxal for complete denaturation and separated by polyacrylamide gel electrophoresis. (Adapted from ref. 348, with permission.)
Infectious Salmon Anemia Virus
The genome of infectious salmon anemia virus consists of eight negative-sense, single-stranded RNA segments (298). Segment 1 most likely encodes a protein analog of the influenza virus PB2 (427). The second segment appears to code for a PB1 analog because it carries the PB1-specific polymerase motifs (427). Segments 3 and 4 code for the NP and PA proteins, respectively (11,108). Segment 5 encodes the 50-kDa F (fusion) protein, and segment 6 encodes the HA (hemagglutinin-acetylesterase) protein (12,108,214). The 42-kDa HA has been demonstrated to bind to 4-O-acetylated sialic acid (i.e., to use it as a receptor) and also to hydrolyze the acetyl group (171). This activity is similar to the binding and receptor-destroying enzyme (RDE) activities previously observed for the HEF protein of influenza C viruses and the HE glycoprotein of coronaviruses (171,172,468,469,470). Segment 7 encodes two proteins via an alternative splicing mechanism (31). The
P.1653

larger protein, 7i, is expressed from the unspliced transcript and has interferon antagonist activity (290). Segment 8 encodes two proteins of 27.6 kDa and 22 kDa. The smaller protein is a structural protein, presumed to be the equivalent of the influenza virus matrix protein (108).
FIGURE 47.6 RNA segments of influenza A/Puerto Rico/8/34 (H1N1) and A/Hong Kong/8/68 (H3N2) viruses. The viral RNAs are separated on a polyacrylamide gel and the proteins encoded by the RNAs are indicated. (Adapted from ref. 343, with permission.)
Stages of Viral Replication
Attachment
Influenza viruses bind to neuraminic acids (sialic acids) on the surface of cells to initiate infection and replication, as illustrated in the overview of the virus life cycle (Fig. 47.7). The interaction of influenza viruses with a ubiquitous molecule such as sialic acid is constrained by the fact that the HAs of viruses that replicate in different species show specificity toward sialic acids with different linkages. Human viruses preferentially bind to N-acetylneuraminic acid attached to the penultimate galactose sugar by an α2,6 linkage (SAα2,6Gal), whereas avian viruses mostly bind to sialic acid with an α2,3 linkage (78) (Fig. 47.8). In agreement with this finding is the fact that human tracheal epithelial cells contain mostly SAα2,6Gal, while the gut epithelium from ducks possesses mostly SAα2,3Gal sugar moieties (79,204). It should be noted, however, that this viral specificity is not absolute and that avian and human cells can contain both neuraminic acid linkages (2,3 and 2,6). Studies on ciliated cells in the human airway
P.1654

epithelium have shown that sialylated proteins with α2,3 linkages are present and that these cells can be infected with avian influenza viruses (288). Also, when viruses are passaged in a particular host they can adapt to that host by mutating the receptor-binding site in the viral HA (134,299). In a study of the A/New York/1/1918 virus HA, it was shown that the binding specificity can be changed by a single amino acid mutation (D190E) to a preference for α2,3-linked sialic acids. It is thus hypothesized that the HA gene of the 1918 influenza virus has its origin in avian species and that a single amino acid change (E190D) allowed the hemagglutinin to recognize the α2,6-linked sialic acids prevalent in human cells (147,435).
FIGURE 47.7 Illustration of the influenza virus replication cycle. On binding at the cell surface, the virus is internalized by receptor-mediated endocytosis. The low pH in the endosome triggers fusion of the viral and endosomal membranes, releasing the vRNPs into the cytoplasm. vRNPs are imported into the nucleus, where they serve as the template for transcription. New proteins are synthesized from viral mRNA. The viral genome (vRNA) is replicated through a positive-sense intermediate (cRNA). Newly synthesized viral RNPs are exported from the nucleus to the assembly site at the apical plasma membrane, where virus particles bud and are released.
FIGURE 47.8 Sialic acid linkages preferred by avian or human influenza viruses. A: Alpha2,3 linkage (avian): The sialic acid is attached by its C-atom 2 to the three position (C-atom 3) of the penultimate sugar, galactose. B: Alpha2,6 linkage (human): The sialic acid is bound to C-atom 6 of the galactose molecule via its C-atom 2. These different linkages result in receptor molecules with different steric configurations. (Kindly provided by Laurel Glaser.)
Entry
Although some viruses (e.g., paramyxoviruses, herpes viruses) can enter cells directly through the plasma membrane by a pH-independent fusion process, influenza viruses require a low pH to initiate fusion and are therefore internalized by endocytic compartments. There are four internalization mechanisms: (a) via clathrin-coated pits; (b) via caveolae; (c) through nonclathrin, noncaveolae pathways; and (d) through macropinocytosis (reviewed in 77,227,416). Clathrin-mediated endocytosis has traditionally been the model for influenza virus entry (287). However, a nonclathrin, noncaveolae-mediated internalization mechanism has also been described for influenza viruses (415). The latter pathway depends on low pH and trafficking to late endosomes because it requires protein kinase C, Rab5, and Rab7 functions (414). Interestingly, Lec 1 cells, which are deficient in terminal N-linked glycosylation (but do contain sialylated proteins), were unable to internalize influenza viruses, suggesting that sialylated proteins alone are not sufficient for uptake of influenza viruses (66).
Fusion and Uncoating
Influenza viruses and other enveloped viruses (including rhabdo-, flavi-, bunya-, and filoviruses) require low pH to fuse with endosomal membranes. After binding to the target cell surface and endocytosis, the low pH of the endosome activates fusion of the viral membrane with that of the endosome. This fusion activity is induced by a structural change in the HA of influenza viruses, but in order for this to occur the HA0 precursor must first be cleaved into two subunits, HA1 and HA2. Once in the acid environment of the endosome, the cleaved HA molecule undergoes a conformational change, and this exposes the fusion peptide at the N-terminus of the HA2 subunit, enabling it to interact with the membrane of the endosome (reviewed in 430) (for details, see The Hemagglutinin section). The transmembrane domain of the HA2 (inserted into the viral membrane) and the fusion peptide (inserted into the endosomal membrane) are in juxtaposition in the low pH-induced HA structure. The concerted structural change of several hemagglutinin molecules then opens up a pore that releases the contents of the virion (i.e., viral RNPs) into the cytoplasm of the cell. The precise timing and the location of uncoating (early vs. late endosomes) depends on the pH-mediated transition of the specific HA molecule involved (431).
The uncoating of influenza viruses in endosomes is blocked by changes in pH caused by weak bases (e.g., ammonium chloride or chloroquine) or ionophores (e.g., monensin) (reviewed in 282). Effective uncoating also depends on the presence of the M2 protein, which has ion channel activity (363). Early on, it was recognized that amantadine and rimantadine inhibit replication
P.1655

immediately following virus infection (420). Later, it was found that the virus-associated M2 protein allows the influx of H+ ions from the endosome into the virus particle, which disrupts protein-protein interactions and results in the release of RNP free of the M1 protein (287,513) (reviewed in 228). Amantadine and rimantadine have been shown to block the ion channel activity of the M2 protein and thus uncoating (63,182,363,441,478). The HA-mediated fusion of the viral membrane with the endosomal membrane and the M2-mediated release of the RNP result in the appearance of free RNP complexes in the cytoplasm. This completes the uncoating process (285). The time frame for the uncoating process was examined by inhibiting virus penetration with ammonium chloride. The majority of virus particles showed a half-time for penetration of about 25 minutes (after adsorption). Barely 10 minutes later (half-time of 34 minutes after adsorption), RNP complexes are found in the nucleus (285). The process for uptake of RNP molecules through nuclear pores is an active one, involving the nucleocytoplasmic trafficking machinery of the host cell (for details, see Nuclear Import of Ribonucleoproteins section).
Much less is known about the uptake and uncoating of influenza B and C viruses. Influenza B viruses are more like influenza A viruses because both recognize N-acetylneuraminic acid as receptors, while influenza C viruses bind to 9-O-acetylated neuraminic acid derivatives (173). Like influenza A viruses, the B- and C-type viruses go through an endosome-mediated uncoating process, which requires proteolytic activation (cleavage) of the HA or HEF proteins and subsequent fusion of the viral and endosomal membranes. Although the viral glycoproteins of both viruses depend on a low pH-triggered fusion process, the influenza C virus HEF-mediated fusion/uncoating may occur at a higher pH in early endosomes (125,513). At this point, the role of CM2 in uncoating of influenza C viruses is less well established than that of the BM2 protein of influenza B viruses, which is the homolog of the influenza A virus M2 protein (162,168,185,308). A definitive answer to the question of the function of CM2 will await the application of reverse genetics techniques to influenza C viruses.
The Hemagglutinin
Much is known about the HA molecule and excellent reviews are available (96,416,421,432,449). In fact, the influenza virus HA has become a model for studies of protein folding and trafficking, protein quality control, membrane fusion, protein-receptor interactions, antigen-antibody complexes, and, last but not least, for investigating how the immune system reacts to a foreign protein. The major functions of the HA are the receptor-binding and fusion activities, but there may also be a structural role for the HA in budding and particle formation. The HA is a trimeric rod-shaped molecule with the carboxy terminus inserted into the viral membrane and the hydrophilic end projecting as a spike away from the viral surface (i.e., a type I integral membrane protein). Early on, it was shown that (a) posttranslational modifications of the precursor molecule (i.e., glycosylation and palmitoylation), (b) cleavage of the signal peptide in the ER, and (c) cleavage of the HA0 precursor into HA1 and HA2 subunits is required for the full activity of the molecule (219,239,372).
The first x-ray crystallographic structure of an HA (the ectodomain released from the virus by bromelain treatment) was resolved in 1981 by Wilson et al. (494). At that time, the HA (from A/Aichi/68 [H3N2] virus) was the largest biological molecule for which a structure had been resolved, and it started an unprecedented drive to study the structure-function relationships of biologically important molecules which continues unabated to this day. The structures of numerous HAs have now been resolved, including that of the subtype 1 HA of the 1918 pandemic influenza virus (135,436) (Fig. 47.9 and, in color, Fig. 47.S2). Remarkably, even though the overall amino acid sequence identity can be less than 50%, the structure and functions of these HAs are highly conserved (Fig. 47.S3). This represents a
P.1656

case of evolution and sequence variation proceeding to an extreme level, while structure and function have remained conserved.
FIGURE 47.9 Ribbon representation of the uncleaved hemagglutinin monomer from the 1918 influenza virus based on x-ray diffraction analysis. The five predicted antigenic sites (Ca2, Sb, Sa, Ca1, and Cb) surround the sialic acid receptor-binding site. Toward the membrane proximal end (bottom) is the fusion peptide, and helices A and B are indicated. For details, see ref. 436. (Kindly provided by James Stevens and Ian Wilson.)
The crystallographic structure of the uncleaved HA is superimposable onto that of the cleaved HA1 and HA2, with the exception of the amino acids adjacent to the cleavage site. The major features of the structure are (a) a long fibrous stem that is comprised of a triple-stranded coiled coil of α-helices derived from the three HA2 parts of the molecule (helix A and helix B, Figs. 47.9, S2, and S3) and (b) the globular head, which is also comprised of three identical domains whose sequences are derived from the HA1 portions of the three monomers (Figs. 47.9, S2, and S3). The first major function of HA is binding to receptors and the receptor-binding site lies within the globular head of the molecule. This site has been defined through crystallization and structure analysis of HA-receptor complexes, as well as by mutational analysis (Figs. 47.9, S2, and S3) (reviewed in 421). In the H3 subtype viruses, it appears that within the receptor-binding pocket of an avian HA, a glutamine in position 226 preferentially accommodates the 2,3-linked sialic acid, whereas a leucine in that position in human H3 HAs preferentially accommodates the 2,6-linked sialic acid (147) (Fig. 47.S4). (See Attachment section for more details.) It should be noted that the structure of the influenza B virus HA has not yet been solved.
The second major function of the HA is acid pH-triggered fusion, which is required for the uncoating process. Low pH treatment changes the structure of the HA dramatically. The molecule becomes susceptible to protease digestion, and the disulfide bond linking the HA1 and HA2 subunits becomes susceptible to mercaptoethanol (153,418). However, the important feature of the acid pH-mediated change is that the fusion peptide becomes aligned antiparallel to the membrane anchor of the HA2 (Fig. 47.10 and, in color, Fig. 47.S5). The end result is that the fusion peptide brings the endosomal membrane into juxtaposition with the viral membrane, leading to fusion. The presence of more than one hemagglutinin then leads to the formation of a fusion pore through which the RNP can enter the cytoplasm (Fig. 47.11). Preparation of the acid pH HA protein always results in removal of the fusion peptide (due to protease activity), and thus no direct crystallographic analysis is available through this route. However, the structure of the fusion peptide associated with detergent micelles has been resolved by nuclear magnetic resonance (NMR). The 19-aa-long fusion peptide assumes an angled amphipathic boomerang structure dipping deeply into one leaflet of the lipid bilayer (161) (Fig. 47.S6). This boomerang (hook) structure may help pull the endosomal membrane close to the viral membrane, resulting in the initiation of the actual fusion process. This study represents the first foray into the characterization of the transmembrane region, which so far has proved difficult to analyze (reviewed in 449).
FIGURE 47.10 Ribbon representation of the structural changes that occur in HA at low pH. Bromelain-treated HA monomer with regions of HA2 undergoing conformational changes at low pH as indicated by numbered domains (left). The domains, starting at the fusion peptide (domain 1), are numbered sequentially until the membrane anchor is reached (domain 6). The structure and the position of the region comprising residues 75 to 106 (domain 4) are the same before and after the conformational change (denoted by the dotted lines). The globular head domains retain their structures but detrimerize (falling to the right, away from the HA2 portion). For details, see refs. 58 and 419. (Kindly provided by John Skehel and Rupert Russell.)
The third major structural element of the HA, the cytoplasmic tail, is highly conserved among all subtypes. There are three cysteines that are palmitoylated (with one of them located in the transmembrane domain). The role of this cytoplasmic tail (and the palmitates attached to the cysteines) is not entirely clear. For an H1 virus, it was shown that the
P.1657

substitution of the cysteine in the transmembrane region of the HA led to highly attenuated virus and mutations of the cysteines in the cytoplasmic tail proper failed to yield infectious virus (519). In contrast, H3 viruses (e.g., A/Udorn/72) with mutations in these cysteines and viruses lacking the cytoplasmic tail altogether were able to replicate effectively in tissue culture and only showed attenuation characteristics in a mouse model (210). More recently, it has been demonstrated that acylation (palmitoylation) of the HA is important for efficient raft association (296) and that it is essential for fusion pore formation and thus infectivity (476). It therefore appears that this feature of the HA (an acylated cytoplasmic tail) is important for effective virus replication, but that there may be subtype- and cell/host-specific differences.
FIGURE 47.11 Model for juxtaposition of viral and endosomal membranes resulting in formation of a fusion pore and release of RNPs. Structures of influenza virus hemagglutinin in their postfusion state modeled into a possible fusion intermediate (A) and into a fusion pore (B). The fusion peptides are shown inserted into the endosomal membrane, while the transmembrane domains remain anchored in the viral membrane. Note the large conformational changes of the ecto- and fusion domains when compared to their prefusion structures (Figs. 47.9 and 47.10). The small spheres on the fusion peptide denote glycines that may mediate helix interactions, and the small squares denote glutamates that may be responsible for the pH dependence of the fusion peptide penetration into lipid bilayers. Following the formation of a pore the RNPs are released from the interior of the virus particle into the cytoplasm completing the uncoating process. (Kindly provided by Lukas Tamm.)
In addition to having an important role in receptor-binding, fusion, and assembly, the influenza virus HA is also the major determinant recognized by the adaptive immune system of the host. Following infection and replication, a vigorous immune response is induced that usually results in the formation of neutralizing antibodies. These antibodies then lead to the selection of “antibody escape” variants. The amino acids undergoing change are almost exclusively on the HA1 (and on the outside of the molecule). Many of these changes get fixed (accumulate over time), defining the antigenic drift of influenza viruses (Fig. 47.12). Fab antibody fragments have been shown to bind to different regions of the HA1 (Fig. 47.13 and, in color, Fig. 47.S7) and, interestingly, not in all cases do three Fabs bind to one trimeric spike (3:1 ratio). Examples have been found where only one Fab molecule binds to one HA spike (1:1 ratio) or where just two Fab molecules bind to a trimeric spike (2:1 ratio) (Figs. 47.13 and S7) (220). In the latter case, the two Fab fragments crosslink the two monomers so the HA molecule cannot undergo an acid pH-induced conformational change (220). Attempts have also been made to measure antigenic evolution of influenza virus strains by pairwise comparison of hemagglutination inhibition assays (424).
The HEF of Influenza C Viruses
In contrast to the HA of influenza A and B viruses, the major glycoprotein of the C viruses has a receptor-destroying activity. In contrast to the neuraminidase activity of the NA proteins of influenza A and B viruses (see Neuraminidase section), HEF has esterase activity that cleaves off an acetyl group at position 9 of the neuraminic (sialic) acid receptor, eliminating the ligand (reviewed in 439). This
P.1658

P.1659

activity is important for entry of the virus, implying a role in releasing the incoming virus from the receptor so the uncoating process can begin (471). Thus, in addition to receptor-binding (hemagglutination) and fusion activities, the molecule also has esterase activity, hence the name HEF. Although there is only about a 12% sequence identity between HAs and HEF, the overall structure of the molecule is similar, as was shown by x-ray crystallographic analysis (388).
FIGURE 47.12 Amino acid changes in subtype H3 HAs from 1968 to 2002. An HA trimer is shown, with amino acid substitutions indicated on one monomer (the remaining monomers are faded out). The spheres (representing oxygen, nitrogen, and carbon atoms) are constituents of amino acids that have changed. Note that mutations are mostly found in the globular head. A: Total number of substitutions at HA residues occurring from 1968 to 2002. B: Substitutions that became fixed during HA evolution over this time period. (Kindly provided by John Skehel and Rupert Russell.)
FIGURE 47.13 Ribbon diagram of H3 HA in complex with Fab molecules. The first two complexes are examples where three Fab molecules are bound per HA trimer (i.e., one per HA monomer). The third complex (far right) has only two Fab molecules bound because the third is blocked by steric hindrance. For details, see ref. 220. (Kindly provided by John Skehel and Rupert Russell.)
The M2 Protein
The M2 protein of influenza A viruses is a tetrameric type III (lacking a signal peptide sequence) integral membrane protein. It has a short ectodomain, a transmembrane domain, and an endodomain with palmitate and phosphate modifications (reviewed in 169,228). M2 has been shown to possess ion channel activity, and its major role is believed to be that of conducting protons from the acidified endosomes into the interior of the virus to dissociate the RNP complex from the rest of the viral components, thus completing the uncoating process (see Fusion and Uncoating section) (reviewed in 169). Its ion channel activity has also been implicated in stabilizing HAs from premature low pH transitions in the trans-Golgi network, but this second function may only come into play for viruses carrying highly acid-sensitive HAs (67). This is the case for H5 and H7 HAs, which have a multibasic cleavage site that can be cleaved by ubiquitous proteases, and they are therefore more susceptible to a premature low pH-induced conformational change. A further function attributed to the M2 protein is an effect on the ratio of filamentous to spherical particles (385). Finally, there appears to be a role for M2 in assembly and budding (see Assembly section) (194,402).
The structural and genetic analysis of the M2 protein has revealed that the ion channel is acid gated (but not voltage gated) and highly selective for H+ ions (57,63,306,307,332). Models suggest that there is an amphipathic helix parallel to the membrane and a transmembrane region (451). The transmembrane region, when viewed from the top, shows four helices that sit at an angle in the lipid bilayer, forming a pore (Fig. 47.14). In a cross section, the pore is shown, revealing that it could accommodate the drug amantadine, thereby plugging the ion channel (Fig. 47.S8). The structure and the precise function of the extracellular portion of the M2 protein remain to be resolved. This external portion of M2 has been considered as the basis of a universal influenza virus vaccine approach because the M2 protein maintains a highly conserved sequence over long periods of time (114).
Nuclear Import of Ribonucleoproteins
One of the characteristics of the influenza virus life cycle that is unusual for an RNA virus is its dependence on nuclear functions. All viral RNA synthesis occurs in the nucleus, and the trafficking of the viral genome into and out of the nucleus is a tightly regulated process (reviewed in 81). The eight influenza virus genome segments never exist as naked RNA but are associated with four viral proteins to form viral ribonucleoprotein complexes (vRNPs). The major viral protein in the RNP complex is the NP, which coats the RNA. The remaining proteins are the three polymerase proteins (PB1, PB2, and PA), which bind to the partially complementary ends of the viral RNA, creating the distinctive panhandle structure (190). These RNPs (10–20 nm wide) (75,283) are considered too large to allow for passive diffusion into the nucleus; therefore, once released from an incoming particle, they must rely on an active nuclear import mechanism. All proteins in the RNP complex possess nuclear localization signals (NLSs) that mediate their interaction with the nuclear import machinery (212,309,318,330,426,479,488). However, it is the signals on NP that have been shown to be both sufficient and necessary for the import of viral RNA (80,335).
FIGURE 47.14 Structure of the tetrameric M2 ion channel. As seen from the top, four helices sit at an angle in the lipid membrane forming a pore. The backbone structure was determined by solid-state NMR spectroscopy of the aligned bilayers. The histidine 37 and the tryptophan 41 side chains form the bottom of the pore in the closed state at neutral pH. For details, see ref. 332. (Kindly provided by Tim Cross.)
Nucleoprotein Nuclear Localization Signals
At early times post infection NP is localized predominantly to the nucleus, whereas at later times it is found in the cytoplasm, which reflects the trafficking of RNPs during the virus life cycle. NP is primarily nuclear when expressed alone, and three potential NLSs have been identified that dictate nuclear localization (Fig. 47.15). The strongest signal is an unconventional NLS located at the extreme
P.1660

N-terminus of NP (324,479), and a weaker, bipartite NLS has been identified between residues 198 to 216 (488). The presence of a third NLS (between residues 320 and 400) is suggested from analyses of mutants, which lack both the unconventional and bipartite NLSs but still exhibit partial nuclear staining (51,479). Of these three signals, the unconventional NLS has been shown to be critical for RNP import through the use of an inhibitory peptide (80). In the presence of this peptide, which is specific for the sequence of the unconventional NLS, the import of labeled vRNA is inhibited in an in vitro assay and viral replication is significantly decreased in vivo. The influenza B and C virus nucleoproteins have no homology over the regions defining the first two NLSs in the influenza A virus NP; in fact, it has been shown that deletion of the first 69 residues of influenza virus B NP does not affect nuclear localization of NP or replication of a model RNA (437). The signals determining nuclear localization of influenza B and C virus NPs therefore probably lie elsewhere in the protein.
FIGURE 47.15 Schematic representation of the influenza A virus nucleoprotein (NP). The relative positions of the nuclear localization signals (NLS) are indicated, and the amino acids critical for activity are shown in bold type. Additional NLSs have been postulated: Bullido et al. proposed that an NLS is located between amino acids 320 and 400 (51), and Wang et al. (479) suggested that NP may contain a conformational NLS whose location could not be precisely determined. (Adapted from ref. 80, with permission.)
Nucleoprotein Interactions with Karyopherin α
The transport of proteins across the nuclear membrane is an energy-driven process that is initiated on recognition of an NLS-containing cargo protein by members of the karyopherin α (also called importin α) family. Karyopherin α binds directly to the NLS and then recruits karyopherin β into a trimeric complex that docks at the nuclear pore (Fig. 47.16). Prior to the identification of a definitive NLS within NP, the human homolog of yeast SRP-1 was identified as an NP-interacting partner (336). This uncharacterized protein was subsequently identified as karyopherin α1, and NP was also shown to interact with another family member, karyopherin α2 (335). The minimal karyopherin α-binding site was used to identify the unconventional NLS in NP, so named because it does not contain a cluster of basic residues (479). As described previously (80), this NLS has been shown to be essential for RNP import, and this implicates karyopherin a as a critical component of RNP nuclear import. Interestingly, the NP NLS-binding site on karyopherin α is distinct from that of classical NLS-containing proteins (80,295). One could postulate that this serves to avoid competition for karyopherin α binding with host proteins and may explain the use of an unconventional NLS.
Influenza Virus RNA Synthesis
Overview
Once in the nucleus, the incoming negative-sense viral RNA (vRNA) is transcribed into messenger RNA (mRNA) by a primer-dependent mechanism. These mRNA products are incomplete copies of the vRNA template and are capped and polyadenylated, unlike vRNA. Replication occurs via a two-step process. A full-length, positive-sense copy of the vRNA is first made that is referred to as complementary RNA (cRNA) and is in turn used as a template to produce more vRNA. All of these reactions, vRNA→mRNA, vRNA→cRNA, and cRNA→vRNA (Fig. 47.17) are catalyzed by the same viral polymerase complex, although distinct functions of each subunit are employed at different steps (reviewed in 117,323).
The Viral Ribonucleoprotein Template
Each viral RNA segment exists as a RNP complex in which the RNA is coated with NP and forms a helical hairpin
P.1661

that is bound on one end by the heterotrimeric polymerase complex. NP is an arginine-rich protein and has a net positive charge (at pH 6.5), which reflects its RNA-binding activity and its primary role in encapsidation (reviewed in 371). The RNA-NP interaction is believed to be mediated by the positively charged residues on NP and the negatively charged phosphate backbone of the RNA; thus, there is no apparent sequence specificity to the interaction (24,100). The RNA within the influenza virus RNP also remains sensitive to digestion with RNase (93), supporting the model that the RNA is wrapped around the outside of the NP with its bases exposed so they can be accessed by the polymerase without disrupting the RNP structure (24). Approximately 24 nucleotides of RNA are bound by each NP monomer (342), and NP also has homo-oligomerization properties (375), which adds a higher-order structure to the RNP complex. This is maintained even in the absence of RNA (93,391) and has been shown to be crucial for maintaining the RNP in a transcriptionally active form (99). Structural data also provide evidence that NP makes direct contact with the bound polymerase complex on the RNP (9,283) (Fig. 47.18A), which may reflect the previously reported interaction of free NP with both PB1 and PB2 (32).
FIGURE 47.16 Illustration of influenza viral RNP nuclear import. Viral RNPs (shown as vRNA wrapped around NP) are imported into the nucleus by an energy-dependent process, requiring interactions with soluble host factors. NP interacts with karyopherin α via its nuclear localization signals. Karyopherin α binds to karyopherin β, which mediates the interaction with proteins of the nuclear pore. For details, see ref. 81.
FIGURE 47.17 Influenza virus RNA synthesis. The incoming negative-sense RNA is shown in the middle with the conserved noncoding sequences at either end, adjacent to the segment-specific nucleotides (NNN). The polyadenylation signal consisting of a polyuridine stretch is at the 5′ end of the vRNA. The mRNA derives its cap and 10 to 13 5′ nucleotides from host mRNAs and has a 3′ poly(A) tail. The complementary (c)RNA is an exact positive-sense copy of the incoming virion (v)RNA. The variation at position 4 in the 3′ vRNA noncoding region is indicated.
The RNA Polymerase Complex
The influenza RNA-dependent RNA polymerase is a complex of three proteins: polymerase basic protein 1 (PB1), polymerase basic protein 2 (PB2), and polymerase acidic protein (PA) (40). A three-dimensional image of the complex obtained by electron microscopy indicates that the three subunits are tightly associated to form a compact structure (9) (Fig. 47.18B). Protein interaction studies have shown that PB1 binds to both PA and PB2 through its N- and C-terminal domains, respectively (152,340). No interaction has been reported between PA and PB2, but the condensed nature of the complex suggests that these subunits most likely do make contact with one another. The assembly of the newly synthesized polymerase is not yet well defined, but it has been proposed that PB1 and PA enter the nucleus as a dimer and then bind to PB2, which is imported independently (124). In vitro data have demonstrated that the vRNA can bind to the PB1-PA dimer prior to PB2 binding and to the preformed trimeric complex (85). The influenza virus polymerase has been shown to interact with the large subunit of cellular RNA polymerase II and specifically with the hyperphosphorylated C-terminal domain, indicating a preference for transcriptionally active machinery (106). This most likely reflects the need to be close to newly synthesized host mRNAs whose capped 5′ ends are required to initiate viral transcription (see Transcription section).
FIGURE 47.18 Three-dimensional model of RNP and polymerase complex obtained by electron microscopy. A mini RNP with nine monomers of NP and the bound polymerase complex is shown in (A). The polymerase complex alone is shown in (B). The relative positions of the three subunits PB1, PB2, and PA as determined by antibody reactivities are indicated. (Adapted from ref. 9, with permission. Kindly provided by Juan Ortin.)
The PB1 Protein
The PB1 protein catalyzes the sequential addition of nucleotides during RNA chain elongation (40) and contains the conserved motifs characteristic of RNA-dependent RNA polymerases (33). The active site for the polymerization
P.1662

activity is an S-D-D motif at positions 444 to 446 (33). PB1 is also responsible for binding to the terminal ends of both vRNA (150,250) and cRNA (151) for initiation of transcription and replication. The interaction with the 3′ end of the vRNA activates the endonuclease activity of PB1 (69,157,251), which generates the capped primer required for mRNA synthesis. The catalytic domain for endonuclease activity resides in a region spanning residues 508 to 522 and contains three essential residues (E508, E519, D522) (251).
The PB2 Protein
The PB2 protein plays a critical role in the initiation of transcription because it is responsible for binding the cap on host pre-mRNA molecules (34,460). However, there is a discrepancy over the position of the binding site, with one study implicating amino acids 533 to 564 (251), and another proposing that two domains, comprising residues 242 to 282 and 538 to 577 (183), are involved. A third report has identified two aromatic residues (F363 and F404) as being essential for cap-binding and proposes that they act as an “aromatic sandwich” as described for other cap-binding proteins (eIF4E, CBP20, and vaccinia virus VP39) (111). Notably, these residues are conserved in influenza B and C virus PB2 proteins, and another aromatic residue, tyrosine, is found in these positions in the Thogoto virus PB2 (111). In addition to its transcriptional role, PB2 is also involved in replication because some mutations in PB2 have been shown to affect replication but not transcription (141).
The PA Protein
No specific function has been ascribed to the PA protein, but mutations affecting both transcription and replication have been described, indicating its role in both processes (118,120,192). PA has been described to have proteolytic activity (396), but the level of proteolysis does not seem to correlate with polymerase activity (314). Two residues, S624 (163) and T157 (360), have been reported to be involved in the proteolytic function, although viruses containing mutations at position 157 appear to be more severely affected than those mutated at position 624 (192,456). PA has also been shown to be a target for casein kinase II and to be phosphorylated at serine and threonine residues (397).
FIGURE 47.19 Panhandle, RNA fork, and corkscrew models of secondary structure proposed for the influenza virus RNA promoter. The ends depict the conserved 3′ and 5′ vRNA nucleotides as well as segment-specific nucleotides (NNN). The polyadenylation signal at the 5′ end is shown by a poly(U) stretch. Watson-Crick base pairs are indicated. For details, see refs. 87,116,122, and 386. (Kindly provided by Heinrich Hoffmann.)
FIGURE 47.20 Proposed model for transcription initiation, elongation, and polyadenylation of influenza virus mRNA. A: The 5′ end of the vRNA is shown in the corkscrew configuration bound to the PB1 subunit of the polymerase complex. This activates the cap-binding activity of the PB2 subunit. B: The 3′ end of the vRNA binds to PB1 and forms a duplex with the 5′ end. The endonuclease activity of the PB1 then cleaves the pre-mRNA 10 to 13 nucleotides downstream of the cap structure. C: A guanosine residue is added to the 3′ end of the capped primer and base pairs with the penultimate C residue at the 3′ end of the vRNA. This initiates transcription, and chain elongation is catalyzed by the polymerase function of the PB1 subunit. D: During elongation the cap detaches from the polymerase. However, the 5′ end of the vRNA remains bound while the template vRNA is read in a 3′ to 5′ direction, and consequently, the polymerase is unable to read beyond the polyuridine stretch due to steric hindrance. This causes it to stutter, and a poly(A) tail is added to the 3′ end of the nascent mRNA. (Adapted from ref. 117, with permission.)
The vRNA Promoter
All influenza virus RNA segments contain noncoding sequences at their 5′ and 3′ ends that flank the coding region. Some of this sequence is segment specific (512), but the terminal ends are conserved between all segments in all influenza viruses. These conserved 13 nucleotides at the 5′ end, and 12 nucleotides at the 3′ end display partial and inverted complementarity, which led to the proposal of a panhandle structure created by base-pairing of the 5′ and 3′ ends (87,386). This is supported by cross-linking experiments that demonstrated a circular configuration for virion RNAs (190), as well as by more recent structural analysis (15,283). Studies using in vitro transcription of model RNA templates or reporter gene expression in vivo have shown that both 5′ and 3′ terminal ends are necessary for promoter activity and that base-pairing is required (reviewed in 117,323). Furthermore, it has been demonstrated that the polymerase can interact with both 5′ and 3′ ends and that the binding affinity decreases when the duplex is disrupted (122,150,157,246,452). These data define the vRNA promoter as a double-stranded element formed by the conserved 5′ and 3′ terminal ends of the vRNA molecule. Although the need for base-pairing is clear, several models for the secondary structure of the promoter have been proposed based on mutational analyses (Fig. 47.19). The original panhandle model predicts extensive Watson-Crick base-pairing, whereas the RNA-fork model proposes that the extreme termini remain single stranded (122,123,217). The corkscrew model suggests that these single-stranded regions in fact base-pair within themselves to form 5′ and 3′ hairpin loops (116). The presence of both 5′ and 3′ stem-loops has been shown to be critical for endonuclease activity and the 5′ stem-loop is also required for polyadenylation (240,241,373). This favors a model where the stem-loop structures are involved in binding and stabilizing the polymerase complex (44).
P.1663

Transcription and Replication
Initiation of Messenger RNA Synthesis
Influenza virus mRNA synthesis is dependent on cellular RNA polymerase II activity. This is because it requires a 5′capped primer, which it steals from host pre-mRNA transcripts to initiate its own mRNA synthesis. This process is known as cap snatching and involves the cap-binding function of the PB2 protein and endonuclease function of the PB1 protein (223). The initiation of transcription commences with binding of the 5′ end of the vRNA to the PB1 subunit (Fig. 47.20). This induces an allosteric change in the polymerase that allows the PB2 protein to recognize and bind the cap structure on host pre-mRNAs (69,110,250). The change in the polymerase also increases its affinity for the 3′ vRNA end, which is bound by PB1. Binding of the 3′ terminus stabilizes the polymerase complex (44) and also serves to activate the endonuclease function of PB1 (69,157,240,250). However, in contrast to this model, one report states that endonuclease activation only requires a bound 5′ end (379). The difference being that this study used capped RNA fragments with “CA” 3′ termini as primers. Primers with this specific end have previously been shown to be used preferentially for transcription initiation in infected cells (26,410). Another study indicates that both primer-binding and endonuclease activities are greatly enhanced when the polymerase binds simultaneously to the 5′ and 3′ ends in a preformed duplex (246). Endonuclease activation leads to cleavage of the bound pre-mRNAs. This occurs approximately 10 to 13 nucleotides from their 5′ caps, usually after a purine residue (26,367). Transcription is then initiated by the addition of a “G” residue to the primer, directed by the penultimate “C” nucleotide at the 3′ end of the vRNA template (26), although in some instances the incorporation of a “C”, which is directed by the “G” at position 3 in the vRNA, has also been observed (123). Unlike influenza viruses, Thogoto viruses lack host-derived sequences at the 5′ end of their capped mRNAs (487). RNA chain elongation is catalyzed by the polymerase function of PB1 and continues until a stretch of uridine residues is encountered approximately 16 nucleotides before the 5′ end of the vRNA (257,276,387). This is the signal for polyadenylation (Fig. 47.20).
Polyadenylation
Unlike host cells, which use a specific poly(A) polymerase for generating the poly(A) tail on mRNA transcripts, polyadenylation of influenza virus mRNAs is catalyzed by the same polymerase that is used for transcription. This activity is dependent on an uninterrupted stretch of five to seven “U” residues and the adjacent double-stranded region of the vRNA promoter (257,276,387). The current
P.1664

model proposes that the 5′ end of the vRNA remains bound to the polymerase during elongation, while the template is threaded through in a 3′ to 5′ direction (Fig. 47.20). When the polymerase nears the 5′ end to which it is bound, it is blocked by steric hindrance and, consequently, it stutters on the preceding stretch of uridines, which it repeatedly copies to produce a poly(A) tail (122,157,369,511). In support of this model, mutations introduced into the 5′ end of the vRNA that prevent or weaken polymerase binding have been shown to also inhibit polyadenylation (121,370,373,374). The polyadenylation signal is vital for gene expression because replacement of the uridines with adenosines has been shown to result in transcripts with poly(U) tails, which fail to be properly exported from the nucleus (368).
Splicing
All members of the Orthomyxovirus family extend the coding capacity of their genomes by producing two proteins from one gene via an alternative splicing mechanism. Genome segments that encode proteins from both spliced and unspliced mRNA transcripts are segments 7 and 8 of influenza A virus (233,236), segment 8 of influenza B virus (43), segments 6 and 7 of influenza C virus (317,498), segment 6 of Thogoto virus (221), and segment 7 of isavirus (31) (see Genome Structure and Organization section). The primary transcripts from these segments have 5′ and 3′ splice sites that (more or less) fit the consensus sequence for the exon/intron boundaries of cellular transcripts. This, combined with the fact that splicing can be demonstrated in the absence of any viral proteins (234,235), indicates that the virus is using the cellular splicing machinery. However, unlike cellular splicing, which is extremely efficient, splicing of viral mRNA has to be relatively inefficient because proteins must be expressed from both spliced and unspliced mRNAs. In influenza virus-infected cells, splicing is tightly regulated such that the steady-state level of spliced viral transcripts is only 10% that of the unspliced viral transcripts (232,236). These control mechanisms may act on several different levels. The rate of nuclear export of the unspliced transcript is certainly crucial because this determines its availability for splicing. In influenza A virus-infected cells, the rate of export of NS1 mRNA (unspliced) is very efficient, but by means of negative feedback the NS1 protein has been reported to inhibit export of both NS1 and NEP/NS2 (spliced) transcripts (but not other viral transcripts) (6). In addition, cis-acting sequences in the NS1 transcript negatively regulate splicing, thereby controlling the rate of splicing (5,322). Splicing of the influenza A virus M1 transcript is controlled by the aforementioned rate of nuclear export (461), as well as by the viral polymerase and a cellular splicing factor, SF2/ASF. The polymerase determines the time at which splicing (and hence production of M2) occurs and SF2/ASF is required to activate splicing (411,412).
The Switch from mRNA to cRNA Synthesis
The vRNA serves as a template for both mRNA and cRNA synthesis and yet the means of initiation and termination for the generation of these two molecules are quite different. In contrast to the primer-dependent mechanism of initiation of mRNA synthesis, initiation of cRNA synthesis occurs without a capped primer, and cRNA molecules are full-length copies of the vRNA and thus are not prematurely terminated and polyadenylated as are mRNAs. The different initiation and termination reactions therefore have to be coordinated but exactly how the polymerase switches between these two modes is not well understood. It has been proposed that the transcription-competent polymerase is structurally different from the replication-competent polymerase, and evidence that different domains of PB1 are involved in binding vRNA versus cRNA may support this theory (151). One obvious difference is that the cap-binding and endonuclease functions of PB2 and PB1 are not required when the polymerase is in replication mode.
In contrast to mRNAs, newly synthesized cRNAs and vRNAs are encapsidated, and it has been proposed that the availability of soluble NP (i.e., not associated with RNPs) controls the switch between mRNA and cRNA synthesis. This hypothesis arose from the observation that replication depends on de novo protein synthesis, which means that the incoming RNPs are only capable of transcription (170). Indeed, free NP has been shown to be required for production of full-length cRNA (antitermination) (27), and this is consistent with data from temperature-sensitive (ts) NP mutants (224,293,408), which show that cRNA but not mRNA synthesis is affected at the nonpermissive temperature. However, the exact mechanism for how NP acts to prevent premature termination is still unclear, and this model has been challenged by a report demonstrating that overexpressed NP does not promote replication (310). A new model has recently been proposed that disputes the existence of a switch, instead suggesting a stabilization role for NP and the polymerase (473). In contrast to earlier reports, this study claims that the incoming polymerase is able to synthesize both mRNA and cRNA, but until there is a sufficient pool of polymerase and NP to encapsidate the cRNA, it is degraded and therefore at early times post infection there is a bias toward mRNA accumulation. The role of host factors in regulating influenza virus replication should not be excluded. Possible candidates include RAF-2p48 (300) and Hsp90 (301), which have been identified as interacting partners of NP and PB2, respectively.
vRNA Synthesis
In the second stage of replication, the positive-sense cRNA serves as a template for the synthesis of negative-sense genomic vRNA. As with cRNA synthesis, this reaction also occurs via a primer-independent mechanism and generates full-length products. However, in vitro evidence
P.1665

suggests that the de novo initiation mode for vRNA synthesis occurs via terminal initiation and elongation, whereas for cRNA synthesis it involves internal initiation and realignment (86). The cRNA promoter is complementary to the vRNA promoter and has also been reported to assume a corkscrew configuration, albeit with subtle differences (14,82,353,512). This variation has been implicated in determining whether the endonuclease function of the polymerase is activated and therefore may play an important regulatory role (242).
Regulation of Viral Gene Expression
Early studies have provided evidence for temporal regulation of viral gene expression (170,425), but the mechanism(s) is still unresolved. Disproportionate accumulation of mRNAs from the eight segments has been observed, but whether this represents specific upregulation of transcription for these segments (103,166) or reflects different rates of vRNA synthesis (407,425) or RNA stability, is unclear. Suffice to say that the synthesis of NP and NS1 mRNAs and protein is favored at early stages, whereas the synthesis of HA, NA, and particularly M1 mRNAs and proteins, is delayed (166,170,407,425). This differential expression is mirrored by the roles these proteins play at different points in the virus life cycle. As discussed previously, NP is required for replication and NS1 plays a crucial role in combating the host immune response, thus both proteins are needed early in the virus life cycle. M1 has been found to inhibit viral transcription (361,484), which demands its delayed expression, and at later stages M1 accumulation probably dictates the arrest of viral mRNA synthesis. M1 is also involved in the export of RNPs from the nucleus (284), which must only occur once replication is complete.
Another control mechanism for differential gene expression resides in the vRNA promoter. A natural variation is found at position 4 from the 3′ vRNA end in an otherwise totally conserved region. The PB1, PB2, and PA RNA segments have a “C” at this position, while the remaining segments usually have a “U”. The C4-containing promoter is associated with a downregulation in transcription and an upregulation in replication compared to the U4 promoter (243), which correlates with the lower amounts of polymerase mRNAs and proteins found in infected cells (170,425). A structural analysis of the C4 and U4 promoters has revealed differences that may alter their interaction with the polymerase and thereby regulate gene expression (245).
As observed with many other viruses, influenza virus gene expression is also controlled at the level of translation. This is achieved via numerous mechanisms and results in the selective translation of viral genes and suppression of host protein synthesis (reviewed in 133). These mechanisms include (a) degradation of host pre-mRNAs following cleavage (due to cap-snatching), (b) inhibition of host mRNA processing, and (c) preferential translation of viral mRNA transcripts. Several of these processes involve the influenza virus NS1 protein. The NS1-mediated effect on mRNA processing is discussed in a later section (see The Actions of Influenza Virus Nonstructural Proteins on the Host Cell section). NS1 is also involved in the specific translational enhancement of viral mRNAs through its association with the 5′ noncoding region of viral mRNA transcripts and with cellular proteins involved in translation initiation (8,52,354). These include the translation initiation factor eIF4GI and poly(A)-binding protein 1, and it has been proposed that this protein complex acts to specifically recruit ribosomes to the 5′ end of viral mRNA transcript. Another cellular protein that may play a role is GRSF-1, an RNA-binding protein that has been reported to interact with the 5′ end of the NP transcript and to stimulate the specific translation of a template driven by the NP 5′ noncoding region in a cellfree translation system (355).
Nuclear Export of Ribonucleoproteins
Association of RNP with M1
Following virus replication, newly formed RNP complexes are assembled in the nucleus from where they are exported into the cytoplasm. Two viral proteins, the matrix protein (M1) and the nuclear export protein (NEP/NS2) are involved in directing the nuclear export of RNPs (reviewed in 81). Our present understanding of this process indicates that M1 associates with RNPs in the nucleus and may actually promote the formation of RNP complexes (191). M1 makes contact with both the vRNA and NP (25,501) (reviewed in 81,319), and evidence that M1 also binds to nucleosomes (136,515) has led to the hypothesis that M1 interactions cause the dissociation of RNP from the nuclear matrix. This agrees with the significant finding that nuclear import of M1 is required for subsequent export of RNP complexes (50,284). Furthermore, at high temperatures, heat shock protein 70 is found bound to RNP, which prevents association with M1 and results in a block in RNP export (175,394).
NEP/NS2 Interacts with the Cellular Export Machinery
Initially, these data suggested that M1 alone could control RNP export but as is the case for import, nuclear export of large molecules involves direct interactions with the cellular export machinery and as yet no such interactions with M1 have been demonstrated. However, NEP/NS2 has been found to interact with the export receptor, Crm1 (326), and several nucleoporins (337). NEP/NS2 also associates with M1 (2,500), so the current model is that an RNP-M1-NEP/NS2 complex is formed in the nucleus and that NEP/NS2 is responsible for recruiting the export machinery and directing export of the complex (Fig. 47.21). In support of this role, it has been shown that injection of anti-NEP/NS2 antibodies into the nucleus of infected cells
P.1666

inhibits RNP export (337), which is also seen in a system using recombinant viruslike particles lacking NEP/NS2 (326). A methionine/leucine-rich nuclear export signal (NES) has been identified in the N-terminus of NEP/NS2 (337) and shown to be critical for RNP export and virus growth (205,326); however, this NES does not appear to mediate the interaction of NEP/NS2 with Crm1 (326). Yet, treatment with leptomycin B, a Crm1 inhibitor, completely inhibits RNP export in infected cells, which indicates that export does occur in a Crm1-dependent manner (101,205,485).
FIGURE 47.21 Illustration of influenza viral RNP nuclear export. The nuclear export of newly synthesized viral RNP complexes is mediated by the viral nuclear export protein (NEP/NS2). NEP/NS2 interacts with a cellular export factor, Crm1, and with the viral RNPs via the M1 protein. This interaction with the cellular export machinery facilitates the transport of the viral genome through the nuclear pore and into the cytoplasm.
Another viral protein, NP, has also been shown to bind to Crm1 (101) and is therefore proposed to play a role in both export and import. Both this study and another also revealed that RNPs are localized to the periphery of the nucleus after leptomycin B treatment but that M1 and NEP/NS2 retain diffuse nuclear staining (101,279). The RNPs were shown to colocalize with nuclear lamins just beneath the nuclear pore complex, which may represent an intermediate step prior to export through the pore (279). The roles of M1 and NEP/NS2 are obviously called into question by their differing staining pattern compared to RNP (101,279), but this could be explained if only a fraction of the total M1 and NEP/NS2 pool were used for export. Nevertheless, it raises the possibility that redundant export mechanisms may exist.
Regulation of RNP Export
As discussed previously, the late expression of M1 determines that export takes place only after a full round of replication has occurred, therefore preventing premature exit of RNPs from the nucleus. Similarly, control mechanisms must also exist to stop the re-entry of RNPs into the nucleus following export. Studies with a temperature-sensitive virus (ts51) showed that when grown at the nonpermissive temperature, this virus is unable to retain its RNPs in the cytoplasm following export (492). This defect mapped to M1 (493), once again demonstrating the vital role of this protein in regulating the nucleocytoplasmic transport of RNPs. It is interesting to note that the NEP/NS2-binding site on M1 maps to the M1 NLS (2), which suggests that NEP/NS2 may act to mask the NLS on M1 and therefore prevent the complex from re-entering the nucleus. NP is also proposed to cause the cytoplasmic retention of RNPs by binding to filamentous actin and thereby anchoring the RNPs in the cytoplasm (88). These processes are likely to be regulated at some level, and protein modification by phosphorylation is probably involved because several studies have reported alterations in M1, NEP/NS2, and NP trafficking in the presence of kinase inhibitors (48,49,50,366,380,493).
RNP Export in Influenza B and C Viruses
Few studies concerning export in influenza B and C viruses have been performed, but it has been shown that as with influenza A viruses, the NEP/NS2 proteins possess nuclear export activities (352). They have both been shown to interact with Crm1 (and a subset of nucleoporins), and NES motifs have been defined in each protein. Interestingly, the influenza C virus NES is composed of two separate leucine-rich domains, both of which are required for full activity (352). In contrast to influenza A virus where M1 acts as a bridge between NEP/NS2 and the RNP complex, the influenza B NEP/NS2 has been proposed to bind directly to RNP as well as to M1 (201), which suggests that the model for export of influenza B virus RNPs may be slightly different.
Virus Assembly and Release
The Site of Virus Assembly and Budding
Influenza viruses assemble and bud from the apical plasma membrane of polarized cells (e.g., lung epithelial cells of the infected host) (37) (reviewed in 400) (Fig. 47.22). This asymmetric process (i.e., apical vs. basolateral) is believed to have an important role in viral pathogenesis and tissue tropism in that viruses that bud from the internal cell surface (e.g., Marburg virus), tend to cause systemic disease, whereas viruses such as influenza virus that bud from the external cell surface generally have a more restricted tissue tropism (112) (reviewed in 457). In most cases, the individual viral envelope proteins are seen to accumulate at the same polar surface where virus budding occurs, suggesting that they determine the maturation site (36). This is certainly true for influenza virus, where HA, NA, and M2 have all been shown to localize to the apical surface of polarized
P.1667

cells when expressed alone (193,213,389) and apical sorting signals have been identified within the transmembrane domains of HA and NA (reviewed in 21). Oddly enough, though, recombinant viruses that express a mutated HA containing a basolateral targeting signal (42) still preferentially bud from the apical plasma membrane (20,303). Therefore, multiple factors must determine the virus budding site. Neither HA nor NA are in fact essential for virus budding, as demonstrated with ts mutant viruses with defects in HA (357) and also with an NA-deficient virus (265). The only viral product shown to be absolutely required for assembly of virus particles is the matrix protein, M1 (149).
FIGURE 47.22 Budding influenza virus particles. Electron micrograph thin-section image of influenza virus particles budding from the apical surface of an infected cell. (Kindly provided by Yoshi Kawaoka and Takeshi Noda.)
The M1 Protein
M1 is the most abundant virion protein and lies just beneath the lipid envelope, where it is believed to make contact with the cytoplasmic tails of the glycoproteins and with the RNPs, thereby forming a bridge between the inner core components and the membrane proteins (reviewed in 319,400). Structural analyses indicate that the M1 protein consists of two globular helical domains that are linked by a protease-sensitive region (10,164,406). Rods (6 nm in length) corresponding to M1 monomers have been observed by negative stain electron microscopy of virions with one end in contact with the membrane and the other end pointing toward the interior of the particle (390). These rods form an ordered structure consistent with the homo-oligomerization properties of M1 (510) and are arranged such that the positive and negatively charged residues are on opposite sides of the oligomer (10,164). Several reports have documented the ability of M1 to associate with lipid membranes (102,390,507) (reviewed in 319,400) and as mentioned previously (see Nuclear Export of Ribonucleoproteins section), M1 interacts with both RNP and NEP/NS2. M1 is therefore proposed to play a vital role in assembly by recruiting the viral components to the site of assembly at the plasma membrane. M1 has also been shown to be necessary and sufficient for the formation of viruslike particles, providing evidence for its essential role in the budding process (149,237).
Assembly of Viral Components
Following synthesis on membrane-bound ribosomes, the three integral membrane proteins, HA, NA, and M2, enter the endoplasmic reticulum (ER), where they are folded and glycosylated (except for M2) and where HA is assembled into a trimer and NA and M2 into tetramers (reviewed in 89). They are subsequently transported to the Golgi apparatus where cysteine residues on HA and M2 are palmitoylated in the cis-Golgi network (434,440,465,466,467). For those HAs that have a multibasic cleavage site (i.e., some H5 and H7 subtypes), furin cleavage of HA into HA1 and HA2 subunits may occur in the trans-Golgi network (438). From here HA, NA, and M2 are all directed to the virus assembly site on the apical plasma membrane via their apical sorting signals. The signals for HA and NA have been described to reside in their transmembrane domains (TMD) (22,226,263) (reviewed in 21), while the sorting signal for M2 has not yet been characterized. The TMD of HA and NA also contain the determinants for association with lipid rafts (22,263) (reviewed in 21). Lipid rafts are nonionic detergent-resistant lipid microdomains within the plasma membrane that are rich in sphingolipids and cholesterol (reviewed in 341), and examination of the lipid content of purified virus particles indicates that influenza virus buds preferentially from these domains (398,508). HA and NA individually also selectively accumulate at and are incorporated into rafts (226,399). Although the signals for apical sorting and raft association both lie within the TMD, they are not mutually exclusive (reviewed in 21,319). Raft association of HA has been shown to be essential for efficient virus replication (445). This is believed to be because of a requirement for concentrated “patches” of HA at the plasma membrane, which governs the level of HA incorporation into budding particles and hence affects fusion. A similar explanation holds for raft association of NA because an optimal amount of NA must be incorporated to allow for efficient virus release (19). In contrast to HA and NA, the majority of M2 protein is excluded from lipid rafts (508), which may reflect its low abundance in virus particles. M2 has recently been shown to bind cholesterol, and this property is suggested to target M2 to the raft periphery, where it may act to bridge several raft domains (402). There is also evidence that M2 is involved in capturing the RNPs at the assembly site. Experimental evidence for this mechanism was first demonstrated with an influenza B virus that lacked BM2 expression and produced particles devoid of RNPs (200). Subsequently, truncation of the influenza A virus M2 cytoplasmic tail has been shown to correspond with decreased incorporation of genome segments into virions (291).
P.1668

In comparison to the integral membrane proteins, relatively little is known about how the remaining viral components reach the assembly site. A long-standing hypothesis is that M1 acts as the master recruiter as dictated by its position between the viral envelope and the RNP core. This is supported by evidence that the availability of M1 affects the timing of assembly and maturation, as seen with a virus engineered to express reduced levels of protein from the M segment (39). This virus showed no defects in virion protein composition but displayed delayed growth kinetics, suggesting that a minimum amount of M1 protein must accumulate before assembly can begin. The association of M1 with the RNP-NEP/NS2 complex is well described (see Nuclear Export of Ribonucleoproteins section), but the specific interaction of M1 with the membrane-bound glycoproteins has been difficult to prove because of its intrinsic membrane-binding properties and initially resulted in some conflicting reports (102,222,507). However, it was noted that in influenza virus-infected cells, M1 becomes resistant to extraction with Triton X-100 (a marker for lipid raft association), whereas M1 expressed alone remains soluble (4,507). This suggested a role for other viral proteins, and indeed coexpression of HA and NA together with M1 has been shown to promote raft association of M1 (4). This requires the TMD and cytoplasmic tails of HA and NA (4,508), and in the absence of the cytoplasmic tails of these two proteins, virus particles have been found to be grossly distorted, which perhaps indicates reduced M1 association (209). The hypothetical model therefore proposes that M1 becomes associated with the glycoproteins during their passage through the exocytic pathway and “hitches a ride” to raft domains in the apical membrane, taking the RNP-NEP/NS2 complex with it. However, alternative models have been suggested, and these include the possibility that the M1/RNP complex may use the cytoskeleton to reach the virus assembly site. This is fueled by the finding that both NP and M1 interact with cytoskeletal components (13). The M1 interaction depends on the presence of RNP and is most likely mediated by direct binding of F-actin by NP (13,88). However, an intact cytoskeleton has only been found to be necessary for the production of filamentous virus particles (384,417), so a specific role in assembly per se is debatable, although actin does appear to be involved in the organization of lipid rafts (417). Finally, there is evidence that NP alone is intrinsically targeted to the apical plasma membrane and associates with lipid rafts in a cholesterol-dependent manner, which suggests that RNPs could reach the assembly site independently of the other viral components (55).
Packaging of Eight RNA Segments
Correct assembly and packaging of a full complement of RNA genome segments is a requirement for a fully infectious virion. The precise mechanism of packaging of the eight viral RNA segments is not well understood, although two different models have been proposed. The first model, the random incorporation model, assumes that a common structural feature is present on all vRNAs (vRNPs), which enables them to be randomly incorporated into budding virions. This model is supported by evidence that virions may possess more than eight vRNPs, assuring the presence of a full complement of eight vRNPs in a significant percentage of virus particles (18,105). Mathematical analysis of packaging suggests that if eight RNA segments were randomly packaged into budding virions, only 0.24% of released virus particles would be infectious (105). However, if a greater number of RNA segments were randomly packaged, then the percentage of infectious particles increases (reviewed in 74). If 12 RNA molecules are packaged per virion, then approximately 10% of virus particles would be infectious (105), a number that is compatible with experimental data (90; and reviewed in 74). Enumeration of the precise number of RNAs packaged in a single virion is hampered by the inaccurate quantification of the amount of RNA per virion (estimated at 1%-2% w/w).
The second model, the selective incorporation model, suggests that each vRNA segment acts independently, allowing each segment to be packaged selectively. A similar model has been reported for the packaging of the three dsRNA segments of bacteriophage φ6 (reviewed in 297). This model suggests that each vRNA segment contains a unique “packaging signal” and predicts that every virion possesses a full complement of the eight vRNP segments. There is increasing evidence to support the existence of a packaging signal within the coding regions at both the 5′ and 3′ ends of the genomic RNA (Fig. 47.23). Coding regions of the NA (131), HA (486), NS (130), PB2, PB1, and PA (261, 312) segments have all been demonstrated to increase the ability of a reporter sequence to be incorporated within assembling virions. Segment-specific packaging is hypothesized to occur via specific RNA-RNA or protein-RNA interactions. This model is also supported by data showing specific interference of deleted RNA segments with packaging of the corresponding wild-type (WT) RNA segment but not with any other genome segment (94,95). It will be interesting to define the precise sequences or structures that determine the specific packaging of each segment. Such conserved features must also be compatible with the divergent sequences observed in influenza viruses.
The Budding Process
Initiation of bud formation requires outward curvature of the plasma membrane, which is probably stimulated by the accumulation of M1 at the inner leaflet of the lipid bilayer. The virus bud is then extruded until the inner core is enveloped. The budding process is completed when the membranes fuse at the base of the bud and the enveloped virus particle is released following fission from the cell membrane (reviewed in 319,400). M1 is the driving force behind this process because budding cannot occur in the absence
P.1669

of M1, yet M1 alone can induce the formation of viruslike particles (149). M1 also contains a late domain (195,196). Late (or L) domains have been identified in several viral matrix proteins and are responsible for recruiting host factors required for the late stages of viral budding (reviewed in 128). The YRKL motif at position 100 to 103 in M1 serves this function as deletion or alanine substitution results in nonviable viruses, whereas replacement with a known L domain motif (PTAP) rescues infectivity (196). Interestingly, the basic residues in this motif overlap with the M1 NLS (502) and have also been implicated in RNA binding (97). Thus, mutations in this region result in a range of attenuating phenotypes that can be attributed to the loss of multiple functions (196,267,268,269), but it has been shown that the L domain function can be separated from the NLS function (195). The M1 L domain has been demonstrated to mediate interactions with two host factors, VPS28 and Cdc42, and depletion of these factors results in decreased virus production (195). Influenza virus budding is also known to require ATP hydrolysis, G protein signaling, and casein kinase II activity (197,198).
FIGURE 47.23 Schematic diagram of the packaging signals on each RNA segment. Each influenza virus RNA segment is depicted with the conserved noncoding regions on both 3′ and 5′ ends. The adjacent numbered domains indicate the number of nucleotides in the coding regions required for effective incorporation of vRNA into virions. For details, see refs. 130,131,312, and 486. (Kindly provided by Yoshi Kawaoka.)
The extent to which the membrane is extruded before pinching off occurs affects the size and shape of the virus particle. Generally, influenza virus particles are either spherical or filamentous, and this characteristic morphology is genetically linked to the M segment (38,98,385,423) (Fig. 47.S1). It has been further shown that the determinants for a particular filamentous isolate (A/Udorn/72 [H3N2]) map to two residues (R95 and E204) in the M1 protein (38), although other residues in M1 and M2 may also be involved in regulating morphology (385). Host factors such as polarization and an intact actin cytoskeleton also play a critical role in determining the shape of filamentous particles (384,417).
Release
Influenza virus particles have to be actively released after the viral envelope has separated from the cell membrane during the completion of budding. This is because the HA anchors the virus to the cell by binding to sialic acid-containing receptors on the cell surface. The enzymatic activity of the NA protein is required to remove the sialic acid, and thereby releases the virus from its host cell. NA activity is also required to remove sialic acid from the carbohydrates present on the viral glycoproteins themselves so the individual virus particles do not aggregate. The essential function of NA in particle release has been demonstrated through the use of NA inhibitors (273,345), ts NA mutant viruses (351), and NA-deficient viruses (265). In all cases, the absence of NA enzymatic activity was seen to cause viral particles to amass in clumps at the cell surface (Fig. 47.24), resulting in a loss in infectivity that could be restored by addition of exogenous sialidase.
Due to the fact that both HA and NA recognize the same molecule (sialic acid) but have opposing effects (receptor binding vs. receptor destroying), a delicate balance exists between the HA and NA functions (477). This is optimized for individual viruses but if disturbed can result in attenuation.
The Neuraminidase
The NA is the second major glycoprotein of influenza A and B viruses and is a type II integral membrane protein with its N-terminus oriented toward the interior of the virus (70) (for review, see 490, and for an interesting personal account, see 238). The nine subtypes of the A virus NA fall into two major groups (N1, N4, N5, N8 and N2, N3, N6, N7, N9) based on sequence comparisons (127) (Fig. 47.1). No subtypes have been found for the B viruses, possibly because they do not have an animal reservoir. The influenza A virus NAs have a highly conserved short cytoplasmic tail and a hydrophobic transmembrane region that provides the anchor for the stalk and the head domains. The purified head domain of an N2 NA (obtained by pronase treatment of whole virus) was first crystallized by Graeme Laver, and its x-ray crystallographic structure was solved by Peter Colman (73). The structure of the head is a homotetramer, each monomer of which is composed
P.1670

of six topologically identical beta sheets arranged in a propeller formation. Sugar residues are attached to four of the five potential glycosylation sites in the head (Fig. 47.25 and, in color, Fig. 47.S9). The structure of the influenza B/Beijing/1/87 virus neuraminidase, similar to that of the A virus, is characterized by the interaction of the sialic acid ligand with nine conserved active site residues (54). The enzymatic activity of NA was first recognized by George Hirst, who found that red blood cells treated with virus were refractory to reagglutination by another virus preparation (176). The enzyme was also found to cleave (at position 2 of neuraminic acid) ketosidically bound sugars of alcohols (reviewed in 46). Transition state inhibitors such as 2-deoxy-2,3-dehydro-N-trifluoroacetylneuraminic acid, which mimic the enzymatic substrate, were shown early on to inhibit influenza virus replication (350), and compounds with the same mechanism of action were later developed for use as highly effective antivirals in humans (reviewed in 140,292). Early work had also elucidated the function of the NA in virus replication. Cells infected by temperature-sensitive mutants with defects in the NA were shown by electron microscopy to have large aggregates of intact virus particles accumulating near the cell surface (Fig. 47.24). This finding was interpreted to mean that the viral NA must remove the sialic/neuraminic acid receptor from the surface of the cell and from the virus particles to prevent recognition by the HA of the virus. The NA thus has a role in releasing the virus from the infected cell and in
P.1671

cleansing the environment (e.g., mucus and cell surfaces) of sialic acid receptors to allow for virus spread (345,351). In addition, it has been shown that the viral NA may also play a role early in infection, possibly facilitating entry of the virus (289) and/or enhancing late endosome/lysosome trafficking (442). Another function for at least one subtype NA has also been reported. In the case of an N9 NA, a hemadsorption activity was found to be associated with the purified molecule, and x-ray structure analysis revealed a second independent binding site for sialic acid (462).
FIGURE 47.24 Aggregate formation of influenza virus particles in the absence of neuraminidase activity. Electron micrograph thin-section images showing aggregates of temperature-sensitive NA mutant influenza virus grown at nonpermissive temperature (A) or grown in the presence of the neuraminidase inhibitor, FANA (B). For details, see refs. 351 and 345.
FIGURE 47.25 Molecular surface drawing of the x-ray structure of an N2 neuraminidase head. The neuraminidase is a tetramer comprised of a bulky head attached to a slender stalk. A side-on view of the head only is shown consisting of four identical monomers (from this perspective, the two rear monomers, numbered 3 and 4, are mostly hidden). The carbohydrates attached to asparagine residue 146 of each monomer are shown in ball and stick model and form antennaelike structures rising from the top of the molecule. For details, see ref. 464. (Kindly provided by Peter Colman.)
It is assumed that the function of the influenza B virus NA is similar, if not identical, to that of the A virus NA (145,274), and the active sites of influenza A and B virus NAs are conserved, which allows for broad spectrum activity of NA inhibitors. In influenza C viruses, the receptor-destroying role of the NA is played by the esterase activity of the viral HEF. By removing the acetyl group from 9-O-acetylneuraminic acid, the HEF facilitates the release and spread of virus from infected cells. In addition, it appears that the enzyme is needed for virus entry, suggesting that there is a need for the HEF to be released from cell receptors during the endosomal uptake and fusion/uncoating process (471).
Like the HA, NA molecules are antigenic and variants are selected in nature. Antibodies directed against the NA are usually not neutralizing, but immunization with NA preparations has been proposed as an infection-permissive, disease-suppressive vaccine approach against influenza (215).
The Actions of Influenza Virus Nonstructural Proteins on the Host Cell
Inhibition of the Host Innate Immune Response by the NS1 Protein
When a virus infects a cell, it has to contend with the rapid onset of the host innate immune response, whose mission it is to establish an antiviral state within the cell and prevent virus replication. A critical component of this response is type I interferon (IFN-α/β), which is secreted from virus-infected cells, and a characteristic feature of all orthomyxoviruses is their sensitivity to the inhibitory effect of IFN-inducible MxGTPases (160). In fact, IFN was first described as a factor induced by heat-inactivated influenza virus (202), although, interestingly, live influenza virus was found to inhibit the induction of IFN by inactivated virus (264). The reason for this observation did not become clear until almost 40 years later, when, with the benefit of reverse genetics technology, it was possible to engineer an influenza A virus that lacked the NS1 gene (delNS1) (139). This virus displayed unusual growth properties because it was severely attenuated in IFN-competent systems but grew well in IFN-deficient systems such as Vero cells and 6-day-old embryonated eggs and was lethal in STAT1-/- mice (139,448) (Fig. 47.26). Thus, in the absence of an IFN response NS1 appears to be dispensable, whereas in the context of an immune-competent host it is essential. Microarray analysis has demonstrated that infection with delNS1 virus leads to enhanced expression of IFN and IFN-regulated genes compared to WT influenza virus infection (144), and NS1 is therefore termed an “IFN antagonist” because it acts to suppress the virus-induced host IFN response (reviewed in 138). These findings have given rise to a new concept for the design of live-attenuated vaccines based on mutations in the NS1 gene (448) (reviewed in 346,347). Studies on viruses expressing truncated forms of NS1 have shown that the level of attenuation is determined by the amount of IFN induced by the virus (i.e., highly attenuated viruses induce larger quantities of IFN) (113,377,428,448), and immunization with these mutant viruses produced protective immunity in a mouse model (113,448).
The NS1 Protein
NS1 is a nuclear, dimeric protein that is highly expressed in infected cells and has dsRNA-binding activity (165,321).
P.1672

The RNA-binding domain lies within the N-terminal 73 amino acids (376), for which both NMR and crystal structures have been obtained (61,266). These data indicate that the NS1 RNA-binding domain forms a symmetric homodimer with a six-helical fold and that epitopes on the second helix of each monomer constitute an arginine-rich binding site for nucleic acid (Fig. 47.27). Mutational analysis has further demonstrated that dimer formation is crucial for RNA binding, as is R38 on helix 2, while K41 strongly enhances the binding affinity (481). It was suggested that these basic residues make contact with the phosphate backbone of the RNA via electrostatic interactions (62,481), which is consistent with the observed lack of sequence specificity (165,376). Biophysical data further indicate that neither NS1 nor the RNA undergo any structural changes on binding and that the NS1 dimer spans the minor groove of canonical A-form dsRNA (62). The remaining portion of NS1 has been termed the effector domain and includes binding sites for poly (A)-binding protein II (PABII) and the 30-kDa subunit of cleavage and polyadenylation specificity factor (CPSF) (reviewed in 225). NS1 has also been reported to interact with several other host factors, including the eukaryotic translation initiation factor 4GI, poly (A)-binding protein I, staufen, NS1-I and NS1-BP (8,52,107,495,496).
FIGURE 47.26 Pathogenicity of influenza A virus lacking NS1 expression in STAT1-/- mice. Wild-type (STAT1+/+) or STAT1-/- mice were infected with either wild-type (WT) or delNS1 viruses as indicated. DelNS1 virus is apathogenic in STAT1+/+ mice; however, the weight loss (shown in percentage) of delNS1 virus–infected STAT1-/- mice is comparable to that of WT virus–infected mice. DelNS1 and WT virus are equally lethal in STAT1-/- mice. For details, see ref. 139. (Kindly provided by Adolfo García-Sastre.)
FIGURE 47.27 Ribbon diagram of the RNA-binding domain of NS1. The RNA-binding domain of NS1 (residues 1–73) is shown as a dimer bound to a hypothetical dsRNA molecule. The side chains of all arginine and lysine residues are indicated, and the R38 residues on each monomer are shown to interact with the phosphate backbone of the dsRNA molecule, as predicted. (Adapted from ref. 62, with permission.)
Inhibition of Interferon Synthesis
WT influenza virus infection induces far less IFN than does delNS1 virus, and this difference lies at the level of mRNA molecules (144,447,483). This implies that NS1 acts either to prevent the synthesis of IFN mRNA or to destabilize IFN mRNA. The transcriptional activation of IFN-β in response to virus infection is regulated by transcription factors, including IRF-3, NF-κB, and AP-1. Each transcription factor has been shown to be activated in delNS1 virus-infected cells but not in WT virus-infected cells (272,447,483), which corresponds with the differential induction of IFN-β by these viruses. Moreover, expression of NS1 alone inhibits the activation of the IFN-β promoter in response to infection with a heterologous virus or even delNS1 virus (272,483). The precise mechanism for how NS1 suppresses IFN synthesis is not yet clear, but its dsRNA-binding function plays a significant role. First, expression of the RNA-binding domain alone is sufficient to block virus induction of IFN (483), although a virus expressing only the first 73 residues is still attenuated in mice (with a phenotype intermediate to that of delNS1 and WT virus), pointing to a role for the effector domain in vivo (113,448,482). However, a fusion between the RNA-binding domain and a heterologous dimerization domain was shown to restore pathogenicity in mice, which suggests that the effector domain is required to stabilize the dimeric protein and perhaps increases its affinity for binding dsRNA (482). Second, alanine substitution of the residues involved in RNA binding (R38 and K41) was found to significantly reduce the ability of NS1 to inhibit IRF-3 and NF-κB activation (447,483) and hence IFN-β synthesis (91). In the context of a virus, these mutations resulted in increased IFN-β production and therefore an attenuated phenotype in mice (91). These findings strongly support the notion that the IFN antagonist properties of NS1 depend on its ability to bind dsRNA. As the presence of intracellular dsRNA serves as the signal for virus infection and triggers IFN synthesis, a simplified model for how NS1 functions would be that it sequesters dsRNA and thus prevents the downstream signaling required to activate IRF-3, NF-κB, and AP-1. That said, it has been reported that a compensatory mutation (S42G), which was acquired during the passaging of the mutant RNA-binding virus, results in partial restoration of WT phenotype but does not restore RNA binding (91). This would suggest that the ability of NS1 to inhibit IFN synthesis is not solely dependent on dsRNA binding and that additional mechanisms may be involved.
Interestingly, highly virulent H5N1 influenza viruses appear to have developed a novel mechanism for resisting the antiviral effects of IFNs (-α and -γ) and TNF-α that maps to amino acid 92 of the NS1 protein (405).
Inhibition of Protein Kinase R
Protein kinase R (PKR) is activated in the presence of dsRNA (i.e., during virus infection) and is responsible for the
P.1673

phosphorylation of the eIF2α subunit, which causes protein translation to cease and thus prevents further viral replication. Not surprisingly, many viruses have devised ways of blocking the activation of PKR, and influenza virus does so via two different mechanisms. PKR expression is induced by IFN; therefore, the NS1-induced block in IFN synthesis will reduce the levels of PKR in infected cells. In addition, NS1 has been shown to inhibit PKR activation by sequestering its activator, dsRNA (167,271), and NS1 has also been observed to form a complex with PKR (450), which inhibits its activation in response to both dsRNA and the cellular PACT protein (252). The role of NS1 in PKR inhibition has been demonstrated in vivo, as seen by restoration of delNS1 virus replication in PKR-/- mice with an accompanying increase in pathogenicity (29). The other mode of PKR inhibition in influenza virus-infected cells is the activation of a cellular PKR inhibitor, P58IPK (247,248), but so far this effect has not been associated with a particular viral protein.
Inhibition of Host mRNA Processing and RNA Silencing
Influenza virus-infected cells harbor pre-mRNAs in their nuclei that do not undergo efficient 3′ end processing and therefore cannot be exported (60,413). This is believed to be an NS1-mediated effect that occurs via interaction of the NS1 effector domain with two components of the 3′ end processing machinery: the 30-kDa subunit of the cleavage and polyadenylation specificity factor (CPSF) (320) and the poly(A)-binding protein II (PABII) (60) (reviewed in 225). This interaction effectively inhibits these processing factors and results in pre-mRNAs that either remain uncleaved (320,413) or that only acquire short poly(A) tails (60). NS1 also inhibits splicing of pre-mRNAs, which also results in their retention in the nucleus (126,270), and evidence for the requirement of CPSF in splicing suggests that both mRNA processing defects in influenza virus-infected cells may be related to the inhibition of CPSF (258). Because the induction of the host antiviral response relies so heavily on transcriptional upregulation of genes, this global posttranscriptional inhibition may aid in aborting, or at least delaying, the onset of this response. This is reflected in data from a CPSF-binding mutant virus, which is attenuated in tissue culture and which causes an earlier induction of antiviral gene products compared to WT virus (333). It should be noted, however, that the delNS1 virus shows shutoff of host protein synthesis at levels similar to that of WT virus (395). This suggests that other (or additional) factors may be responsible for inhibition of general gene expression.
In addition to the many functions described previously, NS1 has also been shown to act as a suppressor of RNA silencing in both insects (256) and plants (47,84) and to do so in an RNA-binding dependent manner (47,256). Although it is quite obvious that neither insects nor plants are natural hosts for influenza virus, it is intriguing that the RNA silencing machinery is required for the development of an antiviral response in these organisms. These findings may suggest that RNA silencing is also part of the mammalian host defense and even that there is a level of conservation across the immune systems of plant and animal kingdoms.
Influenza B Virus NS1 Protein, Thogoto Virus ML Protein, and Isavirus 7i Protein
Like its A virus counterpart, the NS1 protein of influenza B virus (B/NS1) exists as a dimer and has RNA-binding activity in its N-terminal domain (residues 1-93) (92,480,503). A virus lacking B/NS1 has also been demonstrated to induce larger amounts of IFN than WT virus (83), and the B/NS1 protein can complement the growth of influenza A delNS1 virus (92), indicating that A/NS1 and B/NS1 are functional equivalents. Expression of B/NS1 has been shown to inhibit virus activation of the IFN-β promoter (83,92), but interestingly both N- and C-terminal domains of the protein encode this inhibitory activity and hence RNA binding was found not to be essential for inhibition of IFN-β synthesis (92). However, in the context of the N-terminal domain alone, RNA binding was required. Similarly, both portions of B/NS1 were shown to independently inhibit virus activation of the transcription factor, IRF-3 (92). B/NS1 is also an inhibitor of PKR, but unlike A/NS1 it does not interfere with mRNA processing (480). B/NS1 does possess the unique ability to bind to ISG15 (an IFN-inducible gene) and prevent its conjugation to target proteins (504), which it does through its N-terminal domain independently of RNA binding (503). ISG15 conjugation or ISGylation has been shown to regulate the IFN signaling pathway and to be critical for host antiviral defense (281,382,509), so B/NS1 can apparently inhibit multiple innate immune pathways. The influenza B virus NS1 protein may also have a role in virus replication because the virus lacking B/NS1 grows to lower titers, even in IFN-deficient cells (83).
Unlike the influenza viruses, Thogoto virus does not have an NS segment, and instead its anti-IFN activity is encoded by the M segment (159). The M segment produces the M protein from a spliced transcript and the ML protein from an unspliced transcript, of which the latter has been shown to be an IFN antagonist protein (159,221). As seen with the delNS1 influenza virus, a recombinant Thogoto virus lacking the ML protein was shown to induce far greater levels of IFN in infected cells than WT virus (159) and was remarkably attenuated in mice expressing functional Mx1 (an IFN-inducible protein that protects against orthomyxovirus infection) (362). ML has also been demonstrated to inhibit virus-induced activation of IRF-3 but in a manner distinct from that of NS1 (208). Another striking difference between ML and NS1 is that ML is a structural protein (158). Because expression of ML is controlled by the same promoter as that of the M protein (which is expressed late in infection), this strategy ensures that ML is present at the
P.1674

initial stages of virus infection when it can most effectively exert its effect on the host immune response.
The isavirus IFN antagonist protein is expressed from the unspliced transcript of RNA segment 7. The encoded protein, 7i, is presumed to be a nonstructural protein (31). It has a cytoplasmic distribution pattern and acts by inhibiting IFN signaling (290).
Influenza Virus–induced Apoptosis
Influenza A and B viruses have been shown to regulate apoptosis in a variety of cells (174,446), (reviewed in 45). Apoptosis can be induced through several pathways: (a) PKR activation (146); (b) upregulation of Fas (474); (c) stress activation (262,286); and (d) activation by TGF-β, which can be enhanced by neuraminidase (339,404). Many of these pathways result in the activation of transcription factors, including NF-κB and AP-1, which will induce the expression of cytokines and chemokines. Although apoptosis is usually believed to be an antiviral response of the host, it appears that influenza virus replication is helped by the induction of the proapoptotic factors TRAIL and FasL (497). Furthermore, influenza virus infection of immune cells (monocytes/macrophages) may induce an apoptotic pathway resulting in the elimination of such cells, which would be advantageous for the survival of the virus. Although pro- and antiapoptotic signals are very much dependent on the cell type involved, several viral proteins have clear effects on apoptosis. The NA can activate TGF-β (304,339,404), and the expression (from plasmids) of M1 and M2 also induces apoptosis (305). The M1 has also been shown to interact with caspase-8, but it is not clear whether this interaction has pro- or antiapoptotic consequences (517). Following the expression of the NS1 protein, both pro- and antiapoptotic activities have been described (403,516).
Finally, mitochondria have been shown to act as a convergent point for many apoptotic signaling pathways. The PB1-F2 protein was found to localize to mitochondria and to permeabilize or destabilize the mitochondrial membrane leading to the release of cytochrome C (56,59). Although the PB1-F2 protein is not expressed by all influenza viruses, it appears to be a true accessory protein that may be involved in targeting leukocytes to undergo apoptosis. This possibly explains the occurrence of leukopenia seen in influenza patients (59). It was shown by GST pull-down experiments that the PB1-F2 protein interacts with the adenine nucleotide translocator 3 (ANT3), present in the inner mitochondrial membrane, and the voltage-dependent anion channel 1 (VDAC1), present in the outer mitochondrial membrane. Both proteins are implicated in the mitochondrial permeability transition during apoptosis. It is thus likely that the proapoptotic PB1-F2 protein acts through the mitochondrial permeability transition pore complex and may play a role in the downregulation of the host immune response to influenza virus infections (505).
Reverse Genetics
Because the Orthomyxoviridae are negative-strand RNA viruses, introduction of the genomic RNAs into cells does not result in the formation of infectious virus (as it does in the case of positive-strand RNA viruses). Initial experiments eventually leading to the genetic engineering of influenza viruses involved the reconstitution of functional RNP complexes in vitro (184,356) and transfection of functional RNPs into cells. In these experiments, cDNA-derived RNA for a specific segment was mixed with purified virion NP and polymerase proteins and transfected into cells before or after infection with a helper influenza virus in order to provide the remaining vRNP segments (278). Rescue of infectious virus containing the cDNA-derived RNA required selection of the novel virus against the helper virus (104). Alternatively, cells were transfected with a plasmid construct containing the gene of interest flanked by an RNA polymerase I promoter and terminator sequences. Cellular RNA polymerase I normally transcribes rRNA (which lacks a 5′ cap and 3′ poly[A] tail); therefore, the RNA synthesized from the plasmid construct is an exact replica of the vRNA. The viral polymerase proteins were supplied by transfection with polymerase II-driven expression plasmids, and the remaining genomic segments were provided by infection with a helper influenza virus (329,365). A disadvantage of these early systems was the need for helper virus, which must be selected against in order to isolate the rescued virus.
In 1999, a decade after the initial influenza reverse genetics system was described, Fodor et al. (119) and Neumann et al. (328) reported the generation of influenza viruses entirely from cloned cDNAs. In the system reported by Fodor et al., cDNA from each of the eight genome segments was cloned in negative orientation between a truncated human RNA polymerase I promoter and the hepatitis delta virus ribozyme (119). Transfection of the eight vRNA-encoding plasmids into Vero cells along with four polII-driven plasmids expressing NP and the polymerase complex (PB1, PB2, PA) resulted in recovery of infectious virus (Fig. 47.28). Because helper virus is not required for the generation of recombinant virus, the cumbersome selection process was unnecessary. Improvements to this system now include the transfection of cocultured 293T cells (human cell line necessary due to the human RNA polymerase I promoter) and Madin Darby Canine Kidney (MDCK) cells, which support high levels of virus replication (reviewed in 327).
Further improvements to these systems were reported in which only eight plasmids were required (180,181). The plasmids contained cDNAs of genomic segments cloned in negative orientation with a human RNA polymerase I promoter at the 5′ end and the mouse RNA polymerase I terminator at the 3′ end. The cellular RNA polymerase I was responsible for the copying of the cDNA into vRNA. Downstream of the RNA polymerase I terminator was a CMV
P.1675

immediate-early promoter. A polyadenylation sequence was inserted at the other end, giving rise to a polyII-driven mRNA transcript from the opposite DNA strand. Expressed viral proteins and vRNAs then assembled in the transfected cells and resulted in the formation of infectious virus derived entirely from only eight plasmids. Recently, a single plasmid containing the cDNAs of all eight RNAs resulted in the generation of infectious virus when transfected into cells (325). Most likely, transcription of mRNA-like molecules occurred from this plasmid, which then gave rise to the formation of the complementing viral polymerase proteins. These proteins, together with the full-length vRNA segments (also transcribed from the plasmid), allowed rescue of fully infectious virus.
FIGURE 47.28 Schematic representation of the plasmid-based rescue system for influenza A virus. The negative-sense cDNA for each viral segment is cloned between a pol I promoter and the hepatitis delta virus ribozyme or pol I terminator. These eight plasmids are transfected into mammalian cells along with four expression plasmids for the polymerase proteins and NP. The resulting transfectant virus is then passaged on fresh cells. For details, see ref. 119. (Kindly provided by Adolfo García-Sastre.)
Influenza viruses expressing foreign genes have also been generated, demonstrating the use of influenza virus as a vector to deliver foreign antigens to the immune system. Numerous approaches have been successful for the expression of foreign antigens by influenza viruses. These include (a) replacement of the antigenic domains of either the influenza HA or NA glycoproteins with epitopes from foreign proteins (253,254). (b) Modification of existing viral genomic segments to express influenza viral proteins fused to foreign proteins. These polyproteins can subsequently be cleaved into two proteins. Recently reported was the rescue of an influenza virus that expresses an uncleaved chimeric HA with a 140 amino acid insertion of the receptor-binding domain of the Bacillus anthracis protective antigen (PA) (260). (c) Replacement of ectodomains of surface glycoproteins with those of foreign glycoproteins (115). (d) Preparation of viruses with foreign antigens encoded by a ninth RNA segment (reviewed in 137,327).
Advantages of influenza viruses over other viruses for the expression of foreign proteins include the fact that influenza virus is extremely safe as a nonintegrating, nononcogenic virus. Infection with influenza viruses also elicits a strong and long-lasting immune response, and thus recombinant influenza viruses may be useful vaccine vectors in the future. The limitations related to the use of influenza viruses for expression of foreign antigens include the limited (but not yet well-defined) capacity of influenza viruses to express foreign sequences, and the requirement of packaging signals on both the 5′ and 3′ ends of the vRNA, which may interfere with the expression of foreign genes.
The advances of reverse genetics techniques have been of great benefit to the study of structure/function of different influenza virus genes and their proteins. In many cases, the definitive role of a gene or of a domain (or even of a single amino acid) can only be explored by introducing appropriate mutations into the genome of the virus and then analyzing the phenotype of the rescued virus. Rescue systems have been described for influenza A viruses (reviewed in 137) and B viruses (179,207), but not yet for influenza C viruses. Influenza viruses have been generated that express chimeric (type A/B) HAs and NAs. For example, such viruses may express, in a type A genetic background, the extracellular portion (ectodomain) of an influenza B HA and/or NA (115,187,188). These findings show that the HA and NA of an influenza A virus can be functionally replaced with the corresponding protein from an influenza B virus. Reverse genetics has also been used to rescue an influenza virus expressing all eight genes of the “extinct” 1918 pandemic virus, which has allowed its extraordinary virulence to be studied (458). In the future, reverse genetics may help in designing novel and improved influenza virus vaccines both killed and live attenuated viruses.
Thogoto virus, which has six negative-strand RNA segments, has also been rescued by a reverse genetics system (475). The viral RNAs were transcribed from the plasmids under the control of a polI promoter, and the
P.1676

structural proteins were expressed from six plasmids driven by a T7 polymerase promoter in the presence of a T7 vaccinia recombinant.
Inhibitors of Influenza Viruses
Because influenza virus remains a constant health threat, major efforts have been directed at discovering effective antivirals over the past several decades. Fortunately, there are now four U.S. Food and Drug Administration (FDA)-approved drugs available for use in humans: amantadine, rimantadine, oseltamivir, and zanamivir (Fig. 47.29). Past and current approaches to antiviral therapy are briefly discussed here (according to the step in virus replication targeted by each drug). Extensive reviews cover the vast literature on this subject (28,142,275,277,383).
Inhibition of Attachment and Uncoating
Although vaccination, in essence, targets the HA so specific antibodies are generated that block attachment of the virus to the receptor, drugs that interfere with the HA-sialic acid interaction have not been successfully developed. This is perhaps surprising because the x-ray crystallographic structures of the HA and of HA-ligand complexes have now been known for more than two decades. In principle, such an approach could work (64,148), but this strategy, using sialic acid analogs (or polymers bearing sialic acids), has not yet advanced to human trials. Whether removal of receptor molecules from the respiratory tract by administration of exogenous sialidase/neuraminidase is a viable antiviral approach remains to be seen. It seems doubtful that receptors could be (safely) denuded for extended periods of time in order to prevent infection by influenza viruses.
Quinone derivatives that prevent the first stage of the conformational change of the HA and thus inhibit infection were discovered in 1993 (35), and other compounds with a similar mechanism showed inhibition for some strains but not for others (275,429). Compounds have also been identified that appear to push the HA into an inactive state (178) or that associate with the N-terminal heptad-repeat trimer, thus interfering with the “trimer-of-hairpins” (helix bundle) formation (68). This latter approach would be similar to that successfully applied for HIV using the fusion inhibitor T-20 (216). So far, none of the influenza virus HA inhibitors has blocked all HA types or subtypes, and none has acceptable IC50 values in the submicromolar range.
FIGURE 47.29 Anti-influenza virus compounds. The chemical structures of (A) zanamivir (Relenza), (B) oseltamivir (Tamiflu), (C) amantadine (Symmetrel), and (D) rimantadine (Flumadine) are shown.
Another approach concerns the inhibition of the posttranslational cleavage of the HA, which results in a molecule unable to undergo the conformational change required for fusion/uncoating. Several exogenous protease inhibitors have been investigated (244,518), and aprotinin was found to be effective in humans (514). Drugs belonging to this general class have been successful against HIV but have not been further developed for widespread therapeutic or prophylactic use against influenza in humans. Finally, a unique phosphatidylinositol bearing a fatty acid (but not sialic acid) has been shown to bind to hemagglutinins and also to inhibit influenza virus infection (155).
Amantadine, which has been known for many decades to inhibit most influenza A viruses, has been found to target the M2 ion channel. During uptake, virus enters endosomes where the acid pH activates the ion channel, resulting in the transport of protons into the viral interior. This process, which is required for the dissociation of the RNP complex from the M1 protein and subsequent release of the RNP into the cytoplasm, is blocked by amantadine and its derivatives (including rimantadine) (491) (reviewed in 364). In addition, amantadine can affect the pH regulation of vesicles involved in the transport of viral glycoproteins to the cell surface during assembly (433). Thus, there are two possible steps at which amantadine can exert an antiviral
P.1677

effect: uncoating and HA stability (in some strains) during transport in vesicles. Unfortunately, resistance to amantadine and to its tenfold more active derivative, rimantadine, develops with increased use in humans and animals (reviewed in 302).
Inhibitors of the Viral Polymerase
Tomassini et al. (453,454) reported that 2,4-dioxobutanoic acid and 2,6-diketopiperazine derivatives selectively inhibit the endonuclease activity (PB1) of the influenza virus polymerase. Ribavirin, an FDA-approved antiviral, and several other nucleotide analogs are known to inhibit influenza in humans, but toxicity remains a problem (reviewed in 275). Also, capped and uncapped RNA fragments interfering with cap binding, capped-RNA primed transcription, or panhandle formation have been reported (reviewed in 275), but these compounds would have pharmacologic limitations because of difficulties in getting charged molecules into cells.
Antisense Oligonucleotides and siRNAs
Synthetic oligodeoxynucleotides in the phosphorothioate series corresponding to sequences in the PB1 gene of influenza A and C viruses were found to inhibit virus replication (249), possibly mediated through an antisense RNA mechanism (reviewed in 277). More recently, siRNA inhibition has become a promising route to interfere with influenza virus replication in tissue culture and in animals (reviewed in 28,142). RNA interference (RNAi) is a process by which small molecules of double-stranded RNA direct the sequence-specific degradation of mRNA molecules. In mammalian cells, 21-nucleotide siRNA duplexes appear to induce RNA interference, bypassing the need for dicer-mediated processing of dsRNA. Theoretically, viral mRNA, as well as cRNA and vRNA, could be targets for an siRNA approach, and several siRNA molecules directed against specific influenza virus genes have been shown to successfully inhibit influenza virus replication in tissue culture and mice (143,199,455). Challenges of this approach remain: first, the effective delivery of these molecules defies standard approaches. Second, contradictory results have been reported regarding the induction of interferons and cytokines by siRNAs, which may represent an obstacle to their use as specific and nontoxic inhibitors (280,422). Finally, influenza viruses (and other viruses) may be able to overcome the effects of RNA silencing by expressing a viral RNAi antagonist (47,256).
Neuraminidase Inhibitors
The study of temperature-sensitive mutants with defects in the NA of influenza viruses has shown that the function of this enzyme is to release the newly formed virus from the cell surface (351). Also, it was shown that neuraminic acid analogs inhibit influenza virus replication in tissue culture and that aggregates of virus are formed at the cell surface in the presence of these drugs (345,350) (Fig. 47.24). By relying on the three-dimensional x-ray structure, von Itzstein et al. (472) designed a derivative of neuraminic acid, which had a guanidino group at C-atom 4 instead of the OH group of the previously studied neuraminidase inhibitor, DANA (Fig. 47.S10) (294). This compound, zanamivir (Fig. 47.29), is pharmacologically ineffective (unstable) unless administered by inhalation or by nasal spray. In numerous studies, this compound has been shown to be a potent anti-influenza drug, both prophylactically and therapeutically (reviewed in 71,140,292). A search for compounds that are orally active led to oseltamivir (255). Its prodrug is an ethyl ester of a compound that has the three OH groups of C atoms 7, 8, and 9 of sialic acid replaced by a hydrophobic side chain, thus making the drug pass through the gut into the bloodstream (Fig. 47.29). This systemically active compound has been shown to be highly effective against all influenza A and B viruses tested, including strains containing the NA gene of the 1918 pandemic virus (459) (reviewed in 203, 292). Although resistant variants have been described with escape mutations in the HA and NA (16,72,154,206,218), only future (and more widespread) use will show whether such escape mutants will be as virulent as the WT strains and whether the transmission profile is comparable to that of “natural” strains. It appears that resistant strains selected in the laboratory against zanamivir show markedly reduced infectivity (444). Along with oseltamivir, zanamivir has become a highly important tool in our strategy to curb the impact of epidemic and pandemic influenza. Additional neuraminidase inhibitors are also in development (23).
Perspectives
Human influenza viruses were first isolated in 1933, and since that time they have been studied extensively. Extraordinary progress has been made in elucidating the components of the virus and in understanding the medical consequences of an influenza virus infection. Many of these discoveries have had implications far beyond the influenza virus field and have sparked off new developments in disciplines such as immunology and protein structure, as well as furthering our basic understanding of viruses in general. For example, the ability of virus to agglutinate red blood cells (hemagglutination) was first recognized as a property associated with influenza virus, hence the name of its major surface glycoprotein. When it was discovered that this phenomenon extends to other viruses (e.g., measles virus, rubella virus), it became the basis for viral diagnostic tests, allowing for easy detection of virus or of protective antibody (hemagglutination inhibition) in patient sera. The influenza virus neuraminidase was also the first enzyme found to be associated with any animal virus, even
P.1678

before it was recognized that viruses encode their own polymerases, including those with reverse transcriptase activity. The discovery of interferon by Isaacs and Lindenmann in 1957 was as a result of studying infection with heat-inactivated influenza virus, and structural analyses of the HA and NA proteins helped lay the foundation for the exploration of structure-function relationships of large, biologically active proteins. Today, the intensity of influenza virus research has not diminished and yields approximately 40,000 entries in a PubMed search (at the time this chapter was written).
Many approaches that served us well in the past have now been superseded by newer techniques, but their contribution to our current knowledge should not be overlooked. The superb collections of temperature-sensitive mutants obtained and characterized by Akira Suguira in Japan and by Christoph Scholtissek and Rudolph Rott in Germany made it possible to study the genetics of the virus on a gene-by-gene level, and thus allowed the field to take a giant step forward. The sequencing of these influenza virus proteins and RNAs was an effort of months, if not years. However, now we can analyze the entire influenza virus genome of more than 15,000 nucleotides in less than a week by cDNA cloning and commercial sequencing. We also have exciting new molecular technologies (including reverse genetics) that have allowed us to obtain an excellent understanding of the virus on a molecular level and to learn how it has changed over the years. Recently, we have even been able to resurrect the 1918 pandemic influenza virus from RNA fragments and to study its pathogenicity in an animal model.
What are the challenges for the future? With the threat of another pandemic influenza virus emerging, a detailed molecular understanding of virus-host interactions is sorely needed in order to know how best to disable the virus. Perhaps one of the most pressing questions is what makes an influenza virus transmissible from human to human and from animal to animal? This aspect has been notoriously difficult to study and will require the use of complex animal models, including macaques and other nonhuman primates. On a molecular level, it will be important to learn more about the cell's, signaling pathways and how they are modulated during influenza virus replication. What makes the virus a pathogen in one species and not in another? How does the virus affect the host immune response, and is it in turn affected in any way? What role does the age of a person (child, adult, elderly) play in influenza virus replication? What are the complicating factors (coinfection with other viral/bacterial agents, environmental changes, health status of host) in an influenza virus infection? Last but not least, we need to address the question of host genetics in influenza virus infection and in virus infections in general. Which genetic make-up (polymorphisms and gene expression profiles) determines susceptibility to (and recovery from) influenza virus infection in humans and animals?
These efforts will need to be accompanied by the development of reliable diagnostic tests; safe and broadly effective antivirals; and of novel, inexpensive, and more effective vaccines that allow for worldwide coverage. In a pandemic outbreak, the availability of such new tools will be imperative. It is likely that answers to these challenges will come from a vigorous basic science enterprise, which has brought us a long way in more recent influenza virus research.
References
1. Ada GL, Perry BT. The nucleic acid content of influenza virus. Aust J Exp Biol Med Sci 1954;32(4):453–468.
2. Akarsu H, Burmeister WP, Petosa C, et al. Crystal structure of the M1 protein-binding domain of the influenza A virus nuclear export protein (NEP/NS2). EMBO J 2003;22(18):4646–4655.
3. Alamgir AS, Matsuzaki Y, Hongo S, et al. Phylogenetic analysis of influenza C virus nonstructural (NS) protein genes and identification of the NS2 protein. J Gen Virol 2000;81:1933–1940.
4. Ali A, Avalos RT, Ponimaskin E, et al. Influenza virus assembly: effect of influenza virus glycoproteins on the membrane association of M1 protein. J Virol 2000;74(18):8709–8719.
5. Alonso-Caplen FV, Krug RM. Regulation of the extent of splicing of influenza virus NS1 mRNA: role of the rates of splicing and of the nucleocytoplasmic transport of NS1 mRNA. Mol Cell Biol 1991;11(2):1092–1098.
6. Alonso-Caplen FV, Nemeroff ME, Qiu Y, et al. Nucleocytoplasmic transport: the influenza virus NS1 protein regulates the transport of spliced NS2 mRNA and its precursor NS1 mRNA. Genes Dev 1992;6(2):255–267.
7. Apostolov K, Flewett TH. Further observations on the structure of influenza viruses A and C. J Gen Virol 1969;4(3):365–370.
8. Aragon T, de la Luna S, Novoa I, et al. Eukaryotic translation initiation factor 4GI is a cellular target for NS1 protein, a translational activator of influenza virus. Mol Cell Biol 2000;20(17):6259–6268.
9. Area E, Martin-Benito J, Gastaminza P, et al. 3D structure of the influenza virus polymerase complex: localization of subunit domains. Proc Natl Acad Sci U S A 2004;101(1):308–313.
10. Arzt S, Baudin F, Barge A, et al. Combined results from solution studies on intact influenza virus M1 protein and from a new crystal form of its N-terminal domain show that M1 is an elongated monomer. Virology 2001;279(2):439–446.
11. Aspehaug V, Falk K, Krossoy B, et al. Infectious salmon anemia virus (ISAV) genomic segment 3 encodes the viral nucleoprotein (NP), an RNA-binding protein with two monopartite nuclear localization signals (NLS). Virus Res 2004;106(1):51–60.
12. Aspehaug V, Mikalsen AB, Snow M, et al. Characterization of the infectious salmon anemia virus fusion protein. J Virol 2005;79(19):12544–12553.
13. Avalos RT, Yu Z, Nayak DP. Association of influenza virus NP and M1 proteins with cellular cytoskeletal elements in influenza virus-infected cells. J Virol 1997;71(4):2947–2958.
14. Azzeh M, Flick R, Hobom G. Functional analysis of the influenza A virus cRNA promoter and construction of an ambisense transcription system. Virology 2001;289(2):400–410.
15. Bae SH, Cheong HK, Lee JH, et al. Structural features of an influenza virus promoter and their implications for viral RNA synthesis. Proc Natl Acad Sci U S A 2001;98(19):10602–10607.
16. Baigent SJ, Bethell RC, McCauley JW. Genetic analysis reveals that both haemagglutinin and neuraminidase determine the sensitivity of naturally occurring avian influenza viruses to zanamivir in vitro. Virology 1999;263(2):323–338.
17. Baltimore D. Expression of animal virus genomes. Bacteriol Rev 1971;35(3):235–241.
18. Bancroft CT, Parslow TG. Evidence for segment-nonspecific packaging of the influenza A virus genome. J Virol 2002;76(14):7133–7139.
P.1679

19. Barman S, Adhikary L, Chakrabarti AK, et al. Role of transmembrane domain and cytoplasmic tail amino acid sequences of influenza a virus neuraminidase in raft association and virus budding. J Virol 2004;78(10):5258–5269.
20. Barman S, Adhikary L, Kawaoka Y, et al. Influenza A virus hemagglutinin containing basolateral localization signal does not alter the apical budding of a recombinant influenza A virus in polarized MDCK cells. Virology 2003;305(1):138–152.
21. Barman S, Ali A, Hui EK, et al. Transport of viral proteins to the apical membranes and interaction of matrix protein with glycoproteins in the assembly of influenza viruses. Virus Res 2001;77(1):61–69.
22. Barman S, Nayak DP. Analysis of the transmembrane domain of influenza virus neuraminidase, a type II transmembrane glycoprotein, for apical sorting and raft association. J Virol 2000;74(14):6538–6545.
23. Barroso L, Treanor J, Gubareva L, et al. Efficacy and tolerability of the oral neuraminidase inhibitor peramivir in experimental human influenza: randomized, controlled trials for prophylaxis and treatment. Antivir Ther 2005;10(8):901–910.
24. Baudin F, Bach C, Cusack S, et al. Structure of influenza virus RNP. I. Influenza virus nucleoprotein melts secondary structure in panhandle RNA and exposes the bases to the solvent. EMBO J 1994;13(13):3158–3165.
25. Baudin F, Petit I, Weissenhorn W, et al. In vitro dissection of the membrane and RNP binding activities of influenza virus M1 protein. Virology 2001;281(1):102–108.
26. Beaton AR, Krug RM. Selected host cell capped RNA fragments prime influenza viral RNA transcription in vivo. Nucleic Acids Res 1981;9(17):4423–4436.
27. Beaton AR, Krug RM. Transcription antitermination during influenza viral template RNA synthesis requires the nucleocapsid protein and the absence of a 5′ capped end. Proc Natl Acad Sci U S A 1986;83(17):6282–6286.
28. Bennink JR, Palmore TN. The promise of siRNAs for the treatment of influenza. Trends Mol Med 2004;10(12):571–574.
29. Bergmann M, Garcia-Sastre A, Carnero E, et al. Influenza virus NS1 protein counteracts PKR-mediated inhibition of replication. J Virol 2000;74(13):6203–6206.
30. Betakova T, Nermut MV, Hay AJ. The NB protein is an integral component of the membrane of influenza B virus. J Gen Virol 1996;77(pt 11):2689–2694.
31. Bierin E, Falk K, Hoel E, et al. Segment 8 encodes a structural protein of infectious salmon anaemia virus (ISAV): the co-linear transcript from segment 7 probably encodes a non-structural or minor structural protein. Dis Aquat Organ 2002;49(2):117–122.
32. Biswas SK, Boutz PL, Nayak DP. Influenza virus nucleoprotein interacts with influenza virus polymerase proteins. J Virol 1998;72(7):5493–501.
33. Biswas SK, Nayak DP. Mutational analysis of the conserved motifs of influenza A virus polymerase basic protein 1. J Virol 1994;68(3):1819–1826.
34. Blaas D, Patzelt E, Kuechler E. Identification of the cap binding protein of influenza virus. Nucleic Acids Res 1982;10(15):4803–4812.
35. Bodian DL, Yamasaki RB, Buswell RL, et al. Inhibition of the fusion-inducing conformational change of influenza hemagglutinin by benzoquinones and hydroquinones. Biochemistry 1993;32(12):2967–2978.
36. Boulan ER, Pendergast M. Polarized distribution of viral envelope proteins in the plasma membrane of infected epithelial cells. Cell 1980;20(1):45–54.
37. Boulan ER, Sabatini DD. Asymmetric budding of viruses in epithelial monolayers: a model system for study of epithelial polarity. Proc Natl Acad Sci U S A 1978;75(10):5071–5075.
38. Bourmakina SV, Garcia-Sastre A. Reverse genetics studies on the filamentous morphology of influenza A virus. J Gen Virol 2003;84:517–527.
39. Bourmakina SV, Garcia-Sastre A. The morphology and composition of influenza A virus particles are not affected by low levels of M1 and M2 proteins in infected cells. J Virol 2005;79(12):7926–7932.
40. Braam J, Ulmanen I, Krug RM. Molecular model of a eucaryotic transcription complex: functions and movements of influenza P proteins during capped RNA-primed transcription. Cell 1983;34(2):609–618.
41. Brassard DL, Leser GP, Lamb RA. Influenza B virus NB glycoprotein is a component of the virion. Virology 1996;220(2):350–360.
42. Brewer CB, Roth MG. A single amino acid change in the cytoplasmic domain alters the polarized delivery of influenza virus hemagglutinin. J Cell Biol 1991;114(3):413–421.
43. Briedis DJ, Lamb RA. Influenza B virus genome: sequences and structural organization of RNA segment 8 and the mRNAs coding for the NS1 and NS2 proteins. J Virol 1982;42(1):186–193.
44. Brownlee GG, Sharps JL. The RNA polymerase of influenza A virus is stabilized by interaction with its viral RNA promoter. J Virol 2002;76(14):7103–7113.
45. Brydon EW, Morris SJ, Sweet C. Role of apoptosis and cytokines in influenza virus morbidity. FEMS Microbiol Rev 2005;29(4):837–850.
46. Bucher D, Palese P. The biologically active proteins of influenza virus: neuraminidase. In: Kilbourne ED, ed. The Influenza Viruses and Influenza. New York, NY: Academic Press; 1975:84–123.
47. Bucher E, Hemmes H, de Haan P, et al. The influenza A virus NS1 protein binds small interfering RNAs and suppresses RNA silencing in plants. J Gen Virol 2004;85:983–991.
48. Bui M, Myers JE, Whittaker GR. Nucleo-cytoplasmic localization of influenza virus nucleoprotein depends on cell density and phosphorylation. Virus Res 2002;84(1-2):37–44.
49. Bui M, Whittaker G, Helenius A. Effect of M1 protein and low pH on nuclear transport of influenza virus ribonucleoproteins. J Virol 1996;70(12):8391–8401.
50. Bui M, Wills EG, Helenius A, et al. Role of the influenza virus M1 protein in nuclear export of viral ribonucleoproteins. J Virol 2000;74(4):1781–1786.
51. Bullido R, Gomez-Puertas P, Albo C, et al. Several protein regions contribute to determine the nuclear and cytoplasmic localization of the influenza A virus nucleoprotein. J Gen Virol 2000;81:135–142.
52. Burgui I, Aragon T, Ortin J, et al. PABP1 and eIF4GI associate with influenza virus NS1 protein in viral mRNA translation initiation complexes. J Gen Virol 2003;84:3263–3274.
53. Burleigh LM, Calder LJ, Skehel JJ, et al. Influenza A viruses with mutations in the M1 helix six domain display a wide variety of morphological phenotypes. J Virol 2005;79(2):1262–1270.
54. Burmeister WP, Ruigrok RW, Cusack S. The 2.2 A resolution crystal structure of influenza B neuraminidase and its complex with sialic acid. EMBO J 1992;11(1):49–56.
55. Carrasco M, Amorim MJ, Digard P. Lipid raft-dependent targeting of the influenza A virus nucleoprotein to the apical plasma membrane. Traffic 2004;5(12):979–992.
56. Chanturiya AN, Basanez G, Schubert U, et al. PB1-F2, an influenza A virus-encoded proapoptotic mitochondrial protein, creates variably sized pores in planar lipid membranes. J Virol 2004;78(12):6304–6312.
57. Chekmenev EY, Hu J, Gor'kov PL, et al. 15N and 31P solid-state NMR study of transmembrane domain alignment of M2 protein of influenza A virus in hydrated cylindrical lipid bilayers confined to anodic aluminum oxide nanopores. J Magn Reson 2005;173(2):322–327.
58. Chen J, Skehel JJ, Wiley DC. N- and C-terminal residues combine in the fusion-pH influenza hemagglutinin HA(2) subunit to form an N cap that terminates the triple-stranded coiled coil. Proc Natl Acad Sci U S A 1999;96(16):8967–8972.
59. Chen W, Calvo PA, Malide D, et al. A novel influenza A virus mitochondrial protein that induces cell death. Nat Med 2001;7(12):1306–1312.
60. Chen Z, Li Y, Krug RM. Influenza A virus NS1 protein targets poly(A)-binding protein II of the cellular 3′-end processing machinery. EMBO J 1999;18(8):2273–2283.
61. Chien CY, Tejero R, Huang Y, et al. A novel RNA-binding motif in influenza A virus non-structural protein 1. Nat Struct Biol 1997;4(11):891–895.
P.1680

62. Chien CY, Xu Y, Xiao R, et al. Biophysical characterization of the complex between double-stranded RNA and the N-terminal domain of the NS1 protein from influenza A virus: evidence for a novel RNA-binding mode. Biochemistry 2004;43(7):1950–1962.
63. Chizhmakov IV, Geraghty FM, Ogden DC, et al. Selective proton permeability and pH regulation of the influenza virus M2 channel expressed in mouse erythroleukaemia cells. J Physiol 1996;494(pt 2):329–336.
64. Choi SK, Mammen M, Whitesides GM. Monomeric inhibitors of influenza neuraminidase enhance the hemagglutination inhibition activities of polyacrylamides presenting multiple C-sialoside groups. Chem Biol 1996;3(2):97–104.
65. Chu CM, Dawson IM, Elford WJ. Filamentous forms associated with newly isolated influenza virus. Lancet 1949;i:602–603.
66. Chu VC, Whittaker GR. Influenza virus entry and infection require host cell N-linked glycoprotein. Proc Natl Acad Sci U S A 2004;101(52):18153–18158.
67. Ciampor F, Bayley PM, Nermut MV, et al. Evidence that the amantadine-induced, M2-mediated conversion of influenza A virus hemagglutinin to the low pH conformation occurs in an acidic trans Golgi compartment. Virology 1992;188(1):14–24.
68. Cianci C, Langley DR, Dischino DD, et al. Targeting a binding pocket within the trimer-of-hairpins: small-molecule inhibition of viral fusion. Proc Natl Acad Sci U S A 2004;101(42):15046–15051.
69. Cianci C, Tiley L, Krystal M. Differential activation of the influenza virus polymerase via template RNA binding. J Virol 1995;69(7):3995–3999.
70. Colman PM. Influenza virus neuraminidase: structure, antibodies, and inhibitors. Protein Sci 1994;3(10):1687–1696.
71. Colman PM. A novel approach to antiviral therapy for influenza. J Antimicrob Chemother 1999;44(suppl B):17–22.
72. Colman PM. Zanamivir: an influenza virus neuraminidase inhibitor. Expert Rev Anti Infect Ther 2005;3(2):191–199.
73. Colman PM, Varghese JN, Laver WG. Structure of the catalytic and antigenic sites in influenza virus neuraminidase. Nature 1983;303(5912):41–44.
74. Compans RW, Choppin PW. Reproduction of myxoviruses. In: Fraenkel-Conrat H, Wagner RR, eds. Comprehensive Virology: Reproduction of Large RNA Viruses. New York, NY: Plenum; 1975: 179–252.
75. Compans RW, Content J, Duesberg PH. Structure of the ribonucleoprotein of influenza virus. J Virol 1972;10(4):795–800.
76. Compans RW, Meier-Ewert H, Palese P. Assembly of lipid-containing viruses. J Supramol Struct 1974;2(2-4):496–511.
77. Conner SD, Schmid SL. Regulated portals of entry into the cell. Nature 2003;422(6927):37–44.
78. Connor RJ, Kawaoka Y, Webster RG, et al. Receptor specificity in human, avian, and equine H2 and H3 influenza virus isolates. Virology 1994;205(1):17–23.
79. Couceiro JN, Paulson JC, Baum LG. Influenza virus strains selectively recognize sialyloligosaccharides on human respiratory epithelium: the role of the host cell in selection of hemagglutinin receptor specificity. Virus Res 1993;29(2):155–165.
80. Cros JF, Garcia-Sastre A, Palese P. An unconventional NLS is critical for the nuclear import of the influenza A virus nucleoprotein and ribonucleoprotein. Traffic 2005;6(3):205–213.
81. Cros JF, Palese P. Trafficking of viral genomic RNA into and out of the nucleus: influenza, Thogoto and Borna disease viruses. Virus Res 2003;95(1-2):3–12.
82. Crow M, Deng T, Addley M, et al. Mutational analysis of the influenza virus cRNA promoter and identification of nucleotides critical for replication. J Virol 2004;78(12):6263–6270.
83. Dauber B, Heins G, Wolff T. The influenza B virus nonstructural NS1 protein is essential for efficient viral growth and antagonizes beta interferon induction. J Virol 2004;78(4):1865–1872.
84. Delgadillo MO, Saenz P, Salvador B, et al. Human influenza virus NS1 protein enhances viral pathogenicity and acts as an RNA silencing suppressor in plants. J Gen Virol 2004;85:993–999.
85. Deng T, Sharps J, Fodor E, et al. In vitro assembly of PB2 with a PB1-PA dimer supports a new model of assembly of influenza A virus polymerase subunits into a functional trimeric complex. J Virol 2005;79(13):8669–8674.
86. Deng T, Vreede FT, Brownlee GG. Different de novo initiation strategies are used by influenza virus RNA polymerase on its cRNA and viral RNA promoters during viral RNA replication. J Virol 2006;80(5):2337–2348.
87. Desselberger U, Racaniello VR, Zazra JJ, et al. The 3′ and 5′-terminal sequences of influenza A, B and C virus RNA segments are highly conserved and show partial inverted complementarity. Gene 1980;8(3):315–328.
88. Digard P, Elton D, Bishop K, et al. Modulation of nuclear localization of the influenza virus nucleoprotein through interaction with actin filaments. J Virol 1999;73(3):2222–2231.
89. Doms RW, Lamb RA, Rose JK, et al. Folding and assembly of viral membrane proteins. Virology 1993;193(2):545–562.
90. Donald HB, Isaacs A. Counts of influenza virus particles. J Gen Microbiol 1954;10(3):457–464.
91. Donelan NR, Basler CF, Garcia-Sastre A. A recombinant influenza A virus expressing an RNA-binding-defective NS1 protein induces high levels of beta interferon and is attenuated in mice. J Virol 2003;77(24):13257–13266.
92. Donelan NR, Dauber B, Wang X, et al. The N- and C-terminal domains of the NS1 protein of influenza B virus can independently inhibit IRF-3 and beta interferon promoter activation. J Virol 2004;78(21):11574–11582.
93. Duesberg PH. Distinct subunits of the ribonucleoprotein of influenza virus. J Mol Biol 1969;42(3):485–499.
94. Duhaut SD, Dimmock NJ. Defective segment 1 RNAs that interfere with production of infectious influenza A virus require at least 150 nucleotides of 5′ sequence: evidence from a plasmid-driven system. J Gen Virol 2002;83:403–411.
95. Duhaut SD, McCauley JW. Defective RNAs inhibit the assembly of influenza virus genome segments in a segment-specific manner. Virology 1996;216(2):326–337.
96. Earp LJ, Delos SE, Park HE, et al. The many mechanisms of viral membrane fusion proteins. Curr Top Microbiol Immunol 2005;285:25–66.
97. Eister C, Larsen K, Gagnon J, et al. Influenza virus M1 protein binds to RNA through its nuclear localization signal. J Gen Virol 1997;78:1589–1596.
98. Elleman CJ, Barclay WS. The M1 matrix protein controls the filamentous phenotype of influenza A virus. Virology 2004;321(1):144–153.
99. Elton D, Medcalf E, Bishop K, et al. Oligomerization of the influenza virus nucleoprotein: identification of positive and negative sequence elements. Virology 1999;260(1):190–200.
100. Elton D, Medcalf L, Bishop K, et al. Identification of amino acid residues of influenza virus nucleoprotein essential for RNA binding. J Virol 1999;73(9):7357–7367.
101. Elton D, Simpson-Holley M, Archer K, et al. Interaction of the influenza virus nucleoprotein with the cellular CRM1-mediated nuclear export pathway. J Virol 2001;75(1):408–419.
102. Enami M, Enami K. Influenza virus hemagglutinin and neuraminidase glycoproteins stimulate the membrane association of the matrix protein. J Virol 1996;70(10):6653–6657.
103. Enami M, Fukuda R, Ishihama A. Transcription and replication of eight RNA segments of influenza virus. Virology 1985;142(1):68–77.
104. Enami M, Luytjes W, Krystal M, et al. Introduction of site-specific mutations into the genome of influenza virus. Proc Natl Acad Sci U S A 1990;87(10):3802–3805.
105. Enami M, Sharma G, Benham C, et al. An influenza virus containing nine different RNA segments. Virology 1991;185(1):291–298.
106. Engelhardt OG, Smith M, Fodor E. Association of the influenza A virus RNA-dependent RNA polymerase with cellular RNA polymerase II. J Virol 2005;79(9):5812–5818.
107. Falcon AM, Fortes P, Marion RM, et al. Interaction of influenza virus NS1 protein and the human homologue of Staufen in vivo and in vitro. Nucleic Acids Res 1999;27(11):2241–2247.
108. Falk K, Aspehaug V, Vlasak R, et al. Identification and characterization of viral structural proteins of infectious salmon anemia virus. J Virol 2004;78(6):3063–3071.
109. Fauquet C, Mayo MA, Maniloff J, et al., eds. Virus Taxonomy: VIIIth Report of the International Committee on Taxonomy of Viruses. London: Elsevier Academic Press; 2004.
110. Fechter P, Brownlee GG. Recognition of mRNA cap structures by viral and cellular proteins. J Gen Virol 2005;86:1239–1249.
P.1681

111. Fechter P, Mingay L, Sharps J, et al. Two aromatic residues in the PB2 subunit of influenza A RNA polymerase are crucial for cap binding. J Biol Chem 2003;278(22):20381–20388.
112. Feldmann A, Schafer MK, Garten W, et al. Targeted infection of endothelial cells by avian influenza virus A/FPV/Rostock/34 (H7N1) in chicken embryos. J Virol 2000;74(17):8018–8027.
113. Ferko B, Stasakova J, Romanova J, et al. Immunogenicity and protection efficacy of replication-deficient influenza A viruses with altered NS1 genes. J Virol 2004;78(23):13037–13045.
114. Fiers W, De Filette M, Birkett A, et al. A “universal” human influenza A vaccine. Virus Res 2004;103(1-2):173–176.
115. Flandorfer A, Garcia-Sastre A, Basler CF, et al. Chimeric influenza A viruses with a functional influenza B virus neuraminidase or hemagglutinin. J Virol 2003;77(17):9116–9123.
116. Flick R, Neumann G, Hoffmann E, et al. Promoter elements in the influenza vRNA terminal structure. RNA 1996;2(10):1046–1057.
117. Fodor E, Brownlee GG. Influenza virus replication. In: Potter CW, ed. Influenza. Amsterdam: Elsevier; 2002:1–29.
118. Fodor E, Crow M, Mingay LJ, et al. A single amino acid mutation in the PA subunit of the influenza virus RNA polymerase inhibits endonucleolytic cleavage of capped RNAs. J Virol 2002;76(18):8989–9001.
119. Fodor E, Devenish L, Engelhardt OG, et al. Rescue of influenza A virus from recombinant DNA. J Virol 1999;73(11):9679–9682.
120. Fodor E, Mingay LJ, Crow M, et al. A single amino acid mutation in the PA subunit of the influenza virus RNA polymerase promotes the generation of defective interfering RNAs. J Virol 2003;77(8):5017–5020.
121. Fodor E, Palese P, Brownlee GG, et al. Attenuation of influenza A virus mRNA levels by promoter mutations. J Virol 1998;72(8):6283–6290.
122. Fodor E, Pritlove DC, Brownlee GG. The influenza virus panhandle is involved in the initiation of transcription. J Virol 1994;68(6):4092–4096.
123. Fodor E, Pritlove DC, Brownlee GG. Characterization of the RNA-fork model of virion RNA in the initiation of transcription in influenza A virus. J Virol 1995;69(7):4012–4019.
124. Fodor E, Smith M. The PA subunit is required for efficient nuclear accumulation of the PB1 subunit of the influenza A virus RNA polymerase complex. J Virol 2004;78(17):9144–9153.
125. Formanowski F, Wharton SA, Calder LJ, et al. Fusion characteristics of influenza C viruses. J Gen Virol 1990;71:1181–1188.
126. Fortes P, Beloso A, Ortin J. Influenza virus NS1 protein inhibits pre-mRNA splicing and blocks mRNA nucleocytoplasmic transport. EMBO J 1994;13(3):704–712.
127. Fouchier RA, Munster V, Wallensten A, et al. Characterization of a novel influenza A virus hemagglutinin subtype (H16) obtained from black-headed gulls. J Virol 2005;79(5):2814–2822.
128. Freed EO. Viral late domains. J Virol 2002;76(10):4679–4687.
129. Frommhagen LH, Knight CA, Freeman NK. The ribonucleic acid, lipid, and polysaccharide constituents of influenza virus preparations. Virology 1959;8(2):176–197.
130. Fujii K, Fujii Y, Noda T, et al. Importance of both the coding and the segment-specific noncoding regions of the influenza A virus NS segment for its efficient incorporation into virions. J Virol 2005;79(6):3766–3774.
131. Fujii Y, Goto H, Watanabe T, et al. Selective incorporation of influenza virus RNA segments into virions. Proc Natl Acad Sci U S A 2003;100(4):2002–2007.
132. Fujiyoshi Y, Kume NP, Sakata K, et al. Fine structure of influenza A virus observed by electron cryo-microscopy. EMBO J 1994;13(2):318–326.
133. Gale M Jr, Tan SL, Katze MG. Translational control of viral gene expression in eukaryotes. Microbiol Mol Biol Rev 2000;64(2):239–280.
134. Gambaryan AS, Robertson JS, Matrosovich MN. Effects of egg-adaptation on the receptor-binding properties of human influenza A and B viruses. Virology 1999;258(2):232–239.
135. Gamblin SJ, Haire LF, Russell RJ, et al. The structure and receptor binding properties of the 1918 influenza hemagglutinin. Science 2004;303(5665):1838–1842.
136. Garcia-Robles I, Akarsu H, Muller CW, et al. Interaction of influenza virus proteins with nucleosomes. Virology 2005;332(1):329–336.
137. Garcia-Sastre A. Transfectant influenza viruses as antigen delivery vectors. Adv Virus Res 2000;55:579–597.
138. Garcia-Sastre A. Interferon antagonists of influenza viruses. In: Palese, P, ed. Modulation of Host Gene Expression and Innate Immunity by Viruses. Dordrecht: Springer; 2005:95–114.
139. Garcia-Sastre A, Egorov A, Matassov D, et al. Influenza A virus lacking the NS1 gene replicates in interferon-deficient systems. Virology 1998;252(2):324–330.
140. Garman E, Laver G. Controlling influenza by inhibiting the virus's neuraminidase. Curr Drug Targets 2004;5(2):119–136.
141. Gastaminza P, Perales B, Falcon AM, et al. Mutations in the N-terminal region of influenza virus PB2 protein affect virus RNA replication but not transcription. J Virol 2003;77(9):5098–5108.
142. Ge Q, Eisen HN, Chen J. Use of siRNAs to prevent and treat influenza virus infection. Virus Res 2004;102(1):37–42.
143. Ge Q, Filip L, Bai A, et al. Inhibition of influenza virus production in virus-infected mice by RNA interference. Proc Natl Acad Sci U S A 2004;101(23):8676–8681.
144. Geiss GK, Salvatore M, Tumpey TM, et al. Cellular transcriptional profiling in influenza A virus-infected lung epithelial cells: the role of the nonstructural NS1 protein in the evasion of the host innate defense and its potential contribution to pandemic influenza. Proc Natl Acad Sci U S A 2002;99(16):10736–10741.
145. Ghate AA, Air GM. Influenza type B neuraminidase can replace the function of type A neuraminidase. Virology 1999;264(2):265–277.
146. Gil J, Esteban M. Induction of apoptosis by the dsRNA-dependent protein kinase (PKR): mechanism of action. Apoptosis 2000;5(2):107–114.
147. Glaser L, Stevens J, Zamarin D, et al. A single amino acid substitution in 1918 influenza virus hemagglutinin changes receptor binding specificity. J Virol 2005;79(17):11533–11536.
148. Glick GD, Toogood PL, Wiley DC, et al. Ligand recognition by influenza virus. The binding of bivalent sialosides. J Biol Chem 1991;266(35):23660–23669.
149. Gomez-Puertas P, Albo C, Perez-Pastrana E, et al. Influenza virus matrix protein is the major driving force in virus budding. J Virol 2000;74(24):11538–11547.
150. Gonzalez S, Ortin J. Characterization of influenza virus PB1 protein binding to viral RNA: two separate regions of the protein contribute to the interaction domain. J Virol 1999;73(1):631–637.
151. Gonzalez S, Ortin J. Distinct regions of influenza virus PB1 polymerase subunit recognize vRNA and cRNA templates. EMBO J 1999;18(13):3767–3775.
152. Gonzalez S, Zurcher T, Ortin J. Identification of two separate domains in the influenza virus PB1 protein involved in the interaction with the PB2 and PA subunits: a model for the viral RNA polymerase structure. Nucleic Acids Res 1996;24(22):4456–4463.
153. Graves PN, Schulman JL, Young JF, et al. Preparation of influenza virus subviral particles lacking the HA1 subunit of hemagglutinin: unmasking of cross-reactive HA2 determinants. Virology 1983;126(1):106–116.
154. Gubareva LV, Bethell R, Hart GJ, et al. Characterization of mutants of influenza A virus selected with the neuraminidase inhibitor 4-guanidino-Neu5Ac2en. J Virol 1996;70(3):1818–1827.
155. Guo CT, Ohta S, Yoshimoto A, et al. A unique phosphatidylinositol bearing a novel branched-chain fatty acid from Rhodococcus equi binds to influenza virus hemagglutinin and inhibits the infection of cells. J Biochem (Tokyo) 2001;130(3):377–384.
156. Ha Y, Stevens DJ, Skehel JJ, et al. X-ray structure of the hemagglutinin of a potential H3 avian progenitor of the 1968 Hong Kong pandemic influenza virus. Virology 2003;309(2):209–218.
157. Hagen M, Chung TD, Butcher JA, et al. Recombinant influenza virus polymerase: requirement of both 5′ and 3′ viral ends for endonuclease activity. J Virol 1994;68(3):1509–1515.
158. Hagmaier K, Gelderblom HR, Kochs G. Functional comparison of the two gene products of Thogoto virus segment 6. J Gen Virol 2004;85:3699–3708.
159. Hagmaier K, Jennings S, Buse J, et al. Novel gene product of Thogoto virus segment 6 codes for an interferon antagonist. J Virol 2003;77(4):2747–2752.
P.1682

160. Haller O, Kochs G. Interferon-induced Mx proteins: dynamin-like GTPases with antiviral activity. Traffic 2002;3(10):710–717.
161. Han X, Bushweller JH, Cafiso DS, et al. Membrane structure and fusion-triggering conformational change of the fusion domain from influenza hemagglutinin. Nat Struct Biol 2001;8(8):715–720.
162. Hanika A, Larisch B, Steinmann E, et al. Use of influenza C virus glycoprotein HEF for generation of vesicular stomatitis virus pseudotypes. J Gen Virol 2005;86:1455–1465.
163. Hara K, Shiota M, Kido H, et al. Influenza virus RNA polymerase PA subunit is a novel serine protease with Ser624 at the active site. Genes Cells 2001;6(2):87–97.
164. Harris A, Forouhar F, Qiu S, et al. The crystal structure of the influenza matrix protein M1 at neutral pH: M1-M1 protein interfaces can rotate in the oligomeric structures of M1. Virology 2001;289(1):34–44.
165. Hatada E, Fukuda R. Binding of influenza A virus NS1 protein to dsRNA in vitro. J Gen Virol 1992;73:3325–3329.
166. Hatada E, Hasegawa M, Mukaigawa J, et al. Control of influenza virus gene expression: quantitative analysis of each viral RNA species in infected cells. J Biochem (Tokyo) 1989;105(4):537–546.
167. Hatada E, Saito S, Fukuda R. Mutant influenza viruses with a defective NS1 protein cannot block the activation of PKR in infected cells. J Virol 1999;73(3):2425–2433.
168. Hatta M, Kawaoka Y. The NB protein of influenza B virus is not necessary for virus replication in vitro. J Virol 2003;77(10):6050–6054.
169. Hay AJ. The action of adamantanamines against influenza a viruses: inhibition of the M2 ion channel protein. Semin Virol 1992;3:21–30.
170. Hay AJ, Lomniczi B, Bellamy AR, et al. Transcription of the influenza virus genome. Virology 1977;83(2):337–355.
171. Hellebo A, Vilas U, Falk K, et al. Infectious salmon anemia virus specifically binds to and hydrolyzes 4-O-acetylated sialic acids. J Virol 2004;78(6):3055–3062.
172. Herrler G, Durkop I, Becht H, et al. The glycoprotein of influenza C virus is the haemagglutinin, esterase and fusion factor. J Gen Virol 1988;69:839–846.
173. Herrler G, Rott R, Klenk HD, et al. The receptor-destroying enzyme of influenza C virus is neuraminate-O-acetylesterase. EMBO J 1985;4(6):1503–1506.
174. Hinshaw VS, Olsen CW, Dybdahl-Sissoko N, et al. Apoptosis: a mechanism of cell killing by influenza A and B viruses. J Virol 1994;68(6):3667–3673.
175. Hirayama E, Atagi H, Hiraki A, et al. Heat shock protein 70 is related to thermal inhibition of nuclear export of the influenza virus ribonucleoprotein complex. J Virol 2004;78(3):1263–1270.
176. Hirst GK. The quantitative determination of influenza virus and antibodies by means of red cell agglutination. J Exp Med 1942;75:47–64.
177. Hoehling AA. The Great Epidemic. Boston: Little, Brown & Co.; 1961.
178. Hoffman LR, Kuntz ID, White JM. Structure-based identification of an inducer of the low-pH conformational change in the influenza virus hemagglutinin: irreversible inhibition of infectivity. J Virol 1997;71(11):8808–8820.
179. Hoffmann E, Mahmood K, Yang CF, et al. Rescue of influenza B virus from eight plasmids. Proc Natl Acad Sci U S A 2002;99(17):11411–11416.
180. Hoffmann E, Neumann G, Hobom G, et al. “Ambisense” approach for the generation of influenza A virus: vRNA and mRNA synthesis from one template. Virology 2000;267(2):310–317.
181. Hoffmann E, Neumann G, Kawaoka Y, et al. A DNA transfection system for generation of influenza A virus from eight plasmids. Proc Natl Acad Sci U S A 2000;97(11):6108–6113.
182. Holsinger LJ, Nichani D, Pinto LH, et al. Influenza A virus M2 ion channel protein: a structure-function analysis. J Virol 1994;68(3):1551–1563.
183. Honda A, Mizumoto K, Ishihama A. Two separate sequences of PB2 subunit constitute the RNA cap-binding site of influenza virus RNA polymerase. Genes Cells 1999;4(8):475–485.
184. Honda A, Ueda K, Nagata K, et al. Identification of the RNA polymerase-binding site on genome RNA of influenza virus. J Biochem (Tokyo) 1987;102(5):1241–1249.
185. Hongo S, Ishii K, Mori K, et al. Detection of ion channel activity in Xenopus laevis oocytes expressing Influenza C virus CM2 protein. Arch Virol 2004;149(1):35–50.
186. Hongo S, Kitame F, Sugawara K, et al. Cloning and sequencing of influenza C/Yamagata/1/88 virus NS gene. Arch Virol 1992;126(1-4):343–349.
187. Horimoto T, Iwatsuki-Horimoto K, Hatta M, et al. Influenza A viruses possessing type B hemagglutinin and neuraminidase: potential as vaccine components. Microbes Infect 2004;6(6):579–583.
188. Horimoto T, Takada A, Iwatsuki-Horimoto K, et al. Generation of influenza A viruses with chimeric (type A/B) hemagglutinins. J Virol 2003;77(14):8031–8038.
189. Horvath CM, Williams MA, Lamb RA. Eukaryotic coupled translation of tandem cistrons: identification of the influenza B virus BM2 polypeptide. EMBO J 1990;9(8):2639–2647.
190. Hsu MT, Parvin JD, Gupta S, et al. Genomic RNAs of influenza viruses are held in a circular conformation in virions and in infected cells by a terminal panhandle. Proc Natl Acad Sci U S A 1987;84(22):8140–8144.
191. Huang X, Liu T, Muller J, et al. Effect of influenza virus matrix protein and viral RNA on ribonucleoprotein formation and nuclear export. Virology 2001;287(2):405–416.
192. Huarte M, Falcon A, Nakaya Y, et al. Threonine 157 of influenza virus PA polymerase subunit modulates RNA replication in infectious viruses. J Virol 2003;77(10):6007–6013.
193. Hughey, PG, Compans, RW, Zebedee, SL, et al. Expression of the influenza A virus M2 protein is restricted to apical surfaces of polarized epithelial cells. J Virol 1992;66(9):5542–5552.
194. Hughey PG, Roberts PC, Holsinger LJ, et al. Effects of antibody to the influenza A virus M2 protein on M2 surface expression and virus assembly. Virology 1995;212(2):411–421.
195. Hui EK, Barman S, Tang DH, et al. YRKL Sequence of Influenza Virus M1 Functions as the L Domain Motif and Interacts with VPS28 and Cdc42. J Virol 2006;80(5):2291–2308.
196. Hui EK, Barman S, Yang TY, et al. Basic residues of the helix six domain of influenza virus M1 involved in nuclear translocation of M1 can be replaced by PTAP and YPDL late assembly domain motifs. J Virol 2003;77(12):7078–7092.
197. Hui EK, Nayak DP. Role of ATP in influenza virus budding. Virology 2001;290(2):329–341.
198. Hui EK, Nayak DP. Role of G protein and protein kinase signalling in influenza virus budding in MDCK cells. J Gen Virol 2002;83:3055–3066.
199. Hui EK, Yap EM, An DS, et al. Inhibition of influenza virus matrix (M1) protein expression and virus replication by U6 promoter-driven and lentivirus-mediated delivery of siRNA. J Gen Virol 2004;85:1877–1884.
200. Imai M, Watanabe S, Ninomiya A, et al. Influenza B virus BM2 protein is a crucial component for incorporation of viral ribonucleoprotein complex into virions during virus assembly. J Virol 2004;78(20):11007–11015.
201. Imai M, Watanabe S, Odagiri T. Influenza B virus NS2, a nuclear export protein, directly associates with the viral ribonucleoprotein complex. Arch Virol 2003;148(10):1873–1884.
202. Isaacs A, Lindenmann J. Virus interference. I. The interferon. Proc R Soc Lond B Biol Sci 1957;147(927):258–267.
203. Ison MG, Hayden FG. Therapeutic options for the management of influenza. Curr Opin Pharmacol 2001;1(5):482–490.
204. Ito T, Couceiro JN, Kelm S, et al. Molecular basis for the generation in pigs of influenza A viruses with pandemic potential. J Virol 1998;72(9):7367–7373.
205. Iwatsuki-Horimoto K, Horimoto T, Fujii Y, et al. Generation of influenza A virus NS2 (NEP) mutants with an altered nuclear export signal sequence. J Virol 2004;78(18):10149–10155.
206. Jackson D, Barclay W, Zurcher T. Characterization of recombinant influenza B viruses with key neuraminidase inhibitor resistance mutations. J Antimicrob Chemother 2005;55(2):162–169.
207. Jackson D, Cadman A, Zurcher T, et al. A reverse genetics approach for recovery of recombinant influenza B viruses entirely from cDNA. J Virol 2002;76(22):11744–11747.
208. Jennings S, Martinez-Sobrido L, Garcia-Sastre A, et al. Thogoto virus ML protein suppresses IRF3 function. Virology 2005;331(1):63–72.
P.1683

209. Jin H, Leser GP, Zhang J, et al. Influenza virus hemagglutinin and neuraminidase cytoplasmic tails control particle shape. EMBO J 1997;16(6):1236–1247.
210. Jin H, Subbarao K, Bagai S, et al. Palmitylation of the influenza virus hemagglutinin (H3) is not essential for virus assembly or infectivity. J Virol 1996;70(3):1406–1414.
211. Johnson NP, Mueller J. Updating the accounts: global mortality of the 1918-1920 “Spanish” influenza pandemic. Bull Hist Med 2002;76(1):105–115.
212. Jones IM, Reay PA, Philpott KL. Nuclear location of all three influenza polymerase proteins and a nuclear signal in polymerase PB2. EMBO J 1986;5(9):2371–2376.
213. Jones LV, Compans RW, Davis AR, et al. Surface expression of influenza virus neuraminidase, an amino-terminally anchored viral membrane glycoprotein, in polarized epithelial cells. Mol Cell Biol 1985;5(9):2181–2189.
214. Kawaoka Y, Cox N, Haller O, et al. Orthomyxoviridae. In: Fauquet C, Mayo MA, Maniloff J, et al., eds. Virus Taxonomy: VIIIth Report of the International Committee on Taxonomy of Viruses. London: Elsevier Academic Press; 2005:681–693.
215. Kilbourne ED, Pokorny BA, Johansson B, et al. Protection of mice with recombinant influenza virus neuraminidase. J Infect Dis 2004;189(3):459–461.
216. Kilby JM, Hopkins S, Venetta TM, et al. Potent suppression of HIV-1 replication in humans by T-20, a peptide inhibitor of gp41-mediated virus entry. Nat Med 1998;4(11):1302–1307.
217. Kim HJ, Fodor E, Brownlee GG, et al. Mutational analysis of the RNA-fork model of the influenza A virus vRNA promoter in vivo. J Gen Virol 1997;78:353–357.
218. Kiso M, Mitamura K, Sakai-Tagawa Y, et al. Resistant influenza A viruses in children treated with oseltamivir: descriptive study. Lancet 2004;364(9436):759–765.
219. Klenk HD, Rott R, Orlich M, et al. Activation of influenza A viruses by trypsin treatment. Virology 1975;68(2):426–439.
220. Knossow M, Gaudier M, Douglas A, et al. Mechanism of neutralization of influenza virus infectivity by antibodies. Virology 2002;302(2):294–298.
221. Kochs G, Weber F, Gruber S, et al. Thogoto virus matrix protein is encoded by a spliced mRNA. J Virol 2000;74(22):10785–10789.
222. Kretzschmar E, Bui M, Rose JK. Membrane association of influenza virus matrix protein does not require specific hydrophobic domains or the viral glycoproteins. Virology 1996;220(1):37–45.
223. Krug RM. Priming of influenza viral RNA transcription by capped heterologous RNAs. Curr Top Microbiol Immunol 1981;93:125–149.
224. Krug RM, Ueda M, Palese P. Temperature-sensitive mutants of influenza WSN virus defective in virus-specific RNA synthesis. J Virol 1975;16(4):790–796.
225. Krug RM, Yuan W, Noah DL, et al. Intracellular warfare between human influenza viruses and human cells: the roles of the viral NS1 protein. Virology 2003;309(2):181–189.
226. Kundu A, Avalos RT, Sanderson CM, et al. Transmembrane domain of influenza virus neuraminidase, a type II protein, possesses an apical sorting signal in polarized MDCK cells. J Virol 1996;70(9):6508–6515.
227. Lakadamyali M, Rust MJ, Zhuang X. Endocytosis of influenza viruses. Microbes Infect 2004;6(10):929–936.
228. Lamb R, Holsinger L, Pinto L. The influenza A virus M2 ion channel protein and its role in the influenza virus life cycle In: Wimmer, E, ed. Receptor-Mediated Virus Entry into Cells. Cold Spring Harbor, NY: Cold Spring Harbor Press; 1994:303–321.
229. Lamb RA. Genes and proteins of the influenza viruses. In: Krug RM, ed. The Influenza Viruses. New York, NY: Plenum; 1989:1–87.
230. Lamb RA, Choppin PW. Segment 8 of the influenza virus genome is unique in coding for two polypeptides. Proc Natl Acad Sci U S A 1979;76(10):4908–4912.
231. Lamb RA, Choppin PW. Identification of a second protein (M2) encoded by RNA segment 7 of influenza virus. Virology 1981;112(2):729–737.
232. Lamb RA, Choppin PW, Chanock RM, et al. Mapping of the two overlapping genes for polypeptides NS1 and NS2 on RNA segment 8 of influenza virus genome. Proc Natl Acad Sci U S A 1980;77(4):1857–1861.
233. Lamb RA, Lai CJ. Sequence of interrupted and uninterrupted mRNAs and cloned DNA coding for the two overlapping nonstructural proteins of influenza virus. Cell 1980;21(2):475–485.
234. Lamb RA, Lai CJ. Spliced and unspliced messenger RNAs synthesized from cloned influenza virus M DNA in an SV40 vector: expression of the influenza virus membrane protein (M1). Virology 1982;123(2):237–256.
235. Lamb RA, Lai CJ. Expression of unspliced NS1 mRNA, spliced NS2 mRNA, and a spliced chimera mRNA from cloned influenza virus NS DNA in an SV40 vector. Virology 1984;135(1):139–147.
236. Lamb RA, Lai CJ, Choppin PW. Sequences of mRNAs derived from genome RNA segment 7 of influenza virus: colinear and interrupted mRNAs code for overlapping proteins. Proc Natl Acad Sci U S A 1981;78(7):4170–4174.
237. Latham T, Galarza JM. Formation of wild-type and chimeric influenza virus-like particles following simultaneous expression of only four structural proteins. J Virol 2001;75(13):6154–6165.
238. Laver WG. Influenza virus surface glycoproteins, haemagglutinin and neuraminidase: A personal account. In: Potter CW, ed. Influenza. Amsterdam: Elsevier Science BV; 2002: 31–48.
239. Lazarowitz SG, Choppin PW. Enhancement of the infectivity of influenza A and B viruses by proteolytic cleavage of the hemagglutinin polypeptide. Virology 1975;68(2):440–454.
240. Leahy MB, Dobbyn HC, Brownlee GG. Hairpin loop structure in the 3′ arm of the influenza A virus virion RNA promoter is required for endonuclease activity. J Virol 2001;75(15):7042–7049.
241. Leahy MB, Pritlove DC, Poon LL, et al. Mutagenic analysis of the 5′ arm of the influenza A virus virion RNA promoter defines the sequence requirements for endonuclease activity. J Virol 2001;75(1):134–142.
242. Leahy MB, Zecchin G, Brownlee GG. Differential activation of influenza A virus endonuclease activity is dependent on multiple sequence differences between the virion RNA and cRNA promoters. J Virol 2002;76(4):2019–2023.
243. Lee KH, Seong BL. The position 4 nucleotide at the 3′ end of the influenza virus neuraminidase vRNA is involved in temporal regulation of transcription and replication of neuraminidase RNAs and affects the repertoire of influenza virus surface antigens. J Gen Virol 1998;79:1923–1934.
244. Lee MG, Kim KH, Park KY, et al. Evaluation of anti-influenza effects of camostat in mice infected with non-adapted human influenza viruses. Arch Virol 1996;141(10):1979–1989.
245. Lee MK, Bae SH, Park CJ, et al. A single-nucleotide natural variation (U4 to C4) in an influenza A virus promoter exhibits a large structural change: implications for differential viral RNA synthesis by RNA-dependent RNA polymerase. Nucleic Acids Res 2003;31(4):1216–1223.
246. Lee MT, Klumpp K, Digard P, et al. Activation of influenza virus RNA polymerase by the 5′ and 3′ terminal duplex of genomic RNA. Nucleic Acids Res 2003;31(6):1624–1632.
247. Lee TG, Tomita J, Hovanessian AG, et al. Purification and partial characterization of a cellular inhibitor of the interferon-induced protein kinase of Mr 68,000 from influenza virus-infected cells. Proc Natl Acad Sci U S A 1990;87(16):6208–6212.
248. Lee TG, Tomita J, Hovanessian AG, et al. Characterization and regulation of the 58,000-dalton cellular inhibitor of the interferon-induced, dsRNA-activated protein kinase. J Biol Chem 1992;267(20):14238–14243.
249. Leiter JM, Agrawal S, Palese P, et al. Inhibition of influenza virus replication by phosphorothioate oligodeoxynucleotides. Proc Natl Acad Sci U S A 1990;87(9):3430–3434.
250. Li ML, Ramirez BC, Krug RM. RNA-dependent activation of primer RNA production by influenza virus polymerase: different regions of the same protein subunit constitute the two required RNA-binding sites. EMBO J 1998;17(19):5844–5852.
251. Li ML, Rao P, Krug RM. The active sites of the influenza cap-dependent endonuclease are on different polymerase subunits. EMBO J 2001;20(8):2078–2086.
252. Li S, Min JY, Krug RM, et al. Binding of the influenza A virus NS1 protein to PKR mediates the inhibition of its activation by either PACT or double-stranded RNA. Virology 2006;349(1):13–21.
P.1684

253. Li S, Polonis V, Isobe H, et al. Chimeric influenza virus induces neutralizing antibodies and cytotoxic T cells against human immunodeficiency virus type 1. J Virol 1993;67(11):6659–6666.
254. Li S, Rodrigues M, Rodriguez D, et al. Priming with recombinant influenza virus followed by administration of recombinant vaccinia virus induces CD8+ T-cell-mediated protective immunity against malaria. Proc Natl Acad Sci U S A 1993;90(11):5214–5218.
255. Li W, Escarpe PA, Eisenberg EJ, et al. Identification of GS 4104 as an orally bioavailable prodrug of the influenza virus neuraminidase inhibitor GS 4071. Antimicrob Agents Chemother 1998;42(3):647–653.
256. Li WX, Li H, Lu R, et al. Interferon antagonist proteins of, influenza and vaccinia viruses are suppressors of RNA silencing. Proc Natl Acad Sci U S A 2004;101(5):1350–1355.
257. Li X, Palese P. Characterization of the polyadenylation signal of influenza virus RNA. J Virol 1994;68(2):1245–1249.
258. Li Y, Chen ZY, Wang W, et al. The 3′-end-processing factor CPSF is required for the splicing of single-intron pre-mRNAs in vivo. RNA 2001;7(6):920–931.
259. Li Y, Han X, Lai AL, et al. Membrane structures of the hemifusion-inducing fusion peptide mutant G1S and the fusion-blocking mutant G1V of influenza virus hemagglutinin suggest a mechanism for pore opening in membrane fusion. J Virol 2005;79(18):12065–12076.
260. Li ZN, Mueller SN, Ye L, et al. Chimeric influenza virus hemagglutinin proteins containing large domains of the Bacillus anthracis protective antigen: protein characterization, incorporation into infectious influenza viruses, and antigenicity. J Virol 2005;79(15):10003–10012.
261. Liang Y, Hong Y, Parslow TG. cis-Acting packaging signals in the influenza virus PB1, PB2, and PA genomic RNA segments. J Virol 2005;79(16):10348–10355.
262. Lin C, Zimmer SG, Lu Z, et al. The involvement of a stress-activated pathway in equine influenza virus-mediated apoptosis. Virology 2001;287(1):202–213.
263. Lin S, Naim HY, Rodriguez AC, et al. Mutations in the middle of the transmembrane domain reverse the polarity of transport of the influenza virus hemagglutinin in MDCK epithelial cells. J Cell Biol 1998;142(1):51–57.
264. Lindenmann J. [Interferon and inverse interference.] Zeitschr. f. Hygiene 1960;146:287–309.
265. Liu C, Eichelberger MC, Compans RW, et al. Influenza type A virus neuraminidase does not play a role in viral entry, replication, assembly, or budding. J Virol 1995;69(2):1099–1106.
266. Liu J, Lynch PA, Chien CY, et al. Crystal structure of the unique RNA-binding domain of the influenza virus NS1 protein. Nat Struct Biol 1997;4(11):896–899.
267. Liu T, Ye Z. Restriction of viral replication by mutation of the influenza virus matrix protein. J Virol 2002;76(24):13055–13061.
268. Liu T, Ye Z. Introduction of a temperature-sensitive phenotype into influenza A/WSN/33 virus by altering the basic amino acid domain of influenza virus matrix protein. J Virol 2004;78(18):9585–9591.
269. Liu T, Ye Z. Attenuating mutations of the matrix gene of influenza A/WSN/33 virus. J Virol 2005;79(3):1918–1923.
270. Lu Y, Qian XY, Krug RM. The influenza virus NS1 protein: a novel inhibitor of pre-mRNA splicing. Genes Dev 1994;8(15):1817–1828.
271. Lu Y, Wambach M, Katze MG, et al. Binding of the influenza virus NS1 protein to double-stranded RNA inhibits the activation of the protein kinase that phosphorylates the elF-2 translation initiation factor. Virology 1995;214(1):222–228.
272. Ludwig S, Wang X, Ehrhardt C, et al. The influenza A virus NS1 protein inhibits activation of Jun N-terminal kinase and AP-1 transcription factors. J Virol 2002;76(21):11166–11171.
273. Luo C, Nobusawa E, Nakajima K. An analysis of the role of neuraminidase in the receptor-binding activity of influenza B virus: the inhibitory effect of Zanamivir on haemadsorption. J Gen Virol 1999;80(Pt 11):2969–2976.
274. Luo C, Nobusawa E, Nakajima K. Analysis of the desialidation process of the haemagglutinin protein of influenza B virus: the host-dependent desialidation step. J Gen Virol 2002;83(pt 7):1729–1734.
275. Luo G, Cianci C, Harte W, et al. Conquering influenza: recent advances in anti-influenza drug discovery. IDrugs 1999;2(7):671–685.
276. Luo GX, Luytjes W, Enami M, et al. The polyadenylation signal of influenza virus RNA involves a stretch of uridines followed by the RNA duplex of the panhandle structure. J Virol 1991;65(6):2861–2867.
277. Luscher-Mattli M. Influenza chemotherapy: a review of the present state of art and of new drugs in development. Arch Virol 2000;145(11):2233–2248.
278. Luytjes W, Krystal M, Enami M, et al. Amplification, expression, and packaging of foreign gene by influenza virus. Cell 1989;59(6):1107–1113.
279. Ma K, Roy AM, Whittaker GR. Nuclear export of influenza virus ribonucleoproteins: identification of an export intermediate at the nuclear periphery. Virology 2001;282(2):215–220.
280. Ma Z, Li J, He F, et al. Cationic lipids enhance siRNA-mediated interferon response in mice. Biochem Biophys Res Commun 2005; 330(3):755–759.
281. Malakhova OA, Yan M, Malakhov MP, et al. Protein ISGylation modulates the JAK-STAT signaling pathway. Genes Dev 2003; 17(4):455–460.
282. Marsh M, Helenius A. Virus entry into animal cells. Adv Virus Res 1989;36:107–151.
283. Martin-Benito J, Area E, Ortega J, et al. Three-dimensional reconstruction of a recombinant influenza virus ribonucleoprotein particle. EMBO Rep 2001;2(4):313–317.
284. Martin K, Helenius A. Nuclear transport of influenza virus ribonucleoproteins: the viral matrix protein (M1) promotes export and inhibits import. Cell 1991;67(1):117–130.
285. Martin K, Helenius A. Transport of incoming influenza virus nucleocapsids into the nucleus. J Virol 1991;65(1):232–244.
286. Maruoka S, Hashimoto S, Gon Y, et al. ASK1 regulates influenza virus infection-induced apoptotic cell death. Biochem Biophys Res Commun 2003;307(4):870–876.
287. Matlin KS, Reggio H, Helenius A, et al. Infectious entry pathway of influenza virus in a canine kidney cell line. J Cell Biol 1981; 91(3 pt 1): 601–613.
288. Matrosovich MN, Matrosovich TY, Gray T, et al. Human and avian influenza viruses target different cell types in cultures of human airway epithelium. Proc Natl Acad Sci U S A 2004; 101(13):4620–4624.
289. Matrosovich MN, Matrosovich TY, Gray T, et al. Neuraminidase is important for the initiation of influenza virus infection in human airway epithelium. J Virol 2004;78(22):12665–12667.
290. McBeath AJ, Collet B, Paley R, et al. Identification of an interferon antagonist protein encoded by segment 7 of infectious salmon anaemia virus. Virus Res 2006;115(2):176–184.
291. McCown MF, Pekosz A. The influenza A virus M2 cytoplasmic tail is required for infectious virus production and efficient genome packaging. J Virol 2005;79(6):3595–3605.
292. McKimm-Breschkin JL. Management of influenza virus infections with neuraminidase inhibitors: detection, incidence, and implications of drug resistance. Treat Respir Med 2005;4(2):107–116.
293. Medcalf L, Poole E, Elton D, et al. Temperature-sensitive lesions in two influenza A viruses defective for replicative transcription disrupt RNA binding by the nucleoprotein. J Virol 1999;73(9):7349–7356.
294. Meindl P, Bodo G, Palese P, et al. Inhibition of neuraminidase activity by derivatives of 2-deoxy-2,3-dehydro-N-acetylneuraminic acid. Virology 1974;58(2):457–463.
295. Melen K, Fagerlund R, Franke J, et al. Importin alpha nuclear localization signal binding sites for STAT1, STAT2, and influenza A virus nucleoprotein. J Biol Chem 2003;278(30):28193–28200.
296. Melkonian KA, Ostermeyer AG, Chen JZ, et al. Role of lipid modifications in targeting proteins to detergent-resistant membrane rafts. Many raft proteins are acylated, while few are prenylated. J Biol Chem 1999;274(6):3910–3917.
297. Mindich L. Packaging, replication and recombination of the segmented genome of bacteriophage Phi6 and its relatives. Virus Res 2004;101(1):83–92.
P.1685

298. Mjaaland S, Rimstad E, Falk K, et al. Genomic characterization of the virus causing infectious salmon anemia in Atlantic salmon (Salmo salar L.): an orthomyxo-like virus in a teleost. J Virol 1997;71(10):7681–7686.
299. Mochalova L, Gambaryan A, Romanova J, et al. Receptor-binding properties of modern human influenza viruses primarily isolated in Vero and MDCK cells and chicken embryonated eggs. Virology 2003;313(2):473–480.
300. Momose F, Basler CF, O'Neill RE, et al. Cellular splicing factor RAF-2p48/NPI-5/BAT1/UAP56 interacts with the influenza virus nucleoprotein and enhances viral RNA synthesis. J Virol 2001;75(4):1899–1908.
301. Momose F, Naito T, Yano K, et al. Identification of Hsp90 as a stimulatory host factor involved in influenza virus RNA synthesis. J Biol Chem 2002;277(47):45306–45314.
302. Monto AS. The role of antivirals in the control of influenza. Vaccine 2003;21(16):1796–1800.
303. Mora R, Rodriguez-Boulan E, Palese P, et al. Apical budding of a recombinant influenza A virus expressing a hemagglutinin protein with a basolateral localization signal. J Virol 2002;76(7):3544–3553.
304. Morris SJ, Price GE, Barnett JM, et al. Role of neuraminidase in influenza virus-induced apoptosis. J Gen Virol 1999;80:137–146.
305. Morris SJ, Smith H, Sweet C. Exploitation of the Herpes simplex virus translocating protein VP22 to carry influenza virus proteins into cells for studies of apoptosis: direct confirmation that neuraminidase induces apoptosis and indications that other proteins may have a role. Arch Virol 2002;147(5):961–979.
306. Mould JA, Drury JE, Frings SM, et al. Permeation and activation of the M2 ion channel of influenza A virus. J Biol Chem 2000;275(40):31038–31050.
307. Mould JA, Li HC, Dudlak CS, et al. Mechanism for proton conduction of the M(2) ion channel of influenza A virus. J Biol Chem 2000;275(12):8592–8599.
308. Mould JA, Paterson RG, Takeda M, et al. Influenza B virus BM2 protein has ion channel activity that conducts protons across membranes. Dev Cell 2003;5(1):175–184.
309. Mukaigawa J, Nayak DP. Two signals mediate nuclear localization of influenza virus (A/WSN/33) polymerase basic protein 2. J Virol 1991;65(1):245–253.
310. Mullin AE, Dalton RM, Amorim MJ, et al. Increased amounts of the influenza virus nucleoprotein do not promote higher levels of viral genome replication. J Gen Virol 2004;85:3689–3698.
311. Muraki Y, Washioka H, Sugawara K, et al. Identification of an amino acid residue on influenza C virus M1 protein responsible for formation of the cord-like structures of the virus. J Gen Virol 2004;85:1885–1893.
312. Muramoto Y, Takada A, Fujii K, et al. Hierarchy among Viral RNA (vRNA) Segments in Their Role in vRNA Incorporation into Influenza A Virions. J Virol 2006;80(5):2318–2325.
313. Murti KG, Brown PS, Bean WJ Jr, et al. Composition of the helical internal components of influenza virus as revealed by immunogold labeling/electron microscopy. Virology 1992;186(1):294–299.
314. Naffakh N, Massin P, van der Werf S. The transcription/ replication activity of the polymerase of influenza A viruses is not correlated with the level of proteolysis induced by the PA subunit. Virology 2001;285(2):244–252.
315. Nakada S, Creager RS, Krystal M, et al. Influenza C virus hemagglutinin: comparison with influenza A and B virus hemagglutinins. J Virol 1984;50(1):118–124.
316. Nakada S, Graves PN, Desselberger U, et al. Influenza C virus RNA 7 codes for a nonstructural protein. J Virol 1985;56(1):221–226.
317. Nakada S, Graves PN, Palese P. The influenza C virus NS gene: evidence for a spliced mRNA and a second NS gene product (NS2 protein). Virus Res 1986;4(3):263–273.
318. Nath ST, Nayak DP. Function of two discrete regions is required for nuclear localization of polymerase basic protein 1 of A/WSN/33 influenza virus (H1 N1). Mol Cell Biol 1990; 10(8):4139–4145.
319. Nayak DP, Hui EK, Barman S. Assembly and budding of influenza virus. Virus Res 2004;106(2):147–165.
320. Nemeroff ME, Barabino SM, Li Y, et al. Influenza virus NS1 protein interacts with the cellular 30 kDa subunit of CPSF and inhibits 3′ end formation of cellular pre-mRNAs. Mol Cell 1998;1(7):991–1000.
321. Nemeroff ME, Qian XY, Krug RM. The influenza virus NS1 protein forms multimers in vitro and in vivo. Virology 1995; 212(2):422–428.
322. Nemeroff ME, Utans U, Kramer A, et al. Identification of cis-acting intron and exon regions in influenza virus NS1 mRNA that inhibit splicing and cause the formation of aberrantly sedimenting presplicing complexes. Mol Cell Biol 1992;12(3):962–970.
323. Neumann G, Brownlee GG, Fodor E, et al. Orthomyxovirus replication, transcription, and polyadenylation. Curr Top Microbiol Immunol 2004;283:121–143.
324. Neumann G, Castrucci MR, Kawaoka Y. Nuclear import and export of influenza virus nucleoprotein. J Virol 1997;71(12):9690–9700.
325. Neumann G, Fujii K, Kino Y, et al. An improved reverse genetics system for influenza A virus generation and its implications for vaccine production. Proc Natl Acad Sci U S A 2005;102(46):16825–16829.
326. Neumann G, Hughes MT, Kawaoka Y. Influenza A virus NS2 protein mediates vRNP nuclear export through NES-independent interaction with hCRM1. EMBO J 2000;19(24):6751–6758.
327. Neumann G, Kawaoka Y. Reverse genetics systems for the generation of segmented negative-sense RNA viruses entirely from cloned cDNA. Curr Top Microbiol Immunol 2004;283:43–60.
328. Neumann G, Watanabe T, Ito H, et al. Generation of influenza A viruses entirely from cloned cDNAs. Proc Natl Acad Sci U S A 1999;96(16):9345–9350.
329. Neumann G, Zobel A, Hobom G. RNA polymerase I-mediated expression of influenza viral RNA molecules. Virology 1994;202(1):477–479.
330. Nieto A, de la Luna S, Barcena J, et al. Complex structure of the nuclear translocation signal of influenza virus polymerase PA subunit. J Gen Virol 1994;75:29–36.
331. Nishimura H, Hara M, Sugawara K, et al. Characterization of the cord-like structures emerging from the surface of influenza C virus-infected cells. Virology 1990;179(1):179–188.
332. Nishimura K, Kim S, Zhang L, et al. The closed state of a H+ channel helical bundle combining precise orientational and distance restraints from solid state NMR. Biochemistry 2002;41(44):13170–13177.
333. Noah DL, Twu KY, Krug RM. Cellular antiviral responses against influenza A virus are countered at the posttranscriptional level by the viral NS1A protein via its binding to a cellular protein required for the 3′ end processing of cellular pre-mRNAS. Virology 2003;307(2):386–395.
334. Noda T, Sagara H, Yen A, et al. Architecture of ribonucleo-protein complexes in influenza A virus particles. Nature 2006; 439(7075):490–492.
335. O'Neill RE, Jaskunas R, Blobel G, et al. Nuclear import of influenza virus RNA can be mediated by viral nucleoprotein and transport factors required for protein import. J Biol Chem 1995;270(39):22701–22704.
336. O'Neill RE, Palese P. NPI-1, the human homolog of SRP-1, interacts with influenza virus nucleoprotein. Virology 1995;206(1):116–125.
337. O'Neill RE, Talon J, Palese P. The influenza virus NEP (NS2 protein) mediates the nuclear export of viral ribonucleoproteins. EMBO J 1998;17(1):288–296.
338. Odagiri T, Hong J, Ohara Y. The BM2 protein of influenza B virus is synthesized in the late phase of infection and incorporated into virions as a subviral component. J Gen Virol 1999; 80(pt 10):2573–2581.
339. Oh S, McCaffery JM, Eichelberger MC. Dose-dependent changes in influenza virus-infected dendritic cells result in increased allogeneic T-cell proliferation at low, but not high, doses of virus. J Virol 2000;74(12):5460–5469.
340. Ohtsu Y, Honda Y, Sakata Y, et al. Fine mapping of the subunit binding sites of influenza virus RNA polymerase. Microbiol Immunol 2002;46(3):167–175.
341. Ono A, Freed EO. Role of lipid rafts in virus replication. Adv Virus Res 2005;64:311–58.
P.1686

342. Ortega J, Martin-Benito J, Zurcher T, et al. Ultrastructural and functional analyses of recombinant influenza virus ribonucleoproteins suggest dimerization of nucleoprotein during virus amplification. J Virol 2000;74(1):156–163.
343. Palese P. The genes of influenza virus. Cell 1977;10(1):1–10.
344. Palese P. New biochemical techniques for the characterization of viruses to assist the epidemiologist. J Infect Dis 1980;142(4):633–635.
345. Palese P, Compans RW. Inhibition of influenza virus replication in tissue culture by 2-deoxy-2,3-dehydro-N-trifluoroacetyl-neuraminic acid (FANA): mechanism of action. J Gen Virol 1976; 33(1):159–163.
346. Palese P, Garcia-Sastre A. Influenza vaccines: present and future. J Clin Invest 2002;110(1):9–13.
347. Palese P, Muster T, Zheng H, et al. Learning from our foes: a novel vaccine concept for influenza virus. Arch Virol Suppl 1999;15:131–138.
348. Palese P, Racaniello VR, Desselberger U, et al. Genetic structure and genetic variation of influenza viruses. Philos Trans R Soc Lond B Biol Sci 1980;288(1029):299–305.
349. Palese P, Schulman JL. Differences in RNA patterns of influenza A viruses. J Virol 1976;17(3):876–884.
350. Palese P, Schulman JL, Bodo G, et al. Inhibition of influenza and parainfluenza virus replication in tissue culture by 2-deoxy-2,3-dehydro-N-trifluoroacetylneuraminic acid (FANA). Virology 1974;59(2):490–498.
351. Palese P, Tobita K, Ueda M, et al. Characterization of temperature sensitive influenza virus mutants defective in neuraminidase. Virology 1974;61(2):397–410.
352. Paragas J, Talon J, O'Neill RE, et al. Influenza B and C virus NEP (NS2) proteins possess nuclear export activities. J Virol 2001;75(16):7375–7383.
353. Park CJ, Bae SH, Lee MK, et al. Solution structure of the influenza A virus cRNA promoter: implications for differential recognition of viral promoter structures by RNA-dependent RNA polymerase. Nucleic Acids Res 2003;31(11):2824–2832.
354. Park YW, Katze MG. Translational control by influenza virus. Identification of cis-acting sequences and trans-acting factors which may regulate selective viral mRNA translation. J Biol Chem 1995;270(47):28433–28439.
355. Park YW, Wilusz J, Katze MG. Regulation of eukaryotic protein synthesis: selective influenza viral mRNA translation is mediated by the cellular RNA-binding protein GRSF-1. Proc Natl Acad Sci U S A 1999;96(12):6694–6699.
356. Parvin JD, Palese P, Honda A, et al. Promoter analysis of influenza virus RNA polymerase. J Virol 1989;63(12):5142–5152.
357. Pattnaik AK, Brown DJ, Nayak DP. Formation of influenza virus particles lacking hemagglutinin on the viral envelope. J Virol 1986;60(3):994–1001.
358. Pekosz A, He B, Lamb RA. Reverse genetics of negative-strand RNA viruses: closing the circle. Proc Natl Acad Sci U S A 1999; 96(16):8804–8806.
359. Pekosz A, Lamb RA. The CM2 protein of influenza C virus is an oligomeric integral membrane glycoprotein structurally analogous to influenza A virus M2 and influenza B virus NB proteins. Virology 1997;237(2):439–451.
360. Perales B, Sanz-Ezquerro JJ, Gastaminza P, et al. The replication activity of influenza virus polymerase is linked to the capacity of the PA subunit to induce proteolysis. J Virol 2000;74(3):1307–1312.
361. Perez DR, Donis RO. The matrix 1 protein of influenza A virus inhibits the transcriptase activity of a model influenza reporter genome in vivo. Virology 1998;249(1):52–61.
362. Pichlmair A, Buse J, Jennings S, et al. Thogoto virus lacking interferon-antagonistic protein ML is strongly attenuated in newborn Mx1-positive but not Mx1-negative mice. J Virol 2004; 78(20):11422–11424.
363. Pinto LH, Holsinger LJ, Lamb RA. Influenza virus M2 protein has ion channel activity. Cell 1992;69(3):517–528.
364. Pinto LH, Lamb RA. Understanding the mechanism of action of the anti-influenza virus drug amantadine. Trends Microbiol 1995;3(7):271.
365. Pleschka S, Jaskunas R, Engelhardt OG, et al. A plasmid-based reverse genetics system for influenza A virus. J Virol 1996; 70(6):4188–4192.
366. Pleschka S, Wolff T, Ehrhardt C, et al. Influenza virus propagation is impaired by inhibition of the Raf/MEK/ERK signalling cascade. Nat Cell Biol 2001;3(3):301–305.
367. Plotch SJ, Bouloy M, Ulmanen I, et al. A unique cap(m7-GpppXm)-dependent influenza virion endonuclease cleaves capped RNAs to generate the primers that initiate viral RNA transcription. Cell 1981;23(3):847–858.
368. Poon LL, Fodor E, Brownlee GG. Polyuridylated mRNA synthesized by a recombinant influenza virus is defective in nuclear export. J Virol 2000;74(1):418–427.
369. Poon LL, Pritlove DC, Fodor E, et al. Direct evidence that the poly(A) tail of influenza A virus mRNA is synthesized by reiterative copying of a U track in the virion RNA template. J Virol 1999;73(4):3473–3476.
370. Poon LL, Pritlove DC, Sharps J, et al. The RNA polymerase of influenza virus, bound to the 5′ end of virion RNA, acts in cis to polyadenylate mRNA. J Virol 1998;72(10):8214–8219.
371. Portela A, Digard P. The influenza virus nucleoprotein: a multifunctional RNA-binding protein pivotal to virus replication. J Gen Virol 2002;83:723–734.
372. Porter AG, Barber C, Carey NH, et al. Complete nucleotide sequence of an influenza virus haemagglutinin gene from cloned DNA. Nature 1979;282(5738):471–477.
373. Pritlove DC, Poon LL, Devenish LJ, et al. A hairpin loop at the 5′ end of influenza A virus virion RNA is required for synthesis of poly(A)+ mRNA in vitro. J Virol 1999;73(3):2109–2114.
374. Pritlove DC, Poon LL, Fodor E, et al. Polyadenylation of influenza virus mRNA transcribed in vitro from model virion RNA templates: requirement for 5′ conserved sequences. J Virol 1998;72(2):1280–1286.
375. Prokudina-Kantorovich EN, Semenova NP. Intracellular oligomerization of influenza virus nucleoprotein. Virology 1996; 223(1):51–56.
376. Qian XY, Chien CY, Lu Y, et al. An amino-terminal polypeptide fragment of the influenza virus NS1 protein possesses specific RNA-binding activity and largely helical backbone structure. RNA 1995;1(9):948–956.
377. Quinlivan M, Zamarin D, Garcia-Sastre A, et al. Attenuation of equine influenza viruses through truncations of the NS1 protein. J Virol 2005;79(13):8431–8439.
378. Racaniello VR, Palese P. Influenza B virus genome: assignment of viral polypeptides to RNA segments. J Virol 1979;29(1):361–373.
379. Rao P, Yuan W, Krug RM. Crucial role of CA cleavage sites in the cap-snatching mechanism for initiating viral mRNA synthesis. EMBO J 2003;22(5):1188–1198.
380. Reinhardt J, Wolff T. The influenza A virus M1 protein interacts with the cellular receptor of activated C kinase (RACK) 1 and can be phosphorylated by protein kinase C. Vet Microbiol 2000; 74(1–2):87–100.
381. Richardson JC, Akkina RK. NS2 protein of influenza virus is found in purified virus and phosphorylated in infected cells. Arch Virol 1991;116(1–4):69–80.
382. Ritchie KJ, Hahn CS, Kim KI, et al. Role of ISG15 protease UBP43 (USP18) in innate immunity to viral infection. Nat Med 2004;10(12):1374–1378.
383. Roberts NA. Treatment of influenza with neuraminidase inhibitors: virological implications. Philos Trans R Soc Lond B Biol Sci 2001;356(1416):1895–1897.
384. Roberts PC, Compans RW. Host cell dependence of viral morphology. Proc Natl Acad Sci U S A 1998;95(10):5746–5751.
385. Roberts PC, Lamb RA, Compans RW. The M1 and M2 proteins of influenza A virus are important determinants in filamentous particle formation. Virology 1998;240(1):127–137.
386. Robertson JS. 5′ and 3′ terminal nucleotide sequences of the RNA genome segments of influenza virus. Nucleic Acids Res 1979;6(12):3745–3757.
387. Robertson JS, Schubert M, Lazzarini RA. Polyadenylation sites for influenza virus mRNA. J Virol 1981;38(1):157–163.
388. Rosenthal PB, Zhang X, Formanowski F, et al. Structure of the haemagglutinin-esterase-fusion glycoprotein of influenza C virus. Nature 1998;396(6706):92–96.
P.1687

389. Roth MG, Compans RW, Giusti L, et al. Influenza virus hemagglutinin expression is polarized in cells infected with recombinant SV40 viruses carrying cloned hemagglutinin DNA. Cell 1983;33(2):435–443.
390. Ruigrok RW, Barge A, Durrer P, et al. Membrane interaction of influenza virus M1 protein. Virology 2000;267(2):289–298.
391. Ruigrok RW, Baudin F. Structure of influenza virus ribonucleoprotein particles. II. Purified RNA-free influenza virus ribonucleoprotein forms structures that are indistinguishable from the intact influenza virus ribonucleoprotein particles. J Gen Virol 1995;76:1009–1014.
392. Ruigrok RW, Calder LJ, Wharton SA. Electron microscopy of the influenza virus submembranal structure. Virology 1989; 173(1):311–316.
393. Russell RJ, Gamblin SJ, Haire LF, et al. H1 and H7 influenza haemagglutinin structures extend a structural classification of haemagglutinin subtypes. Virology 2004;325(2):287–296.
394. Sakaguchi A, Hirayama E, Hiraki A, et al. Nuclear export of influenza viral ribonucleoprotein is temperature-dependently inhibited by dissociation of viral matrix protein. Virology 2003; 306(2):244–253.
395. Salvatore M, Basler CF, Parisien JP, et al. Effects of influenza A virus NS1 protein on protein expression: the NS1 protein enhances translation and is not required for shutoff of host protein synthesis. J Virol 2002;76(3):1206–1212.
396. Sanz-Ezquerro JJ, de la Luna S, Ortin J, et al. Individual expression of influenza virus PA protein induces degradation of coexpressed proteins. J Virol 1995;69(4):2420–2426.
397. Sanz-Ezquerro JJ, Fernandez Santaren J, Sierra T, et al. The PA influenza virus polymerase subunit is a phosphorylated protein. J Gen Virol 1998;79:471–478.
398. Scheiffele P, Rietveld A, Wilk T, et al. Influenza viruses select ordered lipid domains during budding from the plasma membrane. J Biol Chem 1999;274(4):2038–2044.
399. Scheiffele P, Roth MG, Simons K. Interaction of influenza virus haemagglutinin with sphingolipid-cholesterol membrane domains via its transmembrane domain. EMBO J 1997;16(18): 5501–5508.
400. Schmitt AP, Lamb RA. Influenza virus assembly and budding at the viral budozone. Adv Virus Res 2005;64:383–416.
401. Scholtissek C, Harms E, Rohde W, et al. Correlation between RNA fragments of fowl plague virus and their corresponding gene functions. Virology 1976;74(2):332–344.
402. Schroeder C, Heider H, Moncke-Buchner E, et al. The influenza virus ion channel and maturation cofactor M2 is a cholesterol-binding protein. Eur Biophys J 2005;34(1):52–66.
403. Schultz-Cherry S, Dybdahl-Sissoko N, Neumann G, et al. Influenza virus NS1 protein induces apoptosis in cultured cells. J Virol 2001;75(17):7875–7881.
404. Schultz-Cherry S, Hinshaw VS. Influenza virus neuraminidase activates latent transforming growth factor beta. J Virol 1996; 70(12):8624–8629.
405. Seo SH, Hoffmann E, Webster RG. Lethal H5N1 influenza viruses escape host anti-viral cytokine responses. Nat Med 2002; 8(9):950–954.
406. Sha B, Luo M. Structure of a bifunctional membrane-RNA binding protein, influenza virus matrix protein M1. Nat Struct Biol 1997;4(3):239–244.
407. Shapiro GI, Gurney T Jr, Krug RM. Influenza virus gene expression: control mechanisms at early and late times of infection and nuclear-cytoplasmic transport of virus-specific RNAs. J Virol 1987;61(3):764–773.
408. Shapiro GI, Krug RM. Influenza virus RNA replication in vitro: synthesis of viral template RNAs and virion RNAs in the absence of an added primer. J Virol 1988;62(7):2285–2290.
409. Shaw MW, Choppin PW, Lamb RA. A previously unrecognized influenza B virus glycoprotein from a bicistronic mRNA that also encodes the viral neuraminidase. Proc Natl Acad Sci U S A 1983;80(16):4879–4883.
410. Shaw MW, Lamb RA. A specific sub-set of host-cell mRNAs prime influenza virus mRNA synthesis. Virus Res 1984;1(6):455–467.
411. Shih SR, Krug RM. Novel exploitation of a nuclear function by influenza virus: the cellular SF2/ASF splicing factor controls the amount of the essential viral M2 ion channel protein in infected cells. EMBO J 1996;15(19):5415–5427.
412. Shih SR, Nemeroff ME, Krug RM. The choice of alternative 5′ splice sites in influenza virus M1 mRNA is regulated by the viral polymerase complex. Proc Natl Acad Sci U S A 1995;92(14):6324–6328.
413. Shimizu K, Iguchi A, Gomyou R, et al. Influenza virus inhibits cleavage of the HSP70 pre-mRNAs at the polyadenylation site. Virology 1999;254(2):213–219.
414. Sieczkarski SB, Brown HA, Whittaker GR. Role of protein kinase C betaII in influenza virus entry via late endosomes. J Virol 2003;77(1):460–469.
415. Sieczkarski SB, Whittaker GR. Influenza virus can enter and infect cells in the absence of clathrin-mediated endocytosis. J Virol 2002;76(20):10455–10464.
416. Sieczkarski SB, Whittaker GR. Viral entry. Curr Top Microbiol Immunol 2005;285:1–23.
417. Simpson-Holley M, Ellis D, Fisher D, et al. A functional link between the actin cytoskeleton and lipid rafts during budding of filamentous influenza virions. Virology 2002;301(2):212–225.
418. Skehel JJ, Bayley PM, Brown EB, et al. Changes in the conformation of influenza virus hemagglutinin at the pH optimum of virus-mediated membrane fusion. Proc Natl Acad Sci U S A 1982;79(4):968–972.
419. Skehel JJ, Bizebard T, Bullough PA, et al. Membrane fusion by influenza hemagglutinin. Cold Spring Harb Symp Quant Biol 1995;60:573–580.
420. Skehel JJ, Hay AJ, Armstrong JA. On the mechanism of inhibition of influenza virus replication by amantadine hydrochloride. J Gen Virol 1978;38(1):97–110.
421. Skehel JJ, Wiley DC. Receptor binding and membrane fusion in virus entry: the influenza hemagglutinin. Annu Rev Biochem 2000;69:531–569.
422. Sledz CA, Holko M, de Veer MJ, et al. Activation of the interferon system by short-interfering RNAs. Nat Cell Biol 2003;5(9):834–839.
423. Smirnov Yu A, Kuznetsova MA, Kaverin NV. The genetic aspects of influenza virus filamentous particle formation. Arch Virol 1991;118(3–4):279–284.
424. Smith DJ, Lapedes AS, de Jong JC, et al. Mapping the antigenic and genetic evolution of influenza virus. Science 2004;305(5682):371–376.
425. Smith GL, Hay AJ. Replication of the influenza virus genome. Virology 1982;118(1):96–108.
426. Smith GL, Levin JZ, Palese P, et al. Synthesis and cellular location of the ten influenza polypeptides individually expressed by recombinant vaccinia viruses. Virology 1987;160(2):336–345.
427. Snow M, Ritchie R, Arnaud O, et al. Isolation and characterisation of segment 1 of the infectious salmon anaemia virus genome. Virus Res 2003;92(1):99–105.
428. Solorzano A, Webby RJ, Lager KM, et al. Mutations in the NS1 protein of swine influenza virus impair anti-interferon activity and confer attenuation in pigs. J Virol 2005;79(12):7535–7543.
429. Staschke KA, Hatch SD, Tang JC, et al. Inhibition of influenza virus hemagglutinin-mediated membrane fusion by a compound related to podocarpic acid. Virology 1998;248(2):264–274.
430. Stegmann T. Membrane fusion mechanisms: the influenza hemagglutinin paradigm and its implications for intracellular fusion. Traffic 2000;1(8):598–604.
431. Stegmann T, Morselt HW, Scholma J, et al. Fusion of influenza virus in an intracellular acidic compartment measured by fluorescence dequenching. Biochim Biophys Acta 1987;904(1):165–170.
432. Steinhauer DA. Role of hemagglutinin cleavage for the pathogenicity of influenza virus. Virology 1999;258(1):1–20.
433. Steinhauer DA, Wharton SA, Skehel JJ, et al. Amantadine selection of a mutant influenza virus containing an acid-stable hemagglutinin glycoprotein: evidence for virus-specific regulation of the pH of glycoprotein transport vesicles. Proc Natl Acad Sci U S A 1991;88(24):11525–11529.
P.1688

434. Steinhauer DA, Wharton SA, Wiley DC, et al. Deacylation of the hemagglutinin of influenza A/Aichi/2/68 has no effect on membrane fusion properties. Virology 1991;184(1):445–448.
435. Stevens J, Blixt O, Glaser L, et al. Glycan microarray analysis of the hemagglutinins from modern and pandemic influenza viruses reveals different receptor specificities. J Mol Biol 2006; 355(5):1143–1155.
436. Stevens J, Corper AL, Basler CF, et al. Structure of the uncleaved human H1 hemagglutinin from the extinct 1918 influenza virus. Science 2004;303(5665):1866–1870.
437. Stevens MP, Barclay WS. The N-terminal extension of the influenza B virus nucleoprotein is not required for nuclear accumulation or the expression and replication of a model RNA. J Virol 1998;72(6):5307–5312.
438. Stieneke-Grober A, Vey M, Angliker H, et al. Influenza virus hemagglutinin with multibasic cleavage site is activated by furin, a subtilisin-like endoprotease. EMBO J 1992;11(7):2407–2414.
439. Strasser P, Unger U, Strobl B, et al. Recombinant viral sialate-O-acetylesterases. Glycoconj J 2004;20(9):551–561.
440. Sugrue RJ, Belshe RB, Hay AJ. Palmitoylation of the influenza A virus M2 protein. Virology 1990;179(1):51–56.
441. Sugrue RJ, Hay AJ. Structural characteristics of the M2 protein of influenza A viruses: evidence that it forms a tetrameric channel. Virology 1991;180(2):617–624.
442. Suzuki T, Takahashi T, Guo CT, et al. Sialidase activity of influenza a virus in an endocytic pathway enhances viral replication. J Virol 2005;79(18):11705–11715.
443. Suzuki Y, Nei M. Origin and evolution of influenza virus hemagglutinin genes. Mol Biol Evol 2002;19(4):501–509.
444. Tai CY, Escarpe PA, Sidwell RW, et al. Characterization of human influenza virus variants selected in vitro in the presence of the neuraminidase inhibitor GS 4071. Antimicrob Agents Chemother 1998;42(12):3234–3241.
445. Takeda M, Leser GP, Russell CJ, et al. Influenza virus hemagglutinin concentrates in lipid raft microdomains for efficient viral fusion. Proc Natl Acad Sci U S A 2003;100(25):14610–14617.
446. Takizawa T, Matsukawa S, Higuchi Y, et al. Induction of programmed cell death (apoptosis) by influenza virus infection in tissue culture cells. J Gen Virol 1993;74:2347–2355.
447. Talon J, Horvath CM, Polley R, et al. Activation of interferon regulatory factor 3 is inhibited by the influenza A virus NS1 protein. J Virol 2000;74(17):7989–7996.
448. Talon J, Salvatore M, O'Neill RE, et al. Influenza A and B viruses expressing altered NS1 proteins: a vaccine approach. Proc Natl Acad Sci U S A 2000;97(8):4309–4314.
449. Tamm LK, Abildgaard F, Arora A, et al. Structure, dynamics and function of the outer membrane protein A (OmpA) and influenza hemagglutinin fusion domain in detergent micelles by solution NMR. FEBS Lett 2003;555(1):139–143.
450. Tan SL, Katze MG. Biochemical and genetic evidence for complex formation between the influenza A virus NS1 protein and the interferon-induced PKR protein kinase. J Interferon Cytokine Res 1998;18(9):757–766.
451. Tian C, Gao PF, Pinto LH, et al. Initial structural and dynamic characterization of the M2 protein transmembrane and amphipathic helices in lipid bilayers. Protein Sci 2003;12(11):2597–2605.
452. Tiley LS, Hagen M, Matthews JT, et al. Sequence-specific binding of the influenza virus RNA polymerase to sequences located at the 5′ ends of the viral RNAs. J Virol 1994;68(8):5108–5116.
453. Tomassini J, Selnick H, Davies ME, et al. Inhibition of cap (m7GpppXm)-dependent endonuclease of influenza virus by 4-substituted 2,4-dioxobutanoic acid compounds. Antimicrob Agents Chemother 1994;38(12):2827–2837.
454. Tomassini JE, Davies ME, Hastings JC, et al. A novel antiviral agent which inhibits the endonuclease of influenza viruses. Antimicrob Agents Chemother 1996;40(5):1189–1193.
455. Tompkins SM, Lo CY, Tumpey TM, et al. Protection against lethal influenza virus challenge by RNA interference in vivo. Proc Natl Acad Sci U S A 2004;101(23):8682–8686.
456. Toyoda T, Hara K, Imamura Y. Ser624 of the PA subunit of influenza A virus is not essential for viral growth in cells and mice, but required for the maximal viral growth. Arch Virol 2003;148(9):1687–1696.
457. Tucker SP, Compans RW. Virus infection of polarized epithelial cells. Adv Virus Res 1993;42:187–247.
458. Tumpey TM, Basler CF, Aguilar PV, et al. Characterization of the reconstructed 1918 Spanish influenza pandemic virus. Science 2005;310(5745):77–80.
459. Tumpey TM, Garcia-Sastre A, Mikulasova A, et al. Existing antivirals are effective against influenza viruses with genes from the 1918 pandemic virus. Proc Natl Acad Sci U S A 2002;99(21):13849–13854.
460. Ulmanen I, Broni BA, Krug RM. Role of two of the influenza virus core P proteins in recognizing cap 1 structures (m7GpppNm) on RNAs and in initiating viral RNA transcription. Proc Natl Acad Sci U S A 1981;78(12):7355–7359.
461. Valcarcel J, Fortes P, Ortin J. Splicing of influenza virus matrix protein mRNA expressed from a simian virus 40 recombinant. J Gen Virol 1993;74 (Pt 7):1317–1326.
462. Varghese JN, Colman PM, van Donkelaar A, et al. Structural evidence for a second sialic acid binding site in avian influenza virus neuraminidases. Proc Natl Acad Sci U S A 1997;94(22):11808–11812.
463. Varghese JN, Epa VC, Colman PM. Three-dimensional structure of the complex of 4-guanidino-Neu5Ac2en and influenza virus neuraminidase. Protein Sci 1995;4(6):1081–1087.
464. Varghese JN, Laver WG, Colman PM. Structure of the influenza virus glycoprotein antigen neuraminidase at 2.9 A resolution. Nature 1983;303(5912):35–40.
465. Veit M, Klenk HD, Kendal A, et al. The M2 protein of influenza A virus is acylated. J Gen Virol 1991;72:1461–1465.
466. Veit M, Kretzschmar E, Kuroda K, et al. Site-specific mutagenesis identifies three cysteine residues in the cytoplasmic tail as acylation sites of influenza virus hemagglutinin. J Virol 1991;65(5):2491–2500.
467. Veit M, Schmidt MF. Timing of palmitoylation of influenza virus hemagglutinin. FEBS Lett 1993;336(2):243–247.
468. Vlasak R, Krystal M, Nacht M, et al. The influenza C virus glycoprotein (HE) exhibits receptor-binding (hemagglutinin) and receptor-destroying (esterase) activities. Virology 1987;160(2):419–425.
469. Vlasak R, Luytjes W, Leider J, et al. The E3 protein of bovine coronavirus is a receptor-destroying enzyme with acetylesterase activity. J Virol 1988;62(12):4686–4690.
470. Vlasak R, Luytjes W, Spaan W, et al. Human and bovine coronaviruses recognize sialic acid-containing receptors similar to those of influenza C viruses. Proc Natl Acad Sci U S A 1988;85(12):4526–29.
471. Vlasak R, Muster T, Lauro AM, et al. Influenza C virus esterase: analysis of catalytic site, inhibition, and possible function. J Virol 1989;63(5):2056–2062.
472. von Itzstein M, Wu WY, Kok GB, et al. Rational design of potent sialidase-based inhibitors of influenza virus replication. Nature 1993;363(6428):418–423.
473. Vreede FT, Jung TE, Brownlee GG. Model suggesting that replication of influenza virus is regulated by stabilization of replicative intermediates. J Virol 2004;78(17):9568–9572.
474. Wada N, Matsumura M, Ohba Y, et al. Transcription stimulation of the Fas-encoding gene by nuclear factor for interleukin-6 expression upon influenza virus infection. J Biol Chem 1995; 270(30):18007–18012.
475. Wagner E, Engelhardt OG, Gruber S, et al. Rescue of recombinant Thogoto virus from cloned cDNA. J Virol 2001;75(19):9282–9286.
476. Wagner R, Herwig A, Azzouz N, et al. Acylation-mediated membrane anchoring of avian influenza virus hemagglutinin is essential for fusion pore formation and virus infectivity. J Virol 2005;79(10):6449–6458.
477. Wagner R, Matrosovich M, Klenk HD. Functional balance between haemagglutinin and neuraminidase in influenza virus infections. Rev Med Virol 2002;12(3):159–166.
478. Wang, C, Takeuchi, K, Pinto, LH, et al. Ion channel activity of influenza A virus M2 protein: characterization of the amantadine block. J Virol 1993;67(9):5585–5594.
P.1689

479. Wang P, Palese P, O'Neill RE. The NPI-1/NPI-3 (karyopherin alpha) binding site on the influenza A virus nucleoprotein NP is a nonconventional nuclear localization signal. J Virol 1997;71(3):1850–1856.
480. Wang W, Krug RM. The RNA-binding and effector domains of the viral NS1 protein are conserved to different extents among influenza A and B viruses. Virology 1996;223(1):41–50.
481. Wang W, Riedel K, Lynch P, et al. RNA binding by the novel helical domain of the influenza virus NS1 protein requires its dimer structure and a small number of specific basic amino acids. RNA 1999;5(2):195–205.
482. Wang X, Basler CF, Williams BR, et al. Functional replacement of the carboxy-terminal two-thirds of the influenza A virus NS1 protein with short heterologous dimerization domains. J Virol 2002;76(24):12951–12962.
483. Wang X, Li M, Zheng H, et al. Influenza A virus NS1 protein prevents activation of NF-kappaB and induction of alpha/beta interferon. J Virol 2000;74(24):11566–11573.
484. Watanabe K, Handa H, Mizumoto K, et al. Mechanism for inhibition of influenza virus RNA polymerase activity by matrix protein. J Virol 1996;70(1):241–247.
485. Watanabe K, Takizawa N, Katoh M, et al. Inhibition of nuclear export of ribonucleoprotein complexes of influenza virus by leptomycin B. Virus Res 2001;77(1):31–42.
486. Watanabe T, Watanabe S, Noda T, et al. Exploitation of nucleic acid packaging signals to generate a novel influenza virus-based vector stably expressing two foreign genes. J Virol 2003;77(19):10575–10583.
487. Weber F, Haller O, Kochs G. Nucleoprotein viral RNA and mRNA of Thogoto virus: a novel “cap-stealing” mechanism in tick-borne orthomyxoviruses?. J Virol 1996;70(12):8361–8367.
488. Weber F, Kochs G, Gruber S, et al. A classical bipartite nuclear localization signal on Thogoto and influenza A virus nucleoproteins. Virology 1998;250(1):9–18.
489. Webster RG, Bean WJ, Gorman OT, et al. Evolution and ecology of influenza A viruses. Microbiol Rev 1992;56(1):152–179.
490. Webster RG, Laver WG, Air GM. Antigenic variation among type A influenza viruses. In: Palese P, Kingsbury DW, eds. Genetics of Influenza Viruses. New York, NY: Springer-Verlag; 1983: 127–168.
491. Wharton SA, Belshe RB, Skehel JJ, et al. Role of virion M2 protein in influenza virus uncoating: specific reduction in the rate of membrane fusion between virus and liposomes by amantadine. J Gen Virol 1994;75:945–948.
492. Whittaker G, Bui M, Helenius A. Nuclear trafficking of influenza virus ribonuleoproteins in heterokaryons. J Virol 1996;70(5):2743–2756.
493. Whittaker G, Kemler I, Helenius A. Hyperphosphorylation of mutant influenza virus matrix protein, M1, causes its retention in the nucleus. J Virol 1995;69(1):439–445.
494. Wilson IA, Skehel JJ, Wiley DC. Structure of the haemagglutinin membrane glycoprotein of influenza virus at 3 A resolution. Nature 1981;289(5796):366–373.
495. Wolff T, O'Neill RE, Palese P. Interaction cloning of NS1-I, a human protein that binds to the nonstructural NS1 proteins of influenza A and B viruses. J Virol 1996;70(8):5363–5372.
496. Wolff T, O'Neill RE, Palese P. NS1-Binding protein (NS1-BP): a novel human protein that interacts with the influenza A virus nonstructural NS1 protein is relocalized in the nuclei of infected cells. J Virol 1998;72(9):7170–7180.
497. Wurzer WJ, Ehrhardt C, Pleschka S, et al. NF-kappaB-dependent induction of tumor necrosis factor-related apoptosis-inducing ligand (TRAIL) and Fas/FasL is crucial for efficient influenza virus propagation. J Biol Chem 2004;279(30):30931–30937.
498. Yamashita M, Krystal M, Palese P. Evidence that the matrix protein of influenza C virus is coded for by a spliced mRNA. J Virol 1988;62(9):3348–3355.
499. Yamashita M, Krystal M, Palese P. Comparison of the three large polymerase proteins of influenza A, B, and C viruses. Virology 1989;171(2):458–466.
500. Yasuda J, Nakada S, Kato A, et al. Molecular assembly of influenza virus: association of the NS2 protein with virion matrix. Virology 1993;196(1):249–255.
501. Ye Z, Liu T, Offringa DP, et al. Association of influenza virus matrix protein with ribonucleoproteins. J Virol 1999;73(9):7467–7473.
502. Ye Z, Robinson D, Wagner RR. Nucleus-targeting domain of the matrix protein (M1) of influenza virus. J Virol 1995;69(3):1964–1970.
503. Yuan W, Aramini JM, Montelione GT, et al. Structural basis for ubiquitin-like ISG 15 protein binding to the NS1 protein of influenza B virus: a protein-protein interaction function that is not shared by the corresponding N-terminal domain of the NS1 protein of influenza A virus. Virology 2002;304(2):291–301.
504. Yuan W, Krug RM. Influenza B virus NS1 protein inhibits conjugation of the interferon (IFN)-induced ubiquitin-like ISG15 protein. EMBO J 2001;20(3):362–371.
505. Zamarin D, Garcia-Sastre A, Xiao X, et al. Influenza Virus PB1-F2 Protein Induces Cell Death through Mitochondrial ANT3 and VDAC1. PLoS Pathog 2005;1(1):e4.
506. Zebedee SL, Lamb RA. Influenza A virus M2 protein: monoclonal antibody restriction of virus growth and detection of M2 in virions. J Virol 1988;62(8):2762–2772.
507. Zhang J, Lamb RA. Characterization of the membrane association of the influenza virus matrix protein in living cells. Virology 1996;225(2):255–266.
508. Zhang J, Pekosz A, Lamb RA. Influenza virus assembly and lipid raft microdomains: a role for the cytoplasmic tails of the spike glycoproteins. J Virol 2000;74(10):4634–4644.
509. Zhao C, Denison C, Huibregtse JM, et al. Human ISG15 conjugation targets both IFN-induced and constitutively expressed proteins functioning in diverse cellular pathways. Proc Natl Acad Sci U S A 2005;102(29):10200–102005.
510. Zhao H, Ekstrom M, Garoff H. The M1 and NP proteins of influenza A virus form homo- but not heterooligomeric complexes when coexpressed in BHK-21 cells. J Gen Virol 1998;79:2435–2446.
511. Zheng H, Lee HA, Palese P, et al. Influenza A virus RNA polymerase has the ability to stutter at the polyadenylation site of a viral RNA template during RNA replication. J Virol 1999;73(6):5240–5243.
512. Zheng H, Palese P, Garcia-Sastre A. Nonconserved nucleotides at the 3′ and 5′ ends of an influenza A virus RNA play an important role in viral RNA replication. Virology 1996;217(1):242–251.
513. Zhirnov OP, Grigoriev VB. Disassembly of influenza C viruses, distinct from that of influenza A and B viruses requires neutral-alkaline pH. Virology 1994;200(1):284–291.
514. Zhirnov OP, Kirzhner LS, Ovcharenko AV, et al. [Clinical effectiveness of aprotinin aerosol in influenza and parainfluenza.] Vestn Ross Akad Med Nauk 1996(5):26–31.
515. Zhirnov OP, Klenk HD. Histones as a target for influenza virus matrix protein M1. Virology 1997;235(2):302–310.
516. Zhirnov OP, Konakova TE, Wolff T, et al. NS1 protein of influenza A virus down-regulates apoptosis. J Virol 2002;76(4):1617–1625.
517. Zhirnov OP, Ksenofontov AL, Kuzmina SG, et al. Interaction of influenza A virus M1 matrix protein with caspases. Biochemistry (Mosc) 2002;67(5):534–539.
518. Zhirnov OP, Ovcharenko AV, Bukrinskaya AG. Suppression of influenza virus replication in infected mice by protease inhibitors. J Gen Virol 1984;65:191–196.
519. Zurcher T, Luo G, Palese P. Mutations at palmitylation sites of the influenza virus hemagglutinin affect virus formation. J Virol 1994;68(9):5748–5754.


> Table of Contents > Volume II > Section II - Specific Virus Families > Orthomyxoviridae > 48 - Orthomyxoviruses
48
Orthomyxoviruses
Peter F. Wright
Gabriele Neumann
Yoshihiro Kawaoka
Influenza viruses (family Orthomyxoviridae) cause highly contagious respiratory disease with potentially fatal outcomes. Symptoms include fever, headache, cough, sore throat, nasal congestion, sneezing, and body aches. Influenza viruses also cause local epidemics or worldwide pandemics with significant infection rates. Although the economic burden of influenza is most prominent during pandemics, the combined annual costs of seasonal epidemics due to sick days, emergency room visits, and medications are significant. With the realization that avian influenza viruses can be directly transmitted to humans, influenza viruses are now considered a major, global health threat.
The advent of technologies such as reverse genetics, which allows the artificial generation of influenza viruses, has helped decipher the viral factors that control interspecies transmission and pathogenicity. Despite recent advances, much still needs to be learned about the molecular determinants of interspecies transmission and pathogenicity, the interplay between the virus and the host cell, and the epidemiology and immunology of influenza viruses.
Nomenclature
Influenza viruses belong to the Orthomyxoviridae family. This family comprises five genera: Influenzavirus A; Influenzavirus B; Influenzavirus C; Thogotovirus, which includes Thogoto virus and Dhori virus; and Isavirus, which includes infectious salmon anemia virus (ISAV). Influenza A viruses are further classified into subtypes based on the antigenicity of their HA and NA molecules; currently, 16 HA subtypes (H1–H16) and 9 NA subtypes (N1–N9) are known. The present nomenclature system includes the type of virus, the host of origin (except for humans), the geographic site of isolation, the strain number, and the year of isolation, followed by the antigenic description of the HA and NA subtypes in parenthesis. For example, A/swine/Iowa/15/30 (H1N1) describes an influenza A virus isolated from a pig in Iowa in 1930 with a strain number of 15 and an H1N1 subtype. Antigenic subtypes have not been identified for influenza B and C viruses. Thogoto virus, Dhori virus, and ISAV do not cross-react antigenically.
Seroarcheology
Retrospective seroepidemiologic analysis, or seroarchaeology, has provided information about influenza virus outbreaks that preceded virologic techniques currently used to unequivocally identify infectious agents. Early studies suggested that the pandemic of 1889 to 1891 was caused by a virus of the H2N2 subtype, whereas that of 1900 had been attributed to an H3N8 strain (263). More recent re-evaluation of the data indicates that the 1889 to 1891 pandemic was caused by an H3-like virus, and there is no compelling evidence that links the H2 subtype to a pandemic other than that of 1957 (71). The latter conclusion is substantiated by the lack of protection among those who were at least 80 years old during the 1957 H2 pandemic. Seroarcheology has also linked the 1918/1919 pandemic to an H1 virus, a finding that has been confirmed by sequence determination of influenza virus RNA from the lung tissues of victims (14,296,297,298,299,352,353). Studies using antibodies to the NA protein suggest that in the late 1800s, viruses of the N8 subtype were circulating and were later replaced by the N1 and N2 subtypes. Thus, during the 1900s, only a limited number of virus subtypes (H1N1, H2N2, H3N2, H3N8, and recently also reassortant H1N2 viruses) have become established in humans.
Virus Isolation
In 1930, Shope isolated the influenza virus, A/swine/Iowa/30, but it was not until 1933 that the first human virus was isolated by Wilson Smith, Sir Christopher Andrewes, and Sir Patrick Laidlaw of the National Institute for Medical Research in London, England. These investigators inoculated ferrets intranasally with human nasopharyngeal washes from an influenza patient. The animals exhibited an influenzalike disease, and the virus was transmitted to cage mates. One of their junior colleagues (later Sir Charles Stuart-Harris) became infected by these experimentally infected animals, and the virus was subsequently isolated from him. Because it was the first human influenza virus, it was termed “influenza A” virus. In 1940, an antigenically distinct virus was isolated and termed type B virus (B/Lee/40). The first influenza C virus was isolated in 1947. “Fowl plague” was first described in 1878 as a disease that affected chickens in Italy. The causative agent was isolated in 1902 (A/chicken/Brescia/1902 [H7N7]); however, it was not until 1955 that Schafer recognized fowl plague virus as an influenza virus.
Virus Propagation
Influenza viruses were first propagated in embryonated hens’ eggs, which continue to be the system of choice for growth of large quantities of virus for vaccine production. Avian and equine strains of influenza A viruses can be isolated from the allantoic cavity of 10-to-11-day-old embryonated eggs after 2 to 3 days of incubation at 33°C to 37°C. Human influenza viruses have also been isolated from clinical samples on inoculation into the allantoic or amniotic cavity of eggs and incubation at 33°C to 34°C. However,
P.1693

recent human viruses have proven difficult to be isolated with embryonated eggs. Influenza virus growth in embryonated eggs leads to the selection of antigenic variants that are characterized by mutations in the HA protein (32) (see also Host Cell-mediated Selection of Antigenic Variants section). Influenza C viruses amplify in the amniotic, but not allantoic, cavity of eggs and are usually grown for 5 days in 7-to-8-day-old embryonated eggs.
Influenza viruses can also be propagated in cell culture. Madin-Darby canine kidney (MDCK) cells support the efficient replication of many (excluding avian) influenza A and B viruses and can be used to isolate viruses from humans. Although many influenza viruses can grow in African green monkey kidney (Vero) cells, they do so less efficiently than in MDCK cells. Cell culture systems based on MDCK (28) and Vero (192) cells are now being developed for influenza virus vaccine production. Influenza viruses also replicate in a number of primary cell cultures, including monkey, calf, hamster, and chicken kidney cells, as well as in chicken embryo fibroblasts and primary human epithelial cells. With the exception of primary kidney cells, most other cell culture systems require the addition of trypsin to cleave the HA protein of human viruses (except highly pathogenic H5N1 viruses), a prerequisite for efficient replication.
Replication of influenza viruses in eggs or cell culture is measured by testing the viruses’ ability to agglutinate erythrocytes or by use of molecular biology techniques, such as reverse transcriptase (RT)-polymerase chain reaction (PCR).
Evolution of Influenza Viruses
Phylogenetic analyses, together with the finding that viruses of all known HA and NA subtypes are maintained in avian species, led to the hypothesis that all mammalian influenza A viruses are derived from the avian influenza virus pool (383) (Fig. 48.1). At both the nucleotide and amino acid levels, the evolutionary rates are significantly lower for avian influenza viruses. In fact, in wild aquatic birds, influenza viruses seem to be in an evolutionary stasis, suggesting optimal adaptation of these viruses to their hosts. In this situation, amino acid substitutions may not provide selective advantages. Thus, although mutations occur with similar frequencies, they do not result in amino acid
P.1694

changes. In contrast, all gene segments of mammalian and land-based poultry viruses continue to accumulate amino acid substitutions.
FIGURE 48.1 Influenza A virus reservoir. Wild aquatic birds are the main reservoir of influenza A viruses. Virus transmission has been reported from wild waterfowl to poultry, sea mammals, pigs, horses, and humans. Viruses are also transmitted between pigs and humans, and from poultry to humans. Equine influenza viruses have recently been transmitted to dogs.
For human influenza A viruses, the evolutionary rates differ among the segments, probably reflecting differences in the selected pressure of the host. The human H3 HA genes are evolving much faster than the PB2, PB1, PA, NP, and M1 genes. In addition, the ratio of silent:total changes differs significantly among the different genes. For the human H3 HA gene, only 57% of all changes are silent, whereas for the human PB2 gene more than 90% are silent (383). Variants with mutations in HA may be selected because they confer an advantage by allowing the virus to escape the host immune response. Conversely, for the PB2 protein, only a limited level of immune pressure is imposed on this protein and, in addition, the structural constraints may be higher in this protein than in HA. The human M1 and M2 genes, encoded by an overlapping reading frame of the same segment, are under different selective pressures: For the M1 protein, 96% of changes are silent, in contrast to only 66% for the M2 protein (383). The M1 protein is therefore well adapted to its mammalian hosts, whereas the M2 protein is under stronger selective pressure. The biological reason for the selective pressure on the M2 protein is unknown. The two proteins encoded by the NS gene also differ in their evolutionary rates, with NS1 showing more variation between alleles than NS2.
Extensive phylogenetic analyses have revealed host-specific virus lineages for several viral proteins. The phylogenetic studies of the NP genes identified seven host-specific lineages (Fig. 48.2): (a) human viruses, (b) classic swine viruses, (c) old H7N7 equine viruses (A/equine/ Prague/56), (d) recent equine viruses, (e) H13 gull viruses, (f) North American avian viruses, and (g) Eurasian avian viruses. Similar host-specific virus lineages have been identified for other genes, but not for the HA and NA genes (383). The phylogenetic tree of the PB1 gene differs from those of other influenza virus genes. The PB1 genes of human H1N1 viruses cluster with classic swine viruses, whereas the PB1 genes of human H2N2 and H3N2 viruses form a different sublineage that reflects the introduction in 1957 and 1968 of avian PB1 genes (181). The M gene (160) differs significantly from the NP and PA genes in that the recent equine genes appear to have been derived very recently from North American avian viruses, in contrast to the much older origin of recent equine NP and PA genes. The phylogenetic tree of the NS gene is divided into two alleles, A and B (360). The “B allele” contains avian NS genes, and all mammalian NS genes belong to the “A allele.”
The H3 HA gene has evolved in a single lineage since its introduction into the human population in 1968, with a mutation rate of 4 × 10-3 substitutions per nucleotide per year and 5 × 10-3 amino acid changes per residue per year in HA1 (383). Because most of these changes localize to the antigenic sites on the surface of the protein, the H3N2 virus component of influenza virus vaccines needs to be updated frequently. For human and classic swine viruses, phylogenetic analyses indicate common ancestry. For avian viruses, two sublineages—an American and a Eurasian—can be defined for all eight segments (69), suggesting an important role for host species in the evolution of influenza virus gene pools.
Significant differences in evolutionary rates exist for influenza A, B, and C viruses. Type B viruses, but especially type C viruses, evolve more slowly than influenza A viruses. Type B and C viruses seem to be near or at an evolutionary equilibrium in humans; genes of type A viruses were introduced into the human population less than 150 years ago, most likely from birds (383), and have not reached an equilibrium. Influenza A viruses in humans evolve along single-branch lineages, which suggests evolution by clonal selection (30) and limited cocirculation of sublineages. Cocirculation of sublineages has, however, been shown over limited periods. In contrast, the evolution of influenza B and C viruses is characterized by the cocirculation of antigenically and genetically distinct lineages for extended periods of time. For influenza B viruses, two lineages, the “B/Victoria lineage” (represented by B/Victoria/2/87) and the “B/Yamagata lineage: (represented by B/Yamagata/16/88) have been cocirculating for about 25 years with changing patterns of prevalence and geographic distribution.
Influenza Virus Genetics
Reassortment
Reassortment is the rearrangement of viral gene segments in cells infected with two different influenza viruses (Fig. 48.3). Reassortment can theoretically result in 256 (28) different gene variations (i.e., the two parental genotypes and 254 new gene combinations). Reassortment occurs for influenza A, B, and C viruses, but has not been observed among the different types of influenza viruses.
The importance of reassortment to the generation of new influenza virus strains is highlighted by the pandemics of 1957 and 1968, which were caused by reassortant viruses that contained HA, PB1, and NA or HA and PB1 segments of avian virus origin in a human genetic background (181,319). Moreover, reassortant H1N2 viruses emerged in humans in 2001 and have since become established in human populations. Further proof of the significance of reassortment comes from the emergence of a triple human/avian/swine reassortant that has spread throughout the North American pig population (174,381,409). In addition, the H5N1 viruses currently circulating in Asia, causing fatal infection in humans and having a profound impact on the poultry industry, arose from multiple reassortment events among avian influenza viruses (213).
FIGURE 48.2 Phylogenetic tree of influenza A virus NP genes and proteins. Left: Tree based on nucleotide sequences. Right: Tree based on amino acid sequences. Denoted are the seven host-specific lineages: (I) human, (II) classic swine, (III) H7N7 equine (A/equine/Prague/56), (IV) recent equine, (V) H13 gull, (VI) North American avian, and (VII) Eurasian avian viruses. (Modified from
Wright PF, Webster RG. Orthomyxoviruses. In: Knipe DM, et al., eds. Fields Virology. 4th ed. Philadelphia, Pa; Lippincott; 2001
.)
FIGURE 48.3 Reassortment. Coinfection of cells with two different influenza A viruses can theoretically result in 256 different genotypes (28, i.e., the two parental genomes and 254 new genotypes). Reassortment is a major mechanism for the generation of pandemic influenza viruses, as demonstrated in 1957 (“Asian influenza”) and 1968 (“Hong Kong influenza”).
P.1695

P.1696

Recombination
Recombination has been detected in influenza virus segments that contain genetic material from more than one origin. For negative-sense RNA viruses, homologous recombination is not a common event; however, recombination by “template switching” can take place and lead to increased biological fitness of the virus. For example, the insertion of 54 nucleotides of 28S ribosomal RNA into the A/turkey/Oregon/71 HA gene increased HA cleavability (187). Similarly, an A/seal/Massachusetts/1/80 variant contained a 60-nucleotide insertion (likely derived from the NP gene) in the HA gene, which also enhanced HA cleavability (269). Two avian influenza viruses of low pathogenicity have converted to high pathogenicity following the insertion of 21 nucleotides of the M segment (25,147,278) or 30 nucleotides of the NP segment (342) into the HA segment. Serial egg passages of an A/WSN/33 virus containing a 24-amino acid deletion in the NA stalk led to variants that replicated efficiently in eggs (234); the NA stalk of these variants contained sequences that originated from the PB1, PB2, or NP genes. In another example, a virus contained an NP gene that likely resulted from intracistronic recombination between two NP segments (309). In this case, it is unclear whether the recombination event provided a selective advantage to the virus. Moreover, attempts to generate influenza virus by providing an in vitro synthesized RNA encoding a viral segment yielded several recombinant viruses (21). The increased identification of recombinant viruses in recent years may indicate that recombination occurs more often than previously believed. In most cases, the event may be masked by the low biological fitness of the resulting viruses, whereas under selective pressure, recombination may provide a selective advantage.
Dominance
The cold-adapted (ca), live attenuated A/Ann Arbor/6/60 strain interferes with the growth of other strains in coinfection experiments, both in vitro and in vivo. This is referred to as dominance (394), and this dominant phenotype seems to be linked to the M segment. Further coinfection experiments with this virus showed it to inhibit vRNA replication of the wild-type viruses. The molecular basis of this effect is not yet understood.
Reverse Genetics
Highly efficient systems are now in place for the artificial generation of influenza A (87,257), B (148), and C (243) viruses, and of Thogotovirus (375). These systems rely on the intracellular synthesis of influenza viral RNAs by a cellular enzyme, RNA polymerase I, that transcribes ribosomal RNA in the nucleus of eukaryotic cells (Fig. 48.4). The influenza viral segments are encoded by cDNAs flanked by the RNA polymerase I promoter and the RNA polymerase I terminator or a ribozyme sequence. RNA polymerase I transcription in transfected cells results in the efficient synthesis of RNA transcripts with defined 5′ ends, whereas the integrity of the 3′ ends is achieved using the nucleotide-specific RNA polymerase I terminator (257) or a self-cleaving ribozyme (87). RNA polymerase I transcripts are neither capped nor polyadenylated; therefore, they exactly resemble influenza viral transcripts. To generate influenza viruses, cells are transfected with eight plasmids to provide all eight viral RNAs, as well as with four plasmids for the expression of the polymerase and NP proteins that are required to initiate viral replication. Although this approach requires the cotransfection of cells with 12 plasmids, it is highly efficient, routinely yielding 108 plaque-forming units of influenza A virus per mL of cell culture supernatant. In one modification, both the RNA polymerase I transcripts (for vRNA synthesis) and the RNA polymerase II transcripts (for mRNA synthesis) are derived from the same template (149), which reduces the number of plasmids required for virus generation to 8. In another
P.1697

modification, the 8 RNA polymerase I transcription units for the 8 viral RNAs are combined (256), allowing the generation of the entire viral genome from a single plasmid. Figure 48.4 depicts constructs that combine 6 and 2 RNA polymerase I transcription cassettes, a strategy useful for the generation of live attenuated vaccine viruses. These systems have revolutionized influenza virus research in that they allow researchers to study the functions of viral proteins, their contributions to the viral life cycle, and their role in pathogenesis and host range restriction. Moreover, these systems are invaluable tools for the generation of influenza virus vaccines and vaccine vectors. In fact, reverse genetics has permitted the generation of inactivated and live vaccine strains for H5N1 viruses that could not have been produced by conventional approaches.
FIGURE 48.4 Reverse genetics of influenza virus. (1) Eukaryotic cells are transfected with eight plasmids for the synthesis of the eight influenza viral RNAs (under the control of RNA polymerase I promoter and terminator sequences) and four plasmids for the synthesis of the influenza viral NP and polymerase proteins (under the control of an RNA polymerase II promoter) (87,257). (2) Eukaryotic cells are transfected with eight plasmids for the synthesis of both viral RNAs and mRNAs from the same plasmid (149). (3) RNA polymerase I transcription units for the synthesis of viral RNAs or RNA polymerase II transcription units for mRNA synthesis can be combined, respectively (256). These approaches allow highly efficient generation of wild-type and mutant influenza viruses, including H5N1 vaccine strains.
Influenza in Humans—Past Pandemics and the H5N1 Epidemic
Pandemics are outbreaks that impact large geographic areas—typically on more than one continent—and large portions of the population in a short period of time. Pandemic outbreaks are the most dramatic manifestation of influenza, attacking 20% to 40% of the world population and causing significant mortality. Influenza pandemics have occurred with 10- to 40-year intervals, although reliable records only date back to the 1918/1919 pandemic (Fig. 48.5). The cumulative effects of epidemics in interpandemic periods, although less dramatic, parallel those of pandemics.
The Pandemic of 1918/1919—“Spanish Influenza” (H1N1)
The pandemic of 1918/1919 remains unprecedented in its severity. It killed more people than the World War I and reduced life expectancy in the United States by 10 years. AIDS has killed 25 million people in its first 25 years—the “Spanish influenza” killed an equal number in 25 weeks (from September 1918 to March 1919). This pandemic occurred in three waves. In the spring of 1918, a mild respiratory disease started from Fort Funston, Kansas (now Fort Riley), and was attributed to a soldier that had been cleaning pig
P.1698

pens (61). There is no mention of the presence of poultry in the camp at that time. The disease spread among soldiers from Fort Funston along the rail lines to other military bases and cities in the United States and by troopships to Europe. This first wave was highly contagious but caused few deaths and received limited attention in most parts of the world. In Spain, a neutral country without news censorship, the outbreak was covered extensively by news media and was soon referred to as the “Spanish influenza.” In late August, a virulent form emerged, probably in Western France, that spread around the world, peaking between September and November. During that time, death tolls reached more than 10,000 people per week in some U.S. cities. About one-third of the U.S. population became sick, and the mortality rate was estimated to be over 2.5%, compared to less than 0.1% in typical influenza outbreaks. In North America and Europe, mortality rates were in the order of 3 to 10 deaths per 1,000. Although these figures reflect the impact of the pandemic on the developed world, death rates are believed to have been significantly higher in African and Asian countries with more than 50 deaths per 1,000. In some isolated populations, the mortality rate reached 70%, likely because of the lack of previous exposure to influenza virus. A third wave of similar impact to the second wave struck in the spring of 1919.
FIGURE 48.5 Evolution of influenza A viruses circulating in humans. An avian H1N1 virus caused the “Spanish influenza” in 1918. Its descendents circulated until the mid-1950s and re-emerged in 1977, causing the “Russian influenza.” Viruses of this subtype continue to circulate in human populations. The “Asian influenza” in 1957 was caused by an H2N2 virus that had acquired its HA, NA, and PB1 genes from an avian H2N2 virus. A similar reassortment event in 1968 resulted in the introduction of avian HA and PB1 genes into the human population, causing the “Hong Kong influenza.” H3N2 viruses continue to cocirculate with H1N1 viruses to this day. Future pandemics may be caused by the direct transmission of avian H5N1, H9N2, or H7N7 viruses to humans. The eight viral RNA segments are arranged from left to right according to their lengths, starting with the longest segment (PB2).
Typically, the onset of symptoms was sudden, with high fever, severe headache and myalgia, cough, pharyngitis, and coryza. Pathological findings were mostly restricted to the respiratory tract, and death was due to pneumonia and respiratory failure. There was no evidence of systemic viral infection. Most patients died of secondary bacterial pneumonia, but some showed massive acute pulmonary hemorrhage or pulmonary edema, indicating the extreme virulence of the virus. The high rate of bacterial infections reflects the unavailability of antibiotics in 1918 and 1919.
The age-specific morbidity was similar to other pandemics, with children younger than 15 experiencing the highest infection rates. The mortality pattern, however, differed significantly from that of other influenza virus outbreaks. In typical influenza outbreaks, the highest death rates are observed in very young children and in the elderly. In 1918 and 1919, many deaths occurred among young adults. The death rate for the 15-to-35-year-old age group was 20 times higher in 1918 than in previous years and persons younger than 65 years accounted for more than 99% of excess deaths.
The origin of the 1918/1919 virus continues to be an enigma. In 1927, E. Jordan (170) published a comprehensive review of the origin of the pandemic. He found no evidence that the disease had originated in China. He also evaluated two reports that described local outbreaks of respiratory infections associated with high mortality and heliotrope cyanosis, which was observed during the 1918/1919 outbreak, in army camps in Etaples in Northern France in the winter of 1916 and in Aldershot barracks in March 1917. He dismissed both reports because the disease did not spread but disappeared after short episodes. The most likely origin of the pandemic emerged as Haskell County, Kansas, where Dr. L. Miner noticed an outbreak of influenza in early February 1918 that differed from other influenza outbreaks in that it attacked young, healthy adults, who developed pneumonia that often lead to sudden death. Dr. Miner's observations were published in Public Health Reports (now Morbidity and
P.1699

Mortality Weekly Reports) and seem to be the first reference of the 1918/1919 pandemic. Men from Haskell County reported to Fort Funston for military training, where they arrived between February 26 and March 2, 1918. On March 4, the first soldier at the camp was reported ill, and within a 3-week period, more than 1,100 soldiers required hospitalization at the camp.
Seroarcheology suggested the causative agent to be an H1N1 virus. This was confirmed by Taubenberger et al., who recovered viral RNA from an Inuit female of unknown age whose body was exhumed from a mass grave in the permafrost of Alaska (296), and from formalin-fixed, paraffin-embedded tissues of two soldiers who died in 1918 (352). RT-PCR amplification of the viral RNAs led to the reconstruction of the viral genes (353). Phylogenetic analyses revealed that 1918 “Spanish influenza” virus genes are avianlike, whereas some of the proteins contain “humanlike” signature amino acids. The large number of synonymous changes as compared to avian viruses seems to suggest that the donor of the 1918 “Spanish influenza” virus genes had been in evolutionary isolation before virus transmission to humans occurred (353). The HA gene of the “Spanish influenza” virus lacks a multibasic HA cleavage sequence, indicating that this feature was not responsible for its extreme virulence.
Reverse genetics has been used to study the viral gene(s) and molecular mechanism(s) that account for the unprecedented pathogenicity of the “Spanish influenza” virus. Recombinant viruses containing the 1918 HA and NA genes and the remaining genes from a contemporary human virus are highly pathogenic in mice, whereas control viruses containing the HA and NA genes of recent human viruses are not (197,365). Further studies have revealed that the HA gene (197) is responsible for increased virulence in mice. Recombinant viruses expressing the 1918 HA protein induce high levels of macrophage-derived cytokines and chemokines, which stimulate inflammatory cell infiltration and hemorrhage (197)—hallmarks of “Spanish influenza” infection. Structural analysis of the HA protein has revealed that although most of the amino acid residues of the receptor-binding pocket are avian viruslike, the amino acid residue at position 190 determines HA binding to human cell-surface receptors (93,337), as previously predicted (226). Consistent with this structural finding, the 1918 HA protein preferentially recognizes human-type receptors in receptor-binding assays (103,197).
The NS1 protein is an interferon antagonist and, as such, is considered a determinant of pathogenicity. A recombinant virus containing the 1918 virus NS gene in the background of A/WSN/33 (H1N1) virus (14) is attenuated in mice; however, microarray studies of samples obtained from mice infected with this virus indicate that the 1918 virus NS gene blocks the expression of IFN-regulated genes more efficiently than does the parental A/WSN/33 (100), suggesting a role for NS1 in viral pathogenicity. Further studies using recombinant viruses found no significant contributions of the 1918 M and NP genes to viral pathogenicity (365,366). Reconstitution of the 1918 “Spanish influenza” virus by reverse genetics (364) indicates a role for the polymerase genes in virulence because the 1918 “Spanish influenza” virus is more pathogenic in mice than a virus possessing the polymerase genes from a contemporary human virus and the remaining genes from the 1918 virus. These findings could also be explained by incompatibility between the polymerase genes of the contemporary human virus and the 1918 virus genes.
The Pandemic of 1957—“Asian Influenza” (H2N2)
This pandemic originated in the Southern Chinese province of Guizhou in February 1957 and spread to Hunan Province and to Singapore and Hong Kong in March and April, respectively. In May 1957, the causative agent of the outbreak, an influenza A virus of the H2N2 subtype, was isolated in Japan. A first wave struck the United States and the United Kingdom in October 1957, and was followed by a second wave in January 1958. The infection rate was highest in 5-to-19-year-olds, where it exceeded 50%. Both waves were characterized by heightened mortality with about 70,000 deaths in the United States and more than 1 million deaths worldwide.
Genetic and biochemical analysis indicated that the 1957 pandemic virus originated from reassortment between human and avian viruses (Fig. 48.5). It contained H2 HA and N2 NA genes of avian virus origin (319). Because the pandemic virus did not appear to be extraordinarily pathogenic, the increased mortality is attributed to the lack of pre-existing immunity among humans to the new surface glycoproteins of this virus. In addition to avian virus HA and NA genes, the 1957 pandemic virus also possessed a PB1 gene of avian virus origin (181). The contribution of this gene segment to viral pathogenicity is unknown.
The Pandemic of 1968—“Hong Kong influenza” (H3N2)
Eleven years after their emergence, viruses of the H2N2 subtype were completely replaced by those of the H3N2 subtype (Fig. 48.5). The first signs of a new pandemic were noticed in Southern Asia in the summer of 1968, and a virus of the H3N2 subtype was isolated in Hong Kong in July 1968. This virus spread around the world during the following winter and the winter of 1969 to 1970. The attack rates reached 40% and were highest in the 10-to-14-year-old age group. The excess mortality was estimated to be 33,800 in the United States.
The 1968 pandemic virus contained an avian virus HA protein of the H3 subtype that shared less than 30% sequence homology with its predecessor. However, pre-existing antibodies to the N2 protein in human populations likely accounted for the moderate severity of the outbreak.
P.1700

In addition to an avian H3 gene (319), the 1968 pandemic strain also acquired an avian virus PB1 gene (181), as did the 1957 pandemic strain. It is not clear whether the introduction of an avian PB1 gene into the human population contributed to the pathogenicity of the 1968 pandemic virus. The HA and PB1 genes originated from viruses of the Eurasian avian lineage, in agreement with epidemiologic findings that Southern China was the likely origin of the pandemic.
The Re-emergence of H1N1 Viruses in 1977—“Russian Influenza”
The first signs of a new influenza virus outbreak were noted in Tianjin, China, in May 1977. From November 1977 through mid-January 1978, young adults suffered from an influenza virus outbreak in the Union of Soviet Socialist Republics and in China. The United States experienced a similar outbreak starting in mid-January 1978, and outbreaks in other countries occurred during the following winter. Among school-age children, the attack rates were more than 50%. Morbidity was almost exclusively limited to persons younger than 25 years, suggesting that older individuals were protected by pre-existing immunity. This assumption was proven when the causative agent was identified as an influenza H1N1 virus (A/USSR/77) closely related to strains that had circulated in the early 1950s (Fig. 48.5). This close relationship and the lack of mutations that are typically acquired during replication argue against maintenance of the virus in a nonhuman species. It is now believed that accidental release of this virus started the pandemic. In contrast to 1968, when the newly emerging H3N2 viruses replaced the circulating H2N2 viruses, replacement of H3N2 viruses did not occur in 1977 with the re-emergence of H1N1 viruses; instead, both H1N1 and H3N2 viruses continue to circulate to this day. The long-lived protective immune response to influenza in the elderly due to previous infection forms the basis for the use of live attenuated influenza vaccines.
The H5N1 Outbreak Across Asia
Although not yet a pandemic, the outbreak of H5N1 viruses across Asia deserves discussion here because of its socioeconomic implications. The outbreak started in May 1997 in Hong Kong with the infection of a 3-year-old boy, who succumbed to the infection (50,345). The causative agent was an H5N1 virus of entirely avian origin. This incident marked the first reported transmission of a wholly avian influenza virus to a human with fatal outcome. In November and December 1997, 17 additional cases were reported, 5 of which had fatal outcomes. No conclusive evidence of human-to-human transmissions exists. These human cases accompanied an outbreak of influenza in live bird markets in Hong Kong. Because most infected individuals had contact with live poultry prior to the outbreak of the disease, officials ordered the culling of all poultry in Hong Kong's live bird markets, resulting in appreciable economic losses. This intervention proved successful, and no further cases were reported. Further human infections were probably prevented when poultry stocks were depopulated again in May 2001 and February and April 2002, after highly pathogenic H5N1 viruses re-emerged. However, in February 2003, two Hong Kong residents were infected with H5N1 virus. A 9-year-old boy became sick when his family traveled to Fujian Province in mainland China and was admitted to a hospital in Hong Kong. He recovered from an H5N1 virus infection, but his 33-year-old father succumbed to the disease. The 8-year-old daughter died in a hospital in China during the families’ travels; the cause of her death was not determined.
A new outbreak of H5N1 virus started in July 2003 in poultry in Vietnam, Indonesia, and Thailand, although it lacked official recognition at the time (Tables 48.1 and 48.2). It has since spread to Cambodia, Laos, South Korea, Japan, China, Malaysia, Mongolia, and Myanmar, and has led to the depopulation or death of more than 100 million poultry. During the past year, the virus has spread to Azerbaijan, Russia, Ukraine, Southeast Europe (including Turkey, Greece, and Romania, among others), Central Europe (including Italy, Austria, Switzerland, and Germany, among others), the Middle East (including Egypt, Israel, Iran, Iraq, and Jordan), and Africa (including Nigeria, Niger, and Cameroon). In addition to far-reaching economic consequences, direct avian-to-human transmission of highly pathogenic avian viruses has caused widespread public apprehension. Until the end of 2004, the mortality rate was as high as 70%, but it has since fallen to about 50%. By April 3, 2006, the following case numbers had been reported: 7 cases with 5 fatalities in Azerbaijan, 5 fatal cases in Cambodia, 16 cases with 11 fatalities in China, 4 cases with 2 fatalities in Egypt, 29 cases with 22 fatalities in Indonesia, 2 fatal cases in Iraq, 22 cases with 14 fatalities in Thailand, 12 cases with 4 fatalities in Turkey, and 93 cases with 42 fatalities in Vietnam. Although these
P.1701

viruses have not yet acquired the ability to spread efficiently among humans, isolated cases of human-to-human transmission may have occurred (358,368). In addition to epidemiologic changes, H5N1 viruses are becoming more diverse genetically and antigenically, falling into two clades (45). Avian H5N1 viruses isolated from the Indochina peninsula (Cambodia, Laos, Malaysia, Thailand, and Vietnam) tightly cluster within clade 1, whereas viruses isolated in China, Indonesia, Japan, and South Korea fall into clade 2, which is characterized by greater genetic divergence. All H5N1 viruses isolated in Russia, Southeast and Central Europe, the Middle East, and Africa belong to clade 2 and closely resemble the isolates that caused mortality among wild birds at Qinghai Lake in China.
TABLE 48.1 Reported Human Cases of H5N1 Influenza Virus Infections (January 2004–April 3, 2006)a
East Asia and the Pacific
Cambodia
China
Indonesia
Thailand
Vietnam
Europe and Eurasia
Azerbaijan
Turkey
Middle East
Egypt
Iraq
aCenters for Disease Control and Prevention. Avian Influenza (Bird Flu). May 17, 2006. Available at: http://www.cdc.gov/flu/avian/outbreaks/current.htm . Accessed July 24, 2006.
TABLE 48.2 Reported Outbreaks of H5N1 Influenza in Poultry or Wild Birds (December 2003–April 3, 2006)a
Africa
Cameroon
Niger
Nigeria
East Asia and the Pacific
Cambodia
China
Hong Kong (SARPRC)
Indonesia
Japan
Laos
Malaysia
Mongolia
Myanmar
Thailand
Vietnam
South Asia
Afghanistan
India
Kazakhstan
Pakistan (H5)
Middle East
Egypt(H5)
Iraq
Israel
Jordan
Europe and Eurasia
Albania
Austria
Azerbaijan
Bosnia & Herzegovina
Bulgaria
Croatia
Denmark
France
Georgia
Germany
Greece
Hungary
Italy
Poland
Romania
Serbia & Montenegro
Slovak Republic
Slovenia
Sweden
Switzerland
Turkey
Ukraine
aCenters for Disease Control and Prevention. Avian Influenza (Bird Flu). May 17, 2006. Available at: http://www.cdc.gov/flu/avian/outbreaks/current.htm . Accessed July 24, 2006.
During the 1997 H5N1 outbreak in Hong Kong, there was no evidence of systemic viral infection in infected individuals. More recent H5N1 viruses, however, appear to cause systemic infection in humans, with virus being recovered from not only respiratory organs, but also stool and cerebrospinal fluid (63). Some of the currently circulating H5N1 viruses are resistant to the antiviral drugs amantadine and rimantadine and sensitive to the NA inhibitors oseltamivir and zanamivir. However, some patients treated with oseltamivir were infected with H5N1 viruses that were resistant to this drug (64,207). These viruses contain an amino acid substitution at position 274 of the NA protein, which is known to confer resistance to oseltamivir (121). It is of major concern that two patients treated with oseltamivir subsequently shed drug-resistant viruses and eventually died.
Influenza in Humans—Epidemiology
Since 1977, two influenza A virus subtypes have been circulating together with influenza B viruses. The prevalence of these three groups of viruses varies geographically and temporally, making influenza virus epidemiology more complex. The epidemiology of influenza viruses is defined by the viruses’ constant antigenic variation to escape the host immune response. In contrast to most other respiratory viruses, influenza viruses posses two different mechanisms that allow them to reinfect humans and cause disease—antigenic drift and antigenic shift.
Antigenic Drift
Antigenic drift occurs as a result of point mutations in influenza A and B viruses and refers to minor, gradual, antigenic changes in the HA or NA proteins. In mammals, influenza A virus drift variants result from the positive selection of spontaneous mutants by neutralizing antibodies. These variants can then no longer be neutralized by antibodies to the “parental” strains. Antigenic drift has also been observed among influenza viruses in land-based poultry, although to a lesser extent than in humans. Mutations in the human virus HA or NA amino acid sequence occur at a frequency of less than 1% per year. Nevertheless, antigenic drift variants can cause epidemics and typically prevail for 2 to 5 years before being replaced by a different variant.
Antigenic Drift of the HA Protein
The HA protein is the major antigenic component of the virus. Its function and structure are described in more detail in Chapter 47. X-ray crystallography, comparative sequence analysis, and the characterization of escape mutants have identified five antigenic domains (A–E) for H3 HAs (390,396) (Fig. 48.6): Site A is formed by a protruding loop (amino acids 140–146); site B is formed by a loop (amino acids 155–160) and an α-helix (amino acids 188–198) and is situated at the membrane distal end of HA; site C is located at the base of the globular domain in the antiparallel sheet of HA1; site D is situated near the trimeric interface of the globular head domains; and site E lies near the bottom of the globular distal domain between sites C and A. For H1 viruses, the antigenic sites are designated Ca1, Ca2, Cb, Sa, and Sb (102). It should be pointed out
P.1702

that some overlap has been reported among antigenic sites (42). Single point mutations in one HA antigenic site can be sufficient for antigenic variation (395,396,399).
FIGURE 48.6 Crystallographic structure of influenza A virus H3 HA protein. Shown are the locations of the five antigenic epitopes (A–E), the receptor-binding site, and the fusion peptide. (Note: In the trimeric HA spike, antigenic site D is buried and likely not involved in antibody binding.) The first crystallographic HA structure was solved from an HA ectodomain release from the virus by bromelain treatment; the cleavage site is also indicated. The box depicts the cellular membrane. (Reprinted from
Wright PF, Webster RG. Orthomyxoviruses. In: Knipe DM, et al., eds. Fields Virology. 4th ed. Philadelphia, Pa; Lippincott; 2001
.)
Minor antigenic heterogeneity among the viruses is detectable at any time, while larger differences, detectable in hemagglutination-inhibition tests, usually require the accumulation of mutations over a 2- to 5-year period. When plotted on the three-dimensional structure of HA, mutations in H3 HAs circulating since 1968 cover much of the surface.
In the laboratory, antigenic drift can be mimicked by virus propagation in the presence of monoclonal antibodies to a single site, with a frequency of variant selection of 1 in 105 (390). In contrast, the selection of variants in the presence of antibodies to several antigenic sites has not been possible, probably due to the low frequency of such events (theoretically, the frequency of variant selection to two antigenic sites would be 1 in 1010). Accordingly, the selection of drift variants in humans who have polyclonal responses is difficult to image. Postinfection human sera demonstrate a limited antibody repertoire, and some animal sera have been shown to be essentially monoclonal. Therefore, the selection of antigenic drift variants may be a sequential event with the stepwise accumulation of mutations through different individuals.
Antigenic Drift of the NA Protein
The function and structure of this protein are discussed in detail in Chapter 47. In addition to HA, antigenic drift has also been reported for NA (276) and correlated with amino acid differences in the molecule (53). The mechanism of NA antigenic drift is believed to be the same as for HA and can be mimicked in vitro with frequencies of variant selection similar to those found for HA. Studies with monoclonal antibodies and amino acid sequence analyses have revealed two to three antigenic sites (5) (Fig. 48.7). The NA of most influenza A virus subtypes and of influenza B viruses has been crystallized (354). The structure contains two major antigenic sites located on the upper surface of the molecule where they flank the sialic acid-binding site. A possible third antigenic site resides on the bottom of the head; however, it is difficult to image how antibodies binding to this site would result in the selection of escape mutants. A more detailed structural analysis of the Fab fragment of a monoclonal antibody (NC41) to N9 NA showed that five peptide loops, located at the rim of the enzyme active site, constitute the epitope (363). The second epitope, characterized with monoclonal antibodies to N8 NA, is located at the interface of two adjacent monomers in the tetrameric NA and involves peptide loops on both monomers. Antibodies with this epitope bind only to NA tetramers.
Antigenic Shift
Antigenic shift involves major antigenic changes in which a new HA or NA subtype is introduced into the human population. The newly introduced proteins are immunologically distinct from the previously circulating strains and result in high infection rates in the immunologically naive population, leading to pandemics.
During the last century, four antigenic shifts occurred: in 1918, with the appearance of H1N1 viruses that caused the “Spanish influenza”; in 1957, when the H1N1 subtype was replaced with H2N2 viruses, causing the “Asian influenza”; in 1968, when H3N2 viruses replaced the H2N2 subtype, leading to the “Hong Kong influenza”; and in 1977, when the H1N1 subtype reappeared (“Russian influenza”). These new subtypes occurred suddenly and at irregular and unpredictable intervals.
An antigenic shift is caused by reassortment, typically between human and avian viruses. There is ample evidence for in vivo reassortment among human or avian strains, as well as between human and avian strains (383). The 1957 and 1968 pandemics both resulted from reassortant between human and avian viruses.
A second mechanism for antigenic shift is the direct transmission of avian or swine influenza viruses to
P.1703

humans and their establishment in the human population. Although not conclusive, phylogenetic evidence suggests that the “Spanish influenza” was caused by the introduction of an avian virus into the human population (14,296,297,298,299,352,353).
FIGURE 48.7 Structure of the neuraminidase tetramer, viewed from above. The four subunits highlight different structural features: (A) disulfide bonds; (B) glycosylation sites at amino acid positions 86, 146, 200, and 234 (circles), and metal ligands Asp-113 and Asp-114 (arrows); (C) residues that differ in N2 (black squares) and N9 (black circles) variants selected with monoclonal antibodies; and (D) conserved acidic (circles) and basic (triangles) residues in influenza A and B NA and the sialic acid-binding site (star) (5). (Courtesy of Dr. G. M. Air. University of Oklahoma Health Science Center, Oklahoma City, Oklahoma.)
Transmission of Avian Influenza Viruses to Humans
Prior to 1997, the transmission of avian influenza viruses to humans was not considered to be a serious human health threat. This assumption was based on the findings that avian viruses do not replicate efficiently in experimentally infected humans (16) and that no fatal cases of human infections had been reported during any outbreaks of highly pathogenic avian influenza (HPAI). The differences in receptor-binding specificities between human and avian viruses (for details, see Molecular Determinants of Host Range Restriction and Pathogenesis section) were believed to provide a host range barrier that made the transmission of avian viruses to humans highly unlikely. Until 1997, only three cases of direct avian-to-human transmission of influenza viruses had been described: (a) an HPAI virus of the H7N5 subtype isolated from a patient with hepatitis in 1959, (b) an H7N7 HPAI virus isolated from a laboratory worker who developed conjunctivitis, and (c) an H7N7 virus of low pathogenicity isolated from a woman who developed conjunctivitis and was likely infected from ducks she kept. These cases, together with serologic studies (330), demonstrated the potential for avian influenza viruses to
P.1704

be transmitted to humans; however, the threat was not fully realized until 1997, when avian H5N1 viruses were transmitted to humans in Hong Kong and killed 6 of 18 patients (50,345). The observed mortality rate of 33% is atypical for influenza virus infections and has caused worldwide concern of a looming pandemic.
In 1998 and 1999, H9N2 viruses transmitted from birds to pigs and humans. Five human infections were reported in southern China (125) and, in March 1999, two children were infected in Hong Kong (281). Both presented with symptoms of typical influenza and recovered. The isolates were genetically similar to those from quail (A/quail/Hong Kong/G1/97 [H9N2]). There was, however, no evidence of human-to-human transmission. During an outbreak of HPAI H7N7 viruses in poultry in the Netherlands in February and March 2003, 89 people were infected, 83 of whom developed conjunctivitis (88). Most cases were mild and self-limiting, although a veterinarian developed fatal pneumonia and acute respiratory distress. In three cases, human-to-human transmission was documented and antibodies were detected in 59% of those in contact with infected poultry workers. In 2004, two people developed conjunctivitis and mild respiratory symptoms after an outbreak of an HPAI H7N3 virus in poultry in Canada (367). These findings underscore the potential of H7 and H9 viruses to infect humans, although human-to-human transmission has thus far been limited.
The current outbreak of highly pathogenic H5N1 viruses has so far claimed 107 lives in several countries (for more details on this outbreak, refer to The H5N1 Outbreak Across Asia section). The recent surge in the number of human infections likely represents increased contacts of humans with infected poultry. The increase in poultry infected with highly pathogenic H5N1 avian influenza viruses may result from both virus distribution by infected migratory birds and the movement of infected poultry.
Transmission Among Humans
Influenza viruses do not cause persistent or latent infections; they are maintained in human populations by direct person-to-person spread during acute infections. In the northern hemisphere, epidemics generally peak between January and April, but may flare up as early as December or as late as May. In the southern hemisphere, outbreaks occur between May and September. The low relative indoor humidity during the winter months is believed to prolong the survival of influenza in aerosols and is believed to be responsible for the seasonal pattern in the northern hemisphere. Seasonality in tropical and subtropical climates is believed to coincide with the onset of the rainy season. On a global scale, influenza virus activity is detectable throughout the year, and viruses can be isolated in large cities year round.
The incubation period is about 3 days for influenza A viruses and 4 days for influenza B viruses. The most effective means of spread among humans are aerosols. Most aerosol droplets formed during sneezing or coughing are less than 2 µm in diameter and are preferentially deposited in the lower airways of the lung. Volunteers are readily infected by aerosol transmission (7); the human infectious dose of influenza A virus infection is 0.6 to 3 TCID50 (dose required to infect 50% of tissue culture) when delivered by aerosol (7), but 127 to 320 TCID50 when delivered intranasally (56). The often sudden onset of epidemics suggests that an infected individual can transmit the virus to a relatively large number of people.
Influenza-related Morbidity and Mortality
The collective burden of interpandemics can be substantial and depends on a variety of factors as indicated in this section. The average annual death toll during interpandemic seasons is about 20,000 in the United States.
Morbidity
Influenza virus is estimated to cause about 50 million illnesses annually in the United States. Excess hospitalization of between 50,000 and 100,000 Americans per season were reported between the early 1970s and the mid-1990s. Direct costs include hospitalizations, medical fees, drugs, and testing, and were estimated in 1986 to be about $1 billion annually, while indirect costs such as loss of productivity reach $2 to $4 billion annually. The temporal curves of individual pandemics are similar in that virus introduction into a community is followed by a relatively sharp, single peak that represents school and work absenteeism, which is followed, slightly later, by excess mortality. Notable exceptions are the pandemics in 1918 and 1957, both of which were characterized by a second, more severe wave. This pattern may reflect virus adaptation to humans that resulted in increased replication and/or transmissibility.
A number of studies have documented how influenza virus epidemics reduce school attendance and work productivity, increase doctor's visits and hospitalizations, and can cause increased mortality, particularly among high-risk groups. Children younger than age 2 years and the elderly have the highest hospitalization rates (105), reaching 1 per 270 for those older than 65 years, compared to 1 per 2,900 for the 1- to 44-year-old age group. The impact of influenza on the elderly extends beyond influenza and pneumonia illnesses to all respiratory conditions and to congestive heart failure. It is an important cause of respiratory infections in nursing homes. For children, 14% to 16% of those seeking medical care are infected with influenza virus (401).
During interpandemic seasons, the overall infection rates are estimated to be 10% to 20% but can reach 50% in selected age groups or populations. The rate and severity of infection depend on the level of pre-existing immunity, the age of an individual, and the virulence of
P.1705

the virus, all of which vary greatly among outbreaks (171). Age-specific attack rates are highest in school-age children, and symptoms in this age group are usually more severe than in young adults (67). Often, increases in school absenteeism mark the beginning of a new epidemic, suggesting that school-age children play a critical role in disseminating influenza viruses. Increases in school absenteeism are typically followed by increases in work absenteeism. Influenza A viruses of the H1N1 and H3N2 subtypes, as well as influenza B viruses, all cause similar symptoms; however, the frequency of severe infections is higher with H3N2 viruses. Reinfection with a closely related drift variant can occur (91), although the symptoms are usually less severe than after the first encounter with a particular virus strain (104).
Mortality
The increase in mortality during pandemics and epidemics is one of the hallmarks of influenza virus infection. The term “excess mortality” was introduced by William Farr and describes the number of deaths observed during an outbreak in excess of the number of expected mortalities. The number of influenza virus-related deaths, however, is difficult to determine because the death certificate may not indicate influenza as a primary cause of death or because a laboratory diagnosis may not have been performed.
For three pandemics of the twentieth century, excess mortality was estimated to be between 20 and 50 million deaths for “Spanish influenza” worldwide and 70,000 and 33,800 deaths in the United States for the “Asian influenza” and “Hong Kong influenza,” respectively. Although excess mortality is highest during a pandemic, the cumulative deaths of interpandemic seasons usually exceed those of pandemic years. During epidemics, excess mortality is estimated to be more than 20,000 in the United States alone but can exceed 40,000 deaths. Excess mortality has been documented for both influenza A and B virus outbreaks, and is usually higher with the former. Occasionally, influenza B virus outbreaks will cause problems, as occurred in 1990. Since 1986, excess mortality typically results from H3N2 viruses, whereas H1N1 and type B viruses contribute to smaller extents.
Excess mortality affects all age groups but is highest in those older than age 65, who account for approximately 90% of excess mortalities during interpandemic seasons (12,335). This age group thus has a 100-fold higher mortality rate than those younger than age 65 (332). During the 1968 pandemic, however, people younger than age 65 accounted for only 50% of influenza virus-related deaths (58), and during the 1918 pandemic, excess mortality rates were extremely high not only in the elderly, but also in young adults (263). The reasons for these unusual patterns are unknown. The highest risk for pneumonia is seen in the elderly who have cardiovascular and pulmonary conditions; other risk factors include metabolic or neoplastic diseases and pregnancy.
Strain Differences in Virulence
Overall, the clinical manifestations of different influenza A virus subtypes are remarkably similar, although some differences do exist. The most notable example is the 1918 H1N1 virus, which is epidemiologically associated with encephalitis lethargica, a feature that has not been associated with any other influenza virus. Another example is the higher correlation of croup with H3N2 viruses compared to H2N2 viruses. In addition, the H1N1 viruses reintroduced into the human population in 1977 generally cause less severe illness than do H3N2 viruses.
Epidemiology and Pathogenesis in Animals
Influenza A viruses infect a wide variety of animals, including humans, birds, swine, horses, dogs, cats, whales, and seals. Viruses of all known HA and NA subtypes are maintained in aquatic birds and, therefore, they are considered the natural reservoir of influenza A viruses (73,383). In these hosts, influenza viruses are usually benign and in an evolutionary stasis. Once introduced into land-based poultry or mammalian species, however, they evolve rapidly (219). Nonpathogenic viruses of the H5 and H7 subtypes can evolve into highly pathogenic avian strains that cause significant losses to the poultry industry. Viruses of the H9 and H6 subtypes have established or may be establishing lineages in chickens (388). Although human pandemics have been associated with viruses of the H1 to H3 subtypes, the ability of avian viruses of the H5, H7, and H9 subtypes to infect humans has flagged these subtypes as potential candidates of future influenza virus pandemics. Influenza B viruses typically replicate in humans but have been isolated from seals (270). Influenza C virus infects humans, swine, and dogs.
Influenza in Birds
The natural reservoir of influenza A viruses are the orders Anseriformes (ducks, geese, swan) and Charadriiformes (gulls, terns, surfbirds, sandpipers). H3 and H6 viruses predominate in ducks and are less frequently isolated from shorebirds and gulls. In the latter species, viruses of the H4, H9, H11, and H13 subtypes are observed more frequently than in ducks. For the NA gene, N2, N6, and N8 subtypes predominate in ducks, while N6 and N9 are prevalent in shorebirds and gulls. Influenza A viruses have also been isolated from domestic species of turkey, chicken, quail, pheasant, goose, and duck (74,389), as well as less frequently from passerine birds such as starlings and budgerigars. The H5N1 viruses currently circulating in Asia and Europe have been isolated from passerine birds, pigeons, and falcons.
P.1706

Avian species shed influenza viruses in high concentrations in feces (189,391), and influenza A viruses have been isolated from water samples of lakes where wild birds have nested or congregated before migration (145). Contaminated water and feces may, therefore, serve as major routes of transmission among feral birds. Studies of wild ducks in Canada from 1975 to 1999 revealed infection rates of up to 20% among juvenile birds (146).
In ducks, avian viruses replicate in the epithelial cells in the intestinal tract and, to a substantially lesser extent, in cells of the respiratory tract (386,391). These viruses are resistant to the low pH environment they encounter during their passage through the digestive tract. In contrast, human viruses will replicate in the upper respiratory, but not in the intestinal tract of ducks (386), because they do not recognize receptor molecules prevalent in duck intestine (sialic acid linked to galactose by α2,3 linkages) (163). If administered rectally, some human viruses replicate in the cloaca (391).
The infection of ducks with influenza A viruses is typically asymptomatic, although there are some recent exceptions (339). The normally avirulent nature of avian influenza viruses in ducks suggests optimal adaptation of these viruses to their host. In fact, with the notable exception of the currently circulating H5N1 viruses, avian influenza viruses have reached an evolutionary stasis in aquatic birds. Therefore, aquatic bird species, such as ducks, are considered to be the major reservoir of influenza viruses. In turkeys, influenza often causes respiratory illnesses, while outbreaks in chickens can result in mortality rates of up to 100%. Antigenic drift is limited in aquatic birds and more pronounced in domestic poultry, as demonstrated by H5N2 viruses in Mexico, and H5N1 and H9N2 viruses in Asia.
Avian Influenza Viruses of High or Low Pathogenicity
Based on their pathogenicity in chickens, avian influenza viruses are classified as highly pathogenic avian influenza (HPAI) or low pathogenicity (LPAI) viruses. LPAI viruses cause mild respiratory disease, depression, and/or a decrease in egg production. An avian influenza virus with the following characteristics is classified as HPAI:
(a) “Any influenza virus that is lethal for six, seven or eight of eight 4–8-week-old susceptible chickens within 10 days following intravenous inoculation with 0.2 ml of a 1/10 dilution of a bacteria-free, infective allantoic fluid. (b) The following additional test is required if the isolate kills from one to five chickens but is not of the H5 or H7 subtype: growth of the virus in cell culture with cytopathic effect or plaque formation in the absence of trypsin. If no growth is observed, the isolate is not considered to be a HPAI isolate. (c) For all H5 and H7 viruses of low pathogenicity and for other influenza viruses, if growth is observed in cell culture without trypsin, the amino acid sequence of the connecting peptide of the haemagglutinin must be determined. If the sequence is similar to that observed for other HPAI isolates, the isolate being tested will be considered to be highly pathogenic” (6).
Most HPAI viruses have a series of basic amino acids at the HA cleavage site. All HPAI viruses known to date belong to the H5 or H7 subtype; however, only a small proportion of all H5 and H7 viruses are highly pathogenic. Historically, disease caused by HPAI viruses was called “Fowl plague.” Viruses that are highly pathogenic for chickens often cause high mortality in turkeys and Japanese quail, but are usually nonpathogenic for ducks and geese, with the exception of the recently circulating H5N1 viruses.
Outbreaks of HPAI
With the exception of an outbreak in common terns in South Africa in 1961, all HPAI outbreaks have occurred in poultry (Table 48.3). HPAI is controlled by depopulation and vaccination. Although LPAI viruses had long been considered of negligible risk, it is now clear that HPAI arise from LPAI by mutations (10,150,182). The major recent outbreaks of HPAI are discussed in the following sections (Table 48.3).
H5N1
Outbreaks of H5N1 HPAI occurred in poultry in Hong Kong from March to May 1997 and again in November 1997 (331). These viruses caused high mortality rates (70%-100%) in experimentally infected chickens (341,345). The causative agent was identified as an H5N1 reassortant virus that had acquired its HA gene from A/goose/Guangdong/1/96 (H5N1,Gs/Gd)-like viruses (402), its NA gene from another avian N1 virus, and the remaining six genes (i.e., PB2, PB1, PA, NP, M, and NS) from other avian viruses (119). These H5N1 HPAI viruses have in common an HA protein with a multibasic sequence at the cleavage site (a characteristic of highly pathogenic viruses) (331). By the same token, many H5N1 isolates possess a shortened NA stalk, a characteristic of viruses adapted in land-based poultry (227). The H5N1 viruses isolated from Hong Kong patients in 1997 fell into two groups of either high or low pathogenicity in mice (94,176). The outbreaks in poultry were accompanied by the first transmissions of wholly avian influenza viruses to humans with fatal outcome (50,345). These events, together with the finding that H5N1 infections were widespread in poultry markets in Hong Kong (close to 20% in chickens) prompted the slaughter of all poultry in Hong Kong in late December 1997/early January 1998. The mass slaughter of poultry eliminated HPAI H5N1 viruses from the Hong Kong poultry markets, and no further cases of human infections were reported. However, HPAI H5N1 viruses with an HA gene belonging to the Gs/Gd lineage continued to circulate in avian species in mainland China (213). They reappeared in poultry in Hong Kong in 2001 and 2002, and have been isolated from both aquatic and terrestrial poultry
P.1707

P.1708

since 2001 (115,213). The outbreaks in poultry in Hong Kong in 2001 and 2002 were controlled by depopulation in May 2001 and in February and April 2002, and by vaccination with an H5N2 strain in April 2002. These strict surveillance and vaccination measures have so far prevented further outbreaks of HPAI H5N1 viruses in Hong Kong.
TABLE 48.3 Outbreaks of Highly Pathogenic Avian Influenza Viruses Since 1955a
Virus | Subtype | Comments
A/chicken/Scotland/59 | H5N1 | Two chicken flocks
A/tern/South Africa/61 | H5N3 | 1,300 Common terns
A/turkey/England/63 | H7N3 | 29,000 Breeder turkeys
A/turkey/Ontario7732/66 | H5N9 | 8,100 Breeder turkeys
A/chicken/Victoria/76 | H7N7 | 25,000 Laying chickens, 17,000 broilers and 16,000 ducks
A/chicken/Germany/79 | H7N7 | Outbreaks in former East Germany; numbers unknown
A/turkey/England/199/79 | H7N7 | 3 Commercial turkey farms
A/chicken/Pennsylavania/1370/83 | H5N2 | 17 Million birds, mostly chickens or turkeys
A/turkey/Ireland/1378/83 | H5N8 | 800 Infected turkeys died; 8,640 turkeys, 28,020 chickens and 270,000 ducks were culled
A/chicken/Victoria/85 | H7N7 | 24,000 Broiler breeders, 27,000 laying chickens, 69,000 broilers, and 118,518 unspecified chickens
A/turkey/England/50-92/91 | H5N1 | 8,000 Turkeys
A/chicken/Victoria/92 | H7N3 | 12,700 Broiler breeders and 5,700 ducks
A/chicken/Queensland/95 | H7N3 | 22,000 Laying chickens
A/chicken/Puebla/8623-607/94 | H5N2 | Millions of birds died or were slaughtered; exact numbers are not available
A/chicken/Queretaro/14588-19/95 |  |
A/chicken/Pakistan/447/95 | H7N3 | 3.2 Million broilers and broiler breeder chicken
A/chicken/Pakistan/1369-CR2/95 |  |
A/chicken/Hong Kong/220/97 | H5N1 | 1.5 Million chickens and other domestic birds; 6 human fatalities (among 18 infected individuals)
A/chicken/New South Wales/1651/97 | H7N4 | 128,000 Broiler breeders, 33,000 broilers, and 261 emus
A/chicken/Italy/330/97 | H5N2 | Chickens, turkeys, guinea-fowl, ducks, quail, pigeons, geese, pheasant (all at small numbers)
A/turkey/Italy/4580/99 | H7N1 | 8.1 Million laying chickens, 2.7 million meat and breeder turkeys, 2.4 million broiler breeders and broilers, 247,000 guinea-fowl, 260,000 quail, ducks, and pheasants; also backyard poultry and ostriches
A/chicken/Chile/4957/02 | H7N2 | 2 Million birds died or were culled
A/grey heron/Hong Kong/861.1/02 | H5N1 | Outbreak in wild birds in Hong Kong; over 800,000 domestic birds were culled
A/chicken/Netherlands/1/03 | H7N7 | Virus was isolated from 241 poultry farms in The Netherlands, and to farms in Belgium and one farm in Germany; outbreak was controlled by killing more than 30 million birds; one human fatality
A/chicken/Pakistan/447/95 (H7N3) | H7N3 | Affected commercial layer flocks and broiler breeders
A/chicken/Canada/AVFV1/04 A/chicken/Canada/AVFV2/04 | H7N3 | Spread to more than 40 commercial poultry farms; outbreak was controlled by culling all 19 million domestic birds in Fraser Valley, British Columbia
A/ostrich/South Africa/2004 (H5N2) | H5N2 | Outbreak in ostriches; 26,000 ostriches were culled to control virus spread
Various H5N1 viruses (since 2003) | H5N1 | Outbreak started in July 2003 in poultry in Vietnam, Indonesia, and Thailand and has since spread to a number of Southeast Asian, European, Middle Eastern, and African countries; more than 100 million domestic birds have died or have been culled; mortality has also been observed among wild birds; as of April 3, 2006, 107 human fatalities had been reported (among 190 infected individuals)
aModified from Swayne, DE, Halvorson DA. Influenza. In: Saif YM, Barnes HJ, Fadly AM, Glisson JR, McDougald LR, Swayne DE, eds. Diseases of Poultry. 11th ed. Ames: Iowa State University Press; 2003:135-160 with permission. Outbreaks that caused significant economic losses (defined as outbreaks that killed or resulted in the slaughter of more than 1 million birds) are shown in bold.
Waterfowl are usually resistant to HPAI viruses; however, in late 2002, waterfowl in Kowloon and Penfold Park, Hong Kong, became viremic and showed signs of neurologic disease as they succumbed to H5N1 influenza virus infection (339). With the exception of A/tern/South Africa/61 (H5N3) and a highly pathogenic H7N1 virus that caused an outbreak in Muscovy ducks in Italy in 1999/2000 (37), influenza viruses were not known to cause disease in aquatic birds. At the same time as the Kowloon Park outbreak, H5N1 viruses were isolated from dead chickens in retail poultry markets and a local chicken farm. The isolated viruses belonged to the Z and Z+ genotypes that arose from multiple reassortment events between 1997 and 2002. Since early 2002, genotype Z has become dominant and is characterized by a multibasic HA cleavage site, a 20-amino acid deletion in the NA stalk, and a 5-amino acid deletion in NS1. Genotype Z+ differs in that it lacks the NA stalk deletion.
Since 2003, HPAI H5N1 viruses have become endemic in poultry in Southeast Asia, affecting Vietnam, Indonesia, Thailand, Cambodia, Laos, South Korea, Japan, China, Malaysia, and Myanmar. By August 2005, many millions of poultry had died or been culled, and numerous cases of direct avian-to-human transmission had been reported. In April/May 2005, a fundamentally new event occurred in the H5N1 virus outbreak. More than 6,000 birds, mostly bar-headed geese, but also brown- and black-headed gulls, ruddy shelducks, and great cormorants died of HPAI H5N1 virus infection at the Qinghai Lake Nature Reserve in Gangcha County, Qinghai Province, China (45,215). The HA, NA, and NP segments of the virus were closely related to A/chicken/Shantou/4231/2003 (H5N1), while the remaining genes resembled those of viruses isolated from domestic poultry in Southern China in 2005, represented by A/chicken/Shantou/810/2005 (H5N1), and from a peregrine falcon isolate in 2004 in Hong Kong (215). The virus was characterized by a multibasic HA cleavage site, Lys at position 627 of its PB2 protein (see Molecular Determinants of Host Range Restriction and Pathogenesis section), and a 20-amino acid deletion in the NA protein. By mid-July 2005, HPAI H5N1 viruses, closely related to the Qinghai Lake isolates, had spread to Mongolia, Russia, and Kazakhstan. It is not known whether the viruses transmitted to these countries via migrating birds or by humans moving infected poultry. Hence, although HPAI H5N1 viruses were confined to Southeast Asia until 1997, they now threaten the European continent. In fact, HPAI H5N1 viruses closely related to the Qinghai Lake isolates have spread into Southeast Europe, Central Europe, Africa, and the Middle East in 2006.
H5N1 infections seem to be widespread among domestic ducks in southern China (44). Yet most of the viruses are not pathogenic in these birds. Ducks may therefore play a crucial role as a reservoir of H5N1 viruses by transmitting them to wild birds and mammals. Interestingly, some H5N1 viruses cause lethal infection in young ducks (<4 weeks old), a unique trait among HPAI viruses. Antigenic variants arise during virus replication in ducks (157), which suggests a mechanism of antigenic drift of H5N1 viruses in addition to immune selection by vaccination.
H5N2
Pennsylvania Outbreak. In April 1983, an H5N2 virus of low virulence (A/chicken/Pennsylvania/1/83) emerged in chickens in Pennsylvania. By October, this virus had mutated into a highly pathogenic variant (A/chicken/ Pennsylvania/1370/83) with a mortality rate of more than 80%. The virus was eventually eradicated by the slaughter of more than 17 million birds. The avirulent predecessor was unusual in that it had multiple basic amino acids at the HA cleavage site. The virulent strain differed from its predecessor by a nucleotide that caused the loss of the HA glycosylation site (182), thereby exposing the multibasic HA cleavage site to ubiquitous cellular proteases, furin and PC6.
H5N2
Mexican Outbreak. In May 1994, a mildly pathogenic H5N2 virus was isolated from Mexican chickens (A/chicken/Mexico/26654-1374/94). This virus was not eradicated by mass slaughter because it had already spread widely, which also allowed the virus to accumulate mutations and providing researchers with the unique opportunity to study its evolution. Stepwise accumulation of mutations over several months yielded moderately (A/chicken/Puebla/8624-602/94) and highly (A/chicken/Queretaro/14588-19/95) pathogenic strains with a series of basic residues at the HA cleavage site (154). This is another example of the emergence of highly pathogenic strains from nonpathogenic precursors. Vaccination was implemented in 1995 and by 2001, more than 1 billion doses of inactivated vaccine had been used. Between 1998 and 2001, 459 million doses of recombinant fowl pox-vector vaccine were also administered. Cases of HPAI have not occurred since 1996; however, low pathogenic H5N2 strains continue to circulate, as do genetically related viruses in the neighboring countries of Guatemala and El Salvador. In 2005, an H5N2 virus with low pathogenicity emerged in chickens in Japan. This virus is a descendant of the virus responsible for the Mexican outbreak and is closely related to a virus isolated from Guatemala. The origin of the Japanese strain remains unknown.
H7N1
In March 1999, an LPAI virus of the H7N1 subtype was isolated from a poultry farm in Italy (38). The virus was
P.1709

not eradicated and the infection spread, resulting, in December, in the emergence of a highly pathogenic isolate. More than 13 million birds were then destroyed to control the outbreak. The reappearance of the LPAI in August 2000 was controlled by additional depopulation followed by a vaccination campaign from November 2000 to May 2002. The vaccine was based on inactivated H7N3 virus to allow differentiation of infected and vaccinated animals (DIVA) (39). Vaccination in combination with intensive monitoring enabled the eradication of this H7N1 virus.
H7N3
An outbreak of HPAI H7N3 viruses occurred in poultry farms in Pakistan in 1995. This outbreak killed 3.2 million birds and was brought under control by vaccination (251). In March 2001, H7N3 viruses of both high and low pathogenicity were identified again, and despite further vaccination, HPAI viruses of the H7N3 subtype reappeared in 2003 and 2004, causing the death of an estimated 10 million birds. Outbreaks of LPAI and HPAI H7N3 viruses also occurred in Chile in 2002 (310) and Canada in 2004 (25), leading to the slaughter of 2 million and 19 million birds, respectively. In Canada, two workers involved in the depopulation developed symptoms of influenza virus infection, including conjunctivitis, headache, and coryza (367). Both the Chilean and Canadian isolates arose from LPAI viruses by recombination events that inserted 10 amino acids from the NP protein (342) (Chilean virus) or 7 amino acids from the M1 protein (25,278) (Canadian virus) into the HA cleavage site.
H7N7
In late February 2003, an HPAI of the H7N7 subtype caused outbreaks in layer farms in The Netherlands, resulting in the death or culling of more than 30 million birds. The outbreak spread to Belgium and Germany but was brought under control by mass slaughtering. In The Netherlands, the outbreak was associated with one fatal case, a veterinarian who contracted the disease, and with conjunctivitis in 78 individuals who either directly handled affected poultry or had family members who did (88). Although these data suggest human-to-human transmission, depopulation of infected poultry and the treatment of at-risk individuals with NA inhibitors likely prevented further virus spread to or among humans.
Low Pathogenic H9N2 Avian Influenza Viruses
LPAI viruses of the H9N2 subtype became panzootic in the mid-1980s among chickens, ducks, turkeys, pheasants, quail, and ostriches in Europe, Africa, North America, Asia, and the Middle East (36,284). Two distinct sublineages have become established in Asia, represented by the prototype viruses A/duck/Hong Kong/Y280/97 and A/quail/Hong Kong/G1/97 (117), which were predominantly isolated from chickens or quail, respectively. The prevalence of H9N2 viruses in poultry around the world provides ample opportunity for reassortment with human viruses, which should be considered a consequential risk to humans. In fact, there are multiple examples of interspecies transmission of H9N2 viruses. An H9N2 virus of the A/duck/Hong Kong/Y280/97 lineage has also been isolated from pigs in Southern China (279).
H9N2 viruses were detected in approximately 5% of birds in live poultry markets in Hong Kong in 1997. These viruses were by definition not highly pathogenic but caused respiratory symptoms and a decrease in egg production. Between 2001 and 2003, H9N2 viruses were the most prevalent subtype in live poultry markets in Hong Kong and presented in a variety of different genotypes (48), indicating continued reassortment. In animal experiments, these viruses do not cause disease in chickens and replicate in mice without adaptation (48). Subsets of viruses are lethal to mice and replicate in pigs (48). These viruses bind to oligosaccharide possessing terminal sialic acid linked to galactose by α2,3 linkages (SAα2,3Gal), molecules preferentially recognized by most avian viruses, and to SAα2,6Gal molecules preferentially recognized by human viruses (228). Together, these findings emphasize the pandemic potential of the currently circulating H9N2 viruses.
Influenza in Swine
A number of findings have suggested a role for pigs in the emergence of pandemic influenza viruses: (a) pigs can be naturally or experimentally (188) infected with avian viruses; (b) epithelial cells in pig trachea contain both human- and avian-type receptors (i.e., α2,6- and α2,3-linked sialic acid, respectively) (159); (c) in nature, continued replication of an avian virus in pigs leads to variants that preferentially recognize human-type receptors (159); (d) swine viruses and avian-human reassortant viruses can infect humans and, in some cases, cause fatal disease (49,142); and (e) interspecies transfer and reassortment events have led to the establishment of two new lineages of pig viruses since 1979, demonstrating that pigs can host genetically diverse viruses. These observations support the “mixing vessel” (317) hypothesis that pigs are simultaneously infected with avian and human influenza viruses, which allow for the generation of reassortants capable of causing pandemics. However, the incidence of H5N1 viruses in pigs in Asia is thus far low, suggesting that the currently circulating H5N1 viruses are not well adapted for replication in pigs. It is noteworthy that, in recent decades, human infections with swine viruses have been self-limiting, which may indicate that mutational changes are required for transmission to and among humans.
During the “Spanish influenza” in 1918 and 1919, pigs presented with symptoms similar to those observed in humans, that is, nasal discharge, coughing, fever, labored breathing, and conjunctivitis. Phylogenetic analyses
P.1710

indicated that the 1918/1919 human and swine viruses were genetically similar and likely originated from a common ancestor (108,300). The first swine influenza virus (A/swine/Iowa/15/30 [H1N1]) was isolated by Shope in 1930 (329). Since then, swine influenza has become enzootic in pigs and is the most prevalent respiratory disease in these animals.
Classical Swine Viruses
The descendents of the H1N1 1918/1919 isolates, now referred to as “classical swine viruses,” continue to circulate in most parts of the world. In Europe, these viruses disappeared for nearly 20 years but were reintroduced in 1976, probably by imported pigs from the United States. Since their reintroduction, H1N1 viruses have spread and become endemic in Europe. For about 60 years, classical swine viruses were remarkably stable both antigenically and genetically. They disappeared from Europe with the emergence of “avianlike H1N1 viruses.”
Avianlike H1N1 Viruses
In 1979, an avian H1N1 virus (282), closely related to a duck virus, was introduced into pigs in Europe. In European pigs, cocirculating avian and human H3N2 viruses reassorted and the resulting virus that possessed humanlike HA and NA genes and avianlike internal genes (41) was transmitted to two children in The Netherlands (49). Infections of swine with H3N2 viruses containing humanlike surface glycoproteins, but internal genes of H1N1 avian origin, are common in Europe (41). The recent introduction of an avianlike H1N1 virus into pigs in Southern China (118) has not replaced the classical swine viruses, and both lineages continue to cocirculate.
FIGURE 48.8 Recent reassortment events among North American swine viruses. In 1998, triple reassortant viruses emerged in North American pig populations that contained PB2 and PA genes of avian origin; PB1, HA, and NA genes of human origin; and NP, M, and NS genes that originated from classical H1N1 swine viruses. Subsequent reassortment events resulted in triple reassortant H1N2 and H1N1 viruses. In addition, human/swine reassortants of different genotypes have been isolated from North American pigs since 1998. The eight viral RNA segments are arranged from left to right according to their lengths, starting with the longest segment (PB2).
Humanlike Viruses
Humanlike viruses of the H3N2 subtype were first isolated from pigs in Taiwan in 1970. The prevalence of H3N2 viruses in North American pigs is low. Serologic surveillance studies suggest that human H1N1 viruses transmit easily to pigs and have led to the occasional isolation of virus.
Reassortant Viruses
Influenza H1N2 viruses that resulted from reassortment of classical H1N1 swine viruses and human H3N2 viruses were first isolated in Japan in 1978 (346) and have since spread throughout the Japanese swine population. H1N2 reassortants were also isolated in Europe in 1987 and 1988 and now cocirculate with H1N1 and H3N2 viruses. In North American swine populations, H3N2 viruses were of low prevalence until 1997 and 1998, when H3N2 triple human/avian/swine reassortant viruses emerged (Fig. 48.8). These reassortants have spread widely within the swine population (174,381,409), and have been linked to respiratory disease in pigs and abortions in pregnant sows. Molecular characterization revealed that these viruses contain HA, NA, and PB1 polymerase genes of human virus origin; PB2 and PA polymerase genes of avian virus origin; and NP, matrix and nonstructural genes of classical H1N1 swine virus origin. Although the biological significance remains unknown, it is of interest that the HA and PB1 polymerase genes share the same origin, because this occurred with the 1957 and 1968 human pandemic viruses (181). Further
P.1711

reassortment between the H3N2 triple reassortant virus and classical H1N1 viruses resulted in the emergence of H1N2 viruses, which have also spread throughout swine populations in the United States (173). In addition, human/swine reassortant viruses of the H3N2 (408) or H1N1 and H1N2 subtypes have been isolated from North American pigs.
Interspecies Transmission
The first report of interspecies transmission involving pigs dates back to 1938, when Shope presented serologic evidence for the transmission of a human virus to pigs. Further evidence for virus transmission between these two species came in 1976, when an H1N1 swine virus was isolated from a soldier who had died of influenza at Fort Dix, New Jersey (185). This virus was subsequently isolated from five other soldiers, and serologic studies suggest that more than 500 personnel were infected. Numerous other reports have described the transmission of swine viruses to humans, some cases of which resulted in fatal outcomes (312), and of the transmission of human viruses to pigs (40). Of interest, most of the latter viruses were of the H3 subtype. Recently, avian H9N2 viruses have been introduced into pigs in Southeast Asia (279), and H5N1 viruses have been isolated from pigs in China (212) and Vietnam (47).
Influenza in Horses
As with the human disease, equine influenza dates back several centuries. Two different subtypes of influenza A viruses have been recognized in horses: H7N7, historically referred to as equine 1, and H3N8, referred to as equine 2. Equine influenza is typically associated with fever, dry hacking cough, loss of appetite, muscular soreness, and tracheobronchitis. The disease is usually more severe with equine 2 (i.e., H3N8) viruses and may include inflammation of the heart muscle. Secondary bacterial infections can be fatal.
The first equine influenza virus (A/equine/Prague/56 [H7N7]) was isolated in 1956 during a widespread pandemic of respiratory disease among horses in Eastern Europe. The last confirmed outbreak of this subtype occurred in 1979 (382). Anecdotal reports of equine H7N7 outbreaks in Egypt and India, and the sporadic detection of H7-specific antibodies in reportedly unvaccinated horses, suggest that the viruses might still circulate in small geographic pockets and/or in a subclinical form. In 1963, an equine influenza virus of the H3N8 subtype (A/equine/Miami/63 [H3N8]) was isolated in the United States and caused a major epidemic. It was later found to have been introduced into North American horses via the importation of horses from Argentina. Another epidemic with an H3N8 virus occurred in China in 1989. This virus caused morbidity rates of up to 80% and mortality rates of up to 20%. Based on sequence analysis, the virus was of avian origin and unrelated to the H3N8 virus already established in horse populations (385). It remained confined to the Chinese horse population and was not isolated after 1990.
Inactivated vaccines against the H7N7 and H3N8 subtypes are widely used. Nevertheless, between 1978 and 1981, and again in 1989, widespread epidemics of H3N8 viruses occurred in Europe and North America, affecting both unvaccinated and vaccinated horses. Outbreaks of equine H3N8 continue to occur throughout the world, probably supported by the international transportation of vaccinated horses, in which virus replicates in a subclinical form. Studies suggested that immunity conferred by inactivated vaccines is short lived (242). A cold-adapted, temperature-sensitive modified live equine influenza virus vaccine has been licensed for use in the United States (Flu Avert I.N. vaccine). Although this vaccine is safe and efficacious, it does not provide sterile immunity (405).
Influenza in Seals, Whales, Mink, Cats, and Dogs
The most significant epidemic in seals occurred in 1979 and 1980, when approximately 20% of the harbor seal (Phoca vitulina) population of the northeast coast of the United States died of a severe respiratory infection with consolidation of the lungs typical of primary viral pneumonia (101). Antigenic and genetic analyses (387) revealed that the influenza virus isolated from the lungs and brains of dead animals (A/seal/Massachusetts/1/80 [H7N7]) was of avian origin. This virus replicated to high titers in ferrets, cats, and pigs (387), and caused conjunctivitis in humans (384). The death of an experimentally infected squirrel monkey (246) and recovery of the virus from several of its organs demonstrated systemic spread of this virus. From June 1982 to March 1983, harbor seals along the New England coast line were again dying of viral pneumonia (143). This outbreak was caused by an H4N5 virus that was antigenically and genetically related to avian viruses and replicated in the intestinal tracts of ducks, a characteristic of avian influenza viruses. Serology and direct virus isolation revealed infection of seals with influenza A viruses of the H3N2 (34) and H4N6 subtypes (34), as well as influenza B virus (270). Of note, recent serologic studies found a high prevalence of antibodies to human influenza A and moderate prevalence to influenza B viruses in Caspian seals (Phoca caspica).
Influenza viruses of the H13N2 and H13N9 subtypes were isolated from the lungs and hilar nodes of a stranded pilot whale (141). It is not known whether the influenza virus infection caused or contributed to the stranding of this whale.
Mink are naturally susceptible to infection with human or avian influenza viruses (196,268). Avian influenza viruses of the H10N4 subtype killed mink in Sweden and spread to contact animals (196). Influenza viruses of human, swine, avian, and equine origin replicate in
P.1712

experimentally infected mink, and transmission to cage mates has been observed for human and avian viruses.
Recently, domestic cats and zoo tigers died after eating poultry infected with H5N1 viruses (81), and probable virus transmission was reported among tigers (355). In addition, three Owston civets (commonly called “civet cats,” although civets actually belong to the family Viverridae not Felidae) that were born in captivity at a national park in Vietnam died of H5N1 influenza virus infection. In experimental settings, cats can be infected with H5N1 (200) and H7N7 viruses (254).
In 2004, outbreaks of respiratory disease occurred in racing greyhounds in Florida (59). The causative agent was an influenza A virus (A/canine/Florida/43/04 [H3N8]) closely related to contemporary H3N8 equine viruses, suggesting interspecies transmission. The virus spread among greyhound populations, indicating that the equine influenza viruses replicated in and transmitted among greyhounds. Serologic studies indicate that the virus has spread to the general dog population (59).
Experimental Infections
Mice
Although mice are not naturally infected, they can be experimentally infected with influenza A or B viruses. Most human influenza viruses cause indiscernible infection of the upper and lower respiratory tract and do not cause lethal disease without adaptation. Notable exceptions include the recently isolated H5N1 viruses, which can cause lethal infections without prior adaptation (94,217). Most mouse strains are susceptible to infection with influenza A viruses and have been used widely to study the pathogenesis of and the immune response to influenza viruses. Knock-out mice are useful tools for deciphering the molecular basis of virus–host interactions. However, most laboratory strains lack the Mx gene, which plays a role in the innate host defense (336), and data obtained from laboratory strains may not therefore be strictly comparable to natural virus infections.
Ferrets
Ferrets can be infected with influenza A or B viruses and develop a febrile rhinitis. The pathology is usually confined to the nasal mucosa, but infection of the lower respiratory tract has been demonstrated. The pathological changes of bronchitis and pneumonia resemble those seen in humans, which makes ferrets a valuable animal model to study various aspects of influenza virus infection. Unlike mice, ferrets can also be used to study the transmissibility of influenza viruses.
Nonhuman Primates
Influenza viruses can infect a variety of Old and New World primates, such as chimpanzees, gibbons, and baboons, as well as rhesus, squirrel, African green, and cynomolgus monkeys (249). Several species (e.g., gibbons, baboons) can be naturally infected and will develop illness. Illness has also been observed in other species (e.g., cynomolgus, rhesus) experimentally infected with influenza virus (111). Several human viruses known to be virulent in humans also produce illness in squirrel monkeys (247), indicating that nonhuman primates (NHPs) may be a useful animal model for the study of influenza virus infections. Indeed, cynomolgus macaques (Macaca fascicularis) were recently tested as an animal model for H5N1 viruses and found to develop acute respiratory distress syndrome with fever (201,304), similar to that seen in H5N1-infected humans.
Molecular Determinants of Host Range Restriction and Pathogenesis
Three influenza virus proteins, HA, PB2, and NS1, have been identified as major determinants in the host range restriction and pathogenicity of these viruses. Although it has been suggested that NP participates in host range restriction, direct experimental evidence is lacking.
The HA Protein
The HA protein is responsible for virus attachment and the subsequent fusion of viral and cellular membranes. It is synthesized as a single polypeptide chain (HA0) that undergoes posttranslational cleavage by cellular proteases. This cleavage is essential for infectivity because it exposes the hydrophobic amino terminus of HA2, which mediates the fusion between the viral envelope and the endosomal membrane (195).
HA Cleavage
HA is a critical determinant of the pathogenicity of avian influenza viruses, with a clear link between HA cleavability and virulence (151,152,194). The HA proteins of highly pathogenic H5 and H7 viruses contain multiple basic amino acids at the cleavage site (Table 48.4), which are recognized by ubiquitous proteases, furin and PC6. For this reason, these viruses can cause systemic infections in poultry. In cell culture, the HAs of these viruses do not need exogenous proteases to form plaques. In contrast, the HA proteins of avirulent avian and nonavian influenza A viruses, with the exception of H7N7 equine influenza viruses (180), contain a single arginine residue at the HA cleavage site (24) and are cleaved in only a few organs. These viruses, therefore, produce localized infection of the respiratory and/or intestinal tract that is usually asymptomatic or mild. The tissue tropism of viruses is thus partly determined by the availability of host proteases to recognize and cleave the two types of amino acid sequences found at the HA cleavage site. The significance of HA cleavability for pathogenicity of avian influenza viruses is underscored by the finding
P.1713

that the acquisition of a highly cleavable HA converts avirulent strains to virulent ones, as occurred in Pennsylvania in 1983 (H5N2) (182), in Mexico in 1994 (H5N2) (95), in Italy in 1999 (H7N1) (10), in Chile in 2002 (H7N3) (342), and in Canada in 2004 (H7N3) (278) (Table 48.4).
TABLE 48.4 Sequence at HA Cleavage Site Determines Pathogenicity
Virus Isolate | Pathogenicity Sequence at the HA Cleavage Site |  | Reference
A/chicken/Pennsylvania/1/83 (H5N2) | Avirulent | P Q - - - - - - - - - - - K K K R/ G | (182)
A/chicken/Pennsylvania/1370/83 (H5N2) | Virulent | P Q - - - - - - - - - - - K K K R/ Ga | (182)
A/chicken/Mexico/31381–7/94 (H5N2) | Avirulent | P Q - - - - - - - - - - - R E T R/ G | (95,154)
A/chicken/Queretaro/14588–19/95 (H5N2) | Virulent | P Q - - - - - - - - - R K R K T R/ G | (95,154)
A/turkey/Italy/99 (H7N1) consensus | Avirulent | P E I P K G - - - - - - - - - - R/ G | (10)
A/turkey/Italy/99 (H7N1) consensus | Virulent | P E I P K G - - - - - - S R V R R/ G | (10)
A/chicken/Chile/176822/02 (H7N3) | Avirulent | P E K P K - - - - - - - - - - T R/ G | (342)
A/chicken/Chile/4957/02 (H7N3) | Virulent | P E K P K T C S P L S R C R K T R/ G | (342)
A/chicken/Chile/4322/02 (H7N3) | Virulent | P E K P K T C S P L S R C R E T R/ G | (342)
Isolate CN6/04 | Avirulent | P E N P K - - - - - - - - - - T R/ G | (278)
A/chicken/BC/CN12/04 (H7N3) | Virulent | P E N P K - - - Q A Y Q K R M T R/ G | (278)
A/chicken/BC/NS1337–1/04 (H7N3) | Virulent | P E N P K - - - Q A Y K K R M T R/ G | (278)
A/chicken/BC/NS–1319–2/04 (H7N3) | Virulent | P E N P K - - - Q A Y H K R M T R/ G | (278)
A/chicken/BC/CN7–3/04 (H7N3) | Virulent | P E N P K - - - Q A Y R K R M T R/ G | (278)
A/chicken/BC/NS–1390–2/04 (H7N3) | Virulent | P E N P K - - - Q A H Q K R M T R/ G | (278)
A/chicken/BC/NS–2035–12/04 (H7N3) | Virulent | P E N P K - - - Q A C Q K R M T R/ G | (278)
A/goose/Guangdong/1/96 (H5N1) | Virulent | P Q R E - - - - - - - R R R K K R/ G | (402)
A/Hong Kong/156/97 (H5N1) | Virulent | P Q R E - - - - - - - T R R K K R/ G | (50,345)
A/Hong Kong/486/97 (H5N1) | Virulent | P Q R E - - - - - - - R R R K K R/ G | (50,345)
A/Viet Nam/DN–33/04 (H5N1) | Virulent | P Q R E - - - - - - - R R R K K R/ G | AAV73980b
A/Thailand/2(SP–33)/04 (H5N1) | Virulent | P Q R E - - - - - - - R R R K K R/ G | (293)
A/Thailand/NK165/05 (H5N1) | Virulent | P Q R E - - - - - - - K R R K K R/ G | ABD16284b
A/swan/Astrakhan/1/05 (H5N1) | Virulent | P Q G E - - - - - - - R R R K K R/ G | ABC59833b
/, HA cleavage site. aHA cleavability was enhanced by a single amino acid substitution that abrogated glycosylation near the HA cleavage site. bGenBank Accession Number.
Two groups of proteases are responsible for HA cleavage. The first group recognizes a single arginine and cleaves all HAs. Members of this group include plasmin (206), blood-clotting factor X-like proteases (110), tryptase Clara (191), miniplasmin (190), and bacterial proteases (351). In ovo, a protease similar to the blood-clotting factor Xa that is present in the allantoic fluid cleaves HA, which explains why influenza viruses grow efficiently in eggs (110). Tryptase Clara is secreted from specialized respiratory epithelial cells in rats and mice (191); whether similar proteases are responsible for HA cleavage in humans and birds remains unknown. Miniplasmin is a trypsin-type serine protease in the epithelial cells of the bronchia that cleaves HA downstream of the consensus motif Gln(Glu)-X-Arg (190). Cleavage of HA by plasmin can be augmented by the ability of the A/WSN/33 (H1N1) NA protein to sequester its protease precursor, plasminogen (109). This NA function depends on a carboxy-terminal lysine residue and the absence of an oligosaccharide side chain at position 146 (N2 numbering). Bacterial proteases can also activate HA, either directly or indirectly by activating plasminogen, a property that may explain the development of pneumonia after dual infections with viruses and bacteria (351).
The second group of proteases that cleaves HA proteins (151,338) comprises the ubiquitous intracellular subtilisin-related endoproteases furin and PC6 (338). These enzymes are calcium dependent, have an acidic pH optimum, and are located in the Golgi and/or trans-Golgi network (193). The cleavage efficiency of these ubiquitous proteases is determined by the sequence at the cleavage site and the absence or presence of a nearby carbohydrate chain on the HA molecule (151,182,183,267,372). The proposed sequence required for HA cleavage is Q-R/K-X-R/K-R (X, nonbasic amino acid) in the absence of a nearby carbohydrate chain. The presence of a nearby carbohydrate chain requires insertion of two additional residues, Q-X-X-R-X-R/K-R, or alteration of the conserved glutamine at position -5 or the proline at position -6, B(X)-X(B)-R/K-X-R/K-R (B, basic residue). The presence of direct repeats of basic amino acid insertions of various lengths in the HA proteins of several H5 and H7 viruses
P.1714

suggests that these sequences arose from polymerase stuttering (283) likely caused by secondary structure in the template RNA. HA cleavage efficiency can also be affected by the nature of the amino acid immediately downstream of the cleavage site, that is, the N-terminal amino acid of HA2 (153).
Receptor Specificity
The receptor-binding specificity of HA is responsible for the host range restriction of influenza virus. Human and classical H1N1 swine influenza viruses bind preferentially to SAα2,6Gal, whereas most avian and equine viruses have higher binding affinity for SAα2,3Gal (307). Early studies demonstrated that epithelial cells in human trachea contain SAα2,6Gal sialyloligosaccharides on their cell surface but lack those with α2,3-linkage (55). Consequently, viruses with α2,6Gal specificity, but not those with α2,3Gal specificity, bind to the epithelial cells lining the human trachea (55). Recent data obtained with in vitro differentiated human epithelial cells from tracheal/bronchial tissues suggest a more complex situation: Nonciliated epithelial cells (which account for most epithelial cells) express SAα2,6Gal oligosaccharides and are predominantly infected by human virus isolates; in contrast, ciliated cells (a minor population) contain SAα2,3Gal oligosaccharides and are preferentially infected by avian virus isolates (229). Additional studies of human respiratory tissue have shown that while SAα2,6Gal oligosaccharides are dominant on epithelial cells in nasal mucosa, paranasal sinuses, pharynx, trachea, and bronchi, SAα2,3Gal oligosaccharides are found on nonciliated cuboidal bronchiolar cells at the junction between the respiratory bronchiole and alveolus, and on type II cells lining the alveolar wall (327). Attachment and infection data for viruses of known receptor specificity are consistent with this distribution of SAα2,3Gal and SAα2,6Gal oligosaccharides (327,369). These findings offer an explanation for the recently reported transmissions of avian influenza viruses to humans (50,88) and suggest that the limited human-to-human transmission of highly pathogenic avian H5N1 viruses likely reflects the restrictive replicative efficiency of these viruses in the upper portion of the respiratory tract, where transmission could occur via droplets generated by coughing and sneezing (Fig. 48.9). Conversion to preferential recognition of the human-type receptor is, therefore, required for efficient human-to-human transmission, an assumption supported by the finding that the earliest isolates in the 1918, 1957, and 1968 pandemics preferentially recognized SAα2,6, rather than SAα2,3, sialyloligosaccharides (226).
SAα2,3Gal are found on the epithelial cells of duck intestine (163), where avian influenza viruses replicate. Similarly, horse virus isolates prefer SAα2,3 sialyloligosaccharides, which predominate in horse trachea (162). In contrast, epithelial cells in pig trachea contain both SAα2,3 and SAα2,6 (159), which may explain why this species can be infected by both avian and human influenza viruses (188).
In addition to the linkage between sialic acid and galactose (i.e., α2,3 vs. α2,6), the sialic acid species (i.e., N-acetyl vs. N-glycolyl sialic acid) also contributes to host range restriction as influenza viruses differ in their recognition of these two sialic acid species (140). N-glycolyl sialic acid linked to galactose by α2,3 linkages (NeuGcα2,3Gal) is a determinant of host range restriction in ducks (161), and the prevalence of NeuGcα2,3Gal in epithelial cells lining horse trachea restricts infection to viruses that recognize this moiety (347).
Receptor specificity is determined by the nature of the amino acids that form the receptor-binding pocket. Residues at positions 226 and 228 play an important role in the receptor specificity of H2 and H3 HAs. Glutamine at position 226 and glycine at position 228 (found in avian virus isolates) determine the specificity for SAα2,3Gal oligosaccharides, whereas leucine and serine at these positions confer SAα2,6Gal specificity in H2 and H3 viruses (54,308). For H1 viruses, aspartate (found in human and swine viruses) or glutamate (found in avian viruses) at position 190 determine preferential binding to α2,6 or α2,3 linkages, respectively (197,226,337). The amino acids at positions 136, 195, and 225 also affect receptor-binding affinity and specificity, although to different extents.
Influenza virulence and host range are also affected by the number and location of oligosaccharide side chains, which are not conserved among strains or subtypes. HAs typically contain 5 to 11 glycosylation sites that affect receptor-binding affinity and/or specificity (92,227,266), antigenicity, replication, fusion activity, virulence, and host range. For efficient virus replication, a functional balance between HA and NA is critical. Growth restrictions due to the lack of HA glycosylation site(s) can be partially overcome by amino acid substitutions in NA (376).
Role of Land-based Poultry in the Emergence of New Influenza Viruses
Land-based poultry, such as chickens and quail, are susceptible to infection with influenza viruses. The majority of influenza viruses circulating in wild birds are typically asymptomatic in poultry, but their continued circulation among poultry could lead to viruses capable of replicating efficiently in such birds.
Recently, a new concept has been proposed for the emergence of pandemic influenza viruses. This concept assumes that adaptation of waterfowl viruses in land-based poultry leads to the emergence of viruses better able to replicate in humans than the original waterfowl isolates due to a change in receptor specificity (227,228). Support for this hypothesis comes from the finding that viruses isolated from land-based poultry resemble human viruses in their low affinity for SAα2,3Gal compared to viruses isolated from wild birds (227) and that the receptor specificity of H9N2 viruses isolated from land-based poultry, but not that of viruses isolated from aquatic birds, is similar to the receptor specificity of human isolates (228). The
P.1715

H5N1 viruses isolated from land-based poultry are characterized by an additional glycosylation site in HA that reduces the affinity for the receptor and, in some instances, by a deletion in the NA stalk that reduces NA functionality and balances the functions of these two proteins. The presence of additional glycosylation sites and a deletion in the NA stalk are typical for human viruses (227) and have also been found in different virus subtypes isolated from poultry (227). Collectively, these data suggest that waterfowl viruses acquire certain mutations in land-based poultry, such as NA stalk deletions and additional HA glycosylation sites, that facilitate their transmission to humans.
FIGURE 48.9 Model for the emergence of avian-derived influenza A viruses capable of being transmitted efficiently among humans. Avian influenza viruses preferentially bind to SAα2,3Gal oligosaccharides and contain Glu at position 627 of their PB2 protein. After transmission to humans, these viruses can infect epithelial cells in the lower respiratory tract that contain SAα2,3Gal oligosaccharides on their surface (327). However, due to their limited replication in mammalian cells (determined by PB2-627E) and their restriction to the lower respiratory tract, viruses do not efficiently spread among humans. The current working model predicts at least two changes for the generation of avian-derived viruses that are efficiently transmitted among humans: (a) mutation of PB2-627E to PB2-627K that increases the viruses’ replicative ability in mammalian cells and also provides a growth advantage at the lower temperatures in the upper respiratory tract, and (b) changes in HA that allow the virus to bind to SAa2,6Gal oligosaccharides that are prevalent on epithelial cells of the upper respiratory tract. These two changes are likely required but not sufficient for the generation of a pandemic H5N1 virus. Additional, yet unknown, mutations may be required for efficient transmission among humans.
Host Cell-Mediated Selection of Antigenic Variants
In 1942, Burnet and Clarke (33) first described “O” (original) and “D” (derived) variants that differed in their ability to agglutinate human or guinea pig erythrocytes after passage in eggs. Subsequent studies established that the antigenicity of influenza A and B viruses grown in embryonated chicken eggs differs from that of viruses propagated in cell culture, including chicken embryo fibroblasts (177,316). For minor populations of egg isolates, however, the antigenic properties remained identical to those of cell culture isolates. The HA sequences of cell culture-grown but not egg-grown viruses are identical to those of the original isolates, demonstrating that HA variants arise during virus replication in eggs (316). Moreover, human isolates tend to grow better in cell culture than in eggs (236), further suggesting that human viruses undergo selection in eggs. Historically, human viruses were isolated by inoculation of samples into the amniotic cavity of embryonated eggs, followed by virus amplification in the
P.1716

allantoic cavity. Some recent human viruses do not grow in eggs when inoculated into the allantoic cavity. Mutations in the HA of egg-grown viruses cluster around the receptor-binding pocket, likely reflecting an adaptation to selective pressure in eggs. This selective pressure can be attributed to the fact that in addition to SAα2,3 sialyloligosaccharides, SAα2,6 sialyloligosaccharides exist on amniotic cells, whereas only SAα2,3 sialyloligosaccharides are found on allantoic cells (164).
Currently, influenza vaccine viruses are propagated in embryonated chicken eggs. In animal models, however, vaccines prepared from cell culture-grown viruses induce better protective immunity than those grown in eggs (178,259), a finding that was substantiated when these vaccines were tested in humans (259). Influenza vaccine production in cell culture rather than eggs may, therefore, be preferable.
The NS1 Protein
Depending on the virus strain, the NS1 protein encompasses 202 to 238 amino acids. NS1 functions as an interferon (IFN) antagonist that allows efficient virus replication in IFN-competent hosts (96,179). It targets both IFN-β production and the activation of IFN-induced antiviral genes.
In virus-infected cells, double-stranded RNA (dsRNA) triggers the activation of transcription factors, such as ATF-2/c-Jun, NFκB, and IFN regulatory factors (IRFs) that stimulate IFN-β production. The nature and origin of this dsRNA have not been elucidated but may arise from double-stranded promoter regions and/or replication/ transcription intermediates. NS1 interferes with the dsRNA-triggered activation of transcription factors (220,350,379) through an as yet unknown mechanism. Possible mechanisms include interaction with a component of the IFN activation pathway or direct binding to the dsRNA, thereby masking it. Virus infection typically results in the production and release of IFN-α, which binds to cellular IFN receptors, resulting in the phosphorylation of STAT1 and STAT2, which dimerize and recruit IRF-9, leading to the subsequent transcriptional activation of IFN-stimulated genes (ISGs). Stimulation of ISGs triggers the synthesis of many proteins with antiviral properties, such as dsRNA-activated protein kinase (PKR), Mx proteins, 2′ to 5′oligoadenylate synthetase (OAL) and RNase L. NS1 also interferes with these pathways by inhibiting PKR activation (20,218) and the establishment of an antiviral state in infected cells.
NS1 proteins may differ among viruses in their abilities to counteract the cellular IFN system and thereby to affect viral pathogenicity. The NS1 protein of the 1997 H5N1 viruses isolated in Hong Kong confers resistance to the antiviral effects of IFN while inducing high levels of proinflammatory cytokines, such as tumor necrosis factor (TNF)-α and IFN-β (46,324,325). Recombinant viruses containing the 1997 H5N1 NS gene were more pathogenic in pigs (324,325) and enhanced the transcription of TNF-α and IFN-β in human primary monocyte-derived macrophages (46). Moreover, the NS gene of the 1918 “Spanish influenza” virus interfered with the expression of IFN-regulated genes more efficiently than its counterpart in a control virus (100). The 2003 H5N1 viruses, whose NS gene differs from that of the 1997 H5N1 viruses, also induced high levels of TNF-α and IFN-induced protein 10 (IP-10) in patients and in cell culture (116,280). The activation of cytokines and chemokines is regulated through cellular signaling pathways, such as the mitogen-activated protein kinase (MAPK) pathway. H5N1, but not H1N1, viruses strongly activate p38 MAPK (208). Collectively, these findings suggest that the NS1 protein of highly pathogenic viruses may cause the cytokine imbalance that has been observed in victims of H5N1 infection in Hong Kong in 1997 (357,406).
The PB2 Protein
The PB2 protein, a critical component of the viral RNA replication complex, recognizes and binds to type I cap structures of cellular mRNAs. It has emerged as an important determinant of virulence and host range restriction. Two early studies suggested that the PB2 segment was involved in host range restriction (8,344); another study showed that replication in mammalian but not avian cells of a human virus containing an avian virus PB2 gene depends on the amino acid at position 627 of PB2 (344). The significance of this finding in the context of interspecies transmission was not recognized, however, until 2001, when reverse genetics demonstrated that the 1997 H5N1 human isolates fell into two groups, based on their pathogenicity in mice (130): viruses of low pathogenicity that contain glutamic acid at position 627 of PB2 (found in all avian isolates), and highly pathogenic viruses that contain lysine at this position (found in all contemporary human isolates and some human H5N1 isolates). In general, this classification also corresponds to the severity of disease in humans. In addition, an H7N7 virus isolated from a fatal case of pneumonia in The Netherlands in 2003 was characterized by lysine at position 627 (while viruses isolated from nonfatal cases and chickens contained glutamic acid) (88). Moreover, some H5N1 viruses isolated from patients from 2004 to 2006 contained lysine at position 627 of PB2 (213,293), and an H5N1 virus isolated from a tiger in Thailand in 2004 (A/tiger/Suphanburi/Thailand/Ti-1/04 [H5N1]) also contained lysine at this position.
The amino acid at position 627 of PB2 determines the replicative ability in mammalian cells. Viruses with lysine at this position grow better in mammalian cells than those with glutamic acid (60,328) (Fig. 48.9). Studies using viral ribonucleoprotein complexes reconstituted from human or avian polymerase and NP proteins demonstrated that lysine at position 627 of PB2 supports replication at a higher
P.1717

efficiency in mammalian cells than does glutamic acid at this position (252). Further studies revealed that lysine, but not glutamic acid, at this position facilitates efficient virus replication at 37°C (the body temperature of mammals), whereas at 41°C (the body temperatures of chickens) no difference in replication was observed between variants encoding lysine or glutamic acid (225). These findings imply that when avian viruses transmit to humans, viruses with Glu-to-Lys mutations are selected. Such selection leads to efficient viral replication in humans and potentially lethal outcomes as the replicating virus overwhelms the host immune response.
The NA Protein
The sialidase activity of the NA protein removes sialic acid from sialyloligosaccharides, thereby serving two functions: (a) the removal of sialic acid from HA, NA, and the cell surface, facilitating virus release; and (b) the removal of sialic acid from the mucin layer, which likely allows the virus to reach the surface of the epithelial cells (274). The NA protein may also have a role in host range restriction and pathogenicity (109). Notably, the NA activity of some avian viruses is more resistant to the low pH of the upper digestive tract than that of human- or swine-derived NA (349), a feature that may contribute to the host range restriction. The NA protein of A/WSN/33 (H1N1) virus is critical for plaque formation in Madin-Darby bovine kidney cells and for neurovirulence (321); these two phenotypes are linked to the loss of a carbohydrate chain on NA (214). The lack of the carbohydrate chain at position 146 of NA (N2 numbering) allows the NA protein to bind to and sequester plasminogen, a plasmin precursor. This function facilitates HA cleavage and, thereby, virus pathogenicity in mice (109).
Like HA, the NA protein shows preference for certain types of sialyloligosaccharides according to the host animal species. Avian virus NAs cleave α2,3-linked, but not α2,6-linked, sialic acids. After their introduction into the human population, N2 NAs acquired the ability to cleave α2,6-linked sialic acids in addition to α2,3-linked sialic acids (15). This acquired ability likely represents adaptation to the respective recognition pattern of the HA protein. NA substrate specificity is determined by the nature of the amino acid at position 275 (198).
Other Viral Proteins
Components of the Replication Complex
Like other gene segments, the NP gene forms host-specific lineages and has been implicated as a determinant of host range restriction (317). Evidence for a role in host range restriction came from the characterization of a single-gene reassortant virus that contained a human virus NP gene in an avian virus background. This reassortant could grow in MDCK cells but not replicate in chickens. Similarly, a human influenza virus containing an avian NP gene was attenuated in monkeys (356). These findings could also reflect incompatibility among the viral proteins and, therefore, the role of NP in host range restriction remains in question.
In a minireplicon system, reporter gene expression was more efficient with avian than with human virus PB1 protein (252). Avian virus PB1 protein may thus provide a replicative advantage over its human counterpart, an attractive hypothesis since both 1957 and 1968 pandemic strains contained avian PB1 genes, as well as avian HA, or HA and NA genes (181,319). However, an avian PB1 gene restricted replication of a human virus in mammalian cells and squirrel monkeys (333), seemingly arguing against a role for avian PB1 in efficient replication in mammalian cells. This effect, however, may again be interpreted as incompatibility among viral proteins.
The M Segment
In cosegregation experiments, the M gene of an early human virus (A/PR/8/34, H1N1) cosegregated with avian HAs, whereas M segments from more recent human isolates have lost this ability (320). This finding may explain the incompatibilities observed among certain influenza virus gene segments. The M gene is also responsible for the dominant phenotype of the cold-adapted (ca), live attenuated A/Ann Arbor/6/60 strain (394) (see Influenza Virus Genetics—Dominance section).
Remaining Viral Proteins
The remaining viral proteins may also contribute to pathogenesis, host range restriction, or both, depending on the origin of the viral genes (8,318,360).
Clinical Features and Pathogenesis in Humans
Pattern of Virus Shedding
Human influenza viruses replicate almost exclusively in superficial cells of the respiratory tract. Influenza virus is released from the apical surface of the cell, which may limit more systemic spread but facilitate accumulation of virus in the lumen of the respiratory tract for transmission to the next susceptible host (23). Alveolar macrophages and dendritic cells can also be infected and play a role in the response to influenza by processing antigens and presenting them for immune recognition. Influenza virus replicates throughout the respiratory tract, with virus being recoverable from the upper and lower tracts of people naturally or experimentally infected with virus. The site of optimal growth in the respiratory tract for some influenza strains may be regulated by the prevalence of the α-2,3 or α-2,6 sialic linkage to galactose (327).
The pattern of virus replication in six adult volunteers administered an influenza A/HK/68-like H3N2 virus, in
P.1718

relation to the onset of clinical symptoms, IFN response, and spout serum and nasal wash antibody responses, is presented in Figure 48.10 (303). Virus replication peaks about 48 hours after inoculation and declines slowly thereafter, with little shedding after days 6 to 8. Peak virus titers in symptomatic adult volunteers range from 103.0 to 107.0 TCID50/mL of nasopharyngeal wash. There was a positive correlation between the amount of virus shed and the severity of the clinical illness. Individuals who shed less than 103.0 TCID50/mL were either asymptomatic or had only minor upper respiratory tract symptoms. Even after infectious virus can no longer be recovered, viral antigen can be detected for several days in cells and secretions of infected individuals. Viral antigen is detectable in conjunctival cells and secretions. In children, virus can be found for up to 13 days virus after the onset of symptoms. The higher titered and more prolonged shedding in children contributes to their important role in spread of influenza.
FIGURE 48.10 Six seronegative volunteers received 104.0 TCID50 of wild-type A/Bethesda/1015/68 virus intranasally on day 0.
Pathology
Influenza A virus induces changes throughout the respiratory tract, but the most significant pathology is present in the lower respiratory tract (138,377). During bronchoscopy in uncomplicated influenza infections, acute diffuse inflammation of the larynx, trachea, and bronchi was observed with mucosal inflammation and edema. Light microscopic studies of infected cells show that columnar ciliated cells become vacuolated, edematous, and lose cilia before desquamating down to a one-cell-thick basal layer. Submucosal edema and hyperemia occur with an infiltration by neutrophils and mononuclear cells. In more severe primary viral pneumonia, there is an interstitial pneumonitis with marked hyperemia and broadening of the alveolar walls, with a predominantly mononuclear leukocyte infiltration and capillary dilation and thrombosis. Influenza virus-specific antigen is present in types 1 and 2 alveolar epithelial cells, as well as in intra-alveolar macrophages (120). The pathological changes associated with the H5N1 virus include a hemophagocytic syndrome, renal tubular necrosis, lymphoid depletion, and diffuse alveolar damage with interstitial fibrosis (357).
Necrotizing changes may occur with rupture of walls of alveoli and bronchioles. Influenza virus has been obtained from lungs at autopsy in titers of 102.0 to 105.7 50% egg infectious doses per gram of tissue (216).
At a cellular level, influenza virus shuts off cell protein synthesis and induces apoptosis as an additional mechanism of cell destruction (144). From the third to fifth day after onset of illness, mitoses appear in the basal cell layer, and regeneration of the epithelium begins. During this time, reparative and destructive processes may be present simultaneously. Complete resolution of the epithelial necrosis probably takes up to 1 month.
Clinical Features
Adults
Infection with influenza A viruses results in clinical responses ranging from asymptomatic infection to primary viral pneumonia that rapidly progresses to a fatal outcome. The typical uncomplicated influenza syndrome is a tracheobronchitis
P.1719

with some involvement of small airways (70). The incubation period can be as short as 24 hours to 4 or 5 days, depending in part on the dose of virus and the immune status of the host (reviewed in 75). The onset of illness is usually abrupt, with the occurrence of headache, chills, and dry cough, which are rapidly followed by high fever, significant myalgias, malaise, and anorexia. Substernal tightness and soreness can accompany the cough. The most prominent sign of infection is fever that often peaks within 24 hours at 38°C to 40°C. The fever begins to decline on the second or third day of illness and is usually gone by the sixth day (70). The elderly can have high fever, lassitude, and confusion without respiratory signs.
Physical findings in influenza are confined to the respiratory tract. Nasal obstruction, rhinorrhea, and sneezing often occur, and pharyngeal inflammation without exudate is common. Conjunctival inflammation and excessive tearing may occur. Conjunctivitis was the hallmark of an H7N7 outbreak in the Netherlands (88). Small cervical nodes can be felt in a minority of cases. Chest radiograph and auscultatory findings are usually normal, although occasionally patchy rales and rhonchi are heard.
As the fever declines, the respiratory signs and symptoms may become more intense. The cough frequently changes from dry and hacking to one that is productive of small amounts of mucoid or purulent sputum. After the fever and upper respiratory tract symptoms resolve, cough and weakness can persist for 1 to 2 additional weeks. Illness is more frequent and more severe in cigarette smokers. The loss of the mucociliary blanket is a factor in the predisposition to secondary sinusitis and bacterial pneumonia seen after influenza infection. Although air flow in large airways is usually unaltered in uncomplicated influenza, there is an increase in bronchial reactivity to chemical and particulate stimuli during natural infection. Small peripheral airways are often affected in otherwise uncomplicated influenza A virus infections (127). This small airway abnormality can persist after symptomatic illness has subsided. Alterations in pulmonary gas exchange, with a depression of the diffusing capacity of carbon monoxide and an increase in the alveolar-arterial oxygen tension gradient are seen (155). Tracheobronchial clearance of radiolabeled particles is depressed during acute influenza virus infections but returns to normal levels about 1 month later. Although significant abnormalities in large and small airways can be demonstrated during acute infection and early convalescence, uncomplicated influenza appears to cause little permanent damage in the lung, even in patients with chronic obstructive lung disease.
Children
The clinical manifestations of influenza in children are generally similar to those in adults, but there are some distinct differences. Children have higher fever that may be accompanied by febrile convulsions (291). At least 14% of fevers with respiratory tract symptoms that result in a pediatrician visit are caused by influenza viruses (104).
Otitis media, croup, pneumonia, and myositis are more frequent in children than in adults. In approximately 12% of influenza-infected seronegative children, otitis media develops. From 24% to 33% of children hospitalized with influenza A virus infection have otitis media (271). Although less well documented in children than in adults, bacterial sinusitis may follow acute influenza.
Studies in children have shown that influenza A viruses are important causes of laryngeotracheobronchitis (croup). Croup occurred predominantly in children younger than 1 year. Influenza-associated croup can be especially severe and occasionally requires intubation. In a prospective study of 121 susceptible (seronegative) young children seen during an H3N2 virus outbreak, 5 of 60 infected infants had clinical and radiographic evidence of pneumonia (400). Influenza A virus infection has been shown to exacerbate asthma. Children (especially those younger than 3 years) have a higher incidence of gastrointestinal manifestations such as vomiting and abdominal pain. Infection of neonates can present as unexplained fever and can be life threatening (231). With the avian H5N1 influenza, there is a report of a fatal presentation with diarrhea and coma being the primary symptoms (17).
It is important to emphasize that influenza A and B viruses are significant causes of serious lower respiratory tract disease that often lead to hospitalization in children and more rarely to death.
Lower Respiratory Tract Complications
Three distinct syndromes of severe pneumonia can follow influenza infection in children or adults. Complications are most common in the elderly.
Primary Viral Pneumonia
Primary influenza virus pneumonia was first described in fatal cases caused by the 1957 Asian influenza A virus (H2N2) (216,224), although retrospectively, it had been observed during previous influenza A epidemics (107). Primary viral pneumonia occurs predominantly in individuals at high risk for the complications of influenza virus infection (i.e., the elderly or patients with cardiopulmonary disease), but 25% of the cases are in individuals without risk factors and an additional 13% in pregnant women. The typical case of primary viral pneumonia develops abruptly after the onset of influenza illness. It progresses within 6 to 24 hours to a severe pneumonia with rapid respiration rate (30 to 60 respirations per minute), tachycardia (greater than 120 beats/min), cyanosis (in 80% of patients), high fever (average of 39°C), and hypotension. The illness may rapidly progress to hypoxemia and death in 1 to 4 days; the presence of frothy hemoptysis, tachypnea, and cyanosis portends a fatal outcome. Auscultatory findings include bilateral crepitant inspiratory rales. Examination
P.1720

by radiograph reveals mottled densities in two or more lobes. Diffuse symmetric interstitial infiltrates or areas of consolidation, cavitation, or pleural effusion suggest bacterial superinfection. Pathological findings in the trachea and bronchi are similar to those previously described during acute uncomplicated disease, but bronchiolitis and alveolitis are also is present (224). The laboratory findings in primary viral pneumonia are not specific. The erythrocyte sedimentation rate is usually normal; a leukocytosis with band forms is seen in some cases, although lymphopenia may also be seen; and the partial pressure of arterial oxygen is depressed, often markedly.
In nonfatal cases, initial improvement occurs from 5 to 16 days after onset of pneumonia. Resolution of radiographic changes can take up to 4 months. Survivors can develop diffuse interstitial fibrosis with a decrease in diffusion capacity of carbon dioxide and a decrease in arterial oxygen tension. Influenza B virus can cause severe disease but has not been reported to be associated with fatal primary viral pneumonia in normal individuals.
The avian H5N1 influenza now occurring in Asia appears to follow a clinical pathway of primary viral pneumonia, although with a striking mortality of 51% in the first 112 documented cases (17,139).
Combined Viral–Bacterial Pneumonia
Combined viral–bacterial pneumonia is quite common. The bacteria most often involved are Streptococcus pneumoniae, Staphylococcus aureus, and Hemophilus influenzae, although other micro-organisms can play a role (323). Clinically, this syndrome may be indistinguishable from primary viral pneumonia, except that the symptoms of pneumonia appear somewhat after the influenza symptoms and chest radiographs are more apt to show pleural effusions. Virus has been recovered from the lungs and pleural fluid. The erythrocyte sedimentation rate is more frequently elevated than in primary viral pneumonia. Because there is no effective distinction between the two syndromes, the diagnosis depends solely on the demonstration of bacteria in the sputum, in fluid obtained at bronchoscopy, or in the pleural fluid. The case fatality rate for combined viral–bacterial pneumonia is 10% to 12% (216,285). Coinfection with influenza and S. aureus can have a fatality rate of up to 42% (306).
There are strains of S. aureus that secrete proteases capable of activating the infectivity of influenza virus by proteolytic cleavage of the HA. These strains play a synergistic role in experimental pneumonia in mice. Such protease-secreting bacterial strains could well be an added pathogenic factor in combined viral–staphylococcal pneumonias in humans. An apparent increase in combined viral-bacterial pneumonias has been noted with the 2003–2004 influenza A H3N2 epidemic, perhaps coincident with the rapidly increasing impact of staphylococcal disease and emergence of methicillin-resistant S. aureus (288).
Secondary Bacterial Pneumonia
In this syndrome, an individual recovering from a typical influenza illness develops shaking chills, pleuritic chest pain, and an increase in cough productive of bloody or purulent sputum. Cyanosis and a marked increase in respiratory rate are less common than with a primary viral pneumonia. Radiographic examination reveals local areas of lung consolidation but not diffuse pneumonia. Often, influenza virus is no longer recoverable, leukocytosis is common, and the erythrocyte sedimentation rate is elevated. This is generally amenable to antibiotic therapy, although a case fatality rate of about 7% has been described.
Extrapulmonary Manifestations
Viremia
Viremia is unusual in influenza virus infections. Virus has been isolated from the blood in low quantity (present only in undiluted blood specimens) from a patient in the fourth day of influenza illness (253). In experimental or natural infection, virus has been recovered from the blood during the 1- to 3-day incubation period, but not thereafter. Virus was present in barely detectable amounts in the blood of two patients with fatal primary viral pneumonia on the sixth day after the onset of illness and was recovered at necropsy from the liver and spleen of one patient (209). In addition, the presence of viremia has been inferred because virus was present in low titer in extrapulmonary tissues such as heart, liver, spleen, kidney, adrenal glands, and meninges obtained from patients dying of pneumonia. Viremia and systemic spread may be more common with the H5N1 influenza, with PCR detection of virus from the blood in each of 6 patients tested (17).
Myositis
In adults, a diffuse form of the myositis can occur with generalized pain, tenderness, and weakness of muscles, increased serum levels of muscle enzymes, myoglobinemia, and myoglobinuria. Acute renal failure can follow this form of the disease. The pathogenesis of the myositis remains uncertain. Although influenza virus has been recovered from muscle, the relation between the virus and the myositis remains unclear. In children, myositis is usually localized to the gastrocnemius and soleus muscles and is characterized by pain on walking. Myositis has its onset as respiratory illness wanes, the muscles are tender and swollen, serum levels of muscle enzymes are elevated, the course is usually benign and reversible, and light microscopic changes of muscle necrosis and inflammatory cell infiltrates are seen (66).
Cardiac Involvement
Influenza recovery from the heart of patients with myocarditis associated with fatal pulmonary infection is rare. Clinical findings and cardiac function studies in patients with severe pulmonary infection suggest that myocardial
P.1721

dysfunction is not a direct result of influenza A virus infection (31). Both influenza A and B virus-associated myopericarditis has been described.
Reye Syndrome
Reye syndrome is a rapidly progressive noninflammatory encephalopathy and fatty infiltration of the viscera, especially the liver, which results in severe hepatic dysfunction with elevated serum transaminase and ammonia levels. The onset of the central nervous system (CNS) and hepatic symptoms usually begin as respiratory tract symptoms wane. The case fatality rate varied between 22% and 42% (158). The etiology and pathogenesis of this syndrome are unknown. Histologically, there is electron microscopic evidence of mitochondrial swelling (277). This syndrome is seen following respiratory, varicella, and gastrointestinal viral infections. However, influenza B virus infection is the most common antecedent infection. The disease associated with influenza B virus infection occurs in children ages 0 to 18 years (median age, 11 years) and is more frequently seen in a rural than in an urban environment. The administration of salicylates is a critical cofactor in the development of Reye syndrome. The incidence of Reye syndrome after influenza virus infection in the salicylate era was estimated to be between 0.37 and 0.88 cases per 100,000 children younger than 18 years. This may have been underestimated because milder forms of Reye syndrome have been described. There has been a dramatic decrease in Reye syndrome cases in the United States associated with reduced use of salicylates, which are now widely recognized to be contraindicated for use in influenza virus infection.
Central Nervous System Involvement
A wide spectrum of CNS disease has been observed during influenza A and B virus infections in humans (132), ranging from irritability, drowsiness, boisterousness, and confusion to the more serious manifestations of psychosis, delirium, and coma. Febrile convulsions leading to hospitalization occur in children with and without underlying CNS abnormalities. The pathogenesis of these CNS symptoms is unclear. Nonspecific metabolic effects such as hypoxia resulting from severe pulmonary infection may contribute to the CNS signs and symptoms.
Two specific CNS syndromes have been suggested to accompany influenza infection: influenzal encephalopathy and postinfluenzal encephalitis (86). Encephalopathy occurs at the height of influenza illness and may progress to death (65). The cerebrospinal fluid (CSF) is usually normal, the brain at autopsy shows severe congestion, and histologic changes are minimal. Lungs of such patients show changes typical of influenza and yield virus in high titer. A subset of influenza encephalopathy has been described extensively in Japan and seen in other countries as an acute necrotizing encephalopathy with bilateral thalamic and cerebellar involvement (392).
The postinfluenzal encephalitic syndrome is extremely rare and occurs from 2 to 3 weeks after recovery from influenza. Recovery occurs in the majority of cases. The association of the postencephalitic syndrome with influenza virus infection is less certain because virus is no longer recoverable and initial serum specimens may already reflect a rising antibody titer. Influenza A virus has only rarely been recovered from the brain or CSF, and attempts to isolate it from the CNS of individuals dying of primary viral pneumonia have been unsuccessful.
The syndrome of encephalitis lethargica followed by postinfluenzal encephalitic Parkinson disease was associated with the influenza epidemics of 1918 and the epidemics following shortly thereafter (294). The epidemics of encephalitis lethargica followed by a year the epidemics of influenza. These were followed in turn by postencephalitic Parkinson disease about one decade later (294).
Despite a limited association with influenza vaccination, an increase in the incidence of the Guillain-Barré syndrome (GBS) has not been seen after influenza A or B virus epidemics.
Toxic Shock Syndrome
Toxic shock syndrome has been seen in association with influenza virus infection in humans and is believed to be the consequence of the bacterial exotoxin (TSST-1) secreted by colonizing S. aureus strains (223).
Infection During Pregnancy
Pregnant women in the second or third trimester have an increased risk of developing fatal influenza disease. The increased mortality is generally seen during the years after introduction of a new pandemic strain, as in 1918 and 1957, although using a large data set, the impact can be appreciated in the interpandemic period (258). Virus has not been recovered from the fetus, and the virus itself has not been implicated as a cause of congenital defects (175). Although an increase in congenital anomalies and hematologic malignancies has been reported after influenza virus infection in pregnancy, no consistent association between specific defects or malignancies and influenza epidemics has emerged.
Infection in Immunosuppressed Patients
Influenza viruses can cause severe disease in immunocompromised individuals, but more often the illness resembles that seen in immunocompetent persons. Somewhat prolonged shedding of virus occurs in immunosuppressed persons.
Influenza B and C Virus Infections
Influenza B virus causes the same spectrum of disease as influenza A. Severe illness can occur; however, the frequency
P.1722

of serious influenza B virus infections requiring hospitalization is about fourfold less than that of influenza A virus. Influenza B virus illness predominantly involves adolescents and school-age children, but adults and the elderly can also be involved (51,106). Myositis, Reye syndrome, and gastrointestinal symptoms are more common with influenza B than A virus infection.
Influenza C virus causes sporadic upper respiratory tract illness and is rarely associated with severe lower respiratory tract disease (237). By early adulthood, most individuals (96%) have antibody to influenza C virus (264). Administration of influenza C virus to volunteers induced mild coryza with some systemic symptoms.
Immunology
The respiratory tract has multiple nonspecific protective mechanisms against influenza virus infection, including the mucin layer, ciliary action, and protease inhibitors, that may prevent effective cell entry and virus uncoating. The extremely short incubation period between infection and clinical illness implies that innate immunity or preformed cognate recognition components are important. A role for neutrophils and alveolar macrophages in limiting virus replication has been suggested in murine infection with a reconstructed 1918 virus (364). A transient increase in natural killer cell activity occurs after influenza virus infection.
Innate Immune Response
Once the epithelial cell is infected with influenza virus, a complicated series of intracellular events are triggered. At least two Toll-like receptors, TLR 3 and 7, recognize influenza virus and trigger intracellular cascades leading to an innate resistance of infection. TLR3 is expressed on respiratory epithelial cells and recognizes dsRNA, presumably in the case of influenza virus in the form of a replicative intermediate. It acts through stimulation of the TRIF IRF3 pathway to stimulate interferon (124). TLR 7 recognizes single-strand RNA, is expressed on dendritic cells, and has the capacity to induce the interferon pathway and produce inflammatory cytokines on replication in these cells (11,221). Interferon may act in part through the induction of Mx protein, a large guanosine triphosphate related to dynamin (199).
In a porcine model, infection of alveolar macrophages leads to induction of tumor necrosis factor alpha (TNF-α), which has been implicated as being inhibitory to influenza virus (326). Proinflammatory cytokines, notably interleukin-6 (IL-6) and IFN-α, are induced when humans are experimentally infected with influenza virus and released into the respiratory tract, reaching their peak by day 2 after experimental infection (134). These two cytokines correspond in their release with the highest clinical symptom score, mucus production, fever, and viral load. Other cytokines either appeared later (IL-8 and TNF-α) or did not increase (IL-1β, IL-2, or TGF-β) in the respiratory secretions or serum.
The importance of IFN in regulation of influenza virus replication is further confirmed by the observation that the NS1 protein is an IFN antagonist (97). Deletion of NS1 leads to increased induction of IFN and a virus that is highly attenuated, except in a mouse or cell line with a deleted IFN induction pathway (99). It has been shown that the highly pathogenic H5N1 viruses are resistant to interferons and that this is a function of their NS1 gene (325). It is believed that in the usual influenza virus infection IFN contributes to recovery from infection, and the early cytokine pattern directs the immune response toward a Th1 pattern (98). An additional cellular interaction of influenza virus is the induction of apoptosis (322).
Adaptive Immune Response
Humoral Immunity
Serum antibody plays an important role in resistance to or recovery from influenza illness in humans. A protective effect of transplacentally acquired antibody has been inferred from the correlation between age at the time of symptomatic influenza A virus infection in infants and level of maternally transmitted antibody measured in cord serum (292).
During infection of humans with influenza A virus, antibodies to HA, NA, NP, and M proteins are produced (289). Antibodies to HA and NA glycoproteins are associated with resistance to infection and/or illness in humans and in laboratory animals, whereas antibodies to the internal M1 and NP proteins are not. Passively transferred monoclonal antibody to the M2 protein is protective in mice, and M2 antibodies develop in humans infected with influenza A viruses (361). Studies of vaccinia recombinant viruses expressing each of 10 gene products of the influenza A virus clearly identified the HA and NA glycoproteins as primary protective antigens, and the primary mediators of the resistance to virus challenge induced by these glycoproteins were antibodies. Because of the importance of antibodies to the surface glycoproteins in resistance to infection, the focus will be on the antibody response to these proteins. The reader is referred to two reviews that have considered immunity to influenza virus infection in detail (57,245).
The level of serum antibody to HA and NA correlates with resistance to illness and with restriction of the influenza virus replication in the respiratory tract of humans (52). This has been shown after experimental infection with influenza virus or after natural infection. HA antibodies can prevent infection by neutralizing the infectivity of the virus (373), whereas NA antibodies mediate their antiviral effect primarily after infection has been initiated by limiting virus release from cell and hence restricting spread of virus within the respiratory tract of the host.
P.1723

It was previously believed that CD8+ T cells were solely responsible for clearance of virus during primary infection or during reinfection. However, it has been demonstrated that passively transferred antibodies can clear influenza A virus infection in the absence of B or T cells in the host (315) and that antibody may have a role in heterotypic immunity (260).
Although immunity mediated by influenza virus infection can be long lived, reinfection with antigenetically related influenza A viruses occurs, indicating that immunity induced by a single infection is incomplete (334). Two mechanisms have been identified that can contribute to this incomplete immunity. First, there is a gradual diminution in the total amount of serum (IgG), local IgA antibodies, and antibody-secreting cells within the first year after the first infection (168,169,400). Second, after infection with a new influenza virus subtype, antibodies are generated that react with only a limited number of antigenic sites on the HA glycoprotein, whereas after several infections, antibodies are generated that have a broad range of specificities (378). Consistent with this is the greater degree of resistance to infection with antigenic drift strains in humans previously infected twice with prototype virus than in those with only one previous infection (62).
Cellular Immunity
The role of cellular immunity in clearance of influenza virus has been well defined in the murine model but less well in humans. Newer assays for cellular immunity to influenza are being developed that require smaller volumes of blood and will lead to a more detailed characterization of effector cells (136).
There are two major subsets of effector lymphocytes in humans. The first subset mediates cytotoxicity that is restricted by class I histocompatibility antigens and has the CD8+ phenotype. These cytotoxic lymphocytes (CTLs) appear in the blood of infected or vaccinated individuals on days 6 to 14 and largely disappear by day 21 (80). Most studies have examined memory CTLs, which are detected in vitro by stimulation of peripheral blood lymphocytes with antigen. These CTLs exhibit a cross-reactive pattern of virus specificity (i.e., they lyse target cells infected with influenza A viruses belonging to any subtype, but not target cells infected with influenza B virus) (403). However, a more specific subpopulation of CTLs lyses only cells infected with homologous virus. Human class I-restricted CTLs recognize either glycoprotein HA or nonglycoprotein antigens (M, NP, PB2), which can account for their subtype-specific and cross-reactive specificities, respectively (85). Depending on human leukocyte antigen (HLA) haplotype, individuals differ considerably in the peptides that their CTLs can recognize. Memory CTLs characterized after infection or vaccination of humans have the cross-reactive pattern of cytotoxicity. The prechallenge level of memory CTLs did not correlate with susceptibility to infection or illness after experimental administration of wild-type virus, but it correlated with accelerated clearance of virus from the respiratory tract of humans.
The other class of CTLs is restricted by histocompatibility class II antigens and has the CD4+ phenotype; thus, it belongs to the T-helper class of T cells. The CD4+ T cells have two functional properties. First, they are helper T cells, providing help both to B cells for antibody production and to class I-restricted CTLs for their proliferation (203). It is interesting to note that the helper T cells specific for M or NP antigen can provide help to B cells secreting HA antibody and, in this manner, can augment the antibody response to protective antigens. Second, the CD4+ T cells can have cytolytic activity, with a range of antigen specificities similar to those of class I-restricted CTLs. Little more is known of the role of these T cells in human immunity or of the kinetics of their responses after infection or vaccination.
CD4+ and CD8+ T cells have both been shown to contribute to immunity to influenza A virus infection. The important role of CD4+ T cells in immunity to influenza virus infection has been defined from studies in CD8+ T-cell-deficient animals, which can clear influenza A virus by a CD4+ T-cell-dependent mechanism (78). Passively transferred influenza virus-specific CD4+ T-cell clones require functional B cells to clear an ongoing influenza virus infection. Thus, the primary antiviral activity of the CD4+ T-cell is probably to help B cells produce antiviral antibodies. Because CD4+ T cells recognize many epitopes on influenza viral proteins, a large number of T cells are available to provide such help (43).
CD8+ T cells are able to mediate clearance of influenza A virus infection in CD4+ T-cell-deficient animals (77). The CD8+ T cells do not only clear infectious virus from experimentally infected animals. Thus, the immune system is functionally redundant in its ability to clear influenza A virus infections. Animals deficient in both CD4+ and CD8+ T cells succumb to infection, indicating that nonspecific mediators of immunity are not sufficient in the absence of T cells to restrict influenza A virus infection significantly. Although passively transferred CD8+ T cells that have been activated in vitro with influenza virus antigen can modify infection with influenza A virus, it remains problematic to induce protective CD8+ T cells by immunization (205). The mechanisms by which CD8+ T-cell clones clear influenza A virus infections, whether it is by cytolysis or antiviral cytokine secretion, remains unknown. The number of CD8+ T-cell epitopes on viral proteins is much more restricted than the number of B-cell or CD4+ T-cell epitopes. Cytolysis of influenza virus-infected cells also can be mediated by antibody plus complement and antibody-armed lymphocytes (129).
Lymphoproliferation is another measurement of a cellular response to influenza. Lymphocytes responsive to influenza virus antigens have been isolated from the blood and lower respiratory tract secretions of influenza virus-infected humans, but only the former have been studied extensively (172). Lymphocyte blastogenic responses to
P.1724

influenza antigens in humans increase after influenza A virus infection, beginning between the third and sixth day after infection (68), and return to baseline levels by day 28.
Influenza A virus infection can depress skin test reactivity to common antigens used to assess cutaneous delayed hypersensitivity (295). In addition, depression of the peripheral blood lymphocyte blastogenic responses to mitogenic and antigenic stimulation (68) is seen during the acute stage of infection and early convalescence. Despite this transient depression of delayed hypersensitivity and blastogenic responses to noninfluenza antigens or mitogens, influenza virus-specific cellular responses develop. The mechanisms underlying the depression in the function of lymphocytes in influenza virus infection indicated earlier have not been defined, but influenza A virus infection can abortively infect human lymphocytes in vitro and possibly in vivo (398).
Mucosal Antibody Response
Francis (90) was the first to detect neutralizing activity to influenza in nasal secretions. He subsequently showed that resistance to experimental influenza A virus infection in the mouse was mediated by antibody present in bronchial secretions. The neutralizing antibody in nasal secretions of humans is primarily locally produced IgA (9,311). Antibody to both the HA and the NA can be detected in local secretions, but the former is easier to detect. It has been proposed that IgA antibodies can act intracellularly during transcytosis to the apical surface to inhibit replication of virus and thus participate in clearance of infectious virus from the epithelial cells and lumen of the respiratory tract (230,301). IgA and IgG may switch their relative importance between the upper and lower respiratory tract as shown in a murine model of the protective role of passive neutralizing antibody (302).
During primary viral infection, IgA, IgG, and IgM hemagglutinin-specific antibodies appear in nasal washes as detected by enzyme-linked immunosorbent assay (ELISA). IgA and IgM antibodies are detected more frequently than IgG antibody (248). Most of the HA-specific IgA and IgM antibodies are actively secreted locally, whereas local secretion could be demonstrated only infrequently for IgG antibody, although a receptor for IgG transport is present on bronchial epithelial cells (404). Individuals with a local IgA response also had a serum IgA response. Local IgA antibody stimulated by natural infection is detectable for 3 to 5 months after infection, and there is local IgA memory for influenza antigen (245,400). After secondary infection, local antibody is also primarily of the IgA isotype, those with a local IgA response also have a serum IgA response, and the magnitude of the serum IgA HA antibody response correlates with that of the local response. Despite the FcRn receptor nasal wash, IgG appears to be predominantly a transudate from serum, with a serum-to-nasal wash concentration gradient of 350:1 (248).
The presence of local IgA antibody induced by infection with an attenuated virus correlated with resistance of volunteers to infection and illness after challenge with a virulent wild-type virus (168). Challenge of children with an attenuated live vaccine showed similar findings. Resistance to experimental wild-type infection also correlated with the level of local HA antibody present at the time of virus administration, with IgG and IgA each contributing to resistance (52).
Surveillance
A lot of emphasis is now placed on surveillance for influenza in view of the threat of pandemic influenza. Weekly summaries of influenza activity are published in the Morbidity and Mortality Weekly Report from the Centers for Disease Control and Prevention (CDC) during the influenza season and in the Weekly Epidemiologic Record published by the World Health Organization (WHO). Surveillance in the face of highly pathogenic H5N1 viruses has focused not only on human illness, but also on causes of mortality in domestic and wild birds. There continues to be a strengthening of routine surveillance particularly in China and Southeast Asia to identify the emerging strains that inform the choice of vaccine components for the coming influenza season. The threat has propelled the countries around the world to prepare for an influenza pandemic. The U.S. plan can be found at http://www.hhs.gov/nvpo/pandemicplan.
Additional components of surveillance include estimates of the burden and intensity of epidemics. Traditionally in the United States, this has been done by the CDC using weekly tracking of the proportion of deaths due to influenza and pneumonia. Other estimates of the burden of influenza have recently been published (72).
Diagnosis
Isolation and Propagation
Influenza viruses were first grown in embryonated eggs (32) but can be grown in a number of primary tissue culture systems (for technical details, see 275). Cultivation of influenza viruses in eggs is still the primary system for vaccine production and for the generation of large quantities of virus used in laboratory studies. Currently, tissue culture systems, primary monkey kidney and MDCK cells, are generally used for the isolation of influenza viruses from humans. Many, but not all, strains of human influenza A viruses, as well as most avian influenza viruses, can be isolated directly in the allantoic cavity of embryonated eggs, although some human influenza A and B viruses must first be isolated in the chicken embryo amniotic cavity and subsequently adapted to growth in the allantoic cavity. Highly pathogenic avian influenza viruses are so virulent that virus
P.1725

kills the embryo before high titered virus can be recovered. Virus replication in eggs is detected by the ability of an aliquot of culture fluid to agglutinate erythrocytes, suggesting the presence of progeny. On initial passage in eggs, some influenza viruses agglutinate guinea pig erythrocytes to higher titers than chicken erythrocytes, but on continued passage, the viruses usually agglutinate the latter to higher titers. Differentiation of influenza from other hemagglutinating viruses and strain specificity are determined by inhibition of HA by strain-specific antibody.
Influenza viruses will replicate, cause cytopathology, and produce plaques in a number of primary cell cultures, including monkey kidney, calf kidney, hamster kidney, chicken kidney, and primary human respiratory epithelium. However, few cell systems other than primary kidney cells are suitable for plaque formation by influenza viruses, unless trypsin is present to activate cleavage of the HA molecule. An interesting exception is that primary human respiratory epithelial cells will support the growth of influenza virus and effectively cleave the influenza HA (407).
Rapid Viral Diagnosis
A wide variety of rapid viral diagnostic tests are now available that greatly facilitate the diagnosis of influenza. They have the greatest sensitivity in detecting influenza virus in children because they shed the highest quantity of virus and in all ages are most sensitive early in the illness. In addition, all depend on the source and quality of the specimen. Characteristically, there is more virus present in the nasopharynx than the throat. They vary in ability to test for and distinguish between influenza A and B viruses and in their adaptability to point of care use in physician's offices. The tests are regularly summarized by the CDC at http://www.cdc.gov/flu/professionals/labdiagnosis.htm.
Serology
A serum antibody response can be documented in 80% of human influenza infections (89). After primary infection, HA-specific IgG, IgA, and IgM antibodies are detected, whereas in the secondary response, IgG and IgA antibodies predominate (29,245). B cells producing influenza virus-specific IgG, IgA, and IgM antibodies are present in the peripheral blood of normal individuals and of individuals undergoing infection with influenza A viruses (35). Traditionally, antibodies have been measured by hemagglutination-inhibiting antibody (HAI) assays. There is a renewed interest in whether the direct measurement of virus neutralization may be a better correlate of immunity (2).
RT-PCR
As with many viruses, the use of PCR is increasing our ability to detect viruses. Particularly instructive is the ability to detect in a single multiplex assay the leading causes of viral respiratory disease (165). As with viral culture, the results are not immediately available, and the assays must be carefully controlled to avoid crosscontamination.
Antivirals
Amantadine and Rimantadine
Amantadine hydrochloride and rimantadine, an analog of amantadine, are currently licensed for prophylactic and therapeutic use against influenza A virus in humans in the United States. Recommendations for use are published yearly by the CDC.
Both have a tricyclic structure with an amine side group and have antiviral properties against all subtypes of influenza A virus, but not against influenza B or C viruses (370). The concentration of amantadine and rimantadine that inhibits virus plaque formation ranges from 0.2 to 0.4 µg per mL for sensitive influenza A viruses and is greater than 100 µg per mL for influenza B viruses. The former level of drug is found in the blood and nasal secretions after oral administration.
The antiviral activity of amantadine and rimantadine is exerted after adsorption of virus to cells, but before primary transcription (131). Amantadine and rimantadine inhibit virus replication by blocking the acid-activated ion channel formed by the virion-associated M2 protein. The primary antiviral action of these compounds results from blocking the flow of H+ ions from the acidified endosome into the interior of the virion, a process necessary for release of the transcriptionally active ribonucleoprotein complex for transport to the nucleus. In addition, a second effect of these compounds is to block maturation of the HA during transport from the endoplasmic reticulum to the plasma membrane.
Resistant strains of influenza A virus can be isolated in vitro and in vivo. In experimental studies, amantadine-resistant mutants can spread to susceptible contacts and cause disease, including fatalities, indicating that acquisition of amantadine resistance is not associated with attenuation (348). At the recommended adult dose of amantadine or rimantadine (i.e., 100 mg twice a day orally), side effects are unusual. At dosages of 300 to 400 mg per day, significant symptoms referable to the CNS, such as depression, difficulty concentrating, nervousness, sleep disturbances, and gastrointestinal complaints, occur. These effects are more frequently observed in recipients of amantadine than of rimantadine and are more evident in the elderly, in whom a reduced dose of 100 mg orally is recommended. Amantadine is cleared by the kidneys, and the dose must be adjusted with renal impairment, whereas rimantadine is metabolized by the liver. Compared with amantadine, rimantadine has the desirable properties of
P.1726

fewer side effects and clearance of drug is not affected by the level of renal function.
Amantadine and rimantadine are useful for prophylaxis against H1N1, H2N2, and H3N2 influenza A virus infections in adults and children. During an epidemic involving both influenza A H1N1 and H3N2 viruses, amantadine and rimantadine protected against influenzalike illness (78% and 65%, respectively), documented influenza illness (91% and 85%), and influenza A virus infection (74% and 66%) (135). Lower efficacy rates against documented illness (70%) and infection (39%) were observed for amantadine prophylaxis during an H1N1 virus epidemic.
Amantadine or rimantadine are useful in the therapy of illness caused by influenza H1N1, H2N2, and H3N2 viruses. Symptomatic improvement, including accelerated clearance of local symptoms and fever, occurs about 1 day earlier in treated patients, and peripheral airway dysfunction also resolves more quickly. Accelerated clearance of symptoms is seen in children infected with an H3N2 virus treated with rimantadine compared with control children receiving an antipyretic (126). Virus was cleared more rapidly in such treated individuals than in controls. Development of serum and nasal wash influenza antibodies was not inhibited by amantadine treatment.
Recommendations for prophylactic and therapeutic uses of amantadine include prophylactic use in individuals at high risk who have not been vaccinated, as well as hospital personnel who could spread infection in the hospital. Therapeutic use includes individuals with uncomplicated influenza who have a high temperature of less than 48 hours’ duration. It would be helpful to know that amantadine is useful in treating primary viral pneumonia, but efficacy in this clinical setting remains to be established.
After finding that a high percentage, 91%, of the circulating influenza strains were resistant to amantadine and rimantadine in the winter of 2005 to 2006, the CDC published a health alert recommending against the use of amantadine and rimantadine for the treatment or prophylaxis of influenza in the United States during the 2005/2006 influenza season (3). The highly pathogenic H5N1 viruses are also resistant to amantadine and rimantadine (213).
Neuraminidase Inhibitors
The first NA inhibitors included DANA (2-deoxy-2,3-dihydro-N-acetylneuraminic acid; Neu5Ac2en) and its N-trifluoroacetyl analog FANA, which were effective in vitro but did not inhibit replication of influenza viruses in animals. After resolution of the structure of the NA (370), DANA served as the lead compound in the rational design of drugs targeting the NA. Replacement of the 4-hydroxyl group on DANA with a guanidino group filled the unoccupied pocket in the NA active site with an inhibition constant (Ki) of 2 × 10-10 mol/L (374). Zanamivir is a specific inhibitor of the NA of all influenza A and B viruses. Zanamivir must be administered intranasally or inhaled for optimal effect.
An additional NA inhibitor, oseltamivir, can be taken orally. This was achieved through the discovery and use of a hydrophobic pocket in the enzyme-active center that could accommodate lipophilic groups necessary to improve the inhibitor's oral bioavailability. Oseltamivir is converted to oseltamivir carboxylate or GS 4071 in the body. The resulting molecule not only retains the carboxylate bond of sialic acid, but also makes use of a hydrophobic group. This group induces the binding cleft to form a hydrophobic pocket, which holds the drug in place through hydrophobic interactions.
Both zanamivir and oseltamivir are well tolerated in animal models and in humans (238,239), and are efficacious for prophylaxis and treatment of influenza in humans. Both zanamivir and oseltamivir have been approved for use in humans. To determine the dose-related prophylactic activity of zanamivir in humans, it was administered intranasally two or six times daily for 5 days beginning 4 hours before inoculation of the virus. For all zanamivir recipients, prophylaxis was 96% effective against viral shedding, 82% effective against infection, and 95% effective in preventing febrile illness (p <0.001); reduced peak viral titers by 2.0 log TCID50/mL (p <0.001); and reduced the median duration of viral shedding by 3 days (p <0.001) and the frequency of febrile illness by 85% (p <0.01).
The efficacy of zanamivir against acute influenza was shown in double-blind placebo-controlled field trials. For all infected patients, the median time to alleviation of all major influenza symptoms (i.e., headache, myalgia, cough, sore throat) was 4 days compared with 5 days for the placebo group (135). When treatment was started within 30 hours after infection, the treated group recovered 2 days earlier, and if treatment was started less than 30 hours after infection, the alleviation of symptoms was up to 4 days. Thus, early diagnosis and treatment are necessary. Similar efficacy has recently been shown for oseltamivir (133). Recommendations for the use of each compound are published yearly by the CDC (128). Oseltamivir is currently recommended for those as young as 1 year.
Resistant variants to the NA inhibitors have been selected under drug pressure in vitro, but only with difficulty and at a much lower frequency than amantadine (122). The emergence of resistance is first detected by appearance of mutations around the receptor-binding site of the HA, which compensates for reduced NA activity by lowering the affinity of binding to receptors. The second step in emergence of resistant mutants is selection of variants with mutations in the inhibitor-binding site of the NA. The most common substitution with zanamivir occurs at residue 119, where Glu was typically replaced by Gly and less frequently by Asp or Ala. Less frequently, substitutions occur at residues 292. Glu 119 is conserved among all influenza viruses and is one of the “framework” residues,
P.1727

which do not directly participate in substrate catalysis but stabilize the enzyme structure. The interaction of Glu at residues 119 and 227 with the 4-guanidinium moiety of zanamivir provides the high potency and selectivity of the inhibitor, and changes at residue 119 weaken the interaction between the mutated NA and the drug. Characterization of these mutants reveals that the functional integrity of their NA activity is impaired. They have reduced NA activity, are heat labile, and have a narrower range of pH optima. Thus, zanamivir-resistant mutants that contain structural changes in their NA and HA may not succeed in nature.
There was no evidence of selection of zanamivir-resistant mutants during clinical trials, and it was believed that a typical zanamivir course in humans (5 days) was likely to be too brief for development of resistance. Nevertheless, resistance is now being observed clinically (239). In particular, prolonged treatment and immunocompromised status may create conditions conducive to the selection of drug-resistant mutants. A zanamivir-resistant mutant that emerged after treatment of an immunocompromised child was reported (123). The HA of the influenza B virus present in the patient's endotracheal tube aspirate after 1 week of treatment with zanamivir had reduced affinity for the N-acetylneuraminic acid 2,6-galactose-receptor determinant present on human tracheal epithelium. After 2 weeks of treatment, the isolated mutant had acquired an additional substitution in the NA-active site. Now that zanamivir and oseltamivir have been approved for use in humans and appear to be our primary defense against the possibility of pandemic H5N1, it is important to monitor for the emergence of resistance to these inhibitors under field conditions.
Other Antivirals Against Influenza
There are no other clinically approved antivirals for influenza, although it remains an area of intense interest in the face of a threatening pandemic.
Vaccines
Inactivated Vaccines
Inactivated influenza A and B virus vaccines are licensed for parenteral administration in humans. The strains to be included each year for the annual vaccination program and recommendations for use are made by the WHO and the U.S. Public Health Service (128). Seed viruses for the A and B components of the vaccine are naturally occurring virus strains that replicate to high titers in the allantoic cavity of embryonated chicken eggs, the substrate used for vaccine production. Most commonly, the influenza A components are reassortant viruses that contain internal genes from the A/Puerto Rico/8/34 (A/PR/8/34; H1N1) virus, which confers a high level of growth in eggs plus genes coding for surface antigens of the current influenza A virus (305). A number of techniques have now been described for deriving the high-yield recombinant vaccine by reverse genetics, which offers a more rapid and predictable way of deriving vaccine virus and introducing attenuating mutations (e.g., removing the multibasic H5 cleavage site that is responsible for some of the virulence of the highly pathogenic avian influenza viruses) (256,257,262).
In the manufacture of inactivated vaccine, virus present in allantoic fluid is purified and concentrated by zonal centrifugation or column chromatography and inactivated with formalin or beta-propiolactone. These purification procedures have greatly reduced the incidence of local and systemic reactions. The quantity of immunoreactive HA in each dose is standardized to contain the amount recommended by the Advisory Committee on Immunization Practices, which is usually 15 µg per component for adults and older children or 7.5 µg for children younger than 3 years. The quantity of NA is not standardized because this glycoprotein is quite labile during the process of purification and storage. Each 0.5-mL dose of vaccine contains approximately 10 billion virus particles, and one egg yields one to three doses of vaccine. Vaccine also contains variable but small quantities of endotoxin, egg-derived protein, free formaldehyde, and most have thiomersal preservative, all of which do not appear to contribute to the reactogenicity or toxicity of the vaccines for humans. A vaccine has been licensed in Europe using the adjuvant MF-59 with evidence of slightly greater immunogenicity in the elderly. The route of immunization for all inactivated vaccines is intramuscular.
The preparation of an inactivated vaccine for the highly pathogenic H5N1 vaccines posed particular problems because it rapidly killed the chicken embryos before the yield of virus was sufficient for vaccine production. This was overcome by deleting the polybasic HA cleavage site and recombination with A/PR/8/34 genes. Experimental lots are now being tested in humans.
The vaccines currently in use are designated whole virus (WV) vaccine or subvirion (SV) (split or purified surface antigen are alternative terms) virus vaccine. The WV vaccine contains intact, inactivated virus, whereas the SV vaccine contains purified virus disrupted with detergents that solubilize the lipid-containing viral envelope, followed by chemical inactivation of residual virus. Experimental vaccines have been prepared and evaluated in humans that contain either baculovirus-expressed HA alone (202) or purified NA alone (167). An experimental inactivated WV vaccine containing an NA antigen immunologically related to the epidemic virus and an unrelated HA appears to be less effective than conventional vaccine (265). A veterinary approach of using an irrelevant NA (DIVA) to help distinguish vaccine-induced immunity from natural infection is being explored (340). Only inactivated vaccines containing both relevant surface antigens are considered further.
P.1728

It has been observed that human influenza A and B viruses isolated in the allantoic cavity of embryonated chicken eggs can have altered antigenicity and possess mutations in the HA that promote growth in eggs (397). Studies that have compared the immunogenicity of egg-passaged or cell culture grown viruses indicate that the egg-passaged viruses are less protective against the predominant virus isolated from humans (177). In humans, immunization with vaccines containing an HA made from egg-grown virus induces less neutralizing antibody to virus possessing the egg-adapted HA than to the homologous virus (259). At present, egg-grown viruses are used in the inactivated virus vaccine, but there is an active program to develop cell culture grown alternatives.
Vaccine Reactogenicity
Reactogenicity of vaccines has been evaluated in four large-scale, placebo-controlled trials in adults and children. The vaccines contained a monovalent influenza A H1N1 virus or a mixture of H1N1, H3N2, and B viruses. In each instance, vaccine was standardized with respect to quantity of HA. Satisfactory serologic responses were achieved in children and adults with doses of vaccine that caused minimal clinical reactions. Reactions generally occurred within the first 24 hours and lasted for 1 to 2 days; these included systemic manifestations such as fever, malaise, myalgia, and headache, as well as local manifestations such as pain, erythema, induration, and tenderness at the site of inoculation.
In adults, the frequency of systemic reactions to monovalent or trivalent WV or SV vaccines containing from 6 to 65 µg of HA was not different from that of recipients of placebo. Only when vaccine containing 118 µg of HA was used were systemic reactions significantly greater than those in placebo recipients. Reactions were observed most frequently in vaccinees lacking detectable pre-existing serum antibody. Local reactions occurred in 3% to 5% of adults and rarely caused significant morbidity. The reactogenicity of influenza B virus vaccine is similar to that of influenza A virus.
In children from ages 6 months to 18 years, a difference in reactogenicity of WV or SV vaccine was apparent. WV vaccinees exhibited significantly more systemic reactions than did SV vaccinees. Febrile reactions with occasional febrile convulsions occur in children younger than 2 years after administration of WV vaccine containing either monovalent H3N2 or B antigen. These observations form the basis for recommending that only SV vaccine be used in children younger than 12 years. WV vaccines cause an increase in systemic reactions at doses as low as 4 µg of HA, whereas SV vaccines were acceptable at dosages as high as 40 to 60 µg. Reactions in children are less frequent after the second or booster inoculation of WV vaccine.
Local or systemic allergic reactions to vaccine components occur rarely. It is believed that the majority of these reactions are due to residual egg protein. High-risk patients who have egg allergies may be immunized by using a specific protocol (250).
An increase in the number of reported cases of GBS occurred after the National Influenza Immunization Program from 1976 to 1977 (314). About 1 in 100,000 individuals who received the swine influenza virus vaccine developed GBS, with a relative risk in vaccinees about four- to eightfold greater than that in unvaccinated subjects. Influenza virus vaccine produced after 1977 had not been associated with an increased risk of GBS, until a recent report implicated a low but definable excess risk (1 to 2 cases per 1 million vaccinees) with the 1992 to 1993 and 1993 to 1994 vaccines (204). The reason for the difference between 1977 and subsequent years is not known.
Vaccine Immunogenicity
Prior antigenic experience with influenza A virus within the same subtype is an important determinant of the serum antibody response to SV and WV vaccines. An example occurred in 1977 when those younger than 24 years in 1977 represented an unprimed population to H1N1 viruses, which had last circulated in 1957. In contrast, most persons 25 years or older probably had one or more infections with H1N1 viruses and thus represented a primed population. A dose of either SV or WV vaccine containing 20 to 30 µg of HA induced an acceptable level of antibody in primed adults. In contrast, two to threee times as much vaccine was required to induce a similar antibody response in unprimed individuals (i.e., 60 µg or more of HA). A similar observation is now being made in the induction of antibody by vaccination with H5N1 viruses where two doses of 90 µg of HA content in the vaccine are necessary to induce protective titers in the majority of recipients (362). In general, increasing the dose of vaccine increases the level of antibody achieved, but there is a rather shallow dose–response curve with WV and SV vaccines in primed and unprimed individuals (241,272). Responses to individual antigens in trivalent vaccines are as great as responses to the same components administered separately. The neuraminidase-inhibiting antibody response to WV and subunit vaccines in primed and unprimed individuals followed the same patterns as the HAI antibody response (186). The serum antibody response of elderly subjects to inactivated virus vaccines is variable but is generally lower than that of younger subjects (273). Children between the ages of 6 months and 8 years need two doses of SV vaccine to achieve a satisfactory level of antibody on primary immunization. In infants younger than 6 months, inactivated vaccines are less immunogenic than they are in older infants and children (112). The serum antibody response of the young seronegative vaccinee can be quite strain specific, which is an important property to bear in mind when antigenically distinct viruses of the same type or subtype are cocirculating (211).
The level of antibody induced in unprimed or primed individuals given two doses of SV vaccine decreased 75%
P.1729

over an 8-month period. The rate of decline of antibody after SV vaccine administration is faster than that observed after infection in young children.
Parenteral administration of vaccine leads to an increase in nasal wash antibody in 25% to 50% of primed vaccines (240). A correlation between an increase in serum and an increase in nasal wash antibody has been observed, and the nasal wash response is dose dependent (393).
Antibody responses in patients with renal failure or with cancer are less than those in control individuals (22,113,371). Vaccine responses in high-risk patients with pulmonary or heart disease not receiving immunosuppressive drugs do not differ from those of controls. Immunization of immunocompromised individuals can induce antibody responses dependent, in part, on the level of immunocompetence (1,79,128,233).
Controlled studies comparing the antibody response after intradermal and parenteral administration of vaccine containing comparable amounts of HA antigen indicated that intradermal administration offers a dose-sparing advantage over parenteral administration (19). Such approaches may be particularly important in the face of a pandemic when all estimates indicate that vaccine supply will be insufficient.
A systematic comparison of intranasal versus parenteral administration of vaccine in primed and unprimed individuals using a vaccine of known HA content has not been performed, but intranasal administration of inactivated vaccine induces little systemic response (27).
Vaccine Efficacy
Parenteral vaccination with influenza A and B viruses consistently induces resistance to illness and, to a lesser extent, infection with influenza A and B viruses (76,84,166,232). The resistance induced is manifested by a reduction in the frequency and severity of the illness, including otitis media in children (137). Efficacy ranges from 60% to 80%, with the higher value seen after challenge with homologous virus and the lower value after challenge with virus that has undergone antigenic drift.
Resistance to experimental or natural challenge correlates with the level of serum HAI antibody induced to the infecting strain. In those situations in which vaccine efficacy was low or not detectable, surface antigens of the epidemic virus differed significantly from those of the vaccine virus, or vaccines were of low potency and thus did not stimulate sufficient antibody to the epidemic virus. Influenza A virus vaccines containing antigens not related to the subtype present in the epidemic virus did not induce resistance to natural challenge. Vaccine is effective in the elderly who are at high risk for morbidity and mortality, but the level of efficacy is often less than that seen in young adults (13,114,313). Vaccination protects the vaccinee, but unvaccinated individuals can also benefit if the extent of vaccination is sufficient to dampen the epidemic spread of virus in the community (235,380). The duration of immunity after vaccination has not been evaluated systematically, but the relatively rapid decline in antibody levels suggests that protective immunity is of short duration. At any rate, antigenic changes in the influenza virus predicate annual immunization with current vaccines.
Inactivated vaccines boost HLA-restricted cytotoxic T cells in adults (290), but their ability to stimulate CTLs in unprimed individuals has not been evaluated. In contrast to virus infection, inactivated vaccines stimulate a poor CTL response in unprimed mice. However, WV vaccine stimulates T cells that mediate delayed-type hypersensitivity (Td-cells) (4). In cell transfer studies in mice, Td cells have been implicated as an important mediator of cellular infiltration in the lungs; these cells also increase mortality during influenza infection of mice (210). It is important to emphasize that potentiation of influenza illness in human vaccine recipients in any way analogous to that occurring after measles or respiratory syncytial virus vaccination has not been observed. Inactivated influenza virus vaccines have a consistent record of efficacy and safety.
Although influenza vaccine is currently recommended for annual vaccination of high-risk groups, most of the studies that have demonstrated efficacy have involved populations that received one or two doses of vaccine shortly before experimental or natural challenge. In one study in a boys’ boarding school, the value of annual administration of vaccine was assessed over a 7-year period from 1970 to 1976, during which time three outbreaks occurred that involved different H3N2 drift viruses (156). The protective effect of inactivated influenza A vaccines was limited to boys after they received their first vaccination. As a consequence of the ineffectiveness of revaccination, the cumulative attack rate in the three epidemics was similar in vaccinated and unvaccinated boys. This raised a question concerning the current recommendation for annual vaccination with inactivated vaccine. However, subsequent studies have confirmed that annual vaccination with inactivated virus vaccines is indeed beneficial (76).
Vaccine Recommendations
Recommendations for vaccination have continued to expand. Annual vaccination is recommended for:
  • Persons at or older than 65 years of age
  • Residents of nursing homes and other chronic care facilities that house persons of any age who have chronic medical conditions
  • Adults and children who have chronic disorders of the pulmonary or cardiovascular systems, including asthma (hypertension is not considered a high-risk condition)
  • Adults and children who have required regular medical follow-up or hospitalization during the preceding year because of chronic metabolic diseases (including diabetes mellitus), renal dysfunction, hemoglobinopathies, or immunosuppression (including immunosuppression caused by medications or by HIV)
    • P.1730

  • Adults and children who have any condition (e.g., cognitive dysfunction, spinal cord injuries, seizure disorders, or other neuromuscular disorders) that can compromise respiratory function or the handling of respiratory secretions or that can increase the risk for aspiration
  • Children and adolescents (ages 6 months to 18 years) who are receiving long-term aspirin therapy and, therefore, might be at risk for experiencing Reye syndrome after influenza infection
  • Women who will be pregnant during the influenza season
  • Children ages 6 to 23 months
  • Persons ages 50 to 64
  • All health care workers
  • Persons who can transmit virus to those at high risk (128)
Live Virus Vaccines
A live attenuated intranasally administered influenza virus vaccine is licensed for use between the ages of 5 and 49 years. Licensure occurred after trials indicated high efficacy in the pediatric population (18) and effectiveness in adults (261). There are several major reasons for continued interest in expanding the use of live vaccines in humans. First, the current inactivated vaccines are recommended primarily for those at high risk of influenza virus infection and yet do not, in those groups, provide complete protection. In contrast, live vaccines appear to have the potential to broaden the indications for influenza vaccine and hence to have an impact on the overall morbidity and perhaps spread of the disease (286). They appear to be safe in all ages, although some studies have suggested an increase in reactive airway disease after vaccination (287). Second, local immunity is increasingly recognized to play a major role in resistance to most respiratory pathogens (26). Respiratory tract infection with a live attenuated vaccine has been found to be the most efficient method of stimulating such immunity. Because infection of the respiratory tract stimulates both systemic and local immunity, and theoretically is a good way of stimulating cell-mediated immunity, all components of the host's immune response are brought into play. Direct comparisons of the efficacy of the two vaccines in children are now being done.
As previously indicated, influenza A viruses (and, to a lesser extent, influenza B viruses) are unique among viruses that infect the respiratory tract in that they undergo significant antigenic variation on virtually a yearly basis. The strategy for developing a live virus vaccine must take this property into account. It is not feasible to attenuate each new variant of influenza virus that appears in nature by multiple passages in a heterologous host(s), a method that has been successfully used to attenuate viruses that do not show antigenic variation. Therefore, a strategy is needed in which attenuation can be achieved in a single step by transfer of genes from an attenuated donor virus to each new epidemic or pandemic virulent virus (244).
FIGURE 48.11 Production of live attenuated viruses by genetic reassortment between two influenza A viruses by transfer of genes from an attenuated donor virus to a virulent wild-type virus. The attenuated reassortant live vaccine virus contains the genes that code for the hemagglutinin and neuraminidase from the virulent wild-type virus and the genes that confer attenuation from the attenuated donor virus.
Because resistance to influenza A virus is mediated by the development of an immune response to the HA and NA glycoproteins, the genes coding for these surface antigens must come from the epidemic virus, whereas the attenuating genes are derived from the attenuated parent. This scheme is possible because of the segmented nature of the influenza genome and is illustrated in Figure 48.11, in which the HA and NA genes are derived from the virulent wild-type virus and the other genes are derived from the attenuated donor virus. In this approach, it is necessary that the genes that confer attenuation not code for the HA and NA glycoproteins, as these genes must be derived from the new epidemic or pandemic virus. In Figure 48.11, the attenuated reassortant vaccine virus was intentionally shown to receive each of the six other internal genes from the attenuated donor virus because such reassortants would be expected to exhibit the same level of attenuation each time a new vaccine virus is produced. Many donor viruses have been evaluated for their ability to attenuate new epidemic influenza A viruses reproducibly, including significant work in Russia with the A/Leningrad/134/17/57 strains (184). However, only the background for the A/Ann Arbor/6/60 (A/AA/6/60; H2N2) cold-adapted (ca) donor virus is presented because this virus shows considerable promise as a vaccine (18).
The influenza A/AA/6/60 (H2N2) ca donor virus was developed by passage of the wild-type virus at progressively
P.1731

lower temperatures in primary chick kidney cell cultures until a mutant was identified that replicated efficiently at 25°C, a temperature restrictive for the replication of wild-type virus (222). The donor virus and reassortants derived from it have three phenotypes: (a) the temperature-sensitive (ts) phenotype (i.e., restricted replication at temperatures of 38°C to 39°C, temperatures permissive for the replication of wild-type virus); (b) the ca phenotype (i.e., efficient replication at 25°C); and (c) the attenuation (att) phenotype (i.e., restricted replication in the upper and lower respiratory tract of ferrets). New live attenuated reassortant virus vaccines are generated by mating the ca donor virus with a virulent wild-type virus and then selecting reassortant progeny at 25°C (restrictive for replication of wild-type virus), in the presence of an H2N2 antiserum, which inhibits replication of the viruses bearing the surface antigens of the attenuated A/AA/6/60 (H2N2) ca donor virus. A large series of H1N1 and H3N2 reassortants has been evaluated in humans and found to be satisfactorily (a) infectious, (b) attenuated for seronegative children and immunologically primed adults, (c) immunogenic, and (d) genetically stable. The viruses are poorly transmissible. The attenuation manifested by ca reassortants was accompanied by markedly reduced replication of virus in the upper respiratory tract of susceptible adults compared with that of volunteers infected with wild-type virus. Similar studies in other age groups revealed that the level of replication of ca reassortant viruses is (a) greatest in seronegative infants or children because viral growth is not limited by immunity induced by prior infection with influenza viruses, (b) intermediate in children and young adults who have had prior experience with related influenza A viruses, and (c) lowest in the elderly who have been infected many times with related influenza A viruses. Despite the efficient replication of ca reassortant viruses in young, fully susceptible, seronegative pediatric subjects, the vaccinees experience few symptoms, and those that occur are confined to the upper respiratory tract. The immunogenicity of the ca reassortants parallels their level of replication. Thus, the acquisition of the six transferable genes of the ca donor virus by new wild-type viruses has reproducibly attenuated these viruses for susceptible adults and children.
The genetic basis of the ts, ca, and att phenotypes of ca reassortant viruses has been determined. The PB1 and PB2 genes independently specify the ts phenotype, and the PA gene specifies the ca phenotype. Each of the three polymerase genes specifies the att phenotype (343), and only seven amino acid differences between the ca and wild-type viruses that could contribute to attenuation are present in these genes.
The ca reassortant vaccines induce resistance to experimental or natural challenge with wild-type influenza A viruses in adult and pediatric subjects who have had some prior experience with influenza A viruses. In addition, they are highly immunogenic in seronegative subjects, and this suggests that the vaccine would be efficacious in this population. Recent very impressive efficacy, 93% overall, against culture-confirmed influenza A/H3N2 and B was shown in a pediatric population ages 15 to 71 months after either one or two doses of trivalent ca reassortant vaccine were given as a nasal spray (18). In the elderly, coadministration of live ca virus vaccine and inactivated virus vaccine may be more efficacious than inactivated virus vaccine alone against natural infection with influenza A virus (359).
Because the populations to be immunized have such disparate experience with influenza A viruses, it is not surprising that different vaccines (i.e., live vs. inactivated virus vaccine) or different vaccine schedules would be needed for each population. The suggested use and schedule of annual immunization with ca reassortant and inactivated virus vaccines and the reasons for the choice of vaccine in the pediatric, young adult, and elderly adult populations are (a) seronegative pediatric population older than 6 months may preferentially get live vaccine because this type of vaccine has been shown to be more immunogenic in this population; (b) previously primed children and adults younger than 65 years may get either vaccine because efficacies of live and inactivated vaccines are comparable for this population, although a live virus vaccine may be better accepted because of an easier route of delivery; and (c) elderly (older than 65 years) may get live plus inactivated virus vaccine because this combination is more efficacious in this population.
Alternative Vaccine Approaches
A number of vaccine approaches are being considered, including introducing attenuation by altering the interferon response genes (82).
A universal inactivated influenza A vaccine has been proposed based on the extracellular domain of the M2 protein (255), and preclinical work on such a vaccine is promising (83).
Perspectives
Since the mid-1990s, significant progress has been made in several areas, owing to reverse genetics technologies. The ability to generate custommade influenza viruses, including the 1918 “Spanish influenza virus” and highly pathogenic avian H5N1 viruses, has allowed researchers to determine the molecular basis of pathogenicity and has resulted in a number of breakthrough findings. Moreover, reverse genetics has opened the door for the tailormade design of influenza vaccines, including vaccines to highly pathogenic viruses that cannot be generated with conventional approaches.
However, the last decade has also presented researchers with new challenges. Although the 1918 “Spanish influenza virus” has been reconstructed, its unprecedented pathogenicity remains ill understood. Moreover, the
P.1732

emergence of highly pathogenic avian H5N1 viruses in Southeast Asia, their recent spread into Europe and Africa, and the increasing number of human infections with these viruses are daily reminders of long-standing questions in the field: What are the determinants of the pathogenic potential of influenza viruses, and what determines interspecies transmission and the establishment of a new virus lineage? Although research in the field since the mid-1980s has focused on elucidating the roles of the viral proteins in the viral life cycle, future research will likely focus more on the interaction of viral and host components and the effects of viral infections on host metabolisms and responses—a change in focus that may be critical for answering the questions raised here.
References
1. Anonymous. Prevention and control of influenza: recommendations of the Advisory Committee on Immunization Practices (ACIP). MMWR Recomm Rep 1999;48:1–28.
2. Anonymous. Assays for neutralizing antibody to influenza viruses. Report of an informal scientific workshop, Dresden, 18–19 March 2003. Wkly Epidemiol Rec 2003;78:290–293.
3. Anonymous. High levels of adamantane resistance among influenza A (H3N2) viruses and interim guidelines for use of antiviral agents—United States, 2005–2006 influenza season. MMWR Morb Mortal Wkly Rep 2006;55:44–46.
4. Ada GL. Controlling influenza epidemics. Immunol Today 1981;2:219–224.
5. Air GM, Laver WG. The neuraminidase of influenza virus. Proteins 1989;6:341–356.
6. Alexander DJ. Highly pathogenic avian influenza. In: World Organisation for Animal Health OIE, ed. OIE Manual of Standards for Diagnostic Tests and Vaccines. Paris: 2000:212–220.
7. Alford RH, Kasel JA, Gerone PJ, Knight V. Human influenza resulting from aerosol inhalation. Proc Soc Exp Biol Med 1966;122:800–804.
8. Almond JW. A single gene determines the host range of influenza virus. Nature 1977;270:617–618.
9. Artenstein MS, Bellanti JA, Buescher EL. Identification of the antiviral substances in nasal secretions. Proc Soc Exp Biol Med 1964;117:558–564.
10. Banks J, Speidel ES, Moore E, et al. Changes in the haemagglutinin and the neuraminidase genes prior to the emergence of highly pathogenic H7N1 avian influenza viruses in Italy. Arch Virol 2001;146:963–973.
11. Barchet W, Krug A, Cella M, et al. Dendritic cells respond to influenza virus through TLR7- and PKR-independent pathways. Eur J Immunol 2005;35:236–242.
12. Barker WH, Mullooly JP. Impact of epidemic type A influenza in a defined adult population. Am J Epidemiol 1980;112:798–811.
13. Barker WH, Mullooly JP. Influenza vaccination of elderly persons. Reduction in pneumonia and influenza hospitalizations and deaths. JAMA 1980;244:2547–2549.
14. Basler CF, Reid AH, Dybing JK, et al. From the cover: sequence of the 1918 pandemic influenza virus nonstructural gene (NS) segment and characterization of recombinant viruses bearing the 1918 NS genes. Proc Natl Acad Sci U S A 2001;98:2746–2751.
15. Baum LG, Paulson JC. The N2 neuraminidase of human influenza virus has acquired a substrate specificity complementary to the hemagglutinin receptor specificity. Virology 1991;180: 10–15.
16. Beare AS, Webster RG. Replication of avian influenza viruses in humans. Arch Virol 1991;119:37–42.
17. Beigel JH, Farrar J, Han AM, et al. Avian influenza A (H5N1) infection in humans. N Engl J Med 2005;353:1374–1385.
18. Belshe RB, Mendelman PM, Treanor J, et al. The efficacy of live attenuated, cold-adapted, trivalent, intranasal influenzavirus vaccine in children. N Engl J Med 1998;338:1405–1412.
19. Belshe RB, Newman FK, Cannon J, et al. Serum antibody responses after intradermal vaccination against influenza. N Engl J Med 2004;351:2286–2294.
20. Bergmann M, Garcia-Sastre A, Carnero E, et al. Influenza virus NS1 protein counteracts PKR-mediated inhibition of replication. J Virol 2000;74:6203–6206.
21. Bergmann M, Garcia-Sastre A, Palese P. Transfection-mediated recombination of influenza A virus. J Virol 1992;66:7576–7580.
22. Beyer WE, Versluis DJ, Kramer P, Diderich PP, Weimar W, Masurel N. Trivalent influenza vaccine in patients on haemodialysis: impaired seroresponse with differences for A-H3N2 and A-H1N1 vaccine components. Vaccine 1987;5:43–48.
23. Blau DM, Compans RW. Polarization of viral entry and release in epithelial cells. Semin Virol 1996;245–253.
24. Bosch FX, Orlich M, Klenk HD, Rott R. The structure of the hemagglutinin, a determinant for the pathogenicity of influenza viruses. Virology 1979;95:197–207.
25. Bowes VA, Ritchie SJ, Byrne S, Sojonky K, Bidulka JJ, Robinson JH. Virus characterization, clinical presentation, and pathology associated with H7N3 avian influenza in British Columbia broiler breeder chickens in 2004. Avian Dis 2004;48:928–934.
26. Boyce TG, Gruber WC, Coleman-Dockery SD, et al. Mucosal immune response to trivalent live attenuated intranasal influenza vaccine in children. Vaccine 1999;18:82–88.
27. Boyce TG, Hsu HH, Sannella EC, et al. Safety and immunogenicity of adjuvanted and unadjuvanted subunit influenza vaccines administered intranasally to healthy adults. Vaccine 2000;19:217–226.
28. Brands R, Visser J, Medema J, Palache AM, van Scharrenburg GJ. Influvac: a safe Madin Darby canine kidney (MDCK) cell culture-based influenza vaccine. Dev Biol Stand 1999;98:93–100.
29. Brown TA, Murphy BR, Radl J, Haaijman JJ, Mestecky J. Subclass distribution and molecular form of immunoglobulin A hemagglutinin antibodies in sera and nasal secretions after experimental secondary infection with influenza A virus in humans. J Clin Microbiol 1985;22:259–264.
30. Buonagurio DA, Nakada S, Desselberger U, Krystal M, Palese P. Noncumulative sequence changes in the hemagglutinin genes of influenza C virus isolates. Virology 1985;146:221–232.
31. Burch GE, Walsh JJ, Mogabgab W. A study of the response of the cardiovascular system to Asian influenza. Am Rev Respir Dis 1961;83:68–78.
32. Burnet FM. Influenza virus on the developing egg. I. Changes associated with the development of an egg-passage strain of virus. Br J Exp Pathol 1936;17:282–293.
33. Burnet FM, Clarke E. Influenza: a survey of the last 50 years in the light of modern work on the virus of epidemic influenza. Melbourne: MacMillan 1942:1–118.
34. Callan RJ, Early G, Kida H, Hinshaw VS. The appearance of H3 influenza viruses in seals. J Gen Virol 1995;76:199–203.
35. Callard RE. Specific in vitro antibody response to influenza virus by human blood lymphocytes. Nature 1979;282:734–736.
36. Capua I, Alexander DJ. Avian influenza: recent developments. Avian Pathol 2004;33:393–404.
37. Capua I, Mutinelli F. Mortality in Muscovy ducks (Cairina moschata) and domestic geese (Anser anser var. domestica) associated with natural infection with a highly pathogenic avian influenza virus of H7N1 subtype. Avian Pathol 2001;30:179–183.
38. Capua I, Mutinelli F, Pozza MD, Donatelli I, Puzelli S, Cancellotti FM. The 1999–2000 avian influenza (H7N1) epidemic in Italy: veterinary and human health implications. Acta Trop 2002;83:7–11.
39. Capua I, Terregino C, Cattoli G, Mutinelli F, Rodriguez JF. Development of a DIVA (differentiating infected from vaccinated animals) strategy using a vaccine containing a heterologous neuraminidase for the control of avian influenza. Avian Pathol 2003;32:47–55.
40. Castrucci MR, Campitelli L, Ruggieri A, et al. Antigenic and sequence analysis of H3 influenza virus haemagglutinins from pigs in Italy. J Gen Virol 1994;75:371–379.
P.1733

41. Castrucci MR, Donatelli I, Sidoli L, Barigazzi G, Kawaoka Y, Webster RG. Genetic reassortment between avian and human influenza A viruses in Italian pigs. Virology 1993;193:503–506.
42. Caton AJ, Brownlee GG, Yewdell JW, Gerhard W. The antigenic structure of the influenza virus A/PR/8/34 hemagglutinin (H1 subtype). Cell 1982;31:417–427.
43. Caton AJ, Gerhard W. The diversity of the CD4+ T-cell response in influenza. Semin Immunol 1992;4:85–90.
44. Chen H, Deng G, Li Z, et al. The evolution of H5N1 influenza viruses in ducks in southern China. Proc Natl Acad Sci U S A 2004;101:10452–10457.
45. Chen H, Smith GJ, Zhang SY, et al. Avian flu: H5N1 virus outbreak in migratory waterfowl. Nature 2005;436:191–192.
46. Cheung CY, Poon LL, Lau AS, et al. Induction of proinflammatory cytokines in human macrophages by influenza A (H5N1) viruses: a mechanism for the unusual severity of human disease? Lancet 2002;360:1831–1837.
47. Choi YK, Nguyen TD, Ozaki H, et al. Studies of H5N1 influenza virus infection of pigs by using viruses isolated in Vietnam and Thailand in 2004. J Virol 2005;79:10821–10825.
48. Choi YK, Ozaki H, Webby RJ, et al. Continuing evolution of H9N2 influenza viruses in southeastern China. J Virol 2004;78:8609–8614.
49. Claas EC, Kawaoka Y, de Jong JC, Masurel N, Webster RG. Infection of children with avian-human reassortant influenza virus from pigs in Europe. Virology 1994;204:453–457.
50. Claas EC, Osterhaus AD, Van Beek R, et al. Human influenza A H5N1 virus related to a highly pathogenic avian influenza virus. Lancet 1998;351:472–467.
51. Clark PS, Feltz ET, List-Young B, Ritter DG, Noble GR. An influenza B epidemic within a remote Alaska community. Serologic, epidemiologic, and clinical observations. JAMA 1970;214:507–512.
52. Clements ML, Betts RF, Tierney EL, Murphy BR. Serum and nasal wash antibodies associated with resistance to experimental challenge with influenza A wild-type virus. J Clin Microbiol 1986;24:157–160.
53. Colman PM, Ward CW. Structure and diversity of influenza virus neuraminidase. Curr Top Microbiol Immunol 1985;114:177–255.
54. Connor RJ, Kawaoka Y, Webster RG, Paulson JC. Receptor specificity in human, avian, and equine H2 and H3 influenza virus isolates. Virology 1994;205:17–23.
55. Couceiro JN, Paulson JC, Baum LG. Influenza virus strains selectively recognize sialyloligosaccharides on human respiratory epithelium: the role of the host cell in selection of hemagglutinin receptor specificity. Virus Res 1993;29:155–165.
56. Couch RB, Douglas RG Jr, Fedson DS, Kasel JA. Correlated studies of a recombinant influenza-virus vaccine. 3. Protection against experimental influenza in man. J Infect Dis 1971;124:473–480.
57. Couch RB, Kasel JA. Immunity to influenza in man. Annu Rev Microbiol 1983;37:529–549.
58. Cox NJ, Subbarao K. Global epidemiology of influenza: past and present. Annu Rev Med 2000;51:407–421.
59. Crawford PC, Dubovi EJ, Castleman WL, et al. Transmission of equine influenza virus to dogs. Science 2005;310:482–485.
60. Crescenzo-Chaigne B, van der Werf S, Naffakh N. Differential effect of nucleotide substitutions in the 3′ arm of the influenza A virus vRNA promoter on transcription/replication by avian and human polymerase complexes is related to the nature of PB2 amino acid 627. Virology 2002;303:240–252.
61. Crosby AW. America's Forgotten Pandemic: The Influenza of 1918. Cambridge, UK: Cambridge University Press; 1989.
62. Davies JR, Grilli EA, Smith AJ. Infection with influenza A H1N1. 2. The effect of past experience on natural challenge. J Hyg (Lond) 1986;96:345–352.
63. de Jong MD, Bach VC, Phan TQ, et al. Fatal avian influenza A (H5N1) in a child presenting with diarrhea followed by coma. N Engl J Med 2005;352:686–691.
64. de Jong MD, Tran TT, Truong HK, et al. Oseltamivir resistance during treatment of influenza A (H5N1) infection. N Engl J Med 2005;353:2667–2672.
65. Delorme L, Middleton PJ. Influenza A virus associated with acute encephalopathy. Am J Dis Child 1979;133:822–824.
66. Dietzman DE, Schaller JG, Ray CG, Reed ME. Acute myositis associated with influenza B infection. Pediatrics 1976;57:255–258.
67. Dingle JH, Badger DF, Jordon WS Jr. Illness in the Home: A Study of 25,000 Illnesses in a Group of Cleveland Families. Cleveland, Oh: Press of Western Reserve University; 1964:162–187.
68. Dolin R, Murphy BR, Caplan EA. Lymphocyte blastogenic responses to influenza virus antigens after influenza infection and vaccination in humans. Infect Immun 1978;19:867–874.
69. Donis RO, Bean WJ, Kawaoka Y, Webster RG. Distinct lineages of influenza virus H4 hemagglutinin genes in different regions of the world. Virology 1989;169:408–417.
70. Douglas R.G. Influenza in man. In: Kilbourne ED, ed. Influenza Viruses and Influenza. New York, NY: Academic Press; 1975:397–446.
71. Dowdle WR. Influenza A virus recycling revisited. Bull World Health Organ 1999;77:820–828.
72. Dushoff J, Plotkin JB, Viboud C, Earn DJ, Simonsen L. Mortality due to influenza in the United States—an annualized regression approach using multiple-cause mortality data. Am J Epidemiol 2006;163:181–187.
73. Easterday BC. Animal influenza. In: Kilbourne ED, ed. Influenza Viruses and Influenza. New York, NY: Academic Press; 1975:449–481.
74. Easterday BC, Hinshaw VS, Halvorson DA. Influenza. In: Calnek BW, Barnes HJ, Beard CW, McDougald LR, Saif YM, eds. Diseases of Poultry. Ames: Iowa State University Press; 1997:583–605.
75. Eccles R. Understanding the symptoms of the common cold and influenza. Lancet Infect Dis 2005;5:718–725.
76. Edwards KM, Dupont WD, Westrich MK, Plummer WD Jr, Palmer PS, Wright PF. A randomized controlled trial of cold-adapted and inactivated vaccines for the prevention of influenza A disease. J Infect Dis 1994;169:68–76.
77. Eichelberger M, Allan W, Zijlstra M, Jaenisch R, Doherty PC. Clearance of influenza virus respiratory infection in mice lacking class I major histocompatibility complex-restricted CD8+ T cells. J Exp Med 1991;174:875–880.
78. Eichelberger MC, Wang ML, Allan W, Webster RG, Doherty PC. Influenza virus RNA in the lung and lymphoid tissue of immunologically intact and CD4-depleted mice. J Gen Virol 1991;72:1695–1698.
79. Engelhard D, Nagler A, Hardan I, et al. Antibody response to a two-dose regimen of influenza vaccine in allogeneic T-cell-depleted and autologous BMT recipients. Bone Marrow Transplant 1993;11:1–5.
80. Ennis FA, Rook AH, Qi YH, et al. HLA restricted virus-specific cytotoxic T-lymphocyte responses to live and inactivated influenza vaccines. Lancet 1981;2:887–891.
81. Enserink M, Kaiser J. Virology. Avian flu finds new mammal hosts. Science 2004;305:1385.
82. Falcon AM, Fernandez-Sesma A, Nakaya Y, Moran TM, Ortin J, Garcia-Sastre A. Attenuation and immunogenicity in mice of temperature-sensitive influenza viruses expressing truncated NS1 proteins. J Gen Virol 2005;86:2817–2821.
83. Fan J, Liang X, Horton MS, et al. Preclinical study of influenza virus A M2 peptide conjugate vaccines in mice, ferrets, and rhesus monkeys. Vaccine 2004;22:2993–3003.
84. Feery BJ, Evered MG, Morrison EI. Different protection rates in various groups of volunteers given subunit influenza virus vaccine in 1976. J Infect Dis 1979;139:237–241.
85. Fleischer B, Becht H, Rott R. Recognition of viral antigens by human influenza A virus-specific T lymphocyte clones. J Immunol 1985;135:2800–2804.
86. Flewett TH, Hoult JG. Influenza encephalopathy and postinfluenza encephalitis. Lancet 1958;2:11–15.
87. Fodor E, Devenish L, Engelhardt OG, Palese P, Brownlee GG, Garcia-Sastre A. Rescue of influenza A virus from recombinant DNA. J Virol 1999;73:9679–9682.
88. Fouchier RA, Schneeberger PM, Rozendaal FW, et al. Avian influenza A virus (H7N7) associated with human conjunctivitis and a fatal case of acute respiratory distress syndrome. Proc Natl Acad Sci U S A 2004;101:1356–1361.
P.1734

89. Fox JP, Cooney MK, Hall CE, Foy HM. Influenzavirus infections in Seattle families, 1975–1979. II. Pattern of infection in invaded households and relation of age and prior antibody to occurrence of infection and related illness. Am J Epidemiol 1982;116:228–242.
90. Francis T, Jr., Quilligan JJ Jr, Minuse E. Identification of another epidemic respiratory disease. Science 1950;112:495–497.
91. Frank AL, Taber LH, Glezen WP, Paredes A, Couch RB. Reinfection with influenza A (H3N2) virus in young children and their families. J Infect Dis 1979;140:829–836.
92. Gambaryan AS, Marinina VP, Tuzikov AB, et al. Effects of host-dependent glycosylation of hemagglutinin on receptor-binding properties on H1N1 human influenza A virus grown in MDCK cells and in embryonated eggs. Virology 1998;247:170–177.
93. Gamblin SJ, Haire LF, Russell RJ, et al. The structure and receptor binding properties of the 1918 influenza hemagglutinin. Science 2004;303:1838–1842.
94. Gao P, Watanabe S, Ito T, et al. Biological heterogeneity, including systemic replication in mice, of H5N1 influenza A virus isolates from humans in Hong Kong. J Virol 1999;73:3184–3189.
95. Garcia M, Crawford JM, Latimer JW, Rivera-Cruz E, Perdue ML. Heterogeneity in the haemagglutinin gene and emergence of the highly pathogenic phenotype among recent H5N2 avian influenza viruses from Mexico. J Gen Virol 1996;77:1493–1504.
96. Garcia-Sastre A. Inhibition of interferon-mediated antiviral responses by influenza A viruses and other negative-strand RNA viruses. Virology 2001;279:375–384.
97. Garcia-Sastre A. Identification and characterization of viral antagonists of type I interferon in negative-strand RNA viruses. Curr Top Microbiol Immunol 2004;283:249–280.
98. Garcia-Sastre A, Durbin RK, Zheng H, et al. The role of interferon in influenza virus tissue tropism. J Virol 1998;72:8550–8558.
99. Garcia-Sastre A, Egorov A, Matassov D, et al. Influenza A virus lacking the NS1 gene replicates in interferon-deficient systems. Virology 1998;252:324–330.
100. Geiss GK, Salvatore M, Tumpey TM, et al. Cellular transcriptional profiling in influenza A virus-infected lung epithelial cells: the role of the nonstructural NS1 protein in the evasion of the host innate defense and its potential contribution to pandemic influenza. Proc Natl Acad Sci U S A 2002;99:10736–10741.
101. Geraci JR, St Aubin DJ, Barker IK, et al. Mass mortality of harbor seals: pneumonia associated with influenza A virus. Science 1982;215:1129–1131.
102. Gerhard W, Yewdell J, Frankel ME, Webster R. Antigenic structure of influenza virus haemagglutinin defined by hybridoma antibodies. Nature 1981;290:713–717.
103. Glaser L, Stevens J, Zamarin D, et al. A single amino acid substitution in 1918 influenza virus hemagglutinin changes receptor binding specificity. J Virol 2005;79:11533–11536.
104. Glezen WP. Considerations of the risk of influenza in children and indications for prophylaxis. Rev Infect Dis 1980;2:408–420.
105. Glezen WP. Serious morbidity and mortality associated with influenza epidemics. Epidemiol Rev 1982;4:25–44.
106. Glezen WP, Couch RB, Taber LH, et al. Epidemiologic observations of influenza B virus infections in Houston, Texas, 1976–1977. Am J Epidemiol 1980;111:13–22.
107. Goodpasture EW. The significance of certain pulmonary lesions in relation to the etiology of influenza. Am J Med Sci 1919;158:863–870.
108. Gorman OT, Bean WJ, Kawaoka Y, Donatelli I, Guo YJ, Webster RG. Evolution of influenza A virus nucleoprotein genes: implications for the origins of H1N1 human and classical swine viruses. J Virol 1991;65:3704–3714.
109. Goto H, Kawaoka Y. A novel mechanism for the acquisition of virulence by a human influenza A virus. Proc Natl Acad Sci U S A 1998;95:10224–10228.
110. Gotoh B, Ogasawara T, Toyoda T, Inocencio NM, Hamaguchi M, Nagai Y. An endoprotease homologous to the blood clotting factor X as a determinant of viral tropism in chick embryo. EMBO J 1990;9:4189–4195.
111. Grizzard MB, London WT, Sly DL, et al. Experimental production of respiratory tract disease in Cebus monkeys after intratracheal or intranasal infection with influenza A/Victoria/3/75 or influenza A/New Jersey/76 virus. Infect Immun 1978;21:201–205.
112. Groothuis JR, Levin MJ, Rabalais GP, Meiklejohn G, Lauer BA. Immunization of high-risk infants younger than 18 months of age with split-product influenza vaccine. Pediatrics 1991;87:823–828.
113. Gross PA, Gould AL, Brown AE. Effect of cancer chemotherapy on the immune response to influenza virus vaccine: review of published studies. Rev Infect Dis 1985;7:613–618.
114. Gross PA, Hermogenes AW, Sacks HS, Lau J, Levandowski RA. The efficacy of influenza vaccine in elderly persons. A meta-analysis and review of the literature. Ann Intern Med 1995;123: 518–527.
115. Guan Y, Peiris JS, Lipatov AS, et al. Emergence of multiple genotypes of H5N1 avian influenza viruses in Hong Kong SAR. Proc Natl Acad Sci U S A 2002;99:8950–8955.
116. Guan Y, Poon LL, Cheung CY, et al. H5N1 influenza: a protean pandemic threat. Proc Natl Acad Sci U S A 2004;101:8156–8161.
117. Guan Y, Shortridge KF, Krauss S, et al. H9N2 influenza viruses possessing H5N1-like internal genomes continue to circulate in poultry in southeastern China. J Virol 2000;74:9372–9380.
118. Guan Y, Shortridge KF, Krauss S, Li PH, Kawaoka Y, Webster RG. Emergence of avian H1N1 influenza viruses in pigs in China. J Virol 1996;70:8041–8046.
119. Guan Y, Shortridge KF, Krauss S, Webster RG. Molecular characterization of H9N2 influenza viruses: were they the donors of the “internal” genes of H5N1 viruses in Hong Kong? Proc Natl Acad Sci U S A 1999;96:9363–9367.
120. Guarner J, Shieh WJ, Dawson J, et al. Immunohistochemical and in situ hybridization studies of influenza A virus infection in human lungs. Am J Clin Pathol 2000;114:227–233.
121. Gubareva LV, Bethell R, Hart GJ, Murti KG, Penn CR, Webster RG. Characterization of mutants of influenza A virus selected with the neuraminidase inhibitor 4-guanidino-Neu5Ac2en. J Virol 1996;70:1818–1827.
122. Gubareva LV, Kaiser L, Hayden FG. Influenza virus neuraminidase inhibitors. Lancet 2000;355:827–835.
123. Gubareva LV, Matrosovich MN, Brenner MK, Bethell RC, Webster RG. Evidence for zanamivir resistance in an immunocompromised child infected with influenza B virus. J Infect Dis 1998;178:1257–1262.
124. Guillot L, Le GR, Bloch S, et al. Involvement of Toll-like receptor 3 in the immune response of lung epithelial cells to double-stranded RNA and influenza A virus. J Biol Chem 2005;280:5571–5580.
125. Guo Y, Li JW, Cheng I. Discovery of humans infected by avian influenza A (H9N2) virus. Chin J Exp Clin Virol 1999;15:105–108.
126. Hall CB, Dolin R, Gala CL, et al. Children with influenza A infection: treatment with rimantadine. Pediatrics 1987;80:275–282.
127. Hall WJ, Douglas RG Jr, Hyde RW, Roth FK, Cross AS, Speers DM. Pulmonary mechanics after uncomplicated influenza A infection. Am Rev Respir Dis 1976;113:141–148.
128. Harper SA, Fukuda K, Uyeki TM, Cox NJ, Bridges CB. Prevention and control of influenza. Recommendations of the Advisory Committee on Immunization Practices (ACIP). MMWR Recomm Rep 2005;54:1–40.
129. Hashimoto G, Wright PF, Karzon DT. Antibody-dependent cell-mediated cytotoxicity against influenza virus-infected cells. J Infect Dis 1983;148:785–794.
130. Hatta M, Gao P, Halfmann P, Kawaoka Y. Molecular basis for high virulence of Hong Kong H5N1 influenza A viruses. Science 2001;293:1840–1842.
131. Hay AJ. The action of adamantanamines against influenza A viruses: inhibition of the M2 ion channel protein. Semin Virol 1992;3:21–30.
132. Hayase Y, Tobita K. Influenza virus and neurological diseases. Psychiatry Clin Neurosci 1997;51:181–184.
133. Hayden FG, Atmar RL, Schilling M, et al. Use of the selective oral neuraminidase inhibitor oseltamivir to prevent influenza. N Engl J Med 1999;341:1336–1343.
134. Hayden FG, Fritz R, Lobo MC, Alvord W, Strober W, Straus SE. Local and systemic cytokine responses during experimental human influenza A virus infection. Relation to symptom formation and host defense. J Clin Invest 1998;101:643–649.
135. Hayden FG, Treanor JJ, Betts RF, Lobo M, Esinhart JD, Hussey EK. Safety and efficacy of the neuraminidase inhibitor GG167 in experimental human influenza. JAMA 1996;275:295–299.
P.1735

136. He XS, Mahmood K, Maecker HT, et al. Analysis of the frequencies and of the memory T-cell phenotypes of human CD8+ T cells specific for influenza A viruses. J Infect Dis 2003;187:1075–1084.
137. Heikkinen T, Ruuskanen O, Waris M, Ziegler T, Arola M, Halonen P. Influenza vaccination in the prevention of acute otitis media in children. Am J Dis Child 1991;145:445–448.
138. Hers JF, Mulder J. Broad aspects of the pathology and pathogenesis of human influenza. Am Rev Respir Dis 1961;83:84–97.
139. Hien TT, de Jong M, Farrar J. Avian influenza—a challenge to global health care structures. N Engl J Med 2004;351:2363–2365.
140. Higa HH, Rogers GN, Paulson JC. Influenza virus hemagglutinins differentiate between receptor determinants bearing N-acetyl-, N-glycollyl-, and N,O-diacetylneuraminic acids. Virology 1985;144:279–282.
141. Hinshaw VS, Bean WJ, Geraci J, Fiorelli P, Early G, Webster RG. Characterization of two influenza A viruses from a pilot whale. J Virol 1986;58:655–656.
142. Hinshaw VS, Bean WJ Jr, Webster RG, Easterday BC. The prevalence of influenza viruses in swine and the antigenic and genetic relatedness of influenza viruses from man and swine. Virology 1978;84:51–62.
143. Hinshaw VS, Bean WJ, Webster RG, et al. Are seals frequently infected with avian influenza viruses? J Virol 1984;51:863–865.
144. Hinshaw VS, Olsen CW, Dybdahl-Sissoko N, Evans D. Apoptosis: a mechanism of cell killing by influenza A and B viruses. J Virol 1994;68:3667–3673.
145. Hinshaw VS, Webster RG, Turner B. Water-borne transmission of influenza A viruses? Intervirology 1979;11:66–68.
146. Hinshaw VS, Webster RG, Turner B. The perpetuation of orthomyxoviruses and paramyxoviruses in Canadian waterfowl. Can J Microbiol 1980;26:622–629.
147. Hirst M, Astell CR, Griffith M, et al. Novel avian influenza H7N3 strain outbreak, British Columbia. Emerg Infect Dis 2004;10:2192–2195.
148. Hoffmann E, Mahmood K, Yang CF, Webster RG, Greenberg HB, Kemble G. Rescue of influenza B virus from eight plasmids. Proc Natl Acad Sci U S A 2002;99:11411–11416.
149. Hoffmann E, Neumann G, Kawaoka Y, Hobom G, Webster RG. A DNA transfection system for generation of influenza A virus from eight plasmids. Proc Natl Acad Sci U S A 2000;97:6108–6113.
150. Horimoto T, Kawaoka Y. Molecular changes in virulent mutants arising from avirulent avian influenza viruses during replication in 14-day-old embryonated eggs. Virology 1995;206:755–759.
151. Horimoto T, Kawaoka Y. Reverse genetics provides direct evidence for a correlation of hemagglutinin cleavability and virulence of an avian influenza A virus. J Virol 1994;68:3120–3128.
152. Horimoto T, Kawaoka Y. Pandemic threat posed by avian influenza A viruses. Clin Microbiol Rev 2001;14:129–149.
153. Horimoto T, Kawaoka Y. The hemagglutinin cleavability of a virulent avian influenza virus by subtilisin-like endoproteases is influenced by the amino acid immediately downstream of the cleavage site. Virology 1995;210:466–470.
154. Horimoto T, Rivera E, Pearson J, et al. Origin and molecular changes associated with emergence of a highly pathogenic H5N2 influenza virus in Mexico. Virology 1995;213:223–230.
155. Horner GJ, Gray FD Jr. Effect of uncomplicated, presumptive influenza on the diffusing capacity of the lung. Am Rev Respir Dis 1973;108:866–869.
156. Hoskins TW, Davies JR, Smith AJ, Miller CL, Allchin A. Assessment of inactivated influenza-A vaccine after three outbreaks of influenza A at Christ's Hospital. Lancet 1979;1:33–35.
157. Hulse-Post DJ, Sturm-Ramirez K, Humberd J, et al. Role of domestic ducks in the propagation and biological evolution of highly pathogenic H5N1 influenza viruses in Asia. Proc Natl Acad Sci U S A 2005;102:10682–10687.
158. Hurwitz ES, Nelson DB, Davis C, Morens D, Schonberger LB. National surveillance for Reye syndrome: a five-year review. Pediatrics 1982;70:895–900.
159. Ito T, Couceiro JN, Kelm S, et al. Molecular basis for the generation in pigs of influenza A viruses with pandemic potential. J Virol 1998;72:7367–7373.
160. Ito T, Gorman OT, Kawaoka Y, Bean WJ, Webster RG. Evolutionary analysis of the influenza A virus M gene with comparison of the M1 and M2 proteins. J Virol 1991;65:5491–5498.
161. Ito T, Kawaoka Y. Host-range barrier of influenza A viruses. Vet Microbiol 2000;74:71–75.
162. Ito T, Suzuki Y, Mitnaul L, Vines A, Kida H, Kawaoka Y. Receptor specificity of influenza A viruses correlates with the agglutination of erythrocytes from different animal species. Virology 1997;227:493–499.
163. Ito T, Suzuki Y, Suzuki T, etal. Recognition of N-glycolylneuraminic acid linked to galactose by the alpha2,3 linkage is associated with intestinal replication of influenza A virus in ducks. J Virol 2000;74:9300–9305.
164. Ito T, Suzuki Y, Takada A, et al. Differences in sialic acid-galactose linkages in the chicken egg amnion and allantois influence human influenza virus receptor specificity and variant selection. J Virol 1997;71:3357–3362.
165. Iwane MK, Edwards KM, Szilagyi PG, et al. Population-based surveillance for hospitalizations associated with respiratory syncytial virus, influenza virus, and parainfluenza viruses among young children. Pediatrics 2004;113:1758–1764.
166. Jennings LC, MacDiarmid RD, Miles JA. A study of acute respiratory disease in the community of Port Chalmers. III. Efficacy of influenza virus subunit vaccines in 1973, 1974 and 1975. N Z Med J 1980;92:230–233.
167. Johansson BE, Matthews JT, Kilbourne ED. Supplementation of conventional influenza A vaccine with purified viral neuraminidase results in a balanced and broadened immune response. Vaccine 1998;16:1009–1015.
168. Johnson PR, Feldman S, Thompson JM, Mahoney JD, Wright PF. Immunity to influenza A virus infection in young children: a comparison of natural infection, live cold-adapted vaccine, and inactivated vaccine. J Infect Dis 1986;154:121–127.
169. Jones PD, Ada GL. Persistence of influenza virus-specific antibody-secreting cells and B-cell memory after primary murine influenza virus infection. Cell Immunol 1987;109:53–64.
170. Jordan E. Epidemic Influenza: A Survey. Chicago, Ill: American Medical Association; 1927:355.
171. Jordan WS Jr, Badger GF, Dingle JH. A study of illness in a group of Cleveland families. XVI. The epidemiology of influenza, 1948–1953. Am J Hyg 1958;68:169–189.
172. Jurgensen PF, Olsen GN, Johnson JE III, et al. Immune response of the human respiratory tract. II. Cell-mediated immunity in the lower respiratory tract to tuberculin and mumps and influenza viruses. J Infect Dis 1973;128:730–735.
173. Karasin AI, Olsen CW, Anderson GA. Genetic characterization of an H1N2 influenza virus isolated from a pig in Indiana. J Clin Microbiol 2000;38:2453–2456.
174. Karasin AI, Schutten MM, Cooper LA, et al. Genetic characterization of H3N2 influenza viruses isolated from pigs in North America, 1977–1999: evidence for wholly human and reassortant virus genotypes. Virus Res 2000;68:71–85.
175. Karkinen-Jaaskelainen M, Saxen L. Maternal influenza, drug consumption, and congenital defects of the central nervous system. Am J Obstet Gynecol 1974;118:815–818.
176. Katz JM, Lu X, Frace AM, Morken T, Zaki SR, Tumpey TM. Pathogenesis of and immunity to avian influenza A H5 viruses. Biomed Pharmacother 2000;54:178–187.
177. Katz JM, Naeve CW, Webster RG. Host cell-mediated variation in H3N2 influenza viruses. Virology 1987;156:386–395.
178. Katz JM, Webster RG. Efficacy of inactivated influenza A virus (H3N2) vaccines grown in mammalian cells or embryonated eggs. J Infect Dis 1989;160:191–198.
179. Katze MG, He Y, Gale M. Viruses and interferon: a fight for supremacy. Nat Rev Immunol 2002;2:675–687.
180. Kawaoka Y. Equine H7N7 influenza A viruses are highly pathogenic in mice without adaptation: potential use as an animal model. J Virol 1991;65:3891–3894.
181. Kawaoka Y, Krauss S, Webster RG. Avian-to-human transmission of the PB1 gene of influenza A viruses in the 1957 and 1968 pandemics. J Virol 1989;63:4603–4608.
182. Kawaoka Y, Naeve CW, Webster RG. Is virulence of H5N2 influenza viruses in chickens associated with loss of carbohydrate from the hemagglutinin? Virology 1984;139:303–316.
183. Kawaoka Y, Webster RG. Sequence requirements for cleavage activation of influenza virus hemagglutinin expressed in mammalian cells. Proc Natl Acad Sci U S A 1988;85:324–328.
P.1736

184. Kendal AP. Cold-adapted live attenuated influenza vaccines developed in Russia: can they contribute to meeting the needs for influenza control in other countries? Eur J Epidemiol 1997;13:591–609.
185. Kendal AP, Goldfield M, Noble GR, Dowdle WR. Identification and preliminary antigenic analysis of swine influenza-like viruses isolated during an influenza outbreak at Fort Dix, New Jersey. J Infect Dis 1977;136(suppl):S381–S385.
186. Kendal AP, Noble GR, Dowdle WR. Neuraminidase content of influenza vaccines and neuraminidase antibody responses after vaccination of immunologically primed and unprimed populations. J Infect Dis 1977;136(suppl):S415–S424.
187. Khatchikian D, Orlich M, Rott R. Increased viral pathogenicity after insertion of a 28S ribosomal RNA sequence into the haemagglutinin gene of an influenza virus. Nature 1989;340:156–157.
188. Kida H, Ito T, Yasuda J, et al. Potential for transmission of avian influenza viruses to pigs. J Gen Virol 1994;75:2183–2188.
189. Kida H, Yanagawa R, Matsuoka Y. Duck influenza lacking evidence of disease signs and immune response. Infect Immun 1980;30:547–553.
190. Kido H, Murakami M, Oba K, Chen Y, Towatari T. Cellular proteinases trigger the infectivity of the influenza A and Sendai viruses. Mol Cells 1999;9:235–244.
191. Kido H, Yokogoshi Y, Sakai K, et al. Isolation and characterization of a novel trypsin-like protease found in rat bronchiolar epithelial Clara cells. A possible activator of the viral fusion glycoprotein. J Biol Chem 1992;267:13573–13579.
192. Kistner O, Barrett PN, Mundt W, Reiter M, Schober-Bendixen S, Dorner F. Development of a mammalian cell (Vero) derived candidate influenza virus vaccine. Vaccine 1998;16:960–968.
193. Klenk HD, Garten W, Rott R. Inhibition of proteolytic cleavage of the hemagglutinin of influenza virus by the calcium-specific ionophore A23187. EMBO J 1984;3:2911–2915.
194. Klenk HD, Rott R. The molecular biology of influenza virus pathogenicity. Adv Virus Res 1988;34:247–281.
195. Klenk HD, Rott R, Orlich M, Blodorn J. Activation of influenza A viruses by trypsin treatment. Virology 1975;68:426–439.
196. Klingeborn B, Englund L, Rott R, Juntti N, Rockborn G. An avian influenza A virus killing a mammalian species—the mink. Brief report. Arch Virol 1985;86:347–351.
197. Kobasa D, Takada A, Shinya K, et al. Enhanced virulence of influenza A viruses with the haemagglutinin of the 1918 pandemic virus. Nature 2004;431:703–707.
198. Kobasa D, Wells K, Kawaoka Y. Amino acids responsible for the absolute sialidase activity of the influenza a virus neuraminidase: relationship to growth in the duck intestine. J Virol 2001;75:11773–11780.
199. Kochs G, Reichelt M, Danino D, Hinshaw JE, Haller O. Assay and functional analysis of dynamin-like Mx proteins. Methods Enzymol 2005;404:632–643.
200. Kuiken T, Rimmelzwaan G, van Riel D, et al. Avian H5N1 influenza in cats. Science 2004;306:241.
201. Kuiken T, Rimmelzwaan GF, van AG, Osterhaus AD. Pathology of human influenza A (H5N1) virus infection in cynomolgus macaques (Macaca fascicularis). Vet Pathol 2003;40:304–310.
202. Lakey DL, Treanor JJ, Betts RF, et al. Recombinant baculovirus influenza A hemagglutinin vaccines are well tolerated and immunogenic in healthy adults. J Infect Dis 1996;174:838–841.
203. Lamb JR, Woody JN, Hartzman RJ, Eckels DD. In vitro influenza virus-specific antibody production in man: antigen-specific and HLA-restricted induction of helper activity mediated by cloned human T lymphocytes. J Immunol 1982;129:1465–1470.
204. Lasky T, Terracciano GJ, Magder L, et al. The Guillain-Barré syndrome and the 1992–1993 and 1993–1994 influenza vaccines. N Engl J Med 1998;339:1797–1802.
205. Lawson CM, Bennink JR, Restifo NP, Yewdell JW, Murphy BR. Primary pulmonary cytotoxic T lymphocytes induced by immunization with a vaccinia virus recombinant expressing influenza A virus nucleoprotein peptide do not protect mice against challenge. J Virol 1994;68:3505–3511.
206. Lazarowitz SG, Goldberg AR, Choppin PW. Proteolytic cleavage by plasmin of the HA polypeptide of influenza virus: host cell activation of serum plasminogen. Virology 1973;56:172–180.
207. Le QM, Kiso M, Someya K, et al. Avian flu: isolation of drug-resistant H5N1 virus. Nature 2005;437:1108.
208. Lee DC, Cheung CY, Law AH, Mok CK, Peiris M, Lau AS. p38 Mitogen-activated protein kinase-dependent hyperinduction of tumor necrosis factor alpha expression in response to avian influenza virus H5N1. J Virol 2005;79:10147–10154.
209. Lehmann NI, Gust ID. Viraemia in influenza. A report of two cases. Med J Aust 1971;2:1166–1169.
210. Leung KN, Ada GL. Cells mediating delayed-type hypersensitivity in the lungs of mice infected with an influenza A virus. Scand J Immunol 1980;12:393–400.
211. Levandowski RA, Regnery HL, Staton E, Burgess BG, Williams MS, Groothuis JR. Antibody responses to influenza B viruses in immunologically unprimed children. Pediatrics 1991;88:1031–1036.
212. Li H, Yu K, Yang H, et al. Isolation and characterization of H5N1 and H9N2 influenza viruses from pigs in China. Chin J Prev Vet Med 2005;26.
213. Li KS, Guan Y, Wang J, et al. Genesis of a highly pathogenic and potentially pandemic H5N1 influenza virus in eastern Asia. Nature 2004;430:209–213.
214. Li S, Schulman J, Itamura S, Palese P. Glycosylation of neuraminidase determines the neurovirulence of influenza A/WSN/33 virus. J Virol 1993;67:6667–6673.
215. Liu J, Xiao H, Lei F, et al. Highly pathogenic H5N1 influenza virus infection in migratory birds. Science 2005;309:1206.
216. Louria DB, Blumenfeld HL, Ellis JT, Kilbourne ED, Rogers DE. Studies on influenza in the pandemic of 1957–1958. II. Pulmonary complications of influenza. J Clin Invest 1959;38:213–265.
217. Lu X, Tumpey TM, Morken T, Zaki SR, Cox NJ, Katz JM. A mouse model for the evaluation of pathogenesis and immunity to influenza A (H5N1) viruses isolated from humans. J Virol 1999;73:5903–5911.
218. Lu Y, Wambach M, Katze MG, Krug RM. Binding of the influenza virus NS1 protein to double-stranded RNA inhibits the activation of the protein kinase that phosphorylates the elF-2 translation initiation factor. Virology 1995;214:222–228.
219. Ludwig S, Stitz L, Planz O, Van H, Fitch WM, Scholtissek C. European swine virus as a possible source for the next influenza pandemic? Virology 1995;212:555–561.
220. Ludwig S, Wang X, Ehrhardt C, et al. The influenza A virus NS1 protein inhibits activation of Jun N-terminal kinase and AP-1 transcription factors. J Virol 2002;76:11166–11171.
221. Lund JM, Alexopoulou L, Sato A, et al. Recognition of single-stranded RNA viruses by Toll-like receptor 7. Proc Natl Acad Sci U S A 2004;101:5598–5603.
222. Maassab HF, Bryant ML. The development of live attenuated cold-adapted influenza virus vaccine for humans. Rev Med Virol 1999;9:237–244.
223. MacDonald KL, Osterholm MT, Hedberg CW, et al. Toxic shock syndrome. A newly recognized complication of influenza and influenzalike illness. JAMA 1987;257:1053–1058.
224. Martin CM, Kunin CM, Gottlieb LS, Barnes MW, Liu C, Finland M. Asian influenza A in Boston, 1957–1958. I. Observations in thirty-two influenza-associated fatal cases. AMA Arch Intern Med 1959;103:515–531.
225. Massin P, van der Werf S, Naffakh N. Residue 627 of PB2 is a determinant of cold sensitivity in RNA replication of avian influenza viruses. J Virol 2001;75:5398–5404.
226. Matrosovich M, Tuzikov A, Bovin N, et al. Early alterations of the receptor-binding properties of H1, H2, and H3 avian influenza virus hemagglutinins after their introduction into mammals. J Virol 2000;74:8502–8512.
227. Matrosovich M, Zhou N, Kawaoka Y, Webster R. The surface glycoproteins of H5 influenza viruses isolated from humans, chickens, and wild aquatic birds have distinguishable properties. J Virol 1999;73:1146–1155.
228. Matrosovich MN, Krauss S, Webster RG. H9N2 influenza A viruses from poultry in Asia have human virus-like receptor specificity. Virology 2001;281:156–162.
P.1737

229. Matrosovich MN, Matrosovich TY, Gray T, Roberts NA, Klenk HD. Human and avian influenza viruses target different cell types in cultures of human airway epithelium. Proc Natl Acad Sci U S A 2004;101:4620–4624.
230. Mazanec MB, Coudret CL, Fletcher DR. Intracellular neutralization of influenza virus by immunoglobulin A anti-hemagglutinin monoclonal antibodies. J Virol 1995;69:1339–1343.
231. Meibalane R, Sedmak GV, Sasidharan P, Garg P, Grausz JP. Outbreak of influenza in a neonatal intensive care unit. J Pediatr 1977;91:974–976.
232. Meiklejohn G, Eickhoff TC, Graves P, I J. Antigenic drift and efficacy of influenza virus vaccines, 1976–1977. J Infect Dis 1978;138:618–624.
233. Miotti PG, Nelson KE, Dallabetta GA, Farzadegan H, Margolick J, Clements ML. The influence of HIV infection on antibody responses to a two-dose regimen of influenza vaccine. JAMA 1989;262:779–783.
234. Mitnaul LJ, Matrosovich MN, Castrucci MR, et al. Balanced hemagglutinin and neuraminidase activities are critical for efficient replication of influenza A virus. J Virol 2000;74:6015–6020.
235. Monto AS, Davenport FM, Napier JA, Francis T Jr. Effect of vaccination of a school-age population upon the course of an A2-Hong Kong influenza epidemic. Bull World Health Organ 1969;41:537–542.
236. Monto AS, Maassab HF, Bryan ER. Relative efficacy of embryonated eggs and cell culture for isolation of contemporary influenza viruses. J Clin Microbiol 1981;13:233–235.
237. Moriuchi H, Katsushima N, Nishimura H, Nakamura K, Numazaki Y. Community-acquired influenza C virus infection in children. J Pediatr 1991;118:235–238.
238. Moscona A. Neuraminidase inhibitors for influenza. N Engl J Med 2005;353:1363–1373.
239. Moscona A. Oseltamivir resistance—disabling our influenza defenses. N Engl J Med 2005;353:2633–2636.
240. Mostow SR, Schoenbaum SC, Dowdle WR, Coleman MT, Kaye HS. Inactivated vaccines. 1. Volunteer studies with very high doses of influenza vaccine purified by zonal ultracentrifugation. Postgrad Med J 1973;49:152–158.
241. Mostow SR, Schoenbaum SC, Dowdle WR, Coleman MT, Kaye HS, Hierholzer JC. Studies on inactivated influenza vaccines. II. Effect of increasing dosage on antibody response and adverse reactions in man. Am J Epidemiol 1970;92:248–256.
242. Mumford J, Wood JM, Scott AM, Folkers C, Schild GC. Studies with inactivated equine influenza vaccine. 2. Protection against experimental infection with influenza virus A/equine/Newmarket/79 (H3N8). J Hyg (Lond) 1983;90:385–395.
243. Muraki Y. Reverse genetics study of influenza C virus. Abstracts of the XIII International Congress of Virology 2005. San Francisco, Calif.
244. Murphy BR. Use of live attenuated cold-adapted influenza A reassortant virus vaccines in infants, children, young adults, and elderly adults. Infect Dis Clin Pract 1993;2:174–181.
245. Murphy BR, Clements ML. The systemic and mucosal immune response of humans to influenza A virus. Curr Top Microbiol Immunol 1989;146:107–116.
246. Murphy BR, Harper J, Sly DL, London WT, Miller NT, Webster RG. Evaluation of the A/Seal/Mass/1/80 virus in squirrel monkeys. Infect Immun 1983;42:424–426.
247. Murphy BR, Hinshaw VS, Sly DL, et al. Virulence of avian influenza A viruses for squirrel monkeys. Infect Immun 1982;37:1119–1126.
248. Murphy BR, Nelson DL, Wright PF, Tierney EL, Phelan MA, Chanock RM. Secretory and systemic immunological response in children infected with live attenuated influenza A virus vaccines. Infect Immun 1982;36:1102–1108.
249. Murphy BR, Sly DL, Hosier NT, London WT, Chanock RM. Evaluation of three strains of influenza A virus in humans and in owl, Cebus, and squirrel monkeys. Infect Immun 1980;28:688–691.
250. Murphy KR, Strunk RC. Safe administration of influenza vaccine in asthmatic children hypersensitive to egg proteins. J Pediatr 1985;106:931–933.
251. Naeem K, Hussain M. An outbreak of avian influenza in poultry in Pakistan. Vet Rec 1995;137:439.
252. Naffakh N, Massin P, Escriou N, Crescenzo-Chaigne B, van der Werf S. Genetic analysis of the compatibility between polymerase proteins from human and avian strains of influenza A viruses. J Gen Virol 2000;5:1283–1291.
253. Naficy K. Human influenza infection with proved viremia. Report of a case. N Engl J Med 1963;269:964–966.
254. Nakamura J, Iwasa T. On the fowl-pest infection in cat. J Vet Med Sci 1942;511–523.
255. Neirynck S, Deroo T, Saelens X, Vanlandschoot P, Jou WM, Fiers W. A universal influenza A vaccine based on the extracellular domain of the M2 protein. Nat Med 1999;5:1157–1163.
256. Neumann G, Fujii K, Kino Y, Kawaoka Y. An improved reverse genetics system for influenza A virus generation and its implications for vaccine production. Proc Natl Acad Sci U S A 2005;102:16825–16829.
257. Neumann G, Watanabe T, Ito H, et al. Generation of influenza A viruses entirely from cloned cDNAs. Proc Natl Acad Sci U S A 1999;96:9345–9350.
258. Neuzil KM, Reed GW, Mitchel EF, Simonsen L, Griffin MR. Impact of influenza on acute cardiopulmonary hospitalizations in pregnant women. Am J Epidemiol 1998;148:1094–1102.
259. Newman RW, Jennings R, Major DL, et al. Immune response of human volunteers and animals to vaccination with egg-grown influenza A (H1N1) virus is influenced by three amino acid substitutions in the haemagglutinin molecule. Vaccine 1993;11:400–406.
260. Nguyen HH, van Ginkel FW, Vu HL, McGhee JR, Mestecky J. Heterosubtypic immunity to influenza A virus infection requires B cells but not CD8+ cytotoxic T lymphocytes. J Infect Dis 2001;183:368–376.
261. Nichol KL, Mendelman PM, Mallon KP, et al. Effectiveness of live, attenuated intranasal influenza virus vaccine in healthy, working adults: a randomized controlled trial. JAMA 1999;282:137–144.
262. Nicolson C, Major D, Wood JM, Robertson JS. Generation of influenza vaccine viruses on Vero cells by reverse genetics: an H5N1 candidate vaccine strain produced under a quality system. Vaccine 2005;23:2943–2952.
263. Noble GR. Epidemiological and clinical aspects of influenza. In: Beare AS, ed. In: Basic and Applied Influenza Research. Boca Raton, Fla: CRC Press; 1982:11–50.
264. O’Callaghan RJ, Gohd RS, Labat DD. Human antibody to influenza C virus: its age-related distribution and distinction from receptor analogs. Infect Immun 1980;30:500–505.
265. Ogra PL, Chow T, Beutner KR, et al. Clinical and immunologic evaluation of neuraminidase-specific influenza A virus vaccine in humans. J Infect Dis 1977;135:499–506.
266. Ohuchi M, Ohuchi R, Feldmann A, Klenk HD. Regulation of receptor binding affinity of influenza virus hemagglutinin by its carbohydrate moiety. J Virol 1997;71:8377–8384.
267. Ohuchi M, Orlich M, Ohuchi R, et al. Mutations at the cleavage site of the hemagglutinin after the pathogenicity of influenza virus A/chick/Penn/83 (H5N2). Virology 1989;168:274–280.
268. Okazaki K, Yanagawa R, Kida H, Noda H. Human influenza virus infection in mink: serological evidence of infection in summer and autumn. Vet Microbiol 1983;8:251–257.
269. Orlich M, Gottwald H, Rott R. Nonhomologous recombination between the hemagglutinin gene and the nucleoprotein gene of an influenza virus. Virology 1994;204:462–465.
270. Osterhaus AD, Rimmelzwaan GF, Martina BE, Bestebroer TM, Fouchier RA. Influenza B virus in seals. Science 2000;288:1051–1053.
271. Paisley JW, Bruhn FW, Lauer BA, McIntosh K. Type A2 influenza viral infections in children. Am J Dis Child 1978;132:34–36.
272. Palache AM, Beyer WE, Luchters G, Volker R, Sprenger MJ, Masurel N. Influenza vaccines: the effect of vaccine dose on antibody response in primed populations during the ongoing interpandemic period. A review of the literature. Vaccine 1993;11:892–908.
273. Palache AM, Beyer WE, Sprenger MJ, et al. Antibody response after influenza immunization with various vaccine doses: a double-blind, placebo-controlled, multi-centre, dose-response study in elderly nursing-home residents and young volunteers. Vaccine 1993;11:3–9.
P.1738

274. Palese P, Tobita K, Ueda M, Compans RW. Characterization of temperature sensitive influenza virus mutants defective in neuraminidase. Virology 1974;61:397–410.
275. Palmer JC, Coleman MT, Dowdle WR, et al. (1975) Advanced Laboratory Techniques for Influenza Diagnosis. Atlanta, Ga: Centers for Disease Control and Prevention, U.S. Department of Health, Education and Welfare, Immunology Series No. 6, Procedure Guide.
276. Paniker CK. Serological relationships between the neuraminidases in influenza viruses. J Gen Virol 1968;2:385–394.
277. Partin JC, Schubert WK, Partin JS. Mitochondrial ultrastructure in Reye's syndrome (encephalopathy and fatty degeneration of the viscera). N Engl J Med 1971;285:1339–1343.
278. Pasick J, Handel K, Robinson J, et al. Intersegmental recombination between the haemagglutinin and matrix genes was responsible for the emergence of a highly pathogenic H7N3 avian influenza virus in British Columbia. J Gen Virol 2005;86:727–731.
279. Peiris JS, Guan Y, Markwell D, Ghose P, Webster RG, Shortridge KF. Cocirculation of avian H9N2 and contemporary “human” H3N2 influenza A viruses in pigs in southeastern China: potential for genetic reassortment? J Virol 2001;75:9679–9686.
280. Peiris JS, Yu WC, Leung CW, et al. Re-emergence of fatal human influenza A subtype H5N1 disease. Lancet 2004;363:617–619.
281. Peiris M, Yuen KY, Leung CW, et al. Human infection with influenza H9N2. Lancet 1999;354:916–917.
282. Pensaert M, Ottis K, Vandeputte J, Kaplan MM, Bachmann PA. Evidence for the natural transmission of influenza A virus from wild ducts to swine and its potential importance for man. Bull World Health Organ 1981;59:75–78.
283. Perdue ML, Garcia M, Senne D, Fraire M. Virulence-associated sequence duplication at the hemagglutinin cleavage site of avian influenza viruses. Virus Res 1997;49:173–186.
284. Perez DR, Lim W, Seiler JP, et al. Role of quail in the interspecies transmission of H9 influenza A viruses: molecular changes on HA that correspond to adaptation from ducks to chickens. J Virol 2003;77:3148–3156.
285. Petersdorf RG, Fusco JJ, Harter DH, Albrink WS. Pulmonary infections complicating Asian influenza. AMA Arch Intern Med 1959;103:262–272.
286. Piedra PA, Gaglani MJ, Kozinetz CA, et al. Herd immunity in adults against influenza-related illnesses with use of the trivalent-live attenuated influenza vaccine (CAIV-T) in children. Vaccine 2005;23:1540–1548.
287. Piedra PA, Gaglani MJ, Riggs M, et al. Live attenuated influenza vaccine, trivalent, is safe in healthy children 18 months to 4 years, 5 to 9 years, and 10 to 18 years of age in a community-based, nonrandomized, open-label trial. Pediatrics 2005;116:e397–e407.
288. Podewils LJ, Liedtke LA, McDonald LC, et al. A national survey of severe influenza-associated complications among children and adults, 2003–2004. Clin Infect Dis 2005;40:1693–1696.
289. Potter CW, Oxford JS. Determinants of immunity to influenza infection in man. Br Med Bull 1979;35:69–75.
290. Powers DC, Belshe RB. Effect of age on cytotoxic T lymphocyte memory as well as serum and local antibody responses elicited by inactivated influenza virus vaccine. J Infect Dis 1993;167:584–592.
291. Price DA, Postlethwaite RJ, Longson M. Influenzavirus A2 infections presenting with febril convulsions and gastrointestinal symptoms in young children. Clin Pediatr (Phila) 1976;15:361–367.
292. Puck JM, Glezen WP, Frank AL, Six HR. Protection of infants from infection with influenza A virus by transplacentally acquired antibody. J Infect Dis 1980;142:844–849.
293. Puthavathana P, Auewarakul P, Charoenying PC, et al. Molecular characterization of the complete genome of human influenza H5N1 virus isolates from Thailand. J Gen Virol 2005;86:423–433.
294. Ravenholt RT, Foege WH. 1918 influenza, encephalitis lethargica, Parkinsonism. Lancet 1982;2:860–864.
295. Reed WP, Olds JW, Kisch AL. Decreased skin-test reactivity associated with influenza. J Infect Dis 1972;125:398–402.
296. Reid AH, Fanning TG, Hultin JV, Taubenberger JK. Origin and evolution of the 1918 “Spanish” influenza virus hemagglutinin gene. Proc Natl Acad Sci U S A 1999;96:1651–1656.
297. Reid AH, Fanning TG, Janczewski TA, Lourens RM, Taubenberger JK. Novel origin of the 1918 pandemic influenza virus nucleoprotein gene. J Virol 2004;78:12462–12470.
298. Reid AH, Fanning TG, Janczewski TA, McCall S, Taubenberger JK. Characterization of the 1918 “Spanish” influenza virus matrix gene segment. J Virol 2002;76:10717–10723.
299. Reid AH, Fanning TG, Janczewski TA, Taubenberger JK. Characterization of the 1918 “Spanish” influenza virus neuraminidase gene. Proc Natl Acad Sci U S A 2000;97:6785–6790.
300. Reid AH, Taubenberger JK. The origin of the 1918 pandemic influenza virus: a continuing enigma. J Gen Virol 2003;84:2285–2292.
301. Renegar KB, Small PA Jr. Passive transfer of local immunity to influenza virus infection by IgA antibody. J Immunol 1991;146:1972–1978.
302. Renegar KB, Small PA Jr, Boykins LG, Wright PF. Role of IgA versus IgG in the control of influenza viral infection in the murine respiratory tract. J Immunol 2004;173:1978–1986.
303. Richman DD, Murphy BR, Baron S, Uhlendorf C. Three strains of influenza A virus (H3N2): interferon sensitivity in vitro and interferon production in volunteers. J Clin Microbiol 1976;3:223–226.
304. Rimmelzwaan GF, Kuiken T, van Amerongen G, Bestebroer TM, Fouchier RA, Osterhaus AD. A primate model to study the pathogenesis of influenza A (H5N1) virus infection. Avian Dis 2003;47:931–933.
305. Robertson JS, Nicolson C, Newman R, Major D, Dunleavy U, Wood JM. High growth reassortant influenza vaccine viruses: new approaches to their control. Biologicals 1992;20:213–220.
306. Robertson L, Caley JP, Moore J. Importance of Staphylococcus aureus in pneumonia in the 1957 epidemic of influenza A. Lancet 1958;2:233–236.
307. Rogers GN, Paulson JC. Receptor determinants of human and animal influenza virus isolates: differences in receptor specificity of the H3 hemagglutinin based on species of origin. Virology 1983;127:361–373.
308. Rogers GN, Paulson JC, Daniels RS, Skehel JJ, Wilson IA, Wiley DC. Single amino acid substitutions in influenza haemagglutinin change receptor binding specificity. Nature 1983;304:76–78.
309. Rohde W, Scholtissek C. On the origin of the gene coding for an influenza A virus nucleocapsid protein. Arch Virol 1980;64:213–223.
310. Rojas H, Moreira R, Avalos P, Capua I, Marangon S. Avian influenza in poultry in Chile. Vet Rec 2002;151:188.
311. Rossen RD, Butler WT, Waldman RH, et al. The proteins in nasal secretion. II. A longitudinal study of IgA and neutralizing antibody levels in nasal washings from men infected with influenza virus. JAMA 1970;211:1157–1161.
312. Rota PA, Rocha EP, Harmon MW, et al. Laboratory characterization of a swine influenza virus isolated from a fatal case of human influenza. J Clin Microbiol 1989;27:1413–1416.
313. Saah AJ, Neufeld R, Rodstein M, et al. Influenza vaccine and pneumonia mortality in a nursing home population. Arch Intern Med 1986;146:2353–2357.
314. Safranek TJ, Lawrence DN, Kurland LT, et al. Reassessment of the association between Guillain-Barré syndrome and receipt of swine influenza vaccine in 1976–1977: results of a two-state study. Expert Neurology Group. Am J Epidemiol 1991;133:940–951.
315. Scherle PA, Palladino G, Gerhard W. Mice can recover from pulmonary influenza virus infection in the absence of class I-restricted cytotoxic T cells. J Immunol 1992;148:212–217.
316. Schild GC, Oxford JS, de Jong JC, Webster RG. Evidence for host-cell selection of influenza virus antigenic variants. Nature 1983;303:706–709.
317. Scholtissek C, Burger H, Kistner O, Shortridge KF. The nucleoprotein as a possible major factor in determining host specificity of influenza H3N2 viruses. Virology 1985;147:287–294.
318. Scholtissek C, Rohde W, Harms E, Rott R, Orlich M, Boschek CB. A possible partial heterozygote of an influenza A virus. Virology 1978;89:506–516.
319. Scholtissek C, Rohde W, Von Hoyningen V, Rott R. On the origin of the human influenza virus subtypes H2N2 and H3N2. Virology 1978;87:13–20.
P.1739

320. Scholtissek C, Stech J, Krauss S, Webster RG. Cooperation between the hemagglutinin of avian viruses and the matrix protein of human influenza A viruses. J Virol 2002;76:1781–1786.
321. Schulman JL, Palese P. Virulence factors of influenza A viruses: WSN virus neuraminidase required for plaque production in MDBK cells. J Virol 1977;24:170–176.
322. Schultz-Cherry S, Dybdahl-Sissoko N, Neumann G, Kawaoka Y, Hinshaw VS. Influenza virus NS1 protein induces apoptosis in cultured cells. J Virol 2001;75:7875–7881.
323. Schwarzmann SW, Adler JL, Sullivan RJ Jr, Marine WM. Bacterial pneumonia during the Hong Kong influenza epidemic of 1968–1969. Arch Intern Med 1971;127:1037–1041.
324. Seo SH, Hoffmann E, Webster RG. Lethal H5N1 influenza viruses escape host anti-viral cytokine responses. Nat Med 2002;8:950–954.
325. Seo SH, Hoffmann E, Webster RG. The NS1 gene of H5N1 influenza viruses circumvents the host anti-viral cytokine responses. Virus Res 2004;103:107–113.
326. Seo SH, Webster RG. Tumor necrosis factor alpha exerts powerful anti-influenza virus effects in lung epithelial cells. J Virol 2002;76:1071–1076.
327. Shinya K, Ebina M, Yamada S, Ono M, Kasai N, Kawaoka Y. Avian flu: influenza virus receptors in the human airway. Nature 2006;440:435–436.
328. Shinya K, Hamm S, Hatta M, Ito H, Ito T, Kawaoka Y. PB2 amino acid at position 627 affects replicative efficiency, but not cell tropism, of Hong Kong H5N1 influenza A viruses in mice. Virology 2004;320:258–266.
329. Shope RE. Swine influenza. III. Filtration experiments and etiology. J Exp Med 1931;373–380.
330. Shortridge KF. Pandemic influenza: a zoonosis? Semin Respir Infect 1992;7:11–25.
331. Shortridge KF, Zhou NN, Guan Y, et al. Characterization of avian H5N1 influenza viruses from poultry in Hong Kong. Virology 1998;252:331–342.
332. Simonsen L. The global impact of influenza on morbidity and mortality. Vaccine 1999;17(suppl 1):S3–S10.
333. Snyder MH, Buckler-White AJ, London WT, Tierney EL, Murphy BR. The avian influenza virus nucleoprotein gene and a specific constellation of avian and human virus polymerase genes each specify attenuation of avian-human influenza A/Pintail/79 reassortant viruses for monkeys. J Virol 1987;61:2857–2863.
334. Sonoguchi T, Sakoh M, Kunita N, Satsuta K, Noriki H, Fukumi H. Reinfection with influenza A (H2N2, H3N2, and H1N1) viruses in soldiers and students in Japan. J Infect Dis 1986;153:33–40.
335. Sprenger MJ, Mulder PG, Beyer WE, Van SR, Masurel N. Impact of influenza on mortality in relation to age and underlying disease, 1967–1989. Int J Epidemiol 1993;22:334–340.
336. Staeheli P, Haller O. Interferon-induced Mx protein: a mediator of cellular resistance to influenza virus. Interferon 1987;8:1–23.
337. Stevens J, Corper AL, Basler CF, Taubenberger JK, Palese P, Wilson IA. Structure of the uncleaved human H1 hemagglutinin from the extinct 1918 influenza virus. Science 2004;303:1866–1870.
338. Stieneke-Grober A, Vey M, Angliker H, et al. Influenza virus hemagglutinin with multibasic cleavage site is activated by furin, a subtilisin-like endoprotease. EMBO J 1992;11:2407–2414.
339. Sturm-Ramirez KM, Ellis T, Bousfield B, et al. Reemerging H5N1 influenza viruses in Hong Kong in 2002 are highly pathogenic to ducks. J Virol 2004;78:4892–4901.
340. Suarez DL, Lee CW, Swayne DE. Avian influenza vaccination in North America: strategies and difficulties. Dev Biol (Basel) 2006;124:117–124.
341. Suarez DL, Perdue ML, Cox N, et al. Comparisons of highly virulent H5N1 influenza A viruses isolated from humans and chickens from Hong Kong. J Virol 1998;72:6678–6688.
342. Suarez DL, Senne DA, Banks J, et al. Recombination resulting in virulence shift in avian influenza outbreak, Chile. Emerg Infect Dis 2004;10:693–699.
343. Subbarao EK, Kawaoka Y, Murphy BR. Rescue of an influenza A virus wild-type PB2 gene and a mutant derivative bearing a site-specific temperature-sensitive and attenuating mutation. J Virol 1993;67:7223–7228.
344. Subbarao EK, London W, Murphy BR. A single amino acid in the PB2 gene of influenza A virus is a determinant of host range. J Virol 1993;67:1761–1764.
345. Subbarao K, Klimov A, Katz J, et al. Characterization of an avian influenza A (H5N1) virus isolated from a child with a fatal respiratory illness. Science 1998;279:393–396.
346. Sugimura T, Yonemochi H, Ogawa T, Tanaka Y, Kumagai T. Isolation of a recombinant influenza virus (Hsw 1 N2) from swine in Japan. Arch Virol 1980;66:271–274.
347. Suzuki Y, Ito T, Suzuki T, et al. Sialic acid species as a determinant of the host range of influenza A viruses. J Virol 2000;74:11825–11831.
348. Sweet C, Hayden FG, Jakeman KJ, Grambas S, Hay AJ. Virulence of rimantadine-resistant human influenza A (H3N2) viruses in ferrets. J Infect Dis 1991;164:969–972.
349. Takahashi T, Suzuki Y, Nishinaka D, et al. Duck and human pandemic influenza A viruses retain sialidase activity under low pH conditions. J Biochem (Tokyo) 2001;130:279–283.
350. Talon J, Horvath CM, Polley R, et al. Activation of interferon regulatory factor 3 is inhibited by the influenza A virus NS1 protein. J Virol 2000;74:7989–7996.
351. Tashiro M, Ciborowski P, Klenk HD, Pulverer G, Rott R. Role of Staphylococcus protease in the development of influenza pneumonia. Nature 1987;325:536–537.
352. Taubenberger JK, Reid AH, Krafft AE, Bijwaard KE, Fanning TG. Initial genetic characterization of the 1918 “Spanish” influenza virus. Science 1997;275:1793–1796.
353. Taubenberger JK, Reid AH, Lourens RM, Wang R, Jin G, Fanning TG. Characterization of the 1918 influenza virus polymerase genes. Nature 2005;437:889–893.
354. Taylor G, Garman E, Webster R, Saito T, Laver G. Crystallization and preliminary x-ray studies of influenza A virus neuraminidase of subtypes N5, N6, N8, and N9. J Mol Biol 1993;230:345–348.
355. Thanawongnuwech R, Amonsin A, Tantilertcharoen R, et al. Probable tiger-to-tiger transmission of avian influenza H5N1. Emerg Infect Dis 2005;11:699–701.
356. Tian SF, Buckler-White AJ, London WT, Reck LJ, Chanock RM, Murphy BR. Nucleoprotein and membrane protein genes are associated with restriction of replication of influenza A/Mallard/NY/78 virus and its reassortants in squirrel monkey respiratory tract. J Virol 1985;53:771–775.
357. To KF, Chan PK, Chan KF, et al. Pathology of fatal human infection associated with avian influenza A H5N1 virus. J Med Virol 2001;63:242–246.
358. Tran TH, Nguyen TL, Nguyen TD, et al. Avian influenza A (H5N1) in 10 patients in Vietnam. N Engl J Med 2004;350:1179–1188.
359. Treanor JJ, Mattison HR, Dumyati G, et al. Protective efficacy of combined live intranasal and inactivated influenza A virus vaccines in the elderly. Ann Intern Med 1992;117:625–633.
360. Treanor JJ, Snyder MH, London WT, Murphy BR. The B allele of the NS gene of avian influenza viruses, but not the A allele, attenuates a human influenza A virus for squirrel monkeys. Virology 1989;171:1–9.
361. Treanor JJ, Tierney EL, Zebedee SL, Lamb RA, Murphy BR. Passively transferred monoclonal antibody to the M2 protein inhibits influenza A virus replication in mice. J Virol 1990;64:1375–1377.
362. Treanor JJ, Wilkinson BE, Masseoud F, et al. Safety and immunogenicity of a recombinant hemagglutinin vaccine for H5 influenza in humans. Vaccine 2001;19:1732–1737.
363. Tulip WR, Varghese JN, Laver WG, Webster RG, Colman PM. Refined crystal structure of the influenza virus N9 neuraminidase-NC41 Fab complex. J Mol Biol 1992;227:122–148.
364. Tumpey TM, Basler CF, Aguilar PV, et al. Characterization of the reconstructed 1918 Spanish influenza pandemic virus. Science 2005;310:77–80.
365. Tumpey TM, Garcia-Sastre A, Mikulasova A, et al. Existing antivirals are effective against influenza viruses with genes from the 1918 pandemic virus. Proc Natl Acad Sci U S A 2002;99:13849–13854.
366. Tumpey TM, Garcia-Sastre A, Taubenberger JK, Palese P, Swayne DE, Basler CF. Pathogenicity and immunogenicity of influenza viruses with genes from the 1918 pandemic virus. Proc Natl Acad Sci U S A 2004;101:3166–3171.
P.1740

367. Tweed SA, Skowroski DM, David ST, et al. Human illness from avian influenza H7N3, British Columbia. Emerg Infect Dis 2004;10:2196–2199.
368. Ungchusak K, Auewarakul P, Dowell SF, et al. Probable person-to-person transmission of avian influenza A (H5N1). N Engl J Med 2005;352:333–340.
369. van Riel D., Munster VJ, de Wit E, et al. H5N1 virus attachment to lower respiratory tract. Science 2006;312:399.
370. Varghese JN, Laver WG, Colman PM. Structure of the influenza virus glycoprotein antigen neuraminidase at 2.9 A resolution. Nature 1983;303:35–40.
371. Versluis DJ, Beyer WE, Masurel N, Wenting GJ, Weimar W. Impairment of the immune response to influenza vaccination in renal transplant recipients by cyclosporine, but not azathioprine. Transplantation 1986;42:376–379.
372. Vey M, Orlich M, Adler S, Klenk HD, Rott R, Garten W. Hemagglutinin activation of pathogenic avian influenza viruses of serotype H7 requires the protease recognition motif R-X-K/R-R. Virology 1992;188:408–413.
373. Virelizier JL. Host defenses against influenza virus: the role of anti-hemagglutinin antibody. J Immunol 1975;115:434–439.
374. Von Itzstein M, Wu WY, Kok GB, et al. Rational design of potent sialidase-based inhibitors of influenza virus replication. Nature 1993;363:418–423.
375. Wagner E, Engelhardt OG, Gruber S, Haller O, Kochs G. Rescue of recombinant Thogoto virus from cloned cDNA. J Virol 2001;75:9282–9286.
376. Wagner R, Wolff T, Herwig A, Pleschka S, Klenk HD. Interdependence of hemagglutinin glycosylation and neuraminidase as regulators of influenza virus growth: a study by reverse genetics. J Virol 2000;74:6316–6323.
377. Walsh JJ, Dietlein LF, Low FN, Burch GE, Mogabgab WJ. Bronchotracheal response in human influenza. Type A, Asian strain, as studied by light and electron microscopic examination of bronchoscopic biopsies. Arch Intern Med 1961;108:376–388.
378. Wang ML, Skehel JJ, Wiley DC. Comparative analyses of the specificities of anti-influenza hemagglutinin antibodies in human sera. J Virol 1986;57:124–128.
379. Wang X, Li M, Zheng H, et al. Influenza A virus NS1 protein prevents activation of NF-kappaB and induction of alpha/beta interferon. J Virol 2000;74:11566–11573.
380. Warburton MF, Jacobs DS, Langsford WA, White GE. Herd immunity following subunit influenza vaccine administration. Med J Aust 1972;2:67–70.
381. Webby RJ, Swenson SL, Krauss SL, Gerrish PJ, Goyal SM, Webster RG. Evolution of swine H3N2 influenza viruses in the United States. J Virol 2000;74:8243–8251.
382. Webster RG. Are equine 1 influenza viruses still present in horses? Equine Vet J 1993;25:537–538.
383. Webster RG, Bean WJ, Gorman OT, Chambers TM, Kawaoka Y. Evolution and ecology of influenza A viruses. Microbiol Rev 1992;56:152–179.
384. Webster RG, Geraci J, Petursson G, Skirnisson K. Conjunctivitis in human beings caused by influenza A virus of seals. N Engl J Med 1981;304:911.
385. Webster RG, Guo YJ. New influenza virus in horses. Nature 1991;351:527.
386. Webster RG, Hinshaw VS, Bean WJ, Jr., Turner B, Shortridge KF. Influenza viruses from avian and porcine sources and their possible role in the origin of human pandemic strains. Dev Biol Stand 1977;39:461–468.
387. Webster RG, Hinshaw VS, Bean WJ, et al. Characterization of an influenza A virus from seals. Virology 1981;113:712–724.
388. Webster RG, Hulse DJ. Microbial adaptation and change: avian influenza. Rev Sci Tech 2004;23:453–465.
389. Webster RG, Kawaoka Y. Avian influenza. Crit Rev Poult Biol 1988;1:211–246.
390. Webster RG, Laver WG. Determination of the number of nonoverlapping antigenic areas on Hong Kong (H3N2) influenza virus hemagglutinin with monoclonal antibodies and the selection of variants with potential epidemiological significance. Virology 1980;104:139–148.
391. Webster RG, Yakhno M, Hinshaw VS, Bean WJ, Murti KG. Intestinal influenza: replication and characterization of influenza viruses in ducks. Virology 1978;84:268–278.
392. Weitkamp JH, Spring MD, Brogan T, Moses H, Bloch KC, Wright PF. Influenza A virus-associated acute necrotizing encephalopathy in the United States. Pediatr Infect Dis J 2004;23:259–263.
393. Wenzel RP, Hendley JO, Sande MA, Gwaltney JM, Jr. Revised (1972–1973) bivalent influenza vaccine. Serum and nasal antibody responses to parenteral vaccination. JAMA 1973;226:435–438.
394. Whitaker-Dowling P, Lucas W, Youngner JS. Cold-adapted vaccine strains of influenza A virus act as dominant negative mutants in mixed infections with wild-type influenza A virus. Virology 1990;175:358–364.
395. Wiley DC, Skehel JJ. The structure and function of the hemagglutinin membrane glycoprotein of influenza virus. Annu Rev Biochem 1987;56:365–394.
396. Wiley DC, Wilson IA, Skehel JJ. Structural identification of the antibody-binding sites of Hong Kong influenza haemagglutinin and their involvement in antigenic variation. Nature 1981;289:373–378.
397. Williams SP, Robertson JS. Analysis of the restriction to the growth of nonegg-adapted human influenza virus in eggs. Virology 1993;196:660–665.
398. Wilson AB, Planterose DN, Nagington J, Park JR, Barry RD, Coombs RR. Influenza A antigens on human lymphocytes in vitro and probably in vivo. Nature 1976;259:582–584.
399. Wilson IA, Skehel JJ, Wiley DC. Structure of the haemagglutinin membrane glycoprotein of influenza virus at 3 A resolution. Nature 1981;289:366–373.
400. Wright PF, Murphy BR, Kervina M, Lawrence EM, Phelan MA, Karzon DT. Secretory immunological response after intranasal inactivated influenza A virus vaccinations: evidence for immunoglobulin A memory. Infect Immun 1983;40:1092–1095.
401. Wright PF, Thompson J, McKee KT Jr, Vaughn WK, Sell SH, Karzon DT. Patterns of illness in the highly febrile young child: epidemiologic, clinical, and laboratory correlates. Pediatrics 1981;67:694–700.
402. Xu X, Subbarao, Cox NJ, Guo Y. Genetic characterization of the pathogenic influenza A/Goose/Guangdong/1/96 (H5N1) virus: similarity of its hemagglutinin gene to those of H5N1 viruses from the 1997 outbreaks in Hong Kong. Virology 1999;261: 15–19.
403. Yewdell JW, Hackett CJ. Specificity and function of T lymphocytes induced by influenza viruses. In: Krug R, ed. The Influenza Viruses. New York, NY: Plenum Press; 1989:361–429.
404. Yoshida M, Claypool SM, Wagner JS, et al. Human neonatal Fc receptor mediates transport of IgG into luminal secretions for delivery of antigens to mucosal dendritic cells. Immunity 2004;20:769–783.
405. Youngner JS, Whitaker-Dowling P, Chambers TM, Rushlow KE, Sebring R. Derivation and characterization of a live attenuated equine influenza vaccine virus. Am J Vet Res 2001;62:1290–1294.
406. Yuen KY, Chan PK, Peiris M, et al. Clinical features and rapid viral diagnosis of human disease associated with avian influenza A H5N1 virus. Lancet 1998;351:467–471.
407. Zhirnov OP, Ikizler MR, Wright PF. Cleavage of influenza A virus hemagglutinin in human respiratory epithelium is cell associated and sensitive to exogenous antiproteases. J Virol 2002;76:8682–8689.
408. Zhou NN, Senne DA, Landgraf JS, et al. Emergence of H3N2 reassortant influenza A viruses in North American pigs. Vet Microbiol 2000;74:47–58.
409. Zhou NN, Senne DA, Landgraf JS, et al. Genetic reassortment of avian, swine, and human influenza A viruses in American pigs. J Virol 1999;73:8851–8856.


> Table of Contents > Volume II > Section II - Specific Virus Families > Bunyaviridae > 49 - Bunyaviridae
49
Bunyaviridae
Connie S. Schmaljohn
Stuart T. Nichol
History and Classification
Bunyamwera virus (BUNV) was originally isolated from Aedes mosquitoes in Uganda during a yellow fever study in 1943 (409). This seemingly insignificant event would open the door to the discovery and characterization of a large new family of viruses, the Bunyaviridae. Following the isolation of BUNV, several additional arboviruses were discovered that clearly did not fit in the classic arbovirus group A and B antigenic groups (which now are included in the Flaviviridae family or the Alphavirus genus of the Togaviridae family) and were assigned to what became known as group C arboviruses (58). During the next decade, further virus discovery and detailed serological studies together with biochemical and morphologic analyses (298), led to the concept of a Bunyamwera supergroup consisting of groups of viruses that could be linked by repeatable serological cross-reactions. Serogroups (viruses related by their reactivity in any serological test) and complexes (closely
P.1742

related members of a serogroup) were further defined for these viruses (49).
The family Bunyaviridae was formally established in 1975 and now contains four genera of animal-infecting viruses (Orthobunyavirus, Phlebovirus, Nairovirus, and Hantavirus genera) and one genus of plant-infecting viruses (Tospovirus)(304). Most viruses in the family are carried and transmitted by arthropods, primarily mosquitoes, ticks, sand flies, or thrips. Hantaviruses are exceptions; these viruses are rodent-borne and are transmitted in aerosolized rodent excreta. A listing of the most notable members of each genus is shown in Table 49.1, and a brief introduction of genera members follows with the exception of the plant tospoviruses, which are considered in more detail in the last section.
Orthobunyavirus Genus
The Orthobunyavirus genus now contains more than 150 viruses that are found throughout the world. Almost all of these viruses are transmitted by mosquitoes and have amplification cycles in a variety of vertebrate hosts. After the original isolation of BUNV from Aedes species mosquitoes in Uganda in the 1940s, the virus was found to be distributed throughout much of sub-Saharan Africa and associated with cases of febrile illness (409,437). Over several decades, many additional distinct bunyamwera serogroup viruses were detected in mosquitoes in the Americas, several of which were associated with disease in humans or livestock. For example, Cache Valley virus, which was isolated from mosquitoes trapped in Utah in 1956, is now known to be distributed throughout much of the United States and possibly elsewhere in the Americas (46,169).
The California serogroup viruses are found throughout a broad range of ecological zones ranging from the tropics (e.g., Guaroa and Lumbo viruses) to temperate and arctic zones (e.g., Inkoo and snowshoe hare viruses). Most of these viruses are vectored by mosquitoes of the Aedes genus. The type member, California encephalitis virus, was isolated in California in 1941 during now-classic studies that involved processing large numbers of mosquito pools for virus isolation attempts by inoculations into suckling mouse brains. The virus was shown to be associated with three cases of encephalitis in California (157). Another member of the serogroup, La Crosse virus, was isolated from the brain of a child who died of encephalitis in La Crosse, WI, in 1960 (441). It was found to be antigenically related to, but distinct from, California encephalitis virus and has been shown to be a significant cause of arboviral encephalitis in the United States. Snowshoe hare virus was originally isolated from a snowshoe hare captured in Montana in 1959 and is now known to be distributed throughout Alaska, Canada, and the northern United States (152). This virus is considered a variety of La Crosse virus and has been shown to be infrequently associated with febrile central nervous system (CNS) disease in children and adults. Jamestown Canyon virus was isolated from a pool of Culiseta inornata mosquitoes captured in Colorado in 1961 (152). This virus (including the closely related Jerry Slough variety) is now thought to be second only to La Crosse virus as a cause of arboviral encephalitis in the United States.
A large number of group C viruses were isolated during the 1950s and early 1960s, predominantly in South and Central America (399). Many have been shown to be associated with acute febrile illness in humans. Several Simbu serogroup viruses were also isolated at this time from throughout the world, including Oropouche virus (OROV) in Trinidad in 1955 and Akabane virus (AKAV) in Japan 1959 (8,186). AKAV is an important cause of fetal malformations in cattle in Australia, Japan, Korea, and Israel and is also present in Africa (186). OROV has caused several major epidemics of febrile illness in Brazil (341).
Phlebovirus Genus
The viruses of the genus Phlebovirus are present throughout the world, with the exception of Australia, and are more diverse in terms of arthropod vector than those of the other arthropod-borne genera. Most virus members are associated with phlebotomine sandflies, hence the genus name Phlebovirus (see Table 49.1). However, there are prominent exceptions, such Rift Valley fever virus (RVFV), a medically and agriculturally important virus in Africa, which is primarily associated with Aedes species mosquitoes. In addition, Uukuniemi virus (UUKV), which has been used in a number of laboratory studies, is associated with the tick Ixodes ricinus.
RVFV was first isolated in 1930 by Daubney et al. from an infected newborn lamb as part of an investigation of a large epizootic of disease causing abortion and high mortality in sheep (89). Large RVFV epizootics in various areas of sub-Saharan Africa have been noted since that time, and clinically compatible outbreaks have been retrospectively identified as far back as 1912 (105). Several decades passed before serologic and molecular similarities to phlebotomine fever viruses were noted. Sandfly fever Sicilian and Naples viruses (SFSV, SFNV) were first isolated from American troops with febrile illness in the Palermo region of Sicily, Italy in 1943 and Naples, Italy in 1944, respectively, by inoculation of acute-phase sera into human volunteers and passage in newborn mice (370). Outbreaks of compatible human illness in the Mediterranean region date back to the time of the Napoleonic Wars, and association of the disease with sandflies was suggested as early as 1905 (163).
Nairovirus Genus
The nairoviruses are almost exclusively tick-borne viruses, although a few isolations have been made from culicoides
P.1743

P.1744

P.1745

flies and mosquitoes (Table 49.1). Several serogroups exist, but the most important ones are the Crimean-Congo hemorrhagic fever (CCHF) group, which includes CCHF virus (CCHFV) and Hazara virus, and the Nairobi sheep disease (NSD) group, which includes NSD and Dugbe viruses (Table 49.1).
TABLE 49.1 Most Notable Family Bunyaviridae Virus Members
Genus | Main Groups | Notable Virus Members | Geographic Distribution | Principal Arthropod Vector | Disease
Orthobunyarirus | Anopheles A group |  | Predom SA but also NA | Mosquitoes |
 |  | Tacaiuma | SA | Mosquitoes | Human
 |  | Virgin River | NA | Mosquitoes |
 | Anopheles B group |  | SA | Mosquitoes |
 |  | Anopheles B | SA | Mosquitoes |
 | Bakau group |  | Predom Asia but also Africa | Mosquitoes |
 |  | Bakau | Asia | Mosquitoes |
 | Bunyamwera group |  | Americas, Africa, Asia and Europe | Predom mosquitoes; also culicoid flies | Human, sheep, cattle, horses
 |  | Bunyamwera | Africa | Mosquitoes | Human
 |  | Cache Valley | NA | Mosquitoes | Sheep, cattle, humans
 |  | Fort Sherman | SA | Mosquitoes | Human
 |  | Germiston | Africa | Mosquitoes | Human
 |  | llesha | Africa | Mosquitoes | Human
 |  | Kairi | SA | Mosquitoes | Horses
 |  | Main drain | NA | Mosquitoes, culicoid flies | Horses
 |  | Shokwe | Africa | Mosquitoes | Human
 |  | Wyeomyia | SA | Mosquitoes | Human
 |  | Xingu | SA | Mosquitoes | Human
 | Bwamba group |  | Africa | Mosquitoes | Human
 |  | Bwamba | Africa | Mosquitoes | Human
 |  | Pongola | Africa | Mosquitoes | Human
 | Group C |  | SA and NA | Mosquitoes | Human
 |  | Apeu | SA | Mosquitoes | Human
 |  | Carapani | SA and NA | Mosquitoes | Human
 |  | Itaqui | SA | Mosquitoes | Human
 |  | Madrid | NA | Mosquitoes | Human
 |  | Marituba | SA | Mosquitoes | Human
 |  | Murutucu | SA | Mosquitoes | Human
 |  | Nepuyo | SA and NA | Mosquitoes | Human
 |  | Oriboca | SA | Mosquitoes | Human
 |  | Ossa | NA | Mosquitoes | Human
 |  | Restan | SA | Mosquitoes | Human
 | California group |  | Americas, Europe, Africa | Mosquitoes | Human
 |  | California encephalitis | NA | Mosquitoes | Human
 |  | Guaroa | SA and NA | Mosquitoes | Human
 |  | Inkoo | Europe | Mosquitoes | Human
 |  | Jamestown Canyon | NA | Mosquitoes | Human
 |  | La Crosse | NA | Mosquitoes | Human
 |  | Snowshoe hare | NA | Mosquitoes | Human
 |  | Tahyna (Lumbo) | Europe (Africa) | Mosquitoes | Human
 | Capim group |  | Americas | Mosquitoes |
 |  | Capim | SA | Mosquitoes |
 | Gamboa group |  |  | Mosquitoes |
 |  | Gamboa |  | Mosquitoes |
 | Guama group |  | Americas | Mosquitoes |
 |  | Catu | SA | Mosquitoes | Human
 |  | Guama | SA and NA | Mosquitoes | Human
 | Koongol group |  | Australia | Mosquitoes |
 |  | Koongal | Australia | Mosquitoes |
 | Minatitlan group |  | Americas | Mosquitoes |
 |  | Minatitlan | NA | Mosquitoes |
 | Nyando group |  | Africa | Mosquitoes | Humans
 |  | Nyando | Africa | Mosquitoes | Humans
 | Olifantsvlei group |  | Africa | Mosquitoes |
 |  | Olifantsvlei | Africa | Mosquitoes |
 | Patois group |  | Americas | Predom mosquitoes but also ticks |
 |  | Patois | NA | Mosquitoes |
 |  | Estero Real | NA | Ticks |
 | Simbu group |  | Americas, Asia, Australia, Africa | Culicoid flies, mosquitoes |
 |  | Akabane | Africa, Asia, Australia | Culicoid flies, mosquitoes | Cattle
 |  | Ingwavuma | Africa, Asia | Mosquitoes | Pigs
 |  | Oropouche | SA | Culicoid flies, mosquitoes | Human
 | Tete group |  | Africa, Europe, NA | Predom ticks, but also culicoid flies |
 |  | Bahig | Africa, Europe | Ticks |
 |  | Weldona | NA | Culicoid flies |
 | Turlock group |  | Africa, Americas, Asia, Europe | Mosquitoes |
 |  | Turlock | NA and SA | Mosquitoes |
Phlebovirus | Sandfly fever group |  | Americas, Africa, Asia, Europe | Phlebotomine flies, mosquitoes | Human
 |  | Candiru | SA | ? | Human
 |  | Punta Toro | NA and SA | Phlebotomine flies | Human
 |  | Rift Valley fever | Africa | Mosquitoes | Human, cattle
 |  | Sandfly fever Naples | Europe, Africa, Asia | Phlebotomine flies | Human
 |  | Toscana | Europe | Phlebotomine flies | Human
 |  | Sandfly fever Sicilian | Europe, Africa, Asia | Phlebotomine flies | Human
 |  | Chagres | NA | Phlebotomine flies, mosquitoes | Human
 | Uukuniemi group |  | Worldwide | Ticks | Seabirds
 |  | Uukuniemi | Europe | Ticks |
Nairovirus | Crimean-Congo |  | Africa, Asia, Europe | Ticks | Human
 | HF group | CCHF | Africa, Asia, Europe | Ticks, culicoid flies | Human
 |  | Hazara | Asia | Ticks |
 | Nairobi Sheep Disease group |  | Africa and Asia | Ticks, culicoid flies, mosquitoes | Human, cattle
 |  | NSD | Africa and Asia | Ticks, culicoid flies, mosquitoes | Human, cattle
 |  | Dugbe | Africa | Ticks | Human, cattle
 | Dera Ghazi Khan group |  | Africa, Asia, Australia | Ticks |
 |  | Dera Ghazi Khan | Asia | Ticks |
 | Hughes group |  | Americas, Europe, Africa, Asia | Ticks | Seabirds
 |  | Hughes | NA and SA | Ticks | Seabirds
 | Qalyub group |  | Africa | Ticks |
 |  | Qalyub | Africa | Ticks |
 | Sakhalin group |  | Europe, NA, Asia, Australia | Ticks |
 |  | Sakhalin | Asia | Ticks |
 | Thiafora group |  | Europe and Africa | ? |
 |  | Thiafora | Africa | ? |
Hantavirus | Hantaan group |  | Worldwide | Subfamily Murinae rodents | Human
 |  | Hantaan | Asia | Apodemus agrarius mice | Human
 |  | Dobrava | Europe | Apodemus flavicollis mice | Human
 |  | Seoul | Asia | Rattus sp. rats | Human
 | Puumala group |  | Europe, America, Asia | Subfamily Arvicolinae rodents | Human
 |  | Puumala | Europe, Asia | Clethrionomys sp. voles | Human
 | Sin Nombre group |  | Americas | Subfamily Sigmodontinae rodents | Human
 |  | Sin Nombre | NA | Peromyscus maniculatus rodents | Human
 |  | Bayou | NA | Otyzomys palustris rodents | Human
 |  | Black Creek Canal | NA | Sigmodon hispidus rodents | Human
 |  | Andes | SA | Oligoryzomys longicaudatus rodents | Human
 |  | Laguna Negra | SA | Calomys laucha rodents | Human
 |  | Juquitiba | SA | ? | Human
 |  | Araraquara | SA | Bolomys lasiurus | Human
 |  | Castelo dos Sonhos | SA | ? | Human
 |  | Choclo | SA | Oligoryzomys fulvescens | Human
 | Thottapalayam group | Thottapalayam | India | Suncus murinus shrews |
Tospovirus |  | Tomato spotted wilt | Worldwide | Thrips of the genera Frankliniella and Thrips | Plants
 |  | Impatiens necrotic spot |  | F. occidentalis thrips |
 |  | Groundnut bud necrosis |  | T. palmi thirps |
NA, North America; SA, South America; CCHF, Crimean-Comgo hemorrhagic fever; NSD, Nairobi sheep disease.
The Nairovirus genus was named after NSD virus, which was originally isolated in Nairobi, Kenya in 1910 by inoculation of sheep with the blood of sheep with acute gastroenteritis (287). The virus is now known to be present throughout various parts of Africa, and possibly India. CCHF was first recognized in the Crimean peninsula in the mid-1940s, when a large outbreak of severe hemorrhagic fever among agricultural workers was identified. The outbreak included more than 200 cases and a case fatality of about 10% (73). Similar disease cases were later reported throughout the European and central Asian republics of the former Soviet Union, Romania, and Bulgaria. However, the virus was first isolated from a patient with a 1-day fever in Kisangani, Democratic Republic of Congo, in 1956 (404). It was some years before the connection was established, but subsequent serologic studies and virus isolations from Asia and Europe revealed that the viruses from the different outbreaks and geographic regions were essentially the same virus, which then became named CCHFV (57,72).
Hantavirus Genus
The discovery of hantaviruses traces back to 1951 to 1953, when United Nations troops were deployed during the border conflict between North and South Korea. More than 3,000 cases of an acute febrile illness were seen among the troops, about one-third of which exhibited hemorrhagic manifestations, and an overall mortality of 5% to 10% was seen (103,245). The disease was initially termed Korean hemorrhagic fever but is now referred to as hemorrhagic fever with renal syndrome (HFRS). A typical case would exhibit influenzalike symptoms for about 1 week, followed quickly by a hypotensive phase marked by thrombocytopenia, often with petechial hemorrhage, and shock in about 10% to 15% of patients. Fatalities were primarily due to renal failure. A similar disease (epidemic hemorrhagic fever) had been recognized many years earlier in northeastern China (245) and had also been described in eastern former Soviet Union (56). Despite considerable efforts, it took about 25 years until the field mouse, Apodemus agrarius, was identified as the rodent reservoir, and the virus was
P.1746

eventually isolated. At that time, all identified viruses of the family Bunyaviridae were known to be arthropod-borne viruses. Thus, it was a big surprise when this rodent-borne virus was shown to share characteristics of viruses of the family Bunyaviridae. The virus was named Hantaan virus (HTNV), after the Hantaan river close to the location of some of the initial Korean cases, and became the prototype of the Hantavirus genus (245). During the course of the early studies in Korea, it became clear that HFRS cases were also occurring in urban areas. Years of investigation finally demonstrated that the urban cases in Korea, China, and Japan were associated with infection with Seoul virus, which is hosted by the rats Rattus norvegicus and R. rattus (240,245,420). The common rat is now global in its distribution, and study of rats from a number of port cities throughout the world showed that Seoul virus–infected rats are present throughout the world (240).
For over 50 years, a similar, but generally milder, disease termed nephropathia epidemica (NE) was described in various parts of Scandinavia (308). Following the isolation of HTNV, the virus was shown to react with sera from convalescent phase NE patients (308). This led to the discovery of Puumala virus as the cause of this form of HFRS and the bank vole, Clethrionomys glareolus, as the virus host. Additional hantaviruses were identified as researchers realized that many murid rodents carried their own specific hantaviruses (Table 49.1). Notable discoveries included the finding of Thottapalayam virus in India in tree shrews (Suncus murinus), the only insectivore implicated as a hantavirus host. Prospect Hill virus was the first hantavirus shown to be associated with a rodent species indigenous to the Americas, namely the meadow vole, Microtus pennsylvanicus. However, Prospect Hill virus is not know to be associated with any human disease. Later, Dobrava virus (DOBV) was shown to be the cause of severe HFRS (similar to that seen with HTNV) in the Balkan region, and was found to be associated with Apodemus flavicollis (19).
The most recent major event in the history of hantaviruses was the discovery of hantavirus pulmonary syndrome (HPS) in the southwestern United States in 1993 (305). A cluster of cases were identified in the Four Corners region, which presented with a flulike illness (i.e., fever, headache, muscle aches, chills, etc.), but rapidly progressed to a more severe respiratory disease with bilateral pulmonary infiltrates, respiratory failure, shock, and death occurring approximately 2 to 10 days postonset of illness in almost 50% of the cases (210). Within a couple of weeks of the initial outbreak, a newly identified virus, Sin Nombre virus (SNV), was shown to be the cause of HPS, and the rodent reservoir was shown to be the common deer mouse, Peromyscus maniculatus (70,305). Within the next several years, HPS was shown to occur throughout the Americas from Canada to Patagonia, and was found to be caused by least 10 hantaviruses, each associated with a different rodent species. During the study of the hantaviruses associated with HPS and HFRS, many additional hantaviruses not known to be associated with human illness were discovered in a wide variety of rodent hosts (Table 49.1).
Tospovirus Genus
The tospoviruses are plant viruses that are transmitted propagatively by thrips (472). At least eight species of thrips are reported to transmit these viruses, five in the genus Frankliniella and three in the genus Thrips. Several of these viruses are now recognized as being of significant agricultural importance (347). An excellent recent review of the tospoviruses is available online at (http://www.dpw.wageningen-ur.nl/viro/index2.htm).
The history of the tospoviruses goes back to 1915, with the recognition of spotted wilt of tomatoes in Australia (39), and then the subsequent isolation in 1930 of tomato spotted wilt virus (TSWV) (376), from which the genus gained its name (225). By the late 1940s TSWV infections were greatly reduced in the United States and Western Europe due to pesticide use controlling the onion thrips, Thrips tabaci, which was likely the primary vector at that time. The geographic spread during the 1960s and 1970s of the Western flower thrips, Frankliniella occidentalis, another efficient vector of TSWV, led to a rapid expansion of TSWV (40,450). The virus is now known to be global in distribution, and it is found throughout agricultural areas in warmer climate zones and prevalent in greenhouse cultivations in more temperate areas. In contrast to the other genus members, TSWV has an unusually wide host range, with more than 925 plant species, including 82 botanical families, reported to be susceptible to infection. These include several important crops such as peanuts, peppers, tobacco, potatoes, peas, tomatoes, celery, lettuce, and ornamental flowers, with crop losses amounting to more than a billion dollars (145). In addition to TSWV, there are currently seven other recognized tospovirus species (304).
Virion Structure
Morphology
Virions are 80 to 120 nm in diameter, and display surface glycoprotein (GP) projections of 5 to 10 nm, which are embedded in a lipid bilayered envelope approximately 5 to 7 nm thick. (Fig. 49.1A). Although generally spherical, elongated forms can also been seen, particularly with the hantaviruses. Electron microscopy and biochemical studies of the orthobunyavirus, La Crosse virus (LACV) suggest that there are 270 to 1400 GP spikes per virion (312). The spikes are thought to mostly consist of heterodimers of the two viral GPs. The GPs interact to form surface morphologic units that vary among viruses in different genera. Viruses in the
P.1747

Phlebovirus genus have round, closely packed morphologic units, approximately 10 to 11 nm in diameter, with central cavities approximately 5 nm in diameter (266). Negative staining of glutaraldahyde-fixed particles, as well as freeze-etching techniques, demonstrated that the surface units of UUKV are penton-hexon clusters arranged in a T = 12, P = 3 icosahedral surface lattice with hexon-hexon distances estimated at 12.5 to 16 nm for stained viral particles and 17 nm for freeze-etched samples (459).
FIGURE 49.1 Morphology of Bunyaviridae virions. A: Schematic cross-section of virus. The three RNA genome segments (S, M, and L) are complexed with nucleocapsid protein to form ribonucleocapsid structures. The nucleocapsids and RNA-dependent RNA polymerase are packaged within a lipid envelope that contains the viral glycoproteins, Gn and Gc. Note that there is no matrix protein. B: Electron micrograph of glutaraldehyde fixed, negatively stained Hantaan virions (Hantavirus genus). The morphologic units on the surface form a grid-like pattern. As described in the text, viruses in other genera have varying characteristic surface structures. C: Thin section electron micrograph of Puumala virus (Hantavirus genus). The interior of the virions has a filamentous or coiled bead appearance, presumably due to the presence of the ribonucleocapids. (Micrographs courtesy of T. Geisbert, K. Kuhl, and J. E. White, U.S. Army Medical Research Institute of Infectious Diseases, Frederick, MD.)
The surface structure of viruses in the Hantavirus genus also are distinctly ordered and have a square grid-like appearance (Fig. 49.1B) (468). In contrast, virions in the Orthobunyavirus genus have surfaces covered with closely packed, knoblike morphologic units with no detectable order. Similarly, no obvious order was found for the small surface structures with central cavities observed on viruses in the Nairovirus genus (266).
The appearances of viruses in the Tospovirus genus have been likened to that of the nairoviruses (280). Other than the presence of GP projections, which are observed as a fringe on negatively stained virions, distinctive surface structure has not been noted for these viruses.
The interior of virions, as observed by thin section electron microscopy, has a filamentous or coiled bead appearance, presumably due to the presence of the ribonucleocapids (Fig. 49.1C) (98).
Biochemical and Biophysical Properties
The composition and structure of virions has been inferred from biochemical and morphological studies. An overall chemical content of 2% RNA, 58% protein, 33% lipid, and 7% carbohydrate was estimated for UUKV (314). Sedimentation coefficients of virions range from 400 to 500 S, and their buoyant densities in sucrose are 1.16 to 1.18 g/cm3, and in CsCl, 1.20 to 1.21 g/cm3. Treatment with lipid solvents or nonionic detergents removes the viral envelope and results in loss of infectivity for arthropods and mammals (314). For plants, the envelope is not required for infectivity, as demonstrated in studies with TSWV, for which repeated mechanical passage among plants resulted in a defective virus that was unable to produce enveloped particles but was able to replicate in plant cells (357).
P.1748

Genome Structure and Organization
Viral Genome
Virions contain three single-stranded RNA genome segments designated as large (L), medium (M), and small (S). All three gene segments of a virus have the same complementary nucleotides at their 3′ and 5′ termini. The terminal nucleotide sequences are highly conserved among viruses within a genus, but differ from those of viruses in other genera (Table 49.2). Base-pairing of the terminal nucleotides is predicted to form stable panhandle structures and noncovalently closed circular RNAs. Direct support for base-pairing comes from electron microscopy of RNA extracted from virions, in which three sizes of circular RNAs were evident (164).
The RNA segments are complexed with N to form individual L, M, and S nucleocapsids, which appear to be helical (313). Nucleocapsids released by nonionic detergent treatment of virions often also appear as circular structures in electron micrographs, suggesting that the complementary RNAs can base-pair even when complexed with protein in an estimated ratio of 4% RNA:96% protein (350). This hypothesis is supported by data showing cross-linking of the ends of nucleocapsid-enclosed RNAs by treatment with psoralens, which are photoreactive, nucleic acid, cross-linking agents (350).
At least one each of the L, M, and S ribonucleocapsids must be contained in a virion for infectivity; however, equal numbers of nucleocapsids may not always be packaged in mature virions, as suggested by various reports of equimolar or nonequimolar ratios of L, M, and S RNAs (29,178). Unequal complements of the ribonucleocapsids may contribute to the size differences of virions observed by electron microscopy (430).
In addition to ribonucleocapsids containing virion-sense RNA (vRNA), certain viruses in the Phlebovirus and Tospovirus genera encapsidate small amounts of complementary sense (cRNA). The phlebovirus UUKV was found to have S but not M segment cRNA, and the tospovirus TSWV had both M and S cRNAs in virions (224,401). For the orthobunyavirus, LACV, S segment cRNA was detected in virions synthesized in insect cells, but not in mammalian cells (350). Interestingly, the phlebovirus RVFV encapsidated all three cRNA gene segments, and, as will be described later (see “S segment products”), at least one of the cRNA genes may have a role in early replication processes (186).
Coding Strategies of Viral Genes
Both similarities and noteworthy differences in the coding strategies of viruses in the family Bunyaviridae are known. Viruses in each genus encode all structural proteins in their cRNA. Certain viruses also encode nonstructural proteins in their cRNA or in their vRNA. Therefore, some viruses in the family Bunyaviridae use only a negative-sense coding strategy and others use a combination of negative-sense and ambisense coding strategies.

FIGURE 49.2 Genomic structure and coding strategies of viruses in the family Bunyaviridae. All members of this family have a genome that consists of three single-stranded RNA segments (S, M, and L) that have either a negative-sense or ambisense coding strategy. Numbers of nucleotides for the L, M, and S segments listed below the boxes, which represent relative sizes of the gene segments and show regions encoding the viral proteins. The sizes of the encoded proteins are given as a range for known viruses in that genus. For the nairoviruses, only one M segment coding strategy has been studied in detail, so sizes relate specifically to that virus (377). A: S-segment coding strategies. Hantaviruses and nairoviruses use a negative-sense strategy to encode a single protein, N, in their virion complementary-sense RNA (cRNA). Orthobunyaviruses also use negative-sense coding but produce two proteins, N and NSs, from overlapping open reading frames (ORF) of cRNA. Phleboviruses and tospoviruses use an ambisense strategy to encode two proteins, N and NSs, which are produced from separate, subgenomic mRNAs that are the same orientation as virion-sense RNA (vRNA). N, NSs coding regions. B: M segment coding strategies. Orthobunyaviruses, hantaviruses, nairoviruses, and phleboviruses each use a negative-sense strategy to encode two glycoproteins, Gn and Gc, in a single ORF of cRNA. Orthobunyaviruses and phleboviruses encode an additional nonstructural protein, NSm, in the same ORF. M segment products are processed from a precursor polyprotein by cotranslational cleavage. Nairoviruses encode precursors to both Gn and Gc (preGn and preGc), which are generated by cotranslational cleavage. Posttranslational cleavage of preGn yields Gnand two other amino-terminal products of unknown function: a mucin-rich product (mucin) and an additional glycoprotein (GP38). A polypeptide is also removed from the carboxy terminus of preGn, but the cleavage site has not yet been identified. The preGc is also cleaved posttranslationally to yield mature Gc. Tospoviruses use ambisense coding to generate two subgenomic mRNAs. A single ORF in cRNA encodes Gnand Gc, which are cotranslationally cleaved. A nonstructural protein, NSm, is encoded in a vRNA ORF. Gn, [image] Gc, [image] NSm coding regions. mucin-rich polypeptide, [image] GP38. C: L segment. All viruses in the family use negative-sense coding to express the L protein, which is the RNA-dependent RNA polymerase, from an ORF in cRNA. L codingregion, [image].
S Segment Strategies
Viruses in the Orthobunyavirus genus have smaller S segments than those of viruses in other genera Table 49.2. Two polypeptides, the nucleocapsid protein (N) and a nonstructural protein (NSs), are encoded in overlapping
P.1749

reading frames (ORF) in cRNA (28) (Fig. 49.2A). The presence of NSs in virus-infected cells was demonstrated for several members of the genus (112). Only one S segment messenger RNA (mRNA) species can be found in orthobunyavirus-infected cells (59); therefore, N and NSs are generated by ribosomal recognition of start codons in both reading frames.
TABLE 49.2 Terminal Nucleotide Sequences of the S, M, and L Genome Segments of Representative Members of the Family Bunyaviridae
 |  | Gene Sizes (Accession #)
Genus Virus | Consensus S, M, L Terminal Nucleotides | S | M | L
Orthobunyavirus | 3′ UCAUCACAUG– | 961 | 4458 | 6875
Bunyamwera virus | 5′ AGUAGUGUGC– | (D00353) | (M11852) | (X14383)
Hantavirus | 3′ AUCAUCAUCUG– | 1696 | 3616 | 6533
Hantaan virus | 5′ UAGUAGUAUGC– | (M14626) | (M14627) | (X55901)
Nairovirus | 3′ AGAGUUUCU– | 1712 | 4888 | 12255
Dugbe virus | 5′ UCUCAAAGA– | (M25150) | (M94133) | (U15018)
Phlebovirus | 3′ UGUGUUUC– | 1690 | 3885 | 6404
Rift Valley fever virus | 5′ ACACAAAG– | (X53771) | (M11157) | (X56464)
Tospovirus | 3′ UCUCGUUA– | 2916 | 4821 | 8897
Tomato spotted wilt virus | 5′ AGAGCAAU– | (D00645) | (S48091) | (D10066)
Hantaviruses and nairoviruses encode larger N proteins than viruses in other genera, but are not known to encode NSs proteins (Table 49.2, Fig. 49.2A) (265,384). Although some hantaviruses (e.g., Sin Nombre [SNV], Puumala [PUUV], and Prospect Hill [PHV] viruses), have overlapping reading frames with N having coding potentials of approximately 6 kD, NSs proteins have not been detected in hantavirus-infected cells. Only one S segment mRNA, similar in size to the coding region for N, was identified in hantavirus- or nairovirus-infected cells, indicating that transcription termination occurs shortly after the translation stop codon (383,460). Certain hantaviruses (e.g., SNV) have long 3′ noncoding regions (>700 nucleotides) containing numerous repeated sequences. These repeats may result from polymerase slippage on the vRNA template (414).
The ambisense coding strategy of the S segments of phleboviruses and tospoviruses produces N from a subgenomic mRNA that is complementary to vRNA, and NSs from a subgenomic mRNA of the same polarity as vRNA (Fig. 49.2A) (94,181). Evidence that the mRNA for NSs is copied from cRNA (after genome replication) comes from time-course studies. For the phlebovirus UUKV, N was detected at 4 to 6 hours after infection, whereas NSs did not appear until 8 hours after infection (402,449). Likewise, the mRNA for NSs of the tospovirus TSWV was detected in infected plant cells 15 hours later than for N (415). In addition, studies with the phlebovirus (PTV) demonstrated that protein synthesis inhibitors, arrest production of NSs mRNA, but not N mRNA (183). These results suggest that protein synthesis must occur
P.1750

before the NSs mRNA can be made. In contrast, studies with the phlebovirus RVFV demonstrated the presence of cRNAs for all three gene segments in purified virions. Moreover, mRNA for the NSs protein was detected as early as 20 minutes after infection, concomitant with the appearance of mRNA for N, suggesting that the ambisense-encoded NSs mRNA are transcribed from the incoming antiviral sense RNA (185).
M Segment Strategies
The M segment encodes the two envelope GPs in a single ORF of cRNA (Fig. 49.2B). Previous designations of G1 and G2, which were based on relative migration of the proteins in polyacrylamide gels, have been replaced by designations of Gn and Gc, referring to the amino-terminal or carboxy-terminal coding of the proteins. As described below, it is becoming increasingly clearer that the functions of the Gn and Gc proteins are conserved among the five genera.
Some viruses encode NSm proteins, and others do not. Except for the tospoviruses, which use an ambisense strategy to generate NSm from a subgenomic mRNA, a single mRNA, nearly equivalent in size to the cRNA ORF has been detected in virus-infected cells (382). For tospoviruses, separate, subgenomic messages for the Gn-Gc precursor and for NSm were identified (223,238). NSm is readily detected in infected plants and is the only M segment nonstructural protein in the Bunyaviridae family to have a defined role (i.e., it is a movement protein [see “M Segment Products,” below]). Sizes of M segments range from ~3600 nucleotides to ~4900 nucleotides (Table 49.2).
L Segment Strategies
All L segments of viruses in the family use conventional negative-sense coding strategies (Fig. 49.2C). For each L segment described thus far, there are fewer than 200 nucleotides of total noncoding information, and there is no evidence for additional coding regions in either the cRNA or vRNA (93,113,295,386). The L segments of hantaviruses, orthobunyaviruses, and phleboviruses are of similar size, (~6500 nucleotides), while those of tospoviruses and nairoviruses are considerably larger (~9000 and 12000 nucleotides, respectively).

FIGURE 49.3 Replication cycle of viruses in the family Bunyaviridae. Steps in the replication cycle are: 1. Attachment, mediated by an interaction of viral proteins and host receptors; 2. Receptor-mediated endocytosis; 3. Uncoating, by acidification of endocytic vesicles, and fusion of viral membranes with endosomal membranes; 4. Primary transcription of viral-complementary mRNA species from genome templates using host-cell-derived primers and the virion-associated polymerase; 5. Translation of L, M, and S mRNAs, cotranslational cleavage of the M segment polyprotein, dimerization of Gn and Gc in the ER; 6. Membrane associated RNA replication, synthesis, and encapsidation of cRNA to serve as templates for vRNA or, for ambisense genes, templates for subgenomic mRNA, Genome replication; 7. Morphogenesis including transport of the structural proteins to the Golgi, glycosylation of Gn and Gc, budding into the Golgi cisternae; 8. migration of Golgi vesicles containing viruses to the cell surface, fusion of vesicular membranes with the plasma membrane and release of infectious virions. Some viruses in some cell types can bud both into intracellular vesicles and also from the plasma membrane. ER, endoplasmic reticulum, [image] receptor; o, N, [image] Gn and Gc.
P.1751

Stages of Replication
The principal stages of the replication process for viruses in the Bunyaviridae are illustrated in Figure 49.3 and are summarized:
  • Attachment, mediated by an interaction of viral proteins and host receptors
  • Entry by receptor mediated endocytosis
  • Uncoating, by acidification of endocytic vesicles, and fusion of viral membranes with endosomal membranes
  • Primary transcription of viral-complementary mRNA species from genome templates using host-cell–derived primers and the virion-associated polymerase
  • Translation of L, M, and S mRNAs
    • cotranslational cleavage of M segment polyprotein
    • dimerization of Gn and Gc in the ER
  • Membrane-associated RNA replication
    • Synthesis and encapsidation of cRNA to serve as templates for vRNA or, for ambisense genes, templates for subgenomic mRNA
    • Genome replication
  • Morphogenesis
    • localization of N in budding compartments
    • transport of dimerized Gn and Gc to the Golgi
    • glycosylation
    • acquisition of modified host membranes, generally by budding into the Golgi cisternae
  • Fusion of cytoplasmic vesicles containing viruses with the plasma membrane and release of mature virions
    • More rarely, some viruses in some cell types have been observed to bud directly from the host cell′s plasma membrane.
Attachment and Entry
Viral Attachment Proteins and Cellular Receptors
The mechanisms by which members of the family Bunyaviridae gain access to the host cell′s cytoplasm appear similar to those reported for many other enveloped viruses. The first step involves an interaction between cell surface receptors and viral attachment proteins, Gn, and/or Gc. The presence of neutralizing and hemagglutination-inhibiting sites on both the Gn and Gc proteins of phleboviruses and hantaviruses (14,206), suggests that both proteins may be involved in attachment. Although it is possible that both are directly involved, it is more likely that both are required due to conformational requirements that depend on dimerization of Gn and Gc.
In general, Gc appears to be the primary attachment protein for orthobunyaviruses in mammalian cells, mosquito cells, and mosquitoes. Consistent with this expressed M segment products of three orthobunyaviruses demonstrated that Gc, but not Gn, could effect attachment and entry when tested in a cell-to-cell fusion assay and a pseudotype transduction assay (342).
For tospoviruses, the envelope GPs are only required for infection of their arthropod vectors, as evidenced by the ability of envelope-deficient mutants to replicate in plants after mechanical transmission, but their inability
P.1752

to infect thrips (357). In addition, analysis of reassortant viruses demonstrated that mutations that disrupted the Gn/Gc ORF of TSWV ablated transmissibility by thrips (405). These studies provide indirect evidence that the L polymerase protein remains associated with ribonucleocapsids and is active despite the absence of intact virions.
Although there are no specific reports of Gc being the attachment protein of tospoviruses, functional homology to the Gc proteins of other bunyaviruses was proposed based on amino acid sequence homologies detected for iris yellow spot virus (83). In contrast, however, a study with a soluble, truncated form of TSWV Gn expressed in baculoviruses showed binding of this protein to epithelial cells in the midguts of thrips, suggesting that Gn could mediate attachment in thrips (469). Similar results were reported earlier with the orthobunyavirus LACV, in that virions treated with a protease that cleaved Gc but not Gn exhibited increased binding to the insect vector midgut, but reduced binding to cultured mammalian or mosquito cells (260). As both of these systems use a Gn protein in the absence of Gc, it remains to be determined whether Gn functions for attachment when in its native conformation on virions.
Host cell receptors have not been identified for most viruses in the family; however, pathogenic and nonpathogenic hantaviruses were shown to use β3 and β1 integrins, respectively, to enter endothelial cells (134). This finding was suggested to relate to pathogenesis in that binding of hantaviruses to integrins might disrupt their ability to regulate cell-to-cell adhesion and result in the vascular permeability characteristic of hantaviral diseases (135).
P.1753

Entry of the Viral Genome into the Host Cytoplasm
Shortly after attachment, viruses in the Phlebovirus and Nairovirus genera were observed in phagocytic vacuoles (113,369). This suggests a mode of viral entry similar to that first described for alphaviruses in which the virus is endocytosed in coated vesicles. The hantavirus, HTNV was shown to enter by endocytosis into clatherin-coated pits, as evidenced by inhibition of infection with chlorpromazine or sucrose treatment, which are known to inhibit this endocytic pathway. In addition, HTNV proteins were shown to colocalize with clatherin in confocal immunofluorescence studies (194). After endocytosis, HTNV requires transport through acidic compartments in order to become infectious, as indicated by the blocking of infectivity if cells were treated with ammonium chloride, which prevents acidification. Likewise, treating cells with ammonium chloride also inhibited infection by the orthobunyavirus, California encephalitis virus, or the phlebovirus UUKV (155,363).
Acidification of the endocytic vesicles is thought to promote a conformational change in Gn and/or Gc that facilitates fusion of the viral and cellular membranes allowing the viral genome and polymerase access to the cytoplasm. Additional indirect support for membrane fusion as a mode of entry came from experiments demonstrating the ability of viruses in the family to mediate syncytia formation at low pH (149).
Although not proven, it was postulated that the Gc proteins of all viruses in the family mediate fusion. Computational studies revealed that the Gc proteins have characteristics similar to class II fusion proteins identified for viruses in the Flaviviridae and Togaviridae families (133). Such proteins have internal fusion domains, as opposed to terminal domains found for the class I fusion proteins. Experimental support for this finding was obtained by demonstrating interaction of the fusion peptide postulated for the Gc protein of the hantavirus, Andes virus (ANDV), with artificial membranes (444). In addition, several lines of evidence indicate that the Gc of orthobunyaviruses is involved in membrane fusion. Protease sensitivity assays, detergent partitioning experiments, and antibody-binding studies, suggest that Gc undergoes a conformational change at pH conditions where fusion is observed (148). Gc alone, however, when expressed from recombinant vaccinia viruses, could not cause cell fusion, suggesting that an association of the two GPs may be needed for membrane fusion, perhaps because Gc does not achieve a correct confirmation until it associates with Gn (187). Likewise for HTNV, both Gn and Gc were required to achieve surface expression and cell-to-cell fusion activity (315).
Transcription and Replication
After uncoating of viral genomes, primary transcription of negative-sense vRNA to mRNA is initiated by interaction of the virion-associated L protein, which is an RNA-dependent RNA polymerase (RdRp), and the three viral ribonucleocapsids (31). Results of a recent study suggest that N participates in transcription initiation by facilitating dissociation of the RNA panhandle and by subsequently remaining attached to the 5′ terminus of the RNA, thus freeing the 3′ terminus for RdRp interactions. Further, N was suggested to be important for replication by acting as an RNA chaperone and transiently and continuously unfolding the RNA to allow it to form more stable structures (281).
The site of RNA synthesis has not been clearly defined; however, it has been shown that only L and N are needed for RNA synthesis; thus, the location of these proteins must correlate with the site of RNA synthesis (101). For nairoviruses and hantaviruses, N (or L and N) proteins were found to localize to the perinuclear region and to have a peripheral association with perinuclear membranes (232). These data suggest membrane-associated RNA replication, similar to that described for flaviviruses.
The L Protein
To mediate replication, the RdRp must affect numerous enzymatic functions. For primed synthesis of mRNA from genomic templates and nonprimed synthesis of vRNA from cRNA templates (as will be described), the RdRp performs endonuclease transcriptase, replicase, and probably RNA helicase activities. None of these functions has been definitively localized to a region of the RdRp gene or gene product; however, comparing two nairovirus L proteins with functionally defined regions of other polymerases revealed potential helicase, topoisomerase, and gyrase coding regions as well as an N-terminal cysteine-protease motif typical of the ovarian tumor protein superfamily and protease (214). Other features and motifs common to polymerases in general are conserved in the bunyaviral RdRps, most notably a catalytic core motif (196,231).
Genome Promoters
Only ribonucleocapsids, not free RNA, can serve as transcription templates (101,257). The 3′ and 5′ nontranslated complementary nucleotides contain signals for both mRNA synthesis and antigenome synthesis, thus are the genome promoters. For the phleboviruses RVFV and UUKV, the first 13 or the first 10 nucleotides respectively of the 3′ end of the genome are sufficient for RNA synthesis activity (123,344).
For the orthobunyavirus BUNV, a minigenome reporter system was used to demonstrate that optimal transcription required exact complementarity at the 3′ and 5′ termini; however, one to three nucleotide deletions could be tolerated at the 3′ terminus, but not the 5′ terminus (219). Although sequence changes at several positions could be tolerated as long as complementarity was maintained, some changes did reduce transcription. Interestingly, mutagenesis experiments indicated that the single exception to complementarity (a U residue at 3′ position 9) was critical for
P.1754

transcription from the genomic promoter, whereas the corresponding 5′ position 9 could be changed without influencing transcription (23). Thus, the mismatch itself isn′t important, but the nucleotide is. This nucleotide, however, does not have to be maintained for transcription activity of the antigenomic promoter (23). Together, these data suggest that the structure of the panhandles is more important than the sequence, but that the sequence also plays a role in promoter strength and activity.
To further investigate promoter regions in an authentic replication system, S segments with shortened complementary termini were introduced into a BUNV reverse genetics system, and rescued viruses were screened to determine the minimal terminal complementary region needed for virus production (259). The minimal 3′ and 5′ deletion mutant viable in this system maintained 29 of the 85 untranslated nucleotides on the 3′ end and 112 of the 174 untranslated nucleotides on the 5′ end, while those with shorter untranslated regions were not viable. Thus, although only the complementary regions are needed for promoter activity in vitro, actual virus production also requires some of the nonconserved untranslated regions at the 3′ and 5′ termini of BUNV (259).
The in vivo importance of intact termini was also suggested by a study in which terminally deleted RNAs were shown to accumulate during the establishment of persistent infections with the hantavirus, Seoul virus (SEOV). It was hypothesized that as deletions accrued, fewer replication-competent genomes were present, leading to a downregulation of the replication processes, and possibly to persistence (277). Similar deletions were found on the termini of ANDV M and L, but not S genes, leading to a speculation that differences observed in the relative abundance of Gn and Gc compared to N could reflect down regulation of M segment expression from genes without intact termini (318).
Primed mRNA Synthesis (Cap Snatching)
Like influenza viruses, viruses in the family Bunyaviridae prime mRNA synthesis with capped oligonucleotides that are scavenged from host mRNAs. Cleavage of the capped primers is accomplished by endonuclease activity found in virions and associated with the L protein (325). Unlike influenza viruses, which take primers from newly synthesized mRNAs in the host cell′s nucleus, members of the Bunyaviridae family use primers cleaved from cytoplasmic host cell mRNAs. A result of this mode of mRNA transcription is the presence of 5′ terminal extensions of approximately 10 to 20 heterogeneous nucleotides that are not found in vRNA (27). Studies using anticap antibodies to immuno-select mRNAs (154) provided direct proof for the presence of caps on the scavenged primers. Further evidence for capped extensions of mRNAs was provided by a study of tospoviruses, in which plants were coinfected with TSWV and with a positive strand RNA virus (alfalfa mosaic virus). The tospovirus acquired 5′ mRNA extensions with nucleotide sequences that matched those of the other virus with a preference for cleaving at an A residue (100). It was suggested that this preference is due to a need for base-pairing at the ultimate U residue of the gene segments. Consistent with this, later studies indicated that double and triple complementarity to nucleotides at the ends of the tospovirus gene segments were preferred even more than the single complementary residue (454). Interestingly, it was also found that newly synthesized mRNAs can serve as cap donors in vitro for tospoviruses, suggesting a “resnatching” mechanism (453).
Other viruses in the family also have nucleotide or nucleotide motif preferences for endonuclease cleavage of capped primers. These preferences vary among the genera, and sometimes among viruses within a genus. A preferred primer sequence, or a favored nucleotide at the site of cleavage due to a need for limited base pairing with the viral genome, appears to be a common feature of primed transcription for bunyaviruses. In one study, the 3′-terminal nucleotides of the scavenged host primers often were similar to the 5′-terminal viral nucleotides (193). It was proposed that after transcription of two or three nucleotides of the nascent mRNA, the viral polymerase might slip backward on the template before further elongation, resulting in a partial reiteration of the 5′-terminal sequence. An extension of this concept, termed “prime and realign,” was proposed for mRNA transcription of hantaviruses (132). According to this model, priming by host oligonucleotides with a terminal G residue would initiate transcription by aligning at the third nucleotide of the viral RNA template (C residue). After synthesis of a few oligonucleotides, the nascent RNA could realign by slipping backward two nucleotides on the repeated terminal sequences (AUCAUCAUC) (Table 49.2), such that the G becomes the first nucleotide of the nontemplated 5′ extensions (Fig. 49.4A). The frequent deletion of one or two of the triplet repeats in hantaviral mRNA supports this sort of slippage mechanism and suggests that sometimes the initial priming might start at the C residue of the third triplet in the conserved sequence rather than at the C of the second triplet (132).
Transcription Termination
For gene segments with simple negative-sense coding, mRNAs are truncated at the 3′ termini by approximately 100 nucleotides as compared to cRNA (326). Although most other negative-strand RNA viruses use a stretch of nucleotides rich in U residues to signal transcription termination and polyadenylation, no such tract has been consistently identified for members of the family Bunyaviridae. In addition, poly A tails are not generally observed in studies of the viral mRNAs (449).
By using a reporter system that involved mutated S segments, the transcription termination signal for the orthobunyavirus BUNV was mapped to a 33-nucleotide region within the 5′ nontranslated region of the S
P.1755

segment (22). Within this region, a 6-nucleotide motif, 3′-GUCGAC-5′ was critical to transcription termination. In addition, changing the nucleotides in this transcription termination signal revealed a second downstream transcription termination signal, which had a 5-nucleotide motif, 3′-UGUCG′-5′, that was also found within the 33-nucleotide region of the upstream site, and that partially overlapped the critical 6-nucleotide motif. The finding that there are no U-rich regions in the transcription termination signal of BUNV is consistent with the absence of poly-A tails on the mRNAs.
FIGURE 49.4 Prime-and realign models for primary transcription and genome replication as illustrated to occur for a hantavirus (132). A: Primed mRNA transcription. According to this model, priming by host oligonucleotides with a terminal G residue would initiate transcription by aligning at the third nucleotide of the viral RNA template (C residue). After synthesis of a few oligonucleotides, the nascent RNA realigns by slipping backward two nucleotides on the repeated terminal sequences (AUCAUCAUC), such that the G becomes the first nucleotide of the non-templated 5′ extensions. B: Nonprimed transcription of vRNA and cRNA. In the model, transcription initiates with pppG alignment at the third nucleotide (C residue) of the template RNA. After synthesis of several nucleotides, polymerase slipping realigns the nascent RNA such that the initial priming G residue overhangs the template, but is subsequently removed (perhaps by nucleolytic activity of the L protein) leaving a monophosphorylated U residue at the nascent 5′ end.
Comparison of these S-segment sequences with those of other orthobunyaviruses revealed a high degree of conservation, suggesting that similar motifs also function for transcription termination throughout the genus, at least for S segments. A motif similar to that on the BUNV S segment was observed within the BUNV L, but not the M segment. It was suggested, therefore, that the M segment mRNA may not be truncated (22). Alternatively, a different M segment motif may be used for transcription termination.
Although transcription termination sites have not been localized for the negative-sense genes of viruses in the other genera of the family, a U-rich motif was proposed as the site of termination for the M mRNA of the hantaviruses (178). Motifs without homopolymeric U-tracts have been proposed for numerous other gene segments. For example, a C-rich motif was proposed as the site of termination for the S mRNA of the hantavirus, SNV (CCCACCC) (179) and purine-rich regions (5′–UGGGGUGGUGGGGU and 5′–GGUGAGAGUGUAGAAAG) were proposed as the sites of termination on the M segments of the phleboviruses RVFV and PTV, respectively (79).
The mechanism of transcription termination of the ambisense genes of phleboviruses and tospoviruses may differ from negative-sense genes, and is likely to involve RNA secondary structure. The transcription termination sites for both the N and NSs mRNAs of PTV were mapped by hybridizing a series of synthetic oligonucleotides corresponding to vRNA or cRNA to the messages. The results indicated that the 3′ termini of both mRNAs are within 40 nucleotides of one another (114). Computer analysis of the intergenic region and the sequences encoding the 3′ termini of the messages revealed a long, inverted complementary sequence that could potentially form a hairpin structure.
Similar stable hairpin structures are predicted to occur in the intergenic regions of the S and M segments of tospoviruses (94). For the S segment of the phlebovirus UUKV, although there is a noncoding region of 70 nucleotides between the N and NSs genes, hybridization studies demonstrated that the 3′ ends of the subgenomic messages overlap one another by about 100 nucleotides. Thus, the 3′ end of the NSs mRNA extends into the coding region of N, and the 3′ end of the N mRNA terminates just before the coding sequences for N. A short palindromic sequence in the intergenic region (including the 3′ ends of each mRNA) was predicted to allow formation of and A/U-rich hairpin structure (403). Similar (but shorter), energetically favored structures have been identified in intergenic regions of the S segments of the arenaviruses Pichinde and lymphocytic choriomeningitis viruses, which also use ambisense coding (362). For the Bunyaviridae, such structures could affect transcription termination only if they can form while the genome is complexed with N, and to date there is no direct evidence that this occurs.
In addition to secondary structure, particular sequences or motifs may also play a role in transcription termination of ambisense mRNAs. Comparing the S segment sequences
P.1756

of several phleboviruses revealed the presence of G-rich regions and similar sequence motifs in the intergenic regions of RVFV, Toscana virus (TOSCV) and SFSV, but not for PTV or UUKV (142).
Genome Replication
The change from primary transcription to replication requires that the RdRp, either acting alone or in concert with undefined viral or cellular factors, must at some point, switch from primed mRNA synthesis to independently initiating transcription at the precise 3′ end of the template to produce a full-length transcript. The processes involved in making that switch from primary transcription to genome replication have not been defined completely for any member of the family. Presumably, some viral or host factor is required to signal a suppression of the transcription termination signal responsible for generation of truncated mRNA and also to prevent the addition of the capped and methylated structures to the 5′ termini of the cRNAs. There is no question that genome replication and subsequent secondary transcription are prevented by translational inhibitors such as cycloheximide. These results indicate that continuous protein synthesis is required for replication of the genome. Although not proven, it is likely that synthesis of N is required for genome replication, as described for other negative-strand RNA viruses such as the rhabdovirus, vesicular stomatitis virus, and the paramyxovirus Sendai virus. For these viruses, encapsidation by N seems to serve as an antitermination signal, thus allowing full-length genome synthesis.
A prime-and realign model was also postulated for the nonprimed transcription of hantaviral vRNA and cRNA, except that transcription would initiate with pppG alignment at the third nucleotide (C residue) of the template RNA. After synthesis of several nucleotides, polymerase slipping would realign the nascent RNA such that the initial priming G residue would overhang the template. It was further theorized that nucleolytic activity of the L protein might remove the overhanging G, leaving a monophosphorylated U residue at the nascent 5′ end. The presence of the monophosphorylated U on HTNV RNA was experimentally demonstrated (132) (Fig. 49.4B).
Indirect evidence suggesting that a prime and realign method of initiation is used by phleboviruses was obtained by using a reconstituted transcription system to study the polymerase recognition sequence at the 3′ termini of the ambisense S segment RNA of RVFV. In those studies, mutational analysis of the terminal nucleotides revealed that the first 13 nucleotides are required for polymerase recognition, but that one of the two terminal dinucleotides (UGUG) could be removed without deleterious effects on transcription (344). These data also suggested that realignment is not a prerequisite for transcription initiation.
A model for transcription and replication based on information above is presented in Figure 49.5.

FIGURE 49.5 Transcription and replication of RNA (Bunyaviridae family viruses). A: Transcription of viral mRNA is preceded by endonucleolytic cleavage of host mRNA caps and adjacent oligonucleotides ( [image]) by viral polymerase (cap snatching). B: The capped oligonucleotides prime transcription of viral mRNA from the virion encapsidated RNAs (vRNA). Negative-sense genes are copied to yield mRNAs nearly as long as the vRNA template. Ambisense genes (S segments of phleboviruses and tospoviruses, and M segments of tospoviruses) are copied to yield mRNAs complementary to the 3′ portion of the vRNA template. A hairpin structure ( [image]) is thought to be involved in transcription termination of ambisense genes. A transcription termination signal (v), is found near the 5′ end of the vRNA template for negative-sense gene segments, but has been specifically identified thus far only for a virus in the Orthobunyavirus genus (22). C: Replication involves primer-independent synthesis of complementary RNA (cRNA) from vRNA templates followed by primer-independent synthesis of progeny vRNA from cRNA templates. D: For viruses that use ambisense coding strategies to express nonstructural proteins (NSs of phleboviruses and tospoviruses and NSm of tospoviruses), the cRNA also serves as template for mRNA synthesis. As in primary transcription, capped, host-derived oligonucleotides prime synthesis of the ambisense mRNAs and transcription termination occurs at a predicted hairpin structure.
Encapsidation Signals
Signals for the encapsidation of the vRNAs and cRNAs of orthobunyaviruses, phleboviruses, nairoviruses, and hantaviruses were found entirely within the noncoding 3′ and 5′ regions of minireplicon reporters (30,121,122,124). Mutational analysis of these terminal regions for BUNV revealed a conserved sequence within nucleotides 20–33 of the 5′ end of vRNA that was critical for packaging (221). Variable packaging efficiencies were noted for the L, M, and S segment derived minipreplicons, and packaging appeared to be independent for each. These results were suggested to relate to a regulatory means for ensuring packaging of all three genome segments (221).
Host Factors
Beyond the need for host-derived primers for initiating mRNA synthesis, little is known about the role that host factors might play in viral replication. Only one putative host transcription factor has been described to date. This factor is a ~40-kD protein isolated from the main insect vector of TSWV and was shown to bind to the viral RdRp at its C-terminus and to the viral RNA at its N-terminus (95). Both this protein and reticulocyte lysates were needed for RNA synthesis in vitro, indicating that other cellular factors are also required. Expression of this protein in mammalian cells rendered them permissive to TSWV replication (95). Although transcriptional host factors have not been identified for any of the mammalian bunyaviruses, they cannot presently be excluded.
Translation and Processing of Viral Proteins
Viral polypeptides are synthesized shortly after infection, with S and L mRNAs translated on free ribosomes and M mRNAs translated on membrane-bound ribosomes. Expression products vary among the genera, and even within a genus.
S Segment Products: N and NSs
The N protein is the most abundant viral product in virions and infected cells. N plays several important roles in viral replication. In addition to protecting the RNA from degradation, N also interacts with L and Gn and Gc, although the exact interactions have not been defined. A critical step in N interaction with RNA appears to be the ability of the proteins to oligomerize. Oligomerization characteristics of the N proteins is likely different among the genera, which is probably not surprising, given the size differences of the N proteins, which range from approximately 19-kD for orthobunyaviruses to 54-kD for hantaviruses and nairoviruses (Fig. 49.2A).
Chemical cross-linking studies indicated that the ribonucleocapsids of the phlebovirus RVFV contain dimers of N as the basic oligomer. The protein–protein interaction
P.1757

was localized to the amino terminal 71 residues of the phlebovirus N protein (239). In contrast, hantaviral N proteins form stable trimers, which are postulated to assemble on the viral RNA, followed by further protein-protein interactions that encapsidate the entire RNA (204). The N–N interactions are likely to be electrostatic, with both amino and carboxy-terminal residues participating (5,204).
The N-terminal residues of hantaviral N proteins are predicted to form coiled coils, providing a trigger for trimerization (6). For the Tula virus (TULV), carboxy-terminal amino acids 393 to 398 were shown to be crucial for trimerization, and amino acids 1 to 43 provided a secondary interaction region (204). These data are in agreement with those obtained with other hantaviruses (e.g., SNV and HTNV, for which carboxy-terminal and amino-terminal regions were shown to be involved in the homotypic interactions of N [5,481]).
In contrast to hantaviruses, orthobunyaviruses and tospoviruses do not appear to assemble preformed trimers, but instead multimerize by adding one N protein at a time. This hypothesis comes from chemical cross-linking experiments, which showed that the N protein of the orthobunyavirus BUNV was able to form a range of multimers from dimers to high-molecular weight structures, with a preponderance of tetramers (246). Deletion of N- or C-terminal portions of N prevented multimerization and also resulted in loss of functionality in a minireplicon system. The data were interpreted to indicate a head to head and tail to tail multimerization model of individual N proteins. Likewise, for the tospovirus TSWV, analysis of deletion mutants identified
P.1758

binding regions both at the amino- and carboxy-termini of N, and although the type of multimers formed was not examined closely, it appears to be a continuous addition process, like that proposed for the orthobunyaviruses (197,447).
In addition to protein–protein interaction, the amino and carboxy-terminal regions of the tospovirus N were also implicated in RNA binding (359). In contrast, the RNA-binding site of hantaviral N was localized to a central, conserved region of the protein (388). For hantaviruses and bunyaviruses, RNA-binding studies with bacterially expressed, hexahistidine-tagged N proteins indicated that N preferentially interacts with the 5′ end of the vRNA (316,388). In another study, high-affinity binding of hantaviral N to panhandle RNA was demonstrated, and it was suggested that such binding is related specifically to the trimers, which were able to discriminate viral from nonviral RNA, whereas monomer or dimer subunits bound nonspecifically to RNA (282). These data suggest a requirement for multimerization of N for effective RNA binding and encapsidation, and implicate the panhandle structure as the trigger for encapsidation.
The S segments of viruses in the Orthobunyavirus, Phlebovirus, and Tospovirus genera produce NSs proteins as well as N. Sizes of NSs range from 10 kD for bunyaviruses to more than 50 kD for tospoviruses (Fig. 49.2A). The NS protein of the phlebovirus RVFV is phosphorylated and accumulates in the nuclei of infected cells, where it forms fibrillar structures (419). The major phosphorylation sites of the RVFV NSs were mapped to serine residues located near the carboxy terminus of the protein (218). Expression studies revealed that fibrils could form in the absence of other viral proteins; however, if the carboxy-terminal region of NSs was removed, NSs were still transported to the nuclei, but did not coalesce into fibrils (477). Similar fibrillar structures of NSs were observed for some strains of TSWV, but the structures appeared only in the cytoplasm.
Comparing the deduced amino acid sequences of NSs for five different phleboviruses revealed homologies of only 17% to 30% (142). However, comparison of the NS gene sequences for a number of strains of a single phlebovirus RVFV showed that certain areas were highly conserved (373). These data suggest that there may be a strong evolutionary pressure to maintain distinct portions of the NSs for individual viruses, but that the remainder of the protein can diverge without affecting the function of NSs.
Earlier work suggested that the NSs of phleboviruses and tospoviruses were only synthesized after viral replication; i.e., after the ambisense vRNA has been copied to cRNA and mRNA was transcribed from cRNA. Recent work with RVFV, however, indicates that at least for this phlebovirus, virions can encapsidate cRNA and that the incoming cRNA ribonucleocapsids can serve as templates for NSs mRNA (185). The outcome of this is that NSs are present early in infection and might have a role in early replication. In support of this, it was found that the presence of NSs enhances RNA transcription in a minigenome system (184). It remains to be seen if these results can be reproduced for other viruses expressing ambisense NSs in this family.
In contrast to that of phleboviruses, the NSs of three orthobunyaviruses all inhibited BUNV RNA synthesis in a dose-dependent manner in a minireplicon system (466). The results were suggested to indicate a function for NSs in regulating the activity of the RdRP. In addition to a possible role for NSs in early replication processes, it is likely that NSs have other important roles in viral infection, such as interferon antagonism, host-range determination, and gene silencing. These effects will be described in the context of effects on host cells.
M Segment Products: Gn, Gc, and NSm
The viral envelope GPs Gn and Gc are translated from a single mRNA complementary to vRNA. The polyprotein precursor of Gn and Gc is not seen in infected cells, and has only been observed by in vitro translation of RNA transcripts in the absence of microsomal membranes (449). For most viruses, both Gn and Gc are preceded by signal sequences; therefore, cleavage of the polyprotein precursor is likely mediated by host signalase (117). A pentapeptide motif, WAASA, which is highly conserved among hantaviruses, was shown to be the polyprotein cleavage site for HTNV, by mutational analysis of the signal sequence preceding Gc (256).
M segment gene products have a cysteine content of approximately 4% to 7%. Positions of these residues are highly conserved in the M segment products of related viruses, suggesting that extensive disulfide-bridge formation may occur and that the positions may be crucial for determining correct polypeptide folding. The secondary structure of the proteins is also involved in immunogenicity, as indicated by the finding that neutralizing or protective epitopes are often nonlinear.
All M segment polyproteins display variable numbers of predicted transmembrane regions, and a hydrophobic sequence at the carboxy-terminus, indicative of a membrane anchor region. Thus, the M segment translation products of viruses in the family Bunyaviridae are typical class 1 membrane proteins, with the amino terminus exposed on the surface of the virion and the carboxy-terminus anchored in the membrane.
The Gn and Gc proteins of all viruses in the family possess asparagine-linked oligosaccharides. Examination of the oligosaccharides attached to the Gn and Gc proteins of orthobunyaviruses revealed that Gc has mostly high-mannose glycans, whereas Gn contains both complex and a novel intermediate–type oligosaccharide (329). In contrast, the GPs of hantaviruses were found to be mostly of the high-mannose type (381). These findings indicate that the proteins are incompletely processed through the Golgi. This is likely related to retention of Gn and Gc in the Golgi, where assembly occurs, and which will be discussed more fully.
P.1759

Nairoviruses appear unique among viruses in the family in that they have both N-linked and a region of heavily O-linked carbohydrates (a mucin-like domain, as will be described) (377).
The M segment gene product processing events differ among the genera. Hantaviruses produce only Gn and Gc (386), whereas some viruses in the Phlebovirus and Orthobunyavirus genera produce NSm from the same M segment mRNA as Gn and Gc. The NSm protein of orthobunyaviruses is encoded between the Gn and Gc proteins (116). Its hydropathy profile suggests that it is a membrane-bound protein, and expression studies demonstrated that it localizes to the Golgi along with Gn and Gc (301). Although a function for this protein has not been identified, it was suggested that it might be involved in facilitating virion assembly in the Golgi (301).
For the phlebovirus, RVFV, a NSm of approximately 14 kD is cleaved from the amino terminus of the polyprotein translation product. Sequence studies revealed five in-frame translation initiation codons (ATG) upstream of the amino-terminus of Gn. Mutational analysis of those codons indicated that the fourth and the fifth AUGs to translate Gn and Gc. NSm was found to originate from the second AUG and a 78-kD polypeptide, representing uncleaved NSm and Gn, was translated from the first AUG (198). Pulse-chase experiments revealed no precursor/product relationship between the 78- and 14-kD proteins; thus, it appears that use of the first and second AUGs, respectively, is what dictates generation of these proteins (77). Both the 14-kD NSm and the 78-kD polypeptide are found in abundance in RVFV-infected cells, (78), suggesting that they might play a role in replication or morphogenesis.
An even larger NSm (~30 kD) is cleaved from the amino terminus of the M segment polyprotein of the phlebovirus, PTV. In vitro expression studies indicated that both envelope GPs could be produced in the absence of the NSm coding region (268), but other studies to evaluate the usage of the 13 potential translation initiation codons present in the NSm coding information have not been reported. No homology between the NSm proteins of PTV and RVFV was apparent (182).
In contrast to the mosquitoborne phleboviruses PTV and RVFV, the tickborne phlebovirus UUKV does not produce an NSm. The first (and only) initiation codon preceding sequences of the envelope GPs is located 17 amino acids upstream of the amino terminus of Gn (364); hence, the Gn protein of UUKV appears to be analogous to the 78-kD NSm–Gn fusion product produced by RVFV, (although there is no obvious sequence homology of these predicted products). Until a function can be assigned to NS, it is impossible to determine whether UUKV replicates in the absence of such a function or accomplishes whatever function is required without removal of a portion of the amino terminus of Gn.
M segment polyprotein processing events for nairoviruses are more complicated and appear to differ from other viruses in the family. The nucleotide sequence of Dugbe virus (DUGV) revealed a coding strategy similar to other viruses in the family, that is a single ORF; however, amino-terminal sequence analysis showed that there is no signal sequence immediately preceding Gc, indicating that this protein is processed from a precursor (264). In more recent studies on CCHFV, a 140-kD precursor is processed to the mature 37-kD Gn by cleavage with a cellular secretory pathway protease, SKI-1 following a consensus motif, RRLL (518). Although the 85-kD Gc precursor also possesses a SKI-1-like cleavage motif, SKI-1 cleavage could not be demonstrated for this protein, so it is likely that a related enzyme is responsible for the processing (379). In addition to Gn, the Gn precursor also encodes two other polypeptides, which are removed from Gn by the SKI-1 cleavage to yield a subprecursor of the other two polypeptides (377). The amino-terminal portion of this subprecursor is a highly variable (among CCHFV strains) polypeptide with mucin-like characteristics, including numerous serines, threonines, and prolines and predicted extensive O-glycosylation. The carboxy-terminal portion of the subprecursor is a 38-kD polypeptide. The mucin-38-kD subprecursor was shown to be cleaved at a furin-like enzyme cleavage site to yield the two distinct polypeptides. This cleavage site is completely conserved among several CCHFV strains, suggesting that it has importance for viral replication or pathogenicity (377). Two other polypeptides of unknown function, designated as GP160 and GP85, were also found in CCHFV-infected cells, and both were shown to contain the mucin and GP38 proteins (377).
Unlike all other viruses in the family, the NSm protein of tospoviruses is translated from an ambisense mRNA (224). It is also the only NSm protein in the family to have an assigned function. By subcellular fractionation of infected plants, or in thin-section immunoelectron microscopy studies, the NSm of TSWV was found to be present in cell wall-containing fractions or associated with aggregates of nucleocapsids and with the plasmodesmata (223). Expression of the NSm protein in plant cells or insect cells revealed that the protein first appeared near the cell surface and later as tubular structures protruding from the cell surface. In infected leaf tissues, the tubules were observed only in the plasmodesmata (417). These data are characteristic of proteins able to aggregate into plasmodesmata-penetrating tubules that allow cell-to-cell movement of the virus across the cell walls in infected plants. In several other studies, the TSWV NSm protein was shown to have additional characteristics of plant movement proteins, including sequence similarity, expression during the early stages of infection, and RNA-binding activity. Formal proof of this function was obtained from experiments in which NSm of TSWV was able to complement cell-to-cell movement of a movement-defective tobacco mosaic virus vector (249). NSm was found to be expressed in its natural thrip insect vector, but did not aggregate into tubules, leading to the
P.1760

suggestion that NSm may only have a role in the plant portion of the tospovirus replication cycle (418).
L Segment Product: L Polymerase Protein
The L proteins of bunyaviruses range in size from about 237 kD for phleboviruses, to 459 kD for nairoviruses (Fig. 49.2C). There are no known processing or posttranslational modifications to the L proteins (455). Although structural analysis of an L protein from the family Bunyaviridae is not yet available, several features common to other polymerase proteins have been observed (231).
The overall shape of the polymerase is compared to that of a right hand, with fingers, palm, and thumb domains. Four major conserved motifs in the palm region, designated as A–D are shared by many viral polymerases. Motifs A and C are involved in divalent cation use, while motifs A and B may be involved in sugar and nucleoside triphosphate selection. Motif C contains the catalytic core of the protein. For BUNV, site-directed mutagenesis demonstrated the importance of amino acids in motif C for polymerase activity (192). Alignment of the amino acid sequences of L proteins of several viruses in the family Bunyaviridae demonstrate the presence of A–D motifs in these proteins (196). In addition, two novel regions, found at the amino-terminus of the L protein of the phlebovirus RVFV, were shown to be conserved only in the polymerases of viruses in the Bunyaviridae and Arenaviridae families (296).
The function of the L protein as an RNA-dependent RNA polymerase was first confirmed by using L protein expressed from vaccinia virus recombinants to transcribe authentic orthobunyavirus ribonucleocapsid templates (191). Endonuclease activity was demonstrated in vitro with expressed BUNV L protein, providing evidence that the L protein is also responsible for generating the capped primers needed for transcription (191).
Morphogenesis
Transport of Viral Proteins
In contrast to other negative-strand RNA viruses, bunyaviruses usually mature within cells by budding at smooth membranes of the Golgi. The plant-infecting members of the family, the tospoviruses, also appear to assemble in the Golgi; however, it was suggested that instead of budding, there is a coalescence of Golgi membranes around the ribonucleocapsids (211). Budding at membranes other than those associated with the Golgi have been reported for some viruses; for example the hantaviruses, SNV, and Black Creek Canal virus (BCCV), and the phlebovirus RVFV were found to bud from the plasma membrane as well as in the Golgi in some cells (9,353). The reason(s) for maturation of viruses in the family Bunyaviridae in the Golgi complex as opposed to the more usual mode of viral morphogenesis (budding at the plasma membrane) are not understood completely; however, important clues have been obtained by studying the viral proteins, transport to and retention in the Golgi.
Golgi Targeting and Retention
Expression of M gene segments of representative bunyaviruses demonstrated that Gn and Gc are targeted to the Golgi in the absence of other viral components. When expressed individually, Gn is able to exit the endoplasmic reticulum (ER), but Gc remains in the ER for the orthobunyaviruses, phleboviruses, nairoviruses, and tospoviruses (26,214,237,267). For hantaviruses, neither protein exits the ER when expressed separately (368). For all studies to date, the signal for Golgi transport has been localized to Gn and complexing of Gn and Gc in the ER is necessary for efficient transport of Gc to the Golgi.
Although ER retention signals have not been identified on Gc for most viruses, the phleboviruses have a characteristic carboxy-terminal ER retention motif (KKXX, where K = lysine and X = any amino acid) (140). Evidently, this signal can be overcome when Gn and Gc oligomerize.
To map the Golgi targeting and retention signal(s) on Gn of orthobunyaviruses or phleboviruses, a series of deleted and/or chimeric genes were constructed and their expression products examined for Golgi targeting and retention. For BUNV, the Golgi localization and retention signal was mapped to the transmembrane domain of Gn (396). The Golgi localization signal for the phleboviruses PTV and RVFV were identified within the transmembrane domain plus 10 (PTV) or 28 (RVFV) amino acids of the cytoplasmic tail (140,267). The Golgi localization signal of another phlebovirus, UUKV, was found to be within a 30 amino acid peptide of the cytoplasmic tail (10).
Similar expression studies with M segment constructs of HTNV indicated that the ability of Gn to transport Gc to the Golgi requires the presence of the complete signal sequence of Gc. This suggests that the Gc signal peptide remains attached to the Gn cytoplasmic tail. This signal alone, however, is apparently not sufficient for Golgi targeting because M segment constructs that maintained the Gc signal peptide, but had other internal deletions in Gn or Gc failed to reach the Golgi. These results were interpreted to indicate that the correct conformation of the oligomerized Gn and Gc is also important for Golgi targeting (395). Consistent with this is the observation that over expression of SNV Gn resulted in the apparent accumulation of misfolded proteins in aggresomes (413). In addition, the cytoplasmic tail of Gn was found to be polyubiquitinated when expressed alone, suggesting that it would undergo proteasomal degradation if not complexed with Gc (136).
For the nairovirus, CCHFV, removal of the transmembrane domain and cytoplasmic tail of Gn did not prevent Golgi targeting, and this soluble truncated Gn was still able to dimerize with Gc and transport both proteins to the Golgi (26). In another study, Golgi targeting was dependent
P.1761

both on a signal found in the hydrophobic region of the cytoplasmic tail, as well as in the ectodomain (156); thus, unlike other bunyaviruses, nairoviruses appear to have at least part of their Golgi-targeting signal in the ectodomain, rather than only in the transmembrane or cytoplasmic tail regions of Gn.
Clearly, although there are definite signals targeting the viral glycoproteins to the Golgi, there is no consensus motif or even region of Gn conserved among viruses in the family.
Trafficking Through the Golgi
The Golgi complex consists of several subcompartments, including the cis-, medial-, and trans-Golgi (348). By using the fungal antibacterial reagent Brefeldin A, which inhibits transport of proteins out of the ER and causes a redistribution of the Golgi component to the ER, the GPs of the phlebovirus PTV were found to be localized in the cis/medial Golgi membranes (67). Similar redistribution of Gn and Gc from the Golgi to the ER were observed following Brefaldin A treatment of cells infected with vaccinia virus recombinants expressing the M segment of BUNV (301). Immunohistochemical and electron microscopy studies of the phlebovirus UUKV demonstrated that budding may begin as early as the pre-Golgi intermediate compartment and that virus budding continues in the Golgi stack (188,372).
Examination of the type and amount of oligosaccharides attached to viral proteins influences trafficking and provides clues regarding the transit of the proteins through the Golgi compartments. For example, shortly after primary glycosylation of nascent proteins at the ER, oligosaccharides are susceptible to cleavage by endoglycosidase H (endo-H), an enzyme that cleaves only high-mannose residues. Later, after removal of glucose residues at the rough ER, migration of the GPs to the smooth ER and Golgi, trimming of residues, and attachment of peripheral sugars, the oligosaccharides are no longer susceptible to endo-H cleavage. Thus, acquired resistance to endo-H generally indicates that the proteins have been processed through specific Golgi compartments as described earlier (see “M segment products”). For the nairovirus, CCHFV, and the hantavirus HTNV the GPs remain endo-H sensitive, suggesting that the have not been processed through the medial Golgi (26,394). In contrast, the GPs of the orthobunyavirus, BUNV become endo-H–resistant, so can be assumed to have moved through the trans-Golgi (311).
To identify the roles of specific glycosylation sites on trafficking of HTNV GPs, a series of expression constructs were created in which each of the four glycosylation sites that are used on Gn and the single site used on Gc were mutated. Removal of the glycosylation site closest to the amino-terminus of Gn resulted in its inability to exit the ER and for a loss of reactivity with monoclonal antibodies to native Gn (394). Mutating the third glycosylation site in Gn was also poorly tolerated, and resulted in inefficient Golgi targeting and loss of monoclonal antibody reactivity. In contrast, mutating the single site on Gc or two of the other three sites of Gn were well tolerated. A similar study, with BUNV indicated that the single Gn glycosylation site is absolutely required for correct protein folding, trafficking, and infectivity (393). These data are consistent with results from another study, which will be described below, indicating that the processing of sugars plays a key role in maturation of BUNV (311).
The time required to convert between endo-H susceptibility and resistance correlates with the time needed for protein transport from the ER to the Golgi. For the phlebovirus PTV, heterodimerization occurred between newly synthesized Gn and Gc within 3 minutes after protein synthesis and the dimers were found to be linked by disulfide bonds. The dimeric Gn/Gc proteins were observed both during transport and after accumulation in the Golgi complex (67). For another phlebovirus, UUKV, it was found that the transport of Gn and Gc from their site of synthesis on the rough ER through the Golgi occurred at an estimated two to three times slower rate than that of most viral membrane GPs destined to be transported to the plasma membrane (130). That is, endo-H resistance was achieved at 45 and 90 to 150 minutes for Gn and Gc of UUKV (230), compared to 15 to 20 minutes for the hemagglutinin protein of influenza virus or the G protein of vesicular stomatitis virus. The finding that UUKV Gn and Gc have different transport kinetics (i.e., Gn is incorporated into virions 20 minutes faster than Gc) suggests that the dimers may arise from different precursor proteins, possibly because faster-folding Gn can not dimerize with slower-folding Gc until Gc has reached its correct conformation (473). In this same study, the Gn and Gc proteins of UUKV were found to exit the ER quickly, but did not enter the Golgi for 15 to 20 minutes. These findings suggest that the Gn and Gc proteins may dimerize in an intermediate compartment between the ER and Golgi (473).
The NSm proteins are not known to play a role in transport or Golgi retention. For representative phleboviruses and orthobunyaviruses, expression of Gn and Gc in the absence of NSm had no effect on their transport to the Golgi; however, when the entire M segments were expressed, NSm colocalized to the Golgi with Gn and Gc, suggesting an interaction of these proteins before their exit from the ER.
Assembly
For assembly to occur, N as well as Gn and Gc, must move to the same intracellular location. For the hantavirus, SEOV, N could first be observed approximately 2 hours after infection and accumulated as scattered granules in the cytoplasm. Although N was not observed in the Golgi, it could be observed to surround the Golgi by 24 hours after infection (202). The N proteins of the nairovirus CCHFV and the hantavirus BCCV were both observed in the perinuclear region of infected cells, and both were found to bind to actin (11,352). Disrupting the cellular actin network by treatment with Cytochalasin D, reduced the assembly of
P.1762

infectious CCHFV, suggesting a role for actin in transporting N to the site of virion assembly. For BCCV, the N protein was found to be peripherally associated with Golgi membranes, suggesting that the ribonucleocapsids are recruited to the Golgi for assembly (413). In contrast, the CCHFV N protein was not found in association with Golgi membranes; thus, it is unclear where the actual assembly site is for nairoviruses, and it was suggested that some sort of novel structure close to the nucleus might be involved in nairovirus assembly (11). One such possible structure might be something akin to “viral factories,” which consist of perinuclear or cytoplasmic regions where viral components as well as cellular machinery such as mitochondria, cytoplasmic membranes, and cytoskeletal structures are concentrated (310). The Golgi can be a key component of such a factory, although it is not the only component.
Unlike most other negative-strand RNA viruses, members of the Bunyaviridae do not have a matrix (M) protein to link the integral viral envelope proteins and their nucleocapsids and to act as the nucleating step for assembly. The absence of M protein suggests a direct interaction between the ribonucleocapsids, which accumulate on the cytoplasmic side of vesicular membranes, and viral envelope proteins, which are displayed on the luminal side. Electron microscopy of cells infected with the phleboviruses PTV or Karimbad virus, revealed that ribonucleocapsids and spike structures (i.e., viral envelope GPs) were only present in regions of Golgi membranes where budding appeared to be occurring, and not on adjacent areas of the same membrane, suggesting a transmembranal interaction of N with Gn or Gc (407).
The signal directing the ribonucleocapsids to the budding compartment has not been identified for most viruses in the family. For hantaviruses, however, N was shown to interact with the cellular proteins, SUMO-1 (small ubiquitin-like modifier-1) and Ubc9 (SUMO-1 conjugating enzyme 9) in yeast two-hybrid systems (205,242,262). For HTNV, the interaction occurred at a four-amino acid motif, MAKE, located at amino acid positions 188–189 of N, and mutation of this motif prevented transport of N to the perinuclear region, suggesting a role for this interaction in directing N to the site of assembly.
Excess ribonucleocapsids of hantaviruses, tospoviruses, and nairoviruses were found to accumulate in large cytoplasmic inclusions, suggesting that only ribonucleocapsids that interact with the envelope proteins are transported to the Golgi. Although not yet defined, it is likely that the transmembrane domains of Gn or Gc that are exposed on the cytoplasmic face of the membrane are involved in this interaction. Candidate transmembrane regions have been predicted from hydropathic characteristics of derived amino acid sequences representing the envelope proteins of all bunyaviruses examined to date. Direct examination of a phlebovirus by enzymatic digestion of exposed proteins embedded in intracellular membranes, demonstrated that approximately 12% of Gn or Gc was exposed on the cytoplasmic face of membranes in infected cells and was accessible to digestion. A large protease-resistant fragment was identified, which was presumably sequestered in the membrane in a manner that rendered it safe from enzymatic digestion (407). These enzyme-resistant fragments may therefore represent transmembrane regions of proteins, which could provide the interaction between ribonucleocapsids and the cellular membranes required for envelopment. The predicted cytoplasmic tails on Gn have also been suggested to be logical candidates for interacting with the ribonucleocapsids (336).
Tospovirus assembly and release in plants may differ from those processes of other viruses in the family. A model was proposed in which Golgi membranes with integral viral envelope proteins wrap around ribonucleocapsids. These particles may then fuse with each other or with ER membranes to release single enveloped particles into the cisternae (211). Mature virions accumulated within the ER cisternae likely remain there until ingested by thrips.
Transport and Release
After budding into the Golgi cisternae, virions apparently are transported to the cell surface within vesicles analogous to those in the secretory pathway. The release of virus from infected cells presumably occurs when the virus-containing vesicles fuse with the cellular plasma membrane (i.e., by normal exocytosis). Numerous viruses in the family have been observed late in infection within vesicles or in the process of exocytosis by electron microscopy. In polarized cells, the phleboviruses PTV and RVFV show differing release characteristics, in that no marked polarized release could be detected for RVFV, whereas PTV was released primarily from the basolateral surfaces (68,141). In contrast to these phleboviruses, the hantavirus BCCV was released from the apical surface (353). Such polarized release of viruses might be important for disseminating virus during natural infection to produce a systemic disease. Release of tospoviruses from insect cells probably occurs via secretory exocytosis similar to that of animal-infecting members of the family (472).
Effects of Viral Replication on Host Cells
Cytopathic Effects
The cytopathic effects observed in cultured cells infected with members of the family Bunyaviridae vary widely, depending both on the virus and the type of host cell studied. Viruses in all genera except the Hantavirus genus are capable of alternately replicating in vertebrates (or plants for tospoviruses) and arthropods and generally are cytolytic for their vertebrate/plant hosts but cause little or no cytopathogenicity in their invertebrate hosts. Some viruses display a narrow host range, especially for arthropod
P.1763

vectors. Although the reason for this has not been defined completely, studies on variant and revertant LACV orthobunyaviruses suggested that the specificity was related to Gc, probably at the level of viral attachment to susceptible cells (421). In natural infections of mammals, viruses are often targeted to a particular organ or cell type. For example, orthobunyaviruses such as LACV appear to be neurotropic (323); the phlebovirus RVFV is primarily hepatotropic (333); and the hantavirus HTNV persists in rodent lungs (244). It will be interesting to determine whether this targeting is due solely to host-cell receptors or to other factors such as differences in effects on host-cell metabolism in targeted cell types versus the unnatural situation in cultured vertebrate cell lines.
Host-cell Metabolism
In vertebrate cells, orthobunyaviruses and some phleboviruses were found to cause a reduction in host-cell protein synthesis, which became more prominent as the infection progressed. For example, by 5 hours after infection, BUNV-infected cells showed reduced levels of host protein synthesis and by 7 hours there was almost no synthesis (328). RVFV-infected cells displayed reduced host protein synthesis, which gradually became more pronounced from 4 to 20 hours after infection (320). In contrast, a reduction in host protein synthesis did not occur, even late in infection, with another phlebovirus, UUKV, or with the nairovirus DUGV (335,449), both of which are transmitted by ticks rather than mosquitoes. Hantaviruses not only cause no detectable reduction in host macromolecular synthesis (380) but routinely establish persistent, noncytolytic infections in susceptible mammalian host cells, a finding consistent with their nonpathogenic persistence in their natural rodent hosts (244).
The arthropod-borne members of the family, like most other arboviruses, cause little detectable cytopathology in mosquito cell cultures, and viral persistence is readily established. Unlike cultured vertebrate cells, mosquito cells infected with the orthobunyavirus, Marituba virus, displayed no reduction in host macromolecular synthesis; thus, viral infection apparently does not drastically interfere with normal cellular processes (55). One suggested reason for this is that, in arthropod cells, excess viral proteins do not accumulate in the cells but rather are more efficiently processed into mature virions (303). Another possibility is that viral transcriptase may be less active in arthropod cells than in mammalian cells and that the endonuclease activity of the polymerase (which is used to acquire transcriptional primers) is detrimental to host-cell messages. A reduced level of activity of the viral transcriptase would, therefore, produce less damage to host-cell messages and consequently to protein synthesis (366).
Persistence, both in insect and mammalian cells, can be mediated by defective interfering (DI) viruses. Conventional DI particles, which displayed deletions only in L, were described for orthobunyaviruses and tospoviruses. The L deletions identified both in the TSWV and BUNV DI particles were in-frame, thus allowing translation of truncated L polypeptides (324,358). Persistent infections of viruses in the family have also been described that do not involve typical DI particles, but instead are caused by infection with temperature-sensitive and plaque morphology mutants.
Host-cell Responses And Viral Suppression
Interferon-stimulated Genes and Gene Products
A first line of host defense against viruses is the innate immunity mechanism mediated by the type I interferon (IFN) pathway. Double-stranded viral RNA, which is formed during viral replication, is usually the first trigger of the IFN pathway and results in activation of several regulatory factors (375). By a complex process, an antiviral state is induced in cells adjacent to those producing IFN.
The human MxA protein is an interferon-induced cytoplasmic protein, which belongs to a family of large GTPases, that function in intracellular trafficking. After viral infection, MxA is rapidly induced and accumulates in the cytoplasm. MxA has been shown to inhibit the replication of representative members of the Orthobunyavirus, Hantavirus, Nairovirus, and Phlebovirus genera (36,128,200,207). To determine whether MxA would be active against tospoviruses in plants, transgenic tobacco plants expressing MxA were created and then challenged with TSWV. No increased resistance to viral replication was observed in the transgenic plants, indicating that expression of human MxA alone is not sufficient to impart virus resistance to plants (129).
For the orthobunyavirus LACV, MxA inhibits replication in mammalian cell cultures, in mosquito cells expressing the human MxA gene and in MxA-transgenic mice that lack a functional IFN system (128,161,284). The MxA protein was shown to bind to N and redistribute it into membrane-associated perinuclear cytoplasmic complexes, thus removing the protein from use in viral replication (216,356). MxA binding and complex formation were also seen in cells infected with another orthobunyavirus, BUNV, with a phlebovirus, RVFV (216), and with the hantavirus ANDV (207).
Inhibition of the replication of several hantaviruses by MxA protein has been described. ANDV infection of human vein endothelial cells (HUVECs) was found to upregulate transcription of MxA RNA and expression of MxA protein. Virus replication was required for the induction of MxA, and the virus was found to replicate best in cells with low or no expressed MxA (207). Comparing induction of MxA protein for pathogenic and nonpathogenic hantaviruses in HUVECs demonstrated that the nonpathogenic hantavirus TULV induced an early and vigorous onset of MxA expression, whereas the pathogenic hantavirus HTNV induced MxA relatively late (48 hours) after infection (226). In
P.1764

contrast, Vero E6 cells, which lack IFN genes, supported the growth of both viruses. These results suggest that HTNV, but not TULV, can delay the IFN-β induced antiviral MxA response and allow efficient viral replication early in infection (226).
In addition to MxA, other IFN-stimulated genes have been identified in hantavirus-infected cells. These studies were conducted mostly with the idea of understanding pathogenic mechanisms involved in disease and are discussed in more detail later. In one study, gene microarray analysis and reverse transcription-PCR revealed that a variety of IFN-stimulated genes (ISG), but not IFN genes, were turned on in response to infection or to treatment with ultraviolet-inactivated SNV (345). Because there was no IFN gene upregulation, it was suggested that IFN-independent pathways mediated the induction of the ISG, perhaps by binding of the viral particles to the β3 integrin receptor that has been shown to be used by SNV and other pathogenic hantaviruses for entry via receptor-mediated endocytosis. Consistent with this, and with the aforementioned MxA study, differences in ISG were observed at early times after infection of human endothelial cells with pathogenic or nonpathogenic hantaviruses, with the nonpathogenic hantavirus inducing much higher levels of ISG as compared to pathogenic hantaviruses (138).
Interferon Antagonism
Because the IFN response induces an antiviral state in cells, many viruses encode one or more IFN antagonistic proteins, which allow them to overcome the effects of IFN early in infection. Evasion of the IFN response by viruses can occur by preventing IFN release or by inhibiting IFN-signaling and/or the activity of IFN-stimulated genes.
IFN antagonism has been demonstrated for the NSs proteins of the phlebovirus RVFV and the orthobunyavirus BUNV. For both viruses, NSs were identified as IFN antagonists by comparing wild-type and mutant viruses that do not express NSs. The RVFV mutant was naturally occurring, whereas the BUNV mutant was created by reverse genetics (37,297). The wild-type viruses induced little IFN and were virulent in mice, whereas the NSs-defective viruses were potent inducers of IFN and attenuated in mice. In genetically altered mice that are nonresponsive to type 1 IFN, the mutant virus was just as virulent as the wild type RVFV, indicating that type 1 IFN is the target of NSs (32,216,465).
Although the orthobunyavirus and phlebovirus NSs have no sequence similarity and are expressed by different coding strategies, they both appear to antagonize host IFN at the level of cellular transcription. For BUNV, the NSs' target was shown to be the inhibition of phosphorylation of the C-terminal domain of the RNA polymerase II complex, leading to a downregulation of host mRNA synthesis (217,438). This effect was only seen in mammalian cells, not in insect cells, suggesting that IFN antagonism by NSs might be involved in the lytic infections observed in mammalian cells as opposed to viral persistence in insects (220). In addition to interfering with the IFN response, BUNV NSs were also reported to delay apoptosis, probably by inhibiting some downstream effect of IFN regulatory factor-3 (IRF-3) activation. This effect, however, was independent of the IFN response, in that the deleted BUNV also induced rapid apoptosis in a cell line that was not responsive to IFN. In a cell lines that produces low levels of IRF-3, induction of apoptotic cell death by the wild type and NSs deletion mutant was similar, suggesting that IRF-3 is involved in the BUNV-induced apoptotic pathways and that NSs somehow counteracts this effect (217).
It is currently not known whether hantaviruses or nairoviruses encode interferon antagonists. If they do, a protein other than NSs must mediate it because neither is known to produce an S segment-encoded nonstructural protein. As described, it has been reported that pathogenic hantaviruses do not efficiently activate the IFN response as compared to a nonpathogenic hantaviruses suggesting the presence of an IFN antagonistic gene in pathogenic hantaviruses (138).
Cytokines/Chemokines/ITAMs
The host cells' responses to hantaviral infection have been studied to try to understand the mechanism of disease. Hantaviruses cause two serious human disease syndromes, HFRS and HPS. Both HFRS and HPS are believed to result from host immune responses to viral infection, rather than damage caused by the viruses themselves (208). In both syndromes, vascular endothelial cells show increased permeability, which is believed to contribute greatly to the diseases. Several studies have measured the types of cytokines and chemokines released in response to disease and these are discussed in the context of viral pathogenesis below. Of note is the presence of immunoreceptor tyrosine-based activation motifs (ITAMs) within the cytoplasmic tails of the Gn protein of hantaviruses. ITAMS are cell signaling elements involved in regulating endothelial cell function. The presence of these elements in hantaviruses has also been suggested to relate to the dysregulation of endothelial cells during hantaviral infection (136,137).
Apoptosis
Apoptosis, or programmed cell death has been described for hantaviruses, orthobunyaviruses, and phleboviruses. Apoptosis usually results from activation of a proteolytic system involving caspases, a group of cysteine proteases that cleave cellular substrate proteins.
Apoptosis caused by a virus in the family Bunyaviridae was first noted in cultured cells and brains of newborn mice infected with the orthobunyavirus LACV (327). The NSs of LACV were found to have an amino acid sequence similar to a Drosophila protein, Reaper, which is involved in regulating caspase activity and can induce apoptosis (80). Reaper
P.1765

is one of several proteins that are able to bind to a group of proteins, known as inhibitors of apoptosis, which function to control caspase activity (397). Like Reaper, BUNV NSs were shown to both inhibit cellular protein translation and activate caspase in cell-free extracts. To demonstrate in vivo apoptosis, a Sindbis replicon expressing NSs was injected into the brains of young mice. The mice developed neuronal apoptosis and died 6 days after infection. A similar mechanism of action for inducing apoptosis by Reaper and orthobunyavirus NSs was proposed because both were shown to bind to and counteract the effects of a protein known as Scythe, which is an apoptosis regulator (80).
Apoptosis was also observed in the brains of adult Balb/c mice infected with a neurotropic strain of the phlebovirus TOSCV, but the mechanism of apoptotic triggering was not investigated (86).
For several hantaviruses, apoptosis was observed in infected cultured monkey kidney (Vero E6) cells (201,251), in cultured human embryonic kidney cells (HEK-293) (263), and in lymphocytes of HFRS patients (2). Unlike most infections with hantaviruses, which are generally noncytolytic and persistent, cytopathic effects were observed in the HEK-293 cells infected with hantaviruses, and apoptosis was observed almost entirely in cells adjacent to those actively infected with the hantavirus (263). In another report, apoptosis was not seen in confluent Vero E6 cells infected with various hantaviruses, and only a few apoptotic cells could be seen when subconfluent cells were infected (158). Likewise, infection of primary immature dendritic cells or HUVECs with HTNV did not induce cell lysis or apoptosis (349). These differing results remain to be resolved, but it is likely that they can be attributed to differences in the cells or the condition and passage histories of the cells.
The factors triggering apoptosis for hantaviruses are not generally known. In TULV-infected Vero E6 cells, caspase 8 activation was observed and apoptosis could be inhibited with a caspase inhibitor (251). Caspase 8 is one of several caspases that can be induced by the binding of a specific ligand to “death receptors,” such as tumor necrosis factor 1 (TNF1) and Fas (also called CD95), which are found on certain cells (16). Consistent with this, TNF1 was upregulated at times when apoptosis was apparent in the TULV-infected cells and a Fas-mediated apoptosis enhancer, Daxx, was found to bind to PUUV N proteins (253). However, in another study, no significant increase in the mRNAs of the TNF superfamily was observed in hantavirus-infected HEK-293 cells (263).
Stress on the host cell ER is another cellular condition that can trigger apoptosis. TULV infection of Vero E6 cells was noted to activate markers of ER stress, including induction of the chaperone protein, Grp78/bip, which was suggested to be induced by the accumulation of misfolded proteins in the ER (252). Another cellular stress-response protein, heat shock protein 70, was found to be abundant in postmortem tissues of hantavirus-infected patients and to be upregulated in VeroE6 cells infected with HTNV (480). In this study, it wasn′t clear what role the stress protein played in host-cell response to infection. Additional work is needed to identify the many possible factors that can contribute to cellular stress and apoptosis in bunyavirus-infected cells.
RNA Silencing
RNA silencing, or RNA interference (RNAi) was first described for plants as a mechanism to defend against viral infection, but is now known to occur in most eukaryotes. The gene silencing is mediated by short interfering RNAs (siRNAs), which arise from cleavage of double-stranded RNAs, including the replication intermediates of RNA viruses, by a host enzyme known as Dicer. The 21–25 nucleotide siRNAs become part of a protein complex known as the RNA-induced silencing complex, which recognizes and degrades sequence-specific mRNAs. Some viruses have been shown to produce suppressors to counteract the gene silencing mechanism. In the family Bunyaviridae, the NSs protein of the tospovirus TSWV was found to act as a suppressor of gene silencing (42,429). In addition to the plant-infecting bunyaviruses, siRNA suppression has been observed with the orthobunyavirus LACV, both in mammalian and insect cells, and with the nairovirus Hazara virus (HAZV) in tick cells. As for the tospoviruses, the LACV-suppressing activity was localized to NSs, despite the completely different coding strategy used for this protein (i.e., ambisense vs. overlapping-reading frames) (411). For HAZV, which does not produce an NSs, the activity was observed with the S segment gene in either the sense or antisense orientation (131).
Although not yet demonstrated, it was suggested that the similarities of the ambisense-encoded NSs of tospoviruses and phleboviruses would suggest similar functions in viral replication. It will be interesting to see whether the NSs of phleboviruses will have both interferon antagonistic activity (as described earlier) as well as RNAi activity. Such dual-pathogenic activity is known to occur for other viral proteins, for example, the NS1 protein of influenza virus (250).
Pathogenesis and Pathology
Orthobunyavirus Genus
Human infections with California encephalitis, La Crosse or Jamestown Canyon viruses are initiated by bite of a virus infected mosquito. The course of the infection has been extensively modeled in mice (323). Similar to the human infection, the outcome of the infection in mice is dependent on the age of the animal and strain of virus used, with subcutaneous challenge of newborn mice most closely mimicking the natural human infection. The virus initially spreads from the site of inoculation into the
P.1766

skeletal muscle, which is the major site of replication. It spreads to the plasma, presumably through the lymphatic channels, and enters skeletal and cardiac muscle, where further rounds of replication occur. The resulting plasma viremia spreads the virus (possibly via vascular endothelial cells) to the CNS, where the virus replicates in neurons and glial cells, causing considerable neuronal necrosis. Death occurs 3 or 4 days postinfection.
The lesions observed in the brains of fatal La Crosse encephalitis cases differ from those in infected suckling mice. In humans, and to a large extent in adult mice infected i.c., one sees cerebral edema, perivascular cuffing, glial nodules, mild leptomeningitis, and occasional areas of focal necrosis that are typical of acute severe viral encephalitis. Lesions are mostly in the cerebral cortex, with some in the brain stem (199).
Infection of natural vertebrate amplifying hosts of these viruses, such as adult chipmunks (LACV) or snowshoe hares (snowshoe hare virus), results in inapparent infections and viremias sufficient to infect mosquitoes (390). Aedes triseriatus mosquitoes are the principal vector of LACV, and their experimental infection with California encephalitis serogroup viruses has been studied in detail (25,433,439,461). Viruses ingested via a viremic bloodmeal infect the epithelial layer surrounding the mosquito midgut. Replication of the virus results in release of the virus across the basal lamina into the hemocele, allowing transport of the virus to tissues throughout the body. Virus infection of mosquitoes other than the principal vector species usually results in poor penetration of the virus across this midgut barrier. Experimental infections using reassortant viruses have shown that virus M genomic segment (encoding the GPs and NSm proteins) is an important component in the correct match between virus and host mosquito, which allows efficient transit across the midgut barrier (25). Once across the barrier, virus replication occurs in a wide variety of tissues, including the ovaries and salivary glands (433). Release of virus from the salivary glands allows virus transmission from the female mosquito to the vertebrate host during feeding. Mosquitoes begin to be infectious approximately 1 or 2 weeks postingestion of virus, an interval referred to as the extrinsic incubation period.
The infection of the ovaries is thought to be crucial for virus maintenance in mosquito populations, in that it results in transovarial transmission of the virus from the female to the offspring and allows the virus to overwinter in infected eggs (461). Male mosquitoes play no role in the vertical transovarial transmission of the virus, nor in the horizontal transmission via amplifying vertebrate hosts, as they do not take a bloodmeal. However, the virus is detected in the gonads of transovarially infected males and can result in venereal transmission of the virus horizontally within the mosquito population (439). This combination of transmission mechanisms allows efficient maintenance of the LACV in A. triseriatus populations. Similar processes are thought to function in host mosquito infections with other California serogroup viruses (446), and often the work done with these viruses and their arthropod hosts serves as a model for understanding virus maintenance and transmission mechanisms for other family Bunyaviridae viruses.
The Simbu serogroup virus AKAV is an important cause of disease in livestock, causing epizootics of abortions and congenital defects in cattle, sheep, and goats (161). Experimental infections of pregnant cattle or ewes with AKAV have been shown to produce viremia, followed by virus replication in the placenta and fetal tissues, and resulting in congenital defects such as microencephaly, and hydrocephalus (160,236,322). Similarly, experimental infection of pregnant hamsters results in death of the fetus (7).
Phlebovirus Genus
Several excellent reviews of RVFV pathogenesis and disease exist (89,104,422). RVFV infections of livestock are often recognized by the onset of abortion “storms,” which sweep through livestock-producing areas, with simultaneous acute febrile disease in humans. Most human infections with RVFV result in a mild febrile illness. The incubation period is approximately 2 to 6 days, and is followed by an abrupt onset of fever, chills, and general malaise. Susceptibility of livestock to RVFV infection varies considerably, depending on a variety of factors, including livestock species and age and the strain of the virus. Based on data from experimental infections and analogy with other arbovirus infections, the general pattern of infection likely follows the same course as that following inoculation of the virus by mosquito bite: The virus is transported by lymphatic drainage to the regional lymph node where local replication takes place. The virus spills over into the circulation, causing the primary viremia and spread of the virus to the major organs. Replication in the lymph nodes, spleen, liver, adrenals, lungs, and kidney tissues results in high viremias, and, in severe cases, hepatic necrosis is prominent and necrotic foci can be observed in the brains of cases exhibiting the less frequent encephalitic form of the disease (289). RVFV replication in cells is highly cytotoxic, suggesting that most cellular destruction in acute illness is likely due to direct virus killing of host cells.
Pathologic features of the disease in livestock vary considerably. Leukopenia is frequently seen during the first 3 or 4 days of infection, when fever and viremia are usually at their highest. Altered serum enzyme levels (e.g., aspartate aminotransferase and sorbitol dehydrogenases) indicative of hepatocyte destruction are often seen during the acute phase. Leukocytosis often occurs in the early phase of recovery. Thrombocytopenia and fibrin thrombi in several organs suggest that disseminated intravascular coagulopathy (DIC) may be a feature of severe disease in
P.1767

livestock, as is seen in hemorrhagic infections in humans (84,426).
Infection of pregnant animals frequently results in abortion of the fetus. Abortions early in the course of infection are probably the result of the high fever associated with the acute phase of illness; later abortions are more commonly the result of direct infection of the fetus with resulting hepatic necrosis (422). No clear correlation between RVFV infection and abortion has been seen in human infections (273).
Nairovirus Genus
Vertebrate Hosts
CCHF and NSD viruses are maintained in nature predominantly in their respective tick hosts. While the viruses can persist in the ticks through the various life stages (transstadial transmission) and can be passed to the offspring (transovarial transmission), vertebrates are needed to provide blood meals for the ticks, and they can become infected and develop viremias capable of supporting virus transmission to uninfected ticks (90). In this manner, vertebrates may play an important amplifying role in the virus natural cycle. In the case of CCHFV, a variety of livestock (e.g., sheep, goats, cattle, ostriches), large wild herbivores, hares, and hedgehogs may become infected, resulting in an inapparent or subclinical disease (170,425). Sheep and goats are implicated as being important vertebrate hosts of NSD virus, and infection often results in severe disease (91). These animals are presumably subcutaneously infected when bitten by infected ticks. In experimental CCHFV infections, (e.g., in sheep and ostriches, a viremia develops 1 to 4 and 3 to 9 days postinfection, respectively, with maximum titers of approximately 103-104 mouse intracerebral LD50/mL [146,424]). The virus can be detected in the visceral organs, such as the spleen, liver, and kidneys up to 5 to 10 days postinfection, and CCHFV-specific antibody responses are detectable approximately 7 to 10 days postinfection.
In experimental NSD virus infections of sheep, goats, and suckling mice, the virus replicates to high titers in the lung, liver, spleen, and other organs of the reticuloendothelial system (294). Vascular endothelium appears to be the primary cell target. Virus replication in the endothelial cells results in edema and necrosis of the capillary walls of the mucosal surfaces of the intestine, gall bladder, and female genital tract, leading to congestion, hemorrhage, and catarrhal inflammation.
Human Infections
In contrast to the inapparent infection characteristic of CCHFV infection of other vertebrate hosts, human infections often result in severe hemorrhagic fevers. On introduction of the virus, there is likely local replication followed by blood- and lymphborne spread of the virus to the major organs, including the liver, where high levels of replication take place (45,423). Congestion, edema, and focal hemorrhage and necrosis are seen in most organs. DIC is evident early, with thrombocytopenia, elevated prothrombin time ratio and activated partial thromboplastin time (APTT) present during the first few days of illness, and likely plays a central role in disease progression. Little is known regarding host-cell receptor usage or factors influencing virus virulence. Both IgM and IgG antibodies are usually detectable approximately 7 days postonset of illness and are detectable in all survivors by day 9 (391). Antibody responses are rarely detectable in fatal cases.
NSD virus has been isolated from sick patients in Uganda, as has the identical or closely related Ganjam virus from febrile patients in India, but their importance in terms of human disease is currently unclear.
FIGURE 49.6 Dynamics of a typical hantavirus infection of its primary reservoir rodent host. (Modified from ref. 307 with permission.)
Hantavirus Genus
Rodent Infections
The hallmark of a hantavirus infection of a natural rodent reservoir species is the absence of overt disease symptoms and the establishment of a prolonged persistent infection that may last several months or years (244,306). The virus is horizontally transmitted among rodents, and infection is thought to be primarily via scratching and biting, although infectious aerosols may also play a role. These conclusions are based on studies examining the prevalence of hantavirus-specific antibodies in rodent host populations, which frequently show a greater number of scars of seropositive individuals relative to seronegative rodents, and often the highest seropositive rates are seen in older males (144). Results from experimental infections of host rodents indicates that initial local virus replication leads to viremia which peaks approximately 2 weeks postinfection, and results in dissemination of the virus throughout body (Fig. 49.6) (306). Hantaviruses appear to target primarily endothelial cells, with the highest concentrations of virus antigen being observed in the lungs and kidneys (302). Hantaviruses are largely noncytopathic, with no virus-induced cell death observable in infected animals. The virus is shed in urine and feces, and probably in the saliva too, based on the observation of considerable virus replication in the salivary glands. The reduction and eventual clearance of the viremia correlates with the induction of hantavirus-specific antibodies, which first become detectable around 14 days postinfection, peak approximately 50 days postinfection, and remain detectable for the life of the rodent. Despite the presence of serum neutralizing antibodies, the virus persists and is shed for several months postinfection, although peak shedding occurs approximately 2 to 10 weeks postinfection (179,244). No overt disease symptoms are observed in naturally infected rodent hosts or most experimentally infected rodent hosts.
P.1768

Human Infections
In stark contrast to the asymptomatic hantavirus infection of primary rodent reservoir species, human infections frequently result in disease, with HFRS or HPS resulting depending on the hantavirus type. Hantaviruses are transmitted from the infected rodent reservoir to humans by inhalation of infectious aerosols produced from the rodent excreta. The early events in the human infection are poorly understood. Virus entry into cells is thought to be mediated via cell surface integrins, with pathogenic hantaviruses such as SNV, New York, and HTNV utilizing β3 integrins, where as so called nonpathogenic hantaviruses, such as PHV and TULV use β1 integrins (134). Absence of reported disease with nonpathogenic viruses may merely reflect less human contact with these viruses due to elements of the rodent host ecology. For instance, deer mice (P. maniculatus), which host SNV, are described as the most abundant small mammal in North America (54). They are generalists, found throughout a wide variety of ecological zones, and are frequently found in peridomestic settings, bringing them in close and repeated contact with humans living in rural areas. These features may provide the best explanation of why most HPS cases in North America are associated with SNV infections. Studies of hantavirus infection of polarized cells, such as those done with BCCV, show that hantavirus entry into the host cell is predominantly through the apical cell surface (55). Such studies also show that most release of the virus occurs at the apical surface, in contrast to most other family Bunyaviridae viruses studied.
The incubation period prior to onset of illness lasts approximately 7 to 21 days. As in the rodent infections, no cytopathic effect is evident in hantavirus-infected human cells. Hantavirus-specific antibodies and T-cells are detectable at the time of onset of disease symptoms, consistent with immune-modulated changes, rather than virus-induced cell death, being responsible for the disease symptoms (115,229). Virus RNA is usually detectable in patient blood during the early stages of disease. At the time of death, virus antigens are detectable in endothelial cell layers throughout the body, but predominantly in lung endothelial cells in the case of HPS, or kidney endothelial cells in the case of HFRS (177,483). Acute tubulointerstitial nephritis can be seen in kidney biopsies from HFRS patients. Mild to massive proteinuria, hematuria, and a rise in the serum creatinine level are typical. The exact mechanism of kidney failure in HFRS patients is unclear. Mild to moderate interstitial infiltration of lymphocytes, plasma cells, monocytes/macrophages, and polymorphonuclear leukocytes (mainly eosinophilic granulocytes and neutrophils) can be seen in kidney biopsies from PUUV-associated HFRS patients (432). Also, an increased expression of the cytokines TNFalpha, transforming growth factor beta (TGFbeta), and platelet-derived growth factor has been observed at the same sites, mainly in the peritubular area of the distal nephron. Expression of endothelial adhesion molecules intercellular adhesion molecule 1, vascular cellular adhesion molecule, and platelet-endothelial cell adhesion molecule can also been seen at the same locations. Similarly, high numbers of cytokine-producing cells can be seen in the lungs (but not the kidneys and livers) of fatal HPS cases, suggesting that local cytokine production may play an important role in pulmonary edema and the high case-fatality rate (approximately 50%) seen in HPS, although the exact alteration in pulmonary endothelial cells leading to capillary leakage is still unclear (288). Although hantaviruses will infect a number of laboratory animals including mice, hamsters, and nonhuman primates, most infections do not result in a disease similar to that seen in humans. However, infection of Syrian golden hamsters (Mesocricetus auratus) with ANDV or Maporal virus can result in a disease that is clinically and pathologically remarkably similar to HPS (171,278).
Severity of illness in humans appears to correlate with human lymphocyte antigen (HLA) type, at least in the case of PUUV-associated HFRS (300). Severe disease was shown to be associated with the HLA B8 DRB1*0301 haplotype, where the HLA B27 allele was underrepresented in hospitalized cases with a benign overall clinical course and mild renal involvement. Severity of HPS disease has also been suggested to be linked to HLA-B*35 (Koster, unpublished data).
P.1769

Epidemiology and Ecology
Orthobunyavirus Genus
California Serogroup Viruses
LACV is the most significant of the California encephalitis serogroup viruses in terms of causing human disease in the United States. The primary vector is the forest-dwelling, tree-hole breeding mosquito, A. triseriatus. This vector is found throughout the northern Mid-West and northeastern United States. LACV is maintained in these mosquitoes by transovarial transmission, which allows overwintering of the virus in mosquito eggs (464). During the summer months, squirrels, chipmunks, foxes, and woodchucks become viremic following LACV infection, and are important amplifying hosts (440,482). The majority of La Crosse encephalitis cases occur in the summer and early fall months when risk of bite from infected female mosquitoes is highest. They mostly occur in the Mississippi and Ohio river basins, with over 90% of cases coming from Wisconsin, Minnesota, Iowa, Indiana, Ohio, and Illinois (50). During the 1980s, several cases were also reported in West Virginia and Georgia (400). Cases have now been reported from 28 states, and an incidence in endemic areas is approximately 20 to 30 per 100,000, exceeding that of bacterial meningitis (270). Cases are usually seen in residents in proximity to hardwood forests or people entering forested areas for recreation (162). The breeding of A. triseriatus in discarded tires and other artificial containers has brought the vector into more urban settings (283).
Jamestown Canyon virus (including the closely related Jerry Slough variety) is also an important cause of arboviral encephalitis in the United States. The virus is vectored by C. inornata mosquitoes, and several species of Aedes mosquitoes, and is broadly distributed across much of North America. Vertical transmission of the virus has been demonstrated in several Aedes species mosquitoes (159). White-tailed deer are the most likely vertebrate amplifying host. Unlike LACV, which mainly causes encephalitis in children, Jamestown Canyon virus appears to predominantly cause disease in adults. Together, the California encephalitis serogroup viruses are responsible for approximately 60 to 130 reported cases of encephalitis per year, although there is likely considerable underreporting of the disease.
Bunyamwera Serogroup Viruses
Bunyamwera virus is present throughout much of sub-Saharan Africa, and appears to be an important cause of acute febrile illness in humans. The virus has been isolated from humans in Uganda, Nigeria, and South Africa (147,222,437). More recently, Ngari virus has been identified as a reassortant BUNV, with its M segment derived from the Batai virus (i.e., SBUN MBAT LBUN). This reassortant virus has been associated with hemorrhagic fever cases in Somalia and Kenya and a large outbreak of acute febrile illness in Sudan (38,139). In addition, human antibodies reactive with BUNV have been detected in most of sub-Saharan Africa, with high prevalence (up to 82%) being recorded in some locations (409). Isolation of the virus from several Aedes species mosquitoes have implicated them as the primary vector (222,409). Antibodies reactive with BUNV have been detected in domestic animals, nonhuman primates, rodents, and birds, and viremias capable of supporting mosquito transmission have been recorded in experimentally infected rodents, bats, and primates (409,470). However, the role of a potential vertebrate amplifying host is currently unclear.
Several additional Bunyamwera serogroup viruses are present in the Americas and are infrequently reported to cause acute febrile illness in humans. Cache Valley virus is found throughout the United States, Canada, and Mexico, and has most frequently been isolated from C. inornata mosquitoes. The virus often infects sheep and possibly all ruminants, and infections have been associated with embryonic and fetal death, stillbirths, and multiple congenital malformations in sheep (107,269). More recently, the virus was the cause of a fatal encephalitis in a human (390). It remains unclear whether Cache Valley and serologically closely related viruses may play a role in syndromes of congenital malformations and embryonic losses in humans in North America (48).
Simbu Serogroup Viruses
Simbu serogroup viruses are global in distribution, and are principally vectored by biting midges of the genus Culicoides. Since the original isolation of OROV from a febrile patient in Trinidad in the 1950s, the medical importance of the virus, particularly in the Amazon basin regions of northern Brazil and Peru, has become increasingly evident (341). The virus has been shown to be associated with several large epidemics of febrile disease, with attack rates shown to be as high as 83% (341,365). Most of these outbreaks were in relatively urban areas, leading to the suggestion that there are likely separate urban and sylvatic cycles (97,360). High antibody prevalence in populations in endemic areas suggest that human infection can be common in such areas (20,365,462).
The principal urban vector in Brazil appears to be the tiny biting midge, Culicoides paraensis (338,360). Isolates have also been made from mosquitoes such as Culex pipiens quinquefasciatus, but its vector competence is poor (97,168). The C. paraensis midges breed in rotting vegetative matter, and seasonal populations can become high in agricultural areas, where build up of debris such as banana tree stalks or cacao husks may occur (340). These midges feed predominantly in the early evening hours and are quite anthropophilic. Infected humans develop viremias sufficiently high to transmit the virus to uninfected midges, and appear capable of serving as the vertebrate amplifying host during urban epidemics (340). Serologic data also suggest
P.1770

that primates or sloths, or even birds, may be potential hosts in the sylvatic cycle. Recent phylogenetic studies indicate that distinct OROV lineages are present in different geographic areas. Lineage I viruses include the prototype strain from Trinidad and most of the Brazilian strains. Lineage II contains six Peruvian strains isolated between 1992 and 1998, and two strains from western Brazil isolated in 1991. Lineage III includes viruses isolated in Panama during 1989 (371).
AKAV is widely distributed throughout Australasia (Australia, Japan, Korea, Taiwan), the Middle East (occasionally extending as far north as Turkey), and subSaharan Africa (3,87,285,431). The virus is an important cause of disease in livestock, with periodic outbreaks of abortions, stillbirths, and congenital malformations recorded in cattle, sheep, and goats in Australia, Japan, Korea, Israel, and Turkey. It is currently unclear why no disease outbreaks have been observed in Africa, despite the widespread presence of the virus (3).
The virus is vectored by midges of the genus Culicoides, and while C. brevitarsis is the primary vector in Australia (299), different species are important in Asia and the Middle East (4,190,234). These midges have short flight ranges, but wind dispersal is thought to play a role in movement of infected Culicoides over substantial diseases, occasionally resulting in disease epizootics in areas where the disease is not enzootic (35,299).
Phlebovirus Genus
The geographic distribution of SFSV and SFNV Naples viruses closely follows that of their sandfly host, Phlebotomus papataci (436). This distribution extends from the Mediterranean basin throughout the Middle East and Arabian peninsula, north up into areas around the Caucus mountains, and as far east as Pakistan and India. Sandflies are most numerous in the warmer months, are found at ground level, and feed in the early evenings. Unfortunately, their small size allows them to pass through untreated mosquito netting.
A related phlebovirus, TOSCV, is hosted by P. perniciocus and is found in central Italy, Cyprus, Portugal, and Spain. Relatively high (20% to 25%) antibody prevalence rates suggest that human infections with TOSCV are widespread and frequent in endemic areas (34,109). In addition, many acute lymphocytic meningitis and meningoencephalitis cases, particularly those in children, occurring in the summer months are attributable to TOSCV infection (33,108,276,307). These viruses replicate in their sandfly hosts, and virus transstadial and transovarial transmission have been demonstrated (21,435). Sexual transmission of TOSCV among sandflies has also been shown (434). The relatively low efficiency of transovarial transmission demonstrated in experimental infections suggests that vertebrate amplifying hosts are required to maintain these viruses in endemic areas. However, such wildlife hosts have not yet been identified. Data showing that viremic humans can infect P. papatasi, together with attack rates as high as 75% and records of urban outbreaks of sandfly fever, suggest that humans can on occasion serve as the amplifying vertebrate host (153,370).
The ecology and epidemiology of RVFV is complex and poorly understood. The geographic distribution of RVFV covers much of Africa, from Senegal to Madagascar and from Egypt to South Africa, with most reported epizootics in livestock being reported in East and Southern Africa (422). Mosquitoes have long been known to play an important role in RVFV epizootics, with epizootics frequently occurring at times of unusually high precipitation (254). More recent data indicate that floodwater Aedes mosquitoes of the subgenera Aedimorphus and Neomelaniconion are likely the principal vectors. The ecology of RVFV has been best studied in Kenya, Zimbabwe, and South Africa. In these regions, damboes or vleis, which are shallow depressions up to several hundred meters across near streams and fed by ground water, are thought to play a central role (428). These damboes flood at times of unusually heavy rainfall, which triggers a population explosion in floodwater Aedes mosquitoes.
Isolation of RVFV from unfed male and female A. mcintoshi mosquitoes hatched at a dambo in the endemic area of Kenya during an interepidemic period demonstrated the maintenance of the virus between epidemics and the transovarial transmission of the virus in such mosquitoes (255). A. mcintoshi is thought to be the principal maintenance vector in Kenya and Zimbabwe (422). The biology of these mosquitoes is such that they are among the earliest mosquitoes to hatch from eggs following flooding. If the eggs contain virus (via transovarial transmission), than infected mosquitoes hatch and feed on nearby livestock, potentially initiating a local epizootic. Viremic livestock act as amplifying hosts that transmit the virus to other floodwater Aedes, and also other species of mosquitoes including culicines and anophelines, promoting further amplification and spread of the virus. When such a cycle gets initiated at damboes throughout a livestock producing area, it could give rise to a regional, relatively synchronous, eruption of RVFV activity with an associated abortion storm, such as those observed in livestock at various intervals in East and Southern Africa (334,428). While such a scenario is an attractive explanation of the dynamics of RVFV epizootics, more data are necessary to confirm this is the case.
Hemorrhagic fever cases in humans are usually seen 1 or 2 weeks after the appearance of abortions and disease in livestock. Cases are usually among farmers and others living in close proximity to livestock. Humans likely acquire infection through a bite from an infected mosquito when vector densities are high. However, contact transmission seems to be most important with RVFV. People involved in the birth or abortions of livestock, butchering animals, abattoir workers etc., are at high risk of infection during
P.1771

epizootics (1,60). RVFV is also highly infectious by aerosol, having resulted in many infections of laboratory personnel working with the virus (127,410). The relative contribution of infectious aerosols or fomites to transmission is unclear. While less than 1% of human infections result in severe disease (hemorrhagic fever, encephalitis, retinitis), this can add up to a substantial number of cases given the large scale of some epizootics. For instance, an estimated 27,500 RVFV infections occurred during the recent 1997/1998 outbreak in the Garissa district of Kenya (476), and approximately 200,000 human cases with 600 deaths were estimated to have occurred during the outbreak in Egypt in 1977 and 1978 (274).
In contrast to the long history of periodic RVFV epizootics in East and Southern Africa, the recent large RVFV outbreaks in Egypt in 1977 and 1978 and in West Africa in Mauritania/Senegal in 1987 are different situations (486). In Egypt, retrospective studies showed that RVFV had not been enzootic prior to 1977 (273). Virus activity disappeared after 1981, only to be reintroduced in 1993 (15). These data suggest that although mosquitoes capable of acting as epizootic vectors (e.g., Culex sp.) exist in Egypt, mosquitoes capable of RVFV transovarial transmission are probably lacking. It is thought that RVFV was most likely introduced into Egypt from enzootic areas in Sudan (274,334).
The 1977 outbreak of RVFV around the Senegal river was the first confirmed outbreak in West Africa. This is thought to have been precipitated by dams built on the river that caused flooding and increased mosquito populations. Unlike Egypt, antibody surveys suggest that RVFV was present in West Africa earlier than 1977, and activity continues in various areas of the region. Similar to the situation in East and Southern Africa, flood water Aedes mosquitoes (of the subgenus Aedimorphus, as opposed to the subgenus Neomelaniconion in East Africa) are likely the enzootic vector (125,486), and continuing epizootics may be linked to unusual increases in precipitation (442).
The first confirmed RVFV outbreak outside Africa was reported September 2000, in the western coastal plains of Saudi Arabia and Yemen (398). Unusually heavy rains and flooding of the foothills of the Asir mountains appeared responsible for increased mosquito populations and the explosive outbreak in naïve livestock. Eight hundred eighty four hospitalized patients were identified in Saudi Arabia, with 124 deaths. In Yemen, 1,087 cases were estimated to have occurred, with 121 deaths. The virus associated with this outbreak was almost identical to those associated with earlier RVFV epidemics in East Africa, consistent with the recent introduction of RVFV into the Arabian Peninsula from East Africa. (398).
Nairovirus Genus
The epidemiology of CCHFV reflects the complex ecology and geographic distribution of the ixodid tick hosts of the virus, particularly those of genus Hyalomma (170,427). Although CCHFV has been isolated from approximately 30 different tick species, evidence is lacking as to whether they truly represent vectors, or merely reflect the isolation of virus from engorged ticks which have fed on a viremic vertebrate host. Only some ticks of three genera, Hyalomma, Dermacentor, and Rhipicephalus, have actually been shown to be capable of transstadial transmission of CCHFV (i.e., passing the virus through the various stages of the life cycle, from larva to nymph to adult) following feeding on a viremic host. Transovarial transmission of CCHFV has also been shown to occur with some of the tick species in these genera. Moreover, the overall global pattern of geographic distribution of CCHFV cases corresponds most closely with the distribution of Hyalomma ticks, suggesting their principal role as vector.
There is evidence that CCHFV is present throughout much of sub-Saharan Africa (from Egypt to South Africa, and from Senegal to Madagascar), Bulgaria, former Yugoslavia, northern Greece, European Russia, the Arabian peninsula, Iraq, Pakistan, the former Soviet Union, (particularly the former Central Asian republics), and Xinjiang province of NW China.
Different tick species or subspecies are likely the principal vector in different regions. For instance, Hyalomma marginatum marginatum is thought to be an important vector for the virus in Bulgaria, Greece, and European Russia. This is a two-host tick, the larva and nymphs developing on birds or small mammals such as hares and hedgehogs, but the adults feeding on large vertebrates such as livestock or, occasionally, man. Amplifying viremias occur in the hares and hedgehogs, and also in livestock such as sheep and goats, likely making them an important component of the virus natural life cycle. Although some species of ground-feeding birds are susceptible to CCHFV infection, several are not, but may play an important role in providing virus-infected immature ticks with a blood meal, and in their dispersal over local and large distances (170,485). In contrast, H. m. rufipes and H. m. turanicum are some of the more important vectors in Western and Southern Africa (51,428); H. anatolicum anatolicum in the former Central Asian Soviet Republics and H. asiaticum in China (479). However, other ticks may play significant roles. Each tick species has different host preferences, which are reflected in the local epidemiology of the disease.
Most human infections are acquired by bite from infected ticks, contact with infected ticks during their removal from animals or human body, or contact with blood or tissues of infected livestock. As one would expect, most cases are among individuals (e.g., shepherds, ranchers, and abattoir workers) living or working in close contact with livestock (e.g., sheep, goats, cattle, or ostriches) in endemic areas. Nosocomial outbreaks have also been reported in several regions, with infection of medical personnel following treatment or surgery on an unsuspected CCHFV case.
P.1772

The distribution of NSD virus mirrors the distribution of the principal tick host, Rhipicephalus appendiculatus. The virus is present throughout much of Africa, from as far north as Ethiopia and Somalia, extending through much of East and Central Africa, and as far south as the Mozambique coastal plain (92,106). The distribution likely extends through parts of the Middle East and into India, based on the detection of the closely related NSD virus Ganjam variant from Haemaphysalis intermedia ticks (88).
Hantavirus Genus
The geographic distribution of hantaviruses and epidemiologic patterns observed for HFRS and HPS reflect the distribution and natural history features of the hantavirus-infected rodent hosts of these viruses. This is because hantavirus infection of the rodent primary reservoir species produces a persistent infection with prolonged shedding of the virus, whereas infection of humans results in an acute infection with quick clearance of virus and recovery in survivors. Epidemiologic data accumulated since the 1950s for a variety of hantaviruses, including HPS-associated hantaviruses, suggest that human-to-human virus transmission does not occur, and virtually all human infections are acquired by exposure to infected rodent excreta, with the one exception of an ANDV-associated HPS outbreak in Patagonia, Argentina (which will be explained in further detail).
HTNV is found in various parts of eastern China and Korea and Far Eastern Russia, and is present in A. a. mantchuricus, a mouse that is common in agricultural fields (69). Adults in rural areas (e.g., farmers, forest workers, or troops stationed in the field) are the most at risk of infection, and HFRS cases are seen to peak in the fall. This likely reflects a mixture of factors including the increased abundance of virus-infected mice in the fall coinciding with increased human activity in the fields associated with harvest of crops, and movement of rodents into the houses as winter approaches (241). Most cases are 20 to 50 years in age, and cases in children aged less than 10 are uncommon (66,245). A greater number of male than female cases are seen, consistent with predominant exposure being in the fields rather than in the homes. HTNV related HFRS is probably most important in China, where approximately 100,000 cases are reported each year. A range of 300 to 900 HFRS cases are estimated to occur in Korea each year, and approximately the same number of cases are thought to occur in Far Eastern Russia annually.
SEOV is associated with the domestic rats, R. norvegicus and R. rattus (245,420), and is worldwide in distribution due to the recent global spread of rats to port cities and beyond through international shipping (240). Seoul is the only hantavirus known to cause disease in urban areas, as the other hantaviruses are associated with rodents that are predominantly rural in their distribution. SEOV-related HFRS cases appear to be rare outside of China and Korea and institutions housing laboratory rat colonies, the exact reason for which is unclear. SEOV-related HFRS cases in general tend to be more moderate than those associated with HTNV, although mortality rates still range up to approximately 1% to 5%. Although most cases are in cities, SEOV-related HFRS cases are also seen in some rural areas in China. The seasonality of SEOV-related outbreaks are different to HTNV related HFRS, with most cases occurring in spring and early summer as opposed to fall and early winter (65). The annual number of cases is unknown, as figures for SEOV- and HTNV-related HFRS are often not separated. However, Chinese reports suggest that SEOV-related HFRS in urban areas of several provinces has been on the increase since its discovery in 1981 (63). A genetically related virus, Thailand virus, is found in Bandicota indica rodents in Thailand, but is not known to cause human disease.
Dobrava virus (DOBV) has more recently been shown to be the cause of severe HFRS (similar to that seen with HTNV) in the Balkans and perhaps elsewhere in southern Europe (18,319). The primary rodent reservoir is A. flavicollis, which is widely abundant in this region. However, a variant of DOBV, Saaremaa virus, can be found in A. a. agrarius (a subspecies distinct from that which carries HTNV in Asia), which is of greater abundance in more northern areas (69,406). While A. flavicollis do not frequent houses and other manmade structures, it will often enter campsites or places where food may be present. Most cases of DOBV related HFRS occur in rural areas and involvemale shepherds, woodcutters, or military personnel who work or sleep in open areas where these rodents may be abundant. Unlike HTNV-associated HFRS, most DOBV associated HFRS cases occur in the late spring and summer months when activity in the rural areas is greatest. Epidemics of disease are seen at times when rodent populations are high, and have been observed in recent years when military conflict in parts of the Balkan region have resulted in substantial numbers of troops or civilians living in open country (261). Average years see perhaps a couple hundred HFRS cases occurring in the region, although not all are associated with DOBV infection. Seroprevalence rates can be high in rural areas; for instance, antibody positivity rates of up to 14% were seen in mountainous areas of northern and western Greece (13).
Nephropathia epidemica (NE), the generally mildest form of HFRS associated with PUUV, is found throughout Scandinavia and Europe west of the Ural mountains. The virus is hosted by the bank vole, C. glareolus. PUUV-associated HFRS is the most common form in Europe. In Sweden and Finland, the number of cases in rural residents usually peaks in November and January, although cases in urban residents appear to peak in August, which likely correlates with vacationing in summer cabins in rural areas. A male:female case ratio of approximately 2:1 is seen, and the disease is rare in children (41). Local epidemics usually reflect increased local bank vole densities, which
P.1773

tend to cycle with a 3 to 4 year periodicity. Approximately 30% of PUUV infections result in reported disease, based on data from areas of Finland with high surveillance for disease (41). Also, antibody prevalence rates of up to 20% can be seen in known endemic areas in northern Sweden (173). In recent years there has been an increased awareness of PUUV-associated HFRS in other areas of Europe. For instance, a large outbreak (60 cases) was recorded in southern Belgium in 1993, which mirrored an increase in the local bank vole population (75). Hantavirus disease in Belgium, northeastern France, and Germany mainly occurs in autumn and spring, and the extent of activity reflects the alterations in the size and structure of bank vole communities (338). Large PUUV-associated HFRS outbreaks are periodically recorded in several areas of European Russia, particularly Udmurtia and Bashkortostan. A genetically distinct PUUV-like virus has also been identified in C. rufocanus voles in Far Eastern Russia and on Hokkaido Island, Japan, but is not known to be associated with human disease (204). Several additional hantaviruses are known to be associated with other subfamily Arvicolinae rodents but are not known to cause human disease. Topografov virus is present in lemmings in Arctic regions of Russia, and at least five hantaviruses are associated with various Old and New World rodents of the Microtus genus.
Since the discovery of SNV and HPS in 1993, there has been an enormous expansion in the number of hantaviruses known to be associated with the New World subfamily Sigmodontinae rodents. In terms of the United States and Canada, by far the most important virus is SNV, as it is responsible for the vast majority of HPS cases identified in North America (287). SNV is present in deer mice (P. maniculatus, grasslands form) throughout western and central United States and Canada (287). The initial 1993 cluster of HPS cases occurred in the Four Corners region (meeting point of New Mexico, Arizona, Colorado, and Utah), and the majority of subsequent cases have been identified in the southwestern United States. However, HPS cases have now been identified in 32 states and four provinces of Canada, and SNV–infected deer mice have been detected throughout most of its range which stretches from the Yukon to Mexico and from California to the Appalachian mountains in the eastern United States and Canada (280,287). As of spring 2006, approximately 416 cases of HPS cases have been identified across the United States, with most cases occurring in the western region. Eighty eight cases have been confirmed in western Canada in the provinces of British Columbia, Alberta, Manitoba, and Saskatchewan. A survey of over 9,000 sera from the U.S. general population found approximately 0.2% of individuals had hantavirus-specific antibodies, indicating that hantavirus infection of humans in the United States is rare (Ksiazek, personal communication). Even a survey of 2,500 individuals in risk groups, such as those with occupations that would bring them in close contact with rural rodents, found hantavirus-specific antibodies in only approximately 0.5% of those sampled (458,484), suggesting infection of humans with SNV is rare. It appears that clusters of cases are generally associated with local increases in infected deer mice populations. The initial 1993 outbreak that led to the discovery of the disease was associated with unusually high deer mice populations, which had risen to approximately 10 times normal levels due to a prolonged El Niño effect that produced conditions favorable for deer mice reproduction and survival in the Four Corners region (321). The peak of HPS cases occurs late spring–early summer, and about equal ratios of males and females are affected (210). Clinical disease in children is rare. Retrospective studies suggest the disease had gone unrecognized since at least 1959 (126).
Several other hantaviruses are capable of causing HPS in the United States. The forest form of deer mice (P. maniculatus nubiterrae), which are found predominantly throughout the Appalachian mountain range extending from Georgia to eastern Canada, harbor a genetically distinct Sin Nombre–like virus referred to as Monongahela virus (286,412). This virus has been associated with several HPS cases in the eastern United States. The white-footed mouse, P. leucopus (eastern haplotype) hosts another Sin Nombre-like virus, named New York virus. This virus has been responsible for some HPS cases in the northeastern United States. (167,174). A different hantavirus, Blue River virus, is present in P. leucopus (western haplotypes), in the central and western United States, but this virus is not known to be associated with human disease (293). Mitochondrial DNA analysis of the different rodent hosts shows that each of these rodent hosts is genetically distinct (293). This is in keeping with the general pattern for hantaviruses, whereby each specific hantavirus is hosted by a single different species or subspecies of rodent, and each specific rodent species or subspecies serves as the primary reservoir for only a single specific hantavirus (306,343).
Other sigmodontine genera harbor HPS-associated hantaviruses in the United States. BCCV was associated with a single HPS case in southern Florida and is hosted by the cotton rat, Sigmodon hispidus (eastern form) (354). The genetically distinct western form of S. hispidus hosts a genetically distinct hantavirus, Muleshoe virus (355). Bayou virus was discovered in 1994, associated with a fatal HPS case in Louisiana (292). Subsequently the virus was shown to be hosted by the rice rat Oligoryzomys palustris, to be present throughout the range of the rodent (228) and associated with a non-fatal HPS case in Texas (165). While the HPS associated with BCCV and Bayou virus is still predominantly a pulmonary disease, there does appear to be more renal involvement than seen in classic SNV–associated HPS (165,209).
The confirmation of an HPS case in Brazil in late 1993 marked the beginning of a wave of discovery of HPS cases and associated hantaviruses throughout South and Central America. As of 2004, 592 HPS cases have been identified
P.1774

in various parts of Argentina, 331 in Chile, 321 in Brazil, 99 in Paraguay, 48 in Uruguay, 36 in Bolivia, and 35 in Panama (Web site http://www.paho.org/english/ad/dpc/cd/hantavirus.htm). Notable outbreaks included the identification of 17 cases in the western Chaco region of Paraguay in 1995 through 1996 (195,475) and 20 cases in late 1996 in Patagonia, Argentina (467). This unusual HPS outbreak in Patagonia was shown to be caused by a distinct hantavirus, ANDV, hosted by O. longicaudatus (258). Similar to all the other studied hantavirus diseases, transmission of HPS-associated hantaviruses appears to be overwhelmingly from infected rodent to humans via inhalation of infectious aerosols. However, epidemiologic investigation of the ANDV-associated HPS outbreak in Patagonia clearly demonstrated human-to-human transmission between a patient and her physician, and circumstantial evidence suggested several additional human-to-human virus transmissions during this particular outbreak (317,467). This does not appear to be a common property of ANDV, as no health care workers became infected in the course of handling ANDV-associated HPS cases in a subsequent large HPS outbreak in Chile (61).
The finding of high prevalence of hantavirus-specific antibodies in the general population in some areas of South and Central America differs considerably from the epidemiologic picture seen in North America, where seropositivity rates of 0.2% of less are seen. For instance, high rates of hantavirus-specific antibodies have been seen on surveillance of general populations in regions of Paraguay (40%), Salta province in Argentina (17%), and Los Santos province in Panama (13%) (119,475). These data suggest more frequent exposure of people to hantaviruses in these areas and more inapparent or subclinical infections than seen with North American hantavirus infections.
Phylogenetic analysis of hantaviruses and their rodent reservoirs have indicated that their evolutionary trees overlap with only a few exceptions, suggesting that these viruses have co-evolved with their rodent hosts over 20 to 30 million years (305,306,343). These data show that while HPS and many hantaviruses were only recently discovered, they are actually quite ancient.
Clinical Features
Orthobunyavirus Genus
The California serogroup viruses, LACV Jamestown Canyon, and the prototype California encephalitis virus, all cause a similar encephalitic disease in humans (367). Indeed, due to serologic cross reactivity, many of the early disease descriptions of California encephalitis cases were likely due to Jamestown Canyon virus or LACV rather than California encephalitis virus, which is now known to be less common (52,96). The major difference between the viruses is in age-dependence of the spectrum of clinical disease observed, in that LACV infections tend to be more severe in children, whereas Jamestown Canyon virus infection is more severe in adults. The spectrum of disease ranges from inapparent or mild febrile disease through to fatal encephalitis (74,270,441).
The incubation period is approximately 3 to 7 days. Most cases report sudden onset of fever, followed by stiff neck, lethargy, headache, and nausea and vomiting, and symptoms usually end within 7 days. Approximately half the cases exhibit seizures, and up to 30% develop coma and exhibit a longer disease course. About 65% of patients have meningitis on presentation, with both mononuclear and polymorphonuclear cells present in cerebrospinal fluid. Despite mild neurological symptoms often present at the time of patient discharge, surprisingly little residua is found. The most important sequella is epilepsy, which is observed in approximately 10% to 15% of children, and these are almost always patients who had seizures during acute phase of illness. In addition, about 2% of patients have persistent paresis (74,270,458).
Several thousand cases of acute febrile illness can occur during Oropouche virus epidemics observed throughout the Amazon basin regions of Brazil and Peru. Humans acquire the infection by bite from infected midges. The incubation period is approximately 4 to 8 days, followed by sudden onset of fever, with arthralgia, myalgia, severe headache, chills, photophobia, and prostration. Occasionally, rash, meningitis, or meningismus are seen (339). Most of the symptoms resolve within 3 to 5 days, although the myalgia may last 1 or 2 weeks. Viremias are detectable in the majority of patients 2 to 3 days postonset of illness. Approximately half of the patients can exhibit recurrence of some disease symptoms 1 to 10 days after initial recovery (456). Oropouche virus is also suspected to be infectious by aerosol, based on reported laboratory infections (341).
Phlebovirus Genus
Human infections with sandfly fever viruses results in an acute febrile illness with rapid onset. The incubation period last 2 to 6 days, followed by fever and general malaise, often accompanied by headache, photophobia, and back and joint pain (24,370). The disease is self-limiting, lasting 2 to 4 days before rapid and complete recovery.
Experimental RVFV infection of newborn lambs and kids suggests that the incubation period is usually 24 to 36 hours, but can be as short as 12 hours (104). Fever, which is often biphasic, is accompanied by listlessness, lack of appetite, abdominal pain, increased respiration rate, and lack of movement. Mortality rates of greater than 90% can be seen in animals less than 1 or 2 weeks of age, with animals rarely surviving beyond 24 to 36 hours postonset of illness. Older lambs and kids, and adult sheep and goats are often less susceptible to RVFV infection, ranging from peracute to inapparent infection. Most older animals develop a febrile acute illness similar to the disease seen in 1- to 2-week-old
P.1775

animals, but with morality ranging from 5% to 60%, and a longer incubation period of 1 to 6 days. High and prolonged viremias, widespread tissue damage, vasculitis, and hepatic necrosis are seen in the more severe cases. Abortions in pregnant animals are frequently observed, with rates varying from 40% to 100%.
Human infections rarely lead to severe illness, with most infections resulting in a self-limiting influenza-like illness. However, approximately 0.5% of infections lead to severe hemorrhagic fever. In such cases, it is likely that the reduction of the antithrombotic function of the endothelial cells initiates intravascular coagulation and extensive necrosis of hepatocytes and other infected cells. The release of procoagulants into the circulation, together with the extensive liver damage, which severely impairs synthesis of coagulation factors and removal of circulating activated coagulation factors, are likely important factors resulting in DIC in the hemorrhagic fever cases (332,333).
In <0.5% of human RVFV infections, retinal vasculitis or encephalitis can be observed 1 to 4 weeks after recovery from the acute illness. Encephalitis begins with headache, meningismus, and confusion. Often fever reappears, and symptoms of severe cases include hallucinations, stupor, coma, and death. Focal necrosis, which most likely involves direct cell destruction by the virus, is seen in the brain. In addition, that the onset of encephalitis after viremia has ceased and RVFV-specific antibodies are readily detectable suggests there may be an immunopathologic component to these late complications (331). Indeed, polymorphonuclear and mononuclear cell infiltration associated with necrotic lesions implicates delayed hypersensitivity or cytotoxic T cells (331).
Nairovirus Genus
The incubation period for CCHFV infections is commonly 3 to 7 days, but varies depending on type of the exposure (423). Symptoms usually appear abruptly, and can include severe headache, dizziness, nausea, fever, neck and abdominal pain, and chills. Overall myalgia and malaise occur, and hepatomegaly may be seen. Hemorrhage frequently appears by 3 to 6 days postonset of illness, with a petechial rash observable on the trunk and limbs. Patients are often apathetic or obtunded by this stage, with delirium or coma occurring in the more severe cases. Blood may be seen in the urine, and bleeding from the nose, gums, vagina, and other mucosal surfaces or needle puncture sites may occur approximately 5 days postonset. The case fatality rate is approximately 30%, with most deaths occurring 5 to 14 days postonset of illness (427).
Hantavirus Genus
Following infection with HTNV or DOBV there is a typical 2- to 3-week incubation phase followed by the sudden onset of flu-like symptoms. The febrile phase lasts for 3 to 5 days with high fever, headache, malaise, chills, and prostration. Flushing of the face and neck, and conjunctival and pharyngeal injection (indicating capillary dilation) are frequently observed. Increased capillary permeability is likely responsible for the retroperitoneal edema and lower back pain often described. The febrile phase is followed by a hypotensive phase lasting several hours to days, characterized by marked thrombocytopenia and often petechial hemorrhage. Many patients exhibit low-grade DIC, and approximately 10% to 15% of patients show some degree of shock around this time. Usually shock improves within 12 to 48 hours and blood pressure returns to normal, or the patient becomes hypertensive. Oliguria may occur, and, historically, renal failure contributes to about half of the deaths (102). Recovering patients will then go through a phase of diuresis that may last several months. Obviously, not all patients go through all the stages described, with some of the more severe cases rapidly progressing through to death in a few days, while other cases will skip some phases of the disease or exhibit very mild symptoms and not be recognizable as HFRS. However this tends to be the most severe form of HFRS, with a 5% to 15% case fatality.
SEOV-associated HFRS tends to be milder, with a mortality rate of 1% or 2%. In general, the disease course resembles that observed with milder HTNV- and DOVB associated cases, although more prominent liver involvement often occurs (213). PUUV-associated HFRS (often referred to as NE), is the mildest form of the disease, with a mortality rate of less than 1%. The phases of the illness are generally less pronounced, and symptoms are milder, with hypotension rather than shock, petechiae instead of more frank hemorrhage, and relatively mild renal involvement. There is some suggestion that cases in central Europe and Russia are more severe than those seen in Scandinavia. In contrast to HPS, pulmonary edema is not a common on presentation of HFRS cases, and when seen is not an initial symptom but usually the result of overhydration of the patient.
Since the discovery of HPS in 1993, a considerable amount of data has accumulated on the clinical presentation of the disease, particularly for SNV-associated HPS, which is the most common form seen in North America (99,210). Similar to HFRS, in HPS there is also a 2 to 3 week incubation period prior to rapid onset of a flu-like illness. The febrile phase lasts approximately 4 days and includes fever, myalgia, malaise, headache, and gastrointestinal symptoms. Patients often present for medical attention with the onset of pulmonary edema, dyspnea, and hypoxemia. These features, together with the hemoconcentration that is frequently observed, are presumably linked to the hantavirus infection of the microvascular endothelial cells surrounding the lungs, which leads to increased permeability and fluid leakage into the lungs. Bilateral pulmonary infiltrates are often visible on chest x-ray of patients. Deterioration of patient condition is often
P.1776

rapid, with death occurring in almost 50% of the cases within 1 to 3 days of hospital admission. Clinical laboratory tests frequently reveal thrombocytopenia and prolonged PTT. Hypotension and shock can be prominent at this stage. Recovery of surviving patients is often remarkably quick, with rapid resolution of the lung lesion and shock within 3 to 6 days. Very similar clinical pictures are seen with HPS cases associated with other viruses found in rodents of the subfamily Sigmodontinae. HPS cases have also been associated with SNV–related Monongahela, and New York viruses, Bayou virus, BCCV, ANDV, and related viruses Oran, Lechiguanas and Hu39694, Laguna Negra, Juquitiba, Araraquara, and Castelo dos Sonhos. The clinical picture seen in HPS cases associated with the BCCV and Bayou viruses differs slightly, in that more renal involvement and elevated serum creatine phosphokinase observed. Renal failure also appeared to be common with Oran virus–associated HPS in northern Argentina (249). Flushing and petechiae and frank hemorrhage were seen in some HPS patients infected with ANDV in Argentina and Chile, respectively (12).
Diagnosis
Orthobunyavirus Genus
A wide variety of assays have been used the diagnosis of infections with viruses of the genus Orthobunyavirus, including complement fixation (CF), hemagglutination inhibition (HI), neutralization (NT), IgM capture enzyme-linked immunosorbent assay (ELISA), and reverse transcriptase-polymerase chain reaction (RT-PCR) (47,62,102,151,233,389). Diagnosis of California serogroup virus infections relies on serologic methods, as the virus is generally absent from blood or secretions during the phase of CNS disease. The HI test is considerably more sensitive for these viruses than CF, but NT assay or RT-PCR is need for confirmation and subtype identification. The IgM capture ELISA works well for diagnosis of most infections by viruses of the genus Orthobunyavirus, but has not been widely applied to date (102,180,389). Virus isolation attempts complement serologic and genetic assays, and is best achieved by i.c. inoculation of suckling mice or infection of susceptible cells such as Vero cells.
Phlebovirus Genus
Sandfly fever should be suspected when patients present with a classic “3 day fever” in areas where phlebotomine sandflies are numerous (108,370). Similarly, TOSCV infection should be suspected in patients who suffer from acute CNS disease during the summer months in rural or semirural areas where phlebotomine sandflies are present (34,307). Diagnostic confirmation using acute or early convalescent phase samples is readily achieved by virus isolation by i.c. inoculation of suckling mouse or susceptible tissue culture cells, or IgM capture ELISA.
Differential clinical diagnosis of RVFV varies depending on the region in question. The disease should be suspected in RVFV-endemic regions following abnormally high precipitation, increased rates of abortion in livestock, and appearance of acute influenza-like illness in persons in close contact with potentially infected livestock (e.g., farmers, veterinarians, and abattoir workers). Virologic diagnosis is usually simple given the high viremias present throughout the acute phase of illness and the ease of growth of the virus when inoculated i.c. into suckling mice, or in a wide variety of susceptible tissue culture cells (422). Serological testing is also quite straightforward, particularly if paired sera (one taken acute and the other 1 or 2 weeks later) are available. IgM and IgG ELISA tests using inactivated RVFV-infected cell lysates or slurries have proven particularly useful in outbreak investigations (227,291,476).
Nairovirus Genus
Clinical differential diagnosis of CCHFV varies in the different regions where the disease is known to occur and can be difficult in early stages. In general, the disease can be suspected for patients presenting with a rapid onset of severe influenza-like symptoms, and known exposure to tick bite or contact with blood or tissues of potentially infected livestock or humans. The early stages can be confused with sandfly fevers in regions where the diseases overlap, and leptospirosis, Omsk hemorrhagic fever, other viral hemorrhagic fevers (yellow fever, HFRS, Ebola), tick typhus, and mycotoxicoses can appear similar in the more advanced hemorrhagic phase of the illness. Clinical values can be helpful in diagnosis, with leukopenia and thrombocytopenia both frequently being present early in the disease (423,451).
Laboratory diagnosis of CCHFV is ideally done by virus isolation or antigen detection ELISA from patient acute phase sera (43,361,475). The virus and antigen are usually detectable up to 1 to 2 weeks postonset of illness. For CCHFV isolation, i.c. or intraperitoneal inoculation of patient acute phase blood samples into newborn mice is probably most sensitive, although quicker results can be obtained by inoculation into susceptible tissue culture cells, such as LLC-MK2, Vero, and BHK-21 cells, followed by fluorescent antibody staining (392). Fatal cases rarely show significant antibody responses. However, in those destined to survive, IgM and IgG antibodies are frequently detectable after about a week of illness. RT-PCR analysis has proven a useful complement to serodiagnosis (44,361).
Hantavirus Genus
Clinical differential diagnosis of HFRS and HPS cases can be difficult due to the nonspecific early symptoms in both types of cases. In areas of China, Korea, Fareastern Russia,
P.1777

Europe, and Scandinavia where HFRS is known to occur, a febrile patient presenting with thrombocytopenia and renal symptoms should be questioned about potential rodent exposure and tested for evidence of hantavirus infection. The early signs of severe HFRS can be easily confused with those of leptospirosis, typhus, pyelonephritis, poststreptococcal glomerulonephritis, an acute abdominal emergency, or other hemorrhagic fevers. Mild HFRS can be confused with hepatitis A, mild leptospirosis, streptococcal pharyngitis, influenza or nonsteroid anti-inflammatory toxicity.
In the Americas, the early stages of HPS are extremely difficult to recognize, being easily confused with influenza. However, fever and myalgia and a history of potential rural rodent exposure, together with the appearance of shortness of breath, and findings of thrombocytopenia, leukocytosis with left shift (higher ratio of immature:mature neutrophils), and atypical lymphocytes would be strongly suggestive of HPS (309).
In keeping with the perception that both HFRS and HPS are immune modulated diseases, virus antibodies are invariably detectable in patient sera around the time of onset of illness. Laboratory analysis of the presence of virus-specific antibodies has historically included indirect fluorescent antibody (IFA) testing. This has good sensitivity, and hantavirus cross-reactivity and use of a representative virus from each of the main rodent subfamilies harboring hantaviruses (i.e., Murinae, Arvicolinae, and Sigmodontinae) will identify infections caused by virtually all hantaviruses. However, false positives are not uncommon, due to rheumatoid factor problems and overall nonspecific “stickiness” of some patient sera. Some of these difficulties can be controlled for by the inclusion of appropriate negative antigens to detect and remove the effects of problem sera. While of some utility for acute diagnosis, the inherent nonspecific background and subjectivity problems make the IFA test unsuitable for serologic survey studies. Acute diagnosis is best achieved by IgM capture ELISA using hantavirus-infected cell slurry as antigen and incorporating an uninfected cell slurry control (229). The use of recombinant nucleocapsid proteins with appropriate negative control protein fractions have also proved useful as antigens in this assay format (109,118,150). Such assays have been shown to be highly sensitivity, rapid, and inexpensive. Considerable cross-reactivity among related hantaviruses is seen, such that inclusion of a limited number of representative virus antigens (e.g., SNV, PUUV, and HTNV) allow detection of virtually all acute hantavirus infections. The disadvantage of the cross-reactivity of the assay is the inability to precisely identify the virus based on a positive result. Western blot assays utilizing recombinant nucleocapsid proteins or GPs have also been effectively used for acute diagnosis, particularly with New World hantaviruses, and can provide additional insights into virus identity (166,189).
Virus isolation attempts from acute clinical specimens are almost always negative. The exact reason for difficulty of isolation of hantaviruses is unknown, but is likely related to the presence of a strong immune response at the time of onset of illness, including serum-neutralizing antibodies. Demonstration of the lack of amino acid substitutions during the isolation of Sin Nombre virus from infected lung material would suggest that virus adaptation to growth in tissue culture is not a major element in the difficulty of isolation of these viruses (71). Given the frequent difficulty in obtaining infectious virus, RT-PCR assay has been used effectively to complement immunodiagnostic assays and allow detailed genetic comparison of the hantaviruses (258,305,319,379). Given the potential for false positives due to cross-contamination, RT-PCR is not recommended as the sole means of hantavirus diagnosis.
Prevention and Control
Orthobunyavirus Genus
Prevention and control is difficult for the mosquitoborne California and Bunyamwera serogroup viruses due to the widespread presence of the mosquito vector hosts and relatively sporadic nature of the associated human or livestock diseases. Broad application of insecticides, as carried out in earlier decades, is no longer ecologically acceptable. Relative to human disease, use of fine mesh netting and personal protectants containing N,N-Diethyl-meta-Toluamide (DEET) are highly recommended in areas with high risk of people being bitten by virus-infected mosquitoes.
Similar vector control challenges exist for the Simbu serogroup viruses vectored by Culicoides midges. With the Oropouche virus disease in Brazil and Peru, avoiding the build up of rotting organic debris such as banana tree stalks or cacao husks in agricultural areas may help curtail population levels of C. paraensis and reduce the risk of seasonal epidemics (340). Avoiding exposure (treated netting, DEET repellents) to these midges during their early evening feeding hours is also recommended. Similar protective measures are recommended for AKAV. In addition, a successful formalin-inactivated AKAV vaccine has been developed in Japan using virus-infected hamster lung cell cultures (235), and a similar product is planned in Australia. With knowledge of the distribution and seasonality of AKAV disease outbreaks, vaccination of at risk animals prior to pregnancy is feasible.
Phlebovirus Genus
The sandfly hosts of SFSV, SFNV and TOSCV have short flight range, and locomotion is often by hopping, making localized use of insecticide sprays particularly effective around residences. Also the use of repellants and treated bed nets and screens is recommended in such areas.
P.1778

Immunization of livestock remains the most effective way to prevent RVFV epizootics and human cases. Several vaccines exist. Live attenuated viruses based on the mouse neuroadapted Smithburn RVFV strain are used in Kenya and South Africa (53,408). Formalin-inactivated wild-type viruses have also been used in Egypt and South Africa (110). The modified live Smithburn vaccine has good efficacy in sheep (but not cattle), with a single dose inducing lasting immunity in sheep 6 to 7 days postvaccination (76). However, it appears to be only partially attenuated, causing abortions or teratology in some pregnant animals (17). The formalin-inactivated vaccines are safer, but are expensive and induce only short-lived immunity in sheep and cattle. The main livestock vaccination problem is the long periods between epizootics and their irregular appearance, which makes it difficult to convince livestock owners to vaccinate regularly. Recent advances in the use of satellite imagery and surface ocean temperatures to predict regions at higher than usual risk of RVFV activity, may allow the timely vaccination of animals prior to potential epizootics (254).
In an African setting, humans are probably best protected by vaccination of livestock to prevent amplification of virus, thus limiting human exposure and epizootic potential. Formalin-inactivated RVFV vaccines have been developed for immunization of laboratory and field workers at risk of exposure (271,351) but are unlikely to be used on a larger scale, given their limited commercial potential. New generation live-attenuated RVFV vaccine strains (MP-12 and clone13) are also currently under consideration (290,297,374). RVFV is highly infectious by aerosol, as shown by numerous infections of laboratory personnel (127,410). Workers at risk of exposure wear protective clothing to avoid contact with potentially infectious materials and aerosols. The antiviral drug ribavirin may be of some benefit in the treatment of sandfly fevers and RVFV, although human efficacy data are still lacking (85,330,464).
Nairovirus Genus
The best means of prevention is to minimize exposure to the virus. Treatment of clothing with pyrethroid preparations, which repels and even kills ticks, is highly recommended for those persons likely to come in contact with CCHFV-infected ticks (e.g., slaughterhouse workers, sheep shearers, veterinarians, and others involved with livestock). In addition, habits that avoid virus-contaminated blood or tissues contacting the skin should be practiced (e.g., wearing of gloves and avoiding crushing ticks with fingers). Medical personnel should practice standard barrier-nursing techniques during care of suspected CCHFV patients. Formalin-inactivated vaccines have been prepared from virus-infected suckling mouse brains and used in Bulgaria and other parts of Eastern Europe and the former Soviet Union, but their efficacy is currently unclear (445,457).
Treatment of patients is by means of supportive and replacement therapy with blood products. Administration of immune plasma has been tried on numerous occasions, but its usefulness remains unclear (247,452). Based on the susceptibility of the virus in experimental tissue culture and mouse infections to the antiviral drug ribavirin (443,464), several CCHFV cases have been treated with ribavirin and shown encouraging results (120).
Hantavirus Genus
The primary means of prevention is the reduction of rodent exposure. Effective measures include rodent-proofing of homes, correct storage of food, airing of seasonally closed cabins, and disinfection and removal of trapped rodents and rodent droppings (81,82,143). The lack of nosocomial transmission or person-to-person transmission reported for virtually all hantavirus outbreaks suggests that spread to medical personnel or contacts is usually not a concern. The one exception is the limited person-to-person spread that can occur during ANDV-associated HPS outbreaks (317,467).
Several different inactivated virus vaccines for HTNV and SEOV have been utilized in Asia (172). These include virus-infected rodent brain-derived antigens inactivated with formalin or beta-propiolactone (243,478). While such products would not be suitable for use outside the region, good efficacy has been reported (172). Several monovalent and bivalent HTNV- and SEOV-tissue culture-derived inactivated vaccines have also been produced in China (172), some of which may have high efficacy (64). In addition, a number of recombinant DNA approaches to vaccine development have been investigated (i.e., recombinant baculovirus, vaccinia, or Sindbis virus produced hantavirus proteins, naked DNA, etc.), some of which show promise in experimental systems (172).
The sensitivity of HTNV to the inhibitory effects of the antiviral drug ribavirin on virus replication in tissue culture or in animal models (176) have promoted clinical trials both with HFRS patients and HPS patients, with positive results reported in the case of HFRS (175).
Tospovirus General Features
In infected plant cells, several types of aggregates of virus proteins are observed, and mature virus particles accumulate in the endoplasmic reticulum (215). Although the spread of virus from plant to plant is by ingestion of the cell contents by thrips, acquisition of a virus envelope membrane containing the virus GPs is still thought to be important for virus transmission by thrips. However, once inside the plant, complete virus maturation may be less critical as movement from cell to cell likely involves virus nucleocapsid movement through plasmodesmata cytoplasmic channels (225,417). In addition to the structural proteins,
P.1779

nucleocapsid (N), glycoproteins (G1 and G2), and RNA polymerase (L), the tripartite genome of these viruses encode two nonstructural proteins, one from the S genome segment, NSs, and one from the M segment, NSm (223). The NSs accumulates in the salivary gland of infected thrips, suggesting a role in virus transmission (472). The NSm associates with virus nucleocapsids and localizes to plasmodesmata, where it forms tubular structures thought to be involved in virus cell-to-cell movement (225,417).
In contrast to the other arthropodborne members of the family Bunyaviridae, adults of the vector thrips do not acquire the virus, only larvae becoming infected when feeding on virus-infected plants (448). TSWV has been shown to be transstadially transmitted through molting, pupation, and emergence to the adult stage, and both larvae and adults can transmit the virus to plants (471). Unlike many of the other arthropodborne bunyaviruses, there is no evidence of transovarial transmission for any of the tospoviruses. This presumably reflects the widespread and year-round replication of thrips in most climates and the enormous number of susceptible plants, making vertical transmission of the virus in the vector thrips of lesser importance.
Control of tospovirus infections in a field setting is difficult due to problems in eliminating thrips and the fact that many weed species surrounding cultivated fields will serve as a virus reservoirs. Several breeding programs have attempted to increase natural host resistence of plants to tospovirus infection, but with little success to date (416). Attempts to create genetically engineered host-plant resistance are showing promising results (346,347).
References
1. Abu-Elyazeed R, el-Sharkawy S, Olson J, et al. Prevalence of anti-Rift-Valley-fever IgM antibody in abattoir workers in the Nile delta during the 1993 outbreak in Egypt. B World Health Organ 1996;74(2):155–158.
2. Akhmatova NK, Yusupova RS, Khaiboullina SF, et al. Lymphocyte Apoptosis during Hemorragic Fever with Renal Syndrome. Russ J Immunol 2003;8(1):37–46.
3. Al-Busaidy S, Hamblin C, Taylor WP. Neutralising antibodies to Akabane virus in free-living wild animals in Africa. Trop Anim Health Prod 1987;19(4):197–202.
4. Al-Busaidy SM, Mellor PS. Isolation and identification of arboviruses from the Sultanate of Oman. Epidemiol Infect 1991;106(2):403–413.
5. Alfadhli A, Love Z, Arvidson B, et al. Hantavirus nucleocapsid protein oligomerization. J Virol 2001;75(4):2019–2023.
6. Alfadhli A, Steel E, Finlay L, et al. Hantavirus nucleocapsid protein coiled-coil domains. J Biol Chem 2002;277(30):27103–108.
7. Anderson A, Campbell C. Experimental placental transfer of Akabane virus in the hamster. Am J Vet Res 1978;39:301–304.
8. Anderson C, Spence L, Downs W, et al. Oropouche virus: a new human disease agent from Trinidad, West Indies. Am J Trop Med Hyg 1961;10:574–578.
9. Anderson G, Smith J. Immunoelectron microscopy of Rift Valley morphogenesis in primary rat hepatocytes. Virology 1987;161:91–100.
10. Andersson AM, Pettersson RF. Targeting of a short peptide derived from the cytoplasmic tail of the G1 membrane glycoprotein of Uukuniemi virus (Bunyaviridae) to the Golgi complex. J Virol 1998;72(12):9585–9596.
11. Andersson I, Simon M, Lundkvist A, et al. Role of actin filaments in targeting of Crimean Congo hemorrhagic fever virus nucleocapsid protein to perinuclear regions of mammalian cells. J Med Virol 2004;72(1):83–93.
12. Anonymous. Hantavirus pulmonary syndrome—Chile, 1997. MMWR 1997;46(40):949–951.
13. Antoniadis A, Le Duc JW, Daniel-Alexiou S. Clinical and epidemiological aspects of hemorrhagic fever with renal syndrome (hfrs) in greece. Eur J Epidemiol 1987;3(3):295–301.
14. Arikawa J, Schmaljohn AL, Dalrymple JM, et al. Characterization of Hantaan virus envelope glycoprotein antigenic determinants defined by monoclonal antibodies. J Gen Virol 1989;70(Pt 3):615–624.
15. Arthur RR, el-Sharkawy MS, Cope SE, et al. Recurrence of Rift Valley fever in Egypt. Lancet 1993;342(8880):1149–1150.
16. Ashkenazi A, Dixit VM. Death receptors: signaling and modulation. Science 1998;281(5381):1305–1308.
17. Assad F, Davies FG, Eddy GA. The use of veterinary vaccines for prevention and control of Rift Valley fever: memorandum from a WHO/FAO meeting. B World Health Organ 1983;61:261–268.
18. Avsic-Zupanc T, Toney A, Anderson K, et al. Genetic and antigenic properties of Dobrava virus: a unique member of the Hantavirus genus, family Bunyaviridae. J Gen Virol 1995;76(Pt 11):2801–2808.
19. Avsic-Zupanc T, Xiao S, Stojanovic R, et al. Characterization of Dobrava virus: a hantavirus from Slovenia, Yugoslavia. J Med Virol 1992;38:132–137.
20. Baisley KJ, Watts DM, Munstermann LE, et al. Epidemiology of endemic Oropouche virus transmission in upper Amazonian Peru. Am J Trop Med Hyg 1998;59(5):710–716.
21. Barnett I, Suyemoto W. Field studies on sandfly fever and Kala-Azar in Pakistan, in Iran, and in Baltistan (Little Tibet) Kashmir. Trans N Y Acad Sci 1961;23:609–617.
22. Barr JN, Rodgers JW, Wertz GW. Identification of the Bunyamwera bunyavirus transcription termination signal. J Gen Virol 2006;87(Pt 1):189–198.
23. Barr JN, Wertz GW. Role of the conserved nucleotide mismatch within 3′- and 5′-terminal regions of Bunyamwera virus in signaling transcription. J Virol 2005;79(6):3586–3594.
24. Bartelloni P, Tesh R. Clinica and serologic responses of volunteers infected with phlebotomus fever virus (Sicilian type). Am J Trop Med Hyg 1976;25:456–462.
25. Beaty BJ, Miller BR, Shope RE, et al. Molecular basis of bunyavirus per os infection of mosquitoes: role of the middle-sized RNA segment. Proc Natl Acad Sci U S A 1982;79(4):1295–1297.
26. Bertolotti-Ciarlet A, Smith J, Strecker K, et al. Cellular localization and antigenic characterization of crimean-congo hemorrhagic fever virus glycoproteins. J Virol 2005;79(10):6152–6161.
27. Bishop D, Gay M, Matsuoko Y. Nonviral heterogeneous sequences are present at the 5′ ends of one species of snowshoe hare bunyavirus S complementary RNA. Nucleic Acids Res 1983;11:6409–6419.
28. Bishop D, Gould K, Akashi H, et al. The complete sequence and coding content of snowshoe hare bunyavirus small (S) viral RNA species. Nucleic Acids Res 1982;10:3703–3713.
29. Bishop D, Shope R. Bunyaviridae In: Fraenkel-Conrat H, Wagner RR, eds. Compr Virol 1979;14:1–156.
30. Blakqori G, Kochs G, Haller O, et al. Functional L polymerase of La Crosse virus allows in vivo reconstitution of recombinant nucleocapsids. J Gen Virol 2003;84(Pt 5):1207–1214.
31. Bouloy M, Hannoun C. Studies on lumbo virus replication I. RNA-dependent RNA polymerase associated with virions. Virology 1976;69:258–264.
32. Bouloy M, Janzen C, Vialat P, et al. Genetic evidence for an interferon-antagonistic function of rift valley fever virus nonstructural protein NSs. J Virol 2001;75(3):1371–1377.
33. Braito A, Ciufolini MG, Pippi L, et al. Phlebotomus-transmitted toscana virus infections of the central nervous system: a seven-year experience in Tuscany. Scand J Infect Dis 1998;30(5):505–508.
34. Braito A, Corbisiero R, Corradini S, et al. Evidence of Toscana virus infections without central nervous system. Eur J Epidemiol 1997;13(7):761–764.
P.1780

35. Braverman Y, Chechik F. Air streams and the introduction of animal diseases borne on Culicoides (Diptera, Ceratopogonidae) into Israel. Rev Sci TechOIE 1996;15(3):1037–1052.
36. Bridgen A, Dalrymple DA, Weber F, et al. Inhibition of Dugbe nairovirus replication by human MxA protein. Virus Res 2004;99(1):47–50.
37. Bridgen A, Weber F, Fazakerley JK, et al. Bunyamwera bunyavirus nonstructural protein NSs is a nonessential gene product that contributes to viral pathogenesis. Proc Natl Acad Sci U S A 2001;98(2):664–669.
38. Briese T, Bird B, Kapoor V, et al. Batai and Ngari virus: M-segment reassortment and association with severe febrile disease outbreaks in East Africa. J Virol 2006;80(11):5627–5630.
39. Brittlebank CC. A new tomato disease Spotted wilt. J Agricultural Victoria 1919;27:231–235.
40. Brodsgaard HF. Frankliniella occidentalis (Thysanoptera; Thripidae)—a new pest in Danish glasshouses: a review. Tidsskr Planteavl 1989;93:83.
41. Brummer-Korvenkontio M, Vapalahti O, Henttonen H, et al. Epidemiological study of nephropathia epidemica in Finland 1989–96. Scand J Infect Dis 1999;31(5):427–435.
42. Bucher E, Sijen T, De Haan P, et al. Negative-strand tospoviruses and tenuiviruses carry a gene for a suppressor of gene silencing at analogous genomic positions. J Virol 2003;77(2):1329–1336.
43. Burt FJ, Leman PA, Abbott JC, et al. Serodiagnosis of Crimean-Congo haemorrhagic fever. Epidemiol Infect 1994;113(3):551–562.
44. Burt FJ, Leman PA, Smith JF, et al. The use of a reverse transcription-polymerase chain reaction for the detection of viral nucleic acid in the diagnosis of Crimean-Congo haemorrhagic fever. J Virol Methods 1998;70(2):129–137.
45. Burt FJ, Swanepoel R, Shieh WJ, et al. Immunohistochemical and in situ localization of Crimean-Congo hemorrhagic fever (CCHF) virus in human tissues and implications for CCHF pathogenesis. Arch Pathol Lab Med 1997;121(8):839–846.
46. Calisher CH, Francy FD, Smith GC, et al. Distribution of Bunyamwera serogroup viruses in North America, 1956–1984. Am J Trop Med Hyg 1986;35:429–443.
47. Calisher CH, Bailey RE. Serodiagnosis of La Crosse virus infections in humans. J Clin Microbiol 1981;13(2):344–350.
48. Calisher CH, Sever JL. Are North American Bunyamwera serogroup viruses etiologic agents of human congenital defects of the central nervous system? Emerg Infect Dis 1995;1:147–151.
49. Calisher CH. History, classification and taxonomy of viruses in the family Bunyaviridae. In: Elliott RM, ed. The Bunyaviridae. New York: Plenum Press; 1996:1–17.
50. Calisher CH. Taxonomy, classification, and geographic distribution of California serogroup bunyaviruses. Prog Clin Biol Res 1983;123:1–16.
51. Camicas JL, Cornet JP, Gonzalez JP, et al. Crimean-Congo hemorrhagic fever in Senegal. Latest data on the ecology of the CCHF virus. Bull Soc Pathol Exot 1994;87(1):11–16.
52. Campbell G, Reeves W, Hardy J, et al. Seroepidemiology of California and Bunyamwera serogroup bunyavirus infections in humans in California. Am J Epidemiol 1992;136(3):308–319.
53. Capstick PB, Gosden D. Neutralizing antibody response of sheep to pantropic and neurotropic Rift Valley fever virus. Nature 1962;195(4841):583–584.
54. Carleton MD. Systematics and evolution. In: Kirkland Jr GL, Layne JN, eds. Advances in the study of Peromyscus (Rodentia). Lubbock, TX: Texas Tech University Press; 1989:7–141.
55. Carvalho M, Frugulhetti I, Rebello M. Marituba (Bunyaviridae) virus replication in cultured Aedes albopictus cells and in L-A9 cells. Arch Virol 1986;90:325–335.
56. Casals J, Henderson BE, Hoogstraal H, et al. A review of Soviet viral hemorrhagic fevers, 1969. J Infect Dis 1970;122(5):437–453.
57. Casals J. Antigenic similarity between the virus causing Crimean hemorrhagic fever and Congo virus. P Soc Exp Biol Med 1969; 131(1):233–236.
58. Casals J. Relationships among arthropod-borne animal viruses determined by cross-challenge tests. Am J Trop Med Hyg 1963; 12:587–596.
59. Cash P, Vezza A, Gentsch J, et al. Genome complexities of the three mRNA species of Snowshoe hare bunyavirus and in vitro translation of S mRNA to viral N polypeptide. J Virol 1979;31:685–694.
60. Chambers PG, Swanepoel R. Rift valley fever in abattoir workers. Cent Afr J Med 1980;26(6):122–126.
61. Chaparro J, Vega J, Terry W, et al. Assessment of person-to-person transmission of hantavirus pulmonary syndrome in a Chilean hospital setting. J Hosp Infect 1998;40(4):281–285.
62. Charles JA. Akabane virus. Vet Clin North Am Food Anim Pract 1994;10(3):525–546.
63. Chen D, Yang H, Wang G, et al. Electron microscopic study of the morphology of virus of haemmorrhagic fever with renal syndrome in suckling mice. Acta Microbiol Sin 1986;26(2):112–115.
64. Chen HX, Luo ZZ, Zhang, JJ. Study on epidemiologic efficacy and immunologic strategy of vaccines against hemorrhagic fever with renal syndrome [in Chinese]. Chinese Public Health 1999;15:561–568.
65. Chen HX, Qiu FX, Dong BJ, et al. Epidemiological studies on hemorrhagic fever with renal syndrome in China. J Infect Dis 1986;154(3):394–398.
66. Chen HX, Qiu FX. Epidemiologic surveillance on the hemorrhagic fever with renal syndrome in China. Chin Med J (Engl) 1993;106(11):857–863.
67. Chen S, Compans R. Oligomerization, transport, and Golgi retention of Punta Toro virus glycoproteins. J Virol 1991;65(11):5902–5909.
68. Chen S, Matsuoka Y, Compans R. Assembly and polarized release of Punta Toro virus and effects of Brefeldin A. J Virol 1991;65(3):1427–1439.
69. Chernukha YG, Evdokimova EO, Chechovich AV. Results of karyologic and immunobiological studies of the striped field mouse (Apodemus agrarius) from different areas of its range [in Russian]. Zoological Journal 1986;65:471–475.
70. Childs JE, Ksiazek TG, Spiropoulou CF, et al. Serologic and genetic identification of Peromyscus maniculatus as the primary rodent reservoir for a new hantavirus in the southwestern United States. J Infect Dis 1994;169(6):1271–1280.
71. Chizhikov VE, Spiropoulou CF, Morzunov SP, et al. Complete genetic characterization and analysis of isolation of Sin Nombre virus. J Virol 1995;69:8132–8136.
72. Chumakov MP, Smirnova SE, Tkachenko EA. Relationship between strains of Crimean haemorrhagic fever and Congo viruses. Acta Virol 1970;14(1):82–85.
73. Chumakov MP. Study of viral haemorrhagic fevers. J Hyg Epidemiol 1963;7:125–140.
74. Chun R. Clinical aspects of LaCrosse encephalitis: neurological and psychological sequelae. In: Calisher CH, Thompson WH, eds. California Serogroup–iruses. New York: Alan R. Liss; 1983: 193–201.
75. Clement J, McKenna P, Colson P, et al. Hantavirus epidemic in Europe, 1993. Lancet. 1994;343(8889):114.
76. Coackley W, Pini A, Gosden D. The immunity induced in cattle and sheep by inoculation of neurotropic or pantropic Rift Valley fever viruses. Res Vet Sci 1967;8(4):406–414.
77. Collett MS, Kakach L, Suzich JA, et al. Gene products and expression strategy of the M segment of the Phlebovirus Rift Valley fever virus. In: Mahy B, Kolakofsky D, eds. Genetics and Pathogenicity of Negative Strand Viruses. Amsterdam: Elsevier Biomedical Press; 1988:49–57.
78. Collett MS, Purchio AF, Keegan K, et al. Complete nucleotide sequence of the M RNA segment of Rift Valley Fever Virus. Virology 1985;144:228–245.
79. Collett MS. Messenger RNA of the M segment RNA of Rift Valley fever virus. Virology 1986;151(1):151–156.
80. Colon-Ramos DA, Irusta PM, Gan EC, et al. Inhibition of translation and induction of apoptosis by Bunyaviral nonstructural proteins bearing sequence similarity to reaper. Mol Biol Cell 2003;14(10):4162–4172.
81. Control CfD. Hantavirus infection—Southwestern United States. Interim recommendations for environmental clean-up and risk reduction. MMWR 1993;42(RR12):1–13.
82. Control CfD. Laboratory management of agents associated with hantavirus pulmonary syndrome: interim biosafety guidelines. MMWR 1994;3(RR7):1–7.
P.1781

83. Cortez I, Aires A, Pereira AM, et al. Genetic organisation of Iris yellow spot virus M RNA: indications for functional homology between the G(C) glycoproteins of tospoviruses and animal-infecting bunyaviruses. Arch Virol 2002;147(12):2313–2325.
84. Cosgriff TM, Morrill JC, Jennings GB, et al. Hemostatic derangement produced by Rift Valley fever virus in rhesus monkeys. Rev Infect Dis 1989;11(Suppl 4):S807–S814.
85. Crance JM, Gratier D, Guimet J, et al. Inhibition of sandfly fever Sicilian virus (Phlebovirus) replication. Res Virol 1997;148(5):353–365.
86. Cusi MG, Gori Savellini G, Terrosi C, et al. Development of a mouse model for the study of Toscana virus pathogenesis. Virology 2005;333(1):66–73.
87. Cybinski DH, St George TD, Paull NI. Antibodies to Akabane virus in Australia. Aust Vet J 1978;54(1):1–3.
88. Dandawate CN, Shah KV. Ganjam virus: a new arbovirus isolated from ticks Haemaphysalis intermedia Warburton and Nuttall, 1909 in Orissa, India. Indian J Med Res 1969;57(5):799–804.
89. Daubney R, Hudson JR, Garnham PC. Enzootic hepatitis or Rift Valley fever. An undescribed virus disease of sheep cattle and man from East Africa. J Path Bact 1931;34(2):545–579.
90. Davies FG, Mwakima F. Qualitative studies of the transmission of Nairobi sheep disease virus by Rhipicephalus appendiculatus (Ixodoidea, ixodidae). J Comp Pathol 1982;92(1):15–20.
91. Davies FG. Nairobi sheep disease in Kenya. The isolation of virus from sheep and goats, ticks and possible maintenance hosts. J Hyg-Cambridge 1978;81(2):259–265.
92. Davies FG. Nairobi sheep disease [review]. Parassitologia 1997;39(2):95–98.
93. de Haan P, Kormelink R, de Oliveira R, et al. Tomato spotted wilt virus L RNA encodes a putative RNA polymerase. J Gen Virol 1991;72(Pt 9):2207–2216.
94. de Haan P, Wagemakers L, Peters D, et al. The S RNA segment of tomato spotted wilt virus has an ambisense character. J Gen Virol 1990;71:1001–1007.
95. de Medeiros RB, Figueiredo J, Resende Rde O, et al. Expression of a viral polymerase-bound host factor turns human cell lines permissive to a plant- and insect-infecting virus. Proc Natl Acad Sci U S A 2005;102(4):1175–1180.
96. Deibel R, Srihongse S, Grayson MA, et al. Jamestown Canyon virus: the etiologic agent of an emerging human disease? Prog Clin Biol Res 1983;123:313–325.
97. Dixon EE, Travassos da Rosa APA, Travasso da Rosa JF, et al. Oropouche virus. II. Epidemiological observations during an epidemic in Sanarem, Para, Brazil in 1975. Am J Trop Med Hyg 1981;30:161–171.
98. Donets MA, Chumakov MP, Korolev MB, et al. Physicochemical characteristics, morphology and morphogenesis of virions of the causative agent of Crimean hemorrhagic fever. Intervirology 1977;8:294–308.
99. Duchin JS, Koster FT, Peters CJ, et al. Hantavirus pulmonary syndrome: a clinical description of 17 patients with a newly recognized disease. The Hantavirus Study Group [see comments]. N Engl J Med 1994;330(14):949–955.
100. Duijsings D, Kormelink R, Goldbach R. In vivo analysis of the TSWV cap-snatching mechanism: single base complementarity and primer length requirements. EMBO J 2001;20(10):2545–2552.
101. Dunn EF, Pritlove DC, Jin H, et al. Transcription of a recombinant bunyavirus RNA template by transiently expressed bunyavirus proteins. Virology 1995;211:133–143.
102. Dykers TI, Brown KL, Gundersen CB, et al. Rapid diagnosis of LaCrosse encephalitis: detection of specific immunoglobulin M in cerebrospinal fluid. J Clin Microbiol 1985;22(5):740–744.
103. Earle DP. Symposium on epidemic hemorrhagic fever. Am J Med 1954;16:617–709.
104. Easterday BC. Rift Valley Fever. Adv Vet Science 1965;10:65–127.
105. Eddy GA, Peters CJ. The extended horizons of Rift Valley fever: current and projected immunogens. Prog Clin Biol Res 1980;47(7):179–191.
106. Edelsten RM. The distribution and prevalence of Nairobi sheep disease and other tick-borne infections of sheep and goats in northern Somalia. Trop Anim Health Pro 1975;7:29–34.
107. Edwards JF, Livingston CW, Chung SI, et al. Ovine arthrogryposis and central nervous system malformations associated with in utero Cache Valley virus infection: spontaneous disease. Vet Pathol 1989;26(1):33–39.
108. Eitrem R, Stylianou M, Niklasson B. High prevalence rates of antibody to three sandfly fever viruses (Sicilian, Naples, and Toscana) among Cypriots. Epidemiol Infect 1991;107(3):685–691.
109. Elgh F, Lundkvist A, Alexeyev OA, et al. Serological diagnosis of hantavirus infections by an enzyme-linked. J Clin Microbiol 1997;35(5):1122–1130.
110. El-Karamany RM, Imam IZE, Farid AH, et al. Production of inactivated RVF vaccine. J Egypt Publ Health Assoc 1981;56(5–6):495–525.
111. Elliott RM. Identification of nonstructural proteins encoded by viruses of the Bunyamwera serogroup (family Bunyaviridae). Virology 1985;143:119–126.
112. Elliott RM. Nucleotide sequence analysis of the large (L) genomic RNA segment of Bunyamwera virus, the prototype of the family Bunyaviridae. Virology 1989;173(2):426–436.
113. Ellis DS, Shirodaria PV, Fleming E, et al. Morphology and development of Rift Valley Fever Virus in vero cell cultures. J Med Virol 1988;24:161–174.
114. Emery VC. Characterization of Punta Toro S mRNA species and identification of an inverted complementary sequence in the intergenic region of Punta Toro Phlebovirus Ambisense S RNA that is involved in mRNA transcription termination. Virology 1987;156:1–11.
115. Ennis FA, Cruz J, Spiropoulou CF, et al. Hantavirus pulmonary syndrome: CD8+ and CD4+ cytotoxic T lymphocytes. Virology 1997;238(2):380–390.
116. Fazakerley JK, Gonzalez-Scarano F, Strickler J, et al. Organization of the middle RNA segment of snowshoe hare Bunyavirus. Virology 1988;167(2):422–432.
117. Fazakerley JK, Ross AM. Computer analysis suggests a role for signal sequences in processing polyproteins of enveloped RNA viruses and as a mechanism of viral fusion. Virus Genes 1989;2(3):223–239.
118. Feldmann H, Sanchez A, Morzunov S, et al. Utilization of autopsy RNA for the synthesis of the nucleocapsid antigen of a newly recognized virus associated with hantavirus pulmonary syndrome. Virus Res 1993;30(3):351–367.
119. Ferrer JF, Jonsson CB, Esteban E, et al. High prevalence of hantavirus infection in Indian communities of the Paraguayan and Argentinean Gran Chaco. Am J Trop Med Hyg 1998;59(3):438–444.
120. Fisher-Hoch SP, Khan JA, Rehman S, et al. Crimean Congo-haemorrhagic fever treated with oral ribavirin. Lancet 1995; 346(8973):472–475.
121. Flick K, Hooper JW, Schmaljohn CS, et al. Rescue of Hantaan virus minigenomes. Virology 2003;306(2):219–224.
122. Flick K, Katz A, Overby A, et al. Functional analysis of the noncoding regions of the Uukuniemi virus (Bunyaviridae) RNA segments. J Virol 2004;78(21):11726–11738.
123. Flick R, Elgh F, Pettersson RF. Mutational analysis of the Uukuniemi virus (Bunyaviridae family) promoter reveals two elements of functional importance. J Virol 2002;76(21):10849–10860.
124. Flick R, Flick K, Feldmann H, et al. Reverse genetics for crimean-congo hemorrhagic fever virus. J Virol 2003;77(10):5997–6006.
125. Fontenille D, Traore-Lamizana M, Diallo M, et al. New vectors of Rift Valley fever in West Africa. Emerg Infect Dis 1998;4(2):289–293.
126. Frampton JW, Lanser S, Nichols CR. Sin Nombre virus infection in 1959 [letter]. Lancet 1995;346(8977):781–782.
127. Francis Jr. T, Magill TP. Rift Valley fever: a report of three cases of laboratory infection and the experimental transmission of the disease to ferrets. J Exp Med 1935;62:433–448.
128. Frese M, Kochs G, Feldmann H, et al. Inhibition of bunyaviruses, phleboviruses, and hantaviruses by human MxA protein. J Virol 1996;70(2):915–923.
129. Frese M, Prins M, Ponten A, et al. Constitutive expression of interferon-induced human MxA protein in transgenic tobacco plants does not confer resistance to a variety of RNA viruses. Transgenic Res 2000;9(6):429–438.
P.1782

130. Gahmberg N, Kuismanen E, Keranen S, et al. Uukuniemi virus glycoproteins accumulate in and cause morphological changes of the Golgi complex in the absence of virus maturation. J Virol 1986;57(3):899–906.
131. Garcia S, Billecocq A, Crance JM, et al. Nairovirus RNA sequences expressed by a Semliki Forest virus replicon induce RNA interference in tick cells. J Virol 2005;79(14):8942–8947.
132. Garcin D, Lezzi M, Dobbs M, et al. The 5′ ends of Hantaan virus (Bunyaviridae) RNAs suggest a prime-and-realign mechanism for the initiation of RNA synthesis. J Virol 1995;69(9):5754–5762.
133. Garry CE, Garry RF. Proteomics computational analyses suggest that the carboxyl terminal glycoproteins of Bunyaviruses are class II viral fusion protein (beta-penetrenes). Theor Biol Med Model 2004;1(1):10.
134. Gavrilovskaya IN, Brown EJ, Ginsberg MH, et al. Cellular entry of hantaviruses which cause hemorrhagic fever with renal syndrome is mediated by beta3 integrins. J Virol 1999;73(5):3951–3959.
135. Gavrilovskaya IN, Peresleni T, Geimonen E, et al. Pathogenic hantaviruses selectively inhibit beta3 integrin directed endothelial cell migration. Arch Virol 2002;147(10):1913–1931.
136. Geimonen E, Fernandez I, Gavrilovskaya IN, et al. Tyrosine residues direct the ubiquitination and degradation of the NY-1 hantavirus G1 cytoplasmic tail. J Virol 2003;77(20):10760–868.
137. Geimonen E, LaMonica R, Springer K, et al. Hantavirus pulmonary syndrome-associated hantaviruses contain conserved and functional ITAM signaling elements. J Virol 2003; 77(2):1638–1643.
138. Geimonen E, Neff S, Raymond T, et al. Pathogenic and nonpathogenic hantaviruses differentially regulate endothelial cell responses. Proc Natl Acad Sci U S A 2002;99(21):13837–Z13842.
139. Gerrard SR, Li L, Barrett AD, et al. Ngari virus is a Bunyamwera virus reassortant that can be associated with large outbreaks of hemorrhagic fever in Africa. J Virol 2004;78(16):8922–8926.
140. Gerrard SR, Nichol ST. Characterization of the Golgi retention motif of Rift Valley fever virus G(N) glycoprotein. J Virol 2002;76(23):12200–12210.
141. Gerrard SR, Rollin PE, Nichol ST. Bidirectional infection and release of Rift Valley fever virus in polarized epithelial cells. Virology 2002;301(2):226–235.
142. Giorgi C, Accardi L, Nicoletti L, et al. Sequences and coding strategies of the S RNAs of Toscana and Rift Valley fever viruses compared to those of Punta Toro, Sicilian Sandfly fever, and Uukuniemi viruses. Virology 1991;180(2):738–753.
143. Glass GE, Johnson JS, Hodenbach GA, et al. Experimental evaluation of rodent exclusion methods to reduce hantavirus transmission to humans in rural housing. Am J Trop Med Hyg 1997;56(4):359–364.
144. Glass GE, Livingstone W, Mills JN, et al. Black Creek Canal Virus infection in Sigmodon hispidus in southern Florida. Am J Trop Med Hyg 1998;59(5):699–703.
145. Goldbach R, Peters D. Possible causes of the emergence of tospovirus diseases. Semin Virol 1994;5:113–120.
146. Gonzalez JP, Camicas JL, Cornet JP, et al. Biological and clinical responses of west African sheep to Crimean-Congo haemorrhagic fever virus experimental infection. Res Virol 1998; 149(6):445–455.
147. Gonzalez JP, Georges AJ. Bunyaviral fevers: Bunyamwera, Ilesha, Germiston, Bwamba, and Tataguine. In: Monath TP, ed. The Arboviruses: Epidemiology and Ecology. Boca Raton, FL: CRC Press; 1988:87–98.
148. Gonzalez-Scarano F, Janssen RS, Najjar JA, et al. An avirulent G1 glycoprotein variant of La Crosse bunyavirus with defective fusion function. J Virol 1985;54(3):757–763.
149. Gonzalez-Scarano F, Pobjecky N, Nathanson N. LaCrosse bunyavirus can mediate pH-dependent fusion from without. Virology 1984;132:222–225.
150. Gott P, Zoller L, Darai G, et al. A major antigenic domain of hantaviruses is located on the. Virus Genes 1997;14(1):31–40.
151. Grimstad PR, Artsob H, Karabatsos N, et al. Production and use of a hemagglutinin for detecting antibody to Jamestown Canyon virus. J Clin Microbiol 1987;25(8):1557–1559.
152. Grimstad PR. The arboviruses: Epidemiology and ecology. Boca Raton, FL: CRC Press; 1988.
153. Guelmino DJ, Jevtic M. An epidemiological and hematological study of sandfly fever in Serbia. Acta Trop 1955;12:179–182.
154. Hacker D. Anti-mRNAS in La Crosse Bunyavirus-Infected Cells. J Virol 1990;64:5051–5057.
155. Hacker JK, Hardy JL. Adsorptive endocytosis of California encephalitis virus into mosquito and mammalian cells: a role for G1. Virology 1997;235(1):40–47.
156. Haferkamp S, Fernando L, Schwarz TF, et al. Intracellular localization of Crimean-Congo Hemorrhagic Fever (CCHF) virus glycoproteins. Virol J 2005;25;2(1):42.
157. Hammon WM, Reeves RW. California encephalitis virus, a newly described agent. Calif Med 1952;77:303–309.
158. Hardestam J, Klingstrom J, Mattsson K, et al. HFRS causing hantaviruses do not induce apoptosis in confluent Vero E6 and A-549 cells. J Med Virol 2005;76(2):234–240.
159. Hardy JL, Eldridge BF, Reeves WC, et al. Isolations of Jamestown canyon virus (Bunyaviridae: California serogroup) from mosquitoes (Diptera: Culicidae) in the western United States, 1990–1992. J Med Entomol 1993;30(6):1053–1059.
160. Haughey KG, Hartley WJ, Della Porta AJ, et al. Akabane disease in sheep. Aust Vet J 1988;65(5):136–140.
161. Hefti HP, Frese M, Landis H, et al. Human MxA protein protects mice lacking a functional alpha/beta interferon system against La crosse virus and other lethal viral infections. J Virol 1999;73(8):6984–6991.
162. Henderson BE, Coleman PH. The growing importance of California arboviruses in the etiology of human disease. Prog Med Virol 1971;13:404–461.
163. Hertig M, Sabin A. Sandfly fever (pappataci, phlebotomus, three-day fever) I. History of incidence, prevention and control. In: Coates J, Hoff E, Hoff P, eds. Preventive Medicine in World War II. Washington, DC: Office of the Surgeon General; 1964: 109–174.
164. Hewlett MJ, Pettersson RF, Baltimore D. Circular forms of Uukuniemi virion RNA: an electron microscopic study. J Virol 1977;21(3):1085–1093.
165. Hjelle B, Goade D, Torrez-Martinez N, et al. Hantavirus pulmonary syndrome, renal insufficiency, and myositis associated with infection by Bayou hantavirus. Clin Infect Dis 1996;23(3):495–500.
166. Hjelle B, Jenison S, Torrez-Martinez N, et al. Rapid and specific detection of Sin Nombre virus antibodies in. J Clin Microbiol 1997;35(3):600–608.
167. Hjelle B, Lee SW, Song W, et al. Molecular linkage of hantavirus pulmonary syndrome to the white-footed mouse, Peromyscus leucopus: genetic characterization of the M genome of New York virus. J Virol 1995;69(12):8137–8141.
168. Hoch AL, Pinheiro FP, Roberts DR, et al. Laboratory transmission of Oropouche virus by Culex Quinquefasciatus Say. B Pan Am Health Organ 1987;21(1):55–61.
169. Holden P, Hess AD. Cache Valley virus, a previously undescribed mosquito-borne agent. Science 1959;130:1187–1188.
170. Hoogstraal H. The epidemiology of tick-borne Crimean-Congo haemorrhagic fever in Asia, Europe and Africa. J Med Entomol 1979;15:307–417.
171. Hooper JW, Larsen T, Custer DM, et al. A lethal disease model for hantavirus pulmonary syndrome. Virology 2001;10;289(1):6–14.
172. Hooper JW, Li D. Vaccines against hantaviruses. Curr Top Microbiol Immunol 2001;256:171–191.
173. Horling J, Lundkvist A, Huggins J, et al. Antibodies to Puumala virus in humans determined by neutralization test. J Virol Methods 1992;39(1–2):139–147.
174. Huang C, Campbell WP, Means R, et al. Hantavirus S RNA sequence from a fatal case of HPS in New York. J Med Virol 1996;50(1):5–8.
175. Huggins JW, Hsiang CM, Cosgriff TM, et al. Prospective, double-blind, concurrent, placebo-controlled clinical trial of intravenous ribavirin therapy of hemorrhagic fever with renal syndrome. J Infect Dis 1991;164(6):1119–1127.
176. Huggins JW, Kim GR, Brand OM, et al. Ribavirin therapy for Hantaan virus infection in suckling mice. J Infect Dis 1986;153(3):489–497.
P.1783

177. Hung T, Zhou JY, Tang YM, et al. Identification of Hantaan virus-related structures in kidneys of cadavers with haemorrhagic fever with renal syndrome. Arch Virol 1992;122(1–2):187–199.
178. Hutchinson KL, Peters CJ, Nichol ST. Sin Nombre virus mRNA synthesis. Virology 1996;224(1):139–49.
179. Hutchinson KL, Rollin PE, Shieh WJ, et al. Transmission of Black Creek Canal virus between cotton rats. J Med Virol 2000;60(1):70–76.
180. Ide S, Baba K, Tsuchimoto M, et al. Detection of antibodies against Akabane virus in bovine sera by enzyme-linked immunosorbent assay. Vet Microbiol 1989;20(3):275–280.
181. Ihara T, Akashi H, Bishop DH. Novel coding strategy (ambisense genomic RNA) revealed by sequence analyses of Punta Toro Phlebovirus S RNA. Virology 1984;136:293–306.
182. Ihara T, Dalrymple JM, Bishop DHL. Complete sequences of the glycoprotein and M RNA of Punta Toro phlebovirus compared to those of Rift Valley fever virus. Virology 1985;144:246–259.
183. Ihara T, Matsuura Y, Bishop DH. Analyses of the mRNA transcription processes of Punta Toro phlebovirus (Bunyaviridae). Virology 1985;147:317–325.
184. Ikegami T, Peters CJ, Makino S. Rift valley fever virus nonstructural protein NSs promotes viral RNA replication and transcription in a minigenome system. J Virol 2005;79(9):5606–5615.
185. Ikegami T, Won S, Peters CJ, et al. Rift Valley fever virus NSs mRNA is transcribed from an incoming anti-viral-sense S RNA segment. J Virol 2005;79:12106–12111.
186. Inaba Y. Kurogi H, Omori T. Akabane disease: Epizootic abortion, premature birth, stillbirth and congenital arthrogryposis-hydranencephaly in cattle, sheep, and goats caused by Akabane virus [Letter]. Aust Vet 1975;51:584–585.
187. Jacoby D, Cooke C, Prabakaran I, et al. Expression of the La Crosse M segment proteins in a recombinant vaccinia expression system mediates pH-dependent cellular fusion. Virology 1993;193:993–936.
188. Jantti J, Hilden P, Ronka H, et al. Immunocytochemical analysis of Uukuniemi virus budding compartments: role of the intermediate compartment and the Golgi stack in virus maturation. J Virol 1997;71(2):1162–1172.
189. Jenison S, Yamada T, Morris C, et al. Characterization of human antibody responses to four corners hantavirus infections among patients with hantavirus pulmonary syndrome. J Virol 1994;68(5):3000–3006.
190. Jennings M, Mellor PS. Culicoides: biological vectors of Akabane virus. Vet Microbiol 1989;21(2):125–131.
191. Jin H, Elliott RM. Characterization of Bunyamwera virus S RNA that is transcribed and replicated by the L protein expressed from recombinant vaccinia virus. J Virol 1993;67(3):1396–1404.
192. Jin H, Elliott RM. Mutagenesis of the L protein encoded by Bunyamwera virus and production of monospecific antibodies. J Gen Virol 1992;73(Pt 9):2235–2244.
193. Jin H, Elliott RM. Non-viral sequences at the 5′ ends of Dugbe nairovirus S mRNAs. J Gen Virol 1993;74:2293–2297.
194. Jin M, Park J, Lee S, et al. Hantaan virus enters cells by clathrin-dependent receptor-mediated endocytosis. Virology 2002;294(1):60–69.
195. Johnson AM, Bowen MD, Ksiazek TG, et al. Laguna Negra virus associated with HPS in western Paraguay and. Virology 1997;238(1):115–127.
196. Jonsson CB, Schmaljohn CS. Replication of hantaviruses. Curr Top Microbiol Immunol 2001;256:15–32.
197. Kainz M, Hilson P, Sweeney L, et al. Interaction between tomato spotted wilt virus N protein monomers involves nonelectrostatic forces governed by multiple distinct regions in the primary structure. Phytopathology 2004;94:759–765.
198. Kakach LT, Suzich JA, Collett MS. Rift Valley fever virus M segment: phlebovirus expression strategy and protein glycosylation. Virology 1989;170(2):505–510.
199. Kalfayan B. Pathology of La Crosse virus infection in humans. Prog Clin Biol Res 1983;123:179–186.
200. Kanerva M, Melen K, Vaheri A, et al. Inhibition of puumala and tula hantaviruses in Vero cells by MxA protein. Virology 1996;224(1):55–62.
201. Kang JI, Park SH, Lee PW, et al. Apoptosis is induced by hantaviruses in cultured cells. Virology 1999;264(1):99–105.
202. Kariwa H, Tanabe H, Mizutani T, et al. Synthesis of Seoul virus RNA and structural proteins in cultured cells. Arch Virol 2003;148(9):1671–1685.
203. Kariwa H, Yoshimatsu K, Sawabe J, et al. Genetic diversities of hantaviruses among rodents in Hokkaido, Japan and Far East Russia. Virus Res 1999;59(2):219–228.
204. Kaukinen P, Koistinen V, Vapalahti O, et al. Interaction between molecules of hantavirus nucleocapsid protein. J Gen Virol 2001;82(Pt 8):1845–1853.
205. Kaukinen P, Vaheri A, Plyusnin A. Non-covalent interaction between nucleocapsid protein of Tula hantavirus and small ubiquitin-related modifier-1, SUMO-1. Virus Res 2003;92(1):37–45.
206. Keegan K, Collett MS. Use of bacterial expression cloning to define the amino acid sequencins of antigenic dterminants on the G2 glycoprotein of Rift Valley fever Virus. J Virol 1986;58:263–270.
207. Khaiboullina SF, Rizvanov AA, Deyde VM, et al. Andes virus stimulates interferon-inducible MxA protein expression in endothelial cells. J Med Virol 2005;75(2):267–275.
208. Khaiboullina SF, St Jeor SC. Hantavirus immunology. Viral Immunol 2002;15(4):609–625.
209. Khan AS, Gaviria M, Rollin PE, et al. Hantavirus pulmonary syndrome in Florida: association with the newly identified Black Creek Canal virus. Am J Med 1996;100(1):46–48.
210. Khan AS, Khabbaz RF, Armstrong LR, et al. Hantavirus pulmonary syndrome: the first 100 U.S. cases. J Infect Dis 1996;173(6):1297–1303.
211. Kikkert M, Van Lent J, Storms M, et al. Tomato spotted wilt virus particle morphogenesis in plant cells. J Virol 1999;73(3):2288–2297.
212. Kikkert M, Verschoor A, Kormelink R, et al. Tomato spotted wilt virus glycoproteins exhibit trafficking and localization signals that are functional in mammalian cells. J Virol 2001;75(2):1004–1012.
213. Kim YS, Ahn C, Han JS, et al. Hemorrhagic fever with renal syndrome caused by the Seoul virus. Nephron 1995;71(4):419–427.
214. Kinsella E, Martin SG, Grolla A, et al. Sequence determination of the Crimean-Congo hemorrhagic fever virus L segment. Virology 2004;321(1):23–28.
215. Kitajima EW, De Avila AC, De OResende R, et al. Comparative cytological and immunogold labelling studies on different isolates of tomato spotted wilt virus. J Submicrosc Cytol Pathol 1992;24(1):1–4.
216. Kochs G, Janzen C, Hohenberg H, et al. Antivirally active MxA protein sequesters La Crosse virus nucleocapsid protein into perinuclear complexes. Proc Natl Acad Sci U S A 2002;99(5):3153–3158.
217. Kohl A, Clayton RF, Weber F, et al. Bunyamwera virus nonstructural protein NSs counteracts interferon regulatory factor 3-mediated induction of early cell death. J Virol 2003;77(14):7999–8008.
218. Kohl A, di Bartolo V, Bouloy M. The Rift Valley Fever virus nonstructural protein NSs is phosphorylated at serine residues located in casein kinase II consensus motifs in the carboxy-terminus. Virology 1999;263(2):517–525.
219. Kohl A, Dunn EF, Lowen AC, et al. Complementarity, sequence and structural elements within the 3′ and 5′ non-coding regions of the Bunyamwera orthobunyavirus S segment determine promoter strength. J Gen Virol 2004;85(Pt 11):3269–3278.
220. Kohl A, Hart TJ, Noonan C, et al. A bunyamwera virus minireplicon system in mosquito cells. J Virol 2004;78(11):5679–5685.
221. Kohl A, Lowen AC, Leonard VH, et al. Genetic elements regulating packaging of the Bunyamwera orthobunyavirus genome. J Gen Virol 2006;87(Pt 1):177–187.
222. Kokernot RH, Smithburn KC, de Meillon B, et al. Isolation of Bunyamwera virus from a naturally infected human being and further isolations from Aedes (Banksinella) Circumluteolus theo. Am J Trop Med Hyg 1958;7:579.
223. Kormelink R, de Haan P, Meurs C, et al. The nucleotide sequence of the M RNA segment of tomato spotted wilt virus, a bunyavirus with two ambisense RNA segments. J Gen Virol 1992;73:2795–2804.
P.1784

224. Kormelink R, de Haan P, Peters D, et al. Viral RNA synthesis in tomato spotted wilt virus-infected Nicotiana rustica plants. J Gen Virol 1992;73(Pt 3):687–693.
225. Kormelink R, Storms M, Van Lent J, et al. Expression and subcellular location of the NSM protein of tomato spotted wilt virus (TSWV), a putative viral movement protein. Virology 1994;200(1):56–65.
226. Kraus AA, Raftery MJ, Giese T, et al. Differential antiviral response of endothelial cells after infection with pathogenic and nonpathogenic hantaviruses. J Virol 2004;78(12):6143–6150.
227. Ksiazek T, Jouan A, Meegan J, et al. Rift Valley Fever Among Domestic Animals In the Recent West African Outbreak. Res Virol 1989;140:67–77.
228. Ksiazek TG, Nichol ST, Mills JN, et al. Isolation, genetic diversity, and geographic distribution of Bayou. Am J Trop Med Hyg 1997;57(4):445–448.
229. Ksiazek TG, Peters CJ, Rollin PE, et al. Identification of a new north american hantavirus that causes acute pulmonary insufficiency. Am J Trop Med Hyg 1995;52(2):117–123.
230. Kuismanen E. Posttranslational processing of uukuniemi virus glycoproteins G1 and G2. J Virol 1984;51:806–812.
231. Kukkonen SK, Vaheri A, Plyusnin A. L protein, the RNA-dependent RNA polymerase of hantaviruses. Arch Virol 2005;150(3):533–556.
232. Kukkonen SK, Vaheri A, Plyusnin A. Tula hantavirus L protein is a 250 kDa perinuclear membrane-associated protein. J Gen Virol 2004;85:1181–1189.
233. Kuno G, Mitchell CJ, Chang GJ, et al. Detecting bunyaviruses of the Bunyamwera and California serogroups by a PCR technique. J Clin Microbiol 1996;34(5):1184–1188.
234. Kurogi H, Akiba K, Inaba Y, et al. Isolation of Akabane virus from the biting midge Culicoides oxystoma in Japan. Vet Microbiol 1987;15(3):243–248.
235. Kurogi H, Inaba Y, Takahashi E, et al. Development of inactivated vaccine for Akabane disease. Natl I Anim Health Q 1978 Winter;18(3-4):97–108.
236. Kurogi H, Inaba Y, Takahashi E, et al. Congenital abnormalities in newborn calves after inoculation of pregnant cows with Akabane virus. Infect Immun 1977;17(2):338–343.
237. Lappin DF, Nakitare GW, Palfreyman JW, et al. Localization of Bunyamwera bunyavirus G1 glycoprotein to the Golgi requires association with G2 but not with NSm. J Gen Virol 1994;75(Pt 12):3441–3451.
238. Law MD, Speck J, Moyer JW. The M RNA of impatiens necrotic spot Tospovirus (Bunyaviridae) has an ambisense genomic organization. Virology 1992;188:732–741.
239. Le May N, Gauliard N, Billecocq A, et al. The N terminus of Rift Valley fever virus nucleoprotein is essential for dimerization. J Virol 2005;79(18):11974–11980.
240. LeDuc JW, Smith GA, Childs JE, et al. Global survey of antibody to Hantaan-related viruses among peridomestic rodents. B World Health Organ 1986;64:139–144.
241. LeDuc JW. Epidemiology of Hantaan and related viruses. Lab Anim Sci 1987;37(4):413–418.
242. Lee BH, Yoshimatsu K, Maeda A, et al. Association of the nucleocapsid protein of the Seoul and Hantaan hantaviruses with small ubiquitin-like modifier-1-related molecules. Virus Res 2003;98(1):83–91.
243. Lee H, Ahn C, Song J, et al. Field trial of an inactivated vaccine against hemorrhagic fever with renal syndrome in humans. Arch Virol 1990;(Suppl 1):35–47.
244. Lee HW, French GR, Lee PW, et al. Observation on natural and laboratory infection of rodents with the etiologic agent of Korean hemorrhagic fever. Am J Trop Med Hyg 1981;30(2):477–482.
245. Lee HW. Hemorrhagic fever with renal syndrome in Korea. Rev Infect Dis 1989;11(Suppl 4):S864–S876.
246. Leonard VH, Kohl A, Osborne JC, et al. Homotypic interaction of Bunyamwera virus nucleocapsid protein. J Virol 2005;79(20):13166–13172.
247. Leshchinskaia EV. [Clinical course and treatment of Crimean hemorrhagic fever]. Med Sestra 1973;32(9):6–8.
248. Levis S, Morzunov SP, Rowe JE, et al. Genetic diversity and epidemiology of hantaviruses in Argentina. J Infect Dis 1998;177(3):529–538.
249. Lewandowski DJ, Adkins S. The tubule-forming NSm protein from tomato spotted wilt virus complements cell-to-cell and long-distance movement of tobacco mosaic virus hybrids. Virology 200510;342(1):26–37.
250. Li WX, Li H, Lu R, et al. Interferon antagonist proteins of influenza and vaccinia viruses are suppressors of RNA silencing. Proc Natl Acad Sci U S A 2004;101(5):1350–1355.
251. Li XD, Kukkonen S, Vapalahti O, et al. Tula hantavirus infection of Vero E6 cells induces apoptosis involving caspase 8 activation. J Gen Virol 2004;85(Pt 11):3261–3268.
252. Li XD, Lankinen H, Putkuri N, et al. Tula hantavirus triggers pro-apoptotic signals of ER stress in Vero E6 cells. Virology 2005;333(1):180–189.
253. Li XD, Makela TP, Guo D, et al. Hantavirus nucleocapsid protein interacts with the Fas-mediated apoptosis enhancer Daxx. J Gen Virol 2002;83(Pt 4):759–766.
254. Linthicum KJ, Anyamba A, Tucker CJ, et al. Climate and satellite indicators to forecast Rift Valley fever epidemics in Kenya [see comments]. Science 1999;285(5426):397–400.
255. Linthicum KJ, Davies FG, Kairo A, et al. Rift valley fever virus (family bunyaviridae, genus phlebovirus). Isolations from diptera collected during an inter-epizootic period in kenya. J Hyg-Cambridge 1985;95(1):197–209.
256. Lober C, Anheier B, Lindow S, et al. The Hantaan virus glycoprotein precursor is cleaved at the conserved pentapeptide WAASA. Virology 2001;289(2):224–229.
257. Lopez N, Muller R, Prehaud C, et al. The L protein of Rift Valley fever virus can rescue viral ribonucleoproteins and transcribe synthetic genome-like RNA molecules. J Virol 1995;69(7):3972–3979.
258. Lopez N, Padula P, Rossi C, et al. Genetic identification of a new hantavirus causing severe pulmonary syndrome in Argentina. Virology 1996;220(1):223–226.
259. Lowen AC, Elliott RM. Mutational analyses of the nonconserved sequences in the Bunyamwera Orthobunyavirus S segment untranslated regions. J Virol 2005;79(20):12861–12870.
260. Ludwig GV, Christensen BM, Yuill TM, et al. Enzyme processing of La Crosse virus glycoprotein G1: a bunyavirus-vector infection model. Virology 1989;171(1):108–113.
261. Lundkvist A, Hukic M, Horling J, et al. Puumala and Dobrava viruses cause hemorrhagic fever with renal. J Med Virol 1997;53(1):51–59.
262. Maeda A, Lee BH, Yoshimatsu K, et al. The intracellular association of the nucleocapsid protein (NP) of hantaan virus (HTNV) with small ubiquitin-like modifier-1 (SUMO-1) conjugating enzyme 9 (Ubc9). Virology 2003;305(2):288–297.
263. Markotic A, Hensley L, Geisbert T, et al. Hantaviruses induce cytopathic effects and apoptosis in continuous human embryonic kidney cells. J Gen Virol 2003;84(Pt 8):2197–2202.
264. Marriott AC, el Ghorr AA, Nuttall PA. Dugbe nairovirus M RNA: nucleotide sequence and coding strategy. Virology 1992; 190(2):606–615.
265. Marriott AC, Nuttall PA. Comparison of the S RNA segments and nucleoprotein sequences of Crimean-Congo hemorrhagic fever, Hazara, and Dugbe viruses. Virology 1992;189(2):795–799.
266. Martin ML, Regnery HL, Sasso DR, et al. Distinction between Bunyaviridae Genera by surface structure and comparison with Hantaan virus using negative stain electron microscopy. Arch Virol 1985;86:17–28.
267. Matsuoka Y, Chen SY, Compans RW. A signal for Golgi retention in the bunyavirus G1 glycoprotein. J Biol Chem 1994;269(36):22565–22573.
268. Matsuoka Y, Ihara T, Bishop DH, et al. Intracellular accumulation of Punta Toro virus glycoproteins expressed from cloned cDNA. Virology 1988;167(1):251–260.
269. McConnell S, Livingston Jr C, Calisher CH, et al. Isolations of Cache Valley virus in Texas, 1981. Vet Microbiol 1987;13(1):11–18.
270. McJunkin JE, Khan RR, Tsai TF. California-La Crosse encephalitis. Infect Dis Clin North Am 1998;12(1):83–93.
P.1785

271. Meadors GFd, Gibbs PH, Peters CJ. Evaluation of a new Rift Valley fever vaccine: safety and immunogenicity trials. Vaccine 1986;4(3):179–184.
272. Meegan J. The Rift Valley fever spizootic in Egypt 1977-78. I. Description of the epizootic and virological studies. Trans R Soc Trop Med Hyg 1979;73:618–623.
273. Meegan JM, Watten RH, Laughlin LW. Clinical experience with Rift Valley fever in humans during the 1977 egyptian epizootic. Contr Epidem Biostatist 1981;3:114–123.
274. Meegan JM. Rift Valley fever in Egypt: an overview of the epizootics in 1977 and 1978. Contr Epidem Biostatist 1981;3:100–113.
275. Melin L, Persson R, Andersson A, et al. The membrane glycoprotein G1 of Uukuniemi virus contains a signal for localization to the Golgi complex. Virus Res 1995;36(1):49–66.
276. Mendoza-Montero J, Gamez-Rueda MI, Navarro-Mari JM, et al. Infections due to sandfly fever virus serotype Toscana in Spain. Clin Infect Dis 1998;27(3):434–436.
277. Meyer BJ, Schmaljohn C. Accumulation of terminally deleted RNAs may play a role in Seoul virus persistence. J Virol 2000;74(3):1321–1331.
278. Milazzo ML, Eyzaguirre EJ, Molina CP, et al. Maporal viral infection in the Syrian golden hamster: a model of hantavirus pulmonary syndrome. J Infect Dis 2002;186(10):1390–1395.
279. Mills JN, Johnson JM, Ksiazek TG, et al. A survey of hantavirus antibody in small-mammal populations in. Am J Trop Med Hyg 1998;58(4):525–532.
280. Milne RG, Francki RI. Should tomato spotted wilt virus be considered as a possible member of the family Bunyaviridae? Intervirology 1984;22(2):72–76.
281. Mir MA, Panganiban AT. The bunyavirus nucleocapsid protein is an RNA chaperone: Possible roles in viral RNA panhandle formation and genome replication. RNA. 2006;12:272–282.
282. Mir MA, Panganiban AT. The hantavirus nucleocapsid protein recognizes specific features of the viral RNA panhandle and is altered in conformation upon RNA binding. J Virol 2005;79(3):1824–1835.
283. Mitchell CJ, Haramis LD, Karabatsos N, et al. Isolation of La Crosse, Cache Valley, and Potosi viruses from Aedes. J Med Entomol 1998;35(4):573–577.
284. Miura TA, Carlson JO, Beaty BJ, et al. Expression of human MxA protein in mosquito cells interferes with La Crosse virus replication. J Virol 2001;75(6):3001–3003.
285. Mohamed ME, Mellor PS, Taylor WP. Akabane virus: serological survey of antibodies in livestock in the Sudan. Rev Elev Med Vet Pay 1996;49(4):285–288.
286. Monroe MC, Morzunov SP, Johnson AM, et al. Genetic diversity and distribution of Peromyscus-borne hantaviruses in North America [published erratum appears in Emerg Infect Dis 1999;5(2):314]. Emerg Infect Dis 1999;5(1):75–86.
287. Montgomery R. On a tick-borne gastro-enteritis of sheep and goats occurring in British East Africa. J Comp Pathol 1917;30:28–57.
288. Mori M, Rothman AL, Kurane I, et al. High levels of cytokine-producing cells in the lung tissues of patients with fatal hantavirus pulmonary syndrome. J Infect Dis 1999;179(2):295–302.
289. Morrill JC, Jennings GB, Johnson AJ, et al. Pathogenesis of Rift Valley fever in rhesus monkeys: role of interferon response. Arch Virol 1990;110(3–4):195–212.
290. Morrill JC, Mebus CA, Peters CJ. Safety of a mutagen-attenuated Rift Valley fever virus vaccine in fetal and neonatal bovids. Am J Vet Res 1997;58(10):1110–1114.
291. Morvan J, Rollin PE, Laventure S, et al. Rift Valley fever epizootic in the central highlands of Madagascar. Res Virology 1992;143(6):407–415.
292. Morzunov SP, Feldmann H, Spiropoulou CF, et al. A newly recognized virus associated with a fatal case of hantavirus pulmonary syndrome in Louisiana. J Virol 1995;69(3):1980–1983.
293. Morzunov SP, Rowe JE, Ksiazek TG, et al. Genetic analysis of the diversity and origin of hantaviruses in Peromyscus leucopus mice in North America. J Virol 1998;72(1):57–64.
294. Mugera GM, Chema S. Nairobi sheep disease: a study of its pathogenesis in sheep, goats and suckling mice. Bulletin of Epizootic Diseases in Africa. 1967;15:337–354.
295. Muller R, Argentini C, Bouloy M, et al. Completion of the genome sequence of Rift Valley fever phlebovirus indicates that the L RNA is negative sense or ambisense and codes for a putative transcriptase-replicase. Nucleic Acids Res 1991;19(19):5433.
296. Muller R, Poch O, Delarue M, et al. Rift Valley fever virus L segment: correction of the sequence and possible functional role of newly identified regions conserved in RNA-dependent polymerases. J Gen Virol 1994;75(Pt 6):1345–1352.
297. Muller R, Saluzzo JF, Lopez N, et al. Characterization of clone 13, a naturally attenuated avirulent isolate of Rift Valley fever virus, which is altered in the small segment. Am J Trop Med Hyg 1995;53(4):405–411.
298. Murphy FA, Harrison AK, Whitfield SG. Morphologic and morphogenetic similarities of Bunyamwera serological supergroup viruses and several other arthropod-borne viruses. Intervirology 1973;1:297–316.
299. Murray MD. Akabane epizootics in New South Wales: evidence for long-distance dispersal of the biting midge Culicoides brevitarsis. Aust Vet J 1987;64(10):305–308.
300. Mustonen J, Partanen J, Kanerva M, et al. Association of HLA B27 with benign clinical course of nephropathia epidemica caused by Puumala hantavirus. Scand J Immunol 1998;47(3):277–279.
301. Nakitare GW, Elliott RM. Expression of the Bunyamwera virus M genome segment and intracellular localization of NSm. Virology 1993;195:511–520.
302. Netski D, Thran BH, St Jeor SC. Sin Nombre virus pathogenesis in Peromyscus maniculatus. J Virol 1999;73(1):585–591.
303. Newton SE, Short NJ, Dalgarno L. Bunyamwera virus replication in cultured Aedes albopictus (mosquito) cells: establishment of a persistent viral infection. J Virol 1981;38(3):1015–10124.
304. Nichol ST, Beaty BJ, Elliott RM, et al. Bunyaviridae. In: Fauquet CM, Mayo AM, Maniloff J et al. eds. Virus Taxonomy, VIIIth Report of the ICTV. London: Elsevier Academic Press; 2005:695–716.
305. Nichol ST, Spiropoulou CF, Morzunov S, et al. Genetic identification of a novel hantavirus associated with an outbreak of acute respiratory illness in the southwestern United States. Science 1993;262:914–917.
306. Nichol ST. Genetic analysis of hantaviruses and their host relationships. In: Saluzzo JF, Dodet B, eds. Factors in the emergence and control of rodent-borne viral diseases. Paris: Elsevier; 1999:99–109.
307. Nicoletti L, Verani P, Caciolli S, et al. Central nervous system involvement during infection by Phlebovirus toscana of residents in natural foci in central Italy (1977–1988). Am J Trop Med Hyg 1991;45(4):429–434.
308. Niklasson B, Leduc J, Nystrom K, et al. Nephropathia epidemica: incidence of clinical cases and antibody prevalence in an endemic area of Sweden. Epidemiol Infect 1987;99(2):559–562.
309. Nolte KB, Feddersen RM, Foucar K, et al. Hantavirus pulmonary syndrome in the United States: a pathological description of a disease caused by a new agent. Hum Pathol 1995;26(1):110–120.
310. Novoa RR, Calderita G, Arranz R, et al. Virus factories: associations of cell organelles for viral replication and morphogenesis. Biol Cell 2005;97(2):147–172.
311. Novoa RR, Calderita G, Cabezas P, et al. Key Golgi factors for structural and functional maturation of bunyamwera virus. J Virol 2005;79(17):10852–10863.
312. Obijeski JF, Bishop DH, Murphy FA, et al. Structural proteins of La Crosse virus. J Virol 1976;19(3):985–997.
313. Obijeski JF, Bishop DH, Palmer EL, et al. Segmented genome and nucleocapsid of La Crosse virus. J Virol 1976;20(3):664–675.
314. Obijeski JF, Murphy FA. Bunyaviridae: recent biochemical developments. J Gen Virol 1977;37:1–14.
315. Ogino M, Yoshimatsu K, Ebihara H, et al. Cell fusion activities of Hantaan virus envelope glycoproteins. J Virol 2004;78:10776–10782.
316. Osborne JC, Elliott RM. RNA binding properties of bunyamwera virus nucleocapsid protein and selective binding to an element in the 5′ terminus of the negative-sense S segment. J Virol 2000;74(21):9946–9952.
317. Padula PJ, Edelstein A, Miguel SD, et al. Hantavirus pulmonary syndrome outbreak in Argentina: molecular evidence for person-to-person transmission of Andes virus. Virology 1998;241(2):323–330.
P.1786

318. Padula PJ, Sanchez AJ, Edelstein A, et al. Complete nucleotide sequence of the M RNA segment of Andes virus and analysis of the variability of the termini of the virus S, M and L RNA segments. J Gen Virol 2002;83(Pt 9):2117–2122.
319. Papa A, Johnson AM, Stockton PC, et al. Retrospective serological and genetic study of the distribution of. J Med Virol 1998;55(4):321–327.
320. Parker MD, Smith JF, Dalrymple JM. Rift Valley fever virus intracellular RNA: a functional analysis. In: Compans R, Bishop D, eds. Segmented Negative Strand Viruses. Orlando, FL: Academic Press; 1984:21–28.
321. Parmenter RR, Brunt JW, Moore DI, et al. The hantavirus epidemic in the Soutwest: rodent population dynamics and the implications for transmission of hantavirus-associated adult respiratory distress syndrome (HARDS) in the Four Corners region. In: Sevilleta LTER publication no 41. Albuquerque, NM: University of New Mexico; 1993.
322. Parsonson I, Della-Porta A, Snowdon W. Congenital abnormalities in newborn lambs after infecting of pregnant sheep with Akabane virus. Infect Immunity 1977(15):254–262.
323. Parsonson IM, McPhee DA. Bunyavirus pathogenesis. Ad Virus Res 1985;30:279–316.
324. Patel AH, Elliott RM. Characterization of Bunyamwera virus defective interfering particles. J Gen Virol 1992;73:389–396.
325. Patterson JL, Holloway B, Kolakofsky D. La Crosse virions contain a primer-stimulated RNA polymerase and a methylated cap-dependent endonuclease. J Virol 1984;52:215–222.
326. Patterson JL, Kolakofsky D. Characterization of La Crosse virus small-genome segment transcripts. J Virol 1984;49:680–685.
327. Pekosz A, Phillips J, Pleasure D, et al. Induction of apoptosis by La Crosse virus infection and role of neuronal differentiation and human bcl-2 expression in its prevention. J Virol 1996;70(8):5329–5335.
328. Pennington TH, Pringle CR, McCrae MA. Bunyamwera virus-induced polypeptide synthesis. J Virol 1977;24:397–400.
329. Pesonen M, Kuismanen E, Pettersson RF. Monosaccharide sequence of protein-bound glycans of Uukuniemi virus. J Virol 1982;41(2):390–400.
330. Peters C, Reynolds J, Slone T, et al. Prophylaxis of Rift Valley fever with antiviral durgs, immune serum, an interferon inducer, and a macrophage activator. Antiviral Res 1986(6):285–297.
331. Peters CJ, Anderson Jr GW. Pathogenesis of Rift Valley fever. Contr Epidem Biostatist 1981;3:21–41.
332. Peters CJ, Jones D, Trotter R, et al. Experimental Rift Valley fever in rhesus macaques. Arch Virol 1988;99(1-2):31–44.
333. Peters CJ, Liu CT, Anderson Jr GW, et al. Pathogenesis of viral hemorrhagic fevers: Rift Valley fever and Lassa fever contrasted. Rev Infect Dis 1989;11(1 Suppl 4):S743–S749.
334. Peters CJ. Emergence of Rift Valley fever. In: Saluzzo JF, Dodet B, eds. Factors in the Emergence of Arbovirus Diseases. Paris: Elsevier; 1997:253–264.
335. Pettersson RF. Effect of Uukuniemi virus infection on host cell macromolecule systhesis. Med Biol 1974;52:90–97.
336. Pettersson RF. Protein localization and virus assembly at intracellular membranes. Curr Top Microbiol Immunol 1991;170:67–106.
337. Pilaski J, Feldmann H, Morzunov S, et al. Genetic identification of a new Puumala virus strain causing severe hemorrhagic fever with renal syndrome in Germany. J Infect Dis 1994;170(6):1456–1462.
338. Pinheiro FP, Hoch AL, Gomes ML, et al. Oropouche virus. IV. Laboratory transmission by Culicoides paraensis. Am J Trop Med Hyg 1981;30(1):172–176.
339. Pinheiro FP, Rocha AG, Freitas RB, et al. [Meningitis associated with Oropouche virus infections]. Rev Inst Med Trop Sao Paulo 1982;24(4):246–251.
340. Pinheiro FP, Travassos da Rosa AP, Gomes ML, et al. Transmission of Oropouche virus from man to hamster by the midge Culicoides paraensis. Science 1982;215(4537):1251–1253.
341. Pinheiro FP, Travassos da Rosa AP, Travassos da Rosa JF, et al. Oropouche virus. I. A review of clinical, epidemiological, and ecological findings. Am J Trop Med Hyg 1981;30(1):149–160.
342. Plassmeyer ML, Soldan SS, Stachelek KM, et al. California serogroup Gc (G1) glycoprotein is the principal determinant of pH-dependent cell fusion and entry. Virology 2005;338(1):121–132.
343. Plyusnin A, Morzunov SP. Evolution and genetic diversity of hantaviruses and their rodent hosts. Cur top microbiol 2000;256:47–75.
344. Prehaud C, Lopez N, Blok MJ, et al. Analysis of the 3′ terminal sequence recognized by the Rift Valley fever virus transcription complex in its ambisense S segment. Virology 1997;227(1):189–197.
345. Prescott J, Ye C, Sen G, et al. Induction of innate immune response genes by Sin Nombre hantavirus does not require viral replication. J Virol 2005;79(24):15007–15015.
346. Prins M, de Haan P, Luyten R, et al. Broad resistance to tospoviruses in transgenic tobacco plants expressing three tospoviral nucleoprotein gene sequences. Mol Plant Microbe Interact 1995;8(1):85–91.
347. Prins M, Goldbach R. The emerging problem of tospovirus infection and nonconventional methods of control. Trends Microbiol 1998;6(1):31–35.
348. Puthenveedu MA, Linstedt AD. Subcompartmentalizing the Golgi apparatus. Curr Opin Cell Biol 2005;17(4):369–375.
349. Raftery MJ, Kraus AA, Ulrich R, et al. Hantavirus infection of dendritic cells. J Virol 2002;76(21):10724–33.
350. Raju R, Kolakofsky D. The ends of La Crosse virus genome and antigenome RNAs within nucleocapsids are base paired. J Virol 1989;63(1):122–128.
351. Randall R, Binn LN, Harrison VR. Immunization against Rift Valley fever virus. Studies on the immunogenicity of lyophilized formalin-inactivated vaccine. J Immunol 1964;93:293–299.
352. Ravkov EV, Compans RW. Hantavirus nucleocapsid protein is expressed as a membrane-associated protein in the perinuclear region. J Virol 2001;75(4):1808–1815.
353. Ravkov EV, Nichol ST, Compans RW. Polarized entry and release in epithelial cells of Black Creek Canal. J Virol 1997;71(2):1147–1154.
354. Ravkov EV, Rollin PE, Ksiazek TG, et al. Genetic and serologic analysis of Black Creek Canal virus and its association with human disease and Sigmodon hispidus infection. Virology 1995;210(2):482–489.
355. Rawlings JA, Torrez-Martinez N, Neill SU, et al. Cocirculation of multiple hantaviruses in Texas, with characterization of the small (S) genome of a previously undescribed virus of cotton rats (Sigmodon hispidus). Am J Trop Med Hyg 1996;55(6):672–679.
356. Reichelt M, Stertz S, Krijnse-Locker J, et al. Missorting of La Crosse virus nucleocapsid protein by the interferon-induced MxA GTPase involves smooth ER membranes. Traffic 2004;5(10):772–784.
357. de Resende R, de Haan P, de Avila AC, et al. Generation of envelope and defective interfering RNA mutants of tomato spotted wilt virus by mechanical passage. J Gen Virol 1991;72(Pt 10):2375–2383.
358. Resende Rde O, de Haan P, van de Vossen E, et al. Defective interfering L RNA segments of tomato spotted wilt virus retain both virus genome termini and have extensive internal deletions. J Gen Virol 1992;73:2509–2516.
359. Richmond KE, Chenault K, Sherwood JL, et al. Characterization of the nucleic acid binding properties of tomato spotted wilt virus nucleocapsid protein. Virology 1998;248(1):6–11.
360. Roberts D, Hoch A, Dixon K, et al. Oropouche virus. III. Entomological observations from three epidemics in Para, Brazil. Am J Trop Med Hyg 1981(30):169–175.
361. Rodriguez LL, Maupin GO, Ksiazek TG, et al. Molecular investigation of a multisource outbreak of Crimean-Congo hemorrhagic fever in the United Arab Emirates. Am J Trop Med Hyg 1997;57(5):512–518.
362. Romanowski V, Bishop DHL. Conserved sequences and coding of two strains of lymphocylic choriomeningitis virus (WE and ARM) and Pichinde arenavirus. Virus Res 1985;2:35–51.
363. Ronka H, Hilden P, Von Bonsdorff CH, et al. Homodimeric association of the spike glycoproteins G1 and G2 of Uukuniemi virus. Virology 1995;211(1):241–250.
364. Ronnholm R, Pettersson RF. Complete nucleotide sequence of the M RNA segment of Uukuniemi virus encoding the membrane glycoproteins G1 and G2. Virology 1987;160(1):191–202.
P.1787

365. Rosa AP, Rodrigues SG, Nunes MR, et al. [Outbreak of oropouche virus fever in Serra Pelada, municipality of Curionopolis, Para, 1994]. Rev Soc Bras Med Trop 1996;29(6):537–541.
366. Rossier C, Raju R, Kolakofsky D. LaCrosse virus gene expression in mammalian and mosquito cells. Virology 1988;165(2):539–548.
367. Rust RS, Thompson WH, Matthews CG, et al. La Crosse and other forms of California encephalitis. J Child Neurol 1999;14(1):1–14.
368. Ruusala A, Persson R, Schmaljohn CS, et al. Coexpression of the membrane glycoproteins G1 and G2 of Hantaan virus is required for targeting to the Golgi complex. Virology 1992;186(1):53–64.
369. Rwambo PM, Shaw MK, Rurangirwa FR, et al. Ultrastructural studies on the replication and morphogenesis of Nairobi sheep disease virus, a Nairovirus. Arch Virol 1996;141(8):1479–1492.
370. Sabin A. Experimental studies on Phlebotomus (Pappataci, Sandfly) fever during World War II. Arch Virusforsch 1951(4):367–410.
371. Saeed MF, Wang H, Nunes M, et al. Nucleotide sequences and phylogeny of the nucleocapsid gene of Oropouche virus. J Gen Virol 2000;81(Pt 3):743–748.
372. Salanueva IJ, Novoa RR, Cabezas P, et al. Polymorphism and structural maturation of bunyamwera virus in Golgi and post-Golgi compartments. J Virol 2003;77(2):1368–1381.
373. Sall AA, Zanotto PM, Zeller HG, et al. Variability of the NS(S) protein among Rift Valley fever virus isolates. J Gen Virol 1997;78(Pt 11):2853–2858.
374. Saluzzo JF, Smith JF. Use of reassortant viruses to map attenuating and temperature-sensitive mutations of the Rift Valley fever virus MP-12 vaccine. Vaccine 1990;8:369–375.
375. Samuel CE. Antiviral actions of interferons. Clin Microbiol Rev 2001;14(4):778–809.
376. Samuel G, Bald JG, Pittman HA. Investigations on spotted wilt of tomatoes. Bulletin no 44: Commonwealth of Australia, Council for Scientific and Industrial Research; 1930.
377. Sanchez AJ, Vincent MJ, Erickson BR, et al. Crimean-Congo Hemorrhagic Fever Virus Glycoprotein Precursor Is Cleaved by Furin-Like and SKI-1 Proteases To Generate a Novel 38-Kilodalton Glycoprotein. J Virol 2006;80(1):514–525.
378. Sanchez AJ, Vincent MJ, Nichol ST. Characterization of the glycoproteins of Crimean-Congo hemorrhagic fever virus. J Virol 2002;76(14):7263–7275.
379. Schmaljohn C, Hjelle B. Hantaviruses: a global disease problem. Emerg Infect Dis 1997;3(2):95–104.
380. Schmaljohn CS, Dalrymple JM. Biochemical characterization of Hantaan virus. In: Compans RW, Bishop DHL, eds. Segmented Negative Strand Viruses. New York, NY: Elsevier; 1984:117–124.
381. Schmaljohn CS, Hasty SE, Rasmussen L, et al. Hantaan virus replication: effects of monensin, tunicamycin and endoglycosidases on the structural glycoproteins. J Gen Virol 1986;67:707–717.
382. Schmaljohn CS, Hooper JW. Bunyaviridae: the viruses and their replication. In: Knipe DM, Howley PM, eds. Fields Virology. fourth ed. Philadelphia, PA: Lippincott, Williams and Wilkins; 2001:1581–1602.
383. Schmaljohn CS, Jennings GB, Dalrymple JM. Identification of Hantaan virus messenger RNA species. In: Mahy B, Kolakofsky D, eds. The Biology of Negative Strand Viruses. Amsterdam: Elsevier; 1987:116–121.
384. Schmaljohn CS, Jennings GB, Hay J, et al. Coding strategy of the S genome of Hantaan virus. Virology 1986;155:633–643.
385. Schmaljohn CS, Schmaljohn AL, Dalrymple JM. Hantaan virus M RNA: coding strategy, nucleotide sequence, and gene order. Virology 1987;157:31–39.
386. Schmaljohn CS. Nucleotide sequence of the L genome segment of Hantaan virus. Nucleic Acids Res 1990;18(22):6728.
387. Severson W, Xu X, Kuhn M, et al. Essential amino acids of the hantaan virus N protein in its interaction with RNA. J Virol 2005;79(15):10032–10039.
388. Severson WE, Xu X, Jonsson CB. cis-Acting signals in encapsidation of Hantaan virus S-segment viral genomic RNA by its N protein. J Virol 2001;75(6):2646–2652.
389. Sexton DJ, Rollin PE, Breitschwerdt EB, et al. Life-threatening Cache Valley virus infection. N Engl J Med 1997;336(8):547–549.
390. Seymour C, Amundson TE, Yuill TM, et al. Experimental infection of chipmunks and snowshoe hares with La Crosse and snowshoe hare viruses and four of their reassortants. Am J Trop Med Hyg 1983;32(5):1147–1153.
391. Shepherd AJ, Swanepoel R, Cornel AJ, et al. Experimental studies on the replication and transmission of Crimean-Congo hemorrhagic fever virus in some African tick species. Am J Trop Med Hyg 1989;40(3):326–331.
392. Shepherd AJ, Swanepoel R, Leman PA, et al. Comparison of methods for isolation and titration of Crimean-Congo hemorrhagic fever virus. J Clin Microbiol 1986;24(4):654–656.
393. Shi X, Brauburger K, Elliott RM. Role of N-linked glycans on bunyamwera virus glycoproteins in intracellular trafficking, protein folding, and virus infectivity. J Virol 2005;79(21):13725–13734.
394. Shi X, Elliott RM. Analysis of N-linked glycosylation of hantaan virus glycoproteins and the role of oligosaccharide side chains in protein folding and intracellular trafficking. J Virol 2004;78(10):5414–5422.
395. Shi X, Elliott RM. Golgi localization of Hantaan virus glycoproteins requires coexpression of G1 and G2. Virology 2002;300(1):31–38.
396. Shi X, Lappin DF, Elliott RM. Mapping the Golgi targeting and retention signal of Bunyamwera virus glycoproteins. J Virol. 2004;78(19):10793–10802.
397. Shi Y. Mechanisms of caspase activation and inhibition during apoptosis. Mol Cell 2002;9(3):459–470.
398. Shoemaker T, Boulianne C, Vincent MJ, et al. Genetic analysis of viruses associated with emergence of Rift Valley fever in Saudi Arabia and Yemen, 2000–2001. Emerg Infect Dis 2002;8(12):1415–1420.
399. Shope R, Causey O. Further studies on the serological relationships of group C arthropod-borne viruses and the application of these relationships to reapd identificaiton of types. Am J Trop Med Hyg 1962:886–887.
400. Sikes RK, Calisher CH, Smith JD. Human infections with La Crosse virus in Georgia, 1982. South Med J 1984;77(8):972–974.
401. Simons JF, Hellman U, Pettersson RF. Uukuniemi virus S RNA segment: ambisense coding strategy, packaging of complementary strands into virions, and homology to members of the genus Phlebovirus. J Virol 1990;64(1):247–255.
402. Simons JF, Persson R, Pettersson RF. Association of the nonstructural protein NSs of Uukuniemi virus with the 40S ribosomal subunit. J Virol 1992;66:4233–4241.
403. Simons JF, Pettersson RF. Host-derived 5′ ends and overlapping complementary 3′ ends of the two mRNAs transcribed from the ambisense S segment of Uukuniemi virus. J Virol 1991;65(9):4741–4748.
404. Simpson DI, Knight EM, Courtois G, et al. Congo virus: a hitherto undescribed virus occurring in Africa. I. Human isolations—clinical notes. East Afr Med J 1967;44(2):86–92.
405. Sin SH, McNulty BC, Kennedy GG, et al. Viral genetic determinants for thrips transmission of Tomato spotted wilt virus. Proc Natl Acad Sci U S A 2005;102(14):5168–5173.
406. Sironen T, Vaheri A, Plyusnin A. Phylogenetic evidence for the distinction of Saaremaa and Dobrava hantaviruses. J Virol 2005;2:90.
407. Smith JF, Pifat DY. Morphogenesis of sandfly viruses (Bunyaviridae family). Virology 1982;121(1):61–81.
408. Smithburn K. Rift Valley fever: the neurotropic adaptation of the virus and the experimental use of this modified virus as a vaccine. Brit J Exp Pathol 1949(30):1–16.
409. Smithburn KC, Haddow AJ, Mahaffy AF. A neurotropic virus isolated from Aedes mosquitoes caught in the Semliki forest. Am J Trop Med Hyg 1946;26:189–208.
410. Smithburn KC, Mahaffy AF, Haddow AJ, et al. Rift Valley fever. Accidental infections among laboratory workers. J Immunol 1949;62:213–227.
411. Soldan SS, Plassmeyer ML, Matukonis MK, et al. La Crosse virus nonstructural protein NSs counteracts the effects of short interfering RNA. J Virol. 2005;79(1):234–244.
412. Song JW, Baek LJ, Nagle JW, et al. Genetic and phylogenetic analyses of hantaviral sequences amplified from archival tissues of deer mice (Peromyscus maniculatus nubiterrae) captured in the eastern United States. Arch Virol 1996;141(5):959–967.
413. Spiropoulou CF, Goldsmith CS, Shoemaker TR, et al. Sin Nombre virus glycoprotein trafficking. Virology 2003;308(1):48–63.
P.1788

414. Spiropoulou CF, Morzunov S, Feldmann H, et al. Genome structure and variability of a virus causing hantavirus pulmonary syndrome. Virology 1994;200:715–723.
415. Steinecke P, Heinze C, Oehmen E, et al. Early events of tomato spotted wilt transcription and replication in protoplasts. New Microbiol 1998;21:263–268.
416. Stevens MR, Scott SJ, Gergerich RC. Inheritance of a gene for resistance to tomato spotted wilt virus (TSWV) from Lycopersicon peruvianum Mill. Euphytica 1992;59:9.
417. Storms MM, Kormelink R, Peters D, et al. The nonstructural NSm protein of tomato spotted wilt virus induces tubular structures in plant and insect cells. Virology 1995;214(2):485–493.
418. Storms MM, Nagata T, Kormelink R, et al. Expression of the movement protein of Tomato spotted wilt virus in its insect vector Frankliniella occidentalis. Arch Virol 2002;147(4):825–831.
419. Struthers JK, Swanepoel R. Identification of a major non-structural protein in the nuclei of Rift Valley fever virus-infected cells. J Gen Virol 1982;60(Pt 2):381–384.
420. Sugiyama K, Morikawa S, Matsuura Y, et al. Four serotypes of haemorrhagic fever with renal syndrome viruses identified by polyclonal and monoclonal antibodies. J Gen Virol 1987;68:979–987.
421. Sundin DR, Beaty BJ, Nathanson N, et al. A G1 glycoprotein epitope of La Crosse virus: a determinant of infection of Aedes triseriatus. Science 1987;235(4788):591–593.
422. Swanepoel R, Coetzer JAW. Rift Valley fever. In: Coetzer JAW, Thomson GR, Tustin RC, eds. Infectious Diseases of Livestock with Special Reference to South Africa. Cape Town: Oxford University Press; 1994:688–717.
423. Swanepoel R, Gill DE, Shepherd AJ, et al. The clinical pathology of Crimean-Congo hemorrhagic fever. Rev Infect Dis 1989;11(Suppl 4):S794–S800.
424. Swanepoel R, Leman PA, Burt FJ, et al. Experimental infection of ostriches with Crimean-Congo haemorrhagic fever virus. Epidemiol Infect 1998;121(2):427–432.
425. Swanepoel R, Shepherd AJ, Leman PA, et al. Epidemiologic and clinical features of Crimean-Congo hemorrhagic fever in southern Africa. Am J Trop Med Hyg 1987;36(1):120–132.
426. Swanepoel R, Struthers JK, Erasmus MJ, et al. Comparative pathogenicity and antigenic cross-reactivity of rift valley fever and other african phleboviruses in sheep. J Hyg 1986;97(2):331–346.
427. Swanepoel R. Crimean-Congo haemorrhagic fever. In: Coetzer JAW, Thomson GR, Tustin RC, eds. Infectious Diseases of Livestock with Special Reference to Southern Africa. Cape Town: Oxford University Press; 1994:723–729.
428. Swanepoel R. Observations on Rift Valley fever in Zimbabwe. Contrib Epidemiol Biostat 1981;3:83–91.
429. Takeda A, Sugiyama K, Nagano H, et al. Identification of a novel RNA silencing suppressor, NSs protein of Tomato spotted wilt virus. FEBS Lett 2002;532(1–2):75–79.
430. Talmon Y, Prasad BV, Clerx JP, et al. Electron microscopy of vitrified-hydrated La Crosse virus. J Virol 1987;61(7):2319–2321.
431. Taylor WP, Mellor PS. The distribution of Akabane virus in the Middle East. Epidemiol Infect 1994;113(1):175–185.
432. Temonen M, Mustonen J, Helin H, et al. Cytokines, adhesion molecules, and cellular infiltration in nephropathia epidemica kidneys: an immunohistochemical study. Clin Immunol Immunopath 1996;78(1):47–55.
433. Tesh R, Beaty B. Localization of California serogroup viruses in mosquitoes. In: Calisher C, Thompshon W, eds. California Serogroup Viruses. New York, NY: Alan R. Liss; 1983:67–75.
434. Tesh R, Lubroth J, Guzman H. Simulation of arbovirus overwintering: survival of Toscana Virus (Bunyavirisa:Phlebovirus) in its natural sand fly vector Phlebotomus Perniciosus. Am J Trop Med Hyg 1992;47(5):574–581.
435. Tesh RB, Modi GB. Maintenance of Toscana virus in Phlebotomus perniciosus by vertical transmission. Am J Trop Med Hyg 1987;36(1):189–193.
436. Tesh RB. The genus Phlebovirus and its vectors. Annu Rev Entomol 1988;33(3):169–181.
437. Theiler M, Downs WG. Bunyamwera Supergroup. The Arthropod-Borne Viruses of Vertebrates. New Haven, CT: Yale University Press; 1973:209–262.
438. Thomas D, Blakqori G, Wagner V, et al. Inhibition of RNA polymerase II phosphorylation by a viral interferon antagonist. J Biol Chem 2004;279(30):31471–31477.
439. Thompson W, Beaty B. Venereal transmission of La Crosse virus from male to female. Am J Trop Med Hyg 1978(27):187–195.
440. Thompson W. Vector-virus relationships. In: Calisher C, Thompson W, eds. California Serogroup Viruses. New York, NY: Alan R. Liss; 1983:57–66.
441. Thompson WH, Kalfayan B, Anslow RO. Isolation of California encephalitis group virus from a fatal human illness. Am J Epidem 1965;81:245–253.
442. Thonnon J, Picquet M, Thiongane Y, et al. Rift valley fever surveillance in the lower Senegal river basin: update 10 years after the epidemic. Trop Med Int Health 1999;4(8):580–585.
443. Tignor GH, Hanham CA. Ribavirin efficacy in an in vivo model of Crimean-Congo hemorrhagic fever virus (CCHF) infection. Antivir Res 1993;22(4):309–325.
444. Tischler ND, Gonzalez A, Perez-Acle T, et al. Hantavirus Gc glycoprotein: evidence for a class II fusion protein. J Gen Virol 2005;86:2937–2947.
445. Tkachenko EA, Butenko AM, Butenko SA, et al. Characteristics of prophylactic vaccine against Crimean hemorrhagic fever. Miscellaneous Publications of the Entomological Society of America. 1974;9:178.
446. Turell MJ, Hardy JL, Reeves WC. Stabilized infection of California encephalitis virus in Aedes dorsalis, and its implications for viral maintenance in nature. Am J Trop Med Hyg 1982;31(6):1252–1259.
447. Uhrig JF, Soellick TR, Minke CJ, et al. Homotypic interaction and multimerization of nucleocapsid protein of tomato spotted wilt tospovirus: identification and characterization of two interacting domains. Proc Natl Acad Sci U S A 1999;96(1):55–60.
448. Ullman DE, Cho JJ, Mau RFL, et al. A midgut barrier to tomato spotted wilt virus acquisition by adult western flower thrips. Phytopathology 1992;82(11):1333–1342.
449. Ulmanen I, Seppala P, Pettersson RF. In vitro translation of Uukuniemi virus-specific RNAs: identification of a nonstructural protein and a precursor to the membrane glycoproteins. J Virol 1981;37:72–79.
450. Vaira AM, Roggero P, Luisoni E, et al. Characterization of two tospoviruses in Italy: tomato spotted wilt virus and impatiens necrotic spot virus. Plant Pathol 1993;42:530.
451. van Eeden P, Joubert J, van de Wal B, et al. A nosocomial outbreak of Crimean-Congo hemorrhagic fever at Tygerberg Hospital. Part I. Clinical features. S Afr Med J 1985(68):39–47.
452. van Eeden PJ, van Eeden SF, Joubert JR, et al. A nosocomial outbreak of Crimean-Congo haemorrhagic fever at Tygerberg Hospital. Part II. Management of patients. S Afr Med J 1985;68(10):718–721.
453. van Knippenberg I, Goldbach R, Kormelink R. Purified tomato spotted wilt virus particles support both genome replication and transcription in vitro. Virology 2002;303(2):278–286.
454. van Knippenberg I, Lamine M, Goldbach R, et al. Tomato spotted wilt virus transcriptase in vitro displays a preference for cap donors with multiple base complementarity to the viral template. Virology 2005;335(1):122–130.
455. van Poelwijk F, Boye K, Oosterling R, et al. Detection of the L protein of tomato spotted wilt virus. Virology 1993;197(1):468–470.
456. Vasconcelos PF, Travassos Da Rosa JF, Guerreiro SC, et al. 1st register of an epidemic caused by Oropouche virus in the states of Maranhao and Goias, Brazil [in Portuguese]. Rev I Med Trop 1989;31(4):271–278.
457. Vasilenko S, Levy S, Radev M, et al. Investigations on the effectivity of killed vaccine against Crimean hemorrhagic fever (CHF) [in Bulgarian]. Probl Zaraz Parazit Bol 1975;3:181–189.
458. Vitek CR, Ksiazek TG, Peters CJ, et al. Evidence against infection with hantaviruses among forest and park workers in the southwestern United States. Clin Infect Dis 1996;23(2):283–285.
459. von Bonsdorff CH, Pettersson R. Surface structure of Uukuniemi virus. J Virol 1975;16(5):1296–1307.
460. Ward VK, Marriott AC, el Ghorr AA, et al. Coding strategy of the S RNA segment of Dugbe virus (Nairovirus; Bunyaviridae). Virology 1990;175:518–524.
P.1789

461. Watts D, Pantuwatana S, DeFoliart G, et al. Transovarial transmission of La Crosse virus (California encephalitis group) in the mosquito, Aedes triseriatus. Science 1973(30):123–130.
462. Watts DM, Phillips I, Callahan JD, et al. Oropouche virus transmission in the Amazon River basin of Peru. Am J Trop Med Hyg. 1997;56(2):148–152.
463. Watts DM, Thompson WH, Yuill TM, et al. Overwintering of La Crosse virus in Aedes triseriatus. Am J Trop Med Hyg 1974;23(4):694–700.
464. Watts DM, Ussery MA, Nash D, et al. Inhibition of Crimean-Congo hemorrhagic fever viral infectivity yields in vitro by ribavirin. Am J Trop Med Hyg 1989;41(5):581–585.
465. Weber F, Bridgen A, Fazakerley JK, et al. Bunyamwera bunyavirus nonstructural protein NSs counteracts the induction of alpha/beta interferon. J Virol 2002;76(16):7949–7955.
466. Weber F, Dunn EF, Bridgen A, et al. The Bunyamwera virus nonstructural protein NSs inhibits viral RNA synthesis in a minireplicon system. Virology 2001;281(1):67–74.
467. Wells RM, Sosa Estani S, Yadon ZE, et al. An unusual hantavirus outbreak in southern argentina: person-to-person transmission? Hantavirus pulmonary syndrome study group for patagonia. Emerg Infect Dis 1997;3(2):171–174.
468. White JD, Shirey FG, French GR, et al. Hantaan virus, etiological agent of Korean haemorrhagic fever, has Bunyviridae-like morphology. Lancet 1982;1:768–771.
469. Whitfield AE, Ullman DE, German TL. Expression and characterization of a soluble form of tomato spotted wilt virus glycoprotein GN. J Virol 2004;78(23):13197–13206.
470. Whitman L, Shope R. The California complex of arthropodborne viruses and its relationship to the Bunyamwera group through Guaroa virus. Am J Trop Med Hyg 1962(11):691–696.
471. Wijkamp I, Peters D. Determination of the median latent period of two tospoviruses in Frankliniella occidentalis, using a novel leaf disk assay. Phytopathology 1993;83:86–991.
472. Wijkamp I, van Lent J, Kormelink R, et al. Multiplication of tomato spotted wilt virus in its insect vector, Frankliniella occidentalis. J Gen Virol 1993;74:341–349.
473. Wikstrom L, Persson R, Pettersson RF. Intracellular transport of the G1 and G2 membrane glycoproteins of Uukuniemi virus. In: Kolakosky D, Mahy B, eds. Genetics and Pathogenicity of Negative Strand Viruses. Amsterdam: Elsevier; 1989:33–41.
474. Williams RJ, Al-Busaidy S, Mehta FR, et al. Crimean-Congo haemorrhagic fever: a seroepidemiological and tick survey in the Sultanate of Oman. Trop Med Int Health 2000;5(2):99–106.
475. Williams RJ, Bryan RT, Mills JN, et al. An outbreak of hantavirus pulmonary syndrome in western Paraguay. Am J Trop Med Hyg 1997;57(3):274–282.
476. Woods CW, Karpati AM, Grein T, et al. An outbreak of Rift Valley fever in Northeastern Kenya, 1997–1998. Emerg Infect Dis 2002;8(2):138–144.
477. Yadani FZ, Kohl A, Prehaud C, et al. The carboxy-terminal acidic domain of Rift Valley Fever virus NSs protein is essential for the formation of filamentous structures but not for the nuclear localization of the protein. J Virol 1999;73(6):5018–5025.
478. Yamanishi K, Tanishita O, Tamura M, et al. Development of inactivated vaccine against virus causing haemorrhagic fever with renal syndrome. Vaccine 1988;6(3):278–282.
479. Yan YC, Kong LX, Lee L, et al. Characteristics of Crimean-Congo hemorrhagic fever virus (Xinjiang strain) in China. Am J Trop Med Hyg 1985;34(6):1179–1182.
480. Ye L, Liu Y, Yang S, et al. Increased expression of Hsp70 and co-localization with nuclear protein in cells infected with the Hantaan virus. Chin Med J (Engl) 2001;114(5):535–539.
481. Yoshimatsu K, Lee BH, Araki K, et al. The multimerization of hantavirus nucleocapsid protein depends on type-specific epitopes. J Virol 2003;77(2):943–952.
482. Yuill T. The role of mammals in the maintenance and dissemination of La Crosse virus. In: Calisher C, Thompson W, eds. California Serogroup Viruses. New York, NY: Alan R. Liss.; 1983: 77–88.
483. Zaki SR, Greer PW, Coffield LM, et al. Hantavirus pulmonary syndrome. Pathogenesis of an emerging infectious disease. Am J Pathol 1995;146(3):552–579.
484. Zeitz PS, Graber JM, Voorhees RA, et al. Assessment of occupational risk for hantavirus infection in Arizona and New Mexico. J Occup Environ Med 1997;39(5):463–467.
485. Zeller HG, Cornet JP, Camicas JL. Experimental transmission of Crimean-Congo hemorrhagic fever virus by west African wild ground-feeding birds to Hyalomma marginatum rufipes ticks. Am J Trop Med Hyg 1994;50(6):676–681.
486. Zeller HG, Fontenille D, Traore-Lamizana M, et al. Enzootic activity of Rift Valley fever virus in Senegal. Am J Trop Med Hyg 1997;56(3):265–272.


> Table of Contents > Volume II > Section II - Specific Virus Families > Arenaviridae > 50 - Arenaviridae: The Viruses and Their Replication
50
Arenaviridae: The Viruses and Their Replication
Michael J. Buchmeier
Juan-Carlos de la Torre
Clarence J. Peters
History
Arenaviruses cause chronic infections of rodents indigenous to Europe, Africa, the Americas, and perhaps other continents. These asymptomatically infected animals move freely in their natural habitat and may invade human habitation; when humans come in contact with excreted viruses, disease may result. Arenavirus infections of humans are common and in some cases severe. The mechanisms that have evolved to ensure chronic infection and intergenerational survival of the virus in rodents are complex, and their elucidation since the mid-1930s has led to a deeper understanding of immunology and immunopathology.
The first arenavirus isolated was lymphocytic choriomeningitis virus (LCMV), discovered in 1933 during the study of samples from a St. Louis encephalitis epidemic (13). It was soon found to be a cause of aseptic meningitis (289) and to be identical to an agent that chronically infected mouse colonies (335). This launched a series of studies that showed LCMV to be a common human pathogen and a fascinating virus with many lessons for biologists (55).
TABLE 50.1 Arenaviruses Known to be Human Pathogens
Virus | Host in Nature | Geographic Distribution | Disease | Clinical Picture | Case Fatality | Reference
LCMV | Mus domesticus, Mus musculus | Europe, Americas, perhaps elsewhere | Lymphocytic choriomeningitis (LCM) | Usually recognized as aseptic meningitis; more severe central nervous system disease occasionally occurs. Most common clinical form, rarely diagnosed, is probably febrile illness without neurological involvement. May cause transient hydrocephalus during acute infection or congential hydrocephalus and chorioretinitis after fetal infection. | <1% | 13
LASV | Mastomys species | West Africa | Lassa fever | Severe systemic illness with changes in vascular permeability and vasoregulation. Worst cases often associated with bleeding. | 15% | 111–112
JUNV | Calomys musculinus | Argentine pampas | Argentine hemorrhagic fever (AHF) | Classical viral hemorrhagic fever. Similar to Lassa, except thrombocytopenia, florid bleeding, and neurologic manifestations much more common. | 15%-30% | 45
MACV | Calomys callosus | Beni region of Bolivia | Bolivian hemorrhagic fever | As in AHF. | 25% | 176
GTOV | Sigmodon alstoni; Zygodontomys brevicauda | Venezuela | Venezuelan hemorrhagic fever | Probably similar to AHF. | 25% | 299
SABV | Unknown | Brazil | Not yet named | Probably similar to AHF; extensive hepatic necrosis seen in one of the two cases not treated with ribavirin. | 1/3 | 207
WWAV | Neotoma albigula | New Mexico, California, United States | Not yet named | Hemorrhagic fever with liver faliure. | 3/3 | 56,118
By the 1960s, several other viruses had been discovered and found to share common morphology (256), serology (295), biochemical features (175), and a natural history that depended on chronic infection of rodent hosts, leading to the recognition of the Arenaviridae family after the sandy (Latin, arenosus) appearance of the ribosomes often seen in thin sections of virions (294). Some of these viruses caused severe hemorrhagic fever (Table 50.1), whereas others were apparently not pathogenic for or rarely infected humans (Table 50.2). After the isolation of Tacaribe virus
P.1793

in 1956 (93), new arenaviruses continued to be discovered in the Americas on the average of one every 3 years, including three lethal new viruses, Guanarito (299), Sabia in 1990 (207), and Whitewater Arroyo in 1996 (Fig. 50.1) (118).
TABLE 50.2 Arenaviruses not Known to be Significant Human Pathogens
Virus | Host in Nature | Geographic Distribution | Comments | Year Isolated | Reference
TCRV | Unknown | Trinidad | Originally isolated from Artibeus bats in 1956–1958; not found in subsequent attempts, bats may be reservoir | 1956 | 93
AMAV | Oryzomys gaeldi, Neacomys guianae | Brazil | Apparently has two rodent reservoirs | 1964 | 278
PARV | Oryzomys buccinatus? | Paraguay | Reservoir not well established | 1965 | 295
TAMV | Sigmodon hispidus | United States | Antibodies detected in a few humans without disease | 1963,1965 | 58
PICV | Oryzomys albigularis | Colombia | Several asymptomatic laboratory infections | 1967 | 331
LATV | Calomys callosus | Bolivia | Believed to be nonpathogenic for humans | 1965 | 351
FLEV | Oryzomys spp.? | Brazil | Two laboratory infections with disease | 1975 | 278
OLVV | Bolomys obscurus | Argentina | Found during field studies of Junin virus, still under evaluation | 1989 | 235
IPPY | Arvicanthus spp. | Central African Republic | Found to be an arenavirus in 1985, see Mopeia | 1970 | 44
MOPV | Mastomys natalensis | Mozambique, Zimbabwe | One of several non-Lassa arenaviruses from Mastomys species in Africa | ? | 362
MOBV | Praomys | Central African Republic | See Mopeia | ? | 44
Molecular and cell biology of arenaviruses
Virion Structure
All arenaviruses are enveloped and have a bisegmented RNA with a unique ambisense genomic organization. Virions are pleomorphic when examined by cryoelectron microscopy, ranging in size from 40 to more than 200 nm in diameter (Fig. 50.2). The surface of the virion envelope is studded with evenly spaced glycoprotein projections that consist of complexes of the viral glycoproteins GP1 and GP2. The surface glycoproteins are aligned with subjacent Z protein and ribonucleoprotein densities, which are packed into a two-dimensional lattice at the inner surface of the viral membrane (258). Young and Howard (366) investigated the structure of the viral RNAs and demonstrated that each segment is capable of forming twisted circular fibers of 20 nm, similar to the electron-dense particles observed within virions.
Genomic Organization
Arenaviruses have a bisegmented negative single-stranded RNA genome and a life cycle restricted to the cell cytoplasm. Individual arenaviruses exhibit some variability in the lengths of the two genomic RNA segments, L (ca 7.2 kb) and S (ca 3.5 kb), but their overall organization is well conserved across the virus family. As with other negative-strand (NS) RNA viruses, arenaviruses are characterized by a lack of infectivity of their purified genome RNA species and the presence of a virion-associated RNA-dependent RNA polymerase (RdRp). However, the arenavirus coding strategy has unique features compared to prototypical NS-RNA viruses. Each arenavirus genome segment uses an ambisense coding strategy to direct the synthesis of two polypeptides in opposite orientation, separated by a noncoding intergenic region (IGR) with a predicted folding of a stable hairpin structure (50,230,19,251) (Fig. 50.3). The S RNA encodes the viral glycoprotein precursor (GPC; ca 75 kDa), and the nucleoprotein (NP; ca 63 kDa), whereas the L RNA encodes the viral RdRp or L polymerase (ca 200 kDa), and a small RING finger protein Z (ca 11
P.1794

kDa). The NP and L coding regions are transcribed into a genomic complementary mRNA, whereas the GPC and Z coding regions are not translated directly from genomic RNA, but rather from genomic-sense mRNAs that are transcribed using as templates the corresponding antigenome RNA species, which also function as replicative intermediates. The term ambisense refers to this situation in which in one region the S and L RNA are negative sense and in a second nonoverlapping region they are pseudopositive sense. The qualifier pseudo is used because there is not evidence that the genomic S and L RNAs can function as mRNAs and be directly translated into GPC and Z proteins, respectively.
FIGURE 50.1 Location of American arenaviruses with their natural host. (Courtesy of Dr. S. Nichol, Centers for Disease Control and Prevention.)
FIGURE 50.2 Electron microscopy of arenaviruses. A: Thin section showing lymphocytic choriomeningitis (LCMV) virus budding from infected BHK-21 cells. Typical 110-nm particles contain numerous electron-dense 20-nm ribosomes that were the basis for the family name. B: Cryoelectron microscopy of unstained, purified virions at -4 µm defocus to illustrate surface topography. Refined images of arenavirus glycoprotein spikes, Z protein, and ribonucleoprotein densities were obtained by single-particle image analysis of Pichinde glycoprotein complexes from particle edges (inset, left). NP packing is evident in refined images of ribonucleoprotein from virion centers (inset, right). Bar indicates 10 nm. (Courtesy of B. W. Neuman, J. W. Burns, R. Milligan, and M. J. Buchmeier.)
Virions contain the L and S genomic RNAs as helical nucleocapsid structures that are organized into circular configurations, with lengths ranging from 400 to 1,300 nm (366). The L and S genomic RNA species are not present in equimolar amounts within virions (L:S ratios ~ 1:2), and low levels of both L and S antigenomic RNA species are also present within virions. In addition, host ribosomes can be incorporated into virions, but the biological implications of this remain to be determined (50,230,19,251,253). Likewise, significant levels of the Z mRNA appear to be incorporated into virions (301), but it is unknown whether this reflects a functional requirement or an imprecise encapsidation process.
Terminal Nucleotide Sequences
Arenaviruses exhibit high degrees of sequence conservation at the 3′ end of the L and S RNA segments (17 of 19 nucleotides [21] are identical), suggesting that this conserved terminal sequence element constitutes the virus promoter for polymerase entry. Arenaviruses, similar to other
P.1795

NS RNA viruses, also exhibit complementarity between the 5′ and 3′ ends of their genomes and antigenomes. The almost exact inverted complement of the 3′ end 19 nt is found at the 5′-termini of genomes and antigenomes of arenaviruses. Thus, the 5′ and 3′ ends of both L and S genome segments are predicted to form panhandle structures. This prediction is supported by electron microscopy data showing the existence of circular ribonucleoprotein (RNP) complexes within arenavirus virion particles. This terminal complementarity may reflect the presence at the 5′ ends of cis-acting signals sequences that provide a nucleation site for RNA encapsidation, required to generate the nucleocapsid (NC) templates recognized by the virus polymerase. Terminal complementarity may be also a consequence of strong similarities between the genome and antigenome promoters used by the virus polymerases. This terminal complementarity has been proposed to favor the formation of both intramolecular and intermolecular L and S duplexes that might be part of the replication initiation complex (302), but its mechanistic aspects remain undefined. For several arenaviruses, an additional nontemplated G residue has been detected on the 5′ end of their genome RNAs (286,128).
FIGURE 50.3 Schematic diagram showing coding strategy for the L and S RNAs of the arenaviruses. Stem-loop structures indicate noncoding regions of each genomic segment. The lower portion of the diagram summarizes the transcription and replication events for the S genomic segment. As a consequence of this arrangement, the GPC and Z open reading frames can be transcribed only after initiation of replication of viral genomic RNA.
Intergenic Regions
Arenavirus IGRs are predicted to fold into a stable hairpin structure. Transcription termination of the S-derived NP and GP occurs at multiple sites within the predicted stem of the IGR, suggesting that a structural motif rather than a sequence-specific signal promotes the release of the polymerase from the template RNA. Some arenaviruses, including LCMV, Lassafever virus (LASV), and Pichinde virus (PICV), contain one single predicted stem-loop within the S IGR, whereas the S IGR of others such as Tacaribe virus (TACV) and Mopeia are predicted to contain two distinct stem-loops located downstream of the translation termination codons from NP and GPC (50,230,320).
Sequence Heterogeneity
The family Arenaviridae comprises two distinct complexes: the LCMV-Lassa complex, which includes the Old World arenaviruses, and the Tacaribe virus (TACV) complex, which includes all known New World arenaviruses. Early sequence analysis of laboratory-adapted arenaviruses revealed a significant degree of genetic stability with amino acid sequence homologies of 90% to 95% among different strains of the prototypic arenavirus LCMV, whereas significant higher levels of genetic diversity (37%-56%) were observed for homologous proteins of different arenaviruses species (320,319). More recent genetic studies on arenavirus field isolates, including Lassa (44), Junin (126), Guanarito (350), Pirital (PIRV) (119), and Whitewater Arroyo (120), have revealed a high degree of genetic variation among geographic and temporal isolates of the same virus species. Notably, a remarkably high level of genetic divergence (26% and 16% at the nt and amino acid level, respectively) has been documented among PIR isolates within very small geographic regions (349). The substantial degree of inter- and intraspecies genetic variation among arenaviruses appears to have important biological correlates, as suggested by the significant variation in biological properties observed among LCMV strains. Dramatic phenotypic differences among genetically closely related LCMV isolates indicate that a few amino acid replacements in LCMV proteins could suffice to produce important alterations in the virus biological properties.
Arenavirus Protiens
Viral Nucleoprotein
The NP (Mr 60–68 kDa) is the most abundant viral polypeptide both in infected cells and in virions (about 1,530 NP molecules per virion particle). The NP is the main structural element of the viral nucleocapsid and associates with the genome RNA to form beadlike structures. Phosphorylated forms of the NP are usually detected at late stages of acute infection, and their abundance increases in persistently infected cells; however, the functional implications of these changes in the stage of NP phosphorylation have not been established.
Viral Glycoproteins
The viral GPC (70–80 kDa) is posttranslationally proteolytically processed to generate the two mature virion
P.1796

glycoproteins, GP-1 (40–46 kDa) and GP-2 (35 kDa) (281,34), and a stable 58 amino acid signal peptide (SP) (365,116,99,98,100). Evidence indicates that, in addition to its predicted role in targeting the nascent polypeptide to the endoplasmic reticulum, the SP of the areanvirus GPC likely serves additional roles in the biosynthesis, trafficking, and function of the viral envelope glycoproteins (365,116,99,98,100). GP-1 is located at the top of the spike, away from the membrane, and is held in place by ionic interactions with the N-terminus of the transmembrane GP-2 that forms the stalk of the spike (50). GP-1 is the virion attachment protein that mediates virus interaction with host cell surface receptors and subsequent virus cell entry via receptor-mediated endocytosis. Cleavage of GPC into GP-1 and GP-2 is mediated by the SKI-1/S1P cellular protease to yield alpha-dystroglycan (α-DG) has been identified as the receptor for LCMV, LFV, and many other arenaviruses (60,191,193). Evidence indicates that unprocessed arenavirus GPC can traffic to the cell surface, but the correct processing of the virus GPC into GP1 and GP2 by the SKI/S1P cellular protease is strictly required for the production of infectious particles that bud from the plasma membrane (34,280). Accordingly, growth of LCMV was severely impaired in cells deficient in SK1-1/S1P. Proteolytic processing of LCMVGP also depends on the structural integrity of its cytoplasmic tail. Notably, deletion of the three C-terminal amino acids KRR of LCMV GPC blocked its proteolytic cleavage (192). Sequence comparison of the cytoplasmic tails of arenaviruses revealed the presence of a conserved three amino acid sequence WKR at the C-terminus of LCMV-GP and LASV-GP. WKR sequence motifs are highly conserved in signal transducers and activators of transcription (STATs), a family of transcription factors activated in a variety of cytokine signaling pathways (158). WKR motifs are crucial for dimerization of STATs, a requirement for DNA binding and activity in transcription. In analogy, WKR motifs present at the C-terminus of the GP of Old World arenaviruses may play a role in GP oligomerization and/or in binding to an a yet unknown cellular or viral protein that is crucial for the proper folding and processing of the GP.
L Polymerase
The arenavirus L protein has the characteristic sequence motifs conserved among the RdRp (L proteins) of NS RNA viruses. The proposed polymerase module of L is located within domain III, which contains highly conserved amino acids within motifs designated A and C. Mutation function analysis showed that sequence SDD characteristic of motif C of segmented NS RNA viruses, as well as the presence of the highly conserved D residue within motif A of L proteins, are strictly required for the function of the LCMV polymerase (304). These studies revealed that many of the mutant L proteins exhibited a strong dominant negative (DN) under assay conditions where the wt and mutant L proteins did not compete for template RNA or other trans-acting proteins, viral or cellular, required for polymerase activity (304). These results were highly suggestive of L–L interaction being required for LCMV polymerase activity. Intragenic complementation has been documented for the L genes of several NS RNA viruses (288,314). Consistent with this, direct L–L physical interaction has been demonstrated for the paramyxoviruses Sendai (314) and parainfluenza virus 3 (PIV3) (315), and this L oligomerization was required for polymerase activity. Likewise, biochemical evidence supports that the LCMV L protein also has the property of forming oligomeric structures (304).
Detailed sequence analysis and secondary structure predictions have been documented for the LASV L polymerase (340). These studies unequivocally identified only one functional domain corresponding to the putative RNA polymerase domain that exhibited a similar folding as those found in the corresponding domains of determined crystal structures of viral RdRp. In addition, several regions, outside the polymerase region, of strong alpha-helical content were identified, as well as a putative coiled-coil domain at the N-terminus. Secondary structure-assisted alignment of the RNA polymerase region indicated that arenaviruses are most closely related to Nairoviruses.
Z Protein
The arenavirus small RING finger protein Z (ca 11 kDa), has no homolog among other known NS RNA viruses. Z is a structural component of the virion (301), and in LCMV-infected cells, Z interacts with several cellular proteins, including the promyelocytic leukemia (PML) protein (40) and the eukaryote translation initiation factor 4E (eIF4E) (59,180). The former has been proposed to contribute to the noncytolytic nature of LCMV infection (40), whereas the latter has been proposed to repress cap-dependent translation (59,180). Early studies suggested a role of Z in arenavirus transcriptional regulation (130). However, more recent studies using reverse genetic approaches have shown that Z is not required for virus RNA replication and transcription (196,209,142), but rather it exhibits a dose-dependent inhibitory effect on RNA synthesis mediated by the arenavirus polymerase (209,73). Biochemical studies suggested that Z might be the arenavirus counterpart of the matrix (M) protein found in other NS RNA viruses (301,302). The expression of Z during the progression from early to late phases of the LCMV life cycle appears to be highly regulated, and thereby Z might play different roles during the life cycle of LCMV. Its expression at low levels early during the virus life cycle could have a negative regulatory effect on RNA synthesis that might contribute to the restricted replication and noncytopathic properties of many arenaviruses. Increased levels of Z protein later during the LCMV life cycle could be required for virus assembly and budding.
The linear amino acid structure of Z could be seen as composed of three modules: the N-terminal part, the RING finger domain RD, and the C-terminal part. Despite some minor differences in protein size, the same overall
P.1797

structure is also seen among different arenavirus Z proteins. The Z RDs exhibit the highest levels of conservation. The N-terminus contains a conserved canonical myristoylation motif (271), whereas the C-terminus contains conserved proline motifs that are similar to those present within the L domains of several Gag and matrix viral proteins and that have been identified as key functional elements during budding of enveloped viruses from the plasma membrane (269,115,326).
Arenavirus Life Cycle
Cell Attachment and Entry
Consistent with a broad host range and cell-type tropism, a highly conserved and widely expressed cell surface protein αDG has been identified as a main receptor for LCMV, Lassa fever, and several other arenaviruses. On receptor binding, arenavirus virions are internalized by uncoated vesicles and released into the cytoplasm by a pH-dependent membrane fusion step (42,83,91). The pH-dependent fusion between viral and cell membranes in the acidic environment of the endosome is mediated by the GP2 portion of arenavirus GP, which is structurally similar to the fusion active membrane proximal portions of the GP of other enveloped viruses (123). Recent molecular modeling studies revealed the presence of two antiparallel alpha-helices separated by a glycosylated peptide loop within the ectodomain of GP2 (123), which is a characteristic feature of the proposed viral transmembrane protein superfamily (123,122,124,354,355).
RNA Replication and Transcription
The fusion between viral and cellular membranes results in the release of the viral RNP into the cytoplasm, which is followed by viral RNA synthesis. The encapsidated vRNA present in the vRNP does not serve as a direct template for protein synthesis, but rather as a template for both transcription and replication. The NP and L polypeptides were identified as the minimal viral trans-acting factors required for efficient RNA synthesis, both transcription and replication, mediated by the polymerase of LCMV (196), as well as LFV (142) and the New World arenavirus Tacaribe virus (TV) (209). Notably, recent genetic and biochemical evidence indicates that oligomerization of L is required for polymerase function (304).
Z is not required for intracellular transcription and replication of an LCMV MG, but rather Z exhibits a dose-dependent inhibitory effect on both transcription and replication of LCMV MG (196,73,74,75). This inhibitory effect of Z has been also reported for TAV (209) and LFV (142). Moreover, cells transduced with a recombinant, replication-deficient, adenovirus expressing Z (rAd-Z) become resistant to LCMV and LFV (75). Z-mediated resistance to virus infection was not due to a blockade of virus entry, but rather to a strong inhibitory effect of Z on both viral transcription and RNA replication that in the case of TAV appears to involve a Z–L interaction (160). Mutation function studies showed that the N- and-C-teminal residues of Z were not required for its inhibitory activity on RNA synthesis (73). In contrast, the structural integrity of the Z RD was strictly required, but not sufficient for the Z inhibitory activity (73). Many RING finger proteins play a key role in the control of intracellular protein degradation by acting as ubiquitin-protein ligases (or E3s) (169,170). A subset of RING proteins implicated in protein degradation has been shown to have a conserved tryptophan (W) where other hydrophobic amino acids are otherwise found. Notably, arenavirus Z proteins contain a highly conserved W residue located next to the second conserved cysteine (C) residue of the Z RD. Substitution of this W residue by A resulted in a LCMV Z protein with reduced inhibitory activity, an effect that might be related to its potential E3 activity. Nevertheless, experimental evidence has failed to support an E3 activity associated with Z (180,73).
Homotypic viral interference can be readily demonstrated with several arenaviruses, including LCMV (357). This phenomenon is not strictly strain specific as illustrated by the existence of interference among different pairs of LCMV strains. Heterotypic interference between arenaviruses has been occasionally reported, and its degree appears to correlate with the genetic relationship of the viruses (357,78). It is therefore plausible that increased expression of Z protein during the virus life cycle might contribute to block replication of an additional infection by a genetically closely related arenavirus. Superinfection exclusion could also influence arenavirus evolution and explain the observed population partitioning in the field, resulting in the maintenance of independent evolutionary lineages of the same strain within a small geographic range.
A widely accepted model for the control of arenavirus RNA replication and gene transcription (Fig. 50.4) proposes that at early times of infection, low levels of NP prevent the virus polymerase to read through the IGR and hence transcription is favored over replication. Viral mRNAs have extra nontemplated nts and a cap structure at their 5′ ends, but the origin of both the cap and 5′ nontemplated nt extensions remains to be determined. The 3′-termini of the subgenomic nonpolyadenylated viral mRNAs has been mapped to multiple sites within the distal side of the IGR (230,320), which is reminiscent of “intrinsic” or “rho-independent” termination in prokaryotes and represents strong support for the IGR as termination signal for transcription complexes. Direct experimental data have confirmed that the IGR is a bona fide transcription termination signal (279). Intriguingly, the IGR appears to also play a key role in packaging or cell egress, or both, of infectious viral particles (279). Increasing intracellular NP levels during the course of the infection would unfold secondary RNA structures within the IGR. This would attenuate structure-dependent transcription
P.1798

termination at the IGR, thus promoting replication of genome and antigenome RNA species. However, studies using a helper virusfree minigenome (MG) rescue system showed that although transcription and replication were strictly dependent on NP, both were equally enhanced by incrementally increasing amounts of NP up to levels in the range of LCMV-infected cells (280). These findings, similar to those described for the paramyxovirus respiratory syncytial virus (107), are consistent with a central role for NP in transcription and replication of the LCMV genome, but they do not support a participation of NP levels in balancing the two processes. These observations would be consistent with a model where two distinct polymerase complexes may exist, which are committed to either transcription or replication. This view is supported by the finding that LCMV mRNAs are capped while genomes and replicative intermediates are not, suggesting that the replicase is committed to either process already when initiating at the 3′ end of the template using either a cap-oligonucleotide primer or a prime and realign mechanism.
FIGURE 50.4 Basic aspects of arenavirus RNA replication and gene transcription illustrated for the S segment. Once the virus RNP is delivered in to the cytoplasm of the infected cell, the polymerase associated with the virus RNP initiates transcription from the genome promoter located at the genome 3′ end. Primary transcription results in synthesis of NP and L mRNA from the S and L segments, respectively. Subsequently, the virus polymerase can adopt a replicase mode and move across of the IGR to generate a copy of the full-length antigenome RNA (agRNA). This agRNA will serve as template for the synthesis of the GP (agS) and Z (agL) mRNAs. The agRNA species also serve as templates for the amplification of the corresponding genome RNA species.
The activity of the genomic promoter recognized by virus polymerase requires both sequence specificity within the highly conserved 3′-terminal 19 nt of arenavirus genomes, and the integrity of the predicted panhandle structure formed via sequence complementarity between the 5′- and 3′-termini of viral genome RNAs (270). A prime and realign mechanism has been proposed for the initiation of arenavirus RNA replication (128,127). This model accounts for the presence of a nontemplated G at the 5′ ends of the arenavirus genomic and antigenomic RNAs. This model assumes that arenavirus polymerases, similar to many other viral RdRps, can initiate RNA synthesis de novo only with ATP or GTP. Therefore, arenavirus RNA initiation is believed to occur from an internal (+2) templated cytidylate. Once the first phosophodiester bond has been formed, the pppGpC will slip backward on the template and realign, creating a nascent chain whose 5′ end is at position -1 with respect to the template, before the polymerase can continue the downstream synthesis. The length of the RNA is kept constant despite a nontemplated nucleotide being added at the 5′ end, because the polymerase is supposed to terminate RNA synthesis by removing the last base. A similar mechanism has been proposed for RNA initiation of Hantaviruses (Bunyaviridae) (129).
P.1799

Genomic and antigenomic viral RNA species with terminal deletions, or nontemplated nucleotide extensions, have been documented during persistent LCMV infections (233,232). These truncated RNAs have been proposed to be a new type of defective interfering (DI) genome that contributes to the establishment and maintenance of LCMV persistence (231). It has been hypothesized that truncated RNAs are replication competent but are not used as templates for transcription. Increased ratio of truncated to full-length RNAs would be expected to cause a decrease in viral gene expression. However, addition of nontemplated nucleotides could repair some truncated RNAs to full-length sequence, thus leading to a transient increase in virus gene expression. This hypothesis is compatible with the observations that LCMV persistence is characterized by cyclical changes in numbers of antigen-positive cells and production of infectious virus. A corollary of this hypothesis would be that the arenavirus highly conserved 3′-terminal 19 nt sequence is not strictly required for initiation of replication, which appears to be in conflict with mutation function analysis of the arenavirus genomic promoter using reverse genetic approaches. One possible explanation for this apparent discrepancy would be that truncated RNAs detected in LCMV persistence are continuously generated de novo from full-length templates by an unknown mechanism. However, cellular factors induced or modified by LCMV persistence might influence the activity of the virus polymerase.
Assembly and Budding
Z has been postulated to participate in virion morphogenesis (301,302). For most enveloped viruses, a matrix (M) protein is involved in organizing the virion components prior to assembly. Interestingly, arenaviruses do not have an obvious counterpart of M. However, cross-linking studies showed complex formation between NP and Z, suggesting a possible role of Z in virion morphogenesis (301,302). Recent data have shown that Z is the main driving force of arenavirus budding and that this process is mediated by the Z proline-rich late (L) domain motifs PT/SAP and PpxY (269,326), similar to those known to control budding of several other viruses, including HIV and Ebola, via interaction with specific host cell proteins (115). Consistent with this observation, Z exhibits features characteristic of bona fide budding proteins: (a) Z has the ability to bud from cells by itself, and (b) Z can efficiently substitute for the RSV L domain (269). Targeting of Z to the plasma membrane, the location of budding, strictly required its myristoylation (271). Accordingly, the myristoylation inhibitor 2-hydroxymyristic acid inhibited Z-mediated budding without affecting RNA synthesis mediated by the LCMV polymerase (271). Intriguingly, the IGR also appears to play a key role in packaging or cell egress, or both, of infectious viral particles (279).
Arenavirus Reverse Genetics: Implications for The Development of Novel Antiviral Strategies
The development of reverse genetic systems for several arenaviruses, including the prototypic LCMV, has provided investigators with a novel and powerful approach for the investigation of the trans-acting factors and cis-acting sequences that control arenavirus replication and gene expression, as well as assembly and budding (196,209,142,271,269,326,270,197) (Fig. 50.5). Moreover, a recent report has documented a helper-independent reverse genetics system for rescuing infectious arenaviruses entirely from cloned cDNAs (305). The ability to generate recombinant LCM viruses with predetermined specific mutations and analyze their phenotypic expression in its natural host, the mouse, would significantly contribute to the elucidation of the molecular mechanisms underlying LCMV–host interactions, including virus persistence and associated disease. Likewise, reverse genetic approaches can open new avenues for the development of novel strategies and drugs to target key aspects of the arenavirus life cycle. This is illustrated by some recent findings.
Targeting the Promoter
The sequence and structural constraints of the arenavirus genome promoter (270) suggested a new potential target for antiarenavirus drugs based on the use of aminoglycoside-based compounds to target this RNA element (363,327).
Targeting Glycoprotein Precursor Processing
The observation that the correct processing of the virus GPC into GP1 and GP2 by the SKI/S1P cellular protease is strictly required for the production of infectious particles (281,34). Intriguingly, attempts to select LCMV variants capable of growing in S1P -/- cells have consistently failed. These findings suggest that targeting the GPC processing might represent a viable antiviral strategy.
Targeting Budding
As with other bona fide budding proteins, Z-mediated budding of arenaviruses requires the interaction of Z with specific cellular factors within the endosomal/multivesicular body pathway (282). The identification and characterization of LFV Z–host protein interactions involved in virus budding may uncover novel antiarenavirus targets, and facilitate the development of screening strategies to identify drugs capable of disrupting viral budding and thereby preventing virus propagation. In this regard, TSG101 and CHMP3, members of the ESCRT-I and ESCRT-III complexes, as well as Nedd 4, have been identified as Z-interacting cellular proteins. Notably, downregulation of TSG101 via siRNA (269), or the use of DN forms of CHMP3 (H. Gottlinger, M. Perez and J.-C. de la Torre, unpublished
P.1800

data, 12/30/05), resulted in reduced levels of Z-mediated budding.
FIGURE 50.5 Scheme of the lymphocytic choriomeningitis virus (LCMV) MG rescue system. This system allows us to re-create the steps of the virus life cycle intracellularly. LCMV RNA analogs, or MG with correct termini are synthesized intracellularly using either a T7 RP or an RNA pol-I expression system. Cotransfection with plasmids expressing the viral trans-acting factors L and NP allow for the generation of viral RNP (MG RNA encapsidated by NP) that is substrate for the plasmid supplied virus L polymerase. The virus polymerase directs the synthesis of two RNA species, the MG RNA (replicative species) and a subgenomic mRNA that directs expression of the reporter gene of choice, CAT, in this case. Incorporation of plasmids expressing Z and GP results in assembly and budding of infectious LCMV viruslike particles.
Infectivity Assays and Serology
Arenaviruses are most often quantitated in vitro by plaque assay on Vero cells. CPE in cell monolayers is not typical of arenavirus–cell interactions. Plaque formation may require long incubation periods of up to 7 days for members of the Tacaribe group, but more commonly 4 to 5 days is sufficient for plaque development. Plaques may vary widely in size and appearance, and may provide clues to the biology of the virus. For example, isolates of LCMV obtained from the brains of persistently infected mice are clear in appearance, whereas those from the spleens are turbid and immunosuppressive (6). Plaques obtained from high multiplicity inocula or from persistently infected cell culture, conditions that lead to high concentrations of DI virus, may exhibit a bull's eye appearance, presumably the result of alternating cycles of interfering virus production as the plaque expands (356).
In vivo LD50 assays have also been used extensively to characterize arenavirus infections. Viruses that establish persistent infection in newborn mice, such as LCMV, are assayed by intracranial inoculation of 0.02 mL of virus dilution into adult (4- to 6-week-old) mice. Any of several inbred mouse strains may be used, but most commonly BALB/c, SWR/J, or outbred Swiss are employed. This assay is based on the fact that LCMV infection of the choroid plexus and meninges results in an acute, lethal T-cell–mediated response to viral antigens expressed in these tissues. This assay is more sensitive for LCMV strains than cell culture assays by a factor of 2- to 10-fold (198). Because LCMV causes a persistent infection in neonatal mice, inoculation of neonates will result in a virus carrier state that might be interpreted as a negative result. Viruses in the Tacaribe complex
P.1801

are usually lethal in newborn or suckling mice but may cause only a transient acute infection in adults. Infectivity assays for these viruses are performed in suckling mice or hamsters.
All arenaviruses are maintained in nature by persistent infection of specific species of rodent hosts, and congenital neonatal infection of the natural host usually results in lifelong infection. Persistently infected hosts may show no overt symptoms of infection, but they harbor high titers of virus and excrete infectious virus freely in their urine. Some of these characteristics may be seen in laboratory rodents. For example, hamsters infected with Pichinde virus and guinea pigs infected with LCMV may excrete virus in titers up to 105 plaque-forming units (pfu) per milliliter of urine. Many episodes of LCMV infection of laboratory and hospital personnel have been traced to exposure to mouse or hamster urine, contaminated cage dust, or litter, often in the absence of documented physical contact with the rodents (152,146,36,29).
A number of assays have been used to detect antibody responses to arenavirus infection. From the initial discovery of the agent in 1934 until the late 1970s, the complement fixation (CF) assay was most common (62). The CF test has largely been supplanted by immunofluorescence and enzyme-linked immunosorbent assays (ELISA). The dominant antigen is the NP. Monoclonal and polyclonal antisera against NP react across virus lines (51). Immunofluorescence assays using virus-infected cells as substrate are particularly useful for analysis of field isolates and for work with the level 4 pathogens (276). Antibody-positive sera typically produce granular cytoplasmic staining characteristic of intracellular nucleocapsid aggregates in infected cells. An identical pattern is seen when monoclonal antibodies to NP are used to stain infected cells. Antibodies to glycoprotein antigens produce a diffuse immunofluorescence staining in infected cells and also stain viral antigen on the surfaces of intact cells. ELISA using gamma radiation–inactivated virus antigens provides greater sensitivity, more objectivity, and the capacity to accurately gauge the IgM antibody response. Neutralization assays are useful tools in establishing relationships among closely related viruses and may be formatted as serum dilution (PRD50) assays or as virus dilution log neutralization index (LNI) assays. PRD50 assays use a standardized, constant virus dilution containing 50 to 200 pfu mixed with an equal volume of diluted antiserum, incubated, and then plaqued (274). The LNI assay measures reduction of plaques from a high-titer virus pool mixed with a complement source and a single dilution (often undilute) of antibody source. Results are expressed as a log10 reduction of titer [log10 V/V0], where V0 is the beginning titer and V is the titer after neutralization (199,166). This assay format also forms the basis of the neutralization kinetics assay, which, if properly applied, yields a neutralization coefficient, or K value, characteristic of a given antibody–virus interaction (155).
Experimental Infections of Animals
Arenaviruses readily infect mammals, and the outcome may be death, chronic infection, or immunizing acute infection. Rodents, particularly mice, guinea pigs, and hamsters, are excellent laboratory hosts for isolation; the outcome depends on virus strain, route of infection, and host genotype (277). Nonhuman primates are susceptible to many arenaviruses and may suffer serious and fatal disease with several of the human pathogens. There is little reliable information on infection of dogs, cats, livestock, or nonmammalian vertebrates, but these species are not epidemiologically implicated in transmission or as disease problems. LCMV has been reported to grow in mosquitoes, and several arenavirus isolates have been taken from arthropods, but there is no indication that these are relevant to the biology of the viruses in nature.
Pathology and Pathogenesis
Pathogenesis of arenavirus diseases is believed to involve initial replication at the site of infection in nonreservoir hosts, usually following aerosol deposition in the lung. The hilar lymph nodes, lung, and, later, other parenchymal organs are important sites of virus growth (324,202,79). Pneumonic foci are usually not present, although interstitial infiltrates and edema may occur during the course of infection. In infections by any route, the macrophage is usually identified as an early and prominent cell involved. As infection spreads, additional cell types reach equal prominence. Many epithelial structures are readily identified as containing antigen and nucleic acids. Widespread infection of the marginal zone and necrosis of lymphoid follicles of the spleen and lymph nodes are common, with the potential to blunt an effective curative immune response, and, at least in the adult LCMV-infected mouse, this is associated with cytotoxic T-lymphocytic (CTL) destruction of critical antigen-presenting lymphoid cells (346,260,240,25). Despite the extensive involvement of different cell types throughout the body, the pathological changes are relatively subtle, with comparatively little frank necrosis.
The immune response to arenaviruses may be protective, deleterious, or both. Cellular responses (delayed-type hypersensitivity and CTL) are readily measured and are believed to be major mechanisms in recovery and immunopathology. Antibody, although less prominently involved than in some infections, is clearly important in protection and in immune complex disease. The relative balances between protection and pathology, and between cellular and humoral responses, are determined by the virus strain and host.
P.1802

Mouse and Other Rodent Models with lymphocytic choriomeningitis virus
Role of T Cells in Recovery and Pathogenesis of Choriomeningitis in Mice
Murine infection with LCMV is illustrative of the balance between immunologic protection and damage. The presence of fully functional, differentiated T cells is necessary to efficiently control the infection, but the T-cell response is also responsible for disease induction. The outcome of infection of the mouse with a given LCMV strain depends on the age and immunocompetence of the host, the route of inoculation, and the genetic background of the mouse.
Within a few days after intracranial (i.c.) inoculation of an adult mouse, LCMV replicates to high titers (>107 pfu per g) in the choroid plexus and meninges, and viral antigen subsequently becomes the focus of an acute mononuclear cell infiltration driven by antigen-specific T cells (Fig. 50.6). During the acute infection, viral replication is limited largely to the leptomeninges and ependyma of the brain and does not penetrate into the parenchyma or involve neurons. Acutely infected mice usually succumb between 6 and 9 days after infection as a result of this T-cell–mediated acute inflammatory response (17); however, if the T-cell response is compromised by immunosuppression or by depletion of specific T-cell subsets, disease is prevented but viral clearance is delayed or blocked and a persistent infection ensues.
FIGURE 50.6 Brain of a BALB/c mouse inoculated intracranially with lymphocytic choriomeningitis virus (LCMV) Armstrong strain, 6 days previously. Abundant viral expression is seen in the choroid plexus (A) and ependymal cells lining the third ventricle (B) when stained by monoclonal antibody 2-11.10 that detects GP1 followed by fluorescein-labeled sheep antimouse IgG. Mononuclear cell infiltration is prominent in the choroid plexus (C) and the meninges (D).
The characteristic immunopathological response following acute LCMV infection requires antigen-specific induction of CD8+ T lymphocytes that recognize LCMV antigens in the context of major histocompatibility complex (MHC) class I and are active in vitro in CTL assays on MHC class I–matched virus-infected target cells (218). Effector CTLs can be cloned in vitro and used to reproduce the disease by direct central nervous system (CNS) inoculation or to mediate virus clearance from organs of acutely infected mice (57). The CD8+ CTL response in LCMV infection has provided one of the most important experimental models available to immunologists for studying the nature of the signals required between CTLs and targets to affect the lytic response (141). CTLs attack the infected cells and initiate dysfunction of the blood–brain barrier without any obvious morphologic correlates (17,10). Abnormal brain
P.1803

electrical activity leads to the onset of a convulsive disorder, loss of brain activity, and cardiovascular death (68). If anticonvulsants are administered, the onset of the seizure disorder is delayed by 1 to 2 days, and early morphologic signs of cell damage are seen (343). Most other arenaviruses inoculated intracranially into mice also induce this type of immunopathological encephalitis, depending on the age of the mouse, the rapidity of growth of the virus, and the vigor of the immune response (257). Human CNS disease from LCMV is also believed to proceed by the same mechanisms as occurs in the intracranially inoculated adult mouse.
Role of Antibody in Recovery and Protection
In the immunologically naive animal, antibody plays an insignificant role in the resolution of acute LCMV infection. Evidence derived from studies of B-cell–depleted mice demonstrates no clear difference from intact controls in the development of acute choriomeningitis (66). Moreover, in studies of beta-2-microglobulin knockout mice, which lack functional CD8+ T cells, virus is not efficiently cleared (252,200). However, in certain circumstances, the importance of antibody in resistance to arenavirus infection should not be underestimated because passive immunotherapy with neutralizing monoclonal antibodies up to 2 days after infection protects mice against lethal LCMV choriomeningitis (359). The effects of antibody were to lower virus titers in tissues including the brain and to attenuate the CD8+ T-cell response. In addition, efficient protection of offspring against chronic viremia could be passed from immune mothers by nursing, and intact IgG2a antibody was required (20). Mice protected in this manner were fully resistant to a second challenge infection given after the passive antibody had been eliminated, suggesting that the passive immunotherapy did not prevent transient infection or interfere with the memory T-cell response. Subsequent experiments have shown that antibody acts in a similar manner to protect neonatal mice against development of a persistent infection by the immunosuppressive, macrophage-tropic clone 13 ARM strain of LCMV as well (21). In addition, high doses of virus overcome antibody protection, suggesting that one effect of pre-existing antibody is to restrict the replication of input virus as opposed to clearing virus-infected cells. This interpretation is further supported by the failure of passive immunotherapy in beta-2-microglobulin knockout mice. Following infection in these mice, virus titers are initially low or undetectable, but they rebound as the antibody is cleared (21).
In vitro neutralization of the Old World arenaviruses by antibody is usually inefficient, and significant amounts of neutralizing antibody do not appear until weeks after recovery, a phenomenon perhaps related to polyclonal activation of B cells in the presence of CD4+ T-cell help for the GP antigens (287). Even then, a constant serum dilution format (or an LNI test) with serum that has not been heated to destroy complement is needed to show neutralization (199,272). Despite the unusual kinetics of appearance of such antibodies and their relative inefficiency, large amounts (e.g., 9 mL per kg) of convalescent serum selected for its LNI is protective or curative in both monkeys and guinea pigs infected with Lassa virus. With modern methods of preparation of therapeutic monoclonal antibodies and in the context of vaccines, these observations are significant.
With the notable exceptions of Pichinde and Latino viruses (156,331), Tacaribe complex arenaviruses are usually more readily neutralized, and passive antibody therapy has been used successfully in both monkeys and guinea pigs (97). When Junin virus therapy was modeled in guinea pigs, passive antibody spared the animals from disease, but, as observed in human Argentine hemorrhagic fever (AHF), there was a late neurologic syndrome associated with brain virus replication (184,183). In the guinea pig, antibody-dependent cellular cytotoxicity was believed to be important in protection because of the characteristics of in vitro cytotoxicity and because of the failure of F(ab) fragments to protect, despite being fully capable of mediating in vitro virus neutralization (182).
Development of the Carrier State in Mice
Inoculation of mice with LCMV, either by transplacental passage of virus from the pregnant mother to the fetus or by neonatal inoculation of virus, results in a lifelong persistent infection. The crucial difference that results in persistent infection in the neonate rather than acute, transient infection in the adult mouse is that the neonate encounters the virus prior to maturation of the cellular immune system; the neonate is unable to mount an effective antiviral CD8+ CTL response necessary to clear the infection. Persistent unresponsiveness to the virus is caused in part by the continuous presence of LCMV in the thymic environment, resulting in failure to recognize the virus as foreign. Such persistently infected mice carry high levels of virus in their blood and tissues and shed virus in their urine for life (335,21,106,54). A consequence of persistent infection is the development of immune complex disease (52). Such mice may make a vigorous antibody response to LCMV antigens that is insufficient to clear virus, but this antibody, complexed with circulating viral antigen, lodges in the renal glomeruli and arterial walls, leading to chronic glomerulonephritis and arteritis. A genetic linkage was established between severity of disease, level of circulating immune complexes by C1q precipitation assay, and degree of humoral immune response to viral antigen. SWR/J animals show immune responsiveness, immune complexes, and severe disease, whereas BALB/c mice are low responders with mild disease (264).
P.1804

A carrier state can also be established in adult mice by immunosuppression prior to infection or by infection with macrophage-tropic immunosuppressive strains such as the clone 13 isolate. Clone 13 was derived from the spleen of a mouse persistently infected with LCMV Armstrong strain, and it has the capacity to induce a persistent infection in the adult immunocompetent mouse following intravenous inoculation. Clone 13 does not induce a CTL response in the acutely infected mouse and exhibits marked tropism for macrophage lineage cells in vivo (307,221,222,41). Molecular genetic analysis of the clone 13 variant has consistently mapped the imunosuppressive property to a single amino acid substitution (Glu to Phe) at amino acid 260 in the GP1 glycoprotein (222,300).
Macrophage tropism is not restricted to LCMV. The splenic macrophage is a primary target of infection for virulent Pichinde virus infection in MHA strain hamsters (254). Aggressive destruction of the reticuloendothelial system is a common feature of highly virulent arenavirus infections.
Termination of the Lymphocytic Choriomeningitis Virus Carrier State in Mice
Adoptive transfer of antigen-primed splenic T cells or CTL clones is sufficient to terminate the LCMV carrier state (261,11,5). Both T-cell subset depletion with monospecific antibody and analysis of the phenotypes of T-cell clones used in adoptive transfer experiments establish the CD8+ lymphocyte as the critical cell for virus elimination. This is further supported by the requirement for gamma interferon and for perforin, the T-lymphocyte component responsible for perforating membranes of target cells, in virus clearance.
Clearance is rapid after CTL are adoptively transferred, and initially there may be necrotic lesions and lymphoid infiltrates, presumably reflecting the cytolytic activity that is readily demonstrated in vitro. Different organs follow different kinetics of virus clearance; virus is cleared from the liver within 30 days, but neurons contain viral antigen for 90 days or more, and clearance of virus and antigen from the kidneys requires more than 200 days. Mechanisms of virus clearance from neurons are not well understood. Because neurons lack MHC class I antigen, they are refractory to CTL lysis (178). Potential alternative clearance mechanisms include the action of cytokines and nitric oxide on persistently infected cells.
Virus-induced Loss of Cellular Function
Although arenavirus infection is not overtly cytopathic in most tissues, evidence is mounting that the LCMV infection results in compromised function of specialized cells of the neuroendocrine system. Concentrations of the enzymes choline acetyl transferase and acetylcholine esterase are lowered in LCMV-infected neuroblastoma cells in culture (262). LCMV infection of the anterior pituitary of mice results in diminished synthesis of growth hormone without discernible cell death, but with a concomitant clinical syndrome consisting of retarded growth and hypoglycemia (263). Impairment of specialized cellular functions has been referred to as disruption of “luxury functions”—that is, functions not required for survival at the cellular level but that contribute to maintaining homeostasis of the organism. Similar observations have shown that LCMV can impair function of the insulin-producing beta cells of the pancreas and thyroid cells (189). Selective disruption of growth hormone release in a rat pituitary cell by virus infection is caused by interference with the growth hormone transactivator, GHF-1 (81). Treatment of infected cells with the antiviral agent ribavirin cures infection and restores normal growth hormone messenger RNA levels.
Mice persistently infected with LCMV have extensive neuronal infection demonstrated by immunohistochemistry, but they have no evident lesions. These animals exhibit behavioral abnormalities, including decreased exploratory behavior when confronted with a new environment, deficits in Y-maze discrimination, and hypoactivity in locomotor testing (151,137). Low-dose scopolamine produces locomotor hyperactivity in the virus-infected group, suggesting a disruption of cholinergic function.
Lymphocytic Choriomeningitis Virus-induced Ocular Disease
LCMV causes a destructive retinopathy following intracerebral inoculation into the newborn rat (247). Disorganization of the outer nuclear receptor layer is followed by loss of cells in the inner nuclear and ganglion cell layers and, finally, the total disorganization and destruction of the retina. Infection is evident first in the optic nerve and inner nuclear layer, then in the pigment epithelium, and finally in all layers of the retina. Congenital retinitis occurs in offspring of LCMV-infected females and is accompanied by inflammation, macrophage infiltration, and eventual retinal detachment. In both neonatal and congenital infection, retinitis is diminished or prevented by immunosuppression, implying an immunopathological response underlying the disease process. In the congenital model, retinitis persists in the absence of detectable viral antigen, suggesting that the retinitis can be viewed as a vertically transmitted autoimmune disease (87). Chorioretinitis and psychomotor retardation have also been reported in children with congenital LCMV infections (309,308,26,1).
Lymphocytic Choriomeningitis Virus-induced Cerebellar Disease in Rats
LCMV infection of 1- to 7-day-old rats interferes with normal cerebellar development (244,246). Intracerebral inoculation of LCMV (E350 strain) produces nonfatal but severe and permanent cerebellar hypoplasia and ataxia. Virus persisted for up to 4 months after infection. Evidence of an immunopathological mechanism of disease was provided by
P.1805

demonstrating that antilymphocyte serum prevented cerebellar necrosis and resulted in higher brain virus titers than in control rats (245).
Ultrastructural studies of the infected rats revealed viral particles in the interstitial spaces of the apparently normal neural parenchyma at 5 days, followed by extravasation and infiltration of activated macrophages and concomitant cellular necrosis 1 to 3 weeks after infection. Several weeks after infection, an infiltration of plasma cells is accompanied by a gradual removal of viral antigen from the tissue (88). The late appearance of plasma cells in the brain tissue and concurrent disappearance of viral structures suggest that local antibody production is linked to viral clearance from neurons.
Passive transfer of rat monoclonal antibodies to LCMV can block the cerebellar disease (22). Antibody given to the offspring as late as 48 hours after virus infection inhibits cerebellar hypoplasia. Offspring nursing on mothers who had previously received protective antibodies were also protected. Antibody substantially lowers viral titers in the brain and prevents infection of the cerebellar granular and Purkinje neurons.
Infection of the 4-day-old rat also affects other sites. Persistent hippocampal abnormalities, consistent with a dysinhibition of gamma-aminobutyric acid (GABA)-ergic pathways in the dentate gyrus for long intervals, are observed after recovery from neonatal infection (268).
Hamster Infection
Syrian hamsters are susceptible to infection with Pichinde and LCMV. Strains of hamsters vary in susceptibility to Pichinde virus infection, with adults of the MHA strain being highly susceptible and those of the LVG strain being resistant. Peak serum virus titers in MHA animals are greater than 108 at 8 days after infection and less than 103 in LVG animals. Cyclophosphamide immunosuppression of LVG hamsters converts them to an MHA-like susceptibility, suggesting that the differential observed is caused by a lack of effective immune response in the MHA strain (53). Major destructive effects of the infection in MHA animals are in liver and spleen. Primary target cells are macrophages in the marginal zone of the splenic white pulp, and Kupffer cells in the liver. Lesion sites lack mononuclear inflammatory cells, suggesting a destructive effect on the reticuloendothelium (254). Studies by Gee et al. (131) suggested that the targeting of Pichinde virus in the MHA hamster may be attributable to differences in the natural killer cell response to Pichinde virus infection.
The MHA hamster is also susceptible and the LVG hamster resistant to the WE strain of LCMV (136). Hamsters resistant to WE are susceptible to acute disease after immunosuppression. Immunosuppression does not spare susceptible hamsters, in contrast to the effects on T-cell–mediated immunopathology seen in mice intracranially inoculated with LCMV. The Armstrong strain of LCMV is not pathogenic for any hamster strain, even with sublethal irradiation or cyclophosphamide treatment (135). None of the surviving animals develop any evidence of chronic infection; viremia is cleared by 35 days, and organs were free of antigen by immunofluorescence.
The disease induced in MHA hamsters by WE is characterized by a prolonged viremia, severe wasting and weight loss, and death 2 to 3 weeks after inoculation (134). There are relatively few histologically evident lesions; both hamster strains have scattered perivascular and other lymphoid infiltrates, as well as lymphoid hyperplasia of spleen and lymph nodes. Fatal disease is characterized by segmental inflammatory ileal hyperplasia. Most infected cells are macrophages, and the disease, including the intestinal lesions, may be largely lymphokine mediated. Hamster strains that were genetically resistant had slightly lower viremias on day 3 and a marked decrease in viremia around days 7 to 14, concomitant with the onset of the humoral immune response measured by IFA. IFA titers were similar in both surviving and dying hamster strains. Neutralizing antibodies became detectable in all hamsters around day 21 and in surviving strains reached an LNI of 3.0 by day 35. The major distinguishing feature of the hamster strains destined to survive WE infections is the presence of foot-pad delayed-type hypersensitivity responses beginning on day 5 and reaching a maximum on day 7 (133).
Infection of outbred hamsters has also been studied with LCMV isolated from an infected transplantable tumor. The disease resembles that described in virus-contaminated hamster colonies that led to human epidemics. One-third of 3-week-old hamsters died of an intestinal illness during the first month after inoculation; the remainder appeared healthy and required 1 to 3 months to clear viremia, but some were viruric for more than 6 months. Newborn hamsters fell into two groups: About one-half appeared healthy but had prolonged viremia and high-titered viruria for 4 to 6 months. The other half was obviously diseased with poor weight gain, ruffled fur, blepharitis, and hunched posture. The diseased animals had much higher viremias and prolonged viruria. CF antibody responses were noted in both groups but were higher in the healthy animals. The wasted animals had histologic evidence of vasculitis and developed immune complex glomerulonephritis with renal failure. Congenital infection resulted in decreased litter size and a similar wasting disease, but it was possible to breed three generations of congenitally infected hamsters (267).
LCMV infection of the mouse has been the pre-eminent model for viral pathogenesis since the mid-1960s. By manipulating the host age, genetic background, and the strain of virus, the infection can be used to study mechanisms of virus clearance, virus persistence, and autoimmune disease in the mouse. Indeed, many of the fundamental concepts of modern cellular immunology have been formulated on the basis of investigation of the LCMV model. Useful models of viral pathogenesis are also evident in studies of other species. Notably, LCMV infection of the rat may provide the
P.1806

most accurate paradigm for the neuropathological consequences of congenital and neonatal infection in humans, and infection of guinea pigs and monkeys has provided insight into the pathobiology of arenavirus hemorrhagic fevers.
Viral Persistence in Natural Rodent Hosts
Relatively few arenavirus experiments have been performed in the natural rodent host except with LCMV. Indeed, most studies with LCMV, however enlightening for basic immunobiology, have been designed to elucidate specific principles and apply to laboratory-selected virus strains and specific inbred mouse strains. Available data from other virus–host combinations (Table 50.3) show a complex pattern of infection.
Lassa virus, similar to LCMV, induces chronic viremic infection in neonatal Mastomys and transient, immunizing infection in adults (90,255). This type of infection, which is efficiently transmitted to the fetus, would favor a maintenance cycle in which congenital, vertical transmission is the major feature. The agents of Bolivian hemorrhagic fever and AHF can also induce chronic viremic infection in adult Calomys hosts, but the chronically viremic females are sterile (298,342). Finally, Tamiami and Latino have not induced persistent viremia in laboratory studies, although the possibility of mismatch between virus isolate and colonized host genotype might be responsible. It is also possible that maintenance strategies of these viruses result mainly in chronic viruria, with respiratory or salivary shedding (Fig. 50.7). For example, despite clearance of Tamiami virus from the blood of Sigmodon hispidus and the decline in viral infectivity in organ homogenates, abundant viral antigen persisted in tissues for more than 1 year in one study, and viruria was found for at least 28 days in another (168). The impact of these differences in host pathogenesis on the survival of the virus in wild rodent populations is clearly considerable (see Epidemiology section) and the evolutionary significance of the different host adaptations is unknown.
TABLE 50.3 Duration of Viremia after Infection of Rodent Reservoirs with Arenaviruses
 | Age at Infection and Subsequent Viremia
Virus | Fetala | Neonatal | Adult
LCM, Lassa | Lifelong | Lifelong | Transient
Junin, Machupo | Fetal death | Lifelong | 1/2 Lifelong
 |  |  | 1/2 Transient
Latino, Tamiami | ? | Transient | Transient
Regardless of viremia prolonged urinary virus excertion may occur and may be epidemiologically significant. LCM, lymphocytic choriomeningitis. aInfection of fetus by persistently viremic mother infected at birth or prenatally. Outcome may vary with acute, transient viremia of dam.
FIGURE 50.7 Accumulation of Machupo virus (arrow) budding from acinar cells of the salivary gland of a virus-infected Calomys callosus; abundant virions in the lumen readily contaminate saliva (×22,000). (Courtesy of F. A. Murphy.)
The determinants of persistent viremia in the mature host are unknown, although a host genetic component has been identified. For example, selective breeding experiments in Calomys callosus identified a polygenic inheritance of the persistent viremic response following adult inoculation of Machupo virus (352). Viral genes are also important. The passage of either Machupo or Junin viruses to attenuate them for humans has resulted in loss of the ability to induce chronic viremia in, and the appearance of pathogenicity for, their natural Calomys host.
There is a remarkable rodent species specificity seen among arenaviruses in nature. There is usually only a single major reservoir host. Amapari virus appeared to be an exception, with multiyear field observations in Brazil clearly suggesting chronic viremia and participation in maintenance for both Oryzomys capito and Neacomys guianae (278). However, closer examination of the viruses revealed that
P.1807

the Orzomys virus was indeed a different arenavirus, Cupixi. Similarly, initial field studies of Guanarito virus in Venezuela suggested that Sigmodon alstoni was the major reservoir (328), but laboratory infections of adult Zygodontymys brevicauda produced chronic viremia (121). This prompted a re-examination of the field situation; Z. brevicauda was found to be infected with Guanarito virus (119), and this virus was confirmed to be the cause of Venezuelan hemorrhagic fever (350). Viral antibodies and isolates from Sigmodon alstoni were related to an independent arenavirus species, PIR (117).
Nonreservoir rodents may occasionally develop chronic infection and viruria, such as is seen after Machupo virus infection of hamsters or Lassa virus infection of inbred mice, but field data strongly support the concept of virus–natural host specificity (69). In the case of LCMV infection of the golden Syrian hamster, it does seem that under colony conditions virus infection can be maintained in the breeding population through viruria and result in dissemination of infected animals to the public (149,65).
The impact of chronic viral infection on the rodent is an unresolved issue. Most studies of LCMV have suggested that naturally occurring chronic viremic infection does not affect most aspects of the wild mouse's reproductive fitness, although some decrement in litter size may occur in carrier colonies and some transient effects have been found when virus is first introduced (312,201). Neonatally infected reservoir hosts of Machupo and Junin viruses have somewhat retarded growth and in the case of Junin show an increased mortality; females reach adulthood with markedly decreased fertility. Pathological lesions clearly attributable to the chronic arenavirus infection have been insignificant or found only in studies of laboratory-adapted strains of LCMV inoculated into selected mouse strains (334).
Animal Models of Arenavirus Hemorrhagic Fevers
The immunopathogenesis of LCMV neurologic disease after i.c. inoculation of mice is not reflected in the arenavirus hemorrhagic fevers. Unfortunately, there are no realistic murine models that can be exploited, and most experimental studies rely on hamsters, guinea pigs, or nonhuman primates (272). Histologic evidence of tissue damage is minor, although viral antigens are often found in many apparently normal macrophages and parenchymal cells. The extensive T-cell infiltrates seen in murine LCMV are not present, and immunosuppression leads to fatal disease rather than prevention of disease (134,185).
Pichinde virus can be adapted to infect strain 13 guinea pigs with a virologic and pathological picture that resembles that of human Lassa fever. Because Pichinde virus does not cause disease in humans, this model has been exploited for data not easily obtainable from the more pathogenic viruses. After infection, the animal appears normal for approximately 7 days, and then fever and weight loss are seen. During this period, viremia is just beginning, and most infected cells are macrophages. With time, macrophage infection becomes more abundant and epithelial cells of several organs begin to show infection. Interestingly, although arenaviruses infect endothelial cells readily in cell culture (12), there is relatively little involvement of endothelial cells in vivo, suggesting that indirect effects may be responsible for the increased permeability seen in patients and, to some extent, in this model. Few dramatic histologic lesions occur; there may be focal necrosis in liver and adrenal glands, mild interstitial pneumonitis in the lung, marginal zone necrosis in the splenic white pulp, and an unusual intestinal lesion with villus blunting. Immunohistochemistry shows that the degree of infection in the liver and kidney is usually far more extensive than the mild areas of inflammation and necrosis visualized histologically. Furthermore, the intestinal lesion is not associated with infection of the epithelial cells themselves, but rather with extensive infection of the abundant underlying mucosal macrophages (71). Thus, the intestinal involvement may be similar to that seen in other conditions in which lymphokine secretion is believed to play an important pathogenic role; both tumor necrosis factor (TNF) and interleukin (IL)-6 are produced by macrophages from infected guinea pigs (16). The combination of TNF secretion and the intestinal lesion presumably accounts for the wasting, which reaches 25% of body weight (162). Viral antigen is extensively present in the perifollicular areas of the spleen and is presumed to be related to the failure of these animals to make a protective immune response either directly through infection or indirectly through an immunopathological mechanism (367).
In contrast to the relatively modest pathological lesions at the light microscopic level, there are extensive physiological changes in the cardiovascular system, which are believed to lead to the death of the animal. There is a progressive decrease in cardiac index from 2 to 1 L/min/m2 (an indication of the amount of blood pumped by the heart each minute, normalized to the body surface area), which is compensated for by a rise in the peripheral resistance to maintain the blood pressure until the last stages of infection around days 14 to 16 (284). The cause of this fall in cardiac index is not viral infection of the heart; extensive immunohistochemistry failed to detect viral antigens in cardiac muscle using the same techniques that readily found antigen in other organs. The cause seems to be related to the secretion of soluble mediators that decrease heart function, such as TNF-α (16), leukotrienes (208), platelet-activating factor (285), or endorphins (139). Abnormalities are also seen in catecholamines and serotonin (140). These changes, taken with the evidence of lymphokine secretion (16), suggest that the shock state here, and presumably in human arenavirus disease, has its origins in similar alterations of metabolism as seen in the septic shock
P.1808

syndrome (39). The pattern of mediators must be different, however, because the cardiac output is consistently low in Pichinde-infected animals but high in early septic shock. Interestingly, the cardiac output is also low in lethal disease caused by Hantaviruses, such as the Hantavirus pulmonary syndrome (94).
Significant compromise of pulmonary function is also present. There is increased airway resistance, particularly late in the disease and in younger animals. This is associated with mild pulmonary edema, but it is primarily attributable to accumulation of lymphocytes near infected macrophages, or to bronchial epithelium in or near small bronchi. This would be an important element in the final collapse of the animals.
Arenavirus Infections of Humans
LCMV infections in humans are rarely fatal. Two fatalities resulting from overwhelming systemic disease resembled hemorrhagic fever cases. A single well-studied encephalitis case showed mononuclear cell infiltrates in the meninges and around vessels and glial nodules in the deeper structures (348). Fluorescent antibodies detected viral antigen in meninges and in cortical neurons.
The gross and light microscopic lesions found postmortem in arenaviral hemorrhagic fever patients rarely account for their demise (347). Petechial hemorrhages of the skin and internal organs, cutaneous ecchymoses, and evidence of mucosal bleeding are common. Serous effusions, interstitial pneumonitis and pulmonary edema, and evidence of secondary bacterial infection are sometimes seen. Microscopic evidence of disseminated intravascular coagulation or vasculitis is uncommonly found and is not a regular feature of these diseases. Adequate studies of vascular endothelium are not available.
Focal necrosis may be present in several organs, including liver, kidney, and adrenal cortex; fluorescent antigen tracing or virus titration generally correspond to these lesions (345,216), as they do in experimental animal studies (71). These lesions usually contain a few mononuclear phagocytes as the only inflammatory cell contribution. Lymphoid depletion or necrosis in the marginal zone of the splenic periarteriolar lymphoid sheath is also present (345). Secondary changes associated with shock are usually found and may be responsible for the frequent presence of some degree of myocardial damage or myocarditis, but virus has not been detected in the limited cardiac tissue studied.
Hemorrhages are common in the South American hemorrhagic fevers, in keeping with the low platelet counts. Thrombocytopenia is probably caused, at least in part, by maturation arrest of the megakaryocytes attributable to the high levels of interferon present in these patients (203). In Lassa fever, thrombocytopenia is less marked, but liver involvement is more extensive. Although death does not appear to be caused by hepatic failure, the liver is an important site of virus replication and the levels of aspartate transaminase (AST) in serum are proportional to the risk of dying (225,174).
Clinical Features
Arenavirus diseases begin with a gradual onset of fever and myalgia, followed by systemic and hematopoietic cell abnormalities. In the viral hemorrhagic fevers (VHF), a period of viremia lasting 1 to 3 weeks is accompanied by intense systemic symptoms; the occurrence of an effective immune response is concordant with clinical recovery and cessation of viremia. In LCMV infection, rare fatal cases have occurred with a pattern resembling that of VHF (313), but usually LCMV infection results in a febrile disease with accompanying viremia, often followed by CNS disease. During the CNS disease, there is no viremia, but virus is still detectable in cerebrospinal fluid (CSF), and the pathogenesis is believed to be immunopathological.
Lymphocytic Choriomeningitis Virus Infections
The initial phase of LCMV infections is usually characterized by fever, myalgia, and other constitutional symptoms such as prostration, headache, photophobia, nausea, or vomiting, with occasional involvement of the testis or salivary gland (36,4,30,35,85,95,204,338). Leukopenia, thrombocytopenia, and sometimes mildly elevated AST or lactate dehydrogenase are expected during this period. Cough and chest pain may occur, and sore throat or mild abnormalities of the chest radiograph are occasionally found; indeed, LCMV cases have been serologically detected among patients examined for atypical pneumonia (239). Rash, arthralgia, and arthritis are also reported but are not common. Rarely, myocarditis has been attributed to LCMV infection (329,86).
Although LCMV is usually believed to be as a viral meningitis, deeper neurologic involvement is manifest in a minority of cases, perhaps 10% or fewer in naturally observed outbreaks that provide some possibility of case ascertainment (149,85,338). If a febrile prodrome is present, meningeal signs usually begin about 10 days later, often after a brief hiatus in symptoms and fever (Fig. 50.8). Encephalitis has been diagnosed in 5% to 34% of hospitalized patients with documented LCMV (4,234,108). Full recovery is usual, although occasional deaths do occur.
The clinical laboratory abnormalities at the time of CNS involvement are usually confined to the CSF, which shows an increase in cells into the hundreds or low thousands, predominantly mononuclear in type. Protein is usually modestly elevated (50–150 mg%), and sugar may be low in one-fourth of the patients, sometimes reaching values below 20 mg per dL (36).
Rare neurologic presentations attributed to LCMV include ascending myelitis, transverse myelitis, and bulbar
P.1809

paralysis (4). The course of acute LCMV has also been complicated by hydrocephalus. One case was believed to have posterior fossa arachnoiditis and was treated with ventriculomastoidostomy (330). Another was transient (149), and a third required the placement of a ventricular reservoir (195). The latter case had evidence (by computed tomography) of periventricular edema and lateral ventricular enlargement, suggesting that the major lesion was ependymal inflammation. Both ependymal and meningeal inflammation are prominent lesions in experimental infections and in fatal LCMV encephalitis (348). Nerve deafness has been associated with LCMV infection in two cases (148,145,63). The occurrence of eighth nerve involvement in another Old World arenavirus disease, Lassa fever, suggests that these observations may represent a true causal relationship.
FIGURE 50.8 Probable pathogenesis of human lymphocytic choriomeningitis (LCM). At the bottom, results of inoculation of a normal human volunteer with lymphocytic choriomeningitis virus (LCMV) are shown (146). These and other human data (34,181) show an initial period of 1 to 2 weeks’ viremia associated with fever, leukopenia, and systemic symptoms. This is followed by the onset of the cellular immune response with meningeal inflammation leading to mild transient central nervous system (CNS) disease. Virus was isolated from the cerebrospinal fluid (CSF). In the top panel, the course of infection in a patient with Hodgkin disease, immunosuppressed by disease and chemotherapy, is shown. (Adapted from ref. 134, with permission.) LCMV was inoculated in hopes of favorably influencing the underlying disease. Viremia continued as long as measured; no IFA, CF, or neutralizing antibodies developed; and there was no overt CNS disease. At the time of death, possibly secondary to bacterial pneumonia, there were high titers of virus present in brain (B), spleen (S), and tumor tissue (T). WBC, white blood cell.
A surprising and illuminating recent finding has been the discovery of fatal LCMV infection in transplant patients (65). Two donors died with CNS hemorrhage and infected eight solid organ recipients; all recipients died except one who received intravenous ribavirin and decreased immunosuppression. The cases were remarkably similar to three earlier fatal cases inoculated with LCMV in an attempt to cause regression in their lymphomas refractory to chemotherapy (150). The clinical syndrome consisted of a systemic illness with thrombocytopenia, elevated transaminases, coagulation disorders, and involvement of lung,
P.1810

liver, and kidney. CNS abnormalities were seen but were overshadowed by the severe systemic illness that resembled Lassa fever. The illness resembled the rare cases of VHF-like disease described previously (313), and the milder illnesses observed in a carefully studied hospital outbreak (338). Presumably, the lack of an effective T-cell response allowed rampant virus replication and also prevented the development of the typical immunopathological meningitis.
Lassa Fever
Infection with Lassa virus leads to the gradual onset of fever and malaise after an incubation period of about 10 days (range, 5–21 days). As the process develops, there is an increase in fever and myalgia, with severe prostration. Gastrointestinal manifestations such as abdominal pain, nausea and vomiting, diarrhea, or constipation are common. Sore throat occurs in two-thirds of cases and is usually accompanied by objective inflammatory or exudative pharyngitis. Retrosternal pain and cough are frequent, and pleural effusions may develop. Bleeding manifestations are seen in less than one-third of patients but signal an unfavorable prognosis. Signs of increased vascular permeability such as facial edema or pleural effusions are present in a minority of patients and also suggest a poor prognosis. Mortality in hospitality patients is 15% to 20% (344,113,111,112,223,31).
A careful case-control study comparing Lassa fever to other febrile diseases seen in a west African hospital found several features significantly associated with Lassa fever, including bleeding, edema, exudative pharyngitis, conjunctivitis, and pharyngitis, but the positive predictive values were only 0.61 to 0.74 (224). The same study also found vomiting, sore throat, tachypnea, or bleeding to predict a 2.5-fold or higher increase of risk of death. Despite the relative nonspecificity of the clinical findings, more than three-fourths of patients believed to have severe Lassa fever are confirmed virologically. Lassa fever is a major pediatric problem as well (229,248). Disease is more difficult to diagnose clinically. Occasional cases of infants developing anasarca have been described.
The course of fatal Lassa fever is relentless, with progression of the signs and symptoms culminating in the onset of shock and death. In survivors, symptoms and viremia persist until 2 to 3 weeks after onset when there is defervescence accompanied by the disappearance of virus from the blood. Pericarditis may occur in early convalescence, particularly in male patients. A case of polyserositis and recurrent pericarditis with constriction has been reported, which suggests that such complications should be sought more carefully (147).
Neurologic disease is not usually a dominant clinical manifestation in Lassa fever, but aseptic meningitis, encephalitis, global encephalopathy with seizures, and more subtle neurologic problems are well described (318,76,77,206). Cerebellar ataxia in convalescence is an uncommon but interesting occurrence. In convalescence, deafness is common; this is an important feature of Lassa fever because it impacts the community and provides an important diagnostic clue (113). Late in the course of disease or early in convalescence, unilateral or bilateral hearing loss was noted in 29% of prospectively studied patients (77). No treatment is available, and the effects may be transitory or often permanent. The auditory patterns and clinical course resemble idiopathic nerve deafness (206).
The clinical laboratory provides few clues to the diagnosis. The leukocyte count can be low, normal, or modestly elevated. Platelet counts are generally normal but may be modestly decreased (109). Albuminuria is common. AST is usually at least mildly elevated, and the degree of elevation, which parallels the viremia, is a useful predictor of mortality (174). Patients with AST values in the hundreds or thousands are at considerable risk of dying, even with ribavirin treatment. Chest radiography may show infiltrates, pleural effusions, or, more commonly, no abnormalities. Electrocardiographic findings are often nonspecifically abnormal (76).
Argentine Hemorrhagic Fever
AHF begins insidiously with fever and malaise. Headache, myalgia, epigastric pain, and anorexia are common. Within 3 to 4 days, these symptoms give way to more severe prostration, nausea and vomiting, dizziness, and early indicators of vascular damage. The earliest signs are conjunctival injection, flushing over the head, and sometimes upper torso, petechiae, and mild hypotension. Tremor of the tongue and hands is common and may resemble cerebellar disease. In the more severe cases, mucous membrane hemorrhages and ecchymoses at needle puncture points develop; shock supervenes and, with the hemorrhages, is an indicator of a poor prognosis. In some cases, there are extensive neurologic signs, including coma and convulsions, and these cases also have a high mortality (296). Usually around day 10 to 13, patients begin to improve as the appearance of IFA and neutralizing antibodies signals the onset of the immune response (80). Overall case fatality is 30% without therapy. Convalescence often lasts several weeks with fatigue, dizziness, and hair loss.
Clinical laboratory findings are quite helpful in the diagnosis of AHF. Leukopenia, thrombocytopenia, and proteinuria are present in virtually all patients with the disease and may be early manifestations. AST and alanine transaminase are usually normal or slightly elevated. The electrocardiogram may be nonspecifically abnormal, and chest radiography is usually normal in the absence of secondary infections.
Bolivian and Venezuelan Hemorrhagic Fevers
Bolivian hemorrhagic fever (BHF) resembles AHF clinically, just as the virus is closely related phylogenetically to Junin virus (325,171). Mortality is about 25% to 35%. Early information from the San Joaquin epidemic suggested
P.1811

that most Machupo virus infections resulted in disease sufficiently severe to be remembered as BHF (213), but a recent survey in the endemic region of the Beni has found ELISA IgG antibodies in persons with no previous history of BHF (C. J. Peters and T. G. Ksiazek, unpublished observations, 12/30/05).
Venezuelan hemorrhagic fever also has a clinical spectrum similar to that of AHF, with thrombocytopenia, bleeding, and neurologic involvement being prominent (82). Sore throat and pharyngitis were noted with some frequency among initial cases, and deafness has occurred in convalescence. Although reported cases have had a somewhat higher mortality (34%), it seems likely that with increased case finding there may be milder cases detected. Normal inhabitants of the endemic area have antibody prevalence rates of 0.1% to 3%, and household contacts, 10.5%.
Sabia Virus Infection
Sabia virus was isolated from a fatal case of hemorrhagic fever presenting in Sao Paulo, Brazil, in 1990 (207). Because of the extensive liver necrosis associated with the clinical presentation, yellow fever was a leading diagnosis, but it was excluded virologically. Later, the virus was shown to be an arenavirus, and a laboratory worker performing the studies developed severe disease resembling AHF (339). This virus once again infected a virologist in 1994, resulting in a febrile, leukopenic, thrombocytopenic syndrome that was promptly treated with intravenous ribavirin. There was an apparent clinical and virologic response. The reservoir remains unknown; it is presumed to be a rodent found around the small community of Sabia outside Sao Paulo, where the only known natural infection occurred. Without additional information, it must be assumed that this virus has a high morbidity and mortality as well as the aerosol infectivity expected from an arenavirus.
Whitewater Arroyo Virus
Whitewater Arroyo (WWAV) virus was first described as a zoonotic persistent infection in woodrats (Neotoma albigula) in New Mexico (118). This and related reservoirs are widely distributed throughout the southwestern United States. The virus is most closely related to Tamiami virus, an arenavirus originally found in cotton rats (Sigmodon hispidus) in South Florida (58). Little evidence for human infection or disease with either of these North American arenaviruses was found until the period from June 1999 to May 2000. Two fatal cases with a clinical picture suggesting acute hemorrhagic fever were shown to have preliminary evidence of acute WWA virus infection (56). Confirmation of these findings and a search for additional cases are underway.
Other Arenavirus Infections
Surveys of potentially exposed laboratory workers and residents of endemic areas indicate that most arenaviruses are infectious for humans. In most cases, actual infections have not been observed for their clinical effects, so information about the consequences is relatively limited. The newly described Argentine arenavirus, Oliveros, provides an example (235). This virus circulates in the same agricultural zones as Junin virus and LCMV, but Bolomys obscurus is its natural reservoir. Even though these rodents comprise about 4% of the captures during longitudinal studies of small mammals in agricultural areas and one-fourth are infected, no antibodies were detected in 200 normal residents of the area or in 100 patients suspected of having AHF but found to be seronegative to Junin virus. Nevertheless, it remains an open question whether this virus might not be pathogenic for humans.
Laboratory workers provide another source of information concerning arenavirus pathogenicity, because these viruses are quite infectious as small-particle aerosols. Pichinde virus has caused a number of laboratory infections without any overt disease (49). Flexal virus has resulted in two symptomatic laboratory infections and should be regarded as potentially dangerous. Tacaribe virus has also resulted in a single example of febrile disease with mild CNS symptoms (J. Casals, 12/30/05).
Little is known about the pathogenicity of Old World arenaviruses other than LCMV and Lassa virus. They are usually assumed to be less pathogenic for humans than Lassa virus, based on their low virulence for monkeys and guinea pigs (272,344). They are studied at biosafety level (BSL)-3, but with additional precautions to avoid aerosols of the substantial amounts of virus shed from infected animals.
Maternal and Fetal Infections
Several arenaviruses infect the fetus of the natural host when pregnant rodents are viremic. In some cases, this results in no damage to the developing embryo, but in other situations there may be fetal death (Table 50.3). Thus, it is not unexpected that maternal infections of nonreservoir rodent species may also lead to fetal infections. The extent of fetal invasion in infected humans is surprisingly high as well, and the impact on the fetus is often severe (Fig. 50.9). LCMV infection of the fetus has been associated with both fetal death at early stages of development and fatal neonatal infection (360,190). An association between maternal infection with LCMV and neonatal hydrocephalus with chorioretinitis was identified in Lithuania (309); isolated cases have also been reported from Germany and France (67).
It is becoming increasingly apparent that LCMV is an important cause of fetal abnormalities in the United States. One report described the unusual occurrence of this syndrome in twins (26). Additional cases have been reported, primarily from the midwestern and southwestern states (13,360,27,28,33). The emerging picture from recent observations in the United States and Europe is of a congenital infection that follows symptomatic acute febrile
P.1812

disease or asymptomatic infection of the mother in mid- to late pregnancy. The fetus is severely affected with combinations of psychomotor retardation, microcephaly, hydrocephaly, visual loss, and seizures, often with evidence of aqueductal stenosis, periventricular calcifications, and chorioretinitis. The infants are not known to be chronically infected but may have a somewhat unusual antibody pattern (308). Any child with CNS or ocular disease who does not have clear-cut evidence of intrauterine infection with one of the TORCH pathogens (toxoplasmosis, rubella, cytomegalovirus, herpes) should be evaluated for LCMV infection.
FIGURE 50.9 T1-weighted magnetic resonance imaging (MRI) scan of the brain of a 10-month-old child with congenital lymphocytic choriomeningitis virus infection. The child has severe developmental delay, spastic quadriparesis, and medically intractable epilepsy. The MRI scan reveals microcephaly, a lissencephalic frontal lobe (A), and hypoplasia of the corpus callosum (B), the brainstem (C), and the cerebellum (D). (Courtesy of D. Bonthius, University of Iowa.)
Lassa virus also causes unusually high fetal mortality. Gravid women have an increased risk of death from Lassa fever, and prospective studies have shown that this is particularly pronounced—30%—in the third trimester, compared to a 13% mortality in nonpregnant women (283). Fetal loss was 87%; all infants infected in the last trimester died in utero or during the neonatal period. Viremia, which is correlated with the risk of dying in Lassa fever patients, was higher in pregnant than in nonpregnant women. High concentrations of virus were found in fetal tissue and in placenta (345). The biological basis for these findings is unknown, but it seems likely that, once infected, the immature fetus is unable to mount an effective T-cell response to control the virus infection; maternal T cells would not be able to attack the placental infection because of the lack of MHC class I or II antigen expression on placental cells (157). Thus, the fetus and its supporting tissues would be a source of high-level virus production.
Pregnant women in the last trimester are also at an increased risk of dying from AHF, and the outlook for the fetus is grave (48). Anecdotal data for BHF also suggest that Machupo virus is abortogenic (171,92).
Differential Diagnosis
Lymphocytic Choriomeningitis
Lymphocytic choriomeningitis is probably greatly underdiagnosed because it is not sufficiently appreciated and because of the cumbersome methods of laboratory diagnosis formerly available (165). It is important to establish the diagnosis to prevent treatment for other conditions that can be confused with LCMV and to signal the need to eradicate the virus-carrying rodents from the place of infection, particularly with the threat of maternal–fetal transmission. The diagnosis is often suggested by a history of pet rodent contact, but only during the hamsterborne epidemics of the 1970s was this commonly the actual source of LCMV. Most human LCMV infections are acquired from wild mice, and mouse exposure may not be noted in the typical clinical history. Useful clues to LCMV as a cause of aseptic meningitis include fall or winter season, a history of a distinct prodromal febrile illness, CSF cell counts that are unusually high compared to those of many other causes of aseptic meningitis, and hypoglycorrachia. Other clinical syndromes that should lead to a suspicion of LCMV infection would include nonbacterial orchitis, nonbacterial parotitis not believed to be caused by mumps virus, sudden-onset deafness, or fever, thrombocytopenia, and leukopenia.
Lassa Fever
Lassa fever should be suspected in virtually any febrile patient returning from endemic areas of Africa, particularly after a rural sojourn in Nigeria, Sierra Leone, Liberia, Guinea, or another West African country. Lassa fever continues to be the most often imported viral hemorrhagic fever into Europe and the United States (64,306). Within a few days of onset, classical Lassa fever progresses to prostration and the other symptoms previously described, often including pharyngitis, retrosternal pain, gastrointestinal complaints, and proteinuria. However, mild or atypical cases can be diagnosed or excluded only with appropriate laboratory tests. Differential diagnoses include malaria, shigellosis, leptospirosis, rickettsial disease, relapsing fever, and typhoid; if doubt exists, these entities should be treated empirically.
South American Hemorrhagic Fevers
Any patient from known endemic areas in South America should be under suspicion if fever, dizziness, and myalgia are accompanied by leukopenia, thrombocytopenia, and proteinuria. The relatively frequent discovery of “new” arenaviruses in the Americas implies that suggestive findings in patients with rural exposure or rodent contact anywhere in the Americas should lead to the consideration of arenavirus disease. Influenza, Hantavirus pulmonary
P.1813

syndrome, and other febrile, myalgic diseases, as well as the more severe conditions noted for Lassa fever, enter into the differential diagnosis.
Laboratory Diagnosis
Lymphocytic Choriomeningitis
During the acute febrile phase, virus isolation from blood is the best approach. Viremia may also be detectable during the meningitic phase, but then the CSF may be more productive (105,37). Most clinical isolates of LCMV will be lethal for intracranially inoculated mice or intraperitoneally inoculated guinea pigs, but some strains will require back challenge with a known virulent LCMV strain or antibody measurement to demonstrate the presence of LCMV in the original inoculum; mice can also be injected with endotoxin to provoke lethality (153). Isolation in cell culture (e.g., Vero cells) is less expensive, less hazardous, and less likely to suffer cross-contamination, but it is probably slightly less sensitive than animal inoculation. Polymerase chain reaction (PCR) tests applied to CSF have also shown promise (266). Antibody is often present in serum and/or CSF during acute cases, and ELISA and IFA for IgM have been widely used to detect it (199,108,205,84). Neutralizing antibodies appear late after onset and are technically demanding to demonstrate, lessening their diagnostic importance (199,4). CF tests are relatively insensitive and antibodies disappear quickly; high CF titers are believed to indicate recent infection. The optimal test for serosurveys needs to be established by careful comparison of the major candidates, ELISA, IFA, and neutralization.
Lassa Fever
Lassa virus is easily isolated from blood or serum during the febrile phase of the disease up to 14 or more days after onset, even after the appearance of IFA antibody. Virus can also be detected in necropsy tissues (174,112). Vero cell cultures examined by IFA allow a diagnosis in 5 to 7 days or sooner. Lassa virus antigen can be detected by ELISA capture in serum within 4 hours of beginning testing, and as it becomes negative, IgM antibodies appear (32). Antigen detection by ELISA is robust and reliable in rapidly fatal cases, even if the specimens are not handled properly for virus isolation. Reverse transcriptase-PCR is also a sensitive test for virus RNA, being positive in the blood of 23 of 29 patients at admission and of 29 of 29 patients by the third day of hospitalization (332,89).
Antibody can be detected by CF, IFA, or ELISA. IFA using Lassa virus-infected Vero cells as substrate is widely used (361). Interpretation is subjective, and discrepancies between laboratories are common. IFA IgG “seroreversion” has been reported and believed to represent loss of antibody by previously seropositive individuals (226). Lassa IgG and IgM can also be detected by ELISA (32,259,163). ELISA IgM titers appear earlier and persist longer than IFA IgM titers. IgG ELISA antibody persists for long periods, whereas IFA antibody appears to wane below detectable limits within several years.
South American Hemorrhagic Fevers
Similar Lassa virus, Junin, Machupo, Guanarito, and Sabia viruses are infectious by aerosol and human and rodent specimens should be processed with appropriate precautions in BSL-4 laboratories. Virus can be isolated from blood or serum during the acute febrile phase until 10 to 12 days after onset by inoculation of newborn hamsters or mice (45). Inoculation of cell cultures (Vero, BHK-21) is safer and more easily performed under the required BSL-4 conditions. Cocultivation of peripheral blood mononuclear cells with Vero cells seems to be more sensitive than suckling mouse or Vero cell inoculation for the isolation of Junin virus from AHF patients (7). Virus can also be isolated from necropsy tissues, except from the brain. In rodent studies, virus is readily isolated from blood, urine, throat swabs, and autopsy tissues (179,173). Antigen-capture ELISA allows detection of viral antigen in blood, serum, or tissue homogenates. These tests could be used for acute diagnosis of patients suspected of having Junin, Machupo, Sabia, or Guanarito, and they are often the first available diagnostic result in rapidly fatal cases when patients die before the appearance of antibody. Antigen detection is also possible in rodent urine, blood, and throat swabs during ecologic surveys (236).
Serologic diagnosis of AHF and BHF is usually made by CF (358,212) and IFA (276,362,220). The lack of specificity and/or sensitivity of these tests is often a major problem. The plaque neutralization test can distinguish between antibodies to Machupo and Junin viruses and is used for evaluation of convalescent plasma units intended for therapeutic use in AHF (103). The ELISA test is the most useful and practical for rapid detection of IgG and IgM antibodies in a clinical setting and seroepidemiologic surveys (159,125). The antibodies detected by ELISA persist more than 30 years in some cases. Guanarito and Sabia IgG and IgM antibodies can also be detected by IFA and/or ELISA.
Treatment
Medical Management
Supportive therapy is important in the management of patients with arenaviral hemorrhagic fevers (273,275). Avoidance of travel and general trauma, gentle sedation and pain relief with conservative doses of opiates, the usual precautions for patients with bleeding diatheses (e.g., avoiding intramuscular injections and acetylsalicylic acid), and careful maintenance of hydration are indicated. Bleeding should be managed by platelet transfusions and factor replacement as indicated by clinical judgment and laboratory studies.
P.1814

Management of shock is difficult. Modest increases in hematocrit indicate a generalized vascular permeability problem, but not of the magnitude seen in diseases such Hantavirus pulmonary syndrome (94); nevertheless, vigorous infusion of crystalloid carries a high risk of pulmonary edema. Cautious administration of fluids and early use of pressors is indicated. Because of the low cardiac output seen in the Pichinde guinea pig model of arenaviral hemorrhagic fever, and based on clinical experience with the human disease, careful monitoring is important and Swan-Ganz catheterization is desirable.
Containment
Patients with arenaviral hemorrhagic fevers are believed to pose a minimal risk of contagion in the early stages of disease. As the process continues, more extensive viral infection of target organs and increasing blood virus titers may increase the opportunities for dissemination. Nosocomial outbreaks and infection of multiple contacts have occurred, but they are distinctly uncommon and the index patient has generally been severely ill at the time of the incident (187,61). The most dangerous exposure is parenteral and must be avoided through staff training. Thus, patients with these diseases should be treated in mask, gown, and glove isolation. Protection to caregivers and other patients should be enhanced by the addition of respiratory protection against small-particle aerosols (110,23). Close personal contacts should be monitored for fever for a period of 3 weeks. The patient may continue to excrete virus in urine or semen for weeks after recovery, so body fluids should be monitored for infectivity before the patient is released; meanwhile, a program of counseling emphasizing addition of disinfectant to toilets before use and protection of sexual partners should be followed. Special precautions are indicated when blood and other body fluids are handled in the clinical laboratory (101).
Antiviral Drugs
Although several compounds have shown in vitro efficacy, only the guanosine analog ribavirin has had practical application. Although the mechanism of action is unknown, all arenaviruses tested have been inhibited in cell culture by similar concentrations of ribavirin, and the drug is effective in all arenaviral hemorrhagic fever models in which it has been studied (306,187,316,181,161). Ribavirin-treated experimental infections with Machupo or Junin viruses have sometimes led to a late neurologic disease, but activity against the visceral form of the disease has been a uniform finding. The drug is efficacious in Lassa fever and is the therapeutic agent of choice in that disease. Ribavirin has been of use principally in Lassa fever patients with a poor prognosis, usually being reserved for those with an AST value above 150. Preliminary results with ribavirin have been positive in AHF (104). Anecdotal data on early treatment of human Machupo and Sabia infections have been promising (25,187).
Ribavirin has been considered for the prophylaxis of persons exposed to arenaviral hemorrhagic fevers. In experimental studies of Pichinde- or Lassa-infected guinea pigs, prophylaxis for periods such as 7 to 10 days only delayed the onset of acute disease by a similar period of time. However, drug administration for 14 days prevented disease (316,321,210). In the case of Junin virus, prophylaxis of guinea pigs for 14 to 21 days prevented acute disease, but it did not prevent Junin virus entering the CNS and causing fatal encephalitis (181). Thus, high-risk exposures to arenaviruses are probably best managed by expectant treatment at the first sign of fever, rather than dealing with the uncertainties of prophylaxis and its small but significant risk.
Passive Antibody
Therapy of Junin virus infections with convalescent plasma has been carefully studied in humans and experimental animals and is quite efficacious, with reduction of mortality from 15% to 30%, to 1% to 2% if initiated within the first 8 days of illness (103,215). The administration of convalescent plasma (usually two to three units, depending on the neutralizing titer) is the treatment of choice. About 10% of these patients will return 3 to 6 weeks later with neurologic signs such as fever, headache, cerebellar tremor, and cranial nerve palsies. This late neurologic syndrome is usually self-limited. Serum antibody titers peak later and at a higher level, and serum-to-CSF antibody ratios are increased in comparison with those in patients without this syndrome, suggesting the prior invasion of the CNS by virus. Late eradication of virus by T cells may be a factor in its pathogenesis. The syndrome resembles other experimental arenavirus neurologic diseases seen after passive antibody therapy (97,183). The in vitro neutralization characteristics and limited studies in animal models suggest that passive antibody therapy would probably be useful in Machupo and Guanarito virus infections (97).
Lassa virus infections are more difficult prospects for antibody therapy because, based on animal studies, the volumes of plasma needed are large; experimental studies of IgG for intravenous administration indicate that this could be a useful means of treatment only if highly active preparations were available (166,272,164). The future of antibody therapy in any of these diseases lies in development of standardized monoclonal antibody preparations of proven efficacy (303,297). Experimental studies of passive protection by monoclonal antibodies have been successful in LCMV (359,20,21,22).
Central Nervous System Disease
Ribavirin penetrates poorly into the CSF, and no established antiviral therapy exists for arenavirus infection in the CNS. LCMV ependymal infection and inflammation may cause acute hydrocephalus and a need for surgical shunting
P.1815

(195). Steroids have not been evaluated in this condition. The late neurologic syndrome seen after immune plasma treatment of AHF is generally self-limited and should be treated expectantly (103).
Epidemiology
The epidemiology of arenavirus diseases depends on the patterns of infection in the reservoir hosts and on the factors that bring man in contact with the rodents. Only in the case of LCMV infection of the colonized Syrian hamster has a rodent host besides the natural reservoir been shown to be responsible for human infection and, despite occasional virus isolation, no arthropod or other intermediate has been implicated. Tacaribe virus was isolated from 11 of 398 fruit bats in Trinidad. The isolations occurred during a 3-year period, but experimental infection of bats and later attempts to isolate the virus failed, so the actual reservoir remains in doubt (93).
Interhuman transmission is uncommon except with Lassa virus. Nosocomial spread believed to be through aerosols has been a rare but devastating occurrence with Lassa (114,242,243), Machupo (274), and Junin viruses (219). Recent examples of person-to-person transmission of Lassa (P. E. Rollin, personal communication, 6/30/2000) and Bolivian (T. G. Ksiazek, personal communication, 6/30/2000) hemorrhagic fevers emphasize the occasional tendency of these diseases to spread among contacts, sometimes in a manner suggesting aerosol transmission. All three viruses can be transmitted to sexual partners by men during convalescence. Although the mechanism of transmission is not precisely known, Lassa virus has been isolated from semen 6 weeks after acute disease.
All arenaviruses form stable, infectious aerosols and have been important causes of laboratory infections and deaths. Human pathogens must be handled with care, and the VHF viruses (Lassa, Junin, Machupo, and Guanarito) are manipulated under BSL-4 containment.
Patterns in Rodents
Very few longitudinal field studies have succeeded in integrating laboratory observations on pathogenesis and virus excretion of arenaviruses into a coherent description of how viruses are maintained and spread within rodent populations (69). It is believed that most LCMV and Lassa virus infections of reservoir hosts are congenitally transmitted, maintaining a tight linkage between virus and host, with little opportunity for interruption in the chain of infection. Indeed, there is evidence that carrier LCMV dams may transovarially infect their offspring (241). Horizontal spread from infectious nasal secretions, saliva, or urine may occur by aerosols or contact with infected materials in the environment, although the most efficient mechanism for infection is bite (310,333). Oral mucosa, conjunctiva, or intact skin is not an efficient portal for LCMV infection. Horizontal infection of weanling mice would produce only a transient immunizing infection; contact of newborn mice with infected mice from outside the nest is unlikely in the wild, and mothers excreting virus from a previous immunizing infection would protect their offspring via maternal antibody (335,20). However, if there is some marginal loss of reproductive fitness in chronically viremic animals, as suggested for LCMV, there must be a method to generate a compensatory number of carriers. Mus habits are such that this could most readily be achieved by an infected male mating with an uninfected female, leading to a transplacentally infected litter of carrier mice (311). The large number of infected wild mice in Europe and the Americas make the possibility of infection of mouse colonies a real concern (277,317,250).
In the case of Junin virus, the cycle is even more complicated. Neonatally infected carrier females are virtually sterile as adults, as is the situation with Machupo virus, minimizing their role in producing chronically viremic offspring (342,352,351,341). Carrier males may simultaneously inseminate and infect virus-negative females, leading to production of congenitally infected offspring of both genders. It has also been suggested that adult-infected Junin carrier females may be fertile (341). Despite the complexity of this situation, which has been hypothesized to lead to cyclic, fluctuating interactions between infection and rodent population density (175), the field data from a 2-year study in the endemic area of Argentina suggested that considerable virus transmission among rodents was through aggressive encounters between adult males. This was facilitated by the concentration of the Junin virus reservoir species, Calomys musculinus, along fence lines and roadsides leading to a focally highly populated area (236,237).
What determines the distribution of arenaviruses within the range of host rodent species? There are partial answers for LCMV and Junin viruses. The genus Mus arose in Asia and radiated to form several species, most notably, Mus domesticus in Western Europe and the Mediterranean basin, and Mus musculus in central Europe and east to China (43). Both species carry LCMV over much of their range, and introduction of M. domesticus to the Americas in post-Colombian times brought the virus to the New World. There are reports of LCMV antibodies in Australian M. domesticus, and there is an isolate from Japanese mice in a port setting. Thus, LCMV has established a tight linkage with two closely related species and appears to be found wherever they occur. The virus is not evenly distributed within that range. For example, murine LCMV infection in Germany is focal and variable in different regions and correlates with the presence of human antibodies (38,3). Focality can be extreme because of the structured social and breeding system of mice; variations in infection prevalence can be seen within neighborhoods and even between nearby homes in the urban setting.
P.1816

Junin virus was first discovered in 1959 as a consequence of an epidemic of the very characteristic disease AHF. Epidemics of several hundred cases have occurred each year since the initial recognition of AHF. The geographic distribution of the virus can be inferred from the distribution of cases, which has progressively extended from the initial focus around the town of Junin to an area in excess of 120,000 km2 with a population of 3.5 million (214,218). This progressive extension has not been explained, nor has it reached the limits of the populations of its reservoir rodent, Calomys musculinus. Studies of virus distribution within and outside the endemic area have shown that there is a direct correlation with the prevalence of rodent infection (21 of 549, or 3.8% Junin antigen-positive inside and nil outside) (353,238). However, virus is not completely absent outside the endemic area because occasional isolates have been made from the abundant C. musculinus populations in other regions of the Argentine pampas. Recent genetic studies have shown the reservoir rodent to be in a period of recent expansion with significant geographic genetic differences, perhaps providing another explanation for the expansion of the endemic area (175). However, it is unknown whether the high prevalence of infected rodents was a consequence of a change in the virus, a change in the rodent host, or some interaction between the two leading to a spreading disease problem.
The pattern seen with most other American arenaviruses in their hosts has been one of focality. The viruses are discovered and seem to be prevalent in a particular area (Tables 50.1 and 50.2) and have not been found elsewhere, although systematic attempts to map them have been infrequent. The distribution of the African arenaviruses and the taxonomy of their rodent reservoirs are not known well enough to comment on the exact distribution of the viruses or changes in their activity.
Patterns in Humans
Lymphocytic Choriomeningitis
LCMV infection is widespread wherever M. domesticus or M. musculus occur and are infected. In the United States, observations in the 1930s placed human antibody prevalence at 11% (14). More recently, prevalence in inner-city Baltimore was shown to be 4.7% and in Birmingham 4.3% to 5.1% (322). In Germany, rates of 9.1% were found in rural residents of the north and 1.2% in the south, where the prevalence of murine infection was also shown to be less common (3). In Argentina, LCMV cases occur in the same settings as AHF, and the LCMV seroprevalence in male residents of the pampas was 2.2% with regional variations; some localities had rates as high as 4% to 10% (8).
Reported rates of LCMV disease are difficult to obtain because of the lack of widely available diagnostic testing and of interest on the part of clinicians. From 1941 to 1958, LCMV accounted for 9.2% of CNS disease of suspected viral etiology studied in a referral hospital (234). The annual incidence was relatively constant throughout the period and showed a maximum in the colder months. The fall-to-winter increase is believed to result from Mus entering residences for shelter and food. Disease occurs in adults and children of both genders. Because urban antibody prevalence rates are similar today, the small number of reported cases presumably represents diagnostic apathy. In an attempt to examine this situation, LCMV infection was sought in patients admitted with CNS disease to a major hospital serving a southern U.S. city and the suburban and rural area around it (265). Surprisingly, no evidence of acute LCMV infection was found, and indeed the prevalence of past infection was only 0.3% in persons younger than 30 years of age. It is unknown if the change in risk is a consequence of human behavior, mouse distribution, or prevalence of infection in mouse populations, but older persons in the same area had a seroprevalence of 5.4%.
LCMV-infected colonies of hamsters can sustain virus transmission without overt evidence of infection (277,267). Several outbreaks of LCMV infection in humans have been linked to exposure to persistently infected hamsters or tumor lines contaminated with LCMV (154,138). Several laboratory outbreaks were associated with virus-contaminated transplantable tumors (146,30,15). The largest number of infections resulted from distribution of pet hamsters in the United States (181 reported cases from December 1973 to April 1974) and Germany (47 cases identified from 1968 to 1971) (2). Infection resulted not only after close contact with the animals, but also in persons present in the same room, implicating airborne virus in transmission in at least some cases. Chronically infected hamsters were identified in home and laboratory settings, and human disease rapidly decreased when infected animals were destroyed and suppliers of infected animals ceased distribution.
It is of interest that there are still no requirements for LCMV testing in hamster colonies, and these infections continue to be a public health menace when pet animals are procured from untested sources (55). Investigation of a 1989 outbreak in a research laboratory emphasized two interesting aspects of LCMV biology. Immunocomprised (nu/nu) mice received tumor xenotransplants of a frozen tumor cell line that must have been infected silently and noncytopathically in 1975 during a hamster-associated LCMV outbreak (96). Nude mice lack the capacity to clear LCMV infection, and if they become infected either by wild mouse contact or by LCMV-contaminated tumors, they will be persistently infected and pose a threat to those working in the area. Van der Zeijst et al. also reported the presence of LCMV antigen in numerous hamster cell lines from several sources. Infectivity was transferable to uninfected cell lines by exposure to cellular extracts from the infected lines (337).
P.1817

Lassa Fever
Human disease occurs maximally during the dry season, following multimammate mouse reservoir breeding during the rainy season. The rodents enter village houses, and they are also plentiful in surrounding savanna and other disturbed habitats, resulting in extensive human infection in all age groups and both genders. The recent wars in Liberia and Sierra Leone have increased transmission and resulted in an enhanced risk to expatriates operating in the area. Nigeria has continued to export occasional cases to Europe.
Argentine Hemorrhagic Fever
Junin virus infection has a regular fall increase in incidence, which results from the harvest activities of humans in agricultural fields at the same time that infected rodent populations are high. As the reservoir rodent, Calomys musculinus, has a predilection for linear habitats such as fence rows, these may be a particularly dangerous area for AHF transmission (236,237). In addition, there is aerosol transmission from mechanical harvesting and other activities. Hundreds and occasionally thousands of cases occur annually, with the highest attack rates in adult males (216). In addition, the endemic area has been progressively increasing until it is now ten times its initial extent (214). The quantitative interactions among an increased geographic area of transmission, decreased human contact with the cultivars because of mechanization, and effects of different crops on disease transmission are unknown, but the result has been a largely unchanged annual incidence of disease. An interesting feature of AHF epidemiology has been the regular occurrence of disease in wives of farm workers. The incubation period suggests this is the result of transmission after hospital discharge (47).
Bolivian Hemorrhagic Fever
C. callosus, the reservoir of Machupo virus, is particularly suited to the cleared areas used for small plots of food crops in the Beni department of Bolivia. This leads to occasional cases of disease among rural residents, principally adult men, who live or visit these areas. These rodents may also enter small towns in the area, leading to more extensive epidemics affecting both genders and all ages (171). The most impressive town-based epidemic occurred in San Joaquin in 1963 to 1964, when there were 637 cases and 113 deaths among the 3,000 residents (213). This epidemic led to the isolation of Machupo virus, the identification of the virus as a chronic rodent infection, and eventually the definition of Arenaviridae as a virus family (295,171,173,172,176). Trapping of rodents ended disease transmission in towns. Indeed, no cases of BHF were recognized after 1975 until 1993, when one case was noted, and three more occurred in 1994. These infections were acquired outside towns, but subsequently one of the cases transmitted the virus to six of eight family members, all of whom died (188).
Venezuelan Hemorrhagic Fever
VHF was recognized in 1989 and the virus isolated in 1990. The emergence of the disease in rural residents of the municipality of Guanarito in Portuguesa State, Venezuela, appeared to result from clearing of forest and changing land utilization to small farms. The highest risk is among adult males, and there is a harvest predominance, but some cases occur in rural residents of both genders and all age groups (336). The initial epidemic produced 88 cases between September 1989 and December 1991, but only a handful of cases were recognized annually until an upsurge in 1997 to 1998. Interestingly, field studies in the endemic area between the two peaks of transmission to humans showed a high prevalence of infection among the Zygodontomys brevicauda reservoir rodents, as well as confirming infection in surrounding areas that had never recognized disease (328). Unfortunately, no formal studies were possible during this time, but there were no obvious differences in rodent density or prevalence, weather conditions, or virus genotypes.
Prevention and Control
Rodent Control
Consistent, affordable, and sustainable rodent control has been successful only in a limited number of instances. If food sources are eliminated, peridomestic sites of harborage removed, and entry to homes denied by adequate construction, it is possible to maintain houses free of rodents. In some cases, this cannot be achieved with arenavirus reservoirs because of economic circumstances and the broad distribution of the rodent host; furthermore, in some situations, contact occurs outside the home.
In the case of LCMV, it is practical to eliminate the house mouse from homes and thus minimize exposure. Contact still occurs in barns and other situations, but the danger to humans is much less. There is a need for improved monitoring of colonies that produce rodents commercially, particularly mice and hamsters (277,317). The increasing use of rodents as pets or to feed pet reptiles has also led to “cottage” breeding of rodents, for which there is no quality control. A recent incident exemplifies this problem: For alimentation of tamarinds, a zoo obtained baby mice from a local supplier, and the contaminated dietary supplement resulted in the death of several animals (250,249,323). LCMV is pathogenic for several nonhuman primate species, including Callitrichidae (marmosets and tamarinds), and has resulted in several outbreaks in zoos or laboratories when naturally infected wild mice entered the animal pens. In fact, the original isolation of LCMV may well have arisen from such an incident (13).
Reservoirs of Lassa virus in West Africa appear to be Mastomys erythroleucus and Mastomys huberti, which are numerous and widely distributed; the latter readily enters homes. Some decrease in human disease can be obtained through
P.1818

rodent control efforts, but ultimately a vaccine will be necessary.
C. musculinus, the major reservoir of Junin virus, is mainly a rodent of pampas and fields (237). Control of this rodent to prevent disease is impractical, and suggestions that certain crops may be associated with lesser risk have not been proven. Changing agricultural practices from the 1950s to encompass modern machinery and decrease human time spent in the fields has probably resulted in some decrease in the incidence of AHF, but the disease has continued to be a serious problem. Aerosol infection is believed to be a common way of acquiring Junin virus infection, especially for combine and tractor drivers. Lessening human–rodent contact should be attempted now that it is established that infected C. musculinus is found preferentially along fence lines in cultivated areas.
C. callosus, the reservoir of Machupo virus, prefers open areas and particularly adapts to cleared fields in which crops are grown. In the 1960s, the rodent invaded towns, and the resulting epidemics of BHF were devastating but were controlled by eradicating C. callosus by trapping. The marked splenomegaly found in chronically infected rodents serves as a useful marker of field infection rates (177). Sporadic cases in farmers and residents of remote houses cannot be prevented solely by rodent control.
The major reservoir of Guanarito virus in Venezuela is Z. brevicauda (119). There is insufficient information on the epidemiology of the disease or rodent habits to suggest specific control measures.
Vaccines
The development of vaccines for arenaviruses carries several inherent problems. These viruses have been associated with chronic infections, neurologic syndromes, immunopathology, and fetal infection. Their immunology is poorly understood and the development of humoral immunity, particularly to the Old World arenaviruses, is late and low titered (272). Inactivated vaccines have usually had little success (70), but the chances of reversion to virulence, or inadequate attenuation of pathogenic viruses, make development of live vaccines difficult. There is perhaps no group of viruses for which a vectored vaccine strategy would be more appropriate than the arenaviruses, particularly the American arenaviruses, which have multiple distinct antigenic types, a defined but restricted geographic area of circulation, and apparently a similar pathogenesis.
Junin Virus
A classical live attenuated Junin vaccine referred to as candidate no. 1 has been developed and field-tested in Argentina. The vaccine was compared in its virulence properties to an experimental strain called XJ Clone 3, which had been tested in at-risk laboratory workers and more than 600 volunteers and found to have excessive reactogenicity but apparent safety (217). Candidate no. 1 was found to be more attenuated than XJ Clone 3 for mice, newborn guinea pigs, and nonhuman primates, and to have low neurovirulence, no evidence of persistence, and no demonstrable phenotypic reversion (228,227,72,24). Seroconversion rates are high if highly sensitive neutralization tests are used, but titers are low compared to those seen in convalescence from natural infection. Strong evidence of cellular immunity as measured by lymphocyte stimulation assays is found, even in serologic nonresponders. The mechanism of virus attenuation is unknown. There are 39 nucleotide differences when the 1,433 nucleotides coding for GPC of candidate no. 1 are compared to the sequence of an unrelated Junin isolate; there are a limited number of amino acid coding changes in the amino-terminal region of G1 (293). A number of phenotypic differences exist that may favor attenuation, including sensitivity to complement inactivation in the absence of specific antibody and increased ease of neutralization (186). Interestingly, attenuated strains such as Junin XJ Clone 3 and Machupo SM80 become virulent for their natural Calomys hosts (194).
From 1988 to 1990, a double-blind, placebo-controlled field trial was carried out in 6,500 volunteers; the vaccine reduced morbidity from serologically confirmed AHF from 22 cases in controls to a single case in vaccine recipients (p <0.001) (217). Since then, 250,000 doses have been administered to high-risk residents of the endemic areas, and only occasional mild cases of AHF have been reported among the vaccinees. During the study period from 1992 to 1999, only 11 cases of AHF were observed in the vaccinated population compared to 276 cases in the nonvaccinated group. Vaccine efficacy was 98.1% (102).
The vaccine has only minor reactogenicity in adults as measured in phase II and III studies, with no serious reactions observed in any recipient. Because of the need to extend coverage beyond the highest risk groups of adult male residents of rural areas with high incidence of AHF, studies have begun to include children and women. To date, no adverse reactions have been observed in 142 children as young as 4 years of age, and seroconversion rates have been high. Despite counseling and pregnancy testing to avoid vaccination of pregnant women, 49 of 17,000 recipients have given birth within 9 months of vaccination; the occurrence of one case of anencephaly and one of meningomyelocoele in the offspring suggest that caution should be exercised in the use of candidate no. 1 in women of childbearing age, but there has been no direct implication of the vaccine as invasive or pathogenic for the fetus.
The success of the AHF vaccine highlights other hurdles to the solution of VHFs by human vaccines. There is little financial incentive and perhaps inadequate justification given the world health budgets to develop vaccines for most VHFs. Even in the case of the successful AHF vaccine, local vaccine production has only recently been achieved after 15 years of infrastructure building, and the absence of established regulatory structures delayed human testing until 2005. Finally, without the indicator human cases, a
P.1819

new surveillance system is needed for the presence of rodent infection to define the continuing risk from and spread of Junin virus.
In guinea pigs and nonhuman primates, candidate no. 1 and XJ Clone 3 cross-protect against Machupo virus challenge. Although there is little cross-neutralization between Junin and Machupo viruses, Junin-vaccinated animals produce a rapid neutralizing antibody response when challenged with virulent Machupo virus, suggesting cross-priming or perhaps cellular immunity as a basis for the cross-protection.
Lassa Virus
Of all the arenavirus diseases, Lassa fever has the greatest health impact, and prospects for its prevention through rodent control are least. Three approaches to vaccine development are often discussed: (a) Other Old World arenaviruses, including the Armstrong strain of LCMV, can provide protection against virulent Lassa virus challenge, and it has been suggested that because of their low virulence for nonhuman primates they might serve as human immunogens (167). Unfortunately, developing information to ensure the safety and efficacy of strains of these viruses in humans may be as difficult or more so than developing a vaccine from Lassa virus. (b) The development of genetically engineered killed immunogens that would elicit neutralizing antibodies, while supported by passive protection experiments in LCMV-infected mice and realistic Lassa fever animal models, suffers from a lack of understanding of the necessary epitopes for protection. (c) The use of Lassa genes in living virus vectors has had impressive initial success in the vaccinia virus system. (d) Naked DNA vaccination has been developed using the LCMV system (364,9,290,292,144,143) and induces long-lived immunity to infection. Most interesting is a recent report demonstrating successful immunization of neonatal mice with plasmid DNA expressing the LCMV NP (143). Neonatally immunized mice exhibited a long-lived CD8+ T-cell response to epitopes in NP. Immunization with a construct encoding a 9 amino acid “minigene” from the Lassa NP induced CD8+ T cells in mice and protected against challenge with two arenaviruses, LCMV and Pichinde (291).
Vaccinia virus-vectored Lassa virus genes are protective in both guinea pigs and nonhuman primates (18). N-gene immunization protected guinea pigs but not monkeys, whereas immunization with vaccinia expressing the GPC gene prevented mortality in both experimental systems. Low levels of virus replication and mild clinical signs were detected in some vaccinated, virus-challenged animals. No neutralizing antibodies were detected, so the mechanism of protection may have been by cellular immunity. These studies establish the feasibility of Lassa fever vaccination by the appropriate presentation of GPC antigen and may eventually lead to protection for the extensive affected populations of West Africa.
Recent reports of successful protection of guinea pigs and primates with three novel construct designs employing (a) a hybrid Lassa GPC-yellow fever vaccine (46), (b) a hybrid or chimeric vesicular stomatitis virus expressing the Lassa GPC (132), and (c) a reassortant virus made by crossing Mopea and Lassa viruses (211) suggests that new creative approaches will continue to push back the frontiers of arenavirus vaccine development. Whether any of these approaches will prove effective in the field remains to be discovered.
Conclusion
Since the fortuitous discovery of LCMV more than 70 years ago, arenaviruses have provided important model systems for the study of host–virus interactions, and study of these models has illuminated a wide range of principles, including persistent infection, virus-induced immunopathological disease, cytotoxic T-cell recognition, and immunologic memory. Despite this wealth of knowledge, and even though arenavirus infections of humans remain a significant public health risk in much of the world, prospects for control of these diseases remains remote because of poor diagnostic protocols and sparse resource allocation to vaccine development and other control measures. In this sense, the arenaviruses may provide a useful model for many localized viral diseases where the knowledge but not the financial incentive for control or eradication exists.
References
1. Ackermann R, Korver G, Turss R, Wonne R, Hochgesand P. [Prenatal infection with the virus of lymphocytic choriomeningitis: report of two cases (author's translation)]. Dtsch Med Wochenschr 1974;99(13):629–632.
2. Ackermann R, Stille W, Blumenthal W, Helm EB, Keller K, Baldus O. [Syrian hamsters as vectors of lymphocytic choriomeningitis.] Dtsch Med Wochenschr 1972;97(45):1725–1731.
3. Ackermann R. Epidemiologic aspects of lymphocytic choriomeningitis in man. In: Lehmenn-Grube F, ed. Lymphocytic Choriomeningitis Virus and Other Arenaviruses. Berlin: Springer-Verlag; 1973:233–237.
4. Adair CV, Gauld RL, Smadel JE. Aesptic meningitis, a disease of diverse etiology: clinical and etiologic studies on 854 cases. Ann Int Med 1953;39:675–704.
5. Ahmed R, Jamieson BD, Porter DD. Immune therapy of a persistent and disseminated viral infection. J Virol 1987;61(12):3920–3929.
6. Ahmed R, Salmi A, Butler LD, Chiller JM, Oldstone MB. Selection of genetic variants of lymphocytic choriomeningitis virus in spleens of persistently infected mice. Role in suppression of cytotoxic T lymphocyte response and viral persistence. J Exp Med 1984;160(2):521–540.
7. Ambrosio AM, Enria DA, Maiztegui JI. Junin virus isolation from lympho-mononuclear cells of patients with Argentine hemorrhagic fever. Intervirology 1986;25(2):97–102.
8. Ambrosio AM, Feuillade MR, Gamboa GS, Maiztegui JI. Prevalence of lymphocytic choriomeningitis virus infection in a human population of Argentina. Am J Trop Med Hyg 1994;50(3):381–386.
P.1820

9. An LL, Rodriguez F, Harkins S, Zhang J, Whitton JL. Quantitative and qualitative analyses of the immune responses induced by a multivalent minigene DNA vaccine. Vaccine 2000;18(20):2132–2141.
10. Andersen IH, Marker O, Thomsen AR. Breakdown of blood–brain barrier function in the murine lymphocytic choriomeningitis virus infection mediated by virus-specific CD8+ T cells. J Neuroimmunol 1991;31(2):155–163.
11. Anderson J, Byrne JA, Schreiber R, Patterson S, Oldstone MB. Biology of cloned cytotoxic T lymphocytes specific for lymphocytic choriomeningitis virus: clearance of virus and in vitro properties. J Virol 1985;53(2):552–560.
12. Andrews BS, Theofilopoulos AN, Peters CJ, Loskutoff DJ, Brandt WE, Dixon FJ. Replication of dengue and Junin viruses in cultured rabbit and human endothelial cells. Infect Immun 1978;20:776–781.
13. Armstrong C, Lillie RD. Experimental lymphocytic choriomeningitis of monkeys and mice produced by a virus encountered in studies of the 1933 St. Louis encephalitis epidemic. Publ Health Rep 1934;49:1019–1027.
14. Armstrong CR. Studies on choriomeningitis and poliomyelitis. Harvey Lect 40:39–56.
15. Armstrong D, Fortner JG, Rowe WP, Parker JC. Meningitis due to lymphocytic choriomeningitis virus endemic in a hamster colony. JAMA 1969;209(2):265–267.
16. Aronson JF, Herzog NK, Jerrells TR. Pathological and virological features of arenavirus disease in guinea pigs. Comparison of two Pichinde virus strains. Am J Pathol 1994;145(1):228–235.
17. Asensio VC, Kincaid C, Campbell IL. Chemokines and the inflammatory response to viral infection in the central nervous system with a focus on lymphocytic choriomeningitis virus. J Neurovirol 1999;5(1):65–75.
18. Auperin DD, Esposito JJ, Lange JV, et al. Construction of a recombinant vaccinia virus expressing the Lassa virus glycoprotein gene and protection of guinea pigs from a lethal Lassa virus infection. Virus Res 1988;9(2–3):233–248.
19. Auperin DD. Construction and evaluation of recombinant virus vaccines for Lassa fever. In: Salvato MS, ed. The Arenaviridae. New York, NY: Plenum Press; 1993:259–280.
20. Baldridge Jr, Buchmeier MJ. Mechanisms of antibody-mediated protection against lymphocytic choriomeningitis virus infection: mother-to-baby transfer of humoral protection. J Virol 1992;66(7):4252–4257.
21. Baldridge Jr, McGraw TS, Paoletti A, Buchmeier MJ. Antibody prevents the establishment of persistent arenavirus infection in synergy with endogenous T cells. J Virol 1997;71(1):755–758.
22. Baldridge Jr, Pearce BD, Parekh BS, Buchmeier MJ. Teratogenic effects of neonatal arenavirus infection on the developing rat cerebellum are abrogated by passive immunotherapy. Virology 1993;197(2):669–677.
23. Bannister BA. Stringent precautions are advisable when caring for patients with viral haemorrhagic fevers. Rev Med Virol 1993;3:3–6.
24. Barrera Oro JG, McKee KT. Toward a vaccine against Argentine hemorrhagic fever. Bull Pan Am Health Organ 1991;25:118–126.
25. Barry M, Russi M, Armstrong L, et al. Treatment of a laboratory-acquired Sabia virus infection. N Engl J Med 1995;333:294–296.
26. Barton LL, Budd SC, Morfitt WS, et al. Congenital lymphocytic choriomeningitis virus infection in twins. Pediatr Infect Dis J 1993;12(11):942–946.
27. Barton LL, Mets MB, Beauchamp CL. Lymphocytic choriomeningitis virus: emerging fetal teratogen. Am J Obstet Gynecol 2002;187(6):1715–1716.
28. Barton LL, Peters CJ, Ksiazek TG. Lymphocytic choriomeningitis virus: an unrecognized teratogenic pathogen. Emerg Infect Dis 1995;1(4):152–153.
29. Baum SG, Fox RI. Human adenovirus infection in monkey cells: an example of host restriction at a step late in replication. Cold Spring Harb Symp Quant Biol 1975;39(pt 1):567–573.
30. Baum SG, Lewis AM, Huebner RJ. Epidemic nonmeningitic lymphocytic-choriomeningitis-virus infections. N Engl J Med 1966;274:934–936.
31. Bausch DG, Demby AH, Coulibaly M, et al. Lassa fever in Guinea: I. Epidemiology of human disease and clinical observations. Vector Borne Zoonotic Dis 2001;1(4):269–281.
32. Bausch DG, Rollin PE, Demby AH, et al. Diagnosis and clinical virology of Lassa fever as evaluated by enzyme-linked immunosorbent assay, indirect fluorescent antibody test, and virus isolation. J Clin Microbiol 2000;38:2670–2677.
33. Bechtel RT, Haught KA, Mets MB. Lymphocytic choriomeningitis virus: a new addition to the TORCH evaluation. Arch Ophthalmol 1997;115:680–681.
34. Beyer WR, Popplau D, Garten W, von Laer D, Lenz O. Endoproteolytic processing of the lymphocytic choriomeningitis virus glycoprotein by the subtilase SKI-1/S1P. J Virol 2003;77(5):2866–2872.
35. Biggar RJ, Schmidt TJ, Woodall JP. Lymphocytic choriomeningitis in laboratory personnel exposed to hamsters inadvertently infected with LCM virus. J Am Vet Med Assoc 1977;171(9):829–832.
36. Biggar RJ, Woodall JP, Walter PD, Haughie GE. Lymphocytic choriomeningitis outbreak associated with pet hamsters. Fifty-seven cases from New York State. JAMA 1975;232(5):494–500.
37. Blanc G, Bruneau B, Delage B, Poitrot R. Pneumopathy of the guinea pig and lymphocytic choriomeningitis. Bull Acad Nat Med Paris 1951;135:255–262.
38. Blumenthal W, Ackermann R, Scheid W. [Distribution of the lymphocytic choriomeningitis virus in an endemic area.] Dtsch Med Wochenschr 1968;93(19):944–948.
39. Bone RC. The pathogenesis of sepsis. Ann Intern Med 1991;115(6):457–469.
40. Borden KL, Campbell Dwyer EJ, Carlile GW, Djavani M, Salvato MS. Two RING finger proteins, the oncoprotein PML and the arenavirus Z protein, colocalize with the nuclear fraction of the ribosomal P proteins. J Virol 1998;72(5):3819–3826.
41. Borrow P, Evans CF, Oldstone MB. Virus-induced immunosuppression: immune system-mediated destruction of virus-infected dendritic cells results in generalized immune suppression. J Virol 1995;69(2):1059–1070.
42. Borrow P, Oldstone MB. Mechanism of lymphocytic choriomeningitis virus entry into cells. Virology 1994;198(1):1–9.
43. Boursot P, Britton-Davidian J, Bonhomme F. The evolution of house mice. Annu Rev Ecol Syst 1993;24:119–152.
44. Bowen MD, Rollin PE, Ksiazek TG, et al. Genetic diversity among Lassa virus strains. J Virol 2000;74(15):6992–7004.
45. Boxaca MC, Guerrero LBd, Parodi AS, Rugiero HR, Gonzalez Cappa S. Viremia in Argentinian hemorrhagic fever. Rev Asoc Med Argent 1965;79:230–238.
46. Bredenbeek PJ, Molenkamp R, Spaan WJ, et al. A recombinant yellow fever 17D vaccine expressing Lassa virus glycoproteins. Virology 2006;345(2):299–304.
47. Briggiler AM, Enria D, Maiztegui JI. Contagio interhumano e infeccion inaparente por virus Junin on matrimonios des area endemica de fiebre hemorragica Argentina. Medicina (Buenos Aires) 1987;47:565.
48. Briggiler AM, Levis S, Enria D, Maiztegui JI. Argentine hemorrhagic fever in pregnant women. Medicina (Buenos Aires) 1990;50:443.
49. Buchmeier MJ, Adam E, Rawls WE. Serological evidence of infection by Pichinde virus among laboratory workers. Infect Immun 1974;9(5):821–823.
50. Buchmeier MJ, Bowen MD, Peters CJ, eds. Arenaviridae: The Viruses and Their Replication. Philadelphia; Lippincott; Williams & Wilkins, 2001:1635:1668.
51. Buchmeier MJ, Lewicki HA, Tomori O, Oldstone MB. Monoclonal antibodies to lymphocytic choriomeningitis and Pichinde viruses: generation, characterization, and cross-reactivity with other arenaviruses. Virology 1981;113(1):73–85.
52. Buchmeier MJ, Oldstone MB. Virus-induced immune complex disease: identification of specific viral antigens and antibodies deposited in complexes during chronic lymphocytic choriomeningitis virus infection. J Immunol 1978;120(4):1297–1304.
53. Buchmeier MJ, Rawls WE. Variation between strains of hamsters in the lethality of Pichinde virus infections. Infect Immun 1977;16(2):413–421.
P.1821

54. Buchmeier MJ, Welsh RM, Dutko FJ, Oldstone MB. The virology and immunobiology of lymphocytic choriomeningitis virus infection. Adv Immunol 1980;30:275–331.
55. Buchmeier MJ, Zajac AJ. Lymphocytic choriomeningitis virus. In: Ahmed R, Chen I, eds. Persistent Viral Infections. John Wiley & Sons; New York, 1999:575–605.
56. Byrd RG, Cone LA, Commess BC, et al. Fatal illness associated with a new world arenavirus—California, 1999–2000. MMWR Morb Mortal Wkly Rep 2000;49:709–711.
57. Byrne JA, Oldstone MB. Biology of cloned cytotoxic T lymphocytes specific for lymphocytic choriomeningitis virus. VI. Migration and activity in vivo in acute and persistent infection. J Immunol 1986;136(2):698–704.
58. Calisher CH, Tzianabos T, Lord RD, Coleman PH. Tamiami virus, a new member of the Tacaribe group. Am J Trop Med Hyg 1970;19(3):520–526.
59. Campbell Dwyer EJ, Lai H, MacDonald RC, Salvato MS, Borden KL. The lymphocytic choriomeningitis virus RING protein Z associates with eukaryotic initiation factor 4E and selectively represses translation in a RING-dependent manner. J Virol 2000;74(7):3293–3300.
60. Cao W, Henry MD, Borrow P, et al. Identification of alpha-dystroglycan as a receptor for lymphocytic choriomeningitis virus and Lassa fever virus. Science 1998;282(5396):2079–2081.
61. Carey DE, Kemp GE, White HA, et al. Lassa fever. Epidemiological aspects of the 1970 epidemic, Jos, Nigeria. Trans R Soc Trop Med Hyg 1972;66(3):402–408.
62. Casals J, Buckley SM, Cedeno R. Antigenic properties of the arenaviruses. Bull World Health Organ 1975;52(4–6):421–427.
63. Case E. Sensorineural deafness and labyrinth damage due to lymphocytic choriomeningitis. Arch Otolaryngol 1976;102:499–500.
64. Centers for Disease Control and Prevention. Imported Lassa fever—New Jersey, 2004. MMWR Morb Mortal Wkly Rep 2004;53(38):894–897.
65. Centers for Disease Control and Prevention. Update: interim guidance for minimizing risk for human lymphocytic choriomeningitis virus infection associated with pet rodents. MMWR Morb Mortal Wkly Rep 2005;54(32):799–801.
66. Cerny A, Sutter S, Bazin H, Hengartner H, Zinkernagel RM. Clearance of lymphocytic choriomeningitis virus in antibody- and B-cell-deprived mice. J Virol 1988;62(5):1803–1807.
67. Chastel C, Bosshard S, Le Goff F, Quillien M-C, Gilly R, Aymard M. Infection transplacentaire par le virus de la choriomeningite lymphocytaire. Resultats d’une enquete serologique retrospective en France. Nouv Presse Med 1978;7:1089–1092.
68. Chastel C, Mabin D, Barthelemy L. [Experimental lymphocytic choriomeningitis of the mouse. Pathologic, virologic and electric correlations (author's translation)]. Pathol Biol (Paris) 1978;26(8):467–473.
69. Childs JC, Peters CJ. Ecology and epidemiology of arenaviruses and their hosts. In: Salvato MS, ed. The Arenaviridae. New York, NY: Plenum Press; 1993:331–373.
70. Clegg JCS. Current progress towards vaccines for arenavirus-caused diseases. Vaccine 1992;10:89–95.
71. Connolly BM, Jensen AB, Peters CJ, Geyer SJ, Barth JF, McPherson RA. Pathogenesis of Pichinde virus infection in strain 13 guinea pigs: an immunocytochemical, virologic, and clinical chemistry study. Am J Trop Med Hyg 1993;49:10–24.
72. Contigiani M, Medeot S, Diaz G. Heterogeniety and stability characteristics of Candid 1 attenuated strain of Junin virus. Acta Virologica 1993;37:41–46.
73. Cornu TI, de la Torre JC. Characterization of the arenavirus RING finger Z protein regions required for Z-mediated inhibition of viral RNA synthesis. J Virol 2002;76(13):6678–6688.
74. Cornu TI, de la Torre JC. RING finger Z protein of lymphocytic choriomeningitis virus (LCMV) inhibits transcription and RNA replication of an LCMV S-segment minigenome. J Virol 2001;75(19):9415–9426.
75. Cornu TI, Feldmann H, de la Torre JC. Cells expressing the RING finger Z protein are resistant to arenavirus infection. J Virol 2004;78(6):2979–2983.
76. Cummins D, Bennett D, Fisher-Hoch SP, Farrar B, McCormick JB. Electrocardiographic abnormalities in patients with Lassa fever. J Trop Med Hyg 1989;92(5):350–355.
77. Cummins D, McCormick JB, Bennett D, et al. Acute sensorineural deafness in Lassa fever [see comments]. JAMA 1990;264(16):2093–2096.
78. Damonte EB, Mersich SE, Coto CE. Response of cells persistently infected with arenaviruses to superinfection with homotypic and heterotypic viruses. Virology 1983;129(2):474–478.
79. Danes L, Benda R, Fuchsova M. Experimental inhalation infection with the lymphocytic choriomeningitis virus (WE strain) of the monkeys of the Macacus cynomolgus and Macacus rhesus species. Bratisl Lek Listy 1963;43:21–34.
80. de Bracco MM, Rimoldi MT, Cossio PM, et al. Argentine hemorrhagic fever. Alterations of the complement system and anti-Junin-virus humoral response. N Engl J Med 1978;299(5):216–221.
81. de la Torre JC, Oldstone MB. Selective disruption of growth hormone transcription machinery by viral infection. Proc Natl Acad Sci U S A 1992;89(20):9939–9943.
82. de Manzione N, Salas RA, Paredes H. Venezuelan hemorrhagic fever: clinical and epidemiological studies of 165 cases. Clin Infect Dis 1998;26:308–313.
83. De Simone C, Zandonatti MA, Buchmeier MJ. Acidic pH triggers LCMV membrane fusion activity and conformational change in the glycoprotein spike. Virology 1994;198:455–465.
84. Deibel R, Schryver GD. Viral antibody in the cerebrospinal fluid of patients with acute central nervous system infections. J Clin Microbiol 1976;3(4):397–401.
85. Deibel R, Woodall JP, Decher WJ, Schryver GD. Lymphocytic choriomeningitis virus in man. Serologic evidence of association with pet hamsters. JAMA 1975;232(5):501–504.
86. Dekonenko EP, Tkachenko EA, Umanskii KG, Ivanov AP, Rezapkin GV. [Incidence and features of neuroinfections induced by lymphocytic choriomeningitis virus.] Zh Nevropatol Psikhiatr Im S S Korsakova 1986;86(2):171–175.
87. del Cerro M, Grover D, Monjan AA, Pfau C, Dematte J. Congenital retinitis in the rat following maternal exposure to lymphocytic choriomeningitis virus. Exp Eye Res 1984;38(3):313–324.
88. del Cerro M, Nathanson N, Monjan AA. Pathogenesis of cerebellar hypoplasia produced by lymphocytic choriomeningitis virus infection of neonatal rats. II. An ultrastructural study of the immune-mediated pathology. Lab Invest 1975;33(6):608–617.
89. Demby AH, Chamberlain J, Brown DW, Clegg CS. Early diagnosis of Lassa fever by reverse transcription-PCR. J Clin Microbiol 1994;32(12):2898–2903.
90. Demby AH, Inapogui A, Kargbo K, et al. Lassa fever in Guinea: II. Distribution and prevalence of Lassa virus infection in small mammals. Vector Borne Zoonotic Dis 2001;1(4):283–297.
91. Di Simone C, Buchmeier MJ. Kinetics and pH dependence of acid-induced structural changes in the lymphocytic choriomeningitis virus glycoprotein complex. Virology 1995;209(1):3–9.
92. Douglas RG, Wiebenga NH, Couch RB. Bolivian hemorrhagic fever probably transmitted by personal contact. Am J Epidemiol 1965;82:85–91.
93. Downs WG, Anderson CR, Spence L, Aitken T, Greenhal AH. Tacaribe virus, a new agent isolated from Artibeus bats and mosquitoes in Tinidad, West Indies. Am J Trop Med Hyg 1963;12:640–646.
94. Duchin JS, Koster FT, Peters CJ, et al. Hantavirus pulmonary syndrome: a clinical description of 17 patients with a newly recognized disease. The Hantavirus Study Group [see comments]. N Engl J Med 1994;330(14):949–955.
95. Duncan PR, Thomas AE, Tobin JOH. Lymphocytic choriomeningitis. Review of ten cases. Lancet 1951;i:956–959.
96. Dykewicz CA, Dato VM, Fisher-Hoch SP, et al. Lymphocytic choriomeningitis outbreak associated with nude mice in a research institute. JAMA 1992;267(10):1349–1353. [erratum: JAMA 1992;268(7):874]
97. Eddy GA, Wagner FS, Scott SK, Mahlandt BJ. Protection of monkeys against Machupo virus by the passive administration of Bolivian haemorrhagic fever immunoglobulin (human origin). Bull World Health Organ 1975;52(4–6):723–727.
P.1822

98. Eichler R, Lenz O, Strecker T, Eickmann M, Klenk HD, Garten W. Identification of Lassa virus glycoprotein signal peptide as a trans-acting maturation factor. EMBO Rep 2003;4(11):1084–1088.
99. Eichler R, Lenz O, Strecker T, Eickmann M, Klenk HD, Garten W. Lassa virus glycoprotein signal peptide displays a novel topology with an extended endoplasmic reticulum luminal region. J Biol Chem 2004;279(13):12293–12299.
100. Eichler R, Lenz O, Strecker T, Garten W. Signal peptide of Lassa virus glycoprotein GP-C exhibits an unusual length. FEBS Lett 2003;538(1—3):203–206.
101. Elliott LH, McCormick JB, Johnson KM. Inactivation of Lassa, Marburg, and Ebola viruses by gamma irradiation. J Clin Microbiol 1982;16(4):704–708.
102. Enria DA, Barrera Oro JG. Junin virus vaccines. Curr Top Microbiol Immunol 2002;263:239–261.
103. Enria DA, Briggiler AM, Fernandez NJ, Levis SC, Maiztegui JI. Importance of dose of neutralising antibodies in treatment of Argentine haemorrhagic fever with immune plasma. Lancet 1984;2(8397):255–256.
104. Enria DA, Maiztegui JI. Antiviral treatment of Argentine hemorrhagic fever. Antiviral Res 1994;23(1):23–31.
105. Farmer TW, Janeway CA. Infections with the virus of lymphocytic choriomeningitis. Medicine 1942;21:1–64.
106. Fazakerley JK, Southern P, Bloom F, Buchmeier MJ. High resolution in situ hybridization to determine the cellular distribution of lymphocytic choriomeningitis virus RNA in the tissues of persistently infected mice: relevance to arenavirus disease and mechanisms of viral persistence. J Gen Virol 1991;72(pt 7):1611–1625.
107. Fearns R, Peeples ME, Collins PL. Increased expression of the N protein of respiratory syncytial virus stimulates minigenome replication but does not alter the balance between the synthesis of mRNA and antigenome. Virology 1997;236(1):188–201.
108. Ferencz A, Binder L, Telegdy L, Simon M. [Lymphocytic choriomeningitis virus infections in adults during 1971—1976.] Orv Hetil 1979;120(26):1563–1567.
109. Fisher-Hoch S, McCormick JB, Sasso D, Craven RB. Hematologic dysfunction in Lassa fever. J Med Virol 1988;26(2):127–135.
110. Fisher-Hoch SP. Stringent precautions are not advisable when caring for patients with viral haemorrhagic fevers. Rev Med Virol 1993;3:7–13.
111. Frame JD, Baldwin JM Jr, Gocke DJ, Troup JM. Lassa fever, a new virus disease of man from West Africa. I. Clinical description and pathological findings. Am J Trop Med Hyg 1970;19(4):670–676.
112. Frame JD, Jahrling PB, Yalley-Ogunro JE, Monson MH. Endemic Lassa fever in Liberia. II. Serological and virological findings in hospital patients. Trans R Soc Trop Med Hyg 1984;78(5):656–660.
113. Frame JD. Surveillance of Lassa fever in missionaries stationed in West Africa. Bull World Health Organ 1975;52(4–6):593–598.
114. Fraser DW, Campbell CC, Monath TP, Goff PA, Gregg MB. Lassa fever in the Eastern Province of Sierra Leone, 1970–1972. I. Epidemiologic studies. Am J Trop Med Hyg 1974;23(6):1131–1139.
115. Freed EO. Viral late domains. J Virol 2002;76(10):4679–4687.
116. Froeschke M, Basler M, Groettrup M, Dobberstein B. Long-lived signal peptide of lymphocytic choriomeningitis virus glycoprotein pGP-C. J Biol Chem 2003;278(43):41914–41920.
117. Fulhorst CE, Bowen MD, Salas RA, et al. Isolation and characterization of pirital virus, a newly discovered South American arenavirus. Am J Trop Med Hyg 1997;56(5):548–553.
118. Fulhorst CF, Bowen MD, Ksiazek TG, et al. Isolation and characterization of Whitewater Arroyo virus, a novel North American arenavirus. Virology 1996;224:114–120.
119. Fulhorst CF, Bowen MD, Salas RA, et al. Natural rodent host associations of Guanarito and pirital viruses (family Arenaviridae) in central Venezuela. Am J Trop Med Hyg 1999;61(2):325–330.
120. Fulhorst CF, Charrel RN, Weaver SC, et al. Geographic distribution and genetic diversity of Whitewater Arroyo virus in the southwestern United States. Emerg Infect Dis 2001;7(3):403–407.
121. Fulhorst CF, Ksiazek TG, Peters CJ, Tesh RB. Experimental infection of the cane mouse zygodontomys brevicauda (family Muridae) with Guanarito virus (Arenaviridae), the etiological agent of Venezuelan hemorrhagic fever. J Infect Dis 1999;180:966–969.
122. Gallaher WR, Ball JM, Garry RF, Martin-Amedee AM, Montelaro RC. A general model for the surface glycoproteins of HIV and other retroviruses. AIDS Res Hum Retroviruses 1995;11(2):191–202.
123. Gallaher WR, DiSimone C, Buchmeier MJ. The viral transmembrane superfamily: possible divergence of arenavirus and filovirus glycoproteins from a common RNA virus ancestor. BMC Microbiol 2001;1(1):1.
124. Gallaher WR. Similar structural models of the transmembrane proteins of Ebola and avian sarcoma viruses. Cell 1996;85(4):477–478.
125. Garcia Franco S, Ambrosio AM, Feuillade MR, Maiztegui JI. Evaluation of an enzyme-linked immunosorbent assay for quantitation of antibodies to Junin virus in human sera. J Virol Methods 1988;19:299–306.
126. Garcia JB, Morzunov SP, Levis S, et al. Genetic diversity of the Junin virus in Argentina: geographic and temporal patterns. Virology 2000;272(1):127–136.
127. Garcin D, Kolakofsky D. A novel mechanism for the initiation of Tacaribe arenavirus genome replication. J Virol 1990;64(12):6196–6203.
128. Garcin D, Kolakofsky D. Tacaribe arenavirus RNA synthesis in vitro is primer dependent and suggests an unusual model for the initiation of genome replication. J Virol 1992;66(3):1370–1376.
129. Garcin D, Lezzi M, Dobbs M, et al. The 5′ ends of Hantaan virus (Bunyaviridae) RNAs suggest a prime-and-realign mechanism for the initiation of RNA synthesis. J Virol 1995;69(9):5754–5762.
130. Garcin D, Rochat S, Kolakofsky D. The Tacaribe arenavirus small zinc finger protein is required for both mRNA synthesis and genome replication. J Virol 1993;67(2):807–812.
131. Gee SR, Chan MA, Clark DA, Rawls WE. Role of natural killer cells in Pichinde virus infection of Syrian hamsters. Infect Immun 1981;31(3):919–928.
132. Geisbert TW, Jones S, Fritz EA, et al. Development of a new vaccine for the prevention of Lassa fever. PLoS Med 2005;2(6):e183.
133. Genovesi EV, Johnson AJ, Peters CJ. Delayed type-hypersensitivity response of inbred strains of Syrian golden hamsters (Mesocricetus auratus) to lethal or non-lethal lymphocytic choriomeningitis virus (LCMV) infections. Microb Pathog 1989;7(5):347–360.
134. Genovesi EV, Johnson AJ, Peters CJ. Susceptibility and resistance of inbred strains of Syrian golden hamsters (Mesocricetus auratus) to wasting disease caused by lymphocytic choriomeningitis virus: pathogenesis of lethal and non-lethal infections. J Gen Virol 1988;69(pt 9):2209–2220.
135. Genovesi EV, Peters CJ. Immunosuppression-induced susceptibility of inbred hamsters (Mesocricetus auratus) to lethal-disease by lymphocytic choriomeningitis virus infection. Arch Virol 1987;97(1–2):61–76.
136. Genovesi EV, Peters CJ. Susceptibility of inbred Syrian golden hamsters (Mesocricetus auratus) to lethal disease by lymphocytic choriomeningitis virus. Proc Soc Exp Biol Med 1987;185(3):250–261.
137. Gold L, Brot M, Polis I, et al. Behavioral effects of persistent lymphocytic choriomeningitis virus infection in mice. Behav Neural Biol 1994;62:100–109.
138. Gregg MB. Recent outbreaks of lymphocytic choriomeningitis in the United States of America. Bull World Health Organ 1975;52:549–554.
139. Guo ZM, Liu CT, Peters CJ. Possible involvement of endogenous beta-endorphin in the pathophysiological mechanisms of Pichinde virus-infected guinea pigs. Proc Soc Exp Biol Med 1992;200(3):343–348.
140. Guo ZM, Qian C, Peters CJ, Liu CT. Changes in platelet-activating factor, catecholamine, and serotonin concentrations in brain, cerebrospinal fluid, and plasma of pichinde virus-infected guinea pigs. Lab Anim Sci 1993;43(6):569–574.
141. Hahn K, DeBiasio R, Tishon A, et al. Antigen presentation and cytotoxic T lymphocyte killing studied in individual, living cells. Virology 1994;201(2):330–340.
142. Hass M, Golnitz U, Muller S, Becker-Ziaja B, Gunther S. Replicon system for Lassa virus. J Virol 2004;78(24):13793–13803.
P.1823

143. Hassett DE, Zhang J, Slifka M, Whitton JL. Immune responses following neonatal DNA vaccination are long-lived, abundant, and qualitatively similar to those induced by conventional immunization. J Virol 2000;74(6):2620–2627.
144. Hassett DE, Zhang J, Whitton JL. Neonatal DNA immunization with a plasmid encoding an internal viral protein is effective in the presence of maternal antibodies and protects against subsequent viral challenge. J Virol 1997;71(10):7881–7888.
145. Hetil O. Lymphocytic choriomentingitis causing unilateral deafness. Sci J Organ Health Workers 1989;30:761–812.
146. Hinman AR, Fraser DW, Douglas RG, et al. Outbreak of lymphocytic choriomeningitis virus infections in medical center personnel. Am J Epidemiol 1975;101(2):103–110.
147. Hirabayashi Y, Oka S, Goto H, et al. An imported case of Lassa fever with late appearance of polyserositis. J Infect Dis 1988;158(4):872–875.
148. Hirsch E. Sensorineural deafness and labyrinth damage due to lymphocytic choriomeningitis. Report of a case. Arch Otolaryngol 1976;102:499–500.
149. Hirsch MS, Moellering RC Jr, Pope HG, Poskanzer DC. Lymphocytic-choriomeningitis-virus infection traced to a pet hamster. N Engl J Med 1974;291(12):610–612.
150. Horton J, Hotchin JE, Olson KB, Davies JN. The effects of MP virus infection in lymphoma. Cancer Res 1971;31(8):1066–1068.
151. Hotchin J, Seegal R. Virus-induced behavioral alteration of mice. Science 1977;196(4290):671–674.
152. Hotchin J, Sikora E, Kinch W, Hinman A, Woodall J. Lymphocytic choriomeningitis in a hamster colony causes infection of hospital personnel. Science 1974;185(4157):1173–1174.
153. Hotchin J, Sikora E. Laboratory diagnosis of lymphocytic choriomeningitis. Bull World Health Organ 1975;52(4–6):555–559.
154. Hotchin J. The contamination of laboratory animals with lymphocytic choriomeningitis virus. Am J Pathol 1971;64(3):747–769.
155. Howard CR, Lewicki H, Allison L, Salter M, Buchmeier MJ. Properties and characterization of monoclonal antibodies to Tacaribe virus. J Gen Virol 1985;66(pt 7):1383–1395.
156. Howard CR. Neutralization of arenaviruses by antibody. Curr Top Microbiol Immunol 1987;134:117–130.
157. Hunt JS, Orr HT. HLA and maternal–fetal recognition. FASEB J 1992;6(6):2344–2348.
158. Ilaria RL Jr, Hawley RG, Van Etten RA. Dominant negative mutants implicate STAT5 in myeloid cell proliferation and neutrophil differentiation. Blood 1999;93(12):4154–4166.
159. Ivanov AP, Rezapkin GV, Dzagurova TK, Tkachenko EA. Indirect solid-phase immunosorbent assay for detection of arenavirus antigens and antibodies. Acta Virol 1984;28(3):240–245.
160. Jacamo R, Lopez N, Wilda M, Franze-Fernandez MT. Tacaribe virus Z protein interacts with the L polymerase protein to inhibit viral RNA synthesis. J Virol 2003;77(19):10383–10393.
161. Jahrling PB, Hesse RA, Eddy GA, Johnson KM, Callis RT, Stephen EL. Lassa virus infection of rhesus monkeys: pathogenesis and treatment with ribavirin. J Infect Dis 1980;141(5):580–589.
162. Jahrling PB, Hesse RA, Rhoderick JB, Elwell MA, Moe JB. Pathogenesis of a pichinde virus strain adapted to produce lethal infections in guinea pigs. Infect Immun 1981;32(2):872–880.
163. Jahrling PB, Niklasson BS, McCormick JB. Early diagnosis of human Lassa fever by ELISA detection of antigen and antibody. Lancet 1985;1(8423):250–252.
164. Jahrling PB, Peters CJ, Stephen EL. Enhanced treatment of Lassa fever by immune plasma combined with ribavirin in cynomolgus monkeys. J Infect Dis 1984;149(3):420–427.
165. Jahrling PB, Peters CJ. Lymphocytic choriomeningitis virus. Arch Pathol Lab Med 1992;116:486–488.
166. Jahrling PB, Peters CJ. Passive antibody therapy of Lassa fever in cynomolgus monkeys: importance of neutralizing antibody and Lassa virus strain. Infect Immunol 1984;44(2):528–533.
167. Jahrling PB, Peters CJ. Serology and virulence diversity among Old-World arenaviruses, and the relevance to vaccine development. Med Microbiol Immunol 1986;175(2–3):165–167.
168. Jennings WL, Lewis AL, Sather GE, Pierce LV, Bond JO. Tamiami virus in the Tampa Bay area. Am J Trop Med Hyg 1970;19(3):527–536.
169. Joazeiro CA, Hunter T. Biochemistry. Ubiquitination—more than two to tango. Science 2000;289(5487):2061–2062.
170. Joazeiro CA, Weissman AM. RING finger proteins: mediators of ubiquitin ligase activity. Cell 2000;102(5):549–552.
171. Johnson KM, Halstead SB, Cohen SN. Hemorrhagic fevers of Southeast Asia and South America: a comparative appraisal. Prog Med Virol 1967;9:105–158.
172. Johnson KM, Kuns ML, Mackenzie RB, Webb PA, Yunker CE. Isolation of Machupo virus from wild rodent Calomys callosus. Am J Trop Med Hyg 1966;15(1):103–106.
173. Johnson KM, Mackenzie RB, Webb PA, Kuns ML. Chronic infection of rodents by Machupo virus. Science 1965;150(703):1618–1619.
174. Johnson KM, McCormick JB, Webb PA, Smith ES, Elliott LH, King IJ. Clinical virology of Lassa fever in hospitalized patients. J Infect Dis 1987;155(3):456–464.
175. Johnson KM, Webb PA, Justines G. Biology of Tacaribe-complex viruses. In: Lehmann-Grube F, ed. Lymphocytic Choriomeningitis Virus and Other Arenaviruses. Berlin: Springer-Verlag; 1973;241–258.
176. Johnson KM, Wiebenga NH, Mackenzie RB, et al. Virus isolations from human cases of hemorrhagic fever in Bolivia. Proc Soc Exp Biol Med 1965;118:113–118.
177. Johnson KM. Arenaviruses: diagnosis of infection in wild rodents. In: Kurstak E, Kurstak C, eds. Comparative Diagnosis of Viral Diseases Vertebrate Animal and Related Virus, Part B-RNA Viruses. New York, NY: Academic Press; 1981:511–525.
178. Joly E, Mucke L, Oldstone MB. Viral persistence in neurons explained by lack of major histocompatibility class I expression. Science 1991;253(5025):1283–1285.
179. Justines G, Johnson KM. Use of oral swabs for detection of Machupo-virus infection in rodents. Am J Trop Med Hyg 1968;17(5):788–790.
180. Kentsis A, Dwyer EC, Perez JM, et al. The RING domains of the promyelocytic leukemia protein PML and the arenaviral protein Z repress translation by directly inhibiting translation initiation factor eIF4E. J Mol Biol 2001;312(4):609–623.
181. Kenyon RH, Canonico PG, Green DE, Peters CJ. Effect of ribavirin and tributylribavirin on Argentine hemorrhagic fever (Junin virus) in guinea pigs. Antimicrob Agents Chemother 1986;29(3):521–523.
182. Kenyon RH, Condie RM, Jahrling PB, Peters CJ. Protection of guinea pigs against experimental Argentine hemorrhagic fever by purified human IgG: importance of elimination of infected cells. Microb Pathog 1990;9(4):219–226.
183. Kenyon RH, Green DE, Eddy GA, Peters CJ. Treatment of Junin virus-infected guinea pigs with immune serum: development of late neurological disease. J Med Virol 1986;20(3):207–218.
184. Kenyon RH, Green DE, Maiztegui JI, Peters CJ. Viral strain dependent differences in experimental Argentine hemorrhagic fever (Junin virus) infection of guinea pigs. Intervirology 1988;29(3):133–143.
185. Kenyon RH, Green DE, Peters CJ. Effect of immunosuppression on experimental Argentine hemorrhagic fever in guinea pigs. J Virol 1985;53(1):75–80.
186. Kenyon RH, Peters CJ. Actions of complement on Junin virus. Rev Infect Dis 1989;11 (suppl 4):S771–S776.
187. Kilgore PE, Ksiazek TG, Rollin PE, et al. Treatment of Bolivian hemorrhagic fever with intravenous ribavirin. Clin Infect Dis 1997;24(4):718–722.
188. Kilgore PE, Peters CJ, Mills JN, et al. Prospects for the control of Bolivian hemorrhagic fever. Emerg Infect Dis 1995;1:97–100.
189. Klavinskis LS, Notkins AL, Oldstone MB. Persistent viral infection of the thyroid gland: alteration of thyroid function in the absence of tissue injury. Endocrinology 1988;122(2):567–575.
190. Komrower GM, Williams BL, Stones PB. Lymphocytic choriomeningitis in the newborn. Lancet 1955;265:697–698.
191. Kunz S, Borrow P, Oldstone MB. Receptor structure, binding, and cell entry of arenaviruses. Curr Top Microbiol Immunol 2002;262:111–137.
192. Kunz S, Edelmann KH, de la Torre J-C, Gorney R, Oldstone MBA. Mechanisms for lymphocytic choriomeningitis virus glycoprotein cleavage, transport, and incorporation into virions. Virology 2003;314:168–178.
P.1824

193. Kunz S, Sevilla N, McGavern DB, Campbell KP, Oldstone MB. Molecular analysis of the interaction of LCMV with its cellular receptor [alpha]-dystroglycan. J Cell Biol 2001;155(2):301–310.
194. Lampuri JS, Vidal MD, Coto CE. Respuesta del Calomys musculinus a la infeccion experimental con virus Junin. Medicina (Buenos Aires) 1982;42:61–66.
195. Larsen PD, Chartrand SA, Tomashek KM, Hauser LG, Ksiazek TG. Hydrocephalus complicating lymphocytic choriomeningitis virus infection. Pediatr Infect Dis J 1993;12(6):528–531.
196. Lee KJ, Novella IS, Teng MN, Oldstone MB, de La Torre JC. NP and L proteins of lymphocytic choriomeningitis virus (LCMV) are sufficient for efficient transcription and replication of LCMV genomic RNA analogs. J Virol 2000;74(8):3470–3477.
197. Lee KJ, Perez M, Pinschewer DD, de la Torre JC. Identification of the lymphocytic choriomeningitis virus (LCMV) proteins required to rescue LCMV RNA analogs into LCMV-like particles. J Virol 2002;76(12):6393–6397.
198. Lehmann-Grube F, Assmann U, Loliger C, Moskophidis D, Lohler J. Mechanism of recovery from acute virus infection. I. Role of T lymphocytes in the clearance of lymphocytic choriomeningitis virus from spleens of mice. J Immunol 1985;134(1):608–615.
199. Lehmann-Grube F, Kallay M, Ibscher B, Schwartz R. Serologic diagnosis of human infections with lymphocytic choriomeningitis virus: comparative evaluation of seven methods. J Med Virol 1979;4:125–136.
200. Lehmann-Grube F, Lohler J, Utermohlen O, Gegin C. Antiviral immune responses of lymphocytic choriomeningitis virus-infected mice lacking CD8+ T lymphocytes because of disruption of the beta 2-microglobulin gene. J Virol 1993;67:332–339.
201. Lehmann-Grube F. Lymphocytic choriomeningitis virus. In: Foster JL, Small JD, Fox JG, eds. The Mouse in Biomedical Research. New York, NY: Academic Press; 1982:231–266.
202. Lehmann-Grube F. Lymphocytic Choriomeningitis Virus. Virology Monographs. New York, NY: Springer-Verlag; 1971.
203. Levis SC, Saavedra MC, Ceccoli C, et al. Correlation between endogenous interferon and the clinical evolution of patients with Argentine hemorrhagic fever. J Interferon Res 1985;5(3):383–389.
204. Lewis JM, Utz JP. Orchitis, parotitis, and meningoencephalitis due to lymphocytic-choriomeningitis virus. N Engl J Med 1961;265:776–780.
205. Lewis VJ, Walter PD, Thacker WL, Winkler WG. Comparison of three tests for the serological diagnosis of lymphocytic choriomeningitis virus infection. J Clin Microbiol 1975;2(3):193–197.
206. Liao BS, Byl FM, Adour KK. Audiometric comparison of Lassa fever hearing loss and idiopathic sudden hearing loss: evidence for viral cause [see comments]. Otolaryngol Head Neck Surg 1992;106(3):226–229.
207. Lisieux T, Coimbra M, Nassar ES, et al. New arenavirus isolated in Brazil. Lancet 1994;343(8894):391–392.
208. Liu CT, Jahrling PB, Peters CJ. Evidence for the involvement of sulfidopeptide leukotrienes in the pathogenesis of Pichinde virus infection in strain 13 guinea pigs. Prostaglandins Leukot Med 1986;24(2–3):129–138.
209. Lopez N, Jacamo R, Franze-Fernandez MT. Transcription and RNA replication of tacaribe virus genome and antigenome analogs require N and L proteins: Z protein is an inhibitor of these processes. J Virol 2001;75(24):12241–12251.
210. Lucia HL, Coppenhaver DH, Baron S. Arenavirus infection in the guinea pig model: antiviral therapy with recombinant interferon-alpha, the immunomodulator CL246,738 and ribavirin. Antiviral Res 1989;12(5–6):279–292.
211. Lukashevich IS, Patterson J, Carrion R, et al. A live attenuated vaccine for Lassa fever made by reassortment of Lassa and Mopeia viruses. J Virol 2005;79(22):13934–13942.
212. Mackenzie RB, Webb PA, Johnson KM. Detection of complement-fixing antibody after Bolivian hemorrhagic fever, employing Machupo, Junin and Tacaribe virus antigens. Am J Trop Med Hyg 1965;14(6):1079–1084.
213. Mackenzie RB. Epidemiology of Machupo virus infection. I. Pattern of human infection, San Joaquin, Bolivia, 1962–1964. Am J Trop Med Hyg 1965;14(5):808–813.
214. Maiztegui J, Feuillade M, Briggiler A. Progressive extension of the endemic area and changing incidence of Argentine hemorrhagic fever. Med Microbiol Immunol 1986;175(2–3):149–152.
215. Maiztegui JI, Fernandez NJ, de Damilano AJ. Efficacy of immune plasma in treatment of Argentine haemorrhagic fever and association between treatment and a late neurological syndrome. Lancet 1979;2(8154):1216–1217.
216. Maiztegui JI, Laguens RP, Cossio PM, et al. Ultrastructural and immunohistochemical studies in five cases of Argentine hemorrhagic fever. J Infect Dis 1975;132(1):35–53.
217. Maiztegui JI, McKee KT Jr, Barrera Oro JG, et al. Protective efficacy of a live attenuated vaccine against Argentine hemorrhagic fever. AHF Study Group. J Infect Dis 1998;177(2):277–283.
218. Maiztegui JI, Sabattini MS. Extension progresiva del area endemica de Fiebre hemorragica Argentina. Medicina (Buenos Aires) 1977;37:162–166.
219. Maiztegui JI. Clinical and epidemiological patterns of Argentine haemorrhagic fever. Bull World Health Organ 1975;52(4–6):567–575.
220. Martinez SSM, Grazioli F, De Garre MEG, Bozzini JP. Application of immunofluorescence for the diagnosis of Argentine hemorrhagic fever. Ciencia Invest 1966;22:316–319.
221. Matloubian M, Kolhekar SR, Somasundaram T, Ahmed R. Molecular determinants of macrophage tropism and viral persistence: importance of single amino acid changes in the polymerase and glycoprotein of lymphocytic choriomeningitis virus. J Virol 1993;67(12):7340–7349.
222. Matloubian M, Somasundaram T, Kolhekar SR, Selvakumar R, Ahmed R. Genetic basis of viral persistence: single amino acid change in the viral glycoprotein affects ability of lymphocytic choriomeningitis virus to persist in adult mice. J Exp Med 1990;172(4):1043–1048.
223. McCormick JB, Fisher-Hoch SP. Lassa fever. Curr Top Microbiol Immunol 2002;262:75–109.
224. McCormick JB, King IJ, Webb PA, et al. A case-control study of the clinical diagnosis and course of Lassa fever. J Infect Dis 1987;155(3):445–455.
225. McCormick JB, Walker DH, King IJ, et al. Lassa virus hepatitis: a study of fatal Lassa fever in humans. Am J Trop Med Hyg 1986;35(2):401–407.
226. McCormick JB, Webb PA, Krebs JW, Johnson KM, Smith ES. A prospective study of the epidemiology and ecology of Lassa fever. J Infect Dis 1987;155(3):437–444.
227. McKee KT Jr, Oro JG, Kuehne AI, Spisso JA, Mahlandt BG. Candid no. 1 Argentine hemorrhagic fever vaccine protects against lethal Junin virus challenge in rhesus macaques. Intervirology 1992;34(3):154–163.
228. McKee KT Jr, Oro JG, Kuehne AI, Spisso JA, Mahlandt BG. Safety and immunogenicity of a live-attenuated Junin (Argentine hemorrhagic fever) vaccine in rhesus macaques. Am J Trop Med Hyg 1993;48(3):403–411.
229. Mertens PE, Patton R, Baum JJ, Monath TP. Clinical presentation of Lassa fever cases during the hospital epidemic at Zorzor, Liberia, March–April 1972. Am J Trop Med Hyg 1973;22(6):780–784.
230. Meyer BJ, de La Torre JC, Southern PJ. Arenaviruses: genomic RNAs, transcription, and replication. In: Oldstone MB, ed. Arenaviruses I. Berlin: Springer-Verlag; 2002:139–149.
231. Meyer BJ, Southern PJ. A novel type of defective viral genome suggests a unique strategy to establish and maintain persistent lymphocytic choriomeningitis virus infections. J Virol 1997;71(9):6757–6764.
232. Meyer BJ, Southern PJ. Concurrent sequence analysis of 5′ and 3′ RNA termini by intramolecular circularization reveals 5′ nontemplated bases and 3′ terminal heterogeneity for lymphocytic choriomeningitis virus mRNAs. J Virol 1993;67(5):2621–2627.
233. Meyer BJ, Southern PJ. Sequence heterogeneity in the termini of lymphocytic choriomeningitis virus genomic and antigenomic RNAs. J Virol 1994;68(11):7659–7664.
234. Meyer HM, Johnson RT, Crawford EP, Dascomb HE, Rogers NG. Central nervous system syndromes of “viral” etiology. Am J Med 1960;29:334–347.
235. Mills JN, Barrera Oro JG, Bressler DS, et al. Characterization of Oliveros virus, a new member of the Tacaribe complex. Am J Trop Med Hyg 1996;54(4):399–404.
P.1825

236. Mills JN, Ellis BA, Childs JE, et al. Prevalence of infection with Junin virus in rodent populations in the epidemic area of Argentine hemorrhagic fever. Am J Trop Med Hyg 1994;51(5):554–562.
237. Mills JN, Ellis BA, McKee KT Jr, et al. A longitudinal study of Junin virus activity in the rodent reservoir of Argentine hemorrhagic fever. Am J Trop Med Hyg 1992;47(6):749–763.
238. Mills JN, Ellis BA, McKee KT Jr, et al. Junin virus activity in rodents from endemic and nonendemic loci in central Argentina. Am J Trop Med Hyg 1991;44(6):589–597.
239. Milzer A. Routine laboratory diagnosis of virus and rickettsial diseases. JAMA 1950;143:219–224.
240. Mims CA, Tosolini FA. Pathogenesis of lesions in lymphoid tissue of mice infected with lymphocytic choriomeningitis (LCM) virus. Br J Exp Pathol 1969;50(6):584–592.
241. Mims CA. Effect on the fetus of maternal infection with lymphocytic choriomeningitis (LCM) virus. J Infect Dis 1969;120(5):582–597.
242. Monath TP. Lassa fever: review of epidemiology and epizootiology. Bull World Health Organ 1975;52(4–6):577–92.
243. Monath TP. Lassa fever—new issues raised by field studies in West Africa. J Infect Dis 1987;155(3):433–436.
244. Monjan AA, Cole GA, Gilden DH, Nathanson N. Pathogenesis of cerebellar hypoplasia produced by lymphocytic choriomeningitis virus infection of neonatal rats. 1. Evolution of disease following infection at 4 days of age. J Neuropathol Exp Neurol 1973;32(1):110–124.
245. Monjan AA, Cole GA, Nathanson N. Pathogenesis of cerebellar hypoplasia produced by lymphocytic choriomeningitis virus infection of neonatal rats: protective effect of immunosuppression with anti-lymphoid serum. Infect Immun 1974;10(3):499–502.
246. Monjan AA, Gilden DH, Cole GA, Nathnson N. Cerebellar hypoplasia in neonatal rats caused by lymphocytic choriomeningitis virus. Science 1971;171(967):194–196.
247. Monjan AA, Silverstein AM, Cole GA. Lymphocytic choriomeningitis virus-induced retinopathy in newborn rats. Invest Ophthalmol 1972;11(10):850–856.
248. Monson MH, Cole AK, Frame JD, Serwint Jr, Alexander S, Jahrling PB. Pediatric Lassa fever: a review of 33 Liberian cases. Am J Trop Med Hyg 1987;36(2):408–415.
249. Montali RJ, Ramsay EC, Stephensen CB, Worley M, Davis JA, Holmes KV. A new transmissible viral hepatitis of marmosets and tamarins. J Infect Dis 1989;160(5):759–765.
250. Montali RJ, Scanga CA, Pernikoff D, Wessner DR, Ward R, Holmes KV. A common-source outbreak of callitrichid hepatitis in captive tamarins and marmosets. J Infect Dis 1993;167(4):946–950.
251. Morita C, Tsuchiya K, Ueno H, et al. Seroepidemiological survey of lymphocytic choriomeningitis virus in wild house mice in China with particular reference to their subspecies. Microbiol Immunol 1996;40(4):313–315.
252. Muller D, Koller BH, Whitton JL, LaPan KE, Brigman KK, Frelinger JA. LCMV-specific, class II-restricted cytotoxic T cells in beta 2-microglobulin-deficient mice. Science 1992;255(5051):1576–1578.
253. Muller G, Bruns M, Martinez Peralta L, Lehmann-Grube F. Lymphocytic choriomeningitis virus. IV. Electron microscopic investigation of the virion. Arch Virol 1983;75(4):229–242.
254. Murphy FA, Buchmeier MJ, Rawls WE. The reticuloendothelium as the target in a virus infection. Pichinde virus pathogenesis in two strains of hamsters. Lab Invest 1977;37(5):502–515.
255. Murphy FA, Walker DH. Arenaviruses: persistent infection and viral survival in reservoir hosts. In: Kurstak E, Maramorosch K, eds. Virus and Environment. New York, NY: Academic Press; 1978:155–180.
256. Murphy FA, Webb PA, Johnson KM, Whitfield SG. Morphological comparison of Machupo with lymphocytic choriomeningitis virus: basis for a new taxonomic group. J Virol 1969;4(4):535–541.
257. Nathanson N, Monjan AA, Panitch HS, Johnson ED, Petursson G, Cole GA. Virus-induced cell-mediated immunopathological disease. In: Notkins AL, ed. Viral Immunology and Immunopathology. New York, NY: Academic Press; 1975:357–391.
258. Neuman BW, Adair BD, Burns JW, Milligan RA, Buchmeier MJ, Yeager M. Complementarity in the supramolecular design of arenaviruses and retroviruses revealed by electron cryomicroscopy and image analysis. J Virol 2005;79(6):3822–3830.
259. Niklasson BS, Jahrling PB, Peters CJ. Detection of Lassa virus antigens and Lassa virus-specific immunoglobulins G and M by enzyme-linked immunosorbent assay. J Clin Microbiol 1984;20(2):239–244.
260. Odermatt B, Eppler M, Leist TP, Hengartner H, Zinkernagel RM. Virus-triggered acquired immunodeficiency by cytotoxic T-cell-dependent destruction of antigen-presenting cells and lymph follicle structure. Proc Natl Acad Sci U S A 1991;88(18):8252–8256.
261. Oldstone MB, Blount P, Southern PJ, Lampert PW. Cytoimmunotherapy for persistent virus infection reveals a unique clearance pattern from the central nervous system. Nature 1986;321(6067):239–243.
262. Oldstone MB, Holmstoen J, Welsh RM Jr. Alterations of acetylcholine enzymes in neuroblastoma cells persistently infected with lymphocytic choriomeningitis virus. J Cell Physiol 1977;91(3):459–472.
263. Oldstone MB, Sinha YN, Blount P, et al. Virus-induced alterations in homeostasis: alteration in differentiated functions of infected cells in vivo. Science 1982;218(4577):1125–1127.
264. Oldstone MB, Tishon A, Buchmeier MJ. Virus-induced immune complex disease: genetic control of C1q binding complexes in the circulation of mice persistently infected with lymphocytic choriomeningitis virus. J Immunol 1983;130(2):912–918.
265. Park JY, Peters CJ, Rollin PE, et al. Age distribution of lymphocytic choriomeningitis virus serum antibody in Birmingham, Alabama: evidence of a decreased risk of infection. Am J Trop Med Hyg 1997;57(1):37–41.
266. Park JY, Peters CJ, Rollin PE, et al. Development of an RT-PCR assay for diagnosis of lymphocytic choriomeningitis virus (LCMV) infection and its use in a prospective surveillance study. J Med Virol 1997:51;107–114.
267. Parker JC, Igel HJ, Reynolds RK, Lewis AM Jr, Rowe WP. Lymphocytic choriomeningitis virus infection in fetal, newborn, and young adult Syrian hamsters (Mesocricetus auratus). Infect Immun 1976;13(3):967–981.
268. Pearce BD, Steffensen SC, Paoletti AD, Henriksen SJ, Buchmeier MJ. Persistent dentate granule cell hyperexcitability after neonatal infection with lymphocytic choriomeningitis virus. J Neurosci 1996;16(1):220–228.
269. Perez M, Craven RC, de la Torre JC. The small RING finger protein Z drives arenavirus budding: implications for antiviral strategies. Proc Natl Acad Sci U S A 2003;100(22):12978–12983.
270. Perez M, de la Torre JC. Characterization of the genomic promoter of the prototypic arenavirus lymphocytic choriomeningitis virus (LCMV). J Virol 2003;77:1184–1194.
271. Perez M, Greenwald DL, de la Torre JC. Myristoylation of the RING finger Z protein is essential for arenavirus budding. J Virol 2004;78(20):11443–11448.
272. Peters CJ, Jahrling PB, Liu CT, Kenyon RH, McKee KT Jr, Barrera Oro JG. Experimental studies of arenaviral hemorrhagic fevers. Curr Top Microbiol Immunol 1987;134:5–68.
273. Peters CJ, Johnson ED, McKee JKT. Filoviruses and management of viral hemorrhagic fevers. In: Belshe R, ed. Textbook of Human Virol. 2nd ed. St. Louis, Mo: Mosby–Year Book; 1991:699–712.
274. Peters CJ, Kuehne RW, Mercado RR, Le Bow RH, Spertzel RO, Webb PA. Hemorrhagic fever in Cochabamba, Bolivia, 1971. Am J Epidemiol 1974;99(6):425–433.
275. Peters CJ, Shelokov A. Viral hemorrhagic fever. In: Kass EH, Platt R, eds. Current Therapy in Infectious Disease. Toronto, Ontario, Canada: B.C. Decker; 1990:355–360.
276. Peters CJ, Webb PA, Johnson KM. Measurement of antibodies to Machupo virus by the indirect fluorescent technique. Proc Soc Exp Biol Med 1973;142(2):526–531.
277. Peters CJ. Arenaviruses. In: Horzinek MC, ed. Virus Infections of Rodents and Lagomorphs, Viral Infections of Vertebrates. Elsevier; Amsterdam 1994:321–341.
278. Pinheiro FP, Woodall JP, Travassos da Rosa PA, Travassos da Rosa JF. Studies on arenaviruses in Brazil. Medicina (Buenos Aires) 1977;37:175–181.
P.1826

279. Pinschewer DD, Perez M, de la Torre JC. Dual role of the lymphocytic choriomeningitis virus intergenic region in transcription termination and virus propagation. J Virol 2005;79(7):4519–4526.
280. Pinschewer DD, Perez M, de la Torre JC. Role of the virus nucleoprotein in the regulation of lymphocytic choriomeningitis virus transcription and RNA replication. J Virol 2003;77(6):3882–3887.
281. Pinschewer DD, Perez M, Sanchez AB, de la Torre JC. Recombinant lymphocytic choriomeningitis virus expressing vesicular stomatitis virus glycoprotein. Proc Natl Acad Sci U S A 2003;100(13):7895–7900.
282. Pornillos O, Garrus JE, Sundquist WI. Mechanisms of enveloped RNA virus budding. Trends Cell Biol 2002;12(12):569–579.
283. Price ME, Fisher-Hoch SP, Craven RB, McCormick JB. A prospective study of maternal and fetal outcome in acute Lassa fever infection during pregnancy. BMJ 1988;297(6648):584–587.
284. Qian C, Jahrling PB, Peters CJ, Liu CT. Cardiovascular and pulmonary responses to Pichinde virus infection in strain 13 guinea pigs. Lab Anim Sci 1994;44(6):600–607.
285. Qian C, Liu CT, Peters CJ. Increased platelet-activating factor (PAF) concentrations in hearts and lungs of Pichinde virus-infected guinea pigs. J Lipid Mediat 1992;5(3):261–270.
286. Raju R, Raju L, Hacker D, Garcin D, Compans R, Kolakofsky D. Nontemplated bases at the 5′ ends of Tacaribe virus mRNAs. Virology 1990;174(1):53–59.
287. Recher M, Lang KS, Hunziker L, et al. Deliberate removal of T cell help improves virus-neutralizing antibody production. Nat Immunol 2004;5(9):934–942.
288. Repik P, Flamand A, Bishop DH. Synthesis of RNA by mutants of vesicular stomatitis virus (Indiana serotype) and the ability of wild-type VSV New Jersey to complement the VSV Indiana ts G I-114 transcription defect. J Virol 1976;20(1):157–169.
289. Rivers TM, Scott TFM. Meningitis in man caused by a filterable virus. Science 1935;81:439–440.
290. Rodriguez F, Whitton JL. Enhancing DNA immunization. Virology 2000;268(2):233–238.
291. Rodriguez-Carreno MP, Nelson MS, Botten J, Smith-Nixon K, Buchmeier MJ, Whitton JL. Evaluating the immunogenicity and protective efficacy of a DNA vaccine encoding Lassa virus nucleoprotein. Virology 2005;335(1):87–98.
292. Rodriquez F, Zhang J, Whitton JL. DNA immunization: ubiquitination of a viral protein enhances CTL induction, and antiviral protection, but abrogates antibody induction. J Virol 1997;71:8497–8503.
293. Romanowski V. Genetic organization of Junin virus, the etiological agent of Argentine hemorrhagic fever. In: Salvato MS, ed. The Arenaviridae. New York, NY: Plenum Press; 1993:51–83.
294. Rowe WP, Murphy FA, Bergold GH, et al. Arenoviruses: proposed name for a newly defined virus group. J Virol 1970;5(5):651–652.
295. Rowe WP, Pugh WE, Webb PA, Peters CJ. Serological relationship of the Tacaribe complex of viruses to lymphocytic choriomeningitis virus. J Virol 1970;5(3):289–292.
296. Ruggiero HR, Cintora FA, Libonatti EJ, Magnoni CC, Castiglione EB, Locicero R. Formas nerviosas de la fiebre hemorragica epidemica. Prensa Med Argent 1960;47:1845–1849.
297. Ruo SL, Mitchell SW, Kiley MP, Roumillat LF, Fisher-Hoch SP, McCormick JB. Antigenic relatedness between arenaviruses defined at the epitope level by monoclonal antibodies. J Gen Virol 1991;72(pt 3):549–555.
298. Sabattini MS, Gonzalez de Rios LE, Diaz G, Vega VR. Enfeccion natural y experimental de roedores con virus Junin. Medicina (Buenos Aires) 1977;37:149–161.
299. Salas R, de Manzione N, Tesh RB, et al. Venezuelan haemorrhagic fever. Lancet 1991;338(8774):1033–1036.
300. Salvato M, Borrow P, Shimomaye E, Oldstone MB. Molecular basis of viral persistence: a single amino acid change in the glycoprotein of lymphocytic choriomeningitis virus is associated with suppression of the antiviral cytotoxic T-lymphocyte response and establishment of persistence. J Virol 1991;65(4):1863–1869.
301. Salvato MS, Schweighofer KJ, Burns J, Shimomaye EM. Biochemical and immunological evidence that the 11 kDa zinc-binding protein of lymphocytic choriomeningitis virus is a structural component of the virus. Virus Res 1992;22(3):185–198.
302. Salvato MS. Molecular biology of the prototype arenavirus, lymphocytic choriomeningitis virus. In: Salvato MS, ed. The Arenaviridae. New York, NY: Plenum Press; 1993:133–156.
303. Sanchez A, Pifat DY, Kenyon RH, Peters CJ, McCormick JB, Kiley MP. Junin virus monoclonal antibodies: characterization and cross-reactivity with other arenaviruses. J Gen Virol 1989;70(pt 5):1125–1132.
304. Sanchez AB, de la Torre JC. Genetic and biochemical evidence for an oligomeric structure of the functional L polymerase of the prototypic arenavirus lymphocytic choriomeningitis virus. J Virol 2005;79(11):7262–7268.
305. Sanchez AB, de la Torre JC. Rescue of the prototype arenavirus LCMV entirely from plasmid. Virology 2006;350:370–380.
306. Schmitz H, Kohler B, Laue T, et al. Monitoring of clinical and laboratory data in two cases of imported Lassa fever. Microbes Infect 2002;4(1):43–50.
307. Sevilla N, Kunz S, Holz A, et al. Immunosuppression and resultant viral persistence by specific viral targeting of dendritic cells. J Exp Med 2000;192(9):1249–1260.
308. Sheinbergas MM, Verikene VV, Maslinskas VY, Lyubetsky VB. Sepcific immunofluorescent IgG, IgM, and IgA antibodies in lymphocytic choriomeningitis. Acta Virol 1978;22(3):218–224.
309. Sheinbergas MM. Hydrocephalus due to prenatal infection with the lymphocytic choriomeningitis virus. Infection 1976;4(4):185–191.
310. Skinner HH, Knight EH. Epidermal tissue as a primary site of replication of lymphocytic choriomeningitis virus in small experimental hosts. J Hyg (Lond) 1979;82(1):21–30.
311. Skinner HH, Knight EH. Factors influencing pre-natal infection of mice with lymphocytic choriomeningitis virus. Arch Gesamte Virusforsch 1974;46(1–2):1–10.
312. Skinner HH, Knight EH. Studies on murine lymphocytic choriomeningitis within a partially infected colony. Lab Anim 1969;3:175–184.
313. Smadel JE, Green RM, Paltauf RM, Gonzales TA. Lymphocytic choriomeningitis: two human fatalities following an unusual febrile illness. Proc Soc Exp Biol Med 1942;49:683.
314. Smallwood S, Cevik B, Moyer SA. Intragenic complementation and oligomerization of the L subunit of the Sendai virus RNA polymerase. Virology 2002;304(2):235–245.
315. Smallwood S, Moyer SA. The L polymerase protein of parainfluenza virus 3 forms an oligomer and can interact with the heterologous Sendai virus L, P, and C proteins. Virology 2004;318(1):439–450.
316. Smee DF, Gilbert J, Leonhardt JA, Barnett BB, Huggins JH, Sidwell RW. Treatment of lethal Pichinde virus infections in weanling LVG/Lak hamsters with ribavirin, ribamidine, selenazofurin, and ampligen. Antiviral Res 1993;20(1):57–70.
317. Smith AL, Paturzo FX, Gardner EP, Morgenstern S, Cameron G, Wadley H. Two epizootics of lymphocytic choriomeningitis virus occurring in laboratory mice despite intensive monitoring programs. Can J Comp Med 1984;48(3):335–337.
318. Solbrig MV. Headache syndromes in Sierra Leone, West Africa. Headache 1991;31:419–425.
319. Southern PJ, Singh MK, Riviere Y, Jacoby DR, Buchmeier MJ, Oldstone MB. Molecular characterization of the genomic S RNA segment from lymphocytic choriomeningitis virus. Virology 1987;157(1):145–155.
320. Southern PJ. Arenaviridae: the viruses and their replication. In: Fields BN, Knipe DM, Howley PM, et al., eds. Field's Virology. Philadelphia, Pa: Lippencott-Raven; 1996:1505–1519.
321. Stephen EL, Jones DE, Peters CJ, Eddy GA, Loizeaux PS, Jahrling PB. Ribavirin treatment of Toga-, arena-, bunyavirus infection in subhuman primates and other laboratory animal species. In: Smith RA, Kirkpatrick W, eds. Ribavirin: A Broad Spectrum Antiviral Agent. New York, NY: Academic Press; 1980:169–183.
322. Stephensen CB, Blount SR, Lanford RE, et al. Prevalence of serum antibodies against lymphocytic choriomeningitis virus in selected populations from two U.S. cities. J Med Virol 1992;38(1):27–31.
P.1827

323. Stephensen CB, Jacob Jr, Montali RJ, et al. Isolation of an arenavirus from a marmoset with callitrichid hepatitis and its serologic association with disease. J Virol 1991;65(8):3995–4000.
324. Stephenson EH, Larson EW, Dominik JW. Effect of environmental factors on aerosol-induced Lassa virus infection. J Med Virol 1984;14:295–303.
325. Stinebaugh BJ, Schloeder FX, Johnson KM, Mackenzie RB, Entwisle G, De Alba E. Bolivian hemorrhagic fever. A report of four cases. Am J Med 1966;40(2):217–230.
326. Strecker T, Eichler R, Meulen J, et al. Lassa virus Z protein is a matrix protein and sufficient for the release of virus-like particles [corrected]. J Virol 2003;77(19):10700–10705.
327. Sucheck SJ, Wong CH. RNA as a target for small molecules. Curr Opin Chem Biol 2000;4(6):678–686.
328. Tesh RB, Wilson ML, Salas R, et al. Field studies on the epidemiology of Venezuelan hemorrhagic fever: implication of the cotton rat Sigmodon alstoni as the probable rodent reservoir. Am J Trop Med Hyg 1993;49(2):227–235.
329. Thiede WH. Cardiac involvement in lymphocytic choriomeningitis. Arch Intern Med 1962;109:104–108.
330. Tindall GT, Gladstone LA. Hydrocephalus as a sequel to lymphocytic choriomeningitis. Neurology 1957;7:516–518.
331. Trapido H, Sanmartin C. Pichinde virus, a new virus of the Tacaribe group from Colombia. Am J Trop Med Hyg 1971;20(4):631–641.
332. Trappier SG, Conaty AL, Farrar BB, Auperin DD, McCormick JB, Fisher-Hoch SP. Evaluation of the polymerase chain reaction for diagnosis of Lassa virus infection. Am J Trop Med Hyg 1993;49(2):214–221.
333. Traub E. Epidemiology of lymphocytic choriomeningitis in a mouse stock observed for four years. J Exp Med 1939;69:801–817.
334. Traub E. Observations on late onset disease and tumor incidence in different strains of laboratory mice infected congenitally with LCM virus. II. Experiments with inbred CBA/J mice. Zentralbl Veterinarmed [B] 1975;22(9):783–792.
335. Traub E. The epidemiology of lymphocytic choriomeningitis in white mice. J Exp Med 1936;64:183–200.
336. Vainrub B, Salas R. Latin American hemorrhagic fever. Infect Dis Clin North Am 1994;8(1):47–59.
337. van der Zeijst BAM, Noyes BE, Mirault ME, et al. Persistent infection of some standard cell lines by lymphocytic choriomeningitis virus: transmission of infection by an intracellar agent. J Virol 1983;48:249–264.
338. Vanzee BE, Douglas RG, Betts RF, Bauman AW, Frazer DW, Hinman AR. Lymphocytic choriomeningitis in university hospital personnel. Clinical features. Am J Med 1975;58(6):803–809.
339. Vasconcelos PFC, Travassos da Rosa APA, Rodrigues SG, Tesh RB, Travassos da Rosa JFC, Travassos da Rosa ES. Infeccao humana pelo virus SP 114202 (arenavirus: familia Arenaviridae): aspectos clinicos e laboratoriais de uma nova doenca. Rev Inst Med Trop Sao Paulo 1994;35:521–525.
340. Vieth S, Torda AE, Asper M, Schmitz H, Gunther S. Sequence analysis of L RNA of Lassa virus. Virology 2004 5;318(1):153–168.
341. Vitullo AD, Hodara VL, Merani MS. Effect of persistent infection with Junin virus on growth and reproduction of its natural reservoir, Calomys musculinus. Am J Trop Med Hyg 1987;37(3):663–669.
342. Vitullo AD, Merani MS. Is vertical transmission sufficient to maintain Junin virus in nature? J Gen Virol 1988;69(pt 6):1437–1440.
343. Walker DH, Camenga DL, Whitfield S, Murphy FA. Anticonvulsant prolongation of survival in adult murine lymphocytic choriomeningitis. II. Ultrastructural observations of pathogenetic events. J Neuropathol Exp Neurol 1977;36(1):21–40.
344. Walker DH, Johnson KM, Lange JV, Gardner JJ, Kiley MP, McCormick JB. Experimental infection of rhesus monkeys with Lassa virus and a closely related arenavirus, Mozambique virus. J Infect Dis 1982;146(3):360–368.
345. Walker DH, McCormick JB, Johnson KM, et al. Pathologic and virologic study of fatal Lassa fever in man. Am J Pathol 1982;107(3):349–356.
346. Walker DH, Murphy FA, Whitfield SG, Bauer SP. Lymphocytic choriomeningitis: ultrastructural pathology. Exp Mol Pathol 1975;23(2):245–265.
347. Walker DH, Murphy FA. Pathology and pathogenesis of arenavirus infections. Curr Top Microbiol Immunol 1987;133:89–113.
348. Warkel RL, Rinaldi CF, Bancroft WH, Cardiff RD, Holmes GE, Wilsnack RE. Fatal acute meningoencephalitis due to lymphocytic choriomeningitis virus. Neurology 1973;23(2):198–203.
349. Weaver SC, Salas RA, de Manzione N, et al. Extreme genetic diversity among Pirital virus (Arenaviridae) isolates from western Venezuela. Virology 2001;285(1):110–118.
350. Weaver SC, Salas RA, de Manzione N, et al. Guanarito virus (Arenaviridae) isolates from endemic and outlying localities in Venezuela: sequence comparisons among and within strains isolated from Venezuelan hemorrhagic fever patients and rodents. Virology 2000;266(1):189–195.
351. Webb PA, Johnson KM, Peters CJ, Justines G. Behavior of Machupo and Latino viruses in Calomys callosus from two geographic areas of Bolivia. In: Lehmann-Grube F, ed. Lymphocytic Choriomeningitis Virus and Other Arenaviruses. Berlin: Springer-Verlag; 1973:313–322.
352. Webb PA, Justines G, Johnson KM. Infection of wild and laboratory animals with Machupo and Latino viruses. Bull World Health Organ 1975;52(4–6):493–499.
353. Weissenbacher MC, Calello MA, Carballal G, Planes N, de la Vega MT, Kravetz F. [Junin virus activity in humans and rodents of non-endemic areas of the province of Buenos Aires.] Medicina 1985;45(3):263–268.
354. Weissenhorn W, Calder LJ, Wharton SA, Skehel JJ, Wiley DC. The central structural feature of the membrane fusion protein subunit from the Ebola virus glycoprotein is a long triple-stranded coiled coil. Proc Natl Acad Sci U S A 1998;95(11):6032–6036.
355. Weissenhorn W, Dessen A, Calder LJ, Harrison SC, Skehel JJ, Wiley DC. Structural basis for membrane fusion by enveloped viruses. Mol Membr Biol 1999;16(1):3–9.
356. Welsh RM, O’Connell CM, Pfau CJ. Properties of defective lymphocytic choriomeningitis virus. J Gen Virol 1972;17(3):355–359.
357. Welsh RM, Pfau CJ. Determinants of lymphocytic choriomeningitis interference. J Gen Virol 1972;14(2):177–187.
358. Wiebenga NH, Shelokov A, Gibbs CJ, Mackenzie RB. Epidemic hemorrhagic fever in Bolivia. II. Demonstration of complement-fixing antibody in patients’ sera with Junin virus antigen. Am J Trop Med Hyg 1964;13:626–628.
359. Wright KE, Buchmeier MJ. Antiviral antibodies attenuate T-cell-mediated immunopathology following acute lymphocytic choriomeningitis virus infection. J Virol 1991;65(6):3001–3006.
360. Wright R, Johnson D, Neumann M, et al. Congenital lymphocytic choriomeningitis virus syndrome: a disease that mimics congenital toxoplasmosis or cytomegalovirus infection. Pediatrics 1997;100(1):E9.
361. Wulff H, Lange JV. Indirect immunofluorescence for the diagnosis of Lassa fever infection. Bull World Health Organ 1975;52(46):429–436.
362. Wulff H, McIntosh BM, Hamner DB, Johnson KM. Isolation of an arenavirus closely related to Lassa virus from Mastomys natalensis in south-east Africa. Bull World Health Organ 1977;55(4):441–444.
363. Ye X-S, Zhang LH. Aminoglycoside mimetics as small-molecule drugs targeting RNA. Curr Med Chem 2002;9(9):929–939.
364. Yokoyama M, Zhang J, Whitton JL. DNA immunization confers protection against lethal lymphocytic choriomeningitis virus infection. J Virol 1995;69(4):2684–2688.
365. York J, Romanowski V, Lu M, Nunberg JH. The signal peptide of the Junin arenavirus envelope glycoprotein is myristoylated and forms an essential subunit of the mature G1-G2 complex. J Virol 2004;78(19):10783–10792.
366. Young PR, Howard CR. Fine structure analysis of Pichinde virus nucleocapsids. J Gen Virol 1983;64(pt 4):833–842.
367. Zinkernagel RM. Virus-induced acquired immunosuppression by T-cell-mediated immunopathology and vaccine strategies. In: Salvato MS, ed. The Arenaviridae. New York, NY: Plenum Press; 1993:247–255.


> Table of Contents > Volume II > Section II - Specific Virus Families > Bornaviridae > 51 - Bornaviridae
51
Bornaviridae
W. Ian Lipkin
Thomas Briese
History
The syndrome we know as Borna disease (BD) was first described in European veterinary textbooks in the 1700s as a disease of farm horses using various names (1,7,260,265,269,286). The contemporary appellation was coined after major outbreaks in the district around the town of Borna in Saxony (“Borna'sche Krankheit” in German) (56,71,116,224). The Borna outbreaks were highlighted both because large numbers of animals were lost (in 1896 alone 1,048 in Saxony, 302 in Borna county) and also the disease spread to urban and cavalry horses (91,125,126,127,128,213,232,292).
Seminal work by Joest and Degen (102), and Zwick et al. (292) revealed basic features of the disease and its presumptive viral agent. Histopathologic studies demonstrated a nonpurulent encephalomyelitis characterized by lymphocytic infiltrates affecting the gray, and to a lesser extent, the white matter (56,103). Transmission experiments between naturally infected horses and sheep, and other host species, including rabbits, guinea pigs, rats, chickens, and monkeys, established the infectious nature of the BD agent (14,168,182,291,292,293) and confirmed that the same agent afflicted horses and sheep (14,191,277,292). Joest and Degen (102) identified characteristic intranuclear inclusion bodies that provided the first diagnostic marker for disease. Later, the still uncharacterized virus was found to be associated with a noninfectious, soluble antigen (s-antigen) capable of eliciting complement fixing antibodies (175,270,271). The s-antigen remained an important diagnostic tool for infection until immunofluorescent assays became available in the 1960s.
In the 1970s, the concepts of persistent and slow viral nervous system infections (145,234,256) and the optimization of tissue and cell culture techniques for propagating the agent (135,151), led to a resurgence of interest in BD. Milestones in pathogenesis included the adaptation to Lewis and Wistar rats, the demonstration of an age-dependent outcome in experimentally infected rats (97,167,170), and the recognition of T-cell dependent immunopathology (97,166,194,195,249). The non-cytopathic nature of the infection was established by propagation in primary tissue culture and transfer to permanent
P.1830

cell lines through co-cultivation (47,94,135,151,154). Nonetheless, z despite progress in developing cell culture methods and animal models, the causative agent remained elusive until the 1990s, when Borna disease virus (BDV) was classified as the first member of a new family Bornaviridae in the order Mononegavirales (25,26,43,53,134,214,216).
The role of BDV as a potential human pathogen dates to the 1930s when Seifried and Spatz (230) described a detailed histopathologic comparison between BD in horses and Encephalitis lethargica (40,230,268,282). Despite intriguing similarities in regional damage, no link was found. In the 1980s, with the introduction of experimental models that revealed that infection could cause subtle, multiphasic, and complex behavioral disturbances (58,244), attention shifted to neuropsychiatric disorders (3,200). Serologic findings suggestive of a potential role for BDV in affective disorders intrigued many investigators (including the authors of this chapter), and resulted in new efforts to identify the causative agent and explore the pathobiology and epidemiology of infection. At the time of this writing, the question of human infection remains controversial.
Infectious Agent
Characterization and classification of the causative agent of BD was hampered by its unusual properties. Infection in vivo and in vitro is non-cytolytic and results in persistence characterized by low level production of infectious cell-associated progeny virus (25,46,47,94,137,152,153,178). BDV spreads by cell-to-cell contact and is not commonly detected in the culture media at significant levels (34,46,136,137,142,178). The absence of (plaque-) purified, high-titer virus, and the need to detect infectivity by either bioassay in animal models or titration in cultured cells as focus forming units (ffu) by indirect immunologic identification methods (47,139,154,177,273) confounded investigations into the biology of the agent. It was only with the introduction of subtractive cDNA cloning methods that the first BDV nucleic acids were obtained (134,264). Use of these BDV cDNA and partially purified virus preparations (25,178), ultimately led to the recognition of BDV as a novel nonsegmented, negative strand (NNS) RNA virus (25,26,42,52). BDV does not cross-react serologically with other viruses and is considered to be immunologically homogenous (169,170,295); no serotypes have been defined, although virus variants of different biological and pathologic properties are known, and variation in serologic reactivity has been observed (93,141,201).
Virion Morphology and Physical Properties
Early filtration experiments suggested a virion size of 80 to 100 nm (48,63). These estimates were confirmed when enveloped spherical particles with a diameter from 40 to 190 nm were identified by electron microscopy in extracts from infected cultured cells (288), or after treatment of infected cultured cells with n-butyrate (117). Particles of 90 to 100 nm or larger size contain a 50- to 60-nm electron dense core and are presumed to represent infectious virions. Smaller structures are proposed to be defective particles. Virions have not been visualized in infected tissues (4,39,207).
Virion Mr and the S20,ω are not known. Partially purified infectious particles have a buoyant density of 1.15 to 1.22 g/cm3 in CsCl, 1.18 to 1.22 g/cm3 in sucrose, and about 1.13 g/cm3 in renografin (48,73,178,288).
Although BDV is most stable at neutral pH, it can withstand alkaline and acidic environments with, according to Heinig (90), a greater tolerance toward alkaline pH (48,63,90). Virions are stable at 37°C and lose only minimal infectivity after 24 hours in the presence of serum. At 4°C, the infectivity is stable for more than 3 months. BDV is inactivated by heating for 0.5 to 3 hours at 56°C; cell-free virus preparations and infectivity in tissues can be more stable than culture extracts and, after drying, the virus remains infectious for extended periods of time (48,135,141,168,178,292). Biochemical studies of brain homogenates and tissue culture-derived virus indicate that common disinfection methods are appropriate, because BDV is sensitive to organic solvents, detergents, exposure to a pH below 4, and to ultraviolet (UV) light (48,59,90,91,166,168,296).
Genome Organization
The BDV genome is composed of a nonsegmented, single-stranded negative sense RNA of about 8.9 kb, which features coding information for at least six viral proteins with genes for structural proteins located in a 3′-, and the large viral (L) polymerase in a 5′-position, justifying a classification in the order Mononegavirales (26,42,184,222,278). However, its unique biology (121,166), nuclear replication and transcription (25,41), alternative splicing of polycistronic primary transcripts (26,43,216), and differential use of transcription initiation and termination signals (26,214) distinguish BDV from the Filo-, Rhabdo-, and Paramyxoviridae families of the order Mononegavirales. Thus, it is classified as the type species of a separate family Bornaviridae (263).
In common with other members of the Mononegavirales, the BDV genome is framed by short noncoding sequences that are complementary at the termini. In contrast to characteristic intergenic regions that usually separate genes of other viruses in the order, BDV shows overlap of open reading frames (ORF) and of transcriptional signals and its genome is organized in three, consequently mostly polycistronic transcription units (Fig. 51.1). The first transcription unit encodes a 40 kd polypeptide that corresponds to the nucleocapsid protein (N). N exists in two isoforms that differ in the presence or absence of an amino terminal basic sequence that mediates nuclear localization. The
P.1831

second transcription unit encodes both the 10 kd X protein, and the 23 kd phosphoprotein (P); P overlaps with the X ORF by 212 nucleotides (nt) in the +1 reading frame. Although this organization resembles that observed for the P/C/C′ ORF of vesiculoviruses in the family Rhabdoviridae (124,243), BDV X occupies the first ORF of the RNA transcript. No evidence is seen in BDV for co-transcriptional mRNA editing, a mechanism used by some paramyxoviruses to regulate expression of multiple reading frames from their second transcription unit (35,118,258,266). The third transcription unit begins downstream of a 2-nucleotide intergenic region. It encodes, from 3′ to 5′, ORF for the 16 kd matrix protein (M), the 57 kd type I glycoprotein (G), and the L- polymerase (L). M ORF is in frame with P ORF on the second transcription unit. G ORF overlaps M ORF in a +1 reading frame. The L gene initiates with a short ORF of six amino acids (aa) that is joined after splicing (216,274) to a sequence composed of more than half of the genomic information in the virus (Fig. 51.1).
FIGURE 51.1 Genome and subgenomic transcript map of Borna disease virus (BDV). S1 through S3, transcriptional initiation sites; T1 through T4, and t6, transcriptional termination sites; ESS, exon splicing suppressor. Dashed lines indicate read-through at termination sites T2 and T3.
Phylogenetic analyses have not revealed compelling similarities between BDV and other viruses. Indeed, sequence similarities are found only in restricted aa motifs in L (26,42) that have been characterized as signature motifs of RNA-dependent RNA polymerases (RdRp) (188,189). Phylogenetic analysis of L sequence shows a relation of BDV to rhabdo- and paramyxoviruses, with the N-terminal half of the sequence being more closely related to rhabdoviruses and the C-terminal half more closely related to paramyxoviruses.
Viral Proteins
Nucleoprotein
Although binding to RNA and formation of ribonucleoprotein (RNP) complexes has yet to be demonstrated, RNA binding to N has been modeled based on crystallographic data (205) and the position in the viral genome, the relative abundance in infected cells, as well as the protection
P.1832

of genome constructs against nucleases (199), which suggest that this protein corresponds to the BDV nucleoprotein (N). Together with BDV P, the protein comprises the BDV s-antigen, a complex found in the noninfectious supernatant obtained after high-speed centrifugation of sonicated, infected brain or cultured cells. Characterization of the s-antigen provided the first evidence for protein–protein interactions between BDV proteins (11,80,135).
The nucleoprotein exists as either a 40 kd or 38 kd isoform. Whereas the 40 kd species (p40) is derived from the full length ORF, the 38 kd isoform (p38) initiates at the second in-frame AUG codon and lacks 13 aa at the amino terminus (Fig. 51.2). It is unknown whether p38 and p40 are translated from a single transcript, although an RNA has been found that initiates downstream of S1 and encodes p38 (192). Immunohistochemical and cell fractionation experiments with cells transfected for expression of p40 or p38 revealed that, whereas p40 is primarily nuclear, p38 is primarily cytoplasmic. This difference in the subcellular distribution of p40 and p38 reflects the presence in p40 of an amino terminal nuclear localization signal (NLS; 3PKRRLVDDA11) (112,192). The in vivo significance of the two isoforms of N is unknown. Both p38 and p40 bind BDV P. P contains a potent NLS; thus, it is conceivable that the 38 kd isoform may enter the nucleus through interaction with P. Interaction with P is facilitated by two motifs located in the N-terminal half of N (K51–Y100, and L131–I158; Fig. 51.2) (15,114). Analyses in recombinant BDV systems recently indicated that p38 through binding to P may modulate the cellular p40:P ratio (221); however, despite its accumulation in the nucleus to similar levels as p40, p38 does not support minigenome transcription or replication (180). This points to an additional role of the N-terminal 13 aa in addition to nuclear translocation. p38 and p40 also contain an internal leucine-rich nuclear export signal (NES; L128TELEISSIFSHCC141) (114) that overlaps with the P binding motif. It is hypothesized that the NLS-lacking p38 isoform of N, possibly in a complex with mature RNP, may redistribute to the cytosol after dissociation of bound P (114).
FIGURE 51.2 Map of motifs identified in Borna disease virus (BDV) proteins. M1 and M14 in N, and M1 and M56 in P indicate start sites of p40 and p38, or P and P′, respectively. NLS, nuclear localization signal; NES, nuclear export signal; P-bind, site of interaction with P; X-bind, site of interaction with X; L-bind, site of interaction with L; N-bind, site of interaction with N; HMG1-bind, site of interaction with host cell protein amphoterin; PKC, protein kinase Cη phosphorylation; CK II, casein kinase II phosphorylation; SIG, signal peptide; TM, transmembrane domain; ATT+FUS, attachment and fusion domain; Furin, Furin cleavage site; a, A, B, C, D, conserved L-polymerase motifs.
X Protein
Whether BDV X has auxiliary functions similar to the proteins coded in addition to P by the second gene of other members of the Rhabdo- or Paramyxoviridae remains to be investigated. In recombinant viral systems, X has recently been shown to interfere through binding to P with BDV transcription and replication (180,190,219) in the absence of viral M and G (181). In mammalian two-hybrid and co-immunoprecipitation experiments, X and P were shown to interact (226). The site of interaction on X has been mapped to the N-terminal motif S3DLRLTLLELVRRL16 (146,284). X is both nuclear and cytoplasmic. It has been suggested that nuclear localization of X is a result of its binding to P.
P.1833

Similarity of the leucine-rich N-terminal motif to NES of several cellular and viral export proteins (e.g., HIV-1 Rev, or PKI) (Fig. 51.2, underlined leucines) led to the speculation that X may mediate nucleocytoplasmic shuttling through its interaction with the viral RNP via P. Other data, however, suggest that this motif functions as a NLS rather than a NES (R6LTLLELVRRNGN19) (285). These experiments showed that X transport through the nuclear pore complex is mediated by direct binding to importin α.
Phosphoprotein
Phosphorylation of NNS virus phosphoproteins by cellular kinases influences their ability to form homomultimers, bind other viral proteins, and serve as transcriptional activators. BDV P is phosphorylated at serine residues (257). Investigation of the phosphorylation sites revealed a complex phosphorylation pattern that is unusual for NNS RNA viruses. P is phosphorylated predominantly by protein kinase Cη (PKCηε) and, to a lesser extent, by casein kinase II (CK II). Peptide mapping studies identified Ser28 (and Ser26, which is not present in all BDV strains) as site(s) for PKCJε, and Ser70 and Ser86 as sites for CK II phosphorylation (225). P contains two strong NLS at both the amino and carboxyl terminus (Fig. 51.2) (228,231). Mammalian two-hybrid and co-immunoprecipitation experiments indicate that P interacts with itself, X, N, and L. Analysis of P truncation mutants led to identification of three non-overlapping regions important for homo-oligomerization (aa 135–172), binding to N (aa 197–201) (226), and to X (aa 72–87) (115). The region mediating homo-oligomerization was found to overlap with the region of interaction with L (aa135–183); analysis of mutants that interacted with L but had lost the ability to homo-oligomerize indicates that oligomerization of P is essential to polymerase activity (220). Whereas the PKCη phosphorylation site(s) of P may interfere with the NLS, the CK II phosphorylation sites overlap with the region of interaction with X (Fig. 51.2). Thus, it is conceivable that the status of P phosphorylation may influence nuclear trafficking of P (and possibly X through its interaction with P). PKCηε is highly concentrated in limbic circuitry (206). This observation is intriguing, given the limbic distribution of BDV, and suggests that phosphorylation events may be important in BDV neurotropism.
Matrixprotein
The matrixprotein (M) had been characterized as a 14.5 kd viral protein through purification from infected brain homogenates (229) before it was identified by microsequence analyses as the product of the 16 kDa ORF of BDV (111). Early data were compatible with M being a target of neutralizing antibodies and potentially glycosylated (85,111,253). More recent work, however, indicates that p16 is a non-glycosylated matrix protein that forms non-covalently linked tetrameric subunits (122,123).
Glycoprotein
Posttranslational modification by N-glycosylation with high-mannose oligosaccharides of a primary translation product of 57 kd yields a 94 kd full-length type I membrane protein (gp94) (110,198,217). Cleavage by the cellular protease furin carboxy-terminally of arginine249 yields two fragments, GP-N (27 kd non-glycosylated) and GP-C (29 kd non-glycosylated) (110,198) (Fig. 51.2). Whereas gp94 accumulates in the endoplasmic reticulum, the GP-C product is transferred to the cellular membrane anchored by its C-terminal transmembrane domain. Both gp94 and glycosylated GP-C (43 kd glycosylated, gp43) are incorporated into infectious particles (61,73). The extensively glycosylated GP-N product (51 kd glycosylated, gp51) was recently identified in infected cells and in infectious particles that were devoid of noncleaved gp94 after virus purification (110). Analysis of the N-glycans in gp43 and gp51 revealed maturation of oligosaccharide chains, whereas precursor gp94 carries only high-mannose glycans, gp43 and gp51 both contain a mixture of high-mannose and complex glycans (110).
RNA-dependent RNA Polymerase
Fusion by splicing of a small upstream ORF to large, 3′ ORF that includes motifs characteristic of NNS RNA virus RdRp (26,216) forms the continuous L ORF of 190 kd (274). Proof that it represents the active BDV polymerase was obtained in studies where expression constructs supported rescue of recombinant BDV in cell culture systems (219). Similar to other L-polymerases, the BDV L protein is phosphorylated by cellular kinases and interacts with P (Fig. 51.2) (274). L localizes to the nucleus of infected cells (274) via an NLS motif (R844VVKLRIAP852; Fig. 51.2) near the middle of the ORF (275), or in some systems as a complex with BDV P (219).
Cycle of Infection
Binding and Entry
Borna disease virus can infect a wide variety of cell types in vitro, despite its predilection for neuronal cell types in vivo. Only hematopoietic cells (203) and mouse cell lines (67) have been reported as resistant to infection in vitro. BDV enters its target cell through receptor-mediated endocytosis after about an hour of adsorption to an unidentified cellular surface receptor via viral carbohydrate residues (59,74,217,252). Several lines of evidence indicate a role of BDV G in attachment and entry. Protease inhibitor studies indicate that cleavage of the precursor gp94 is essential for infectivity (198); the neutralization activity of sera from infected animals is reduced following immunoadsorption with gp94 protein; preincubation of susceptible cells with G protein interferes with infectivity (217); and sera raised against a recombinant G fragment (starting at M150)
P.1834

neutralize BDV (73). Pseudotyping experiments implicate the N-terminal portion of G in attachment and entry (179). One model suggests that, whereas furin cleavage exposes a hydrophobic region of GP-C that mediates fusion, N-terminal sequences located C-terminal of M150 in gp94 or GP-N are involved in receptor binding. Membrane fusion is likely induced in the acidic environment of the endosome (74). No data are available regarding intracellular trafficking of the nucleocapsid after membrane fusion.
TABLE 51.1 Animal Species Reported to be Infected with Borna Disease Virus (BDV)
Host and Sample Type | Country | Seropositive (%) | Viral (%) Protein/RNA | Seropositive and Viral Protein/RNA (%) | Reference
Horse normal | USA | 3–6 (8–18/295) |  |  | Kao et al. Vet Rec 1993;132:241
CNS disease (B) | Germany | 38 (3/8) | 100, RNA (8/8) | 38 (3/8) | Zimmermann et al. J Virol Methods 1994; 46:133
CNS disease (B) | Germany | 100 (4/4) | 100, RNA (4/4) | 100 (4/4) | Binz et al. Virus Res 1994;34:281
Normal (PBMC) | Japan | 26 (15/57) | 30, RNA (17/57) | 18 (10/57) | Nakamura et al. Vaccine 1995;13:1076
Normal (PBMC) | Iran | 17 (12/72) | 24 (17/72) | 13 (9/72) | Bahmani et al. Virus Res 1996;45:1
CNS disease (B) | Japan | 67 (4/6) | 67 (4/6) | 67 (4/6) | Hagiwara et al. Med Microbiol Immunol 1997;186:19
Normal | Japan | 18 (16/90) |  |  | Yamaguchi et al. Clin Diagn Lab Immunol 1999;6:696
Normal (PBMC) | Sweden | 25 (13/53) | 1.9, RNA (1/53) | 0 (0/53) | Berg et al. Arch Virol 1999;144:547
CNS disease (PBMC) | Sweden | 58 (15/26) | 27, RNA (7/26) | 19 (5/26) | Berg et al. Arch Virol 1999;144:547
Various (B) | France |  | 4, RNA (3/75) |  | Dauphin et al. J Gen Virol 2001;82:2199
Various (PBMC) | France |  | 64, RNA (14/22) |  | Dauphin et al. J Gen Virol 2001;82:2199
Normal | China | 75 (15/20) |  |  | Hagiwara et al. Vet Microbiol 2001;80: 383
Various | Japan | 32 (8/25) |  |  | Yamaguchi et al. Ann Clin Biochem 2001; 38:348
Normal | Turkey | 25 (82/323) |  |  | Yilmaz et al. Arch Virol 2002;147:429
Various | Japan | 46 (58/125) |  |  | Hagiwara et al. Vet Microbiol 2002;84: 367
Normal | Japan | 27 (35/130) |  |  | Inoue et al. J Vet Med Sci 2002;64:445
Donkey
CNS disease (B) | Germany | (1/2) | RNA (1/2) | (1/2) | Zimmermann et al. J Virol Methods 1994; 46:133
CNS disease (B) | Germany | (1/1) | RNA (1/1) | (1/1) | Binz et al. Virus Res 1994;34:281
Cattle
Normal (PBMC) | Japan | 20 (15/74) | 11, RNA (8/74) |  | Hagiwara et al. Med Microbiol Immunol 1996;185:145
Various (B) | France |  | 9.7, RNA (3/31) |  | Dauphin et al. J Gen Virol 2001;82:2199
Normal | China | 0 (0/20) |  |  | Hagiwara et al. Vet Microbiol 2001;80: 383
Sheep
CNS disease (B) | Germany | (1/2) | RNA (2/2) | (1/2) | Zimmermann et al. J Virol Meth1994;46: 133
CNS disease (B) | Germany | (1/1) | RNA (1/1) | (1/1) | Binz et al. Virus Res 1994;34:281
Normal (PBMC) | Japan | 37 (11/30) |  |  | Hagiwara et al. Clin Diagn Lab Immunol 1997;4:339
Normal | China | 50 (10/20) |  |  | Hagiwara et al. Vet Microbiol 2001;80: 383
Normal (PBMC) | Germany | 12–19 | 0–15, RNA |  | Vahlenkamp et al. J Virol 2002;76:9735
 |  | (3/26–13/67) | (0/26–10/67) |  |
BD postmortem (B) | Switzerland | 50 (3/6) |  |  | Müller-Doblies et al. Schweiz Arch Tierheilkd 2004;146:159
Normal, endemic | Switzerland | 6 (6/106) |  |  | Müller-Doblies et al. Schweiz Arch Tierheilkd 2004;146:159
Normal, nonendemic | Switzerland | 2 (4/192) |  |  | Müller-Doblies et al. Schweiz Arch Tierheilkd 2004;146:159
Cat
CNS disease | Germany | 7 (12/173) |  |  | Lundgren et al. Zentralbl Veterinärmed [B] 1993;40:298
CNS disease | Sweden | 46 (11/24) |  |  | Lundgren et al. Zentralbl Veterinärmed. [B] 1993;40:298
Various (PBMC) | Japan | 8 (7/83) | 13, RNA (11/83) | 0 (0/83) | Nakamura et al. J Clin Microbiol 1996;34:188
CNS disease | Japan | 67 (10/15) | 53, RNA (8/15) |  | Nakamura et al. Vet Microbiol 1999;70: 153
Normal (PBMC) | Japan | 19 (6/32) | 6.25, RNA (2/32) | 3.1 (1/32) | Nishino et al. J Vet Med Sci 1999;61:1167
CNS disease (B) | Switzerland |  | 0.5, Protein (1/180) |  | Bornand et al. Eur J Vet Path 1998;4:33
CNS disease (PBMC) | United Kingdom |  | 80, RNA (4/5) |  | Reeves et al. Vet Rec 1998;143:523
Various (B) | United Kingdom |  | 33, RNA (6/18) |  | Reeves et al. Vet Rec 1998;143:523
FIV+ | Germany | 34 (22/68) |  |  | Huebner et al. Vet Rec 2001;149:152
Normal, FIV- | Germany | 17 (32/186) |  |  | Huebner et al. Vet Rec 2001;149:152
CNS disease | Japan | 46 (24/52) |  |  | Ouchi et al. J Vet Med Sci 2001;63:1279
Normal | Japan | 24 (36/152) |  |  | Ouchi et al. J Vet Med Sci 2001;63:1279
Various | Turkey | 43 (34/80) |  |  | Helps et al. Vet Rec 2001;149:647
Various | Japan | 3.1 (12/383) |  |  | Horii et al. J Vet Med Sci 2001;63:921
Various | Philippines | 3.8 (2/53) |  |  | Horii et al. J Vet Med Sci 2001;63:921
Various | Indonesia | 2.0 (1/51) |  |  | Horii et al. J Vet Med Sci 2001;63:921
CNS disease (B) | Sweden | 40 (4/10) | 100, RNA (10/10) | 40 (4/10) | Johansson et al. Vet Immunol Immunopathol 2002;90:23
Lynx
CNS disease (B) | Sweden |  | Protein/RNA (1/1) |  | Degiorgis et al. J Clin Microbiol 2000;38:3087
Fox
Unknown (B) | France |  | 6.8, RNA (4/59) |  | Dauphin J Gen Virol 2001;82:2199
Dog
CNS disease (B) | Austria |  | Protein/RNA (1/1) |  | Weissenböck et al. J Clin Microbiol 1998;36:2127
CNS disease (B) | Japan | (1/1) | (1/1) | (1/1) | Okamoto et al. J Comp Pathol 2002;126:312
Ostrich
CNS disease (B) | Israel |  | 54, Protein (7/13) |  | Malkinson et al. Vet Rec 1993;133:304
Birds
Normal (F) | Sweden |  | 33, RNA (2/6) |  | Berg et al. Epidemiol Infect 2001;127:173
Rodents
Normal | China | 0 (0/165) |  |  | Hagiwara et al. Vet Microbiol 2001;80: 383
Normal | Japan | 0 (0/106) |  |  | Tsujimura et al. J Vet Med Sci 1999;61: 113
Tissue examined for protein or RNA: peripheral blood mononuclear cells (PBMC); brain tissue (B); fecal matter (F). CNS, central nervous system; FIV, feline immunodficiency virus; FIV +/-, with and without feline immunodeficiency virus.
Transcription and Replication
Borna disease virus is the only known animal nonsegmented, negative-strand RNA virus with a nuclear phase (25,41). As with other negative-strand RNA viruses, the genomic RNA wrapped by the nucleoprotein N constitutes the nucleocapsid that serves as template for the associated polymerase complex components L and P. Recombinant minigenome systems recently verified that N, P, and L proteins are essential and sufficient for BDV transcription and replication (181). Transcription starts at three initiation sites at a CUU trinucleotide consensus sequence and terminates at four AU6 termination and polyadenylation sites, resulting in predominantly polycistronic transcripts for the six characterized major BDV ORF (Fig. 51.1) (26,214). Read-through at termination and polyadenylation signals is a vital feature of BDV transcription, leading to primary subgenomic RNA transcripts of 0.8, 1.2, 1.9, 2.8, 3.5, and 7.1 kilobases (kb). The 1.2-kb transcript is the only monocistronic product. It is colinear with the p40 ORF and directs translation of the p40 and p38 isoforms of BDV N from alternative in-frame AUG codons. The second transcription unit generates the 0.8-kb transcript that codes for the X and the P protein in overlapping ORF. No evidence exists of splicing to eliminate the first AUG codon initiating translation of X (26,42,278); thus, it is likely that P is expressed through a leaky scanning mechanism. A truncated P′ product of 16 kd is proposed to also result from initiation at a downstream in-frame AUG codon (113). Read-through at T2 yields the elongated 0.8-kb derivative of 3.5 kb. Two primary transcripts of 2.8 and 7.1 kb are generated from the third transcription unit through differential read-through at T3. The 2.8- and 7.1-kb transcripts include the p16 and p57, or the p16, p57, and pol ORF, respectively; numerous secondary transcripts are derived through alternative splicing from both RNA.
Transcripts of the third transcription unit include two intron sequences, intron-1 and intron-2 (Fig. 51.1) (43,216). Whereas the 2.8- and 7.1-kb transcripts direct translation of M, expression of G likely requires removal of intron-1. Although G may be expressed from unspliced transcripts by leaky ribosomal scanning in vitro, splicing of intron-1 creates a stop-codon after the 13th aa of the p16 ORF, which facilitates translational initiation at the G AUG codon (218). Splicing of intron-2 removes almost the complete p57 ORF and fuses a small 17 nt ORF located upstream of the splice donor site to the large downstream ORF, which in case of the 2.8-kb RNA terminates at T3, generating a truncated L protein of unknown function. Expression of L is, analogous to G, likely facilitated by splicing of intron-1. An alternative splice acceptor site, controlled by a downstream exon-splicing suppressor, has been identified at nt 4559 (Fig. 51.1) (259). Splicing of intron-3 (nt 2410–4559) and transcriptional read-through at t6 (26) may result in expression of two additional BDV specified proteins (45,259). The splice acceptor side at nt 4559, however, is not strictly conserved throughout sequenced BDV isolates. The lack of conservation in BDV No/98 (184) indicates that the potential protein products are not likely to be essential to the basic life cycle.
The 1.9-kb RNA is fundamentally different from the other transcripts, as it starts at the 3′-terminus of the genome, is not capped, and not fully polyadenylated (214). It is unknown whether it represents an abortive replication intermediate, or a subgenomic transcript analogous to leader RNA found in other viruses of the order Mononegavirales.
The first and the second transcription unit overlap such that the initiation signal S2 lies upstream of the termination signal T1 (Fig. 51.1). A similar organization is postulated to serve as an attenuation signal for control of polymerase expression in respiratory syncytial virus (38). Attenuation, however, appears not to take place in BDV, because the two transcription units are found at similar levels (26) in contrast to the usual 5′ to 3′ transcriptional gradient observed in the other viruses of the order.
The complementary 5′ and 3′ terminal sequences of negative-strand RNA viruses typically encode promoters that serve for both replication and transcription of the genome. First insights into the mechanisms of BDV transcription and replication came recently from reverse genetic systems that confirmed terminal heterogeneity and trimming of termini by the polymerase complex (199,222). Analysis of genomic termini in acute and persistent infection indicated the accumulation of genomes with truncated 3′ and 5′ termini in persistent cultures (199). Rescue of infectious recombinant BDV constructs demonstrated that trimming of the genomic 5′-terminus is an intrinsic feature of the BDV polymerase complex (222). In this system, genomic trimming generated termini with a recessed 5′ end, leading to a strongly attenuated replication phenotype. The transcriptional activity, however, was not affected by the noncomplementary termini, compatible with the high levels of antigen expression accompanied by extremely low levels of infectious virus that are characteristic for the persistent infection created by BDV.
Packaging and Egress
Based on the NLS located in N, P, and X, and NES in N and potentially X (Fig. 51.2), various hypotheses concerning nucleocytoplasmic shuttling of BDV nucleocapsid
P.1835

components have been put forward, but conclusive data are still lacking. No packaging signals are defined. Budding of virion structures was observed from spike-containing membrane regions in n-butyrate treated, persistently infected cultured cells (117). Although specifics of virion assembly remain to be determined, accurate processing and expression of G are prerequisites for viral spread in tissue culture (9).
Epidemiology
Diagnosis
Although infection can result in a classic syndrome, a diagnosis of BD cannot be rendered on the basis of a clinical presentation alone (79,140,213). A diagnosis may be confirmed intra vitam through demonstration of specific antibodies in serum or cerebrospinal fluid (138,139) or the presence of viral nucleic acids in saliva, nasal, or conjunctival fluid (18,196,262,289); however, antibodies or viral nucleic acids may not be present in all cases (79,109,162,175,262). Most commonly, however, a definitive diagnosis is obtained postmortem after neuropathologic examination reveals distinctive intranuclear antigen, particularly in large neurons of the hippocampus and olfactory bulb, the presence of viral nucleic acids in brain tissue, or infectious virus is isolated by inoculation into experimental animals or cultured cells (32,76,77,103,109,230,273).
Transmission
Experimental susceptibility of cattle, goats, cats, rabbits, guinea pigs, rats, gerbils, mice, hamsters, macaques, and chickens indicates that the host range is likely to be wider than horses and sheep (5,64,75,100,101,108,141,149,164,168,182,202,248,292). The reservoir and the mode for transmission of natural infection are unknown, however. An olfactory route for transmission has been proposed because intranasal infection is efficient and the olfactory bulbs of naturally infected horses show inflammation and edema early in the course of disease (103,141,150,159). Experimental infection of neonatal rats results in virus persistence and is associated with the presence of viral gene products and infectious virus in saliva, urine, and feces (159,210,233). Such secreta or excreta are known to be important in transmission of other pathogenic viruses (e.g., lymphocytic choriomeningitis virus, hantaviruses). Normal adult rats housed in cages separate but adjacent to those of neonatally infected rats can become infected, suggesting the possibility of aerosol transmission (M. Hornig, M. V. Solbrig, and T. Briese, personal communication July 1999). Reports of BDV nucleic acid and proteins in peripheral blood mononuclear cells (PBMC) also indicate a potential for hematogenous transmission (203,210,233). The observations that rodents can be persistently infected with BDV and excrete virus suggest that they have the potential to serve both as natural reservoirs and vectors for virus dissemination. Naturally infected rodents have not been found (81,261) however; thus, the significance of rodents for transmission of BDV remains speculative. An alternative avian reservoir is suggested by studies that indicated the presence of BDV nucleic acids in feces of wild mallards and jackdaws in Sweden (16). Ticks have been implicated in the Middle East in studies where viruses capable of causing a BD-like syndrome were isolated from ticks colonizing birds and horses (49,51); however, comparative analyses with BDV strain V were inconclusive (50). Further, observations of an increased frequency of BD on farms with mixed stock of horse, sheep, and cattle is compatible with a persistent reservoir in these ruminant species that can cause sporadic disease in response to environmental triggers or interspecies transfer.
The epidemiology of BD is remarkable for recurrence in specific areas or individual farms during spring and summer months at several year intervals (60,79,91,140,160,213,232,246,276,283,292). This endemic property remains unexplained. A recent phylogenetic analysis of 41 BDV isolates delineated geographic genotypes corresponding to the endemic areas in Bavaria, Baden-Württemberg, Lower Saxony, Saxony, Saxony-Anhalt, Thuringia, Switzerland, Austria, and Liechtenstein (119). Stable geographic genotypes, despite substantial horse movement and trade, support the existence of focal virus reservoirs and, consistent with previous findings (150,157,262), argue against widespread horse-to-horse or sheep-to-sheep transmission as the prevalent mode of virus transmission.
Pathology and Pathogenesis
Tissue Culture Models
Studies in tissue culture systems are beginning to provide insights into mechanisms for viral damage that may illuminate pathogenesis in neonatal infection. Inhibition of cell-to-cell spread of BDV by a MAPK/ERK (mitogen-activated protein kinase/extracellular signal-regulated kinase) kinase (MEK) inhibitor in cell culture (183) and analyses of neuronal differentiation of PC12 cells (84) indicate an interaction of BDV with cellular MAPK signaling pathways. Infected PC12 cells demonstrate constitutive phosphorylation of MEK, ERK, and the transcriptional activator, Elk-1; however, nuclear translocation of ERK is impaired and cells fail to differentiate with nerve growth factor (NGF) treatment (84). Inhibition of neurite outgrowth is also reported in other infected cell lines, and has been ascribed to interference by BDV P with the normal interaction between the neurite outgrowth factor, amphoterin (also designated HMG1), and its receptor for advanced glycation end-products (RAGE). Complex formation between amphoterin's A-box and aa K77LVTELAENS86 of BDV P (Fig. 51.2) leads to competitive inhibition of p53 binding
P.1836

to amphoterin, which results in downregulation of cyclin G promoter activity (287) and to altered intracellular distribution of amphoterin in infected cells, with reduced levels of amphoterin and of RAGE activation at growth cones of extending cells (106).
Studies on the susceptibility of BDV to the antiviral action of gamma interferon (IFN-γ) indicated species-specific differences. Human IFN-γ efficiently prevented BDV infection of human and monkey cell lines, whereas rat IFN-γ interfered only ineffectively with the infection of rat cell lines or rat hippocampal slice cultures (211). Moreover, experiments in mouse brain slice cultures indicated a tissue-specific action of IFN-γ, with a more pronounced effect of IFN-γ on BDV proliferation in cerebellar than in hippocampal cultures (67).
Animal Models of Chronic Infection
Neonatal Rat Models
Rats inoculated with BDV on the first day of life become persistently infected; they have no overt immunopathology and develop a milder behavioral syndrome than rats infected as juvenile or adults. Neonatally infected rats are smaller than uninfected littermates (12,33); the basis for runting is unclear because levels of glucose, growth hormone, and insulin-like growth factor-1 are not altered (12). Although the amount of food ingested is similar in infected and noninfected rats (13), infected rats have an enhanced preference for salt solutions. Behavioral and cognitive changes in rats infected in the neonatal period include altered circadian rhythms (12), abnormal early locomotor development (98), spatial and aversive learning deficits (58,204), increased motor activity (12,98), abnormal anxiety responses (58,98,185), stereotypic behaviors (98), and reduced initiation of, and response to, nondominance-related play interactions (186).
Brain dysfunction in neonatally infected animals has been proposed to be linked to direct viral effects on morphogenesis of the hippocampus and cerebellum, two structures in rodents that continue to mature postnatally. Although overall architecture is maintained, granule cells of dentate gyrus (98,204) and Purkinje cells of cerebellum are lost (62,98) through apoptosis (98). The extent of neuronal loss in dentate gyrus is correlated with the severity of spatial learning and memory deficiencies in neonatally infected Lewis rats (204). Testing of cerebellar function demonstrates deficits in motor coordination and postural stability (98,187), consistent with Purkinje cell losses.
Although cellular inflammatory response to BDV following neonatal infection is restricted, a phenomenon ascribed to the immaturity of rat postnatal immune function, a brief surge in mononuclear cell infiltrates occurs (98) along with elevations in expression of proinflammatory cytokine (98,208), chemokine (209), and chemokine receptor (193) transcripts. This transient immune response, however, does not colocalize with sites of neuropathologic damage (280). Neuropathology instead parallels regions and time course of microglial proliferation and expression of major histocompatibility complex (MHC) class I and class II, intercellular adhesion molecule (ICAM), CD4, and CD8 molecules (280). Humoral immune response to BDV in neonatally infected animals is also curtailed, with anti-BDV antibody titers in an indirect immunofluorescence assay remaining below 1:10 through 133 days postinfection (33).
Reduced levels of neurotrophic factor mRNA occur in the neonatal model (98,290). These changes, however, are restricted to the hippocampus; thus, a different mechanism must be invoked to account for losses of Purkinje cells in the cerebellum. It is conceivable that abnormal regulation of apoptosis, either failure of normal apoptotic sequences to be curtailed with age or excess activation of apoptotic cell programs, may contribute to abnormal central nervous system (CNS) architecture in neonatal infections with BDV or other neurotropic viruses. Excitotoxic stimulation, including activation of glutamatergic circuitry, is one factor that might trigger neuronal apoptosis. Complex alterations in mRNA for apoptosis mediators, including increased levels of mRNA for FS-7 cell-associated cell surface (FAS) antigen (CD95) and interleukin 1b-converting enzyme (ICE) (caspase-1), two promotors of apoptosis, and decreased mRNA for bcl-x, a factor that inhibits apoptosis, have been identified in hippocampus, amygdala, prefrontal cortex, nucleus accumbens, and cerebellum, and are consistent with promotion of apoptosis throughout the brains of rats neonatally infected with BDV (98).
Mouse Models
Mice are readily infected and have high titers of virus in brain (108). Until recently, mice were considered to be relatively resistant to disease; however, more recent reports indicate that disease can be induced by adaptation of virus through multiple passages in mice (202) or by infection of specific host strains during the neonatal period (83). As in rats, severe clinical disease is mediated by MHC class I restricted cytotoxic T-cells (83,89). The immunopathologic process mediated by CD8+ T cells in a CD4+ T cell-dependent fashion is most obvious in mouse strains carrying the H-2k allele of the MHC. In H-2k mice, the BDV N peptide T129ELEISSI136 has been identified as the dominant cytotoxic T cell epitope that sensitizes cells for lysis (212).
Behavioral abnormalities reminiscent of neonatal rat infection have been described in a transgenic mouse model based on glial expression of BDV P (107). Animals expressing high levels of P protein had behavioral disturbances, reduced levels of brain-derived neurotropic factor (BDNF) and serotonin (5-HT) receptors, and decreased synaptic density. These findings demonstrate that individual viral gene products can interfere with neural function; however, the relevance to natural disease is unclear because viral replication in neurons almost certainly contributes to pathogenesis.
P.1837

Tree Shrews
Little is known about BDV pathogenesis in phylogenetically higher species such as nonhuman primates and the prosimian tree shrew (Tupaia glis). Intracerebral inoculation of tree shrews leads to persistent infection and a disorder characterized primarily by hyperactivity and alterations in sociosexual behavior rather than motor dysfunction (244). Disturbances in breeding and social behavior were most profound in animals caged in mating pairs. Females, rather than males, initiated mating, and infected animals failed to reproduce despite increased sexual activity. Although detailed neuroanatomic studies were not performed, the syndrome was interpreted to be caused by neuropathologic changes in the limbic system.
Animal Models of Acute Infection
Rabbits are highly susceptible to infection and have been used for virus detection and isolation since the original experiments of Zwick and colleagues. Most insights into pathogenesis have been obtained, however, through work with rats.
Adult Rat Model
Susceptibility to disease is genetically determined. Wistar rats and black-hooded (BH) rats can be productively infected, but have less severe disease than Lewis rats, a strain with a lesion in the hypothalamic-pituitary adrenal axis associated with enhanced susceptibility to immune-mediated disorders such as experimental allergic encephalomyelitis and adjuvant-induced arthritis (37,247). Resistance to BD was inherited as a dominant trait in Lewis and BH hybrids that was independent of MHC genes (95). Virulence of viral strains for rats may be enhanced by serial passages of virus in rat brain (170).
Infection is most rapidly achieved with intracranial, intraocular, and intranasal inoculations; however, any route that allows virus access to nerve terminals (e.g., intramuscular, intraperitoneal, or footpad injection) ultimately results in CNS infection and classic disease. Although viral RNA have been found in PBMC of infected animals (233,245), viremia is unlikely to play a significant role in BDV dissemination and pathogenesis. Several observations indicate that BDV disseminates primarily via neural networks: (a) viral proteins and nucleic acids can be traced centripetally and transsynaptically after olfactory, ophthalmic, or intraperitoneal inoculation (31,159); (b) the onset of disease is delayed with distance of the inoculation site to the CNS (31); and (c) migration of virus to the CNS after footpad infection can be prevented by sciatic nerve transection (31). Irrespective of the route of inoculation, clinical disease initiates coincident with the appearance of viral proteins in hippocampal neurons and the onset of meningitis (31,194). It has been proposed that BDV, as with rabies virus, is likely to spread as an RNP complex within neural networks (78). Although structures consistent with RNP have been described in neurons of experimentally infected animals (36,207), the form of disseminating virus is unknown. Furthermore, recent work in hippocampal cultures suggested that the envelope glycoprotein is required for virus dissemination (9).
Infection of adult Lewis rats produces a prominent neurobehavioral disorder and is characterized by pronounced immunopathology. In the acute phase (4–8 weeks postinfection), cellular infiltrates (CD4+ and CD8+ T cells, natural killer (NK) cells, macrophages) and Th1-type cytokines are prominent in perivascular and parenchymal regions of the CNS; in the chronic phase (15 weeks postinfection and beyond), a decline in infiltrates is accompanied by an increase in Th2-type cytokines and a shift to a humoral immune response (88). Although antibodies to N and P generated during the acute phase of disease are non-neutralizing (69), antibodies with neutralizing capacity increase dramatically after the acute phase (85) and likely participate in restriction of virus to neural tissues (250). Mechanisms contributing to viral persistence are as yet uncertain. Altered viral gene expression is an unlikely explanation because little substantive change occurs in CNS over the course of disease in viral titers (31,167), transcripts coding for BDV proteins, or levels of BDV N and P proteins (86). Modulation of immune responses as BD progresses to the chronic phase may exert some influence on BDV persistence.
Distinct clinical and behavioral syndromes are correlated with pathology during the acute and chronic phases of disease. In the acute phase, coincident with monocyte infiltration into brain regions of early viral burden (e.g., the hippocampus, amygdala, and other limbic structures) (31), rats are hyperactive and have exaggerated startle responses. As rats enter the chronic phase of infection, they have stereotyped motor behaviors (continuous repetition of behavioral elements, including sniffing, chewing, scratching, grooming, and self-biting), dyskinesias, dystonias, and abnormal postures (236); these abnormalities are temporally linked to the spread of virus throughout limbic and prefrontal circuits. Up to 10% of animals become obese, achieving body weights up to 300% of normal (141).
Disorders of movement and behavior in adult-infected rats are associated with dysfunction in dopamine (DA) neurotransmitter circuitry (236,237,238,239,240). Both pre- and postsynaptic sites appear to be damaged. DA reuptake sites are reduced in caudate-putamen (240) and nucleus accumbens (239). DA receptor losses vary by receptor subtype and brain region. D2 receptor binding is markedly reduced in caudate-putamen. Both D2 and D3 receptor binding are reduced in nucleus accumbens (236,238,239). In contrast, postsynaptic DA receptors (D1, D2, D3) are intact in prefrontal cortex (238). Selective losses of D2 receptors and resultant D1 receptor hypersensitivity may be implicated in behavioral disturbances. Whereas treatment with D1 receptor antagonists (e.g., SCH23390) or clozapine, an atypical antipsychotic with mixed D1, D2, D3, and D4 antagonist activity, reduces repetitive and self-injurious behaviors, D2-selective antagonists (e.g., raclopride) do not (236).
P.1838

Neurochemical studies indicate a lesion in DA transmission consistent with partial DA deafferentation and compensatory metabolic hyperactivity in nigrostriatal and mesolimbic DA systems.
Additional neuromodulator abnormalities are also reported. Whole brain levels of transcripts encoding the neurotransmitters somatostatin and cholecystokinin, and the rate-limiting enzyme for synthesis of γ-aminobutyric acid (GABA), glutamic acid decarboxylase, are markedly reduced during the acute phase of disease (133). The cholinergic system, a major participant in sensorimotor processing, learning, and memory, is also affected, with a decrease in choline acetyltransferase-positive fibers as early as day 6 postinfection progressing to nearly complete loss of these fibers in hippocampus and neocortex by day 15 (72). Opioid system abnormalities are also observed. Infected animals respond abnormally to the opiate antagonist, naloxone, with hyperkinesis and seizures. Striatal preproenkephalin mRNA is increased at 14 and 21 days (68), and 6 weeks after BDV infection (241). Virus and met-enkephalin colocalize in a high percentage of cells (241). Induction of enkephalin expression in infected cells may relate to increased levels of phosphorylated cyclic adenosine monophosphate responsive element binding (phosphoCREB) protein from activation of the MAPK pathway (120). Recent studies revealed elevated levels of anandamide, an endogenous cannabinoid, in the subthalamic nucleus of infected rats (234a). Whereas blockade of cannabinoid receptor 1 resulted in seizure activity, blockade of anandamide transport (a method to prevent anandamide inactivation) prevented naloxone-induced seizures. These findings suggest that modulation of endogenous cannabinoid tone in brains of experimentally infected rats, and perhaps naturally infected animals as well, may be an important factor in survival.
Nonhuman Primates
The only reported studies of experimentally infected primates used adult Rhesus macaques (Macaca mulatta). These animals were initially hyperactive and subsequently became apathetic and hypokinetic. Pathology was remarkable for meningoencephalitis and retinopathy (36,168,182,248,296).
Natural Infection
Natural BD is a sporadic enzootic disease of horses and sheep (29,30,140,141,155,201,272). In horses, the disease affects a single or few animals within a stable; in sheep, up to 12% of a flock have become affected in a single outbreak (79,91,126,127,197,223,246). With the decline of horse and sheep populations in central Europe, the incidence of acute BD also declined; yearly case numbers in recent decades rarely exceed 10 to 20 (60,141). Spontaneous disease, in rare cases, has also been recorded in cattle, goats, rabbit, and dogs (19,28,30,104,156,173,176,279).
Gastrointestinal symptoms are common during the prodrome of equine BD, leading some investigators to propose an enteric route of virus entry. As noted earlier, however, olfactory inoculation is also plausible. Early clinical signs of disease are nonspecific and include decreased activity, depression, hyperesthesia, hyperthermia, anorexia, constipation, or colic (79,140,201,213,232). A classic syndrome ensues within 1 to 2 weeks. Animals have postural instability and maintain a wide-based or cross-legged stance with their heads extended, sagged, supported on the manger, or pressed against the wall. Repetitive behaviors are frequent and can include vacuous chewing and circular ambulation. In the terminal phases of disease, horses become paretic; visual impairment caused by retinopathy is also common. Mortality can exceed 80% in horses and 50% in sheep (91,201,213,232,246,276). Survival may be associated with mild to considerable morbidity, and recurrence of acute disease has been described (91,109,157,246).
The incubation period of acute BD is estimated at 1 to 3 months (140,201). Serologic and molecular studies in horses suggest the existence of persistently infected carriers (96,196); however, infectious virus has not been found in saliva, nasal, or conjunctival secretions of animals presumed to be carriers (96,129,130,196). Serologic studies indicate that approximately 12% of the horse population in Germany has been exposed to BDV (96,129). Reactivity to BDV has also been described in healthy horses from European and non-European countries where BD is unknown (96). The authors are aware of at least one instance where confirmed positive serology in horses and sheep was not reported because of implications for agriculture and trade. Thus, prevalence of infection is almost certainly higher than reported.
A neurologic syndrome of domestic cats in Sweden, staggering disease, has been attributed to BDV infection; BD has also been diagnosed in a free-ranging Lynx in Sweden (55,143,144). Efforts to implicate BDV in a disorder consistent with staggering disease in cats in Austria were not successful, however (171). An outbreak of neurologic disease in farmed ostriches in Israel was attributed to BDV based on serologic data (6,147,148); however, molecular analyses have not confirmed an etiological role (Schneemann and Lipkin, unpublished).
Borna disease virus infection has been reported in the United States, Japan, China, Indonesia, Philippines, Iran, Turkey, Austria, Switzerland, France, and Great Britain in several animal species (Table 51.1). This suggests that the geographic distribution of BDV may be more extensive than previously appreciated. Because no standard criteria exist for laboratory diagnosis of infection, the true prevalence and distribution of BDV remains indeterminate. Interestingly, despite serologic and molecular evidence of widespread equine infection, only two reports are found of immunohistology consistent with BD (173,255). Efforts to replicate findings with tissues described in one of these
P.1839

P.1840

reports were not successful, leading some investigators to propose that positive serology outside of endemic areas may reflect infection not with BDV but with a related agent (281).
Although distinct genotypes can be correlated with specific regions of endemic infection (119), most BDV isolates are remarkably similar, despite differences in provenance with respect to species, timing, or geography of isolation (18,215). The exception to this observation is an Austrian strain isolated from a region where the equine disease is not endemic (172). This strain was sufficiently dissimilar to others that standard primer sets employed for polymerase chain reaction (PCR) diagnosis of infection at the time of its discovery failed.
P.1841

Human Infection
Recognition of BDV's broad experimental host range and the observation that disturbances in behavior of experimentally infected animals are reminiscent of some aspects of human neuropsychiatric disorders, including major depressive disorder, bipolar disorder, schizophrenia, and autism, led to the proposal that BDV might be implicated in their pathogenesis. Although consensus exists that humans are likely to be susceptible to BDV infection, the epidemiology and clinical consequences of human infection remain controversial. No large controlled prevalence studies have been done. Furthermore, methods for diagnosis of human infection are not standardized; thus, it is difficult to pursue meta-analysis. Most reports suggesting an association between BDV and human disease have focused on neuropsychiatric disorders, including unipolar depression, bipolar disorder, or schizophrenia; however, BDV has also been linked to chronic fatigue syndrome, AIDS encephalopathy, multiple sclerosis, motor neuron disease, and brain tumors (glioblastoma multiforme) (Tables 51.2 and 51.3). The improbably broad spectrum of candidate disorders has led some investigators to propose that infection is ubiquitous and that in some disorders, elevation of serum antibody titers or the presence of viral transcripts in peripheral blood mononuclear cells or neural tissues reflects generalized (AIDS) or localized (glioblastoma multiforme) immunosuppression.
Only infrequently are seen reports where infectious virus has been isolated from humans (20,163,165), and only two reports in which BDV gene products were found in human brain by in situ hybridization and immunohistochemistry (54,165). Methods used most commonly for serologic diagnosis of infection include indirect immunofluorescence with infected cells and western immunoblot or enzyme-linked immunosorbent assays (ELISA) with extracts of infected cells or recombinant proteins. One study (2) found that most human serum antibodies binding BDV proteins in these assays did so with low avidity; the authors of this study suggested, therefore, that cross-reactivity accounts for much of the seroprevalence data in BDV epidemiology. However, more detailed analyses of the same sera, tested using peptide arrays representing BDV N and P sequences indicated that some low avidity sera also contain low levels of high avidity antibodies (17). Another explanation for erratic performance of serologic assays in the Borna system may be that antibodies are bound in circulating immune complexes (CIC). In the one study based on use of this serologic method, CIC were detected in more than 90% of subjects with major depressive disorder or bipolar disorder versus 30% of healthy controls (24).
Infection has also been diagnosed through demonstration of BDV transcripts and proteins in tissues or peripheral blood mononuclear cells, which has been reviewed by Hatalski et al. (87). Most frequently, detection of viral RNA has been achieved through nested reverse transcription-polymerase chain reaction (nRT-PCR). Although sensitive, this method is susceptible to artifacts because of inadvertent introduction of template from laboratory isolates or cross-contamination of samples (227). Amplification products representing bona fide isolates are difficult to distinguish from artifacts by sequence analysis. As noted earlier, BDV is characterized by extraordinary sequence conservation. Studies of N and P sequence from widely disparate BDV isolates revealed variability of up to 4.1% at the nucleotide level and 1.5% to 3% at the predicted amino acid level (215); only a single sequence has been identified that shows greater divergence (172). Thus, similarities in sequence between putative new isolates and confirmed isolates cannot be used to exclude the former as artifacts.
Vaccines and Therapeutics
Vaccines
Although the mortality of acute BD is high (75% to 95%) (91,213,232,246,276), recovery with only moderate or no sequelae has been observed in vivo and after experimental infection (91,109,157,182,213,246,294). Because inactivated virus did not elicit a robust immune response, Zwick et al. and Ernst et al. studied the use of subcutaneous inoculation with a live virus vaccine (65,66,91,293,294,296). In the eastern federal states of Germany, the former GDR, a vaccine strain Dessau was established by serial passage in rabbits. This high titer vaccine was not pathogenic in horses and sheep after intracerebral inoculation. The Dessau vaccine was used in horses and sheep in annual vaccination campaigns until 1992 when it was terminated because of concerns regarding postvaccination shedding of infectious virus and the potential for establishment of a persistent virus reservoir (160,161,223).
The use of high titer virus may be important in successful implementation of live vaccines (160,161,223). Oldach et al. (174) have reported a cell-culture attenuated virus that provides protective immunity against intracerebral challenge of rats with a virulent inoculum only when administered at high titer (105-106 vs. 102-104). Furrer et al. (70) have also shown that inoculation with a high dose of another extensively passaged virus resulted in strong humoral and cellular immunity but no disease. This protection is not observed with lower dosage (70). Neither of the two above-mentioned studies examined output virus in animals.
Several efforts have been made to develop recombinant BDV vaccines. In rats, a vaccinia virus recombinant expressing BDV N resulted in enhanced viral clearance after challenge, but also in aggravated disease because of elevated immunopathology (131). More recently, expression of BDV N by a parapoxvirus vector system was reported to protect rats from viruschallenge (92). No data are found on vaccines
P.1842

P.1843

based on BDV G; however, the observation that a monoclonal anti-G antibody was protective in rats suggests that such an approach would likely be successful (69).
TABLE 51.2 Serum Immunoreactivity to Borna Disease Virus in Subjects with Various Diseases
 | Prevalence |  |  |
Disease | Disease (%) | Control (%) | Assay | Reference
Psychiatric (various) | 0.6 (4/694) | 0 (0/200) | IFA | Rott et al. Science 1985;228:755
 | 2 (13/642) | 2 (11/540) | IFA | Bode et al. Lancet 1988;ii:689
 | 4–7 (200–350/5000) | 1 (10/1000) | WB/IFA | Rott et al. Arch Virol 1991;118:143
 | 12 (6/49) |  | IFA | Bode et al. Arch Virol 1993;S7:159
 | 30 (18/60) |  | WB | Kishi et al. FEBS Lett 1995;364:293
 | 14 (18/132) | 1.5 (3/203) | WB | Sauder et al. J Virol 1996;70:7713
 | 24 (13/55) | 11 (4/36) | IFA | Igata-Yi et al. Nat Med 1996;2:948
 | 0 (0/44) | 0 (0/70) | IFA/WB | Kubo et al. Clin Diagn Lab Immunol 1997;4:189
 | 2.8 (35/1260) | 1.1 (10/917) | ECLIA | Yamaguchi et al. Clin Diagn Lab Immunol 1999;6:696
 | 9.8 (4/41) |  | IFA | Bachmann et al. J Neurovirol 1999;5:190
 | 15 (4/27) | 0 (0/13) | IFA | Vahlenkamp et al. Vet Microbiol 2000;76:229
 | 0 (0/89) | 0 (0/210) | IFA/WB | Tsuji et al. J Med Virol 2000;61:336
 | 1.1–5.5 (1 or 5/90) | 0 (0/45) | WB (N or P) | Fukuda et al. J Clin Microbiol 2001;39:419
 | 2.1 (17/816) |  | ECLIA | Rybakowski et al. Eur Psychiatry 2001;16:191
 | 2.4 (23/946) | 1.0 (4/412) | ECLIA | Rybakowski et al. Med Sci Monit 2002;8:CR642
 |  |  |  | Rybakowski et al. Psychiatr Pol 2001;35:819
 | 13 (11/87) | 16 (45/290) | IFA | Lebain et al. Schizophr Res 2002;57:303
 | 6.4–11 (11 or 19/171) | 0–2 (0 or 2/50) | RLA (N or P) | Matsunanga et al. Clin Diag Lab Immunol 2005;12:671
Affective disorders | 4.5 (12/265) | 0 (0/105) | IFA | Amsterdam et al. Arch Gen Psych 1985;42:1093
 | 4.2 (12/285) | 0 (0/200) | IFA | Rott et al. Science 1985;228:755
 | 38 or 12 (53 or 17/138) | 16 or 4 (19 or 5/117) | WB (N or P) | Fu et al. J Affect Disord 1993;27:61
 | 37 (10/27) |  | IFA | Bode et al. Arch Virol 1993;S7:159
 | 12 (6/52) | 1.5 (3/203) | WB | Sauder et al. J Virol 1996;70:7713
 | 0-0.8 (0–1/122) | 0 (0/70) | IFA/WB | Kubo et al. Clin Diagn Lab Immunol 1997;4:189
 | 2.2 (1/45) | 0 (0/45) | WB | Fukuda et al. J Clin Microbiol 2001;39:419
 | 93 (26/28) | 32 (21/65) | CIC | Bode et al. Mol Psychiatry 2001;6:481
 | 27 (9/33) | 4 (1/25) | WB (X) | Terayama et al. Psych Res 2003;120:201
Schizophrenia | 25 (1/4) |  | IFA | Bode et al. Arch Virol 1993;S7:159
 | 9–28 (8 or 25/90) | 0–20 (0 or 4/20) | WB (N or P) | Waltrip et al. Psychiat Res 1995;56:33
 | 17 (15/90) | 15 (3/20) | IFA | Waltrip et al. Psychiat Res 1995;56:33
 | 14 (16/114) | 1.5 (3/203) | WB | Sauder et al. J Virol 1996;70:7713
 | 20 (2/10) |  | WB | Richt et al. J Neurovirol 1997;3:174
 | 0–1 (0–2/167) | 0 (0/70) | IFA/WB | Kubo et al. Clin Diagn Lab Immunol 1997;4:189
 | 14 (9/64) | 0 (0/20) | WB | Waltrip et al. Schizoph Res 1997;23:253
 | 18 or 36 (12 or 24/67) | 0 (0/26) | WB (N or P) | Iwahashi et al. Acta Psych Scand 1997;96:412
 | 12 (38/276) |  | WB | Chen et al. Mol Psychiatry 1999;4:33
 | 10 (3/29) | 23 (6/26) | IFA | Selten et al. Med Microbiol Immunol 2000;189:55
 | 8.9 (4/45) | 0 (0/45) | WB | Fukuda et al. J Clin Microbiol 2001;39:419
 | 13 (11/87) | 16 (45/290) | IFA | Lebain et al. Schizoph Res 2002;57:303
 | 22 (7/32) | 4 (1/25) | WB (X) | Terayama et al. Psych Res 2003;120:201
CFS | 24 (6/25) |  | WB | Nakaya et al. FEBS Lett 1996;378:145
 | 34 (30/89) |  | WB | Kitani et al. Microbiol Immunol 1996;40:459
 |  |  |  | Nakaya et al. Nippon Rinsho 1997;55:3064
 | 0 (0/69) | 0 (0/62) | WB | Evengard et al. J Neurovirol 1999;5:495
 | 100 (7/7) | 33 (1/3) | WB | Nakaya et al. Microbiol Immunol 1999;43:679
MS | 13 (15/114) | 2.3 (11/483) | IP/IFA | Bode et al. J Med Virol 1992;36:309
 | 0 (0/50) |  | IFA | Kitze et al. J Neurol 1996;243:660
HIV-positive | 7.8 (36/460) | 2.0 (11/540) | IFA | Bode et al. Lancet 1988;ii:689
HIV-early | 8.1 (61/751) | 2.3 (11/483) | IP/IFA | Bode et al. J. Med. Virol 1992;36:309
HIV-LAP | 14 (34/244) | 2.3 (11/483) | IP/IFA | Bode et al. J. Med. Virol 1992;36:309
HIV-positive
STD | 43 (32/74) | 1.9 (2/103) | ELISA (P) | Auwanit et al. Clin Diag Lab Immunol 1996;3:590
PRO | 8.3 (1/12) |  |  |
PRE | 0 (0/17) |  |  |
IDU | 0 (0/10) |  |  |
AIDS | 18 (12/67) |  |  |
Schisto/malaria | 9.8 (19/193) | 2.3 (11/483) | IP/IFA | Bode et al. J. Med. Virol 1992;36:309
Mental health care workers | 9.8 (8/82) | 2.9 (8/277) | WB | Chen et al. Mol Psychiatry 1999;4:33
Family of schizophrenic patients | 12 (16/132) | 2.9 (8/277) | WB | Chen et al. Mol Psychiatry 1999;4:33
Living near horse farms | 2.6–15 (2/78–16/108) | 1 (1/100) | ELISA | Takahashi et al. J Med Virol 1997;52:330
Zoo employee | 0 (0/60) |  |  | Junker-Voss et al. Berl Münch Tierärztl Wochenschr 2004;117:404
Ostrich exposure | 46 (19/41) | 10 (4/41) | ELISA | Weisman et al. Lancet 1994;344:1232
CFS, chronic fatigue syndrome; CIC, circulating immune complexes; ECLIA, electrochemiluminescence immunoassay; ELISA, enzyme-linked immunosorbent assay; HIV, human immunodeficiency virus; IDU, intravenous drug users; IFA, immunofluorescence assay; IP, immunoprecipitation; Lap, lymphadenopathy; MS, multiple sclerosis; PRE, pregnant women; PRO, prostitutes; RLA, radioligand assay; Schisto/malaria, schistosomiasis and malaria; STD, sexually transmitted diseases; WB, western immunoblot.
Therapeutics
One research group has reported that amantadine is effective in reducing virus load and disease in infected horses with encephalitis and in infected humans with neuropsychiatric disorders. The drug was found to inhibit replication of certain human and horse BDV isolates in cell culture, and to improve the clinical course in some subjects with affective disorders and, in one case report, of an BDV-infected horse (21,22,57). The antidepressant response to amantadine has been variously attributed to drug effects on viral replication (21,23), or on brain levels of neurotransmitters implicated in depression (132). Tests of amantadine in three other laboratories indicated no antiviral effect in vitro or in vivo against laboratory strains (44,82,251). Thus, no consensus exists with respect to its utility.
Ribavirin inhibits transcription and replication of both He/80 and strain V BDV in a variety of cell lines (105,158). In addition to its antiviral effects through depletion of cellular guanosine triphosphate (GTP) pools, interference with mRNA capping, and direct interaction with viral polymerases, ribavirin can promote a Th1-type immune response (99,254). This led to concerns that enhancement of cellular immunity might aggravate immunopathology of BD (88,131,235). The efficacy of ribavirin was assessed in the rat model wherein the drug was administered directly to the brain by intraventricular injection. Although ribavirin had no effect on viral load, treated animals had less inflammation and milder disease, presumably because of antimitotic effects on microglia (242).
1-β-D-arabinofuranosylcytosine (Ara-C), inhibits BDV replication in cultured cells, and inhibits viral replication and improves clinical outcome in infected rats (8,48). Ara-C is a DNA polymerase inhibitor, and has no effect on polymerases of influenza or measles virus, but an antiviral activity against rabies virus has been described (27). Experiments with BDV indicate that Ara-C acts as a competitive
P.1844

P.1845

inhibitor of cytidine (267). A related cytosine nucleoside, 2′-fluoro-2′-deoxycytidine, shows similar antiviral activity in vitro and may be preferred because of its reduced cytotoxicity (10).
TABLE 51.3 Borna Disease Virus Nucleic Acid in Subjects with Various Diseases
 |  | Prevalence |  |  |
Disease | Tissue | Disease (%) | Controls (%) | Divergencea | Reference
Psychiatric (various) | PBMC | 67 (4/6) | 0 (0/10) | 0–3.6 | Bode et al. Nat Med 1995;1:232
 | PBMC | 37 (22/60) | 6.5 (5/77) | 4.2–9.3 | Kishi et al. FEBS Lett 1995;364:293 Kishi et al. J Virol 1996;70:635
 | PBMC | 42 (5/12) | 0 (0/23) | 0–4 | Sauder et al. J Virol 1996;70:7713
 | PBMC-coculture | 9.1 (3/33) | 0 (0/5) | 0.07–0.83 | Bode et al. Mol Psych 1996;1:200 de la Torre et al. Virus Res 1996;44:33
 | PBMC | 1.9 (2/106) | 0 (0/12) |  | Kubo et al. Clin Diagn Lab Immunol 1997;4:189
 | PBMC | 0 (0/17) | 0 (0/4) |  | Richt et al. J Neurovirol 1997;3:174
 | Blood | 0 (0/159) |  |  | Lieb et al. Lancet 1997;350:1002
 | Blood | (1/1) |  |  | Planz et al. Lancet 1998;352:623
 | PBMC | 4 (5/126) | 2.4 (2/84) |  | Iwata et al. J Virol 1998;72:10044
 | PBMC | 20 (3/15) | 0 (0/3) |  | Planz et al. J Virol 1999;73:6251
 | PBMC | 0 (0/81) |  |  | Kim et al. J Neurovirol 1999;5:196
 | PBMC | 0 (0/27) |  |  | Bachmann et al. J Neurovirol 1999;5:190
 | CSF | 0 (0/27) |  |  | Bachmann et al. J Neurovirol 1999;5:190
 | PBMC | 1.8 (1/56) | 0.6 (1/173) |  | Tsuji et al. J Med Virol 2000;61:336
 | PBMC | 37 (10/27) | 15 (2/13) |  | Vahlenkamp et al. Vet Microbiol 2000;76:229
 | PBMC | 1.1 (1/90) | 0 (0/45) |  | Fukuda et al. J Clin Microbiol 2001;39:419
Affective disorders | PBMC | 33 (1/3) | 0 (0/23) |  | Sauder et al. J Virol 1996;70:7713
 | PBMC | 17 (1/6) | 0 (0/36) |  | Igata-Yi et al. Nat Med 1996;2:948
 | PBMC | 0 (0/9) | 0 (0/4) |  | Richt et al. J Neurovirol 1997;3:174
 | Brain | 40 (2/5) | 0 (0/10) |  | Salvatore et al. Lancet 1997;349:1813
 | PBMC | 4.1 (2/49) | 2.4 (2/84) | 0–5.1 | Iwata et al. J Virol 1998;72:10044
 | CSF | 4.6 (3/65) | 0 (0/69) | [Protein] | Deuschle et al. Lancet 1998;352:1828
 | PBMC | 2.2 (1/45) | 0 (0/45) |  | Fukuda et al. J Clin Microbiol 2001;39:419
Schizophrenia | Brain | 0 (0/3) | 0 (0/3) |  | Sierra-Honigman et al. Br J Psych 1995;166:55
 | CSF | 0 (0/48) | 0 (0/9) |  | Sierra-Honigman et al. Br J Psych 1995;166:55
 | PBMC | 0 (0/9) | 0 (0/9) |  | Sierra-Honigman et al. Br J Psych 1995;166:55
 | PBMC | 64 (7/11) | 0 (0/23) |  | Sauder et al. J Virol 1996;70:7713
 | PBMC | 10 (5/49) | 0 (0/36) |  | Igata-Yi et al. Nat Med 1996;2:948
 | PBMC | 0 (0/26) | 0 (0/14) |  | Richt et al. J Neurovirol 1997;3:174
 | Brain | 53 (9/17) | 0 (0/10) |  | Salvatore et al. Lancet 1997;349:1813
 | PBMC | 9.8 (6/61) | 0 (0/26) |  | Iwahashi et al. Acta Psych Scand 1997;96:412
 | PBMC | 3.9 (3/77) | 2.4 (2/84) | 0–5.1 | Iwata et al. J Virol 1998;72:10044
 | PBMC | 14 (10/74) | 1.4 (1/69) |  | Chen et al. Mol Psychiatry 1999;4:566
 | Brain | 25 (1/4) |  | [RNA, virus, and protein] | Nakamura et al. J Virol 2000;74:4601
 | PBMC | 14 (4/29) | 35 (9/26) |  | Selten et al. Med Microbiol Immunol 2000;189:55
 | PBMC | 0 (0/45) | 0 (0/45) |  | Fukuda et al. J Clin Microbiol 2001;39:419
 | PBMC | 12 (3/25) |  | 6.0–14 | Nakaya et al. FEBS Lett 1996;378:145
 | PBMC | 12 (7/57) | 4.9 (8/172) |  | Kitani et al. Microbiol Immunol 1996;40:459
 |  |  |  |  | Nakaya et al. Nippon Rinsho 1997;55:3064
 | PBMC | 0 (0/18) |  |  | Evengard et al. J Neurovirol 1999;5:495
FMS | CSF | 0 (0/18) | 0 (0/6) |  | Wittrup et al. Scand J Rheumatol 2000;29:387
CFS | PBMC | 12 (3/25) |  | 6.0–14 | Nakaya et al. FEBS Lett 1996;378:145
Hippocampal | Brain | 80 (4/5) |  |  | de la Torre et al. Virus Res 1996;44:33
Sclerosis | Brain | 15 (3/20) | 0 (0/85) |  | Czygan et al. J Infect Dis 1999;180:1695
MS | CSF | 11 (2/19) | 0 (0/69) | [Protein] | Deuschle et al. Lancet 1998;352:1828
 | PBMC | 0 (0/34) | 0 (0/40) |  | Haase et al. Ann Neurol 2001;50:423
HIV-infection | PBMC | 13 (11/82) |  |  | Cotto et al. J Clin Microbiol 2003;41:5577
Immunosuppressive treatment | PBMC | 1 (1/80) |  |  | Cotto et al. J Clin Microbiol 2003;41:5577
Multiple transfusions | PBMC | 0.8 (1/127) | 2 (2/200) |  | Lefrere et al. Transfusion 2004;44:1396
Mental health care workers | PBMC | 15 (7/45) | 1.4 (1/69) |  | Chen et al. Mol Psychiatry 1999;4:566
Normal controls | PBMC |  | 4.7 (8/172) |  | Kishi et al. Med Microbiol Immunol 1995;184:135
 | Brain |  | 6.7 (2/30) |  | Haga et al. Brain Res 1997;770:307
 | PBMC |  | 0 (0/100) |  | Davidson et al. Vox Sang 2004;86:148
CFS, chronic fatigue syndrome; CSF, cerebrospinal fluid; PBMC, peripheral blood mononuclear cell; FMS, fibromyalgia syndrome; MS, multiple sclerosis. aDivergence of P gene nucleotide sequence from Borna disease virus strain V and He/80.
Perspectives
Despite recent progress in understanding the molecular biology of Borna disease virus and its pathogenesis in animal models, we still know little about its ecology and epidemiology. The identity of reservoirs, phenomenology of transmission, global distribution of the agent, and species range for natural infection remain to be clarified. Early work suggesting that BDV might be an etiologic agent in neuropsychiatric syndromes led to investment in its characterization and the development of animal models of disease. Although premature to rule out a role for this virus in mental illness, it seems prudent to emphasize that, irrespective of the outcome of studies in progress that address this question, BDV is a fascinating agent with intriguing properties that is already providing insights into cellular trafficking, neural circuitry, neural development, and immunology.
References
1. Abildgaard PC. Pferde- und Vieharzt in einem kleinen Auszuge. Kopenhagen und Leipzig: Johann Heinrich Schubothe; 1795.
2. Allmang U, Hofer M, Herzog S, et al. Low avidity of human serum antibodies for Borna disease virus antigens questions their diagnostic value. Mol Psychiatry 2001;6:329–333.
3. Amsterdam JD, Winokur A, Dyson W, et al. Borna disease virus. A possible etiologic factor in human affective disorders? Arch Gen Psychiatry 1985;42:1093–1096.
4. Anzil AP, Blinzinger K. Electron microscopic studies of rabbit central and peripheral nervous system in experimental Borna disease. Acta Neuropathol 1972;22:305–318.
5. Anzil AP, Blinzinger K, Mayr A. Persistent Borna virus infection in adult hamsters. Archiv für die gesamte Virusforschung 1973;40:52–57.
6. Ashash E, Malkinson M, Meir R, et al. Causes of losses including a Borna disease paralytic syndrome affecting young ostriches of one breeding organization over a five-year period (1989–1993). Avian Dis 1996;40:240–245.
7. Autenrieth CF. Die hizige Kopf-Krankheit der Pferde. Tübingen: Heinrich Laupp; 1823.
8. Bajramovic JJ, Syan S, Brahic M, et al. 1-beta-D-arabinofuranosylcytosine inhibits borna disease virus replication and spread. J Virol 2002;76:6268–6276.
9. Bajramovic JJ, Munter S, Syan S, et al. Borna disease virus glycoprotein is required for viral dissemination in neurons. J Virol 2003;77:12222–12231.
10. Bajramovic JJ, Volmer R, Syan S, et al. 2′-fluoro-2′-deoxycytidine inhibits Borna disease virus replication and spread. Antimicrob Agents Chemother 2004;48:1422–1425.
11. Bause-Niedrig I, Jackson M, Schein E, et al. Borna disease virus-specific antigens. II. The soluble antigen is a protein complex. Vet Immunol Immunopathol 1992;31:361–369.
12. Bautista JR, Schwartz GJ, De La Torre JC, et al. Early and persistent abnormalities in rats with neonatally acquired Borna disease virus infection. Brain Res Bull 1994;34:31–40.
13. Bautista JR, Rubin SA, Moran TH, et al. Developmental injury to the cerebellum following perinatal Borna disease virus infection. Brain Res Dev Brain Res 1995;90:45–53.
14. Beck A, Frohböse H. Die enzootische Encephalitis des Schafes. Archiv für wissenschaftliche und praktische Tierheilkunde 1926;54:84–110.
15. Berg M, Ehrenborg C, Blomberg J, et al. Two domains of the Borna disease virus p40 protein are required for interaction with the p23 protein. J Gen Virol 1998;79:2957–2963.
16. Berg M, Johansson M, Montell H, et al. Wild birds as a possible natural reservoir of Borna disease virus. Epidemiol Infect 2001;127:173–178.
17. Billich C, Sauder C, Frank R, et al. High-avidity human serum antibodies recognizing linear epitopes of Borna disease virus proteins. Biol Psychiatry 2002;51:979–987.
18. Binz T, Lebelt J, Niemann H, et al. Sequence analyses of the p24 gene of Borna disease virus in naturally infected horse, donkey and sheep. Virus Res. 1994;34:281–289.
P.1846

19. Bode L, Dürrwald R, Ludwig H. Borna virus infections in cattle associated with fatal neurological disease. Vet Rec 1994;135:283–284.
20. Bode L, Dürrwald R, Rantam FA, et al. First isolates of infectious human Borna disease virus from patients with mood disorders. Mol Psychiatry 1996;1:200–212.
21. Bode L, Dietrich DE, Stoyloff R, et al. Amantadine and human Borna disease virus in vitro and in vivo in an infected patient with bipolar depression. Lancet 1997;349:178–179.
22. Bode L. Borna Disease Virus - natürliche Infektion und Krankheit bei Tier und Mensch. Habilitationsschrift zur Erlangung der Venia legendi für Virologie und Infektiologie am Fachbereich Veterinärmedizin der Freien Universität Berlin. Berlin: Robert Koch-Institut; 1999.
23. Bode L, Ludwig H. Borna disease virus—a threat for human mental health? In: Smith GL, Irving WL, McCauley JW, et al., eds. New Challenges to Health: The Threat of Virus Infection. Cambridge: Society for General Microbiology, Symposium 60, Cambridge University Press; 2001:269–310.
24. Bode L, Reckwald P, Severus WE, et al. Borna disease virus-specific circulating immune complexes, antigenemia, and free antibodies—the key marker triplet determining infection and prevailing in severe mood disorders. Mol Psychiatry 2001;6:481–491.
25. Briese T, de la Torre JC, Lewis A, et al. Borna disease virus, a negative-strand RNA virus, transcribes in the nucleus of infected cells. Proc Natl Acad Sci USA 1992;89:11486–11489.
26. Briese T, Schneemann A, Lewis AJ, et al. Genomic organization of Borna disease virus. Proc Natl Acad Sci U S A 1994;91:4362–4366.
27. Campbell JB, Maes RF, Wiktor TJ, et al. The inhibition of rabies virus by arabinosyl cytosine. Studies on the mechanism and specificity of action. Virology 1968;34:701–708.
28. Caplazi P, Waldvogel A, Stitz L, et al. Borna disease in naturally infected cattle. J Comp Pathol 1994;111:65–72.
29. Caplazi P, Ehrensperger F. Spontaneous Borna disease in sheep and horses: immunophenotyping of inflammatory cells and detection of MHC-I and MHC-II antigen expression in Borna encephalitis lesions. Vet Immunol Immunopathol 1998;61:203–220.
30. Caplazi P, Melzer K, Goetzmann R, et al. Die ‘Bornasche Krankheit’ in der Schweiz und im Fürstentum Liechtenstein. Schweiz Arch Tierheilkd 1999;141:521–527.
31. Carbone KM, Duchala CS, Griffin JW, et al. Pathogenesis of Borna disease in rats: evidence that intra-axonal spread is the major route for virus dissemination and the determinant for disease incubation. J Virol 1987;61:3431–3440.
32. Carbone KM, Moench TR, Lipkin WI. Borna disease virus replicates in astrocytes, Schwann cells and ependymal cells in persistently infected rats: location of viral genomic and messenger RNAs by in situ hybridization. J Neuropathol Exp Neurol 1991;50:205–214.
33. Carbone KM, Park SW, Rubin SA, et al. Borna disease: association with a maturation defect in the cellular immune response. J Virol 1991;65:6154–6164.
34. Carbone KM, Rubin SA, Sierra-Honigmann AM, et al. Characterization of a glial cell line persistently infected with Borna disease virus: influence of neurotrophic factors on BDV protein on RNA expression. J Virol 1993;67:1453–1460.
35. Cattaneo R, Kaelin K, Baczko K, et al. Measles virus editing provides an additional cysteine-rich protein. Cell 1989;56:759–764.
36. Cervos-Navarro J, Roggendorf W, Ludwig H, et al. Die BORNA-Krankheit beim Affen unter besonderer Berücksichtigung der encephalitischen Reaktion. Verh Dtsch Ges Path 1981;65:208–212.
37. Cizza G, Sternberg EM. The role of the hypothalamic-pituitary-adrenal axis in susceptibility to autoimmune/inflammatory disease. Immunomethods 1994;5:73–78.
38. Collins PL, Olmsted RA, Spriggs MK, et al. Gene overlap and site-specific attenuation of transcription of the viral polymerase L gene of human respiratory syncytial virus. Proc Natl Acad Sci U S A 1987;84:5134–5138.
39. Compans RW, Melsen LR, de la Torre JC. Virus-like particles in MDCK cells persistently infected with Borna disease virus. Virus Res 1994;33:261–268.
40. Cruchet R, Moutier, Calmettes. Quarante cas d’encephalo-myelite subaigue. Bulletins et mémoirs de la Société Médicate des Hôpitaux de Paris 1917;41:614–616.
41. Cubitt B, de la Torre JC. Borna Disease Virus (BDV), a nonsegmented RNA virus, replicates in the nuclei of infected cells where infectious BDV ribonucleoproteins are present. J Virol 1994;68:1371–1381.
42. Cubitt B, Oldstone C, de la Torre JC. Sequence and genome organization of Borna disease virus. J Virol 1994;68:1382–1396.
43. Cubitt B, Oldstone C, Valcarcel J, et al. RNA splicing contributes to the generation of mature mRNAs of Borna disease virus, a non-segmented negative strand RNA virus. Virus Res 1994;34:69–79.
44. Cubitt B, de la Torre JC. Amantadine does not have antiviral activity against Borna disease virus. Arch Virol 1997;142:2035–2042.
45. Cubitt B, Ly C, de la Torre JC. Identification and characterization of a new intron in Borna disease virus. J Gen Virol 2001;82:641–646.
46. Danner K. Borna disease: patterns of infection. In: ter Meulen V, Katz M, eds. Slow Virus Infections of the Central Nervous System. New York-Heidelberg-Berlin: Springer; 1977:84–88.
47. Danner K, Heubeck D, Mayr A. In vitro studies on Borna virus. I. The use of cell cultures for the demonstration, titration and production of Borna virus. Arch Virol 1978;57:63–75.
48. Danner K, Mayr A. In vitro Studies on Borna virus. II. Properties of the virus. Arch Virol 1979;61:261–271.
49. Daubney R, Mahlau E. Near-eastern equine encephalomyelitis. Nature. 1957;179:584–585.
50. Daubney R. Viral encephalomyelitis of equines and domestic ruminants in the near East. Part II. Res Vet Sci 1967;8:419–439.
51. Daubney R, Mahlau E. Viral encephalomyelitis of equines and domestic ruminants in the near East. Part I. Res Vet Sci 1967;8:375–397.
52. de la Torre JC, Carbone KM, Lipkin WI. Molecular characterization of the Borna disease agent. Virology 1990;179:853–856.
53. de la Torre JC. Molecular biology of borna disease virus: prototype of a new group of animal viruses. J Virol 1994;68:7669–7675.
54. de la Torre JC, Gonzalez-Dunia D, Cubitt B, et al. Detection of borna disease virus antigen and RNA in human autopsy brain samples from neuropsychiatric patients. Virology 1996;223:272–282.
55. Degiorgis MP, Berg AL, Hard AF, et al. Borna disease in a free-ranging lynx (Lynx lynx). J Clin Microbiol 2000;38:3087–3091.
56. Dexler H. Pathologisch-anatomische Untersuchungen über die Borna'sche Krankheit. Z Thiermed 1900;4:110–123.
57. Dietrich DE, Kleinschmidt A, Hauser U, et al. Word recognition memory before and after successful treatment of depression. Pharmacopsychiatry 2000;33:221–228.
58. Dittrich W, Bode L, Ludwig H, et al. Learning deficiencies in Borna disease virus-infected but clinically healthy rats. Biol Psychol 1989;26:818–828.
59. Duchala CS, Carbone KM, Narayan O. Preliminary studies on the biology of Borna disease virus. J Gen Virol 1989;70:3507–3511.
60. Dürrwald R, Liebermann H. Die Bornasche Krankheit-Überblick über neuere Erkenntnisse. Monatsh Veterinärmed 1991;46:608–613.
61. Eickmann M, Kiermayer S, Kraus I, et al. Maturation of Borna disease virus glycoprotein. FEBS Lett 2005;579:4751–4756.
62. Eisenman LM, Brothers R, Tran MH, et al. Neonatal Borna disease virus infection in the rat causes a loss of Purkinje cells in the cerebellum. J Neurovirol 1999;5:181–189.
63. Elford WJ, Galloway IA. Filtration of the virus of Borna disease through graded collodion membranes. British Journal of Experimental Pathology 1933;14:196–205.
64. Enbergs HK, Vahlenkamp TW, Kipar A, et al. Experimental infection of mice with Borna disease virus (BDV): replication and distribution of the virus after intracerebral infection. J Neurovirol 2001;7:272–277.
P.1847

65. Ernst W, Hahn H. Bestehen Aussichten gegn die seuchenhafte Gehirn-Rückenmarksentzündung der Pferde (Borna'sche Krankheit) zu immunisieren? Münch Tierärztl Wochenschr 1926;77:477–478.
66. Ernst W. Neuere Arbeiten über Encephalitiden bei Tieren. Ergeb Hyg Bakteriol Immunitätsforsch Exp Therapie 1931;12:1–14.
67. Friedl G, Hofer M, Auber B, et al. Borna disease virus multiplication in mouse organotypic slice cultures is site-specifically inhibited by gamma interferon but not by interleukin-12. J Virol 2004;78:1212–1218.
68. Fu ZF, Weihe E, Zheng YM, et al. Differential effects of rabies and Borna disease viruses on immediate-early- and late-response gene expression in brain tissues. J Virol 1993;67:6674–6681.
69. Furrer E, Bilzer T, Stitz L, et al. Neutralizing antibodies in persistent Borna disease virus infection: prophylactic effect of gp94-specific monoclonal antibodies in preventing encephalitis. J Virol 2001;75:943–951.
70. Furrer E, Bilzer T, Stitz L, et al. High-dose Borna disease virus infection induces a nucleoprotein-specific cytotoxic T-lymphocyte response and prevention of immunopathology. J Virol 2001;75:11700–11708.
71. Gensert. Die Borna's che Krankheit. Berl Thierärztl Wochenschr 1896;12:447–449.
72. Gies U, Bilzer T, Stitz L, et al. Disturbance of the cortical cholinergic innervation in Borna disease prior to encephalitis. Brain Pathol 1998;8:39–48.
73. Gonzalez-Dunia D, Cubitt B, Grasser FA, et al. Characterization of Borna disease virus p56 protein, a surface glycoprotein involved in virus entry. J Virol 1997;71:3208–3218.
74. Gonzalez-Dunia D, Cubitt B, de la Torre JC. Mechanism of Borna disease virus entry into cells. J Virol 1998;72:783–788.
75. Gosztonyi G, Leiskau T, Ludwig H. The significance of the Borna disease virus infection for the non-mammal, the chicken. Zentralbl Bakt Mikrobiol Hyg [A] 1983;255:170.
76. Gosztonyi G, Ludwig H. Borna disease of horses. An immunohistological and virological study of naturally infected animals. Acta Neuropathol 1984;64:213–221.
77. Gosztonyi G, Briese T, Bode L, et al. Immunohistochemical and molecular detection of Borna disease virus-specific structures in the brain. Clin Neuropath 1991;10:262.
78. Gosztonyi G, Dietzschold B, Kao M, et al. Rabies and borna disease. A comparative pathogenetic study of two neurovirulent agents. Lab Invest 1993;68:285–295.
79. Grabner A, Fischer A. Symptomatologie und Diagnostik der Borna-Enzephalitis des Pferdes. Tierärztl Prax 1991;19:68–73.
80. Haas B, Becht H, Rott R. Purification and properties of an intranuclear virus-specific antigen from tissue infected with Borna disease virus. J Gen Virol 1986;67:235–241.
81. Hagiwara K, Asakawa M, Liao L, et al. Seroprevalence of Borna disease virus in domestic animals in Xinjiang, China. Vet Microbiol 2001;80:383–389.
82. Hallensleben W, Zocher M, Staeheli P. Borna disease virus is not sensitive to amantadine. Arch Virol 1997;142:2043–2048.
83. Hallensleben W, Schwemmle M, Hausmann J, et al. Borna disease virus-induced neurological disorder in mice: infection of neonates results in immunopathology. J Virol 1998;72:4379–4386.
84. Hans A, Syan S, Crosio C, et al. Borna disease virus persistent infection activates mitogen-activated protein kinase and blocks neuronal differentiation of PC12 cells. J Biol Chem 2001;276:7258–7265.
85. Hatalski CG, Kliche S, Stitz L, et al. Neutralizing antibodies in Borna disease virus-infected rats. J Virol 1995;69:741–747.
86. Hatalski CG. Alterations in the immune response within the central nervous system of rats infected with Borna disease virus: potential mechanisms for viral persistence. PhD Thesis, University of California Irvine. Irvine, CA: University of California Irvine; 1996.
87. Hatalski CG, Lewis AJ, Lipkin WI. Borna disease. Emerg Infect Dis 1997;3:129–135.
88. Hatalski CG, Hickey WF, Lipkin WI. Evolution of the immune response in the central nervous system following infection with Borna disease virus. J Neuroimmunol 1998;90:137–142.
89. Hausmann J, Hallensleben W, de la Torre JC, et al. T cell ignorance in mice to Borna disease virus can be overcome by peripheral expression of the viral nucleoprotein. Proc Natl Acad Sci U S A 1999;96:9769–9774.
90. Heinig A. Die pH-Resistenz des Virus der Borna'sc hen Krankheit der Pferde. Arch Exp Veterinärmed 1955;9:517–521.
91. Heinig A. Die Bornasche Krankheit der Pferde und Schafe. In: Röhrer H, ed. Handbuch der Virusinfektionen bei Tieren. Jena: VEB G. Fischer; 1969:83–148.
92. Henkel M, Planz O, Fischer T, et al. Prevention of virus persistence and protection against immunopathology after Borna disease virus infection of the brain by a novel Orf virus recombinant. J Virol 2005;79:314–325.
93. Herden C, Herzog S, Richt JA, et al. Distribution of Borna disease virus in the brain of rats infected with an obesity-inducing virus strain. Brain Pathol 2000;10:39–48.
94. Herzog S, Rott R. Replication of Borna disease virus in cell cultures. Med Microbiol Immunol 1980;168:153–158.
95. Herzog S, Frese K, Rott R. Studies on the genetic control of resistance of black hooded rats to Borna disease. J Gen Virol 1991;72:535–540.
96. Herzog S, Frese K, Richt JA, et al. Ein Beitrag zur Epizootiologie der Bornaschen Krankheit beim Pferd. Wien Tierärztl Monatsschr 1994;81:374–379.
97. Hirano N, Kao M, Ludwig H. Persistent, tolerant or subacute infection in Borna disease virus-infected rats. J Gen Virol 1983;64:1521–1530.
98. Hornig M, Weissenböck H, Horscroft N, et al. An infection-based model of neurodevelopmental damage. Proc Natl Acad Sci U S A 1999;96:12102–12107.
99. Hultgren C, Milich DR, Weiland O, et al. The antiviral compound ribavirin modulates the T helper (Th) 1/Th2 subset balance in hepatitis B and C virus-specific immune responses. J Gen Virol 1998;79:2381–2391.
100. Ihlenburg H. Experimentelle Prüfung der Empfänglichkeit der Ziege für das Virus der Bornaschen Krankheit. Monatsh Veterinärmed 1962;17:337–341.
101. Ihlenburg H. Experimentelle Prüfung der Empfänglichkeit der Katze für das Virus der Bornaschen Krankheit. Arch Exp Veteriärmed 1966;20:859–864.
102. Joest E, Degen K. Über eigentümliche Kerneinschlüsse der Ganglienzellen bei der enzootischen Gehirn-Rückenmarksentzündung der Pferde. Z Infkrankh Haustiere 1909;6:348–356.
103. Joest E, Degen K. Untersuchungen über die pathologische Histologie, Pathogenese und postmortale Diagnose der seuchenhaften Gehirn-Rückenmarksentzündung (Borna'sche Krankheit) des Pferdes. Z Infkrankh Haustiere 1911;9:1–98.
104. Johannsen U, Bergmann A. Zum spontanen Auftreten der Borna'schen Krankheit (nichteitrigen Meningo-Enzephalitis) bei Kaninchen. Monatsh Veterinärmed 1971;26:931–939.
105. Jordan I, Briese T, Averett DR, et al. Inhibition of Borna disease virus replication by ribavirin. J Virol 1999;73:7903–7906.
106. Kamitani W, Shoya Y, Kobayashi T, et al. Borna disease virus phosphoprotein binds a neurite outgrowth factor, amphoterin/HMG-1. J Virol 2001;75:8742–8751.
107. Kamitani W, Ono E, Yoshino S, et al. Glial expression of Borna disease virus phosphoprotein induces behavioral and neurological abnormalities in transgenic mice. Proc Natl Acad Sci U S A 2003;100:8969–8974.
108. Kao M, Ludwig H, Gosztonyi G. Adaptation of Borna disease virus to the mouse. J Gen Virol 1984;65:1845–1849.
109. Katz JB, Alstad D, Jenny AL, et al. Clinical, serologic, and histopathologic characterization of experimental Borna disease in ponies. J Vet Diagn Invest 1998;10:338–343.
110. Kiermayer S, Kraus I, Richt JA, et al. Identification of the amino terminal subunit of the glycoprotein of Borna disease virus. FEBS Lett 2002;531:255–258.
111. Kliche S, Briese T, Henschen AH, et al. Characterization of a Borna disease virus glycoprotein, gp18. J Virol 1994;68:6918–6923.
112. Kobayashi T, Shoya Y, Koda T, et al. Nuclear targeting activity associated with the amino terminal region of the Borna disease virus nucleoprotein. Virology 1998;243:188–197.
P.1848

113. Kobayashi T, Watanabe M, Kamitani W, et al. Translation initiation of a bicistronic mRNA of Borna disease virus: a 16-kDa phosphoprotein is initiated at an internal start codon. Virology 2000;277:296–305.
114. Kobayashi T, Kamitani W, Zhang G, et al. Borna disease virus nucleoprotein requires both nuclear localization and export activities for viral nucleocytoplasmic shuttling. J Virol 2001;75:3404–3412.
115. Kobayashi T, Zhang G, Lee BJ, et al. Modulation of Borna disease virus phosphoprotein nuclear localization by the viral protein X encoded in the overlapping open reading frame. J Virol 2003;77:8099–8107.
116. Kohl. Ueber die “Borna'sc he Krankheit” der Pferde. Berl Thierärztl Wochenschr 1896;12:462–464.
117. Kohno T, Goto T, Takasaki T, et al. Fine structure and morphogenesis of Borna disease virus. J Virol 1999;73:760–766.
118. Kolakofsky D, Roux L, Garcin D, et al. Paramyxovirus mRNA editing, the “rule of six” and error catastrophe: a hypothesis. J Gen Virol 2005;86:1869–1877.
119. Kolodziejek J, Dürrwald R, Herzog S, et al. Genetic clustering of Borna disease virus natural animal isolates, laboratory and vaccine strains strongly reflects their regional geographical origin. J Gen Virol 2005;86:385–398.
120. Konradi C, Kobierski LA, Nguyen TV, et al. The cAMP-response-element-binding protein interacts, but Fos protein does not interact, with the proenkephalin enhancer in rat striatum. Proc Natl Acad Sci U S A 1993;90:7005–7009.
121. Koprowski H, Lipkin WI, eds. Borna Disease. Berlin Heidelberg New York: Springer-Verlag; 1995.
122. Kraus I, Eickmann M, Kiermayer S, et al. Open reading frame III of borna disease virus encodes a nonglycosylated matrix protein. J Virol 2001;75:12098–12104.
123. Kraus I, Bogner E, Lilie H, et al. Oligomerization and assembly of the matrix protein of Borna disease virus. FEBS Lett 2005;579:2686–2692.
124. Kretzschmar E, Peluso R, Schnell M, et al. Normal replication of vesicular stomatitis virus without C proteins. Virology 1996;216:309–316.
125. Königliche Commission für das Veterinärwesen zu Dresden. XIII. Anderweitige Seuchen. Ber Veterinärwesen Königr Sachsen 1895. 1896;40:90.
126. Königliche Commission für das Veterinärwesen zu Dresden. XIV. Gehirn-Rückemarksentzündung der Pferde. Ber Veterinärwesen Königr Sachsen 1896. 1897;41:121–131.
127. Königliche Commission für das Veterinärwesen zu Dresden. XIV. Gehirn-Rückenmarksentzündung der Pferde. Ber Veterinärwesen Königr Sachsen 1897. 1898;42:120–123.
128. Königliche Commission für das Veterinärwesen zu Dresden. XIV. Gehirn-Rückenmarksentzündung der Pferde. Ber Veterinärwesen Königr Sachsen 1899. 1900;44:76–80.
129. Lange H, Herzog S, Herbst W, et al. Seroepidemiologische Untersuchungen zur Bornaschen Krankheit (ansteckende Gehirn-Rückenmarkentzündung) der Pferde. Tierärztl Umsch 1987;42:938–946.
130. Lebelt J, Hagenau K. Die Verteilung des Bornavirus in natürlich infizierten Tieren mit klinischer Erkrankung. Berl Münch Tierärztl Wochenschr 1996;109:178–183.
131. Lewis AJ, Whitton JL, Hatalski CG, et al. Effect of immune priming on Borna disease. J Virol 1999;73:2541–2546.
132. Lieb K, Hufert FT, Bechter K, et al. Depression, Borna disease, and amantadine. Lancet 1997;349:958.
133. Lipkin W, Carbone K, Wilson M, et al. Neurotransmitter abnormalities in Borna disease. Brain Res 1988;475:366–370.
134. Lipkin WI, Travis GH, Carbone KM, et al. Isolation and characterization of Borna disease agent cDNA clones. Proc Natl Acad Sci U S A 1990;87:4184–4188.
135. Ludwig H, Becht H, Groh L. Borna disease (BD), a slow virus infection. Med Microbiol Immunol 1973;158:275–289.
136. Ludwig H, Becht H. Borna disease—a summary of our present knowledge. In: ter Meulen V, Katz M, eds. Slow Virus Infections of the Central Nervous System. New York-Heidelberg-Berlin: Springer; 1977:75–83.
137. Ludwig H, Becht H, Rott R. Neuere Erkenntnisse über die Borna'sc he Krankheit. Tierärztl Umschau 1977;32:347–354.
138. Ludwig H, Koester V, Pauli G, et al. The cerebrospinal fluid of rabbits infected with Borna disease virus. Arch Virol 1977;55:209–223.
139. Ludwig H, Thein P. Demonstration of specific antibodies in the central nervous system of horses naturally infected with Borna disease virus. Med Microbiol Immunol 1977;163:215–226.
140. Ludwig H, Kraft W, Kao M, et al. Borna-Virus-Infektion (Borna-Krankheit) bei natürlich und experimentell infizierten Tieren: ihre Bedeutung für Forschung und Praxis. Tierärztl Prax 1985;13:421–453.
141. Ludwig H, Bode L, Gosztonyi G. Borna disease: a persistent virus infection of the central nervous system. Progr Med Virol 1988;35:107–151.
142. Ludwig H, Furuya K, Bode L, et al. Biology and neurobiology of Borna disease viruses (BDV), defined by antibodies, neutralizability and their pathogenic potential. Arch Virol Suppl 1993;7:111–133.
143. Lundgren AL, Ludwig H. Clinically diseased cats with non-suppurative meningoencephalomyelitis have Borna disease virus-specific antibodies. Acta Vet Scand 1993;34:101–103.
144. Lundgren AL, Lindberg R, Ludwig H, et al. Immunoreactivity of the central nervous system in cats with a Borna disease-like meningoencephalomyelitis (staggering disease). Acta Neuropathol 1995;90:184–193.
145. Mahy BWJ, Minson AC, Darby GK, eds. Virus Persistence. Cambridge, London, New York, New Rochelle, Melbourne, Sydney: Cambridge University Press; 1982.
146. Malik TH, Kishi M, Lai PK. Characterization of the P protein-binding domain on the 10-kilodalton protein of Borna disease virus. J Virol 2000;74:3413–3417.
147. Malkinson M, Weisman Y, Ashash E, et al. Borna disease in ostriches. Vet Rec 1993;133:304.
148. Malkinson M, Weisman Y, Perl S, et al. A Borna-like disease of ostriches in Israel. Curr Top Microbiol Immunol 1995;190:31–38.
149. Matthias D. Der Nachweis von latent infizierten Pferden, Schafen und Rindern und deren Bedeutung als Virusreservoir bei der Bornaschen Krankheit. Arch Exp Veterinärmed 1954;8:506–511.
150. Matthias D. Weitere Untersuchungen zur Bornaschen Krankheit der Pferde und Schafe. Arch Exp Veterinärmed 1958;12:920–947.
151. Mayr A, Danner K. In vitro-Kultivierung von Borna-Virus über Gehirn-Explantate infizierter Tiere. Zentralbl Veterinärmed B 1972;19:785–800.
152. Mayr A, Danner K. Production of Borna virus in tissue culture. Proc Soc Exp Biol Med 1972;140:511–515.
153. Mayr A, Danner K. Persistent infections caused by Borna virus. Infection 1974;2:64–69.
154. Mayr A, Danner K. Züchtung und Titrierung von Borna-Virus in Zellkulturen aus Organen fötaler Lämmer. Zentralbl Veterinärmed B 1974;21:131–137.
155. Metzler A, Frei U, Danner K. Virologisch gesicherter Ausbruch der Bornaschen Krankheit in einer Schafherde der Schweiz. Schweiz Arch Tierheilkd 1976;118:483–492.
156. Metzler A, Ehrensperger F, Wyler R. Natürliche Bornavirus-Infektion bei Kanninchen. Zentralbl Veterinärmed [B] 1978;25:161–164.
157. Metzler A, Minder HP, Wegmann C, et al. Die Borna'sche Krankheit, ein veterinärmedizinisc hes Problem von regionaler Bedeutung. Schweiz Arch Tierheilkd 1979;121:207–213.
158. Mizutani T, Inagaki H, Araki K, et al. Inhibition of Borna disease virus replication by ribavirin in persistently infected cells. Arch Virol 1998;143:2039–2044.
159. Morales JA, Herzog S, Kompter C, et al. Axonal transport of Borna disease virus along olfactory pathways in spontaneously and experimentally infected rats. Med Microbiol Immunol 1988;177:51–68.
160. Möhlmann H, Maas A. Wertigkeitsprüfung des Borna-Trockenimpfstoffes “Dessau” bei Pferden unter den Verhältnissen der Praxis. Arch Exp Veterinärmed 1960;14:1267–1280.
161. Möhlmann H. 10 Jahre Forschungsinstitut für Impfstoffe Dessau. Arch Exp Veterinärmed 1965;19:253–260.
P.1849

162. Müller-Doblies D, Baumann S, Grob P, et al. The humoral and cellular immune response of sheep against Borna disease virus in endemic and non-endemic areas. Schweiz Arch Tierheilkd 2004;146:159–172.
163. Nakamura Y. [Isolation of Borna disease virus from the autopsy brain of a schizophrenia patient]. Hokkaido Igaku Zasshi 1998;73:287–297.
164. Nakamura Y, Watanabe M, Kamitani W, et al. High prevalence of Borna disease virus in domestic cats with neurological disorders in Japan. Vet Microbiol 1999;70:153–169.
165. Nakamura Y, Takahashi H, Shoya Y, et al. Isolation of Borna disease virus from human brain tissue. J Virol 2000;74:4601–4611.
166. Narayan O, Herzog S, Frese K, et al. Behavioral disease in rats caused by immunopathological responses to persistent Borna virus in the brain. Science 1983;220:1401–1403.
167. Narayan O, Herzog S, Frese K, et al. Pathogenesis of Borna disease in rats: immune-mediated viral ophthalmoencephalopathy causing blindness and behavioral abnormalities. J Infect Dis 1983;148:305–315.
168. Nicolau S, Galloway IA. Borna disease and enzootic encephalo-myelitis of sheep and cattle. Privy Council, Med Res Council, Spec Rep Ser, No121, H M Stat Office, London 1928:1–115.
169. Nitzschke E. Über den Nachweis eines komplementbindenden Antigens und komplementbindender Antikörper bei weißen Ratten, Meerschweinchen, und Pferden, die mit dem Virus der Bornaschen Krankheit infiziert waren. Zentralbl Veterinärmed 1957;4:289–296.
170. Nitzschke E. Untersuchungen über die experimentelle Bornavirus-Infektion bei der Ratte. Zentralbl Veterinärmed [B] 1963;10:470–527.
171. Nowotny N, Weissenböck H. Description of feline nonsuppurative meningoencephalomyelitis (“staggering disease”) and studies of its etiology. J Clin Microbiol 1995;33:1668–1669.
172. Nowotny N, Kolodziejek J, Jehle CO, et al. Isolation and characterization of a new subtype of Borna disease virus. J Virol 2000;74:5655–5658.
173. Okamoto M, Kagawa Y, Kamitani W, et al. Borna disease in a dog in Japan. J Comp Pathol 2002;126:312–317.
174. Oldach D, Zink MC, Pyper JM, et al. Induction of protection against Borna disease by inoculation with high-dose-attenuated Borna disease virus. Virology 1995;206:426–434.
175. Otta J. Die Komplementbindungsreaktion bei der Meningo-Encephlomyelitis enzootica equorum (Borna'sche Krankheit). Arch Exp Veterinärmed 1957;11:235–252.
176. Otta J, Jentzsch K-D. Spontane Infektion mit dem Virus der Borna'schen Krankheit bei Kaninchen. Monatsh Veterinärmed 1960;15:127–129.
177. Pauli G, Grunmach J, Ludwig H. Focus-immunoassay for Borna disease virus-specific antigens. Zentralbl Veterinärmed [B] 1984;31:552–557.
178. Pauli G, Ludwig H. Increase of virus yields and releases of Borna disease virus from persistently infected cells. Virus Res 1985;2:29–33.
179. Perez M, Watanabe M, Whitt MA, et al. N-terminal domain of Borna disease virus G (p56) protein is sufficient for virus receptor recognition and cell entry. J Virol 2001;75:7078–7085.
180. Perez M, Sanchez A, Cubitt B, et al. A reverse genetics system for Borna disease virus. J Gen Virol 2003;84:3099–3104.
181. Perez M, de la Torre JC. Identification of the Borna disease virus (BDV) proteins required for the formation of BDV-like particles. J Gen Virol 2005;86:1891–1895.
182. Pette H, Környey S. Über die Pathogenese und die Histologie der Bornaschen Krankheit im Tierexperiment. Dtsch Z Nervenheilkd 1935;136:20–63.
183. Planz O, Pleschka S, Ludwig S. MEK-specific inhibitor U0126 blocks spread of Borna disease virus in cultured cells. J Virol 2001;75:4871–4877.
184. Pleschka S, Staeheli P, Kolodziejek J, et al. Conservation of coding potential and terminal sequences in four different isolates of Borna disease virus. J Gen Virol 2001;82:2681–2690.
185. Pletnikov MV, Rubin SA, Schwartz GJ, et al. Persistent neonatal Borna disease virus (BDV) infection of the brain causes chronic emotional abnormalities in adult rats. Physiol Behav 1999;66:823–831.
186. Pletnikov MV, Rubin SA, Vasudevan K, et al. Developmental brain injury associated with abnormal play behavior in neonatally Borna disease virus-infected Lewis rats: a model of autism. Behav Brain Res 1999;100:43–50.
187. Pletnikov MV, Rubin SA, Carbone KM, et al. Neonatal Borna disease virus infection (BDV)-induced damage to the cerebellum is associated with sensorimotor deficits in developing Lewis rats. Brain Res Dev Brain Res 2001;126:1–12.
188. Poch O, Sauvaget I, Delarue M, et al. Identification of four conserved motifs among the RNA-dependent polymerase encoding elements. EMBO J 1989;8:3867–3874.
189. Poch O, Blumberg BM, Bougueleret L, et al. Sequence comparison of five polymerase (L proteins) of unsegmented negative-strand RNA viruses: theoretical assignment of functional domains. J Gen Virol 1990;71:1153–1162.
190. Poenisch M, Unterstab G, Wolff T, et al. The X protein of Borna disease virus regulates viral polymerase activity through interaction with the P protein. J Gen Virol 2004;85:1895–1898.
191. Prietzch. XIV. Gehirn-Rückemarksentzündung der Pferde; Amtshauptmannschaft Grimma. Ber Veterinärwesen Königr Sachsen 1895. 1897;41:126–127.
192. Pyper JM, Gartner AE. Molecular basis for the differential subcellular localization of the 38- and 39-kilodalton structural proteins of Borna disease virus. J Virol 1997;71:5133–5139.
193. Rauer M, Pagenstecher A, Schulte-Monting J, et al. Upregulation of chemokine receptor gene expression in brains of Borna disease virus (BDV)-infected rats in the absence and presence of inflammation. J Neurovirol 2002;8:168–179.
194. Richt JA, Stitz L, Wekerle H, et al. Borna disease, a progressive meningoencephalomyelitis as a model for CD4+ T cell-mediated immunopathology in the brain. J Exp Med 1989;170:1045–1050.
195. Richt JA, Stitz L. Borna disease virus-infected astrocytes function in vitro as antigen-presenting and target cells for virus-specific CD4-bearing lymphocytes. Arch Virol 1992;124:95–109.
196. Richt JA, Herzog S, Haberzettl K, et al. Demonstration of Borna disease virus-specific RNA in secretions of naturally infected horses by the polymerase chain reaction. Med Microbiol Immunol 1993;182:293–304.
197. Richt JA, Pfeuffer I, Christ M, et al. Borna disease virus infection in animals and humans. Emerg Infect Dis 1997;3:343–352.
198. Richt JA, Furbringer T, Koch A, et al. Processing of the Borna disease virus glycoprotein gp94 by the subtilisin-like endoprotease furin. J Virol 1998;72:4528–4533.
199. Rosario D, Perez M, de la Torre JC. Functional characterization of the genomic promoter of borna disease virus (BDV): implications of 3′-terminal sequence heterogeneity for BDV persistence. J Virol 2005;79:6544–6550.
200. Rott R, Herzog S, Fleischer B, et al. Detection of serum antibodies to Borna disease virus in patients with psychiatric disorders. Science 1985;228:755–756.
201. Rott R, Becht H. Natural and experimental Borna disease in animals. Curr Top Microbiol Immunol 1995;190:17–30.
202. Rubin SA, Waltrip 2nd RW, Bautista JR, et al. Borna disease virus in mice: host-specific differences in disease expression. J Virol 1993;67:548–552.
203. Rubin SA, Sierra-Honigmann AM, Lederman HM, et al. Hematologic consequences of Borna disease virus infection of rat bone marrow and thymus stromal cells. Blood 1995;85:2762–2769.
204. Rubin SA, Sylves P, Vogel M, et al. Borna disease virus-induced hippocampal dentate gyrus damage is associated with spatial learning and memory deficits. Brain Res Bull 1999;48:23–30.
205. Rudolph MG, Kraus I, Dickmanns A, et al. Crystal structure of the borna disease virus nucleoprotein. Structure 2003;11:1219–1226.
206. Saito N, Itouji A, Totani Y, et al. Cellular and intracellular localization of e-subspecies of protein kinase C in the rat brain; presynaptic localization of the e-subspecies. Brain Res 1993;607:241–248.
207. Sasaki S, Ludwig H. In borna disease virus infected rabbit neurons 100 nm particle structures accumulate at areas of Joest-Degen inclusion bodies. Zentralbl Veterinärmed [B] 1993;40:291–297.
P.1850

208. Sauder C, de la Torre JC. Cytokine expression in the rat central nervous system following perinatal Borna disease virus infection. J Neuroimmunol 1999;96:29–45.
209. Sauder C, Hallensleben W, Pagenstecher A, et al. Chemokine gene expression in astrocytes of Borna disease virus-infected rats and mice in the absence of inflammation. J Virol 2000;74:9267–9280.
210. Sauder C, Staeheli P. Rat model of borna disease virus transmission: epidemiological implications. J Virol 2003;77:12886–12890.
211. Sauder C, Herpfer I, Hassler C, et al. Susceptibility of Borna disease virus to the antiviral action of gamma-interferon: evidence for species-specific differences. Arch Virol 2004;149:2171–2186.
212. Schamel K, Staeheli P, Hausmann J. Identification of the immunodominant H-2K(k)-restricted cytotoxic T-cell epitope in the Borna disease virus nucleoprotein. J Virol 2001;75:8579–8588.
213. Schmidt J. Untersuchungen über das klinische Verhalten der seuchenhaften Gehirnrückenmarksentzündungen (Borna'sche Krankheit) des Pferdes nebst Angaben über diesbezügliche therapeutische Versuche. Berl Tierärztl Wochenschr. 1912;28:581–586,597–603.
214. Schneemann A, Schneider PA, Kim S, et al. Identification of signal sequences that control transcription of Borna disease virus, a nonsegmented, negative-strand RNA virus. J Virol 1994;68:6514–6522.
215. Schneider PA, Briese T, Zimmermann W, et al. Sequence conservation in field and experimental isolates of Borna disease virus. J Virol 1994;68:63–68.
216. Schneider PA, Schneemann A, Lipkin WI. RNA splicing in Borna disease virus, a nonsegmented, negative-strand RNA virus. J Virol 1994;68:5007–5012.
217. Schneider PA, Hatalski CG, Lewis AJ, et al. Biochemical and functional analysis of the Borna disease virus G protein. J Virol 1997;71:331–336.
218. Schneider PA, Kim R, Lipkin WI. Evidence for translation of the Borna disease virus G protein by leaky ribosomal scanning and ribosomal reinitiation. J Virol 1997;71:5614–5619.
219. Schneider U, Naegele M, Staeheli P, et al. Active borna disease virus polymerase complex requires a distinct nucleoprotein-to-phosphoprotein ratio but no viral X protein. J Virol 2003;77:11781–11789.
220. Schneider U, Blechschmidt K, Schwemmle M, et al. Overlap of interaction domains indicates a central role of the P protein in assembly and regulation of the Borna disease virus polymerase complex. J Biol Chem 2004;279:55290–55296.
221. Schneider U, Naegele M, Staeheli P. Regulation of the Borna disease virus polymerase complex by the viral nucleoprotein p38 isoform. Arch Virol 2004;149:1409–1414.
222. Schneider U, Schwemmle M, Staeheli P. Genome trimming: a unique strategy for replication control employed by Borna disease virus. Proc Natl Acad Sci U S A 2005;102:3441–3446.
223. Schulz JA, Müller H, Lippmann R. Untersuchungen zur Prophylaxe der Bornaschen Krankheit bei Schafen mittels aktiver Immunisierung. Arch Exp Veterinärmed 1968;22:571–583.
224. Schumm. Die Borna'sc he Pferdekrankheit. Berl Tierärztl Wochenschr. 1896;12:462.
225. Schwemmle M, De B, Shi L, et al. Borna disease virus P-protein is phosphorylated by protein kinase Cepsilon and casein kinase II. J Biol Chem 1997;272:21818–21823.
226. Schwemmle M, Salvatore M, Shi L, et al. Interactions of the borna disease virus P, N, and X proteins and their functional implications. J Biol Chem 1998;273:9007–9012.
227. Schwemmle M, Jehle C, Formella S, et al. Sequence similarities between human bornavirus isolates and laboratory strains question human origin. Lancet 1999;354:1973–1974.
228. Schwemmle M, Jehle C, Shoemaker T, et al. Characterization of the major nuclear localization signal of the Borna disease virus phosphoprotein. J Gen Virol 1999;80:97–100.
229. Schädler R, Diringer H, Ludwig H. Isolation and characterization of a 14500 molecular weight protein from brains and tissue cultures persistently infected with borna disease virus. J Gen Virol 1985;66:2479–2484.
230. Seifried O, Spatz H. Die Ausbreitung der encephalitischen Reaktion bei der Bornaschen Krankheit der Pferde und deren Beziehungen zu der Encephalitis epidemica, der Heine-Medinschen Krankheit und der Lyssa des Menschen. Eine vergleichend-pathologische Studie. Z ges Neurol Psychiat 1930;124:317–382.
231. Shoya Y, Kobayashi T, Koda T, et al. Two proline-rich nuclear localization signals in the amino- and carboxyl-terminal regions of the Borna disease virus phosphoprotein. J Virol 1998;72:9755–9762.
232. Siedamgrotzky, Schlegel. Zur Kenntniss der seuchenartigen Cerebrospinalmeningitis der Pferde. Arch Wiss Prakt Tierheilkd 1896;22:287–332.
233. Sierra-Honigmann AM, Rubin SA, Estafanous MG, et al. Borna disease virus in peripheral blood mononuclear and bone marrow cells of neonatally and chronically infected rats. J Neuroimmunol 1993;45:31–36.
234. Sigurdsson B. Observations on three slow infections of sheep. Maedi. Paratuberculosis. Rida. Br Vet J 1954;110:255–270,307–322,341–354.
234a. Solbrig MV, Adrian R, Baratta J, et al. A role for endocannabinoids in viral-induced dyskinetic and convulsive phenomena. Exp Neurol 2005;194:355362.
235. Sobbe M, Bilzer T, Gommel S, et al. Induction of degenerative brain lesions after adoptive transfer of brain lymphocytes from Borna disease virus-infected rats: presence of CD8+ T cells and perforin mRNA. J Virol 1997;71:2400–2407.
236. Solbrig MV, Koob GF, Fallon JH, et al. Tardive dyskinetic syndrome in rats infected with Borna disease virus. Neurobiol Dis 1994;1:111–119.
237. Solbrig MV, Fallon JH, Lipkin WI. Behavioral disturbances and pharmacology of Borna disease. Curr Top Microbiol Immunol 1995;190:93–101.
238. Solbrig MV, Koob GF, Fallon JH, et al. Prefrontal cortex dysfunction in Borna disease virus (BDV)—infected rats. Biol Psychiatry 1996;40:629–636.
239. Solbrig MV, Koob GF, Joyce JN, et al. A neural substrate of hyperactivity in borna disease: changes in brain dopamine receptors. Virology 1996;222:332–338.
240. Solbrig MV, Koob GF, Lipkin WI. Cocaine sensitivity in Borna disease virus-infected rats. Pharmacol Biochem Behav 1998;59:1047–1052.
241. Solbrig MV, Koob GF, Lipkin WI. Key role for enkephalinergic tone in cortico-striatal-thalamic function. Eur J Neurosci 2002;16:1819–1822.
242. Solbrig MV, Schlaberg R, Briese T, et al. Neuroprotection and reduced proliferation of microglia in ribavirin-treated bornavirus-infected rats. Antimicrob Agents Chemother 2002;46:2287–2291.
243. Spiropoulou C, Nichol S. A small highly basic protein Is encoded in overlapping frame within the P gene of vesicular stomatitis virus. J Virol 1993;67:3103–3110.
244. Sprankel H, Richarz K, Ludwig H, et al. Behavior alterations in tree shrews (Tupaia glis, Diard 1820) induced by Borna disease virus. Med Microbiol Immunol 1978;165:1–18.
245. Steinbach F. Isolierung und Charakterisierung equiner peripherer Blutmonozyten und ihre Bedeutung für Herpes-(EHV-1-) und Borna-(BDV-) Virusinfektionen. Inaugural-Dissertation (Dr med vet) Freie Universität Berlin, Germany, 1994.
246. Steinbrück. Ueber die Bornasche Krankheit der Einhufer, ihre Beziehungen zur Viehversicherung und Versuche zu ihrer Bekämpfung im Regierungsbezirk Merseburg. Berl Tierärztl Wochenschr 1931;47:793–797.
247. Sternberg EM, Wilder RL, Gold PW, et al. A defect in the central component of the immune system - hypothalamic-pituitary-adrenal axis feedback loop is associated with susceptibility to experimental arthritis and other inflammatory diseases. Ann N Y Acad Sci 1990;594:289–292.
248. Stitz L, Krey H, Ludwig H. Borna disease in Rhesus monkeys as a model for uveo-cerebral symptoms. J Med Virol 1980;6:333–340.
249. Stitz L, Soeder D, Deschl U, et al. Inhibition of immune-mediated meningoencephalitis in persistently Borna disease virus-infected rats by cyclosporine A. J Immunol 1989;143:4250–4256.
P.1851

250. Stitz L, Nöske K, Planz O, et al. A functional role for neutralizing antibodies in Borna disease: influence on virus tropism outside the central nervous system. J Virol 1998;72:8884–8892.
251. Stitz L, Planz O, Bilzer T. Lack of antiviral effect of amantadine in Borna disease virus infection. Med Microbiol Immunol 1998;186:195–200.
252. Stoyloff R, Briese T, Borchers K, et al. N-glycosylated protein(s) are important for the infectivity of Borna disease virus (BDV). Arch Virol 1994;137:405–409.
253. Stoyloff R, Strecker A, Bode L, et al. The glycosylated matrix protein of Borna disease virus is a tetrameric membrane-bound viral component essential for infection. Eur J Biochem 1997;246:252–257.
254. Tam RC, Pai B, Bard J, et al. Ribavirin polarizes human T cell responses towards a type 1 cytokine profile. J Hepatol 1999;30:376–382.
255. Taniyama H, Okamoto M, Hirayama K, et al. Equine Borna disease in Japan. Vet Rec 2001;148:480–482.
256. ter Meulen V, Hall WW. Slow virus infections of the nervous system: virological, immunological and pathogenetic considerations. J Gen Virol 1978;41:1–25.
257. Thiedemann N, Presek P, Rott R, et al. Antigenic relationship and further characterization of two major Borna disease virus-specific proteins. J Gen Virol 1992;73:1057–1064.
258. Thomas SM, Lamb RA, Paterson RG. Two mRNAs that differ by two nontemplated nucleotides encode the amino coterminal proteins P and V of the paramyxovirus SV5. Cell 1988;54:891–902.
259. Tomonaga K, Kobayashi T, Lee BJ, et al. Identification of alternative splicing and negative splicing activity of a nonsegmented negative-strand RNA virus, Borna disease virus. Proc Natl Acad Sci U S A 2000;97:12788–12793.
260. Trichtern V. Pferd-Anatomie, oder Neu-auserlesen-vollkommen- verbessert-und ergänztes Roß-Artzeney-Buch. Franckfurt und Leipzig: Adam Jonathan Felßecker; 1716.
261. Tsujimura K, Mizutani T, Kariwa H, et al. A serosurvey of Borna disease virus infection in wild rats by a capture ELISA. J Vet Med Sci 1999;61:113–117.
262. Vahlenkamp TW, Konrath A, Weber M, et al. Persistence of Borna disease virus in naturally infected sheep. J Virol 2002;76:9735–9743.
263. van Regenmortel M, Fauquet C, Bishop DHL, et al. Virus Taxonomy. San Diego: Academic Press; 2000.
264. VandeWoude S, Richt JA, Zink MC, et al. A Borna virus cDNA encoding a protein recognized by antibodies in humans with behavioral diseases. Science 1990;250:1278–1281.
265. Veith JE. Handbuch der Veterinär-Kunde: in besonderer Beziehung auf die Seuchen der nutzbarsten Haussäugethiere für Physiker, Kreis-Chirurgen, Thierärzte und Oekonomen. Wien: Verlag der Geistingerschen Buchhandlung auf dem Kohlmarkte; 1822.
266. Vidal S, Curran J, Kolakofsky D. A stuttering model for paramyxovirus P mRNA editing. Embo J 1990;9:2017–2022.
267. Volmer R, Bajramovic JJ, Schneider U, et al. Mechanism of the antiviral action of 1-beta-D-arabinofuranosylcytosine on Borna disease virus. J Virol 2005;79:4514–4518.
268. von Economo C. Encephalitis lethargica. Wien Klin Wochenschr 1917;30:581–585.
269. von Sind JB. Der im Feld und auf der Reise geschwind heilende Pferdearzt, welcher einen gründlichen Unterricht von den gewöhnlichsten Krankheiten der Pferde im Feld und auf der Reise wie auch einen auserlesenen Vorrath der nützlichsten und durch die Erfahrung bewährtesten Heilungsmitteln eröffnet. Frankfurt und Leipzig: Heinrich Ludwig Brönner; 1767.
270. von Sprockhoff H. Untersuchungen über die Komplementbindungsreaktion bei der Borna'sc hen Krankheit. Zentralbl Veterinärmed 1954;1:494–503.
271. von Sprockhoff H, Nitzschke E. Untersuchungen über das komplementbindende Antigen in Gehirnen bornavirus-infizierter Kaninchen. 1. Mitteilung: Nachweis eines löslichen Antigens. Zentralbl Veterinärmed 1955;2:185–192.
272. Waelchli RO, Ehrensperger F, Metzler A, et al. Borna disease in a sheep. Vet Rec 1985;117:499–500.
273. Wagner K, Ludwig H, Paulsen J. Fluoreszenzserologischer Nachweis von Borna-virus Antigen. Berl Münch Tierärztl Wochenschr 1968;81:395–396.
274. Walker MP, Jordan I, Briese T, et al. Expression and characterization of the Borna disease virus polymerase. J Virol 2000;74:4425–4428.
275. Walker MP, Lipkin WI. Characterization of the nuclear localization signal of the borna disease virus polymerase. J Virol 2002;76:8460–8467.
276. Wallmann. Mitteilungen aus den amtlichen Veterinär-Sanitätsberichten; compiled by J. Esser and W. Schütz: Meningitis cerebrospinalis epidemica. Arch Wiss Prakt Tierheilkd 1898;24:296–297.
277. Walther. XIV. Gehirn-Rückenmarksentzündung der Pferde. Ber Veterinärwesen Königr Sachsen 1899. 1900;44:80.
278. Wehner T, Ruppert A, Herden C, et al. Detection of a novel Borna disease virus-encoded 10 kDa protein in infected cells and tissues. J Gen Virol 1997;78:2459–2466.
279. Weissenböck H, Nowotny N, Caplazi P, et al. Borna disease in a dog with lethal meningoencephalitis. J Clin Microbiol 1998;36:2127–2130.
280. Weissenböck H, Hornig M, Hickey WF, et al. Microglial activation and neuronal apoptosis in Bornavirus infected neonatal Lewis rats. Brain Pathol 2000;10:260–272.
281. Weissenböck H, Bilzer T, Ehrensperger F, et al. Equine borna disease in Japan. Vet Rec 2002;151:712.
282. Wilkins RH, Brody IA. Encephalitis lethargica. Arch Neurol 1968;18:324–328.
283. Winkler. Ueber die Ursache der subacuten Gehirnentzündung. Arch Wiss Prakt Tierheilkd 1883;9:419–446.
284. Wolff T, Pfleger R, Wehner T, et al. A short leucine-rich sequence in the Borna disease virus p10 protein mediates association with the viral phospho- and nucleoproteins. J Gen Virol 2000;81:939–947.
285. Wolff T, Unterstab G, Heins G, et al. Characterization of an unusual importin alpha binding motif in the borna disease virus p10 protein that directs nuclear import. J Biol Chem 2002;277:12151–12157.
286. Wörz JJ. Die halb-acute Gehirn-Entzündung oder Kopf-Krankheit der Pferde. Stuttgart: Ebner & Seubert; 1858.
287. Zhang G, Kobayashi T, Kamitani W, et al. Borna disease virus phosphoprotein represses p53-mediated transcriptional activity by interference with HMGB1. J Virol 2003;77:12243–12251.
288. Zimmermann W, Breter H, Rudolph M, et al. The Borna disease virus: immunelectron microscopic characterization of cell-free virus and further information on the genome. J Virol 1994;68:6755–6758.
289. Zimmermann W, Dürrwald R, Ludwig H. Detection of Borna disease virus RNA in naturally infected animals by a nested polymerase chain reaction. J Virol Methods 1994;46:133–143.
290. Zocher M, Czub S, Schulte-Monting J, et al. Alterations in neurotrophin and neurotrophin receptor gene expression patterns in the rat central nervous system following perinatal Borna disease virus infection. J Neurovirol 2000;6:462–477.
291. Zwick W, Seifried O. Uebertragbarkeit der seuchenhaften Gehirn-und Rückenmarksentzündung des Pferdes (Borna'sc hen Krankheit) auf kleine Versuchstiere (Kanninchen). Berl Tierärztl Wochenschr 1925;41:129–132.
292. Zwick W, Seifried O, Witte J. Experimentelle Untersuchungen- über die seuchenhafte Gehirn-und Rückenmarksentzündung der Pferde (Borna'sche Krankheit). Z Infkrankh Haustiere 1926;30:42–136.
293. Zwick W, Seifried O, Witte J. Weitere Beiträge zur Erforschung der Bornaschen Krankheit des Pferdes. Arch Wiss Prakt Tierheilkd 1929;59:511–545.
294. Zwick W, Witte J. Zur Frage der Schutzimpfung und der Inkubationsfrist bei der Bornaschen Krankheit. Arch Wiss Prakt Tierheilkd 1931;64:116–124.
295. Zwick W, Witte J, Schwarzmaier F. Zur Frage der Pluralität des Bornavirus. Z Infkrankh Haustiere 1937;51:261–267.
296. Zwick W. Bornasche Krankheit und Enzephalomyelitis der Tiere. In: Gildemeister E, Haagen E, Waldmann O, eds. Handbuch der Viruskrankheiten, 2 Band. Jena: G. Fischer; 1939:254–354.


> Table of Contents > Volume II > Section II - Specific Virus Families > Reoviridae > 52 - Orthoreoviruses and Their Replication
52
Orthoreoviruses and Their Replication
Leslie A. Schiff
Max L. Nibert
Kenneth L. Tyler
Introduction and History
That some viruses have genomes of double-stranded RNA (dsRNA) may seem odd, considering their roles in interferon induction, RNA interference, and other elements of
P.1854

cell and host antiviral responses (see Chapter 9). By synthesizing their genomic dsRNA(s) inside a protected vessel, surrounded by the viral protein capsid(s), however, these viruses can largely sequester their genomes from the dsRNA-dependent response factors. This strategy entails coencapsidation of the viral RNA-replication enzymes, including the RNA-dependent RNA polymerase (RdRp), and this has an added benefit in that it allows the genomic dsRNA(s) of infecting particles to remain protected inside the capsid after spread to a new cell. In this new cell, the coencapsidated enzymes now use the genomic dsRNA(s) as template(s) for producing plus ([+])-strand copies, which exit the capsid and serve as mRNAs for viral protein translation or as templates for minus ([–])-strand synthesis and dsRNA-genome production inside assembling capsids. These essential features are shared among most or all dsRNA viruses, but the many unique details of their different infection and replication strategies contribute to making them a fascinating group.
The dsRNA viruses include several human pathogens, most notably the human rotaviruses (see Chapter 53), and numerous pathogens of other vertebrates as well as arthropods and plants. Studies of these viruses have contributed a number of fundamental concepts to the fields of virology and molecular biology. For examples, we draw from work on the nonfusogenic mammalian orthoreoviruses, the focus of this chapter. Orthoreoviruses provided one of the first systems for in vitro studies of RNA synthesis (65,579,604) and evidence for the 5′-cap structure on eukaryotic mRNAs, its mechanism of synthesis, and its importance for protein translation (226,228). Early evidence for the consensus sequence for translation initiation in eukaryotic mRNAs was also obtained with orthoreoviruses (336). The use of reassortant genetics, to identify allelic differences in orthoreovirus genome segments that segregate with phenotypic differences between viral isolates (149,217,450,511,573,674), demonstrated the value of genetics to virology at a time when such approaches were not yet developed for many other animal viruses. Several of these early genetic studies with orthoreoviruses concerned the basis of viral pathogenesis and yielded some of the first evidence for the roles of specific viral genes/proteins in tropism, virulence, and spread (288,547,646,673,675). Studies with orthoreoviruses also provided early evidence for the role of M cells in viral passage through the mucosal barrier during entry into an animal host (695). More recently, evidence that orthoreovirus virions must undergo proteolytic activation by endosomal proteases after uptake by cells (22,193,246,468,628) has presaged similar findings for other viruses including the Ebola filovirus (111) and the severe acute respiratory syndrome coronavirus (603). In addition, studies of orthoreovirus particles and proteins have provided the following “firsts” in terms of high-resolution x-ray crystal structures for Reoviridae members: RdRp (633), capping enzyme (517), attachment protein (119), and membrane-penetration protein (369).
This chapter is dedicated to the memory of Bernie Fields, noted reovirologist and namesake of this textbook, whose work and character continue to inspire us.
Taxonomic Classification
dsRNA Viruses
Seven taxonomic families of dsRNA viruses are recognized: Birnaviridae, Chrysoviridae, Cystoviridae, Hypoviridae, Partitiviridae, Reoviridae, and Totiviridae (Table 52.1) (416). Viruses in only two of these families, Birnaviridae and Reoviridae, can infect vertebrates, and those in only one, Reoviridae, can infect mammals. The seven families are distinguished by their genome organizations, coding strategies, particle structures, and other key differences such as host ranges. They are sufficiently distinct in their RdRp sequences to have earned speculation that at least some arose from different [+]-strand RNA-virus ancestors (334). Certain structural features are nonetheless shared across family lines and suggest common evolutionary heritages. For example, the outer capsid layers of Reoviridae and Cystoviridae, as well as the single capsid layer of Birnaviridae, are all arranged with T = 13(laevo) symmetry (76,92,417), not seen elsewhere in the virus world to date. Similarly, the inner capsid layer of Reoviridae andCystoviridae, as well as the single capsid layer of Totiviridae, are arranged with a distinctive form of T = 1 symmetry in which the icosahedral asymmetric unit comprises a dimer of the capsid protein, for a total of 120 subunits per particle (92,103,517). This type of T = 1 capsid has been nicknamed T = 2 (258) to distinguish it from the 60-subunit T = 1 capsids of other viruses including Chrysoviridae members (104). Hypoviridae members lack capsids (159).
Family Reoviridae
Of the seven dsRNA-virus families, Reoviridae is the largest and most diverse in terms of host range (Table 52.1). The genomes of these viruses comprise 10, 11, or 12 dsRNA segments (a nine-segmented virus has been reported, but not yet formally classified [19]), each encoding one to three proteins (usually one) on only one of the complementary RNA strands. The mature virions have characteristic sizes (60 to 85 nm, excluding fiber proteins that project from the surfaces of some), no lipid envelope, and proteins arranged in concentric layers with icosahedral symmetry. A distinguishing feature of their replication cycles is synthesis of viral RNAs by virally encoded enzymes within the icosahedral particles, as described above for other dsRNA viruses as well.
TABLE 52.1 dsRNA Viruses
Family | Genera | Genome Segments | Hosts
Reoviridae | 12 | 10, 11, or 12 | (See individual genera)
Turreteda
 | Orthoreovirus | 10 | Mammals, Birds, Reptiles
 | Aquareovirus | 11 | Fish, Molluscs
 | Cypovirus | 10 | Insects
 | Idnoreovirus | 10 | Insects
 | Fijivirus | 10 | Plants, Insectsb
 | Oryzavirus | 10 | Plants, Insectsb
 | Mycoreovirus | 11 or 12 | Fungi
Nonturreteda
 | Rotavirus | 11 | Mammals, Birds
 | Orbivirus | 10 | Mammals, Birds, Arthropodsb
 | Coltivirus | 12 | Mammals, Arthropodsb
 | Phytoreovirus | 12 | Plants, Insectsb
 | Seadornavirus | 12 | Mammals, Insectsb
Birnaviridae | 3 | 2 | Birds, Fish, Insects
Totiviridae | 3 | 1 | Fungi, Protozoa
Partitiviridae | 3 | 2 | Fungi, Plants
Chrysoviridae | 1 | 4 | Fungi, Plants
Hypoviridae | 1 | 1 | Fungi
Cystoviridae | 1 | 3 | Bacteria
aProposed division based on presence or absence of turret-like protein projecting around fivefold axes from innermost capsid layer. bServe as vectors for transmission to other hosts.
P.1855

Despite these similarities, viruses in the 12 recognized genera of this family (416) (Table 52.1) exhibit substantial genetic, structural, and biological differences. Regions of primary-sequence homology between most genera are limited in size and restricted to enzyme motifs such as in the RdRps (89,332). Exceptions, however, include two more closely related genus pairs, Aquareovirus/Orthoreovirus and Coltivirus/Mycoreovirus, for which more extensive sequence homologies are evident throughout larger portions of the genomes (18,327,629). In addition, viruses in a subset of genera (Table 52.1) have a turret-like protein that sits atop the inner shell and substitutes for positions in the outer shell around the icosahedral fivefold axes of particles, suggesting a division of the family into turreted and nonturreted groups (279). This division is at least partly supported by the relative similarities of enzyme motifs between these two groups (19,464). On the other hand, x-ray crystal structures of the major inner-capsid (T = 2) and outer-capsid (T = 13) proteins from both turreted and nonturreted viruses demonstrate conserved features that are not well evident in the primary sequences (258,369,399,516).
Genus Orthoreovirus
The genus Orthoreovirus includes the prototype members of the family Reoviridae, the nonfusogenic mammalian orthoreoviruses. Fusogenic orthoreoviruses from mammals, birds, and reptiles are discussed as well, but in a more limited fashion. Designation of the latter isolates as fusogenic reflects their shared capacity to cause infected cells to fuse into large multinucleated syncytia. This is an unusual property for nonenveloped viruses, which lack a classical fusion glycoprotein (GP). In the fusogenic orthoreoviruses, this function is instead mediated by a virally encoded, nonstructural, fusion-associated small transmembrane (FAST) protein, which is expressed on the surface of infected cells and may be important for cell-to-cell spread (187,413,459,595). The nonfusogenic mammalian orthoreoviruses simply lack the coding capacity for a FAST protein.
Viruses were first assigned to the genus Orthoreovirus based on similar traits, including a genome comprising 10 dsRNA segments, the size and morphology of particles by electron microscopy (EM), the number and arrangement of structural proteins in particles, and serological reactivities. More recently, nucleotide sequences derived from viral RNAs have confirmed the appropriateness of grouping these isolates, both nonfusogenic and fusogenic, in the same genus. The capacity of related isolates to reassort genome segments upon coinfection of cells, giving rise to infectious reassortant viruses, plays an important role in their evolution (117,256,321). It also suggests an experimental approach for designating species of virus within
P.1856

the genus: If any two isolates can reassort genome segments to produce infectious reassortants, then they belong to the same species (188). Reassortment among nonfusogenic mammalian isolates and also among avian isolates has been demonstrated (511,564), but reassortment between these groups has not.
The name reovirus derives from an acronym for respiratory and enteric orphan (551), reflecting that initial isolates came from human respiratory and enteric tracts, but were not associated with serious disease. With the isolation and characterization of other dsRNA viruses and the adoption of a standard classification scheme, this acronym has been retained for the encompassing family of dsRNA viruses, Reoviridae, all members of which could therefore be called reoviruses. As a consequence, the prefix ortho- was added to the name of the initial isolates (orthoreoviruses) and their genus (Orthoreovirus) to distinguish them from other members of the family. Despite these changes in nomenclature, the orthoreoviruses are still often referred to as reoviruses.
Nonfusogenic Mammalian Orthoreoviruses
Nonfusogenic mammalian orthoreoviruses are ubiquitous agents (471) that infect many mammalian species including humans (222,330,429,541,621). There is little or no evidence for restrictions to the range of mammalian species in which a given isolate can replicate. These viruses can also be isolated from a variety of fresh- and saltwater sources (403,448), consistent with their pervasiveness and predominantly enteric route of transmission. Recent serum surveys have confirmed that human infections are frequent (≥50% of subjects), often occurring in early childhood (567). Although association with serious human disease is rare, sporadic cases suggest this can occur (306). In addition, although still debated (623), data suggest that these viruses are a cause of cholestatic liver diseases in human infants (171,647).
Three serotypes of nonfusogenic mammalian orthoreoviruses have been classically identified by neutralization and hemagglutination-inhibition (HAI) tests (541,551,621). An isolate from a healthy child is the prototype for reovirus type 1 (type 1 Lang [T1L]); an isolate from a child with diarrhea is the prototype for reovirus type 2 (type 2 Jones [T2J]); and isolates from children with diarrhea (type 3 Dearing [T3D]) or an upper respiratory illness (type 3 Abney [T3A]) are prototypes for reovirus type 3 (513,551,539). Although these prototypes are studied most extensively, other isolates from all three serotypes have been studied as well (287). A murine isolate, Ndelle virus, representing a putative fourth serotype has also been described (17,710). Nucleotide sequences identify nonfusogenic mammalian isolates as a distinct phylogenetic group within the genus Orthoreovirus (188). Some basic properties of the nonfusogenic mammalian orthoreoviruses are listed in Table 52.2.
Avian and Other Fusogenic Orthoreoviruses
Avian orthoreoviruses remain less well characterized at the molecular level than the nonfusogenic mammalian isolates. They can be isolated from both domestic and wild birds, in which they can cause a variety of diseases, including tenosynovitis (arthritis), a gastrointestinal maladsorption syndrome, and runting. Most or all avian orthoreoviruses are fusogenic. Although some can be adapted for growth in mammalian cells (459,682) or will grow in mammalian cells under certain conditions (387), there is little or no evidence for natural infections of mammals by these viruses. The particle forms and proteins of mammalian and avian orthoreoviruses have several features and properties in common (189,395,396). Genome sequences identify avian isolates as at least one distinct phylogenetic group within the genus Orthoreovirus (188).
Nelson Bay virus (NBV), from an Australian flying fox, has traits intermediate between the classical mammalian and avian orthoreoviruses. In particular, although it came from a mammal and replicates in mammalian cell cultures, it induces syncytia formation in those cultures and is thus fusogenic (231,689). Pulau reovirus is closely related to NBV (504). Baboon reovirus (BRV), from a colony in Texas (355), has similar properties to NBV, including replication and syncytia formation in mammalian cultures, but is distinguishable in other respects (186). Nucleotide sequences indicate that NBV and BRV represent additional phylogenetic groups within the genus Orthoreovirus (188). Based on recent sequence determinations, fusogenic isolates from snakes represent yet another distinct phylogenetic group within the genus (347,658). Structure determinations (456) and nucleotide sequences (204) moreover indicate that viruses in the genus Aquareovirus, which are fusogenic and have 11 genome segments, share substantial homologies with orthoreoviruses and probably have many conserved properties.
The remainder of this chapter is devoted to a description of the nonfusogenic mammalian orthoreoviruses, which are henceforth called reoviruses for simplicity. When mentioned for comparison, other viruses are explicitly identified.
Genome and Coding Strategies
Physical Characteristics
Double Stranded
Physicochemical properties and nuclease sensitivities of the genomic RNA released from reovirus particles are consistent with its double-stranded nature; moreover, both A/U and G/C base-composition ratios equaling one and resistance to S1 nuclease suggest that the [+] and [–] strands of the genomic dsRNA are fully collinear and complementary (50,253,452). X-ray diffraction studies
P.1857

indicate that the purified genomic dsRNA adopts a classical A-form structure, constituting a right-handed double helix with about 10 base pairs (bp) per turn, a 30-Å pitch, and nucleotides oriented at 75° to 80° to the long axis (15). Other physical characteristics of the genome may be important for its disposition in virus particles.
TABLE 52.2 Properties of Nonfusogenic Mammalian Reoviruses
Genome | Double-stranded RNA 10 gene segments in three size classes (L, M, S) Total size ~23,500 base pairs Gene segments encode either one or two proteins each. Gene segments are transcribed into full-length mRNAs. Plus strands of gene segments have 5′ caps. Nontranslated regions at segment termini are short. Gene segments can undergo reassortment between virus strains.
Particles | Spherical, with icosahedral (5:3:2) symmetry Nonenveloped Total diameter ~85 nm (excluding σ1 fibers) Two concentric protein capsids: outer capsid subunits in T = 13 lattice, arrangement of inner capsid subunits in T = 1 8 structural proteins: 4 proteins in outer capsid [λ2, µ1 (mostly as cleavage fragments µ1N and µ1C), σ1, and σ3] and 4 proteins in inner capsid (λ1, λ3, µ2, and σ2) Subviral particles (ISVPs and cores) can be generated from fully intact particles (virions) by controlled proteolysis. Cell-attachment protein σ1 can extend from the virion and ISVP surface as a long fiber. Protein λ2 forms pentamers that protrude from the core surface.
Replication | Fully cytoplasmic Sialic acid can serve as a cell surface receptor for recognition by cell-attachment protein σ1. Proteolytic processing of outer capsid proteins σ3 and µ1/µ1C is essential to infection and can occur either extracellularly or in endo/lysosomes. Uncoating of parent particles is incomplete: genomic dsRNA does not exit particles to enter the cytoplasm. Transcription and capping of viral mRNAs occur within particles and are mediated by particle-associated enzymes. Segment assortment and packaging involves mRNAs. Minus-strand synthesis occurs within assembling particles. Mature virions are inefficiently released from infected cells by lysis.
Segments and Nomenclature
When reovirus particles are disrupted, the dsRNA genome is released as 10 discrete segments. Early results from EM and other methods indicated that the segments are divided into large (L), medium (M), and small (S) size classes (47,191,251,654,669), but separation by polyacrylamide gel electrophoresis (PAGE) provided the first strong evidence for 10 distinct segments: three large (L1, L2, L3), three medium (M1, M2, M3), and four small (S1, S2, S3, S4) (577,670). Both EM and quantitation of 3′ hydroxyl groups demonstrated that the 10 released segments are linear and have two free ends (191,251,423,654). In addition to their different sizes, early evidence that each segment is unique included that neither denatured segments from the different size classes nor [+]-strand RNAs transcribed from them can cross-hybridize (50,669,670). Subsequent studies, including sequence determinations, have confirmed that reoviruses contain 10 distinct genome segments. In addition, PAGE has shown that the 10 segments are present in equimolar amounts in normal populations of virus particles (578), suggesting that each particle contains a single copy of each segment and that there exists a controlled mechanism for RNA packaging.
The homologous genome segments from different reovirus isolates commonly exhibit distinguishable mobilities by PAGE (508), despite having the same or similar lengths. The numbering scheme used for the segments within each size class reflects the relative migrations in Tris/acetate-buffered gels of the segments from prototype isolate T3D (573). Once the segments protein-coding capacities were determined (407,449), this numbering scheme was then applied to all isolates. For example, the segment that encodes the core-turret protein λ2 is always designated to be L2, because that is the case for T3D
P.1858

as defined above. With changes in gel system and viral isolate, however, the order of segments within each size class can change; for example, the M segments of T3D migrate in the order M1-M2-M3 in Tris/acetate gels, but M2-M1-M3 in Tris/glycine gels (511), and the small segments of T3D migrate in the order S1-S2-S3-S4, but those of T1L migrate in the order S1-S2-S4-S3 (511). In addition, different genome segments from the same size class can comigrate in certain cases, giving the appearance of nine or fewer segments. Segmentation of the genome has important biological and practical consequences due to the phenomenon of genome-segment reassortment between coinfecting reovirus strains.
Modifications Including 5′ Cap
Each reovirus genome segment has a blocking group at the [+]-strand 5′ end: a dimethylated cap-1 structure like that formed on cellular mRNA precursors by cell-nuclear enzymes (124,227,426) (Fig. 52.1). The cap on each reovirus [+] strand is however formed by viral enzymes within the transcribing particles (225,226). The cap-1 structure may be an important signal for RNA packaging into virus particles and/or for [–]-strand synthesis, because [+]-strand RNAs either lacking a cap or containing a cap-2 structure (with a third methyl group added by a cell-cytoplasmic enzyme) are found in large amounts in reovirus-infected cells, but not in particles (170,227,426). The cap is also important for protein translation from newly transcribed and released [+]-strand RNAs because it is recognized by translation-initiation factor eIF-4E (74,451) and enhances the stability of the free [+] strands by protecting them from 5′ exonucleases (225).
The 5′ end of each genomic [–] strand is thought to be an unblocked diphosphate (26,124) (Fig. 52.1); however, its resistance to labeling with polynucleotide kinase has provided some evidence for blockage by an unknown structure (426). The presence of a diphosphate at the [–]-strand 5′ end, and not a triphosphate as should be first present following [–]-strand synthesis from nucleoside triphosphates (NTPs), reflects the activity of an RNA triphosphate phosphohydrolase (RTPase) within reovirus particles (26,124). Both 3′ termini of each genome segment take the form of unblocked hydroxyl groups (423) (Fig. 52.1). The 3′ sequences of the [+] strands are not polyadenylylate [poly(A)] tracts. Other modifications to the genomic ribonucleotides, such as methylation or deamination, have not been convincingly demonstrated.
FIGURE 52.1 Conserved features of reovirus dsRNA genome segment termini. Both plus (top) and minus (bottom) strands are shown. Nucleosides are shown in bold. Dashes in strand interiors indicate nucleotides that vary in number and sequence from segment to segment. Colons represent base-pairing.
Sequence-based Features
Sequence Determinations
Full-length sequence determinations have been made directly from genome-derived RNA strands using reverse transcriptase (39,168), from one or more cloned DNA copies of the segments (30,100,256,292,321,453,569,684,686,687), or from DNA copies of the segments or mRNAs obtained by reverse transcription-polymerase chain reaction without subsequent cloning (265,409). Complete genome sequences have so far been reported for prototype isolates T1L, T2J, and T3D. Each encompasses a total of ~23, 3500 bp (80,687), with lengths of the individual segments ranging from 3,916 bp for L2 (T3D) to 1,196 bp for S4 (Fig. 52.2). The lengths of homologous segments from T1L, T2J, and T3D are either identical or similar (±4 nucleotides), except for segment S1, which encodes the serotype-determining protein and has lengths of 1,463, 1,440, and 1,416 bp in T1L, T2J, and T3D, respectively (183,461). Several genome segments from other isolates have been sequenced as well and fall within these size ranges.
Protein-Coding Strategies and Nomenclature
Reovirus proteins encoded by the 10 genome segments can be resolved by different types of sodium dodecyl sulfate (SDS)-PAGE (38,132,144,146,508,611,718). Twelve primary translation products are currently known, with eight segments coding for one protein each and two segments coding for two proteins each (Fig. 52.2). Eight of the 12 proteins (λ1, λ2, λ3, µ1, µ2, σ1, σ2, and σ3) are structural—that is, present in reovirus virions—whereas four (µNS, µNSC, σNS, and σ1s) are nonstructural and thought to mediate functions during the intracellular steps of reovirus infection. Genetic analyses with reassortants (449) and in vitro translation of mRNAs (407) were used to determine which proteins are encoded by each of the genome segments.
The reovirus protein names include Greek designations for those of large (λ), medium (µ), and small (σ) size classes. Each protein is encoded by a genome segment of the corresponding size class; however, the numbering does not always correspond between proteins and segments. For example, although the middle-migrating L segment L2 encodes the middle-migrating λ protein λ2 in standard gels, the bottom-migrating L segment L3 encodes the top-migrating λ protein λ1 (see Fig. 52.2). There are several reasons for these discrepancies, including (a) that the numbers were first assigned to proteins of reovirus T3D
P.1859

according to their electrophoretic mobilities in a standard phosphate/urea gel system (611) before the protein-coding capacities of the segments were determined and (b) that two low-copy structural proteins, λ3 and µ2, as well as the nonstructural proteins, were identified and named later than the others. In addition, the names of some proteins have changed over time; for example, nonstructural protein µNS was first called µ0 (718). Nevertheless, the proteins names and genome-segment attributions are now defined as in Figure 52.2.
FIGURE 52.2 Coding strategies of the ten genome segments of reovirus type 3 Dearing. Segments are drawn approximately to scale and are oriented so that left-to-right corresponds to 5′ to 3′ for the protein-coding plus strands. The segment names and lengths in nucleotides (nuc #) are listed at left. The portion of each segment encompassed by protein-coding sequences is hatched. Short nontranslated regions at the ends of each segment remain unshaded, and the lengths of these regions in nucleotides (nuc #) are designated above. Names of encoded proteins and their lengths in amino acids (aa #) are listed at right. The S1 segment encodes two proteins as shown: The σ1s protein (offset, lighter hatching) initiates at a second initiator codon in a different reading frame from σ1 (darker hatching). A second protein, µNSC (lighter hatching) also arises from the M3 segment but in its case is thought to initiate at a second initiator codon in the same reading frame as µNS (darker hatching).
Each reovirus genome segment is transcribed end to end by virally encoded enzymes to yield full-length [+]-strand copies that can serve as mRNAs after 5′-capping and release from transcribing particles. Notably, these mRNAs are not 3′-polyadenylylated. Each mRNA includes one long open reading frame (ORF) that spans almost the whole length of the [+]-strand sequence. In each case, this long ORF encodes a predicted protein that approximates the size of the larger protein attributed to that genome segment (Fig. 52.2). The long ORF in each mRNA begins with an AUG start codon that is protected from RNase degradation upon binding of ribosomes (336). Reovirus translation is generally consistent with the scanning model for eukaryotic translation initiation. The AUG at the beginning of the long ORF in each mRNA is thus almost always the 5′-most AUG in the sequence and is consistently located within an excellent to reasonable context for translation initiation according to the eukaryotic consensus (339). Some of the differences in translation efficiency among the reovirus mRNAs (230) may be attributable to differences in approximating this consensus, although other determinants are probably also important (see next section). The S1 genome segment is unique in encoding a second protein, σ1s, in an overlapping ORF from the larger protein σ1 (200,300,560). The start codon for σ1s is the first out-of-frame AUG within the σ1 ORF (37,101,445,453) and is also protected from RNase degradation upon binding of ribosomes (337). The M3 genome segment also encodes a second protein, µNSC, but in this case translation appears to start from the second or third in-frame AUG within the same ORF as µNS (409,684). Sequence determinants for translation from these downstream start codons in S1 and M3 remain to be defined. Additional small ORFs are found in all reovirus mRNAs, but strong evidence for their translation in cells is lacking. There is also no evidence that any proteins are translated from the [–]-RNA strands, consistent with the fact that [–] strands are not released into the cytoplasm as part of the replication cycle (565).
Terminal Nontranslated Regions
Nontranslated regions (NTRs) at both ends of the reovirus [+] strands (outside the long ORF in each) represent only a small part of the genome (Fig. 52.2). The lengths of the 5′ NTRs range from 12 nucleotides (for segments L2 and S1) to 32 nucleotides (for segment S4). Such variations in length of the 5′ NTRs in the reovirus mRNAs may affect their relative translation efficiencies (530), especially considering that many are unusually small by eukaryotic standards. The 3′ NTRs range from 32 nucleotides (for segment L1) to 80 nucleotides (for segment M1). Among the homologous genome segments from different isolates, lengths of the NTRs are often, but not always, conserved (183,409).
The [+] strands of all reovirus genome segments analyzed to date contain the 5′ sequence GCUA and the 3′ sequence UCAUC (12) (Fig. 52.1). In addition, longer regions of sequences near the segment ends, extending into the protein-coding regions, are often less variable between isolates than more internal sequences (117,256,321).
P.1860

Sequences near, but not including, the ends of the reovirus [+] strands also show a propensity to form base pairs in RNA folding predictions, suggesting that these regions may interact in the free [+] strands to form panhandle-like structures that may be important for RNA functions (117,368,714). Though a small portion of the genome, the NTRs are likely to include sequences important for RNA packaging, recognition by the viral RNA polymerase for initiating [–]- and [+]-strand synthesis, and translation efficiency; however, the exact sequences that fulfill these different functions have yet to be clearly delimited (529,534).
Virus Particles
General Characteristics
Virions and Partially Uncoated Particles
Complete reovirus virions contain the eight viral structural proteins (Fig. 52.3), but not the viral nonstructural proteins or cellular proteins. The virion is the major particle form released from dead, dying, or disrupted cells in culture or in animals. Virions undergo partial uncoating to yield two well-described types of derivative particles: infectious (or intermediate) subviral particles (ISVPs) (64,312,576) and cores (404,579,611). These partially uncoated forms differ in protein content, conformations of certain proteins, and other physicochemical and biological properties (Table 52.3, Fig. 52.3). Some authors have discussed “subviral particles” (SVPs), in which case they are usually describing ISVPs (16,114,598). The main biochemical difference between virions and ISVPs is the loss of outer-capsid protein σ3, and that between ISVPs and cores is the further loss of outer-capsid proteins σ1 and µ1 (and its fragments). ISVPs and cores can be generated in vitro by protease digestions of virions, but both also occur during infection and play specific roles in both early and later stages of the replication cycle. An uncoating intermediate between the ISVP and core forms, recently designated the ISVP* (107), has also been described both in vitro and in vivo and is thought to play a role in cell entry (107,110,312).
Morphologies
Virions, ISVPs, and cores exhibit distinct morphologies by negative-stain EM (64,151,224,324,374,418,611,655). Virions appear roughly spheroidal, with smooth perimeters, except for flattened areas (depressed areas around fivefold axes) that are apparent in some orientations. Few details of subunit arrangement are apparent in negatively stained virions. ISVPs appear even more spheroidal than virions; further, regions of their perimeters often have a saw-toothed appearance, suggesting structural subunits (µ1 protein). Long fibers (σ1 protein) are sometimes seen extending from the surfaces of virions and ISVPs (224). Negatively stained cores are more distinctive in that they have prominent turrets (λ2 protein) protruding from their surfaces. Negative-stain EM first suggested reovirus virions to be icosahedrally symmetrical objects comprising two radially concentric protein shells (inner capsid and outer capsid) surrounding the centrally condensed RNA genome (151,374,404,655). The description of two protein layers was supported by data from dynamic light scattering (267) and low-angle x-ray diffraction (266). The latter studies also showed the outer capsid to be thicker than the inner capsid and to have higher water content. Some of these early studies suggested axial differentiation of proteins within reovirus particles as well, in that the protruding turrets of λ2 protein were seen surrounding the fivefold axes in cores (404,579,611,681) and, somewhat later, the projecting fibers of σ1 protein were seen to extend from the fivefold axes in certain virions and ISVPs (24,221,224). Evidence for extrusion of the viral [+]-strand transcripts from the fivefold axes of actively transcribing cores supported the notion of axial differentiation of proteins and their associated functions (31,700).
Sizes
A representative study in which virions, ISVPs, and cores were compared by negative-stain EM indicated diameters of 73, 64, and 51 nm, respectively (64). Diameters obtained by cryo-EM, in which shrinkage artifacts are minimized, are 85, 80, and 60 nm for virions (excluding the σ1 fibers), ISVPs (excluding the σ1 fibers), and cores (excluding the λ2 turrets), respectively (181,417). The latter values concur with those obtained by low-angle x-ray diffraction (266).
Molecular weights for virions and cores of reovirus T3D were determined from diffusion coefficients to be 129.5 and 52.3 MDa, respectively (207). The total weight of the genomic RNA is calculated to be 15.1 MDa from sequences of the 10 gene segments (80,687). Oligonucleotides are estimated to contribute another 5 MDa to the weight of virions (470). Thus, proteins are expected to contribute roughly 109 and 37 MDa (85% and 70% of totals) to the molecular weights of virions and cores, respectively. These values correspond well with those obtained by calculation from sequence-predicted masses of the proteins and estimates for their copy numbers in particles (Table 52.3). Similar estimates can be made for ISVPs. For these calculations, it was assumed that the proteins in virions are full length, given the lack of evidence for loss of mass by protein cleavage, and good correlations between molecular weights calculated from sequences and those estimated from gels. Where available, structural and/or mass-spectrometric analyses have agreed that the particle-associated proteins are full length as predicted from sequences. An exception is the loss of 1 to 2 kDa from the C terminus of µ1 in ISVPs (414).
Purifications and Infectivities
Murine L929 fibroblast cells are commonly used for plaque assays and for growing virions for purification. Virions
P.1861

P.1862

are released from cells by sonication and, for purification, dissociated from other components by treatment with deoxycholate and extraction with freon (50,178,224,312,581,611) or a substitute (415). Final purification of virions is achieved by centrifugation through a CsCl equilibrium-density gradient. Values for sedimentation and buoyant density of reovirus particles are shown in Table 52.3 (64,207,224,611). Banded virions are dialyzed into buffer (often 150 mM NaCl, 10 mM MgCl2, 10 mM Tris, pH 7.5) for storage at 4°C, where they can remain stable and infectious for extended periods. An average yield from this procedure is 1 × 1013 virions (~about 1.8 mg) per 1 × 108 cells.
FIGURE 52.3 Diagrams of reovirus structural elements. The two concentric capsids and centrally located dsRNA genome in reovirus virions are drawn in cross-section at left. Proteins in the outer capsid and inner capsid are designated. A wedge of the virion capsids, encompassing an axis of fivefold symmetry (labeled), is drawn in greater detail and shows approximate locations and interactions between reovirus proteins (labeled) as currently understood. Positions of open or potential channels through the outer capsid at axes of fivefold (P1) or sixfold (P2 and P3) symmetry are indicated (487). The position and interaction indicated for the λ3 and µ2 proteins are hypothetical. The position of the nonextended σ1 protein in virions is also hypothetical. Comparable wedges from a reovirus ISVP and core are shown at right and reveal the loss and change in conformation of outer-capsid proteins in these particle forms. The ISVP is distinguished by absence of the σ3 protein, by an endoproteolytically cleaved µ1 protein (notching), and by a conformationally altered (extended) σ1 protein. The core is distinguished by additional absence of the µ1 and σ1 proteins and by a conformationally altered λ2 protein. The conformational change in λ2 and loss of σ1 has opened a channel through the λ2 turret that protrudes from the core surface.
TABLE 52.3 Characteristics of Common Reovirus Particle Forms
Feature or Property | Virion | ISVP | Core
Buoyant density in CsCl (g/cm3) | 1.36 | 1.38 | 1.43
Sedmentation value (S) | 730 | 630 | 470
Molecular weight (MDa)
From diffusion coefficient | 130 | ND | 52
Estimatad from components | 127 | 103 | 49
Particles per mL at 1 OD260 (×1012) | 2.1 | 2.7 | 4.4
Diameter (nm)
Negative-stain electron microscopy | 73 | 64 | 51
Cryoelectron microscopy | 85 | 80 | 60
Low-angle x-ray diffraction | 83 | ND | 60
Outer capsid proteins
σ3 | Present | Absent (degraded) | Absent (degraded)
σ2 | Present | Present as conformer (extended) | Absent (eluted)
µ/µ1C | Present | Present as µ1δ/δ + φ fragments | Absent (degraded)
λ2 | Present | Present | Present as conformer
Inner capsid proteins | Present | Present | Present
10 dsRNA gene segments | Present | Present | Present
Oligonucleotides | Present | Variable | Absent
Infectivity after attachment to cell surface | High | High | Low
Interactions with membrane bilayers | No | Yes | No
Transcription-related activities | Yes | Yes | Yes
Initiation and capping
Elongation | No | No | Yes
Chymotrypsin is often used to convert virions to ISVPs or cores in vitro (64,224,312,462,576,579,611,615,628), but other purified proteases can work as well. At fixed conditions (buffer, enzyme concentration, temperature, time of treatment), the concentration of virions included in the mixture determines whether ISVPs or cores are obtained as products (64,67,70,73,224,312). The particular conditions yielding one or the other particle form can vary between viral isolates (141,177,312). ISVPs or cores generated by this treatment can be purified by centrifugation through CsCl gradients. Purified ISVPs are commonly stored in the same buffer as virions, but a different buffer (1 M NaCl, 100 mM MgCl2, 20 mM HEPES, pH 8.0) was found to maintain cores in a less aggregated state (141).
When purified virions are tested for infectivity by plaque assay in L929 cells, a particle:plaque-forming units (pfu) ratio of 50:1 to 500:1 is commonly obtained (14,199,313,628). The basis for this high ratio is unknown; it could reflect either the presence of defective particles or the inherent inefficiency of productive infection. In a few studies, a ratio approaching 1:1 between particles and infectious units has been reported; however, those included special circumstances such as protease activation of particles and measurement of infectious units by a fluorescent-focus assay (615). In general, the efficiency of infection is mildly enhanced for preparations of ISVPs, and reduced by several orders of magnitude for cores. An exception to the enhanced infectivity of ISVPs is seen with some isolates (e.g., T3D), which have a σ1 attachment protein that is sensitive to protease cleavage and show an associated loss in infectivity (115,460).
Specific Components of Virus Particles
The following subsections describe structural features of reovirus particles. They do not address steps in assembly except where explicitly stated.
P.1863

Core Components
T = 1 Inner Shell
The reovirus core shell (i.e., the inner shell in virions and ISVPs) comprises 120 copies of protein λ1. These copies are formally arranged with T = 1 symmetry, with a parallel, asymmetric dimer composing the icosahedral asymmetric unit (thus nicknamed “T = 2” [258]). Five of these asymmetric units, containing a total of 10 λ1 subunits, surround each icosahedral fivefold axis, and 12 of these decameric units compose the complete core shell. This shell is flattened and thin but nearly continuous, being permeated by small, radially directed channels at only a few positions including the fivefold axes and surrounding sites (378,517,614,712). Such channels are needed to allow entrance of NTPs and exit of newly synthesized [+]-strand RNAs and discarded phosphate moieties during transcription by cores. Within each decamer, five copies of λ1 (A subunits) approach the icosahedral fivefold axis and interact with each other around it, whereas the other five copies (B subunits) approach the five surrounding icosahedral threefold axes within the shell and interact with B subunits from the abutting decamers. Within the shell, each A subunit also approaches an icosahedral twofold axis and interacts with an A subunit from the abutting decamer. An N-terminal region of λ1 was not fully visualized in core crystals, but the portions of it that were visualized are located internal to the shell, assume an extended conformation around each icosahedral threefold axis, and appear wholly attributable to the B subunits (517). An N-terminal region (240 amino acids) of the A subunits therefore remains to be localized in the core structure.
Internal Transcriptase Complexes
A protein complex internal to the λ1 shell has been visualized by cryo-EM of top-component particles at lower resolutions (180) and of virions at higher resolutions (711,712). This structure projects below the shell by 65 Å to 80 Å near each of the 12 icosahedral fivefold axes. Biochemical evidence suggests that it is formed in whole or part by an N-terminal region of λ1 and the two low-copy-number core proteins λ3 (RdRp; 12 copies per virion) and µ2 (NTPase; 12 to 24 copies) (180). Functions assigned to these proteins through other studies have led to the proposal that these complexes represent the viral transcriptase complexes, which transcribe the genomic dsRNA segments into [+]-RNAs.
External Turrets and Nodules
Sitting atop the λ1 shell are two other core proteins, λ2 and σ2. A pentamer of λ2 forms each of the 12 turret-like structures that project by more than 100 Å above the shell on the core surface, surrounding the icosahedral fivefold axes (a total of 60 copies of λ2 per particle). The individual monomers of λ2 within each pentamer appear identical and exhibit an extended, multidomain structure (517). Each monomer extends partway around the fivefold axis, enclosing a large solvent cavity within the center of the turret and giving the turret walls an interlocking structure. Three domains in each monomer, including the one domain that contacts λ1 and σ2, represent enzymes involved in mRNA capping. The catalytic pockets of these enzymatic domains face into the central cavity of each turret. A channel through the base of the turret connects the fivefold channel through the λ1 shell with the turret cavity and is very likely important for the movement of nascent transcripts. The opening at the top of the λ2 turret exhibits variable diameter in different visualizations of cores, as determined by different orientations of a series of outermost, nonenzymatic, flaplike domains of λ2 (181,377,417,517). A more closed conformation of these flaps may be important for retaining nascent transcripts inside the turret for capping (517), whereas a more open conformation may be important for release of the transcripts after capping is complete (31,517,700). Specific mechanisms for regulating these conformational changes remain unknown. In virions and ISVPs, however, the flaps uniformly adopt a more closed conformation (180,181,417), which is likely important for the capacity of λ2 to bind the σ1 fiber protein.
Monomers of σ2 form the 150 ovoid nodules that sit atop the λ1 shell and decorate the core surface at the twofold axes and surrounding the threefold and fivefold axes (181,417,517). Each of the 60 copies surrounding the fivefold axes makes a minor contact with one λ2 subunit. The 60 near-fivefold and 60 near-threefold copies of σ2 have similar, but nonidentical, structures, allowing them to make distinct contacts with the underlying λ1 molecules. The 30 twofold copies of σ2 were only partially resolved at high resolution in the crystal structure of cores, because they can adopt either of two equivalent, twofold symmetrical orientations at each of these positions. Each twofold copy of σ2 appears to make minor contacts with surrounding near-fivefold and near-threefold copies of the protein. Because each σ2 copy appears to make contacts with λ1 across subunit boundaries within the λ1 shell, σ2 is proposed to serve as a stabilizing clamp for that shell (517).
Although they are core proteins and thus often identified as components of the inner capsid, λ2 and σ2 occupy radial positions that are distinct from those of λ1. They sit atop the λ1 shell, at radial positions between this inner shell and the T = 13 outer shell in virions and ISVPs. In fact, the extended conformation of λ2 allows it to extend upward into the outer-capsid lattice and to occupy positions within this lattice surrounding each icosahedral fivefold axis. One may in fact describe σ2 and the innermost, λ1-contacting domain of λ2 as forming a highly fenestrated, intermediate protein layer in virions and ISVPs, which separates the T = 2 core shell and T = 13 outer shell and is probably important for interactions between them. By extending its other domains up into the outer shell, λ2 may be especially important for holding the two shells together and possibly for nucleating outer-shell assembly.
P.1864

Additional Outer Capsid Components
T = 13 Outer Shell
The reovirus outer capsid has been analyzed using a number of different styles of EM. The results of these studies agree that the outer shell has subunits arranged in a skewed, T = 13 (laevo) lattice (181,325,417,418). The lattice is formed primarily by 600 molecules of protein µ1. The stoichiometry of µ1 fails to account for 180 of the expected 780 (13 × 60) subunits in a classical T = 13 structure. The remaining positions are occupied instead by 60 molecules of protein λ2, which substitute for µ1 around each fivefold axis such that one molecule of λ2 occupies three of the µ1 subunit positions. This lattice exhibits a similar structure in virions and ISVPs, except that in virions the σ3 protein is also present.
The µ1 protein is organized in trimeric complexes within virions and ISVPs (181,325,418). The trimers are most apparent at higher axial radii in ISVPs, where adjacent trimers make contact across local twofold axes (181,711). At lower radii, other intertrimer contacts are seen, giving µ1 a structure that interlocks across the outer capsid. Because the µ1 network is substituted around each fivefold axis by λ2, not all µ1 subunits are in identical positions. The copies of µ1 adjacent to λ2 appear to contact that protein directly. Only some of the 600 µ1 subunits appear to be in proper position to contact the µ2 nodules projecting from the surface of the core.
The mass of µ1 and σ3 is arranged around large solvent channels that pass axially through the outer capsid (181,417). Two different types of channels are present because of substitution by λ2 around the fivefold axes. The two channel types are designated P2 and P3 and range in diameter from 2.5 to 11 nm at different axial radii in ISVPs. Each P2 channel is partially blocked by a λ2 subunit. The diameters of both P2 and P3 channels are decreased at higher radii in virions by the presence of σ3. The purpose of these channels is not known, but they may be required for conformational changes in µ1 involved in membrane penetration.
An observation that the µ1 and σ3 proteins bind to each other in solution (112,351,594,639) is reflected in intimate contacts between these proteins within the virion outer capsid (181). Difference maps between images of virions and ISVPs permit densities to be attributed specifically to σ3 and suggest that each σ3 subunit is elongated in an axial direction. The σ3 subunits project 34 Å above the outer extent of µ1 and look like fingers on the virion surface (181,417). Each copy of σ3 appears to contact as many as three adjacent µ1 subunits and may in this way serve to stabilize the outer capsid structure. Six and four subunits of σ3 are placed around the perimeters of the P3 and P2 channels, respectively, and appear to contact each other side to side to form complete and partial hexamers. Because of the presence of λ2, not all σ3 subunits are in identical positions. One of the σ3 copies adjacent to each λ2 subunit appears to contact that protein directly (711).
The arrangement of µ1 in virions and ISVPs exhibits only minor differences (181,302), despite the fact that µ1 has undergone an additional endoproteolytic cleavage in ISVPs. Thus, the major difference between these two particle types is the loss of 600 σ3 subunits without major perturbations of underlying structures. This observation contributes to an interpretation that the primary contacts within the outer shell are made among subunits of µ1 and λ2, while σ3 effectively decorates this lattice. However, only µ1 in complex with σ3 is competent for assembly into the outer shell (112,594).
Extending Fibers
By negative-stain EM, the σ1 protein is sometimes seen as long fibers that project >40 nm from the surfaces of virions and ISVPs (181,224). The spacing of these fibers suggests locations at the icosahedral fivefold axes, as does work with antibodies indicating that σ1 and λ2 are juxtaposed within virions (271,351). Only small portions near the base of the σ1 fibers are visualized by cryo-EM and three dimensional reconstruction (3DR) of virions, ISVPs, and recoated particles (112,113,180,181,417), probably because of the flexible nature of these fibers. As would be expected, even these small features are missing from recoated particles to which σ1 has not been added back (112), but are present in those to which it has (113).
The σ1 fibers seen extending from particles in raw micrographs (181,224) have a head-and-tail morphology, with the head distal to the particle-bound end. The extreme base of the tail is proposed to interact with λ2, at a binding site created by five λ2 subunits. Because each σ1 fiber represents a homotrimer of that protein, binding of σ1 to λ2 involve a three-to-five symmetry mismatch. Some evidence suggests that σ1 can also assume a less extended conformation in virions (181,224), but the nature of this alternative conformation remains undefined. Different conformations of σ1 may be important for its roles in mediating binding to cell surface receptors. The σ1 protein is lost from cores by elution following conformational changes in the outermost flaplike domains of λ2 (181).
RNA Components
Centrally Condensed Genome
Low-angle x-ray diffraction, cryo-EM (with or without 3D reconstruction), and x-ray crystallography all concur that the genomic dsRNA is found in reovirus particles within a central sphere, ~49 nm in diameter, and that it is partially ordered so that adjacent dsRNA helices are, in general, locally parallel and separated by distances of 25 Å to 27 Å (181,266,517). Regions of local disorder are expected to punctuate this scheme, but evidence for other specific features (e.g., the dsRNA “cones” around each RdRp molecule proposed for some other Reoviridae members) is lacking. Given the measured interhelix distances, the sizes of the ten gene segments, and the sizes of the proteins that also occupy part of this region (λ3, µ2, and
P.1865

λ1A N-terminal domains), calculations indicate that the central cavity should provide just enough room to accommodate the total genome (469). Thus, large quantities of protein are unlikely to be bound to the packaged dsRNA, consistent with other observations, and random packaging of more than ten segments per particle also seems unlikely. The arrangement of the genomic dsRNA has relevance to the mechanism of reovirus transcription. The dispositions of the genome-segment termini are not known, but those containing the 3′ end of each [–] strand are probably bound by the transcriptase complexes to permit efficient onset of transcription from each segment upon partial uncoating of virions (208,633,698).
Oligonucleotides
Up to 25% of the RNA in purified virions is in the form of small, single-stranded oligonucleotides (48,580) which can be grouped into two major classes (46). Quantities can vary with conditions of virus growth (344), as well as between virions obtained from the same purification (207). About 70% of the oligonucleotides (~2,000 copies per virion) terminate with 5′-GC(U)(A) and are 2–9 residues long (45,49,470). The conserved 5′ sequences suggest that these are products of abortive transcription by the viral transcriptases. They appear to be generated and packaged into virions during late stages of morphogenesis (49,208). Oligoadenylylates, two to 20 residues long and present in about 850 copies per virion, constitute the second major class (46,470,625). Like the abortive transcripts, they appear to result from an alternative activity of the viral transcriptases and are generated and packaged in late stages of morphogenesis (719). Whereas virions contain both major classes, cores lack them (97,208,312,576,611). Whether oligonucleotides are present in ISVPs is disputed (114,312,576), although it seems likely that ISVPs contain the oligonucleotides whereas ISVP*s do not. Their locations within virions remain unknown (266). Their functions, if any, are also unknown, but they appear dispensable for infectivity (97,208).
Other Types of Particles
Top Component Particles
“Empty” virions, which contain markedly reduced to negligible quantities of dsRNA genome segments and oligonucleotides, can account for a large proportion of the particles purified from reovirus-infected cells (346,518,611). Their buoyant density is ~1.29 g/cm3, lower than that of virions and consistent with their lack of RNA (207,224,346,611); thus, they migrate above virions in CsCl gradients and are classically called “top component.” Their protein content and morphology are both similar to those of virions, except that negative stains can enter their central cavity (611,681). Protease treatments of top component can be used to generate empty ISVPs and cores (180,373,611,681). These particles have proven useful in studies that address the structure and function of reovirus particles and proteins (180,264,373,571). The origin of top component is unknown, but it appears not to be an assembly intermediate of virions (313), but instead a consequence of complete or nearly complete inner- and outer-capsid assembly in the absence of genome packaging or of the loss of genome from virions.
Particle Assembly Intermediates from Infected Cells
Gradient fractionations of assembly intermediates from infected cells have tentatively identified distinct particle populations engaged in [–]-strand RNA synthesis (replicase particles) and [+]-strand RNA synthesis (transcriptase particles) (438). The latter particles were found to represent cores that are associated with variable amounts of the nonstructural protein µNS (438,719). Particles obtained from infections with temperature-sensitive (ts) or other assembly-restricted mutants are useful for identifying putative assembly intermediates that accumulate behind the restrictive block. Core-like particles that accumulate at nonpermissive temperature with ts group B and G mutants have provided evidence for generation of the core as a major intermediate in virion morphogenesis (439). Similarly, particles containing core proteins λ1, λ3, and σ2, but lacking other core components, have been shown to accumulate at nonpermissive temperature with one L2-segment ts mutant and have been proposed to suggest a role for this particle type in core assembly (273).
Particles Assembled in Whole or Part from Recombinant Proteins
Coexpression of subsets of recombinant core proteins in HeLa cells using vaccinia virus vectors has resulted in production of empty core-like particles containing the following proteins: λ1 and σ2; λ1, λ2, and σ2; λ1, λ3, and σ2; and λ1, λ2, λ3, and σ2 (696). The minimal protein complement for core-like particle assembly in this system thus appears to be λ1 and σ2. These findings provide evidence for packaging of λ3 independently of λ2. Additional assemblies of core protein µ2, outer capsid proteins, or viral RNA in this type of system have not yet been reported. That λ1 and σ2 constitute the minimal protein complement for core-like particle assembly has also been reached from studies involving core protein expression in insect cells using recombinant baculoviruses (328).
ISVPs and cores, generated from virions by in vitro protease treatment and then purified, can serve as platforms for in vitro assembly of the missing outer-capsid proteins. The feasibility of this approach, termed “recoating” (302), was first suggested by the binding to ISVPs of σ3 from infected cells (16). Subsequent studies using in vitro translated, recombinant σ3 demonstrated its feasibility for more controlled studies (585). The recent study demonstrates that approximately full levels of baculovirus-expressed recombinant σ3 can be bound to ISVPs in vitro, yielding
P.1866

recoated particles that are similar to virions in a large number of structural and biological properties (302). The recoating approach has also been extended to cores, to which baculovirus-expressed recombinant µ1 and σ3 proteins, or µ1, σ3, and σ1 proteins, can be bound (112,113,208). The utility of this general approach lies not only in its capacity to address the structure and assembly of the reovirus outer capsid, but also in the fact that the resulting particles demonstrate infectivity properties attributable to the in vitro assembled proteins. Another variation to this approach involves binding nonstructural protein µNS to cores (81), yielding particles that appear to mimic transcriptase particles isolated from infected cells (438).
Proteins
The eight species of viral proteins in mature reovirus virions (structural proteins) have particle-based functions that are critical to initiation of infection and synthesis of the capped viral [+]-RNAs (Table 52.4). These same proteins may also play regulatory or other “nonstructural” roles within the infected cell. The five core proteins—λ1, λ2, λ3, µ2, and σ2—are described first, followed by descriptions of the three additional proteins in the virion outer capsid—µ1, σ1, and σ3. Examination of proteins in reovirus-infected cells initially revealed two other virally encoded proteins that are not present in mature virions (nonstructural proteins) and that are now called µNS and σNS (719). A smaller form of µNS, called µNSC, is also found in infected cells (351). Nucleotide sequencing (37,101,337,453) plus in vitro translation of viral mRNAs and comparison with proteins from reovirus-infected cells (105,200,298,560) identified an additional nonstructural protein, σ1s (309), encoded by the second ORF in the S1 genome segment. These four nonstructural proteins are discussed last in this section (see Table 52.4).
TABLE 52.4 Reovirus proteins
Encoding Segment | Protein | Mass (kd) | Copy No. Per Virion | Location in Virions | Presence in Particle Formsa | Function or Property
L1 | λ3 | 142 | 12 | Inner capsid | V, I, C | RNA-dependent RNA polymerase
L2 | λ2 | 145 | 60 | Outer capsid, core spike | V, I, C | Guanylyltransferase, methyltransferases
L3 | λ1 | 143 | 120 | Inner capsid | V, I, C | Binds RNA, Zn metalloprotein, NTPase?, RNA helicase?, RNA triphosphatase?
M1 | µ2 | 83 | 20 | Inner capsid | V, I, C | Binds RNA, NTPase?
M2 | µ1 | 76 | 600 | Outer capsid | V, I | N-myristoylated, cleaved into fragments, role in penetration, role in transcriptase activation
M3 | µNS | 80 | 0 | Nonstructural | — | Binds core, role in secondary transcription, probable role in RNA assortment or replication
 | µNSC | 75 | 0 | Nonstructural | — | Unknown
S1 | σ1 | 49 | 36 | Outer capsid | V, I | Cell-attachment protein, hemagglutinin, primary serotype determinant
 | σ1s | 14 | 0 | Nonstructural | — | Dispensable in cell culture
S2 | σ2 | 47 | 150 | Inner capsid | V, I, C | Binds dsRNA
S3 | σNS | 41 | 0 | Nonstructural | — | Binds ssRNA, probable role in RNA assortment or replication
S4 | σ3 | 41 | 600 | Outer capsid | V | Sensitive to protease degradation, binds dsRNA, zinc metalloprotein, effects on translation
aV, virion; I, ISVP; C, core.
Structural Proteins in Core
λ1
The λ1 protein (142 kDa, 1,275 aa) is the primary constituent of the core shell (402,681,696) and is present in 120 copies per particle (144,517). In recombinant form, it requires coexpression with core nodule protein σ2 to assemble into icosahedral particles (328,696). Recombinant λ1 has also been shown to interact with core-turret protein λ2 and RdRp λ3 (622). In native particles, λ1 has extensive contacts with λ2, λ3, and σ2 (517,712), and it is thought to interact as well with low-copy-number core protein µ2 (NTPase) (180,326,517,712). An N-terminal region of λ1 was proposed to project into the core interior based on its protease sensitivity in top component particles (180) and to be more hydrophilic and flexible than the rest of the protein based on sequence analyses (265). This N-terminal region was not fully visualized in core crystals, but the portions of it that were successfully visualized are internal to the core shell and have an extended conformation (517). The λ1 sequence contains a conserved CCHH zinc-finger motif near the junction between this N-terminal region and
P.1867

the rest of the protein (30,265), and λ1 was shown to bind Zn2+ in a blotting assay (562) and in core crystals (517). The role of the zinc finger remains unknown. It is known, however, that this N-terminal region including the zinc finger is not required for assembly of core-like particles from recombinant proteins (328).
Functions of the λ1 protein are only partly understood. Reassortant analyses have shown that the L3 gene segment encoding λ1 contributes to determining differences in the NTPase activities of cores (475,476), consistent with the presence of nucleotide-binding motifs near the λ1 N terminus (30,57,475). Moreover, studies with partially purified recombinant λ2 showed it to possess not only NTPase activity but also RTPase and helicase activities (57,58). These findings tentatively assigned λ1 to mediating the first step in mRNA capping by reovirus particles as well as to mediating RNA duplex unwinding during one or more step in reovirus plus- and/or minus-strand RNA synthesis. A conformational change in λ1 during transcription by cores was previously noted (503). Consistent with its RNA-directed enzymatic activities, λ1 was shown to have an RNA-binding activity (both ssRNA and dsRNA, but ssRNA preferred) that is not specific for reovirus RNA and is mediated by sequences its N terminus, not including the zinc finger (59,356,562). In another reassortant analysis, the L3 gene segment was shown to be a genetic determinant of isolate-dependent differences in viral yields in L cells (401).
σ2
The σ2 protein (47 kDa, 418 aa) interacts with λ1 to form the core shell (402,681,696). Initial estimates suggested 120 or 180 σ2 copies per particle (144,611), but the core-crystal structure clearly shows that σ2 forms 150 nodule-like features that reside fully external to λ1 on the core surface (517). In addition to binding atop λ1, 60 copies of σ2 in cores share a small region of interaction with λ2 (517). Further, it appears that σ2, and not λ1 as previously inferred (412), binds to the base of major outer-capsid protein µ2 in virions and ISVPs and plays a role in anchoring it to the particle (711).
The functions of σ2 remain poorly understood. It shows weak affinity for dsRNA (168,562), but the significance of this finding remains uncertain given the external location of σ2 in cores (517). On the other hand, in avian reoviruses, the apparently stronger dsRNA-binding activity of the σ2 homolog σA is important for blocking activation of RNA-activated protein kinase R (PKR) (254), a function attributed to the σ3 protein of nonfusogenic mammalian reoviruses (see below). In recombinant form, σ2 must be coexpressed with core shell protein λ1 for assembly of core-like particles (328,696). A ts mutant whose lesion maps to the S2 genome segment encoding σ2 (511) fails to assemble particles or to synthesize dsRNA at nonpermissive temperature, suggesting a role for σ2 in one or more steps in replicase-particle assembly (143,147,217,294,402). Selection and characterization of ts+ revertants from this mutant showed the reversion events to be exclusively intragenic and to involve true reversion at σ2 residue 383 in all instances (143). In reassortant analyses, the S2 genome segment encoding σ2 was shown to be a genetic determinant of isolate-dependent differences in the induction of interferon α/β in cultured murine cardiac myocytes (591).
λ2
Pentamers of the λ2 protein (144 kDa, 1,288–1,289 aa) form the turret-like projections that surround the fivefold axes of cores (505,681), providing a total of 60 λ2 subunits per particle (144,181,505,517). There is reported evidence for λ2 interactions with every one of the other seven structural proteins within virions (112,181,271,273,412,417,517,622,681,711,712). However, the evidence for λ2 interactions with λ3 and µ2 within particles remains weak or indirect, and these interactions now seem less likely given the recent core-crystal structure showing that λ2 sits fully atop the λ1 shell (517). A λ2 fragment lacking about 15 kDa can represent more than 10% of the λ2 molecules in certain preparations of virions (144,351), but the significance of this fragment is unknown. It may represent cleavage and loss of a C-terminal region of λ2, as recently shown to occur in vitro after exposing cores to mild heat and protease (377).
The λ2 protein plays important roles in particle assembly. Some ts mutants whose lesions map to the L2 genome segment encoding λ2 (449) synthesize dsRNA and form core-like particles, but not whole virions, at nonpermissive temperature, suggesting a role for λ2 in outer-capsid assembly (217,439). A small C-terminal region of λ2 appears to constitute the binding site for σ3 after a larger C-terminal portion of λ2 undergoes a structural rearrangement from its position in cores (112,113,181,377,517). Another ts mutant whose lesion maps to L2 was shown to accumulate core-like particles that are deficient in λ2, the low-copy core protein µ2, and the genomic dsRNA segments at nonpermissive temperature (273). The characteristics of these particles suggest a role for λ2 in replicase-particle assembly as well as in outer-capsid assembly (273). Also suggesting a role for λ2 in RNA replication or packaging was a genetic study with reassortant viruses showing that the L2 genome segment determines an isolate-dependent difference in the generation of gene-segment deletions and defective-interfering (DI) stocks during serial passage of reoviruses at high MOI (85).
The λ2 protein also mediates enzymatic activities in 5′ capping of the reovirus [+]-RNAs. A series of studies with native and recombinant λ2 confirmed that it mediates the RNA guanylyltransferase activity in mRNA capping (132,209,375,376,390,575). Reovirus cores incubated with [α-32P] GTP form covalent λ2-GMP complexes, consistent with this activity (132,209,377,575). An early study localized the GMP linkage to Lys226 in the N-terminal half of λ2 (209), but a more recent study contested that finding and proposed Lys190 as the linkage site (375).
P.1868

The latter study also showed that an N-terminal 42-kDa region of recombinant λ2 is sufficient for guanylyltransferase activity. The crystal structure of reovirus cores revealed that this region constitutes an independent domain that also provides the contacts to λ1 and σ2 in cores (517).
Evidence that λ2 mediates one or both of the methyltransferase activities in mRNA capping, for which S-adenosyl-L-methionine (SAM) is the methyl donor (582), remains more indirect, as recombinant λ2 has not yet been shown to mediate these activities (375,390). This lack of activity by recombinant λ2 may reflect that it is monomeric, whereas only the pentameric form of λ2 in cores may be active at methyl transfer (375,390,517). Evidence for the methyltransferase activity of λ2 includes that it is the only core protein labeled by 8-azido-SAM (569), that it includes a small central region of sequence with similarity to the SAM-binding motif of other viral and cellular methyltransferases (333), and that both λ2 in cores and recombinant λ2 bind to SAM in an ultraviolet (UV) cross-linking assay via a central region of sequence that overlaps the previously identified SAM-binding motif (376,333). In addition, the core-crystal structure reveals that a site in each of two separate domains formed by a large central region of λ2 sequence can bind to S-adenosyl-L-homocysteine, the product of methyl transfer from SAM, suggesting that these two domains represent the two capping methyltransferases (517). Which domain represents the 7-N-methyltransferase and which the 2′-O-methyltransferase remain undefined, but the domain formed by the more C-terminal sequences, and including the previously identified SAM-binding site (333,376), is probably the 7-N-methyltransferase (90). A small region of λ2 sequence that approximates the A box of a guanosine triphosphate (GTP)–binding motif (569) may constitute part of the RNA 5′-end binding site of one of the methyltransferases (the proposed 2′-O-methyltransferase) (517).
Conformational changes in an external portion of the λ2 turret formed by C-terminal sequences are known to occur during generation of cores, resulting in an increase in the diameter of a channel through the top of the turret (180,181). This conformational change may be important for allowing or regulating transcript capping and release from cores (31,517,700). It may also be important for allowing σ3 loss during viral entry (107,112,113,181). The mechanism of this conformational change in λ2 and its probable regulation by other viral proteins remain poorly characterized.
In other reassortant analyses, the L2 genome segment encoding λ2 has been shown to be a genetic determinant of isolate-dependent differences in the crystallization of core particles (141), growth in enteric tissues of newborn mice after intragastric inoculation (62), transmission between newborn mice (323), growth and injury in different organs of mice with severe combined immunodeficiency disease (SCID) (261), induction of myocarditis in newborn mice (588), and induction of interferon α/β and sensitivity of viral growth to interferon α/β in cultured murine cardiac myocytes (591).
λ3
λ3 (142 kDa, 1,267 aa) is a low-copy core protein (75,146,294), estimated to be present in only 12 copies per particle, or one copy per icosahedral fivefold axis (144). It has recently been localized within particles, but it was shown to be a component of the core shell that is not exposed to the core exterior (102). It is thought to be a constituent of the protein complexes that project into the interior of reovirus particles near the
P.1869

fivefold axes (180,517). Recombinant λ3 was shown to interact with core-shell protein λ1 and core-turret protein λ2 (622). It is suspected to interact with those same two proteins, and perhaps also with the other low-copy core protein µ2, within particles (180,261,588).
The functions of λ3 appear to relate to its role as a component of the reovirus RdRp. A ts mutant whose lesion maps to the L1 genome segment encoding λ3 (511) is severely reduced for dsRNA synthesis (147,294) and forms empty particles at nonpermissive temperature (217), suggesting a role for λ3 in one or more steps in replicase-particle assembly. An early reassortant study indicated that the L1 genome segment determines an isolate-dependent difference in the pH optimum of core transcription, suggesting that λ3 may be the viral transcriptase (177). A more recent reassortant study showed that L1 contributes to determining a difference in the amounts of transcripts produced by cores, consistent with the previous suggestion (703). A central portion of the deduced amino acid sequence of λ3 includes sequence motifs common to the catalytic regions of RNA polymerases (89,332,334,442). Further, recombinant, purified λ3 demonstrates poly(C)-dependent poly(G) polymerase activity in vitro (622). These findings suggest that λ3 represents the catalytic subunit of the reovirus RdRp, which is likely to mediate both plus- and minus-strand RNA synthesis within reovirus particles.
The L1 genome segment encoding λ3 was also shown to be a genetic determinant of isolate-dependent differences in growth in L cells and cultured mouse heart cells (401), growth in Madin-Darby canine kidney (MDCK) cells (527), induction of myocarditis in newborn mice (588), and growth and injury in different organs of SCID mice (261).
µ2
µ2 (83 kDa to 84 kDa, 736 aa) is another low-copy core protein, estimated to be present in about 20 copies per particle (144). It is the only one of the eight virion proteins for which no x-ray crystal structure data are yet available. It has therefore not been definitively localized in particles but is thought to reside near the fivefold axes, either interior to (180,517) or within (273) the core shell and probably contributing to the putative transcriptase complexes that project into the interior of reovirus particles near the fivefold axes (180,517,712). The only reovirus protein with which it has been demonstrated to interact is λ3 (326), but it seems likely to interact as well with the core-shell protein λ1 (180,517,712).
The functions of µ2 are only partly understood. ts mutants with a lesion in the M1 genome segment encoding µ2 fail to synthesize dsRNA at nonpermissive temperature, suggesting a role for µ2 in one or more steps in replicase particle assembly, including RNA selection or replication (143,684). Constitutive expression of µ2 in L cells allows complementation of one of these ts mutants (715). Recombinant µ2 protein was recently shown to have an RNA-binding activity (both ssRNA and dsRNA) that is not specific for reovirus RNA (79). Recent reassortant analyses showed that the M1 genome segment encoding µ2 determines a difference in the temperature optimum of core transcription (703) and contributes to determining differences in the amounts of transcripts produced by cores (703) and the NTPase activities of cores (476). Indeed, NTPase activity of recombinant µ2 has been demonstrated and partially attributed to an A-box NTP-binding motif within µ2 (326). Together, these findings suggest that µ2 represents a cofactor of the reovirus RdRp.
µ2 also plays roles in virus-cell and -host interactions. µ2 has been suggested to play a role in determining the rate of viral inclusion formation in reovirus-infected cells (405). More recently, a microtubule-binding activity of µ2 has been identified (326,494). By also interacting with sequences near the N terminus of factory-matrix protein µNS (see below), the µ2 protein of most reovirus strains anchors the viral factories to microtubules (84,494,704). The full significance of µ2-microtubule interaction remains unknown, but in strains that do not have microtubule-anchored viral factories, this function of µ2 appears to be ts and associated with reduced stability and polyubiquination of µ2 (421). The M1 gene segment encoding µ2 has also been shown to be a genetic determinant of isolate-dependent differences in plaque size and extent of cytopathic effect (CPE) in L cells (432); growth in cultured murine cardiac myocytes and bovine aortic endothelial cells (400,401); growth in MDCK cells (527); induction of myocarditis in newborn mice (588,589), levels of viral RNA synthesis, induction of interferon-α/β and sensitivity of viral growth to interferon-α/β in cultured murine cardiac myocytes (587,591); and growth and injury in different organs of SCID mice (261). It was hypothesized that the role of µ2 protein as a determinant of viral cytopathology may explain its low level of translation in vivo (535), but a higher level of µ2 expression by reovirus T1L versus T3D has been demonstrated (715).
Additional Structural Proteins in Outer Capsid
µ1
The µ1 protein (76 kDa, 708 aa), together with σ3, forms the bulk of the virion outer capsid (611). It is present in virions in 600 copies, in the form of 1:1 complexes with σ3 (144,304,351). It also interacts with core proteins λ2 and σ2 in virions (181,412,517). The µ1 protein is modified by addition of a myristoyl (C14 saturated fatty acyl) group to its N terminus following loss of the initiator Met (467) (Fig. 52.4). In virions, most µ1 appears to occur as a 72-kDa fragment, µ1C, that is generated from µ1 by proteolytic cleavage (717). N-terminal sequencing localizes this cleavage between residues 42 and 43 in µ1 (304,499), indicating that µ1C is a C-terminal fragment of µ1 (see Fig. 52.4). The cleavage of µ1 to µ1C also yields a 4-kDa myristoylated N-terminal fragment, µ1N, that is retained in particles in stoichiometric amounts (467) and is quite likely the same virion component identified as component viii in earlier studies (611). The capacity of µ1 to undergo this cleavage is sensitive to the residues surrounding the µ1N/µ1C junction, and these residues are also important for determining µ1 interactions with σ3 (639). Based on sequence similarity to the VP4/VP2 autolytic cleavage junction in the VP0 protein of enteroviruses, cleavage at the µ1N/µ1C junction is apparently autolytic as well (466,467). A small amount of µ1 in virions (commonly ~5%) appears to remain uncleaved, similar to the VP0 protein of enteroviruses. Genetic studies have implicated µ1 in determining isolate-dependent differences in the sensitivity of virions and ISVPs to inactivation with ethanol, phenol, and heat (179,284,678).
FIGURE 52.4 Outer capsid protein µ1. Most (95%) of the µ1 protein (76 kDa) in virions undergoes an assembly-related cleavage (scissors) into small amino-terminal and large carboxy-terminal fragments designated µ1N (4 kDa, as indicated) and µ1C (72 kDa), respectively. An autoprotease activity appears to be involved in this cleavagen. The µ1N fragment (like uncleaved µ1) is modified by an amide-linked myristoyl group (myr), probably at its extreme amino terminus. When ISVPs are generated by the action of exogenous proteases, such as trypsin or chymotrypsin, on virion proteins, the µ1C fragment undergoes additional cleavage (scissors) nearer its carboxy terminus. The products are large amino-terminal and small carboxy-terminal fragments designated δ (59 kDa) and φ (13 kDa), respectively. The δ:φ cleavage junction is flanked by predicted long amphipathic α- helices (α) which are proposed to play a role in membrane interaction and penetration by reoviruses. The small amount of uncleaved µ1 protein in virions is also cleaved during generation of ISVPs to produce fragments µ1δ [µ1N+δ1] and φ1.
In the cytoplasm of infected cells, 90% of free M2-encoded protein is µ1, whereas 95% of the protein complexed with σ3 has been cleaved to µ1C (351). This finding suggests that the µ1N–µ1C cleavage is linked to formation of the µ1–σ3 complex. This hypothesis is further supported by studies with ts mutant viruses and mutant σ3 and µ1 molecules expressed in transfected cells (55,639). For example, µ1 expressed from an M2 genome segment that lacks the signal for myristoylation neither
P.1870

forms complexes with σ3 nor undergoes cleavage to µ1C (639). Several lines of evidence suggest that when σ3 and µ1 interact, both proteins undergo conformational changes that influence their functions in viral entry and assembly, respectively (585,594). µ1 interaction with σ3 also inhibits the dsRNA binding activity of the latter and thereby interferes with its translational effects, suggesting a regulatory function for µ1 prior to its assembly onto particles (639,705). Complexes of µ1 and σ3 are almost certainly the form of these proteins that is assembled onto cores in generating mature virions (112,351,585,594).
Several lines of evidence now indicate that a primary function of particle-bound µ1 is in penetration of the cellular membrane barrier during entry into cells at the onset of infection. A genetic difference in the capacity of ISVPs of reovirus isolates T1L and T3A to permeabilize membranes, causing51Cr release from L cells, was mapped with reassortants to the M2 genome segment encoding µ1 (373). Mutants of type 3 reoviruses Abney or Dearing, which were selected for ethanol resistance and (in the case of two of these mutants) shown by both reassortant analysis and M2 nucleotide sequencing to harbor resistance mutations in their µ1 proteins (284,678), show correlative changes in ISVP-mediated51Cr release and thermostability consistent with an effect of µ1-determined particle stability on membrane permeabilization (284). Certain µ1-specific monoclonal antibodies can block ISVP-mediated51Cr release from L cells at a postattachment step (283) and can also block virion-initiated infections of L cells at a step following both attachment and proteolytic processing (663). When assembled at nonpermissive temperature, virions of ts mutant A279 and also of reassortants containing the M2 genome segment of this mutant show a defect in entry into L cells characterized by accumulation of infecting particles within lysosomes (272). The strong hemolytic activity of ISVP-like particles derived from recoated core particles lacking σ1, compared with the negligible hemolytic activity of cores, implicates µ1 in this form of membrane premeabilization as well (112). A role for the N-terminal myristoyl group on µ1/µ1N in membrane penetration was proposed (467) but remains unproven. Binding of alkyl sulfate detergents to virions, with an associated block to µ1 cleavage at the δ/φ junction by exogenous proteases, was proposed to reflect an early, reversible step in membrane binding by µ1 during entry (109).
Another function of particle-bound µ1 appears to be in regulation of the particle-bound RNA transcriptase. An isolate-dependent difference in the conditions required for conversion of virions to cores, with associated activation of the transcriptase, was mapped with reassortants to the M2 genome segment encoding µ1 (177). Biochemical studies suggest an association between loss or rearrangement of µ1 and transcriptase activation (177,201), although the precise mechanism of this effect remains undefined. The structural changes in µ1 involved in transcriptase activation may be important for membrane penetration as well.
Despite marked sequence conservation among the M2 genome segments from different reovirus isolates (284,304,686), genetic analyses with reassortant viruses have associated M2 with a number of isolate-dependent differences in viral phenotypes, including the several described earlier. In addition, the reduced neurovirulence of reovirus type 3 clone 8 after intracerebral inoculation into newborn mice was shown to be determined by its M2 genome segment (288). Interference between reovirus isolates upon coinfection of L cells was shown to be genetically determined by the M2 genome segment and to involve steps in infection following uncoating (542,544). Polymorphisms in the M2 genome segment were also linked to isolate-dependent differences in reovirus-induced apoptosis and the inhibition of DNA synthesis in cultured cells (527,648).
The µ1 and µ1C proteins undergo a distinct proteolytic cleavage near their shared C terminus after exposure to proteases in vitro (64,304,312,462,576), within endocytic compartments of cultured cells early in infection (72,109,114,598,628), and within the intestinal lumen of newborn mice after peroral inoculation (35,63). This cleavage, which occurs after residue Tyr581 with chymotrypsin and after residue Arg584 with trypsin, generates a large (59 kDa to 60 kDa), acidic N-terminal fragment named µ1δ when derived from µ1, or δ when derived from µ1C, as well as a small (12 kDa to 13 kDa), basic, C-terminal fragment named φ (462) (see Fig. 52.4). The µ1δ/δ and φ fragments remain bound to ISVPs in stoichiometric amounts (462). The C-terminal cleavage of µ1/µ1C was previously proposed to be required for the penetration of cell membranes during viral entry (462), but the normal infectivity and hemolytic activity of ISVP-like particles in which little or no cleavage at the δ-φ junction has occurred strongly suggest that this is not the case (109,112). Thus, at present, the biological significance of the δ-φ cleavage remains unknown. A small number of µ1/µ1C molecules remain uncleaved at the δ-φ junction in most or all preparations of ISVPs (144,462).
Some studies have suggested that a fraction of µ1 and its fragments in virions undergo modifications in addition to myristoylation. It was reported that 2% to 4% of µ1C molecules in virions are O-glycosylated on Ser or Thr residues (341). Evidence was also presented for the presence of one or more phospho-Ser residues per molecule of µ1C in virions (342). It was further shown that several of the µ1C and component viii (µ1N) molecules in virions are both polyadenylated and ADP-ribosylated (98). Although cryo-EM reconstructions indicate that the µ1 protein in virions and ISVPs is centered in trimeric clusters (181), other data indicate that it is linked into disulfide-bonded dimers (289) through Cys679 in the φ portion of µ1 (304). The nature of these dimers has been recently clarified (485), but their significance remains unknown.
P.1871

σ3
The σ3 protein (41 kDa, 365 aa), together with µ1, forms the bulk of the virion outer capsid (611), where it additionally interacts with protein λ2, and perhaps also with σ1 (181,224,352,417,662,711). It is present in virions in 600 copies, in the form of 1:1 complexes with (µ1 µ13σ33µ heterohexamers) (114,304,351,369).
Each σ3 monomer has a peanut-shaped two-lobe structure; although the N terminus lies in the small, virion-proximal lobe and the C terminus lies in the larger, distal lobe, the 365-aa polypeptide chain passes back and forth between the two lobes (487). In virions, σ3 occurs as a zinc metalloprotein (562). A CCHC zinc-finger motif is found in an N-terminal portion of σ3 located in the small lobe (380,487,562). The coordination of Zn2+ appears to play a structural role in σ3 (487), and mutations in the coordinating residues eliminate the capacity of σ3 to bind to µ1 (586) and decrease its stability both in vitro (586) and in cells (380). Genetic studies with reassortant viruses have implicated σ3 in determining differences in the sensitivity of virions to inactivation with heat and SDS (179). In addition, by recoating ISVPs with recombinant σ3 in vitro, the thermostability of those particles can be increased to approximately that of virions (302,419). Thus, σ3 may be important for stabilizing virions in various environments outside cells (108,463).
Possibly because it serves a stabilizing function, σ3 must be removed from virions for infection to proceed beyond the steps of receptor binding and endocytic uptake and trafficking (21,302,628,663,680). As will be discussed in more detail, within cells, σ3 is removed by proteolysis within endocytic vacuoles, preceding penetration of viral particles into the cytoplasm. This process can be mediated by a variety of different proteases (21,22,193,246,248,335,468,600), and the requirement for σ3 removal appears to represent a strong cellular host-range determinant (247). Further, genetic studies indicate that mutations in the S4 gene segment encoding σ3 play a critical role in the establishment of persistent reovirus infections, and that this effect involves mutations in σ3 that enhance its sensitivity to proteolysis during cell entry (6,21,167,680,692,693). Proteolytic removal of σ3 from reovirus particles also occurs in the lumen of the small intestine during infection of newborn mice by the enteric route (35,63), and in fact it is required for infection to proceed by that route (35) by allowing viral particles to attach to M cells, through which they can be translocated across the epithelial barrier (11). In the enteric system, proteolysis of σ3 is most likely mediated by alkaline proteases of pancreatic origin (35,63). A protease-sensitive region centrally located within the σ3 sequence has been described (301,414,562). This region maps to several extended loops within the distal lobe of σ3 (487). Additional sequences have been identified to influence the rate at which σ3 is cleaved by both acidic and alkaline proteases (125,301,692) and are close in proximity to the protease-sensitive region when mapped on the σ3 structure (487). These other sequences likely regulate proteolysis by influencing enzyme access to the protease-sensitive region.
In addition to its functions before and during viral entry, σ3 plays an important role in outer-capsid assembly. A ts mutant whose lesion maps to the S4 gene segment encoding σ3 accumulates dsRNA-containing core-like particles at the nonpermissive temperature (153,439,594). Biochemical studies with this mutant suggest that, at the nonpermissive temperature, σ3 is misfolded such that it cannot interact with µ1 (381); thus, it appears that σ3 may be required to interact with and promote a conformational change in µ1 that enables these proteins to assemble onto core particles (594). Other evidence suggests that σ3 may have a function early in particle assembly or RNA selection, replication, or packaging involving its association with the reovirus mRNAs soon after they are synthesized in infected cells, as well as its continued association with these nucleoprotein complexes through the process of minus-strand synthesis (13). A role for σ3 in RNA selection or packaging may also be suggested by evidence that mutations in σ3 are needed to permit mixing of genome segments from different reovirus isolates within certain reassortants (532).
Biochemical studies reveal that σ3 binds dsRNA in a sequence-independent manner (289), and a dsRNA-binding activity has been localized to a C-terminal fragment of σ3 (422,562). This C-terminal fragment contains two copies of a basic amino-acid motif that has been proposed to contribute to dsRNA binding (163,379,422,666). The crystal structure of σ3 revealed extensive, strong dimer contacts, and this is now thought to be the form of σ3 that binds dsRNA (487). The capacity of σ3 to bind dsRNA is inhibited by association with µ1 and enhanced when certain N-terminal sequences of σ3 are either removed by proteolysis or mutated (55,422,562,586,639,666,705). Structural analysis of the µ13σ33 heterohexamer revealed significant overlap of the σ3 residues that contact µ1 in the complex with those that stabilize the σ3 dimer; thus, it has been suggested that formation of the heterohexamer competes with σ3 dimerization and, by inference, with dsRNA binding (487). Evidence suggests that the dsRNA-binding activity of σ3 is important for its function in translational control within infected cells. Although it has been suggested that µ1 binding induces a conformational change in σ3 (585), the structures of free σ3 and σ3 in complex with µ1 are nearly identical (369,487), suggesting that these changes must be subtle. So competition between the formation of µ13σ33 heterohexamers and σ3 dimers may be the mechanism whereby µ1 counteracts the effects of σ3 on PKR activation and translation (369,639).
In most infected cells, σ3 is localized to the cytoplasm and becomes concentrated in perinuclear regions where viral assembly takes place (563). However, in transfected cells and following infection with some reovirus isolates, σ3 localizes to the nucleus (563,706). Nuclear localization
P.1872

of σ3 is inhibited by mutations that destroy dsRNA binding and also by coexpression with µ1 (706). To date, no function has been ascribed to nuclear σ3.
σ1
According to current estimates, the σ1 protein (49 kDa to 51 kDa, 455 aa to 470 aa) is present in no more than 36 copies per virion outer capsid, or one σ1 trimer per icosahedral vertex (144,627). In purified virions, some of the σ1 trimers may be lost, yielding particles with fewer than one per vertex (348). A minimum of three σ1 trimers per particle were found to be required for full infectivity (348). Earlier interpretations that σ1 takes the form of a dimer or tetramer (24,37,38,221,461) appear to have been in error. The σ1 protein interacts with λ2 and perhaps also with σ3 in the virion outer capsid (181,224,271,352,412,417,662). It may be capable of adopting two very different conformations, one in which it extends as an elongated fiber from the particle surface and another in which it is more folded or retracted (24,181,221,224,463).
Sequence analyses yielded a model in which residues in the N-terminal third of σ1 adopt an α-helical coiled-coil structure (37,224,461). Two-dimensional reconstructions from electron micrographs of σ1 fibers later revealed significant substructure within the tail region (221). Related work identified repeats of hydrophobic residues within a central portion of σ1 sequences and suggested that different morphologic regions in the tail result from sequences assuming distinct supersecondary structures: alternating regions of α-helical coiled-coil and β-sheet motifs (221,461) (Fig. 52.5). The head appears to be formed by sequences in the C-terminal third of σ1 and to have a more complex globular structure (37,184,221,224,461,641).
Numerous studies have implicated σ1 as the reovirus cell-attachment protein (14,24,174,199,352,397,497,634,671,672,673,701) and the protein against which serotype-specific neutralizing antibodies are directed (24,91,397,497,618,674,701). Sequencing of S1 genes from neutralization-resistant mutants identified two residues in the C-terminal third of type 3 Dearing σ1 that influence neutralization by the monoclonal antibody G5 (39). Evidence that these mutants exhibit altered tropisms within the murine brain (319,616,617) led to a hypothesis that the C-terminal head region of σ3 mediates receptor binding. Sequence similarities between type 3 Dearing σ1 and an antiidiotypic monoclonal antibody directed against G5 identified other residues in the C-terminal third of σ1 that may serve as receptor contacts (88,690). Other work based on the antiidiotypic antibody has identified candidate cellular receptors for this region of σ1. In contemporary work, a C-terminal proteolytic fragment of σ1 and deletion mutants that retain a large C-terminal portion of σ1 were found to retain L-cell binding activity (184,454,641,702). Deletion and site-directed mutagenesis within a C-terminal portion of σ1 indicate that the extreme C-terminus and other conserved amino acids in this region contribute to the structure and function of the head domain (184,641).
FIGURE 52.5 Cell-attachment protein σ1. Trimers of the reovirus σ1 protein can be isolated from viral particles as extended fibers characterized by tail and head domains as shown. Distinct regions within the tail are proposed to be formed by sequences that assume α-helical coiled-coil and cross-β sheet supersecondary structures as labeled (sequences assigned to the larger tail regions and head in σ1 proteins from type 3 reovirus strains are indicated by position number). Properties or activities associated with different regions of the type 3 σ1 proteins are indicated.
The σ1 protein also serves as the viral hemagglutinin (24,38,91,397,676,701). Hemaglutination (HA) by type 3 reovirus isolates involves binding of σ1 to sialic acid residues on the erythrocyte surface (14,234,496), large amounts of which are attached to the major erythrocyte surface protein glycophorin A (495). Strong evidence now indicates that the region of type 3 σ1 that mediates glycophorin A binding and HA is distinct from the region that mediates L-cell binding. Early evidence came from monoclonal antibodies that identify distinct σ1 epitopes involved in neutralization and hemaglutination inhibition (HAI) (91,618). Findings with deletion mutants (454) and proteolytic fragments (702) of T3D σ1 provided additional evidence that glycophorin A and L-cell binding are
P.1873

separable functions of this protein, most likely mediated by different protein regions. Analysis of deduced σ1 sequences from 11 T3 isolates that differ in capacity to agglutinate erythrocytes and bind glycophorin A subsequently provided evidence that a small central region in the σ1 tail, characterized by β-sheet motifs, is involved in these properties (165). These findings were supported by studies on growth in murine erythroleukemia (MEL) cells, which indicate that growth in MEL cells is dependent on virus binding to sialylated receptors on the cell surface, that certain T3 isolates defective for sialic acid binding (165) are also defective for growth in MEL cells, that these isolates can undergo selection for sialic acid binding and growth in MEL cells by serial passage in those cells, and that this selection involves genetic changes in the S1 genome segment resulting in amino acid changes in the central β-sheet region of the σ1 tail that was previously implicated in sialic acid binding (see Fig. 52.5) (118,550). Recent work using chimeric and truncated recombinant σ1 proteins concurs with this localization (116). Binding to sialic acid appears not to be involved in HA or attachment to other cells by T1 and T2 reoviruses (165,492), but the alternative moieties that are bound by these isolates remain to be identified. The fact that neutralization and HAI epitopes overlap in the T1L σ1 protein suggests that the separation of protein and carbohydrate receptor binding functions indicated for T3 σ1 proteins may not hold true for T1 σ1 proteins (91,618). In addition, a more distal region of the σ1 tail, closer to the head in primary sequence and putative structure, was recently implicated in HA by T1L σ1 by using chimeric and truncated recombinant σ1 proteins (116).
A flexible “neck” region has been described to separate the fibrous tail from the globular head of σ1 (185). It has been recognized for some time that this region of isolated native or recombinant T3D σ1 protein is sensitive to proteolysis (24,184,185,627,702). Sequences that influence or impart this sensitivity have now been identified, as have the sites for proteolysis by intestinal serine proteases (115,185). The mechanism for protease sensitivity is proposed to involve disruption of α-helical coiled-coil structure within a limited region of the σ1 tail (115). The sensitivity of T3D σ1 to proteolysis by intestinal proteases and the consequent reduction in infectivity provides a logical mechanistic explanation for the reduced capacity of reovirus T3D to infect mice by the enteric route (115,460). In addition, because the protease-sensitive region is found between the σ1 head and the sialic binding region in the tail (115,185), findings with ISVPs containing protease-cleaved T3D σ1 provide further evidence for the separation of the two receptor-binding activities within two different regions of the protein (460).
The long α-helical coiled-coil tail region of σ1 may allow for projection of the more distal receptor binding regions away from the particle for better accessibility for binding to those receptors. A recent study indicated that engagement of receptors on cells via the C-terminal regions of σ1 leads to reversible conformational changes in more N-terminal tail regions of σ1, as well as in other capsid proteins, suggesting that conformational changes in the σ1 tail may be important for relaying information about receptor binding to other capsid proteins as part of the entry process (213). Consistent with this hypothesis is the finding that certain mutations in the long α1-helical region of the σ1 tail that are selected during persistent infections can reduce σ1 oligomer stability and have effects on reovirus entry (693). Recent evidence suggests that σ1 sequences near the base of the σ1 tail (including residues 36 and 54) mediate a glycosyl hydrolase activity, which may be important for reovirus infections in the mammalian intestine by permitting hydrolysis of soluble or surface-bound mucin proteins and thereby better access to cell surface receptors (60).
Sequences near the extreme N terminus of σ1 are thought to form a virus-attachment region that anchors this protein to the λ2 protein in viral particles (see Fig. 52.5). A small region of hydrophobic amino acids at the extreme N-terminus was first predicted to fulfill this function through a coupling of sequence analysis and electron microscopy (24,221,224,461). Subsequent work with C-terminally truncated recombinant σ1 proteins demonstrated that residues between positions 3 and 34 (of reovirus T3D σ1) are required for virion anchoring (363,383).
A number of studies indicate that σ1 folds into its native conformation via a multistep process that provides a useful model for folding of an oligomeric fiber protein (353). Monomers of σ1 do not bind to cells, and they exhibit extreme protease sensitivity, indicating the importance of oligomerization for σ1 structure and function (361). Folding of σ1 involves two distinct trimerization events. An N-terminal region of σ1, which includes a portion of the predicted long α-helical coiled coil, possesses a capacity to undergo oligomerization independently of other sequences (25,184,362,364,641). N-terminal trimerization occurs cotranslationally and does not require ATP or cellular chaperone proteins hsp70 and hsp90 (364,242,243,360). In contrast, trimerization of C-terminal σ1 sequences is a posttranslational event that requires ATP and both of those chaperones (242,243,360,364). Additional maturation events in both N- and C-terminal regions are required to generate the final σ1 structure (364).
A wide variety of phenotypic differences among reovirus isolates have been mapped to the S1 genome segment by reassortant analyses, and many of these have been proposed to relate to the function of σ1 as the reovirus attachment protein. Recent examples include studies that have implicated S1/σ1 as a genetic determinant of phenotypic differences in inhibition of cellular DNA synthesis in L cells (571,648), induction of apoptosis in L cells (648,649) and MDCK cells (527), efficiency of infection of cultured murine cardiac myocytes (587), induction of biliary atresia in newborn mice (691), growth and injury in different organs of SCID mice (261), viral growth and neutrophil
P.1874

response in a rat model for reovirus-induced pneumonia (440), and the capacity of viral mutants selected during persistent infections to grow in the presence of ammonium chloride as well as in mutant cells that have been cured of persistent infection (680,693).
Nonstructural Proteins
σNS
The σNS protein (41 kDa, 366 aa) is predicted to have high α-helical content (519,685), but low propensity to form α-coiled coils (409). It appears to exist as a small oligomer in free solution (240,249). A ts mutant whose lesion maps to the S3 gene segment encoding σNS (511) is severely reduced in dsRNA synthesis at nonpermissive temperature, suggesting a role for σNS in replicase-particle assembly including RNA selection or replication (147,294). σNS shows strong affinity for ssRNA, including, but not specific for, the reovirus mRNAs (240,241,249,250,289,520,620). Binding to ssRNA is cooperative and can lead to displacement of short DNA oligonucleotides from RNA–DNA hybrids (241). A small region of sequence at the extreme N terminus of σNS is important for ssRNA binding (240). Complexes containing σNS and ssRNA can be readily isolated from infected cells and resolved on columns or gradients (240,249,250,289,620). According to immunoprecipitation studies with protein-specific antibodies, σNS binds to the reovirus mRNAs shortly after they are synthesized in infected cells, and it remains bound in these complexes, along with other viral proteins, through the process of minus-strand synthesis (13). Thus, σNS appears likely to play one or more key roles in the selection, replication, and/or packaging of reovirus RNA for the assembly of progeny particles. σNS is likely recruited to viral factories through an association with µNS, requiring N-proximal sequences of both molecules and possibly involving RNA (420). It has been suggested that viral RNA-protein complexes containing σNS and µNS may “nucleate” sites of viral replication (42,43). It has also been suggested that σNS serves as a sponge to retain viral transcripts within viral factories for use in minus-strand synthesis instead of translation (83). Unlike its apparent analog, NSP2, in rotavirus, σNS has not been shown to mediate nucleotide hydrolysis.
µNS and µNSC
The µNS protein (80 kDa, 721 aa) has been shown to associate with the cytoskeleton in infected cells, to which it may anchor other viral components during replication or assembly (433). Transfection studies indicate that µNS may localize to the cytoskeleton through association with the microtubule-associated minor core protein µ2 (84). Although first thought to be a cleavage product of µNS (351), µNSC appears instead to be formed by alternative translation initiation at the second or third AUG in the M3 mRNA, in the same ORF as µNS (409,684). µNS and µNSC are thus likely to share the same sequences except for an extra 4 kDa to 5 kDa of sequence at the N-terminus of µNS. The finding that the first 40 amino acids of µNS are required for colocalization with µ2 and σNS suggests that functional differences must exist between µNS and µNSC (83,84,420).
According to immunoprecipitation studies with protein-specific antibodies, µNS/µNSC binds to reovirus [+]-RNAs shortly after the RNAs are synthesized in infected cells and before the RNAs associate with other viral proteins; in addition, µNS/µNSC remains bound in these complexes, along with other viral proteins, through the process of [–]-strand synthesis (13). Thus, like σNS µNS/µNSC appears likely to play one or more important role in the replication, selection, and/or packaging of reovirus RNA for the assembly of progeny particles. One reassortant study showed that the M3 genome segment encoding µNS/µNSC determines an isolate-dependent difference in the specific genome segments that undergo deletion during serial passage of viruses at high MOI, consistent with a role in RNA replication or packaging (85). Other studies found that µNS is a component of rapidly sedimenting particle assembly intermediates that can be isolated from reovirus-infected cells (438,439,719). Although disputed by subsequent work (605), one of these studies (438) provided evidence that µNS is a major component of the secondary transcriptase particles that produce most (~95%) of the viral [+]-RNAs within reovirus-infected cells. Evidence that recombinant µNS protein can bind to cores in large amounts in vitro, but does not inhibit their transcriptional and capping activities suggested that µNS may play a role in transcript production within infected cells (81). Recent work reveals that, following entry and partial uncoating, core particles bind to inclusions of µNS in vivo, supporting a critical role for this nonstructural protein in viral replication (83).
µNS appears to take the form of a small oligomer in free solution (81). A C-terminal portion of µNS/µNSC is predicted to have a high α-helical content and similarity with myosins (684), as well as a propensity to form α-helical coiled coils (409). Mutational analysis reveals that this region is involved in the capacity of µNS to form factory-like inclusions within transfected cells, perhaps by promoting dimerization (82). In contrast, sequences within the N-terminal 40 residues of µNS are critical for interactions with the minor core protein µ2, the RNA-binding nonstructural protein σNS, and core-surface proteins λ1, λ2, and σ2 (82,83,84,420).
σ1s
The σ1s protein (14 kDa to 15 kDa, 119 to 125 aa) is highly variable between reovirus isolates, even within the same serotype (101,166,183). It is strongly basic, and an N-terminal cluster of basic residues is its most conserved feature. σ1s has been found to localize to both cytoplasm and nucleus (51,528), and recent evidence suggests that
P.1875

residues 15–21 (RSRRRKL) serve as a nuclear-localization signal (286). A role for σ1s in binding to nucleic acid has also been proposed (298). The σ1s protein has alternatively been called p14 (105), σ1bNS (445), σs (560), and σ1NS (51).
As a second translation product derived from the S1 gene segment, σ1s might be responsible for some of the differences in biologic properties that have been mapped to S1 and tentatively attributed to the other protein derived from this segment, the attachment protein σ1. A virus mutant that contains a stop codon early in the σ1s ORF, and thus fails to express σ1s, has been informative. Studies with this σ1s-null mutant virus reveal that σ1s is dispensable for reovirus growth in L and MDCK cells as well as for induction of apoptosis in L cells (528). It is, however, required for reovirus-induced G2/M cell cycle arrest (502). σ1s-mediated changes in cell-cycle regulation are associated with changes in the activities and phosphorylation states of key G2/M-regulatory kinases, including cdc2 (501). Nuclear localization of σ1s has been shown to induce structural defects in chromatin and the formation of nuclear herniations, but it is not clear how these nuclear changes may influence pathogenesis (285). Although σ1s is dispensable for viral replication in vitro, recent studies using the σ1s-null virus suggest that it is a determinant of the extent and magnitude of reovirus-induced pathology and apoptosis in both the heart and CNS (286).
Genetics
Interactions between Viruses
Reassortment
Reassortment of genome segments between reoviruses occurs not only in cultured cells but also in mice (677). Sequencing studies indicate that reassortment in nature is a major determinant of reovirus evolution. Reassortment was first demonstrated in two-factor crosses (215,217). L cells were coinfected with two ts mutants at permissive temperature, and reassortants were detected by assaying for ts+ progeny at nonpermissive temperature. If a cross between two ts mutants did not produce ts+ reassortants, the mutants were considered to have lesions in the same genome segment. On the other hand, if a cross between two ts mutants resulted in ts+ reassortants, the mutants were considered to have lesions in different genome segments. In this way, the available ts mutants were separated into five genetic groups (217). The discovery of electrophoretic differences for protein µ1/µ1C in certain ts mutants provided an additional marker (1µ+ versus µ-, to indicate wild-type [wt] versus faster mobility) that could be used in genetic crosses to evaluate reassortment (148). Three-factor crosses were performed using this mobility marker in combination with the ts phenotype and confirmed that reovirus genome segments behave as discrete genetic elements during reassortment (149). In subsequent experiments, ts mutants representing the five remaining genetic groups were identified, and separate coinfections involving one ts mutant and one wt isolate were used in reassortant analyses to assign each ts group to a particular genome segment. Reassortment of genome segments between wt isolates, irrespective of serotype, has been subsequently demonstrated in numerous studies, with enormous practical consequences for genetic analyses of phenotypic differences between these isolates.
If reassortment of genome segments from two coinfected isolates were a random process, then almost all of the progeny from the coinfection should be reassortants (1,022 of 1,024 possible combinations of genome segments from the two parents). In practice, however, a much lower frequency of reassortants has been seen among coinfection progeny (3% to 20%) in one series of crosses (215). A variety of factors could contribute to reovirus reassortment exhibiting such deviation from randomness, including that not all genome segments or their protein products from two isolates can be productively paired without accommodating mutations. Supportive data in this regard came from a statistical study of 83 reassortants derived from reoviruses T1L and T3D. These reassortants showed significant deviations from randomness for the distributions of parental alleles in certain of the possible pairings of the 10 genome segments (465). Possibly reflecting the same or a similar phenomenon is evidence that reovirus reassortants commonly contain mutations in the S4 genome segment, suggesting that such mutations may be necessary to improve the fitness of certain reassortants for independent replication (308,532).
Complementation and Interference
Although reassortants were readily identified after coinfections with reovirus ts mutants, enhanced yields of progeny at the nonpermissive temperature were sometimes not observed (215,217). This lack of complementation was explained by the phenomenon of interference. ts mutants from groups A, B, C, and G were found to interfere with the growth of wt virus, whereas those from groups D and E were not (106). Genetic crosses established that interference is a dominant trait. The degree of interference with the growth of wt virus can be substantial (50% or more), and it increases if the MOI of the interfering ts mutant is increased (106). Significant complementation occurs only if both parental ts mutants are noninterfering (106,294). Interference with growth of wt virus is also a property of defective high-passage stocks, which may reflect the frequent presence of interfering group G ts mutants (3,5).
The molecular basis of interference with reoviruses remains poorly defined. It has been suggested that interfering ts mutants encode mutant proteins that become incorporated into progeny virions and reduce their infectivity (5). In support of this model, one study identified
P.1876

dominant-negative mutations in σ1 that interfere with the capacity of wt σ1 to assemble into functional oligomers (364). Mutant proteins from interfering ts mutants may act similarly to interfere with assembly and function of reovirus protein complexes. Studies on the mechanism of interference during coinfections with certain pairs of wt reoviruses revealed that interference occurs by 8–10 hours after infection, following entry and uncoating but before or during accumulation of newly synthesized dsRNA (542,544). These results are consistent with a model in which interference occurs at the stage of progeny particle assembly (542). Genetic evidence from one of these studies identified the M2 genome segment encoding major outer-capsid protein µ1 as a primary determinant of interference in this system (544).
Other Interactions
There is no reported evidence for recombination between either homologous or heterologous reovirus RNAs. Reoviruses can undergo multiplicity reactivation after inactivation with genome-damaging agents like UV radiation (406), probably reflecting the capacity of coinfecting virus particles to reassort [+]-strand RNAs produced from nondamaged genome segments. Phenotypic mixing of proteins during coinfections with pairs of reoviruses that have distinguishable properties attributable to those proteins can yield progeny virions with unique behaviors (543). Super-infection exclusion does not occur during temporally asynchronous infections of cultured cells, which may have significance for the evolution of reoviruses in nature by allowing coinfection and reassortment even when different viruses infect cells at different times (322).
Mutants
Mutants Obtained by Selection, Screen, or Passage
Temperature-sensitive Mutants
Reovirus ts mutants were classically defined by their reduced capacity to replicate at 39°C as opposed to 31°C (215). Recent studies indicate that 40°C is a more effective temperature for distinguishing certain ts mutants (142,272). ts mutants from seven of the ten genetic groups (genome segments) of reovirus type 3 Dearing were first isolated after chemical mutagenesis with nitrous acid (groups B, D, and E), nitroso-guanidine (groups C, F, and G), or proflavin (group A) (215,291). Mutants from the other three groups were isolated from type 3 Dearing stocks subjected to serial passage at high MOI (group H) or from persistently infected cultures (groups I and J) (3,4,8). All groups but F were assigned to discrete genome segments by reassortant analyses (449,506,507,511). The prototype group F isolate was assigned to the M3 segment based on its capacity to complement ts mutants from the other groups (507). A recent study failed to confirm the original findings for the prototype isolates of groups F, H, and J (143), indicating that these isolates cannot fulfill their initial promise of providing isolated ts lesions in the M3, M1, and S1 genome segments, respectively. The same and another recent study nonetheless described a new set of ts mutants (142,143), one of which has been shown to represent a new prototype isolate for ts group H (M1 segment) (143). To date, sequencing studies have identified nucleotide and amino acid changes in mutants from groups C (142,688), E (685), G (153), and H (143). ts mutants in groups A, B, C, D, E, G, and H have been analyzed extensively with respect to their morphologic, biochemical, and biologic properties.
Suppressor Mutants
Reversion of ts mutants to the ts+ phenotype might occur through a change in the same gene, either at the site of the original mutation (true reversion) or at a second site (intragenic suppression). Alternatively, mutation in a second gene might suppress the defect produced by the original mutation (extragenic suppression). One reovirus ts mutant (tsC447, with a lesion in the S2 genome segment encoding core-nodule protein σ2) has been shown to undergo true reversion exclusively (142). A number of other reovirus ts mutants, however, have been shown to undergo reversion through extragenic suppression (509,510,512). A probable mechanism for extragenic suppression involves mutation in a gene product that interacts possible with the original ts product. Interactions between reovirus protein pairs µ1-σ3, µ1-λ1, and λ2-σ1 have been inferred in this manner (305,412).
Deletion Mutants and Defective Stocks
Some reovirus isolates accumulate deletion mutants during serial passage at high MOI (5,85,477,479,566). Genome segments L1 and L3 are most commonly deleted, but L2 and M1 deletions are also seen. A series of deleted M1 segments were analyzed and found to lack internal sequence regions (713). Based on the smallest deleted M1 segments, the minimum sizes for retained 5′- and 3′-terminal regions of the plus strand were 132–135 and 182–185 bases, respectively, suggesting that these regions contain the essential signals for RNA synthesis and packaging. One genetic study compared isolates T1L and T3D, which differ in their capacity to accumulate deletion mutants (85). This study showed that the L2 gene segment determines whether deletions accumulate, and that the M3 gene segment determines in which segments the deletions occur. The L2 and M3 gene products λ2 and µNS/µNSC may play a role in synthesis or packaging of reovirus RNA such that they influence the generation or amplification of deletion mutants.
Some reovirus stocks that have been serially passed at high MOI can be classified as DI stocks (3,5,6,7,85,167,477,479,566). The traits of defective stocks include the presence of deletion mutants, the capacity to interfere with growth of wt virus, and the capacity to establish persistent infections. The role of deletion mutants in the latter two
P.1877

properties is unclear, because defective stocks contain a variety of mutants, including a high frequency of tsG (S4 gene segment) mutants (3,5), some of which are known to mediate interference (3,106). Given that the nondeleted genome segments in defective stocks are normal with respect to transcription and reassortment, it was suggested that interference and facilitation of persistent infections are linked to specific mutations in nondeleted segments such as S4, rather than to the deleted ones (5,6,85).
Neutralization-resistant Mutants
Neutralizing monoclonal antibodies directed against attachment protein σ1 have been used to select neutralization-resistant mutants of isolates T1L and T3D, and changes in the mutants were localized to residues in the head domain (119) of σ1 (39,274,617). The T3D mutants are altered for pathogenicity in newborn mice (319,616,617), possibly because their mutations fall in or near a receptor-binding region of σ1 (119).
Inactivation-resistant Mutants
Physicochemical agents (e.g., heat or ethanol) can cause large reductions in reovirus infectivity, and differences between isolates in their sensitivities to these agents can be attributed to specific genome segments by reassortant analyses (178,179). One such difference in ethanol sensitivity was genetically mapped to the M2 genome segment (179). Ethanol-resistant mutants were subsequently isolated in which relevant mutations were also localized to M2, within a 200-amino-acid central region of the encoded major outer-capsid protein µ1 (284,678). These mutants exhibit increased thermostability and a decreased capacity to permeabilize cells as detected by release of σ 51Cr (284), a marker for membrane rupture during viral entry (69,373). Thus, mutants selected with physicochemical agents may be used to study the structure and function of reovirus particles, as well as to define the mechanisms of inactivation by these agents.
Other Mutants
Other types of reovirus mutants obtained after passage in cells or animals, with or without a defined mechanism for selection, have been described. These include small-plaque mutants (7), cold-sensitive mutants (8), mutants selected during persistent infections in L cells and genetically mapped to the S1 and S4 genome segments (167,680,693), mutants selected for resistance to inhibitors of the endo/lysosomal proteolysis of σ3 and genetically mapped to the S4 genome segment (125,195), mutants selected for binding to sialic-acid–containing receptors by growth in MEL cells and genetically mapped to the S1 genome segment (118), and mutants with altered organ tropism and virulence obtained after passage in mice and genetically mapped to several genome segments including M1 and S1 (260,261,589,590). A particularly fortuitous mutant is one of those selected for growth in MEL cells which, in addition to having a mutation in S1 that affects the sialic binding activity of σ1, has a second mutation in S1 that introduces a stop codon near the beginning of the σ1s-encoding ORF (118). This mutant was used to show that expression of σ1s is dispensable for reovirus replication and induction of apoptosis in L and MDCK cells (528).
Genetically Engineered Mutants or Mutations
It has been demonstrated that reovirus mRNAs can be infectious after transfection into cells (532,536), and this infectious RNA system has been used to construct a double ts mutant using virally produced RNAs obtained from two single ts mutants (533). More recently, this approach has been adapted to allow the efficient recovery of infectious particles containing genome segments derived from cloned and mutated DNA copies of the reovirus gene segments (529,531,534), an approach that is just beginning to be exploited for genetic studies. In another study, recombinant µ2 protein constitutively expressed in L cells was shown to complement the growth of a tsH mutant (a lesion in the M1 genome segment encoding low-copy core protein µ2) at nonpermissive temperature (715). This offers a new genetic approach for identifying sequence determinants of µ2 function and promises to be applicable to other reovirus gene products as well. In addition, a series of reports have demonstrated that genetically engineered reovirus outer capsid proteins µ1, σ1, and σ3 can be bound to the surfaces of subvirion particles (ISVPs or cores), regenerating virion-like particles that are infectious (112,113,208,302). This offers another genetic approach for identifying sequence determinants of µ1, σ1, and σ3 functions during the entry phase of productive infection (110,113,301,485).
Naturally Occurring Variation
Exploitation for Genetic Studies
Reovirus isolates obtained from nature commonly exhibit qualitative or quantitative differences in phenotypes of biological interest. Substantial progress in attributing these phenotypic differences to individual genome segments, and presumably to specific sequence differences between the two parental alleles of these segments, has come from the generation and characterization of reassortant viruses derived from the two parents. Early studies used this approach to identify the S1 segment as the primary determinant of a difference between reoviruses T1L and T3D in tropism and virulence for newborn mice after intracranial inoculation (673,675). Numerous subsequent studies, involving these and other isolates, have succeeded in attributing other phenotypic differences to single genome segments (177,288,323,475,572,589). In other cases, reassortant analysis has attributed the phenotypic difference to more than one genome segment at a time, indicating that
P.1878

genetic differences in two or more viral components are involved (62,261,476,588,680,703).
The availability of reovirus genome sequences has permitted another type of study that takes advantage of naturally occurring variation among isolates. In this approach, the protein sequences deduced from individual genome segments of different isolates are compared in an effort to link specific, variable sequences with a phenotypic difference that is known to be linked to these segments. In successful applications of this approach, a small variable region in the cell-attachment protein σ1 was implicated in the failure of σ1 from four T3 isolates to bind sialylated proteins on the erythrocyte surface (165), and a single variable amino acid in σ1 was implicated in the susceptibility of σ1 from two other T3 isolates to undergo cleavage by intestinal proteases (115). In each of these cases, additional studies have confirmed the reliability of the original conclusions (115,118). Other applications have been reported for studies of the λ1 and σ1 proteins (265,321).
Evolution of Reoviruses
Although useful for scoring reassortants, electrophoretic mobility differences between homologous genome segments and proteins of individual reovirus isolates are not generally meaningful for classification (287,508). Nucleotide and deduced amino acid sequences provide the most reliable information for understanding reovirus evolution (334). Sequences are now available for all ten genome segments of the prototype isolates T1L, T2J, and T3D (80). Except for the serotype-determining S1 segment, homologous segments from the prototypes are similar at the level of 70.6% to 97.8% and 80.0% to 99.3% identity in pairwise comparisons of nucleotide and deduced amino acid sequences, respectively. For every gene but S1, the T2J sequence is most distinct, which led to a suggestion that it diverged from a common ancestor prior to T1L and T3D (688).
The σ1-encoding S1 genome segments of reoviruses exhibit the greatest extent of variability among the ten segments. The variability includes differences in length, the need for multiple gaps to align deduced σ1 sequences, and reduced sequence similarity (only 26% to 49% identity in σ1 sequences in pairwise comparisons) (183,461). Among the three prototype isolates, the T3D S1 sequence is most divergent. On the other hand, examination of S1 genes from a set of 11 T3 isolates revealed no differences in length or need for gaps to optimize σ1 alignments, and sequence divergence similar to that between prototypes for other genome segments was seen (86% to 99% identity in pairwise comparisons of deduced σ1 protein sequences) (166). In sum, these findings suggest that three versions of the S1 genome segment, corresponding to the three serotypes, arose from progenitors at different times in the past and have diverged at a rate similar to that of other segments since those times.
Reassortment of genome segments between viruses is another important force in reovirus evolution. Variable rates of change in third codon bases seen for different genome segments from T1L and T3D suggest that the segments in these two isolates were combined by reassortment after having had distinct evolutionary histories (688). A study of S2 genome segment sequences from 11 T1 and T3 isolates was the first to show convincingly that a segment other than S1 has diverged independently of the serotype of isolate from which it was obtained for sequencing (116). Subsequent studies have yielded similar findings for L2, M1, S3, and S4 genome segment sequences from multiple type 1, type 2, and type 3 isolates and also showed topological differences in the phylogenetic trees drawn for these and S2 sequences obtained from the same isolates (80,116,256,321,704). These findings indicate that each of these genome segments has had an evolutionary history distinct from those of many or all of the other segments with which it is combined in the current isolates, consistent with ongoing reassortment of segments in nature. The same studies also showed that evolution of the genome segments is independent of host of origin. Despite this strong evidence for evolution at the level of individual genome segments, one study has shown evidence for the existence of coevolving sets of reovirus proteins (662), and another has shown evidence for nonrandom segregation of segments during generation of reassortants in the laboratory, indicating bias for or against certain RNA or protein pairings (465). The significance of these possible biases on the evolution of reoviruses in nature remains uncertain.
Replication Cycle
A diagram of the reovirus replication cycle is shown in Figure 52.6. Subsequent sections of this chapter discuss details of the depicted events, but a brief description follows here. The first step in reovirus infection is attachment of the virion or ISVP to receptor molecules on the cell surface. Following attachment, virion particles are internalized by receptor-mediated endocytosis and delivered into vacuoles resembling endosomes and lysosomes. Within these vacuoles, reovirus outer-capsid proteins undergo specific proteolytic cleavages. Capsid proteolysis is an essential step in the infection process and can be mediated by a variety of cellular proteases. In some situations, ISVPs are generated by extracellular proteolysis, and the entry of such particles may not require endocytosis. The mechanism by which reoviruses interact with and penetrate the vacuolar or plasma membrane barrier is not precisely known, but it appears to depend on preceding proteolysis, as only the ISVP form exhibits membrane perforation in available assays. Coincident with or following penetration, a derivative of the ISVP (perhaps a core particle as shown in Fig. 52.6) becomes transcriptionally active and begins synthesis of the 10 capped
P.1879

viral mRNAs. These products of primary transcription are used for the translation of viral proteins by the cellular protein synthesis machinery. In addition, these or other copies of the early transcripts associate with newly made viral proteins to form progeny RNA assortment complexes within viral factories. Within subsequently derived replicase particles in the factories, each of the ten packaged plus strands serves as a template for minus-strand synthesis. Viral mRNAs are also transcribed by progeny subviral particles (secondary transcription), which have a unique protein composition. These “late” transcripts serve as the primary templates for viral protein synthesis later in infection. The final steps of virion capsid assembly are not well defined, but likely involve the addition of preformed complexes of outer capsid proteins to core-like particles. Mature virions undergo an inefficient process of release from infected cells following cell lysis.
FIGURE 52.6 Reovirus replication cycle. The primary steps in replication are labeled in bold capital letters. Virions, ISVPs, and cores, as well as other assembly-related particle forms are indicated. Capped plus-stranded RNAs—as part of the ten dsRNA genome segments, as cytoplasmic transcripts, and as assortment elements—are indicated (5′-terminal open circles represent caps). Uptake from the cell surface is shown to involve receptor-mediated endocytosis, with viral particles sequentially associated with clathrin-coated pits, clathrin-coated vesicles, endosomes, and lysosomes (the last three compartments are acidic as shown). The roles played by individual reovirus proteins are not indicated here.
Early Steps in Replication: Entry into Cells and Production of Primary Transcripts
Attachment to Cell-surface Receptors
Studies have investigated the attachment of reoviruses to erythrocytes and other cells, some of which are capable of undergoing productive infection. Most studies have utilized cells in vitro, but some have investigated the binding of reoviruses to different cells within host animals. These studies generally indicate that defined receptor moieties, exposed on the cell surface, are responsible for binding reovirus particles via specific interactions with the viral hemagglutinin
P.1880

and attachment protein σ1. Attachment to surface receptors is considered a required first step in the productive infection of cells. Recent studies suggest that interactions of cell surface proteins with other reovirus proteins may contribute to the internalization of virus particles.
Hemagglutination
HA has been used as a convenient assay to study the attachment capabilities of reovirus particles. Isolates from all three serotypes agglutinate human type O erythrocytes, but only T3 isolates agglutinate bovine red cells. This difference between strains T1L and T3D was mapped to their S1 genes, implicating the encoded structural protein σ1 as the reovirus hemagglutinin (676). HA can also be mediated by purified σ1, and biochemical and molecular genetic studies have suggested that a central region of sequences in type 3 σ1 proteins is involved in this activity.
A decrease in HA is commonly noted after erythrocytes are treated with periodate or proteases, suggesting that one or more GPs on the red cell surface serves as the receptor for virus binding prior to agglutination (14,583). Treatment of red cells with neuraminidase or treatment of virions with sialoglycoproteins interferes with HA, strongly arguing that sialic (N-acetylneuraminic) acid residues are essential components of the erythrocyte receptor for T3 reoviruses (14,118,234,495). Glycophorin A is the primary sialoglycoprotein found on human erythrocytes and is capable, in purified form, of binding to the σ1 proteins of T3D and other T3 strains (165,454,495,662,702); thus, glycophorin A was specifically proposed to represent the erythrocyte receptor for T3 reoviruses (495).
HA by T1 and T2 reoviruses has been studied less thoroughly than that by T3 isolates, but it does have some different characteristics. Unlike T3D and some other T3 strains, reovirus T1L is deficient in binding to sialoglycoproteins, including glycophorin A, as determined by its S1 gene (165,492) The erythrocyte receptor for T1 and T2 reoviruses remains undefined.
Attachment to Other Cells
Studies of reovirus attachment have been performed with a variety of cultured cells, utilizing different virus strains and techniques of analysis. A majority of work has focused on the interaction of reovirus with murine L cells. Attachment to L cells by strain T3D appears to be mediated by one or more populations of saturable receptors. Estimates for the number of attachment sites per cell range between 1 × 104 and 5 × 105, and the receptors exhibit a dissociation constant for virus binding of 0.25 to 13 nM (10,14,199,233,561). Maximal attachment is generally achieved after 30 to 90 minutes, regardless of temperature (14,199,233). Studies in other cell types or with strain T1L have provided similar estimates for the copy numbers and dissociation constants of receptors (10,199,233,392,561,656). Competition experiments have disputed whether T3D and T1L bind to the same (352) or different (10,199,671) receptors on L cells. There is general agreement that attachment is mediated primarily or exclusively by the σ1 protein.
The nature of the reovirus receptor(s) has been a subject of interest for over two decades. Early evidence pointed to the involvement of a sialoglycoprotein based on the decreased virus-binding capacity of L cells treated with proteases, periodate, neuraminidase, or particular lectins (14,233,235,549). The capacity of T3D virions or σ1 protein molecules to bind L cells is similarly decreased in the presence of sialoglycoproteins (235,492,495,690), gangliosides (14), or free sugars that contain α-linked sialic acid residues (496). The latter observations have been used to argue that the L-cell receptor, like the erythrocyte receptor described earlier, includes sialic acid. One study suggested that the α-anomer of sialic acid is the minimal receptor determinant required for reovirus (T3D) recognition (496). Correlation between the capacity of certain type 3 strains to bind glycophorin and their capacity to bind and productively infect MEL cells (118,550) is consistent with a model in which binding to sialic acid is critically important for infection of at least some cells. The role of sialic acid in reovirus infection is further supported by recent studies that reveal the selective binding of reovirus T1L to the apical surface of intestinal M cells to require the interaction of σ1 with glycoconjugates containing α-2-3–linked sialic acid (275). Recent evidence supports a two-step mechanism involving initial binding to sialic acid and subsequent interaction with a specific protein receptor (32). The capacity or T3 reoviruses to bind sialic acid has been shown to influence tissue tropism and disease phenotypes (34).
The search for specific protein receptors for reovirus has a long history. Initial data in this regard were acquired using an antiidiotype approach (214). Antibodies were raised against the anti-σ1 monoclonal antibody G5, which blocks the binding of T3D to cells and thereby neutralizes its infectivity. These preparations of G5-specific antibodies, as well as similarly derived monoclonal antibodies, exhibited behaviors predicted for antiidiotypic antibodies; they were capable of blocking the binding of T3D to cells, presumably by mimicking within their own structures a portion of the attachment site on σ1 and thus binding to σ1-specific receptors on the cell surface (88,457,690). A monoclonal antiidiotypic antibody was subsequently used to identify a 67-kDa GP, having notable structural similarity to the β-adrenergic receptor, as a probable receptor for reovirus T3D (133). Subsequent studies have provided mixed support for this hypothesis (122,123,175,561), and it currently seems unlikely that this protein represents the sole or even primary receptor for reoviruses on many cells. Other reports have implicated the epidermal growth factor (EGF) receptor (632), a 54-kDa protein on endothelial cells recognized by both T3D and T1L (656), multiple sialoglycoproteins on L and human erythroleukemia cells (123), a 47-kDa protein from mouse intestinal epithelial cells (671), and undefined
P.1881

moieties on Caco-2 cells (10) and mouse ependymal cells (457) as receptors for either reovirus T1L or T3D.
Recently, expression cloning was used to identify junction adhesion molecule (JAM) A, as a receptor for reovirus (33,220). This tight junction protein appears to be capable of mediating attachment of virions of all three prototypic reovirus strains as well as numerous field isolates, leading to the suggestion that a small conserved region at the base of the σ1 head domain is responsible for binding (95). Despite this important progress, questions remain. A large body of data from in vivo studies suggests that receptor usage may vary between cell types and between reovirus serotypes or strains. The importance of multivalent attachment via two or more of the σ1 oligomers present in viral particles remains undefined. Differences in the attachment process for virions and ISVPs are also unknown.
Endocytic Uptake and Proteolytic Activation
Thin-section electron micrographs of cells soon after infection reveal reovirus particles associated with clathrin-coated pits or vesicles at or near the plasma membrane, suggesting that uptake from the cell surface can occur by receptor-mediated endocytosis (69,72,196,628,549) (see Fig. 52.6). Particles are subsequently observed within vacuoles resembling endosomes and lysosomes (69,72,196,238,549,600,628). Treatment with colchicine and nocodazole does not inhibit endocytosis, but it does inhibit the movement of these virus-containing vacuoles toward perinuclear regions, suggesting that vacuole translocation occurs along microtubules (238). ISVPs generated in vitro may have the capacity to bypass endocytic uptake and to penetrate into the cytoplasm directly through the plasma membrane.
Only some of the proteins to which reovirus particles bind on the cell surface may be capable of signaling endocytic uptake (123,549). The observation that a JAM mutant lacking its cytoplasm tail conferred full susceptibility to reovirus infection suggested that one or more additional cell surface molecules mediated virus internalization. This observation led to the finding that β1-integrin serves as a coreceptor that can promote reovirus internalization (382). The presence of an RGD motif in the reovirus turret protein λ2 suggests that this protein may serve as the viral integrin-binding ligand.
Experiments with radiolabeled virions provide evidence for proteolysis of viral proteins within hydrolytic compartments of the endocytic pathway (late endosomes or lysosomes), starting 20 to 30 minutes after infection of L cells at 37°C (600,601,628). The proteolytic cleavages are notable in that they involve only certain outer capsid components. Specifically, degradation of protein σ3 and conversion of protein µ1C to its stable cleavage product δ are observed, generating particles similar to ISVPs that result from in vitro proteolysis (72,114,462,598,628). The reproducibility of these limited cleavages suggested that the generation of ISVP-like particles by proteolysis within lysosomes may be a required step in reovirus infection. Recent work reveals that similar cleavage events occur in other cell lines, although the kinetics vary (246,247).
While it has long been recognized that, in cell culture, reovirus virions undergo intracellular uncoating following internalization by receptor-mediated endocytosis, evidence that this is a required step in infection arose from an observation that infection is inhibited by the weak base ammonium chloride, which raises the pH within endosomes and lysosomes (96). Later experiments revealed that an early step in infections initiated by virions, but not ISVPs, is inhibited by this agent (63,167,391,628). In addition, the extent of inhibition was found to correlate with the extent to which cleavages of proteins σ3 and µ1C in infecting virions are blocked. It was suggested that, by raising the pH within endosomes and lysosomes, ammonium chloride inhibits the activity of acidic proteases within those compartments and blocks the generation of ISVPs. The observation that many cell lines that poorly support reovirus infection are fully permissive when infection is initiated with ISVPs suggests that the requirement for proteolytic uncoating represent an important host range determinant for these viruses (247).
In mouse fibroblasts, where reovirus entry has been best studied, the acid-dependent cysteine proteases cathepsin L, and to a lesser extent cathepsin B, are required, whereas the aspartyl protease cathepsin D is not (21,22,193,195,335,468). Some other cell lines that restrict reovirus infection at the step of uncoating still express mature cathepsin L (247). This suggests that additional factors, as yet unknown, may be required for efficient intracellular uncoating of reovirus virions. Alternatively, endogenous protease inhibitors may restrict infection in some cell types (194).
Although it has been suggested that intracellular reovirus uncoating requires acid-dependent cysteine protease activity and perhaps additional pH-sensitive steps, recent studies reveal that the acid-independent cysteine protease cathepsin S and and the acid-independent serine protease neutrophil elastase can mediate reovirus uncoating in some monocyte and macrophage cell lines (246,248). In cells that express these proteases, virions can establish productive infection even when endocytic vesicle acidification is blocked. These results argue that the pH-sensitivity of reovirus infection may reflect the low-pH requirement for specific lysosomal proteases rather than a requisite acid-dependent event in cell entry. It remains to be determined whether reovirus virions also require transit through late endosomal or lysosomal compartments when uncoating is mediated by acid-insensitive proteases.
In certain settings, proteolytic activation of virions occurs outside cells, before attachment and endocytosis (see Fig. 52.6). When newborn mice are perorally inoculated with virions, proteolysis to generate ISVPs occurs within the lumen of the small intestine and is probably mediated by
P.1882

pancreatic serine proteases (35,63). Extracellular uncoating is required for infection by the oral route (35,36,63), perhaps because ISVPs are better able to adhere to the surface of intestinal M cells (11). The role that specific intracellular and extracellular proteases play in regulating tropism, spread, and disease in animals is largely unknown.
While it is clear that proteolysis of σ3 is an important environmental trigger for reovirus infection, the molecular details and viral determinants of this multi-step process are only beginning to be characterized. As discussed, a number of proteases initiate σ3 processing in a central portion of the molecule (301,562). C-terminal residues distant on the primary sequence from the sites of initial σ3 cleavage also impact susceptibility of the molecule to proteolysis (125,301,680,692). Some evidence suggests that σ3 may undergo an initial cleavage event near the C terminus, and that this region of σ3 acts as a safety latch which is primed for movement at acidic pH (193). After cleavage within the central protease hypersensitive region, σ3 degradation appears to progress in a step-wise fashion, culminating in its complete removal (301,414). At some point in this process, infecting particles undergo a structural transition that exposes hydrophobic domains in underlying µ1 proteins (107). Thus, virion σ3 is proposed to function as a molecular clamp, inhibiting conformational freedom of the µ1 subunits and thus regulating cell penetration (107).
Penetration of Cellular Membranes
As with other nonenveloped viruses, the mechanism by which reoviruses cross the membrane barrier during entry into cells (see Fig. 52.6) remains poorly defined. Three assays have demonstrated a direct interaction between reovirus particles and lipid bilayers. One involves the capacity of particles to effect the release of 51Cr from preloaded L cells (69,373). Another revealed the capacity of particles to induce conductance through artificial planar bilayers (640). Finally, reovirus particles can mediate lysis of erythrocytes, resulting in the release of hemoglobin (109,112,302). Membrane interaction in all these assays is restricted to ISVPs; virions and cores did not exhibit the activity. Moreover, the membrane interactions did not require acid pH. These findings are consistent with a model in which ISVPs are required intermediates in the process of reovirus entry into cells and in which the acid-dependent step in reovirus entry (the one inhibited by ammonium chloride) is proteolytic activation rather than membrane interaction (373,463,628,640).
Available data implicate the outer capsid protein µ1, which covers most of the surface of ISVPs, in mediating direct interactions with membranes. A strain difference in the capacity of ISVPs to mediate 51Cr release from L cells was mapped to the M2 gene, which encodes µ1 (373). Changes in the 51Cr release phenotype have been associated with certain µ1 mutations (284). Studies with recoated cores indicate that the µ1 protein is the only additional outer-capsid protein that must be present in those particles for erythrocyte lysis to proceed (112). Features of the µ1 protein noted to be consistent with a role in membrane interaction include the modification of it and its N-terminal fragment µ1N with a myristoyl group (467), and the presence of a predicted pair of long, amphipathic α-helices flanking the cleavage junction between the µ1δ/δ and φ fragments of µ1/µ1C that are found in ISVPs (462). A conformational change in µ1 is expected to precede reovirus-membrane interaction according to one model (373,462,463). The relative importance to membrane interaction of σ3 degradation and µ1/µ1C cleavage into fragments µ1δ/δ and φ remains somewhat unclear (22); however, some data indicate that the µ1/µ1C cleavage into µ1δ/δ and φ is dispensable (109,112).
Direct interaction of viral components with a cell membrane is expected to be one step in a process that gives reovirus particles access to the cytoplasm, where there are substrates for transcribing and capping the viral mRNAs and ribosomes for translating them (see Fig. 52.6). As nonenveloped viruses, reoviruses cannot use fusion as a general mechanism for this process, and little is known about the steps that follow membrane interaction and permit reovirus components to penetrate into the cytoplasm. Suggested possibilities are that membrane interaction results in local disruption of the bilayer such that virus enters the cytoplasm directly through a large breach, or that a more precise, pore-like structure is formed by viral proteins within the membrane, through which viral components enter the cytoplasm (69,72,462,463,640).
A current model (see Fig. 52.6) suggests that when ISVP-like particles are generated from virions by proteolytic activation within late endosomes or lysosomes, membrane interaction and penetration are most likely to occur within and from those vacuoles (69,72,463,628). When ISVPs are generated in vitro, however, they may be capable of penetrating directly through the plasma membrane, prior to endocytosis (see Fig. 52.6) (69,72,373), although other work suggests that ISVPs also undergo endocytic uptake and sequestration into vacuoles prior to penetration (628). Whether penetration through plasma membrane by extracellularly generated ISVPs occurs routinely during reovirus infections remains to be determined.
Plus-strand RNA Synthesis (Transcription)
Notable features of reovirus transcription include the stability and productivity of the transcriptase and its encasement within icosahedral particles (27,65,177,315,366,579,604). A common system for in vitro transcription includes reovirus cores, ribonucleoside triphosphates, and an ATP-regenerating source. The products of transcription are single-stranded RNAs, which are released from the transcribing particle (27,31). Reovirus transcription is conservative and asymmetric (27,366,604). Ten distinct transcripts have been identified, which by hybridization and
P.1883

sequencing (340,408) represent full-length copies of the ten genomic [+] strands. Except for abortive initiation, there is no evidence that any of the gene segments give rise to less-than-full-length transcripts as part of the viral replication strategy.
If appropriate substrates are provided, transcripts produced by purified reovirus particles in vitro can undergo capping and methylation at their 5′ ends, indicating that the capping enzymes are also present within the particles. Capping imparts increased stability to reovirus [+]-RNAs (225) and increases the efficiency with which many [+]-RNAs are translated within eukaryotic cells (575). Reovirus transcripts are not polyadenylated; their 3′ ends are fully complementary to the 5′ ends of the genomic [–] strands that serve as templates for their synthesis.
Transcriptase Activation
Early studies showed that the virion-associated transcriptase can be activated by heat (65) or by treatment with proteases such as chymotrypsin (579). For protease treatments yielding cores as end products, transcriptase activation was correlated with loss of protein µ1 from particles (68,177,312). In addition, a strain difference in the treatment conditions needed to generate cores and activate transcription was mapped to the M2 gene, which encodes µ1 (177). A number of parameters (e.g., the concentration and nature of monovalent cations, divalent cations, proteases, and viral particles) were found to affect whether transcriptase activation occurs during protease treatments, in general correlating with whether cores were produced (64,67,68,73,177,312).
Although some studies suggest that ISVPs are transcriptionally active (16,114,576,598), others indicate that the transcriptase is latent in ISVPs but can be activated under certain conditions without exogenous proteases (67,68,71,201,559), and most recent work supports the latter (107). One study correlated the switch-on of transcriptase activity in ISVPs with a change in the µ1δ fragment of µ1 (201). From these studies, a model was proposed in which virions undergo transcriptase activation via two steps (68,72,201,463). The first step requires proteolysis and produces ISVPs. The second step is independent of exogenous protease, produces transcriptionally active particles, and may be linked to penetration during entry into cells. Again, recent work has supported this general model (107,110,484).
Although virions cannot make full-length transcripts, they have been reported to synthesize short oligonucleotides when given appropriate substrates (208,698). This important finding suggests that the transcriptase is constitutively active in virions but capable of limited or no promoter escape and elongation. Capping enzymes are also active in virions (99,314,698); thus, transcriptase activation must primarily involve relief of a block to promoter escape or elongation. The nature of this block is unknown, but it may relate to movement of the dsRNA templates (208,313,575). Changes in the outer capsid are essential for activation, implying that interactions between outer- and inner-capsid proteins may produce the elongation block (378). One study suggested that structural changes in the core occur at the onset of transcription (503), and it may be that these changes are required for elongation but are inhibited by the outer capsid proteins in virions and ISVPs. A conformational change in λ2 (181,378) may be important for transcriptase activation, in that it opens a fivefold channel through which the substrates or products of transcription may be required to pass.
Initiator oligonucleotides are the major transcription products produced in vitro by both virions and cores, even though cores can at low frequency elongate these into full-length transcripts (208,697,707). This and other findings indicate that promoter excape, or the onset of elongation, is the rate-limiting step in reovirus transcription (208,474,484,485). Three phases of transcriptase activity are thus suggested: efficient, repetitive initiation yielding large amounts of initiator oligonucleotides, inefficient promoter escape and onset of elongation, and elongation yielding smaller amounts of full-length transcripts (698).
Primary Transcription in Cells
Two phases of transcription by reoviruses are known to occur within infected cells, based on the derivation of the transcribing particle. Primary transcription is mediated by particles derived by partial uncoating of infecting particles (72,114,598,600,601). It results in production of capped transcripts that serve both as mRNAs for translation and as templates for [+]-strand synthesis within progeny particles. Primary transcripts are detected by 2 hours after infection, reach a maximum at 6 to 8 hours, and decrease to undetectable levels by 12 hours in the presence of cycloheximide (310,600,717). Secondary transcription is mediated by particles assembled from newly synthesized RNA and protein molecules and is the source of ~95% of the transcripts produced during infection (294,708). Secondary transcripts have been reported to remain uncapped, but this has been disputed.
Primary transcription may be subject to regulation within cells, but some authors have disputed these findings as well (310,599,717). Transcripts from four “pre-early” genome segments (L1, M3, S3, and S4) may be preferentially synthesized during the first several hours of infection (478,613,670). Moreover, transcription from the six other genes has been suggested to require new protein synthesis because it is blocked with cycloheximide (349,576,670). One hypothesis is that a cellular repressor prevents transcription of the six later genes and that a protein encoded by a pre-early gene interferes with its activity (349,478,708). Alternatively, one or more of the pre-early gene products (λ3, µNS/µNSC, σNS, and σ3) may be required for translation or stability of the other six viral transcripts.
The nature of the primary transcriptase particle remains in question; however, because of their transcriptional
P.1884

activity in vitro, cores are assigned this role in one model (see Fig. 52.6). In one study, transcriptionally active particles derived from input particles were isolated from infected cells and were shown to have the characteristics of cores, perhaps indicating that additional uncoating occurs in association with or subsequent to penetration (72). Because proteinase K was used to separate the particles from cell debris in this study, however, degradation of outer capsid components may have occurred before the particles were characterized (708). Other studies suggest that the primary transcriptase particle is more similar to an ISVP, in that it still contains fragments of the µ1 protein (16,114,576,598,601). Recent work suggests that an ISVP-derived form is involved in the membrane-penetration process but then is further uncoated either during or after penetration so that cores are produced (108,484).
The intracellular site of primary transcription also remains in some question. Thin-section electron micrographs have been reported to show small numbers of core-like particles free within the cytoplasm of newly infected cells (62,72), suggesting that the primary transcriptase particle is introduced fully into the cytoplasm (see Fig. 52.6). In fact, most reovirus particles in such micrographs are located within endocytic vacuoles (72,600,628). Although these may be particles that have not yet succeeded in initiating infection, they might also represent the primary transcriptase particles. Thus, another model was proposed in which the primary transcriptase particle remains within a vacuole but inserts its λ2 pentamers through the membrane so that mRNAs can be extruded into the cytoplasm (628). Recent work suggests that the primary transcriptase particles, cores, are quickly embedded in a nascent viral factory by association with newly synthesized µNS protein (81,83).
FIGURE 52.7 Enzymatic activities in transcription and capping by reoviruses. Polymerization of nucleoside triphosphates (shown here for the first nucleotide pair) as specified by a genomic dsRNA template is mediated by the dsRNA-dependent RNA polymerase. The RNA triphosphatase generates a nucleosidyl diphosphate at the 5′ end of the nascent mRNA and sets the stage for formation of the dimethylated 5′cap by sequential actions of the guanylyltransferase and methyltransferases. The role of an independent helicase in reovirus transcription is proposed but not proven. Individual reovirus proteins proven or suspected to mediate each activity are indicated at right. SAM, S-adenosyl methionine; SAH, S-adenosyl homocysteine.
Discrete Enzyme Activities in Reovirus Transcription and [+]-RNA Capping
Each of the steps in reovirus transcription and mRNA capping (Fig. 52.7) (228) is mediated by an enzyme present in cores and encoded by a viral genome segment. The 5′ cap of reovirus transcripts includes a 7-N-methyl guanosine linked by three phosphate groups to the 5′-terminal, template-encoded guanosine present in all reovirus [+]-RNAs (226,210). The 5′-terminal, template-encoded guanosine is 2′-O-methylated (210,226). The next residue in all reovirus [+]-RNAs is cytidine, which can also undergo 2′-O-methylation, but by a cellular cytoplasmic methyltransferase (170). Reovirus capping activities can be uncoupled from transcription and readily function when exogenous substrates, including preformed oligonucleotides and reovirus [+]-RNAs in some cases, are incubated with viral particles (229,436,455).
RNA-dependent RNA Polymerase
Early work failed to associate polymerase activity with any individual reovirus proteins after disruption of cores (313,315,681). The transcriptase (dsRNA-dependent RNA polymerase) was later suggested to be formed by portions of both core proteins λ1 and λ3 because of their apparent labeling by pyridoxal phosphate during transcription (435,436). Recent work indicates that the minor core protein λ3 is likely to be the catalytic subunit of the
P.1885

transcriptase (89,177,332,442,622). A limited spectrum of activity (poly[C]-dependent poly[G] polymerase) has been reported for λ3 expressed in isolation, which probably indicates that other core proteins are needed to form the complete transcriptase (622). The λ3 protein is also likely to be a primary component of the ssRNA-dependent RNA polymerase that operates during minus-strand synthesis. Sequences in reovirus RNAs that are specifically recognized by the polymerase (e.g., initiation sites) have yet to be defined.
RNA Helicase
The double-stranded nature of the reovirus genome necessitates an RNA duplex unwinding activity for transcription to proceed. This activity might be inherent in the polymerase but also may be localized to another core protein and take the form of a classical RNA helicase (57,475,476,622). One report has suggested that the antiviral drug ribavirin inhibits reovirus replication by interfering with helicase activity (514). Published evidence suggests that helicase activity is associated with core-shell protein λ1 (57), but this remains to be verified by a second group. A duplex unwinding activity might be required throughout the elongation cycle but might also be restricted to earlier stages, such as in promoter clearance. The same or a different activity might be required for duplex rewinding as well.
RNA Triphosphate Phosphohydrolase
An RTPase initiates formation of the 5′ cap on reovirus mRNAs by releasing inorganic phosphate from the originally triphosphorylated 5′ end of the transcript, thereby yielding a 5′ diphosphate group (see Fig. 52.7). A nucleoside triphosphate phosphohydrolase (NTPase) has been found in reovirus virions and cores (66,314,475,476) and may represent this enzyme. Work with recombinant λ1 protein indicates that it has such an activity, suggesting that it performs this function during 5′ cap generation by reovirus particles (58). Work with recombinant µ2 protein suggests the same for that core protein (326). Which, if either, is correct remains to be determined.
RNA Guanylyltransferase
An N-terminal domain of protein λ2 has been defined as the reovirus guanylyltransferase (517,376). Its enzymatic mechanism includes formation of a covalent λ2–GMP intermediate, probably at Lys190, using GTP as substrate (132,209,574). The GMP is subsequently transferred to the 5′ diphosphate of reovirus mRNAs (see Fig. 52.7). The guanylyltransferase is promiscuous in its specificity for GMP-acceptors in that PPi, GDP, GTP, and both ppG- and ppA-terminated oligonucleotides work as substrates (132,228). A GTP-dependent, pyrophosphate exchange activity associated with cores (665) represents guanylylation plus its reverse reaction. After methylation, transcript termini become resistant to pyrophosphate exchange (228); thus, reversibility of guanylylation may be required to ensure that proper 5′GpppG caps are formed on transcripts to act as substrates for methylation.
RNA 7N- and 2′O-Methyltransferases
Final proof is lacking for the protein that mediates methyltransferase activities to modify the 5′-terminal guanosines of reovirus mRNAs (see Fig. 52.7), but a role for λ2 is strongly indicated by the presence of two methylase-like domains identified in the crystal structure of core-bound λ2 (517). SAM serves as methyl group donor for these reactions yielding S-adenosyl-L-homocysteine (SAH) as a byproduct (211,228). Indeed, SAH was found to bind both methylase-like domains of λ2 in core crystals (517), and one of these regions was found to undergo cross-linking to radiolabeled SAM in other experiments (376). The 5′-terminal structure of reovirus mRNAs is specifically recognized by the methyltransferase(s), as GpppG and GpppGC can act as methyl acceptors but GppG, GppppG, and GpppGA cannot (575).
Organization and Mechanism of the Transcription Machinery
The sequential action of enzymes that synthesize reovirus mRNAs implies a precise structural organization within the core. Some studies suggest that capping of nascent mRNAs occurs when they are only two to 15 nucleotides long (228,436), in which case the transcriptase and capping enzymes must be close together. Because preformed oligonucleotides and reovirus mRNAs can be capped by cores (229,436,455), the capping enzymes must be accessible to external solvent; however, antibodies have not been found to inhibit any transcription-related activity (575).
Transcription-related enzymes may be located in complexes near the fivefold axes of reovirus particles. Electron micrographs of transcribing cores suggest that mRNAs are released through the λ2 spikes that protrude upward around the fivefold axes of cores (31,681). This idea is supported by reconstructed images from cryoelectron microscopy showing a channel through the λ2 pentamer that is open in cores (181,417). The low copy number in which λ3 is found in cores (about 12 copies) has also been used to argue that it is located near the fivefold axes.
Each of the ten reovirus gene segments may represent an independent transcriptional unit. Both in vitro and in cells later in infection, transcripts from the ten segments are produced at rates that are approximately proportional to the reciprocals of their lengths (27,311,604,670,717). Given that transcript elongation is the rate-limiting step in transcription, this finding suggests a model for transcription in which each of the ten genes is transcribed independently, and not as part of a linked array (311,313,575). A feature of this model is that it involves at least ten transcriptases within the reovirus core (604). Electron micrographs of transcribing cores with multiple mRNAs being simultaneously extruded around the particle perimeter support
P.1886

this idea (31). Both moving transcriptase and moving template models for reovirus transcription have been proposed (313,575,698). Experiments in which transcription was inhibited by cross-linking genomic dsRNA are consistent with both these models (455,575); however, the moving template model is generally accepted. According to this model, a set of transcription-related enzymes is fixed near the base of each λ2 spike within the core. It is proposed that the entire length of each dsRNA gene segment moves past the fixed transcriptase and that the nascent mRNA is directed past the capping enzymes and out the λ2 spike (517,700). The liquid crystalline state of the packaged genomic dsRNA (181) may permit it the freedom of movement required by this model.
Later Steps in Replication: Amplification of Viral Products and Assembly of Progeny Virions
Translation of Viral mRNAs
Shortly after the onset of infection, there is a gradual increase in synthesis of reovirus proteins and a decrease in synthesis of cellular proteins (252,572). Newly synthesized viral proteins are detected by 2 hours after infection, and by 10 hours most of the proteins synthesized in the infected cell are viral in origin (717). The capacity of viral mRNA to associate with ribosomes may be a host-range determinant, as certain avian reoviruses can enter mammalian cells and transcribe their early mRNAs yet fail to initiate protein synthesis (54,387). The mechanism by which viral protein synthesis comes to predominate in infected cells is not well understood, and is discussed later, in association with effects on the host cell. An analog of the rotavirus NSP3 protein, which binds to both the 3′ ends of rotavirus mRNAs and the translation initiation factor EIF-4G, thereby circularizing the mRNAs and promoting their translation (see Chapter 53), has yet to be identified in reovirus.
In addition to regulation of translation of viral versus cellular mRNAs, translation of the different reovirus transcripts is regulated. Reovirus mRNAs differ in translation frequency by as much as 30-fold (311). Because the different genome segments are transcribed at variable rates, inversely proportional to segment length, and because the transcripts appear to have similar stabilities, differences in the amounts of each viral mRNA provide one source of variability in the amounts of each protein that are synthesized (349,717). A second source of variability is in the translation frequency of the different mRNAs. Such variability has been found in both infected cells and in vitro translation systems (20,230,257,367,410,411,717,719). Nucleotide sequences of reovirus mRNAs at the -3 and +4 positions flanking the initiator AUG contribute to differing translation efficiencies in vitro (338); however, other nucleotide positions may influence the efficiency of translation of these mRNAs in vivo (52,446,530). Because the 5′ NTRs of the reovirus mRNAs are so short (12 to 32 bases), this length may also contribute to translation rate; for example, the two reovirus proteins made in largest quantities—µ1 and σ3—have the longest 5′ NTRs. For the S1 mRNA, from which two unrelated proteins are translated, it was proposed that translation rates are regulated at the level of polypeptide elongation (52,176,202). The observation that the M1 mRNA is translated much less efficiently in vivo than in vitro has suggested that its translation may be influenced by negative regulatory factors in cells (535). A recent study has identified translational regulatory elements in the 3′ NTR of the S4 mRNA (430). Reovirus mRNAs also may differ in capacity to compete for components of the translation machinery (77,387,515). Several studies suggest that levels of translation may be affected by the influence of different viral mRNAs on negative regulators of translation, such as PKR (52,61,556).
Assortment and Packaging of Viral RNAs
The mechanism ensuring that ten unique dsRNA segments are assembled into each newly formed virion remains unknown. Pieces of evidence that the reovirus genes are assorted selectively are that a particle-to-pfu ratio as low as 1 has been reported (615), and that the central cavity of reovirus particles is not large enough to accommodate many more than the ten unique segments (181,266,469). It is generally accepted that assortment of the ten segments occurs at the level of the reovirus [+]-RNAs, and that [–]-strand synthesis to generate dsRNA occurs later, within a nascent viral particle (667,716,720) (see Fig. 52.6). It has been suggested that assortment and [–]-strand synthesis may be more intimately linked than previously interpreted (13).
Assortment is likely to involve signals that identify the RNA as viral and not cellular, as well as signals that specify each of the ten segments as unique. The relevance of either RNA-protein or RNA–RNA interactions to this process is unclear. All ten reovirus gene segments contain short conserved regions at the 5′ and 3′ ends of their [+] and [–] strands, but it is not known whether these sequences play any role in packaging. Sequences near the termini of some reovirus [+]-RNAs may interact in a panhandle-like structure, which may be important for packaging (117,368,714). Analysis of mutants containing internal deletions of their M1 genes identified sequences within 130 to 190 nucleotides of the 5′ and 3′ termini that contain the minimum required signals for packaging (713). The [+] strand of each genomic segment contains a 5′ cap identical to that on [+]-RNAs made by primary transcriptase particles (227), so the cap might serve as a packaging signal as well.
One early study hypothesized that σNS plays a role in [+]-RNA assortment and packaging because of its capacity to bind ssRNA (289). Protein assemblies, containing primarily σNS and apparently capable of binding to selected regions of reovirus [+]-RNAs, were subsequently isolated from infected cells, consistent with the idea that this protein plays a significant role in the earliest stages of particle
P.1887

assembly (249,250,620). In a more recent study, protein-specific antisera were used to precipitate protein-RNA complexes from infected cells in an attempt to identify components of the assorting particle (13). This work suggested that σNS, as well as µNS and σ3, associate with individual reovirus [+]-RNAs to form small nucleoprotein complexes soon after transcription, but that µNS or σ3 (not σNS) binds to the [+]-RNAs first. Recent evidence that σNS binds to ssRNA with positive cooperativity and demonstrates an ATP-independent, duplex-unwinding activity is consistent with a role for this protein in packaging and/or minus-strand synthesis (240,241).
[–]-Strand Synthesis (Replication)
Each packaged [+] strand serves as a template for synthesis of one [–]-strand copy, which remains base-paired to the [+] strand after synthesis and thereby regenerates the genomic dsRNA (1,553,554,565,633,720). [–]-strand synthesis proceeds from an initiation point at the extreme 3′ end of each template, and once the [–] strand is synthesized, it remains within the nascent progeny particle. Each viral replicase complex thereby catalyzes a single round of [–]-strand synthesis throughout its “life.” Initiation of [–]-strand synthesis, but not elongation, may depend on continuing protein synthesis (670), but this effect remains poorly understood.
Although preparations of replicase particles are often heterogeneous and include particles with transcriptase activity (438,554,668,716), it seems likely that these two activities are associated with discrete types of particles (438). Particles with replicase activity have a buoyant density similar to that of virions, are morphologically indistinct, and appear to contain the viral core proteins with reduced amounts of λ2 and other outer-capsid proteins relative to virions (438,716). The replicase activity associated with nascent particles is susceptible to RNase, but as [–]-strand synthesis is completed, the particles become RNase-resistant (1). At the end of [–]-strand synthesis, the RdRp must be positioned to jump strands and begin [+]-strand synthesis using the [–] strand as template, and the crystal structure of λ3 provides some insight into how this may occur (633).
Secondary Transcription
Secondary transcription is defined as that mediated by newly assembled subviral particles in infected cells. These particles must be derived from those with replicase activity, and they appear to be distinguishable by sedimentation behavior, by the presence of a full complement of dsRNA, by the presence of variable amounts of protein µNS, and by reduced amounts of λ2 and the other outer-capsid proteins (719,438,606). The appearance of late viral [+]-RNAs represents transcription by progeny subviral particles (secondary transcriptase particles) (438,606,709,716). According to some studies, these secondary transcriptase particles contain latent capping enzymes and produce uncapped [+]-RNAs (606,708,709). These uncapped viral [+]-RNAs are proposed to be translated preferentially at later times in infection. Production of these late transcripts begins to appear at 4 to 6 hours after infection, reaches maximum amounts (greatly exceeding the quantity of primary transcripts) at 12 hours, and subsequently decreases (343,607,670,708). Whether they serve only for translation into proteins or whether they may also be packaged into progeny particles and serve as templates for [–]-strand synthesis remains controversial (217,437,565,708). The evidence that recombinant µNS protein can bind to cores without inhibiting their transcription and capping activities, while at the same time blocking outer-capsid assembly, is consistent with a model in which µNS serves to increase the production of capped transcripts within infected cells (81). It is not known whether particles that engage in secondary transcription can go on to form mature virions (see Fig. 52.6). Recent studies of the role of µNS in factory formation and recruitment of viral proteins have expanded this model to suggest that secondary transcriptase particles are assembled and then function within the factories (83,84,420).
Assembly of Viral Capsids
A great deal remains to be understood about the protein and nucleoprotein complexes involved in assembling the inner and outer capsids in reovirus particles (see Fig. 52.6). The earliest reovirus particles may be ones that contain reovirus mRNAs primarily in complex with σ3 and the nonstructural proteins µNS and σNS (13,249). The next particle along the assembly pathway is described to lack nonstructural proteins, to include both inner- and outer-capsid proteins, and to be RNase sensitive (1,438). These replicase particles contain an ssRNA-dependent dsRNA polymerase activity and appear to be engaged in minus-strand synthesis (438). With the completion of minus-strand synthesis, the replicase particles become RNase resistant, probably reflecting the occurrence of structural rearrangements within the particle (1,708). Additional copies of the outer-capsid proteins may be added to form complete virion particles (438,719). A final step in morphogenesis is synthesis of the virion-associated oligonucleotides, which appears to occur as the viral transcriptase undergoes inhibition during outer capsid assembly (16,49,208,467,597,719).
Many of the reovirus structural proteins exhibit some degree of self-assembly in the absence of viral RNA or a full complement of viral proteins. For example, cells coexpressing the major inner capsid proteins λ1 and σ2 form particles that are morphologically similar to core shells (696). When λ2 and λ3 are coexpressed with λ1 and σ2, they are incorporated into particles as well, the former creating spikes that project from the inner capsid surface as expected (696). Other findings suggest that λ1 and σ2 may self-assemble into oligomers (dimers or trimers) before or after interacting in larger assemblies (181,142). The λ2
P.1888

protein, however, does not form pentamers in the absence of other proteins (390). The exact order in which these proteins come together to form nascent infectious particles and the roles of RNA and the minor core protein µ2 in this process are unknown.
Assembly of the outer capsid is also poorly understood. The major outer-capsid proteins σ3 and µ1 bind together in solution to form hetero-oligomers (181,289,351,639,717). Whether the σ3-associated cleavage of µ1 into fragments µ1N and µ1C (351,467,639) is required for assembly is unknown. The fact that a mutant with a ts lesion in S4 (which encodes σ3) results in the accumulation of core-like particles as assembly intermediates (217,439) may suggest that preformed complexes of µ1 and σ3 are required to bind to nascent particles. Similar observations with a ts mutant in L2 (which encodes λ2) may suggest a role for λ2 in initiating the binding of these complexes to particles (217,439,506). Recently developed systems for recoating reovirus cores with recombinant outer capsid proteins have provided additional evidence that preformed complexes of µ1 and σ3 are required for assembly into particles and that the assembly of µ1 and σ3 can occur independently of σ1 (112,208). A significant body of work has addressed the self-assembly of σ1 oligomers. Sequences near the amino terminus of σ1 are likely to mediate its interactions with λ2 within virions (24,181,221,224,363,383,461).
Release from Cells
There is little or no evidence for a specific mechanism such as membrane budding by which reovirus particles might be released from cells in the absence of lysis. Thus, release of newly assembled virions is thought to follow cell death and related disintegration of the plasma membrane.
Effects on Host Cells
Outcomes of Infection
In cell culture, reovirus infections can have a variety of outcomes, depending on the cell type, virus isolate, and multiplicity of infection. The most common outcome is lysis, either through apoptotic or non-apoptotic cell death. In other cases, infection is nonlytic, resulting in persistently infected carrier cultures that can be maintained for months or even years. The mechanisms involved reovirus-induced apoptosis and establishment of persistently infected cultures will be described in more detail in this chapter.
Interesting studies performed in the mid-1970s demonstrated that transformed cells are more susceptible to reovirus-induced cytolysis than are untransformed cells (182,268). Recent work to understand the molecular basis of this phenomenon suggests that activation of the ras/ral/p38 signaling pathway may render cells more permissive to reovirus infection (480,596), perhaps by downregulating the antiviral eIF2α kinase PKR (626). An alternative model suggests that activated ras sensitizes tumor cells to reovirus-induced apoptosis (608). Although more work must done to understand the differences in reovirus replication in transformed and normal cells, intratumoral injection of the virus has been shown to induce tumor regression in mouse models (134,280), and the promise of mammalian reovirus as an oncolytic agent is already being evaluated in phase-I and phase-II clinical trials (see later subsection in “Pathology and Pathogenesis”).
Induction of Apoptosis
Reovirus can induce apoptotic cell death in a variety of cultured cells in vitro (126,131). Apoptosis also occurs in mouse models of infection and contributes to virus-induced tissue injury. Both the viral and the host determinants of apoptosis are being investigated. Genetic studies in three cell-culture systems indicate that the reovirus S1 genome segment, which encodes both the attachment protein σ1 and the nonstructural protein σ1s, is the primary determinant of strain-specific differences in apoptosis induction (527,648,649). The M2 gene, which encodes the major outer-capsid protein µ1, was also identified as a determinant of apoptosis in some of these studies. Apoptosis can be induced by UV-inactivated, replication-incompetent virions (649) and core particles (139), and it occurs after infection of ribavirin-treated cells (139). Neuraminidase treatment, which removes the σ1 ligand sialic acid from cells, abolishes the capacity of some reovirus strains to induce apoptosis (138). Together, these results argue that apoptosis can be triggered by cell binding or a subsequent early event in infection prior to viral gene expression. Consistent with this, treatment of cells with inhibitors of endosomal uncoating abolishes the apoptotic response (139). The recent finding that receptor-independent uptake of reovirus particles can lead to apoptosis and the observation that a temperature-sensitive M2 mutant is not an efficient inducer of apoptosis argue that the µ1 membrane-penetration protein plays an essential role in stimulating pro-apoptotic signaling (157). Other studies suggest that both of the S1-encoded proteins (σ1 and σ1s) play a role in regulating apoptosis in reovirus-infected hosts (286,525).
Much recent work has focused on defining the cellular pathways that are involved in reovirus-induced apoptosis in vitro and in vivo (126,131). Data support the involvement of both the TNF-related apoptosis-inducing ligand (TRAIL) death-receptor (127) and the mitochondrial cell death pathways (331,527) in the process. One paradigm suggests that TRAIL is released from infected cells, and upon binding to its receptor induces the activation of caspase-8. This in turn activates the downstream effector caspase, caspase-3, and the mitochondrial apoptotic pathways, through cleavage of Bid. Activation of the Jun N-terminal kinase–associated transcription factor c-Jun also appears to induce the mitochondrial pathway in reovirus-infected cells (129,130). Release of mitochondrial apoptotic factors, including smac, is thought to amplify death
P.1889

receptor signaling by sequestering endogenous cellular inhibitors of apoptosis (331).
Reovirus isolates that induce apoptosis appear to transiently activate the transcription factor NF-κB (128,140). Experiments with inhibitors and gene knockouts suggest that early activation of this transcription factor delivers a pro-apoptotic signal to reovirus-infected cells (140). Later in infection, NF-κB activation is blocked, and it has been suggested that this may sensitize infected cells to death-receptor signaling (128). Recent results suggest that, in vivo, the role of NF-κB activation may vary in an organ-specific manner, promoting virus-induced apoptosis and pathology in the central nervous system (CNS), yet protecting infected mice from reovirus-induced myocarditis (486).
What is the biological role of apoptosis in reovirus infections? Given the fact that not all strains induce apoptosis to high levels, the importance of this process in reovirus replication and disease induction remains uncertain. Neither is it clear whether any reovirus-encoded molecules function to block apoptosis. The results of several studies support the notion that reovirus-induced apoptosis does not negatively affect viral growth (527,649). In fact, for the fusogenic orthoreoviruses, it has been suggested that the apoptotic response to infection promotes progeny virus release and systemic dissemination of infection (555).
Inhibition of Cellular DNA Synthesis and Cell-cycle Progression
One consequence of reovirus infection can be the inhibition of cellular DNA synthesis (197,252,571,648). Inhibition of DNA synthesis is detected 8 to 12 hours after infection of L cells with type 3 strains (197,252,571,648). Inhibition of L-cell DNA synthesis also occurs with UV-inactivated virions, but not with cores or empty virions (264,346,571,584). In an early genetic study, the basis for a strain difference in inhibition by both live and UV-inactivated virions of T1L and T3D was mapped to the S1 genome segment (571), which encodes both the cell-attachment protein σ1 and the nonstructural protein σ1s. The observation that strain-specific differences in both DNA synthesis inhibition and apoptosis induction segregate with the S1 gene segment suggested that these two processes might occur through related pathways; however, more recent studies do not support this hypothesis.
Reovirus infection has been associated with G1/S arrest (145,198,262,263), G2/M arrest (502), and disruption of the mitotic spindle apparatus (152). The mechanism for G1/S arrest is not clear, but may involve receptor engagement by the viral σ1 protein (558). Cell cycle arrest at the G2/M transition requires the nonstructural protein σ1s and occurs in the absence of apoptosis (502). Mechanistic studies suggest the G2/M phase cell cycle arrest is associated with σ1s-dependent inhibition of the cdc2 kinase (500,501).
Interferon Induction and Effects on Virus Replication
Reoviruses can induce infected cells to express interferon (IFN) β (276,345,570,591,609). With ts mutants, IFN induction correlates with yields of infectious virus but not with amounts of viral dsRNA, ssRNA, or protein made in infected cells (345). Using myocarditic and nonmyocarditic reovirus strains, one genetic study mapped the viral determinants of IFN induction to the M1, S2, and L2 genome segments encoding core proteins µ2, σ2, and λ2, respectively (591). A subset of these segments determines myocarditic potential and mRNA levels in infected cardiac myocyte cultures (587). These results suggest that levels of viral mRNA may determine the extent of IFN induction.
It is generally accepted that the genomic dsRNA of reoviruses can serve as a potent inducer of IFN during infection (276,345,393). The reovirus replication cycle, throughout which the genome remains encased in a protein capsid, may have evolved in part to prevent the genomic dsRNA from inducing a florid IFN response. Regions of dsRNA formed within particular reovirus mRNAs (e.g., S1 mRNA) (61) might also play a role in IFN induction. The induction of IFN-β in certain cell types in response to reovirus infection has been shown to depend on IFN regulatory factor 3 (474,593).
Treatment with UV light has been used to study IFN induction by reoviruses (276,345). IFN induction by viral particles is far more resistant to UV inactivation than is infectivity. UV-treated reoviruses induce IFN more rapidly than occurs during productive infection, suggesting that a different mechanism is involved. A range of UV doses was found to increase the potency of strain T3D as an IFN inducer; in addition, UV treatment turned one ts mutant (tsC447) into an extremely potent inducer, even at nonpermissive temperature. These results have led to the hypothesis that UV treatment destabilizes the viral core so that genomic dsRNA from input particles escapes into the cytoplasm (276).
IFNs may inhibit reovirus replication by a variety of mechanisms. An early report suggested that IFN-α/β blocks the translation of early reovirus mRNAs (683), and it has been suggested that IFN-induced expression of the eIF-2α kinase PKR may explain the inhibition of viral protein synthesis in some reovirus-infected cells (160,259,472). IFN-γ is a poor inducer of this kinase and decreases the yield of progeny virions without having a major effect on viral protein synthesis (237). In other studies, cells treated with IFN-α/β were found to contain a 2′,5′-oligo(A)-dependent endoribonuclease (RNase-L) that cleaves reovirus mRNAs and may facilitate the antiviral state (23,427,428,473). Because there is crosstalk between the PKR and RNase-L pathways, it is hard to assess the relative importance of each of these molecules as an IFN-induced antiviral effector (324).
Several studies have demonstrated that reovirus can replicate efficiently in IFN-treated cells despite activation of
P.1890

antiviral effector enzymes (155,212). Consistent with this, when replication was analyzed in wt and either PKR- or RNase-L-knockout mouse-embryo fibroblasts, yields were higher in the presence of the IFN-induced molecules than in their absence (610). These results suggest that reovirus has evolved effective mechanisms to avoid the actions of some IFN-stimulated antiviral pathways. Strain differences in IFN sensitivity (299) might be exploited to understand the nature of these mechanisms. Emerging evidence suggests that, in vivo, the role of IFN and IFN-induced pathways is further complicated by cell-type specific responses (593).
Effects on Cellular RNA and Protein Synthesis
Reovirus infection can also result in inhibition of cellular RNA and/or protein synthesis (252,343,371,572,717). Viral replication is required for this effect; moreover, inhibition is MOI dependent, suggesting that increasing amounts of viral products have increasing effects (572,610). In one case, a strain difference in the inhibition of cellular RNA and protein synthesis was mapped to the S4 gene, encoding the σ3 protein (572). This result was initially interpreted as evidence that σ3 plays a direct role in the mechanism of translational inhibition, but more recent studies suggest that σ3 functions to block an inhibitory signal in infected cells (563).
As mentioned, several lines of indirect evidence suggested that σ3 influences the level of translation by regulating the activation of the IFN-induced dsRNA-activated protein kinase, PKR. Activation of PKR results in phosphorylation of eIF-2α and inhibition of translation initiation. In vitro studies, and others in heterologous viral systems, indicate that σ3 downregulates PKR by sequestering its dsRNA activator (41,293,370,705). The ability to interfere with PKR activation is consistent with the finding that expression of σ3 in transfected cells can stimulate translation from a reporter gene construct (239,394,568,639,705). Recent studies in mouse embryo fibroblasts from knockout mice confirm the involvement of PKR in reovirus-induced host shutoff and further suggest that a second IFN-induced dsRNA-activated antiviral pathway, involving 2′5′-oligoA synthetase and RNase-L, contributes to the inhibition of host-protein synthesis in most reovirus-infected cells (610).
As yet, we do not understand the molecular basis for strain-specific differences in reovirus effects on cellular protein synthesis. The σ3 molecules from strains with distinct phenotypes are highly homologous in regions proposed to mediate dsRNA binding (163,321,487). Several pieces of evidence are consistent with a model in which strain differences in σ3-µ1 affinity determine the amount of free σ3 available to bind dsRNA and block PKR activation (239,293,370,563,639,705). Analysis of the subcellular localization of σ3 in infected cells reveals that it is localized to perinuclear viral factories in cells infected with those strains that induce host shutoff, but that it is diffusely localized throughout the cytoplasm and nucleus in cells infected with an isolate of reovirus T3D that fails to induce host shutoff (563). These results suggest a model in which σ3 downregulates the dsRNA-activated antiviral systems locally (563).
There is controversial evidence suggesting a switch to cap-independent translation later in reovirus infection. Secondary transcripts have been reported to lack a 5′ cap (605,709), and some studies suggest that reovirus infection induces a modification of the cellular translational machinery such that uncapped mRNAs are preferentially translated over capped (cellular) mRNAs (606,607). In one study, extracts from reovirus-infected cells were shown not to support translation of capped mRNAs (612). It has been speculated that a cellular protein required for capped mRNA synthesis may be inactivated in these infected cells (708). To date, however, there is no evidence that either eIF-4G or eIF-4E, translation factors known to be modified or inactivated in other virus-infected cells, is inactivated in reovirus-infected cells (190,329). Other studies imply that infection does not result in modification of the existing translation machinery, but instead induces a factor that stimulates translation of uncapped mRNAs (359); moreover, σ3 can apparently function as such a factor in vitro (357,358). Reports in conflict with the preceding ones indicate that reovirus-infected cells can translate capped and uncapped mRNAs with equal efficiency (172,447), suggesting a hypothesis that the preferential translation of reovirus mRNAs in infected cells is mediated by mRNA competition for a limiting translation factor (78,387,515). Another model is suggested by the recent observation of stress granules in reovirus-infected cells (609). The generation of these granules, which are known to sequester cellular mRNAs in response to eIF2α phosphorylation, may create an environment that places abundant reovirus transcripts at a competitive advantage for limited translational components.
How does inhibition of host-protein synthesis affect reovirus replication? Clearly it is not required because some cell lines support reovirus infection yet are resistant to inhibition of host-protein synthesis (154,172,431). Although it has been suggested that reovirus replicates preferentially in transformed cells because viral translation is enhanced by ras/ral/p38- mediated inhibition of the eIF2α kinase PKR (480,596), other data reveal that reovirus replication is more efficient in the presence of PKR and phosphorylatable eIF2α (609,610). The reasons for the discrepancies are unclear; they may reflect cell-type differences and/or the complexity of mechanisms that contribute to the regulation of translation in reovirus-infected cells.
Effects on Other Functions in Differentiated Cells
Some studies have identified reovirus effects on differentiated cells. In MDCK (polarized epithelial) cells, reoviruses produced persistent infections characterized by
P.1891

failure to form tight junctions, reduced EGF receptor expression, and increased expression of the vascular cellular adhesion molecule (431). In 3T3 (primary fibroblast) cells, reoviruses also produced persistent infections, characterized in this case by decreased expression of EGF receptors and increased expression of insulin receptors (657). Thus, reovirus persistence in a variety of differentiated cells can significantly alter cellular functions, including some involved in cellular growth control.
Other studies have investigated how interactions between the reovirus attachment protein σ1 and its cell-surface receptors affect functions in differentiated cells. In optic nerve glial cultures, ligand binding to the reovirus type 3 receptor stimulated expression of galactocerebroside and myelin basic protein (136,137). Ligand binding to the rat type 3 receptor also caused changes in oligodendrocyte function, resulting in altered myelin expression (135). In another study, interaction of reovirus with thyroid follicular epithelial cells caused induction of major histocompatibility complex (MHC) class-II molecules (232). Because this occurred even in the absence of viral replication, reovirus attachment to cell-surface receptors may be sufficient to affect the expression of cellular proteins, probably through receptor-linked signaling pathways. Studies of reovirus-induced apoptosis support this conclusion.
As discussed above, in most reovirus-infected cell cultures, the IFN-induced dsRNA-activated protein kinase, PKR, phosphorylates the eukaryotic translation initiation factor eIF2α (370,609). Comparative transcriptional profiling analysis suggested that this results in an integrated cellular stress response characterized by phospho-eIF2α-dependent expression of ATF4, a transcription factor that controls cellular recovery from stress. Reovirus yields are ten- to 100-fold higher in cells that express this transcription factor, but the mechanism by which it promotes reovirus growth is, as yet, unknown (609).
Persistent Infections
Although commonly causing the lytic death of cells in which they replicate, reoviruses can produce nonlytic, persistent infections (PIs) in a variety of different types of cultured cells (6,7,44,156,164,182,431,626,630,657,679). Continuous maintenance of persistently infected cultures for months or even years is possible. Reoviruses have not yet been reported to persist in host mammals in the natural world, but studies have provided evidence for delayed clearance or chronic infection in laboratory mice. In one of these studies, normal mice that were infected with reoviruses selected during PIs in L cells showed delayed clearance from the CNS (443). In another study, infection of SCID mice with wt reoviruses led to chronic infection and the generation of organ-specific virus variants (260,261). Mechanistic relationships between these chronic infections in animals and PIs in culture remain undefined. PIs by reovirus in cultured cells are best described as carrier cultures (6,7,164,167) and were initially proposed to involve two phases, establishment and maintenance (6,317). More recent studies have not provided strong support for two such easily separable phases in these cultures.
Viral characteristics can influence the development of reovirus PIs. Establishment of persistently infected L cells can be facilitated with defective stocks obtained by serially passaging viruses at high MOI (6,7). Certain wt isolates differ in their capacities to lead to persistent infections of L cells after undergoing serial passage at high MOI. In the case of reoviruses T1L and T3D, the difference has been mapped to the L2 gene (85). A current model thus links the L2 gene product λ2 to generation or amplification of different mutants within defective stocks, including those that favor PI, but the mechanism of λ2 activity in this regard remains unknown. Early studies suggested that mutant S4 genes from defective stocks (4) played a critical role in the establishment of reovirus PIs in L cells (6). The role of the S4 gene product σ3 in persistence is now well established.
Although it has been proposed that resistance of some cells to apoptosis or reovirus-induced inhibition of cellular macromolecular synthesis plays a role in the development of PI (156,182), other evidence supports an emerging model in which the persistently infected carrier cultures evolve under conditions that restrict reovirus disassembly (21,22,96,167,194,195,679,692). During the establishment of PI in mouse L cells, both cells and viruses are selected that have mutations affecting viral entry (2,167); cells in the cultures (referred to as PI cells) evolve to restrict wt virion uncoating and the viruses isolated from those cultures (PI viruses) have mutations that potentiate virion disassembly. Thus, it is proposed that the coevolution of PI cells and PI viruses permits the development of carrier cultures in which continuing transmission of virus between cells by an extracellular route is required for maintenance (167). And it has recently been established that PI cells have a defect in the maturation and activity of cathepsins L and B (22,194), lysosomal cysteine proteases that play a critical role in virion uncoating in L cells (193,468). In the viruses that are isolated from PI cultures, mutations in the S4 gene are selected and facilitate the proteolytic cleavage of outer-capsid protein σ3 (680,692). That some of the same S4 gene mutations have been isolated from cultures treated with chemicals to block viral disassembly (125,195) further establishes the importance of this stage in the life cycle in the development of PIs.
Pathogenesis and Pathology
Entry Into Host
Under natural circumstances, reoviruses are primarily respiratory and enteric viruses. It has been speculated that a region of σ1 might function as a glycosyl hydrolase (mucinase) and facilitate penetration of virions and ISVPs
P.1892

through the mucus layer overlying intestinal epithelial cells (60). After oral inoculation into mice, reoviruses adhere to the apical surface of specialized intestinal M (microfold) cells in the follicle epithelium overlying Peyer's patches (11,491,694,695). M cells are part of the gut-associated lymphoid tissue and are normally involved in the trans-epithelial transport of macromolecules from the intestinal lumen to the intercellular space and underlying Peyer's patches. Reoviruses can be sequentially visualized adherent to the luminal (apical) surface of M cells, inside intracellular vesicles, in the intercellular space between M cells and mucosal mononuclear cells inside Peyer's patch, and on the surface of mucosal mononuclear cells. A similar sequence of events occurs following reovirus entry through the respiratory tract in which viruses enter bronchial-associated lymphoid tissue through pulmonary M cells and then spread from the lungs to regional lymph nodes (441).
Binding to M cells, at least in the intestine, requires conversion of virions to ISVPs by endogenous intestinal serine proteinases (11). ISVPs are the predominant form of virus in intestinal tissues and in the intestinal lumen for the first 8 hours following peroral inoculation of virus, and are the predominant form of virus that adhere to M cells and initiate infection (11,63). Inhibition of intraluminal proteolytic digestion, by peroral administration of serine protease inhibitors, dramatically inhibits intestinal infection (11,35). In the case of T1L, initial M-cell binding is mediated by the σ1 protein and involves cell surface 5-N-acetyneuraminic acid α2-3 galactosamine-containing glycoconjugates (275). Lectins (MAL-I, MAL-II), which specifically recognize this carbohydrate, inhibit binding of T1L ISVPs to M cells (275).
After oral inoculation of high doses of T1L, the epithelial cells of the ileum are infected with relative sparing of the cells in the remainder of the small intestine and in the large intestine (491,548). Infection begins in epithelial cells adjacent to Peyer's patches in the crypts of Lieberkuhn. Infection of the crypt epithelial cells begins with viral binding to the basolateral membrane. This suggests that intestinal infection proceeds from the luminal surface through M cells to Peyer's patches and subsequently via the basolateral surface to epithelial cells. Attempts to demonstrate polarized infection of intestinal cells in vitro have yielded conflicting results, with studies indicating basolateral infection of isolated intestinal epithelial cells (671), but apical infection of cultured human colonic adenocarcinoma (Caco-2) cells (10). Reovirus T1L is also taken up by hepatic Kupffer cells and subsequently excreted in the bile, raising the possibility that biliary excretion of virus may provide an additional mechanism of enteric infection (545,546).
Reoviruses T1L and T3D show marked differences in pathogenicity following oral inoculation in suckling mice. T1L grows well in intestinal tissue after oral inoculation, whereas T3D does not (62,323,547,548). Both the S1 gene (encoding the outer-capsid protein σ1) and the L2 gene (encoding the core spike protein λ2) determine the difference in capacity of T1L and T3D to survive in the gut (62), and the L2 gene determines degree of viral shedding from the gastrointestinal tract (323). The increased susceptibility of the σ1 protein of some T3 reovirus strains to cleavage by intraluminal proteases may contribute to their reduced virulence after oral inoculation (115).
Spread of Virus
Reoviruses are able to spread from the gastrointestinal tract to extra-intestinal organs and the CNS (318,319,444,547,650). In newborn mice, the T3 strain Clone 9 (T3C9) sequentially spreads from the intestinal tract into mononuclear cells of ileal Peyer's patches, neurons of the myenteric plexus adjacent to Peyer's patches, and through the vagus nerve to brainstem neurons of the vagal dorsal motor nucleus (444). T1L follows a different pathway for extra-intestinal dissemination. Following transport across M cells, T1L can be sequentially detected in Peyer's patches, mesenteric lymph nodes, and the spleen, a pattern consistent with local lymphatic spread followed by hematogenous dissemination (318).
Spread of reovirus to the CNS following peripheral inoculation into muscle has been extensively investigated (218,388,389,646,651). Following intramuscular inoculation, reovirus T3D spreads to the spinal cord via nerves (646). Virus entry occurs at unmyelinated preterminal motor axons, which form part of immature neuromuscular junctions in neonatal mice, and does not require prior replication in muscle (388). This spread, as well as the subsequent development of lethal encephalitis, can be prevented by surgical interruption of the nerve between the site of inoculation and the spinal cord, as well as by antibodies. Studies using selective inhibitors of the fast and slow components of axonal transport indicate that the neural spread of T3 occurs via the microtubule-associated system of fast axonal transport (646) and this transport likely involves virions contained in endosomes (388). T3D appears capable of entering motor and sensory neurons, as well as autonomic neurons (218,444). Viral antigen also appears to be transported both retrogradely and anterogradely through axons.
Following intramuscular inoculation, the principal route of spread for T1L to the spinal cord is through the bloodstream. Viral antigen is detectable within the endothelium of blood vessels, although a limited degree of neural spread also occurs (218). Consistent with these results, T1L grows to significantly higher titer than T3D in cultured endothelial cells (400). Spread of T1L is not significantly inhibited by nerve section or by inhibitors of axonal transport, supporting the view that hematogenous rather than neural spread is the predominant pathway of dissemination to the CNS for T1L. Genetic studies using T1L-x-T3D reassortants indicate that the S1 gene, which encodes the viral receptor-recognition protein σ1, determines the pattern of spread of reoviruses from muscle to the CNS (646).
P.1893

Studies using T3C9-x-T3D reassortants indicate that the viral L2 and L3 genes may be associated with differences in the efficiency of neuroinvasion of T3 strains after hindlimb inoculation, with the S1 and L3 genes serving as determinants of lethality (389).
The σ1 protein is also an important determinant of the extent of spread of virus from the gastrointestinal tract of mice following oral inoculation (318). Similarly, the capacity of reovirus strains to bind sialic acid may also be a determinant of viral spread following peroral inoculation; T3 reovirus strains capable of binding sialic acid (T3SA+) spread more rapidly to extra-intestinal sites such as the spleen, liver, and CNS than do T3 strains that fail to bind sialic acid (T3SA–) (34).
Tissue Tropism
The σ1 outer capsid protein serves as the viral attachment protein. The importance of the σ1 protein for tropism, particularly in the CNS, has been demonstrated in vivo as well as in vitro. After intracerebral inoculation into newborn mice, T3 reoviruses infect neurons and produce a lethal meningoencephalitis (651,673). T3 strains differ in their virulence and the peak titer they achieve in the brain, but not in the topographic pattern of illness they produce (288), suggesting that the general pattern of CNS tropism is serotype- rather than strain-specific. The pattern of injury produced by T1 reoviruses following intracerebral inoculation, as exemplified by the prototype T1L, is quite distinct from that produced by T3 reoviruses (651,673). The most striking difference is the failure of T1L to produce significant neuronal injury. Instead, T1L infects ependymal cells lining the ventricles and produces ependymitis with associated hydrocephalus.
T1L-x-T3D reassortants demonstrate that the capacity of reoviruses to infect neurons (T3 pattern) or ependymal cells (T1 pattern) is determined by the viral S1 gene, encoding the σ1 protein (651,673,675). Similar genetic studies have established the importance of σ1 in determining the capacity of reoviruses to infect discrete populations of cells in the pituitary (490) and retina (643). T3D variants resistant to neutralizing, anti-σ1 MAbs show attenuated neurovirulence and impaired growth in CNS tissue (319,525,616,617). After intracerebral inoculation, these variant viruses produce pathologic injury in only a subset of the regions damaged by wt T3D, including the hippocampus but sparing the cortex (Supplemental Fig. 52.1). This pattern of injury parallels growth, with variant “K” growing to similar titers as wt T3D in the hippocampus but to titers >1,000-fold less than T3D in the cortex (525), a pattern also seen in vitro following infection of primary hippocampal and cortical neurons (525). These variants each have a single nonconservative amino-acid substitution in the globular head of σ1 (at residue 340 or 419) (39). The mutation may affect the capacity of variant K to induce apoptosis.
The importance of the σ1 protein in neurotropism is also reflected in cultured neural cell lines. In primary explant cultures derived from fetal rat cortex, T3D, but not T1L, infects neurons, whereas both strains infect astrocytes (174). Moreover, T1L, but not T3D, binds to the surface of isolated human and murine ciliated ependymal cells (634). This capacity of different reoviruses to infect neural or ependymal cells is determined by the σ1 protein (174). Infection of T3D in cultured neurons is inhibited by an anti-idiotypic MAb containing a region of sequence homology to σ1 (173), providing further evidence for the importance of σ1 in neuronal cell binding. As noted above, the attenuated growth of variant K compared to T3D in the cerebral cortex in vivo is replicated in primary cortical neuronal cultures (525).
The molecular and genetic basis of reovirus tropism has also been examined in models of hepatobiliary disease (34,691). Some reovirus T3 strains, exemplified by T3 Abney (T3A), induce inflammation, necrosis and occlusion of intrahepatic bile ducts and hepatocellular necrosis. By contrast, T1L induces minimal hepatobiliary pathology after oral inoculation. Using T1L-x-T3A reassortants, it was shown that the viral S1 gene is the determinant of this difference (691). T3 strains differ in their capacity to induce hepatobiliary disease (34,691). Following peroral inoculation reovirus mice injected with T3SA+ strains develop bile necrosis and inflammation and periportal hepatic inflammation; in contrast, mice infected with T3SA- strains fail to develop biliary disease but still develop periportal inflammation (34). Reovirus antigen can be detected in hepatocytes of mice infected with either T3SA+ or T3SA- strains, but is only present in bile duct epithelium of T3SA+ infected mice. The T3SA+ infected mice, but not their T3SA- infected counterparts, also develop oily fur syndrome (OFS) (34), which results from coating of fur with lipids present in the fatty stools that develop in mice with biliary obstruction. Viral mutations in the M2 gene, which encodes the major outer-capsid protein µ1/µ1C, can attenuate the capacity of the SA+ strain T3A to induce OFS (169), even though binding of virions to sialic acid residues is mediated by the S1 encoded σ1 protein. In vivo patterns of tropism are replicated in vitro, as only T3SA+ strains but not SA- strains bind to cultured human biliary epithelial cells (34).
Apoptosis and Other Mechanisms of Virus-induced Tissue Injury In vivo
Central Nervous System
Reoviruses can induce apoptotic cell death in a variety of cultured cells in vitro (126,131). Reovirus-induced apoptosis also occurs in vivo in both the CNS (286,483,523,524,525) and heart (161,162,286,486). In the CNS, DNA extracted from whole brains shows DNA ladders pathognomonic of apoptosis (483). At a microscopic level, this apoptosis can be further identified by
P.1894

characteristic morphological changes in the nuclei of affected cells (483) as well as by both terminal deoxynucleotidyl transferase mediated dUTP nick end labeling (TUNEL) staining (483) and detection of the activated form of caspase-3 (286,523,524,525). In the murine CNS, areas of virus-induced pathology, antigen distribution, and apoptotic cell death colocalize within the same brain regions. Although the majority of apoptotic cells appear to be virus-infected, some apoptotic cells are merely in close proximity to infected cells, suggesting that both direct and “bystander” mechanisms of apoptosis occur in the CNS. A similar phenomenon is seen in vitro in primary neuronal cultures in which infected apoptotic cells outnumber noninfected apoptotic cells by >3:1 (525). Apoptotic cells appear to be predominantly neurons, consistent with results in primary cortical cultures in which apoptotic cells stain almost exclusively with the neuron-specific marker NeuN, rather than with glial or oligodendrocyte-cell-type–specific markers (525).
Additional support for the importance of apoptosis in reovirus CNS pathogenesis comes from studies of the neutralization-resisant T3D variants already discussed. After intracerebral inoculation, variant K produces injury to the hippocampus but, unlike its wt parent T3D, fails to induce detectable injury in the cortex; moreover, apoptosis induced by variant K is limited to the hippocampus as well (525). In primary neuronal hippocampal cultures, variant K grows to identical titer and induces apoptosis to a similar degree as T3D. Conversely, both the growth and capacity of variant K to induce apoptosis are inhibited in primary neuronal cortical cultures (525). Inhibition of T3D-induced apoptosis in cortical cultures with a pancaspase inhibitor reduces viral titer to levels comparable to that seen with variant K, and augmentation of apoptosis in variant K–infected cells by FAS death-receptor activation increases titer of variant K (525).
Studies with another mutant virus suggest that the S1-encoded σ1s protein is another important determinant of CNS apoptosis, in addition to σ1. Mice infected with a σ1s-null variant (C84MA) show delayed onset of caspase-3 activation and apoptosis compared to σ1s+ viruses (286). Mice infected with the σ1s- virus eventually develop comparable degrees of apoptosis as mice infected with σ1s+ viruses, indicating that this protein serves as a modulator of the extent and efficiency of CNS apoptosis and is not absolutely required for its induction (286).
Further evidence for the importance of apoptosis in the CNS come from studies of neuroprotective agents such as the synthetic tetracycline antibiotic minocycline on reovirus CNS injury. Treatment of reovirus-infected mice with minocycline significantly delays development of CNS injury and prolongs survival, and the reduction in CNS injury correlated with delayed development of apoptosis (524). Although the mechanism of neuroprotective efficacy of minocycline is likely multifactorial, its effects on reovirus infection correlated with inhibition of apoptosis rather than effects on reducing microglial activation (524).
In addition to activating apoptosis-related signaling pathways, reovirus infection of the CNS is associated with evidence of oxidative damage and activation of inducible nitric oxide synthase (iNOS) and of microsomal enzymes including prostaglandin H synthase (PGHS) (255,653). PGHS activity is approximately twofold higher in the brains of T3A-infected mice compared to controls, and rare neurons stain positive for markers of lipid peroxidation (653). NOS activity is significantly higher in brains of T3A-infected mice compared to controls, and this is associated with increases in iNOS reactivity in areas of viral infection and associated tissue injury (255). Reovirus infection also increases iNOS expression in primary neuronal cultures (255). In vitro studies indicate that inhibition of NOS enhances viral yield whereas treatment of cultures with the NO donor S-nitroso-N-acetyl penicillamine (SNAP) inhibits viral growth (255). These results indicate that NO may contribute to the host innate defense against reovirus infection.
Reovirus infection is associated with a complex regulation of the transcription factor NF-κB, with an initial early activation phase followed by a second later phase of inhibition (128,140). Both the early activation and late inhibition appear to play an important role in apoptosis induction (128,140). Activation of NF-κB can also be detected in brain extracts from reovirus-infected mice (486). Reovirus grows normally in the brains of mice lacking the p50 subunit of NF-κB, but brains of these mice show significantly fewer TUNEL and activated-caspase-3-positive cells, suggesting that the NF-κB subunit p50, and by inference NF-κB activation, is required for efficient induction of apoptosis in the murine CNS (486).
Heart
Apoptosis is also the major mechanism of tissue injury in reovirus-induced myocarditis (161,162,286,486). Myocarditis is associated with diminished contractility (486) and with widespread areas of cardiac injury as well as massive visible areas of dystrophic calcification visible on the heart surface (486,593). Reovirus-induced myocarditis is characterized by virus-induced destruction of cardiac myocytes in the absence of a significant inflammatory response (592,593), and thus cardiac myocyte injury is due to a direct cytopathogenic effect of the virus and is not immune-mediated.
Inhibitors of apoptosis have a dramatic effect on reovirus myocarditic in vivo and on reovirus-induced apoptosis in primary cardiac myocytes in vitro (161,162). Calpain is activated following reovirus infection in primary cardiac myocytes and can be demonstrated in cardiac tissue in vivo (Supplemental Fig. 52.2). Treatment of mice with calpain inhibitor significantly reduces both the severity of reovirus-induced cardiac injury as judged histopathologically and also reduces CPK levels. Reduction in injury correlates with
P.1895

reduced degree and extent of apoptosis (161). Treatment of mice with pan-caspase inhibitors also dramatically reduces reovirus-induced cardiac injury, with up to 90% reduction in the cross-sectional area of lesions (162). Cardiac injury is also significantly reduced and survival prolonged in caspase-3-/- mice (162).
Genes encoding multiple viral core proteins, but most notably M1, are important determinants of the myocarditic potential of reoviruses (588). Cardiac injury in vivo correlates with cytopathicity in cardiac myocyte cultures in vitro (40), and in particular with the levels of viral RNA synthesis in infected cells (587). A major determinant of virus-induced myocardial injury is the cardiac IFN-β response. Nonmyocarditic reoviruses induce higher levels of IFN-β and are more sensitive to its antiviral effects than their myocarditic counterparts (593). Interferon regulatory factor 3 (474) and dsRNA-activated protein kinase PKR (624) both play critical roles in reovirus induction of IFN-β in the heart and in primary cardiac myocyte cultures. Myocarditic potential also inversely correlates with the amount of IFN-β induced and the sensitivity of viral strains to its action (591). As in the brain, reovirus infection also results in activation of NF-κB in the heart (486). Mice lacking the p50 subunit of NF-κB show enhanced pathology and dramatically increased levels of apoptosis compared to their wt counterparts (486) (Supplemental Fig. 52.3).
Hepatobiliary system
Infection of newborn mice with some reoviruses results in appearance of the OFS (169,691). Mice with OFS appear as though they have been dipped in oil. Reovirus infection and injury to bile duct epithelial cells results in biliary obstruction and intestinal fat malabsorption and steatorrhea. Staining of fur with fat-laden stool in turns causes OFS. The mechanism of reovirus-induced hepatobiliary injury has not been established, and there is considerable variation in the nature and extent of injury produced by different viral strains and routes of inoculation. Following peroral inoculation, T3A induces both hepatic and bile duct injury. Differences in the capacity of reovirus strains to produce hepatobiliary injury are determined by the viral S1 gene (691). Binding to sialic acid is required for viral infection of bile duct epithelial cells and subsequent biliary tract destruction (34). Although the capacity to induce OFS and hepatobiliary injury is determined by the viral S1 gene segment, mutations in the T3A M2 gene (µ1 protein) abrogate the capacity of mutant viruses to produce OFS and hepatic injury (169).
Host Immune Response
Natural as well as experimental infections with reoviruses result in the induction of both humoral and cellular immune responses and have been used as models for the study of mucosal immunity in both the gut and respiratory tract (53,56,121,219,386,638,659,661). Type-specific as well as non-type-specific H2-restricted cytotoxic T lymphocytes (CTLs) appear within the first week of intraperitoneal, peroral, or intranasal infection and can persist for at least several months (386,638,659,661). Reovirus-specific CTLs recognize epitopes on many reovirus proteins including nonstructural proteins (281,282,372).
Peroral infection with reoviruses generates increases in both virus-specific CD4+ and CD8+ intra-epithelial lymphocyte populations. The cytokine profiles of reovirus-specific CD4+ T-helper (TH) cells indicate that TH1 responses predominate over TH2, with an associated increase in associated IFN-γ (203). Similar results have been found in experimental reovirus serotype-2–induced murine diabetes (270). Route of infection plays a role in determining both the balance of TH1 and TH2 T-cell responses and the resulting pattern of IgG subclass responses (398). Virus-specific CD8+ CTLs generated within the intraepithelial lymphocytes (IEL) population bear the α/β TCR and are capable of MHC-restricted lysis of virus-infected target cells (120). These CD8+ IELs show a disproportionate usage of specific TCRs, including Vβ-12, and -17, suggesting that infection results in a selective expansion of cells bearing these TCR Vβs (120). The route of viral infection influences selection or subsequent expansion of virus-specific CTLs and the associated TCR V-β chain repertoires. For example, T cells expressing Vβ-6 are more prevalent following footpad compared to oral viral challenge (223).
The antibody response in mice depends on the route of viral inoculation and the H-2 haplotype of infected animals (384,398). Serum antibody titers are comparable following peroral and intradermal viral inoculation (384). The IgG subclasses induced vary with route of viral inoculation, with oral infection eliciting predominantly an IgG2a response and parenteral infection a mixed IgG1 and IgG2a response (384,398). These differences may reflect differences in the balance of TH1 and TH2 responses and associated IL-4 expression levels (398). Antibodies generated in mice and rabbits recognize all the reovirus outer-capsid proteins and the λ core proteins (384). Following peroral inoculation, mice develop an IgA antibody response in Peyer's patches as well as systemic IgG2a and IgG2b. Oral inoculation of neonatal mice with reovirus or micro-encapsulated virions induces IgA in the gastrointestinal tract, although this response is inhibited by transfer of maternal antireovirus antibodies through suckling (498). Neutralizing IgA antibodies specific for the σ1 protein are protective in vivo and inhibit reovirus entry from the intestine into Peyer's patches (290,602).
In addition to inducing humoral and cellular immune responses, reovirus infection can also induce natural killer (NK) cell cytotoxicity (9,635) and the recruitment of neutrophils into infected tissues (440). Studies in SCID mice indicate that NK cell activity alone is insufficient to clear viral infection (635). In a model of reovirus-induced
P.1896

pneumonia, reovirus T3D induces a more prominent neutrophil response than T1L, as determined by the S1 genes of these strains (440).
In an effort to better understand the roles of humoral and cellular immunity in reovirus pathogenesis, intestinal reovirus infection has been studied in mice deficient in all antigen-specific lymphocytes (SCID mice) (29,236,261,635) and mice lacking CD8+ T cells (β2-microglobulin-null mice) (29,385) or B cells (IgM transmembrane null mice) (29). Although immunocompetent adult mice are not susceptible to reovirus infection, adult SCID mice orally inoculated with reovirus develop lethal infection (236,261). Passive transfer of reovirus-specific immune or normal lymphocytes from congenic mice protect SCID mice against infection (236). SCID mice fail to clear reovirus infection indicating that antigen-specific lymphocytes are important for clearance of intestinal reovirus infection. The organ most prominently affected in reovirus-infected adult SCID mice is the liver (236,261). Viral virulence in SCID mice is associated with four reovirus gene segments (S1, M1, L1, L2) (261) (Fig. 52.8). Three of these genes (S1, L1, and L2) are significantly associated with viral titer in brain and intestine, and three (M1, L1, L2) are associated with viral titer in liver and/or presence of hepatic lesions (261).
FIGURE 52.8 Reovirus genes that determine virulence in different organs in immunocompetent neonatal and immunodeficient SCID mice. (From ref. 659, with permission.)
Mice lacking CD8+ T cells clear infection normally (29,385), whereas mice lacking B cells and antibody have delayed clearance, indicating that both B cells and IgG play a role in intestinal clearance (29). Neonatal mice depleted of either CD4+ or CD8+ T cells or both populations, show enhanced pathology and higher viral titers in many organs (660).
The importance of immune cells in protection against reovirus infection has also been established in adoptive transfer studies. Transfer of reovirus-specific immune cells can protect neonatal mice against lethal infection with T3D and T3C9, and from neurological disease produced by T1L (386,661). Protective cells can be derived from spleen after intraperitoneal immunization, or from Peyer's patches after peroral or intra-duodenal immunization. Passive transfer experiments with reovirus-specific splenic lymphocytes indicate that both CD4+ and CD8+ immune cells are involved in protection, and that removal of either population results in a significant decrement in the protective capacity of transferred cells. Intestinal lymphocytes mediating protection express CTL activity after secondary in vitro stimulation with reovirus-infected target cells (150). These cells are CD8+, Thy-1+, and express TCRα/β(150).
Reovirus infection can result in upregulation of class-I and class-II MHC expression in cultured cells in vitro
P.1897

and in vivo. For example, infection of human pancreatic β-cells or rat RINm5F insulinoma cells results in significantly increased class-I, but not class-II, MHC expression (93,94). Conversely, infection of rat FRTL-5 thyroid cells or murine M.5 thyroid epithelial cells does increase MHC class-II expression (232,458).
Both polyclonal antisera and MAbs (neutralizing and non-neutralizing) directed against the T3 σ1 protein can protect mice against lethal challenge with T3D and T3C9, as well as neurological disease induced by T1L following peroral, intramuscular, or intracerebral viral challenge (386,661). Protection in vivo can be mediated as well by MAbs against each of the other outer-capsid proteins, indicating that protective antibodies recognize multiple epitopes and that these are not confined to a single viral protein. In vitro properties of antibody, including isotype, complement binding, capacity to neutralize infectivity, and capacity to inhibit HA do not directly correlate with their protective capacity in vivo. Antibodies that bind poorly are not protective, but among those that bind well, protection in vivo is not simply a function of relative binding avidity (645).
Studies of the effects of protective MAbs on pathogenesis indicate that antibody-mediated protection may occur in the absence of a significant effect of antibody on primary replication of virus (645,650). However, antireovirus IgG can clearly play a role, independent of IgA, in the clearance of virus from mucosal primary sites of infection such as the intestine (29). As noted, IgA antibodies at mucosal surfaces also play a key role in inhibiting viral entry (290). Protection against lethal T3D infection is associated with inhibition of neural spread of virus to the CNS, and inhibition of growth and spread within the CNS (650). Protection against lethal peroral infection with T3C9 is associated with inhibition of both viremic and neural spread of virus from intestinal tissue to the CNS, and protection against T1L with inhibition of viremia (645,650).
The effects of humoral and cellular immunity on reovirus infection appear complementary (660). Antibody is effective even when administered after CNS infection with reovirus has been established (650,664), whereas to be effective, passively transferred reovirus-specific immune cells must be given either before or within 24 to 28 hours of viral challenge. Antibodies can protect against both peripheral and direct intracerebral challenge with virus, but immune cells are only protective against peripheral challenge with T3D, and fail to protect when virus is given intracerebrally.
In addition to humoral and cellular immune responses, cytokines and other mediators may play a role in modulating reovirus infection. Reoviruses can induce IFNs, TNFαγ, and macrophage inflammatory protein 2 (MIP-2) (205,206,557). Induction of IFN depends on both the viral strain and the host cell, and differs between mice of different strains (384). T3D, for example, is a better inducer of IFN in mouse L-cell fibroblasts than T1L. T3D also induces higher levels of chemokine mRNA expression for TNFα and MIP-2 than T1L in pulmonary cells in vitro and within the lung following in vivo infection (205).
Reoviruses are susceptible to IFN-β, although strains differ strikingly in sensitivity with T3D being much more sensitive than T1L (299,557). Differences in the levels of IFN-induced dsRNA-dependent protein kinase (PKR) may play a role in mediating effects of IFN-β on reovirus replication (557). The reovirus σ3 protein inhibits the activation of PKR, by preventing its interaction with dsRNA (41,55,705). Differences in IFN sensitivity of reovirus strains may depend in part on their σ3 proteins (41,293). In cardiac myocyte cultures, reovirus induction of IFN-β is determined by viral core proteins and inversely correlates with the capacity of viruses to induce CPE in vitro and myocarditis in vivo (591). Depletion of IFN-β enhances the myocarditic potential of nonmyocarditic viral strains, suggesting a protective effect for IFN-β (591). These results contrast with studies of experimental reovirus serotype-2–induced murine diabetes, in which the severity of insulitis in mice correlates with increased expression of IFN-γ, and is ameliorated by administration of anti-IFN-γ antibody (270), suggesting that IFN induction may play a pathogenetic rather than a protective role in this setting.
Under certain circumstances reovirus infection may induce either autoimmunity or conversely a state of immunosuppression (269,489). Immunoregulatory abnormalities observed following reovirus infection may result, in part, from functional alterations in T-cell sub-populations (269,489). Infection of mice with T1L has been associated with the production of autoantibodies against a variety of host antigens, most prominently a variety of endocrine tissues and hormones (488). Suckling mice infected with T2J develop thymic atrophy with marked suppression of antibody production to both T-cell dependent and independent antigens. Transfer of splenocytes or thymocytes from normal uninfected mice restores the capacity of infected mice to produce antibody (489). Similar impairment of immune responses has been described following infection of suckling mice with T1L (489).
Clinical Features
Reoviruses remain as much “orphan” viruses today as when Albert Sabin originally proposed their name. The majority of reovirus infections are either asymptomatic or perhaps result in mild upper respiratory infections or gastroenteritis (297,303,354,619). However, a recent study of nearly 3,000 children with gastroenteritis found only 0.1% (n = 3) had stools positive for reovirus, suggesting that even in this clinical setting, symptomatic reovirus infection is quite rare (244).
Some insight into the potential of reoviruses to produce human disease comes from studies of human volunteers. The most comprehensive of these studies involved intranasal inoculations of up to 107.7 TCID50 of reovirus
P.1898

into 27 adult (21 to 38 years old) male prisoners (537). Groups of nine volunteers were inoculated with T1L, T2J, or T3D. Following inoculation with T1L, virus was subsequently isolated from anal swab specimens of eight patients. The ninth patient had preexisting antireovirus antibodies, and virus was not isolated from his stool. Six of the eight (75%) initially seronegative patients seroconverted with a significant increase in serotype-specific HAI antibody titers. Three of these individuals developed clinical illness, which began 24 to 48 hours after viral challenge and typically lasted for 4 to 7 days. The predominant symptoms included headache, pharyngitis, sneezing, rhinorrhea, cough, and malaise. A fourth individual had loose stools, but was otherwise asymptomatic. In two other studies of human infection with T1L, a similarly high incidence of viral isolation and seroconversion was found; however, there was no clear association with clinical illness (295,296,316). None of the nine volunteers challenged with T2J developed clinical illness (537). T2J was isolated from throat or anal swab specimens in only two cases, although four individuals developed a serotype-specific HAI antibody response. Eight of the nine volunteers who received T3D had positive stool cultures (537). These eight individuals developed a serotype-specific rise in HAI antibody titer. One patient developed mild rhinitis, and the others remained asymptomatic.
In 1960, Rosen et al. (538) documented an outbreak of infection with T1 reoviruses among children in a welfare institution in Washington, DC. During a 9-week period, 22 of 73 children had at least one stool isolate of a T1 strain. Stool shedding lasted for at least 1 week in 54% of the children, and it lasted for at least 2 weeks in an additional 21%. In one case, virus shedding lasted for at least 5 weeks. All of the children with positive stool cultures developed a rise in serotype-specific HAI antibodies. In an attempt to define possible clinical correlates retrospectively, the record of patients with positive stool isolates were reviewed. During the time period of virus isolation, the children had rhinorrhea (81%), pharyngitis (56%), diarrhea (19%), and otitis media (19%). However, the frequency and nature of these complaints were not significantly different than those in the pre- and post-isolation period.
There are similarities between the pathologic changes occurring in hepatobiliary disease produced in mice by reovirus infection and those seen in human neonatal extrahepatic biliary atresia (EHBA) (647,691). Serological studies of infants with EHBA examining the prevalence of antireovirus antibodies or changes in antibody titer have yielded conflicting results, with some studies suggesting a possible relationship with reovirus infection (28,245,434,522) and others not (86,87,192). RT-PCR amplification of a region of the highly conserved L1 gene has been used to search for reovirus nucleic acid in fresh frozen liver and biliary tissues from infants with EHBA, choledochal cysts (CDC), and other hepatobiliary diseases (647). Reovirus RNA was detected in 78% (seven of nine) of tissue specimens from infants with CDC, 55% (12 of 23) of those from infants with EHBA, but in only 21% (seven of 33) of those with other liver diseases and in only 11% of autopsy controls without known hepatic or biliary disease. These differences were statistically significant and support an association between reovirus infection and both EHBA and CDC. However, two other studies using different RT-PCR techniques to amplify the L3 (552) or M3 (623) genes from formalin-fixed tissue (623) or fecal samples (552) failed to detect reovirus RNA. The tissue-based study included 14 patients with EHBA and 20 patients with neonatal hepatitis, and the stool study included 26 patients with biliary atresia and 28 with congenital bile duct dilation. As a result of the conflicting data, the relationship between reovirus infection and human hepatobiliary disease must be considered uncertain. Efforts have also been made to determine whether reovirus infection could be related to idiopathic cholestatic liver disease in adults, including primary biliary cirrhosis and primary sclerosing cholangitis (424,425), but no convincing data for an etiologic relationship exist.
Since one of the hallmarks of reovirus infection in rodents is CNS disease, it is perhaps not surprising that several case reports associating reoviruses with human CNS disease have appeared (277,306,642). One especially convincing example is the case of aseptic meningitis in a previously healthy 3-month-old infant (306). The child seroconverted, and a serotype 1 reovirus was isolated from cerebrospinal fluid (CSF) following inoculation onto green monkey kidney cells. In another case, an 8-week-old girl developed meningitis and a serotype 2 reovirus was isolated from CSF and stool. This child was subsequently found to have congenital immunodeficiency with profound hypogammaglobulinemia (277). In a third case, a 7-week-old child developed meningitis and a novel serotype 3 reovirus was isolated from CSF and molecularly characterized (642). Spontaneous viral encephalitis due to infection with a fusogenic orthoreovirus has been reported in baboons (355). Intracerebral inoculation of 106 to 109 pfu of T3 into the brains of Cynomolgus monkeys can produce inflammation in the brain parenchyma with perivascular lymphocyte cuffing and both parenchymal and subarachnoid space inflammation that at higher doses is consistent with diffuse chronic meningitis. Animals can also develop focal acute petechial hemorrhages in the gray matter of the spinal cord (699).
It has been suggested that reoviruses may occasionally produce exanthemal illnesses in children (365). In one study, five children with maculopapular rashes and one with a vesicular rash were found to have seroconversion against T2. Two of these children also had viruses isolated from throat or rectal swabs. In addition to rash, other symptoms included fever (in six), malaise (in four), anorexia (in four), pharyngitis (in three), cervical adenopathy (in two), and diarrhea (in one). The incidence of seroconversion and virus isolation was not significantly different than that in
P.1899

an asymptomatic age-matched population. Therefore, although it is clear that these children had reovirus infection, it remains in question whether it was responsible for the rash and other symptoms.
There is one recent report of the possible association of reovirus infection with myocarditis in an adult (636). The patient was a 28-year-old man who developed fever associated with transient paroxysmal atrial fibrillation and ventricular extrasystoles. Cardiac enzymes were not elevated and a cardiac biopsy was not performed. Reovirus (type not specified) was isolated from the stool. Serological studies were not performed. The limited data presented for this case make it difficult to be certain that the patient truly had myocarditis, or to determine the causal significance of the uncharacterized reovirus stool isolate.
In summary, nearly all reovirus infections are asymptomatic or, at most, produce only minor upper respiratory or gastrointestinal symptoms that are indistinguishable from the upper respiratory infections and diarrheal illnesses that are regular features of infancy and early childhood. The potential association of T3 infection with extrahepatic biliary atresia remains controversial rather than proven. Reoviruses are likely rare causes of meningitis in infants.
Diagnosis
Diagnosis is based on isolation of virus from tissues or body fluids, detection of viral antigen in infected material, and/or serologic studies (644). Suitable specimens for virus isolation include stool, throat swabs, nasal washings, CSF, and urine. From a practical viewpoint, most isolates of virus have been from stool or, less commonly, respiratory secretions. For initial isolation from infected material, monkey kidney cells have generally been considered optimum. In addition to characteristic CPE, the presence of viral antigen can be confirmed using either immunofluorescence or immunocytochemistry (644). Immunocytochemical techniques can also be employed for detection of reovirus antigens in tissue specimens (644).
An indirect immunofluorescence assay, using fixed infected cells as target antigen, has also been employed to detect antireovirus antibodies in human serum (28,245,434), although its sensitivity and specificity have never been established (87). Enzyme-linked immunosorbent assay (ELISA) techniques (521,567,631) have been widely used for detection of reovirus antibodies in serum and can be easily applied in most clinical laboratories. Results can be confirmed by plaque reduction and HAI assays, which are generally available only in research laboratories. The availability of nucleotide sequence information for a number of the reovirus genes provides the basis for application of a variety of molecular techniques including in situ and dot-blot hybridization and reverse transcription polymerase chain reaction (RT-PCR) for the detection of reovirus genomic and messenger RNA in infected tissues and cells. Reovirus RNA extracted from infected liver tissue has been detected by dot-blot hybridization using an M2 gene-specific probe (493), and by RT-PCR using L1, M2, and M3 gene-specific oligonucleotide primers (493,647). An RT-PCR technique using primers corresponding to the L1 genome segment has also been used to detect reovirus in tissue culture (350).
Determination of the serotype of a viral isolate that has been identified as a reovirus has historically been based on the capacity of a panel of type-specific antisera to inhibit HA by the test isolate (540). Plaque-reduction NT assays can also be used to serotype unknown isolates, although they are generally not as reliable as HA-I tests. The availability of type-specific neutralizing MAbs directed against the σ1 protein of the prototypical T3D and T1L strains, now allows for serotyping based on plaque reduction assays or immunocytochemical reactions. Molecular analysis of the reovirus S1 gene segment also allows for unambiguous typing and classification of the phylogenetic relationship of novel reovirus isolates (642).
Reovirus and the Treatment of Human Cancers
Reovirus kills a variety of cancer cell lines in culture (134,480,481). The susceptibility of cancer kills to killing by reovirus is associated with the presence of an activated ras signaling pathway (134,480,481). Intratumoral injection of virus into tumor xenografts in both immunodeficient and immunocompetent mice can induce tumor regression (134). Intravenous inoculation of virus can also inhibit the invasion and metastases of certain tumors in immunodeficient mice, although these antitumor effects disappear with development of reovirus-specific antibodies in immunocompetent mice and do not occur in reovirus-immune mice (480). Reovirus T3 (reolysin) has recently been tested in Phase-I and -II studies in human cancers. Some information concerning these studies has been presented at scientific meetings, however no peer-reviewed published studies are yet available. Additional information concerning these trials are available from the sponsoring company (http://www.oncolyticsbiotech.com). In the phase-I study virus was injected directly into accessible subcutaneous tumors of 18 late-stage cancer patients who had failed all other available therapies. It was reported that doses up to 1010 pfu were tolerated without adverse effects. Eleven patients (61%) showed a >30% regression in tumor size. In a Phase-II trial of reovirus in human prostate cancer, patients with non-metastatic prostate cancer received intra-prostate injection of reovirus prior to prostatectomy. Histopathological examination of prostate specimens showed that apoptotic tumor cell death occurred in four of six examined cases. One patient showed a dramatic decrease in both prostate-specific antigen levels and tumor size prior to prostatectomy. Additional trials that were instituted in 2005 include a Phase-I/II trial in recurrent malignant glioma, a Phase-I trial of intratumoral treatment with
P.1900

reovirus combined with radiation therapy in advanced cancers, and a Phase-I trial of intravenous administration of reovirus in patients with advanced or metastatic solid tumors.
Treatment
Reoviruses are “orphan” viruses that have not been definitively shown to produce any serious human diseases; hence, there has been limited investigation of antiviral therapy. Among the strategies that have been tested in experimental animals are the administration of antiviral antibodies, virus-specific immune cells, and protease inhibitors (216). A number of vaccines have been developed for veterinary use. These typically contain either beta-propiolactone or formalin-inactivated viruses, and have been shown to induce high-titer antibody responses (637). Ribavirin has antiviral activity against reovirus in vitro (514), but has not been tested in vivo. The glutamine analogue acivicin inhibits the growth of reovirus T3 in fibroblasts (320), although its mechanism of action has not been defined. Similarly, the monensin-like Golgi apparatus inhibitor cicloxolone sodium reduces reovirus particle yield and the proportion of infectious to noninfectious reovirus particles produced in infected cells (158). The S-adenosyl-L-homocysteine hydrolase inhibitor Neoplanocin A and some of its derivatives have also been reported to have in vitro activity against reovirus (482). Recent studies suggest that the NO donor SNAP (255) or inhibition of reovirus-induced apoptosis with pancaspase inhibitors (525) can inhibit reovirus replication in primary neuronal cultures. The inosine monophosphate dehydrogenase inhibitor mycophenolic acid can also inhibit replication of both mammalian and avian reovirus strains in vitro, and this effect can be blocked by the addition of exogenous guanosine (278,526).
Epidemiology
Epidemiologic surveys of the presence of antireovirus antibody in large populations of individuals in a variety of geographic and cultural settings have produced fairly uniform results. Most individuals have detectable antibodies against reoviruses of serotypes 1 through 3 by the time they leave childhood (295,354,365,567). In one early study, the incidence of antireovirus antibodies rose from <25% in those under 1 year of age to >70% in those over 3 years (365). A subsequent ELISA-based study found that antibody prevalence increased steadily throughout life from ~35% in those aged 6 months to 1 year to ~60% in those 11 to 19 years and >85% in those older than 60 years (567). A recent study using indirect RELISA found that the incidence of seropositivity increased steadily through early childhood from 0% in children 6 to 12 months, to 8% in those 1 to 2 years, 33% in those 4 to 5 years, and 50% in those 5 to 6 years (631).
Almost all reported or identified cases of reovirus infection are sporadic in nature, although one outbreak of serotype 1 infection in children has been described (538). Reovirus infections do not appear to have striking seasonal predilection, although many of the original isolations of virus were from patients with summer diarrheal illnesses (551). The role, if any, played by animals as reservoirs for virus or as sources of human infection is not well characterized. Reoviruses of all three serotypes are also frequently isolated from water supplies and sewage effluents (403), presumably reflecting contamination of water with human and animal excreta.
References
1. Acs G, Klett H, Schonberg M, et al. Mechanism of reovirus double-stranded ribonucleic acid synthesis in vivo and in vitro. J Virol 1971;8(5):684–689.
2. Ahmed R, Canning WM, Kauffman RS, et al. Role of the host cell in persistent viral infection: co-evolution of L cells and reovirus during persistent infection. Cell. 1981;25(2):325–332.
3. Ahmed R, Chakraborty PR, Fields BN. Genetic variation during lytic reovirus infection: high-passage stocks of wild-type reovirus contain temperature-sensitive mutants. J Virol 1980;34(1):285–287.
4. Ahmed R, Chakraborty PR, Graham AF, et al. Genetic variation during persistent reovirus infection: presence of extragenically suppressed temperature-sensitive lesions in wild-type virus isolated from persistently infected cells. J Virol 1980;34:383–389.
5. Ahmed R, Fields BN. Reassortment of genome segments between reovirus defective interfering particles and infectious virus: construction of temperature-sensitive and attenuated viruses by rescue of mutations from DI particles. Virology 1981;111(2):351–363.
6. Ahmed R, Fields BN. Role of the S4 gene in the establishment of persistent reovirus infection in L cells. Cell 1982;28(3):605–612.
7. Ahmed R, Graham AF. Persistent infections in L cells with temperature-sensitive mutants of reovirus. J Virol 1977;23(2):250–262.
8. Ahmed R, Kauffman RS, Fields BN. Genetic variation during persistent reovirus infection: isolation of cold-sensitive and temperature-sensitive mutants from persistently infected L cells. Virology 1983;131(1):71–78.
9. Al Sheboul S, Crosley D, Steele TA. Inhibition of reovirus-stimulated murine natural killer cell cytotoxicity by cyclosporine. Life Sciences 1996;59(20):1675–1682.
10. Ambler L, Mackay M. Reovirus 1 and 3 bind and internalise at the apical surface of intestinal epithelial cells. Virology 1991;184(1):162–169.
11. Amerongen HM, Wilson GA, Fields BN, et al. Proteolytic processing of reovirus is required for adherence to intestinal M cells. J Virol 1994;68(12):8428–8432.
12. Antczak JB, Chmelo R, Pickup DJ, et al. Sequence at both termini of the 10 genes of reovirus serotype 3 (strain Dearing). Virology 1982;121(2):307–319.
13. Antczak JB, Joklik WK. Reovirus genome segment assortment into progeny genomes studied by the use of monoclonal antibodies directed against reovirus proteins. Virology 1992;187(2):760–776.
14. Armstrong G, Paul R, Lee P. Studies on reovirus receptors of L cells: virus binding characteristics and comparison with reovirus receptors of erythrocytes. Virology 1984;138(1):37–48.
15. Arnott S, Wilkins MH, Fuller W, et al. Molecular and crystal structures of double-helical RNA. II. Determination and comparison of diffracted intensities for the alpha and beta crystalline forms of reovirus RNA and their interpretation in terms of groups of three RNA molecules. J Mol Biol 1967;27(3):525–533.
P.1901

16. Astell C, Silverstein SC, Levin DH, et al. Regulation of the reovirus RNA transcriptase by a viral capsomere protein. Virology 1972;48(3):648–654.
17. Attoui H, Biagini P, Stirling J, et al. Sequence characterization of Ndelle virus genome segments 1, 5, 7, 8, and 10: evidence for reassignment to the genus Orthoreovirus, family Reoviridae. Biochem Biophys Res Commun 2001;287:583–588.
18. Attoui H, Fang Q, Mohd Jaafar F, et al. Common evolutionary origin of aquareoviruses and orthoreoviruses revealed by genome characterization of Golden shiner reovirus, Grass carp reovirus, Striped bass reovirus and golden ide reovirus (genus Aquareovirus, family Reoviridae). J Gen Virol 2002;83(Pt 8):1941–1951.
19. Attoui H, Mohd Jaafar F, Belhouchet M, et al. Expansion of family Reoviridae to include nine-segmented dsRNA viruses: isolation and characterization of a new virus designated aedes pseudoscutellaris reovirus assigned to a proposed genus (Dinovernavirus). Virology 2005;343(2):212–223.
20. Atwater JA, Munemitsu SM, Samuel CE. Biosynthesis of reovirus-specified polypeptides. Efficiency of expression of cDNAs of the reovirus S1 and S4 genes in transfected animal cells differs at the level of translation. Virology 1987;159(2):350–357.
21. Baer GS, Dermody TS. Mutations in reovirus outer-capsid protein s3 selected during persistent infections of L cells confer resistance to protease inhibitor E64. J Virol 1997;71(7):4921–4928.
22. Baer GS, Ebert DH, Chung CJ, et al. Mutant cells selected during persistent reovirus infection do not express mature cathepsin L and do not support reovirus disassembly. J Virol 1999;73(11):9532–9543.
23. Baglioni C, De Benedetti A, Williams GJ. Cleavage of nascent reovirus mRNA by localized activation of the 2′-5′-oligoadenylate-dependent endoribonuclease. J Virol 1984;52(3):865–871.
24. Banerjea AC, Brechling KA, Ray CA, et al. High-level synthesis of biologically active reovirus protein sigma 1 in a mammalian expression vector system. Virology 1988;167(2):601–612.
25. Banerjea AC, Joklik WK. Reovirus protein sigma 1 translated in vitro, as well as truncated derivatives of it that lack up to two-thirds of its C-terminal portion, exists as two major tetrameric molecular species that differ in electrophoretic mobility. Virology 1990;179(1):460–462.
26. Banerjee AK, Shatkin AJ. Guanosine-5′-diphosphate at the 5′ termini of reovirus RNA: evidence for a segmented genome within the virion. J Mol Biol 1971;61(3):643–653.
27. Banerjee AK, Shatkin AJ. Transcription in vitro by reovirus-associated ribonucleic acid-dependent polymerase. J Virol 1970;6(1):1–11.
28. Bangaru B, Morecki R, Glaser JH, et al. Comparative studies of biliary atresia in human newborn and reovirus-induced cholangitis in weanling mice. Lab Invest 1980;43:456–462.
29. Barkon ML, Haller BL, Virgin HWI. Circulating immunoglobulin G can play a critical role in clearance of intestinal reovirus infection. J Virol 1996;70(2):1109–1116.
30. Bartlett JA, Joklik WK. The sequence of the reovirus serotype 3 L3 genome segment which encodes the major core protein lambda 1. Virology 1988;167(1):31–37.
31. Bartlett NM, Gillies SC, Bullivant S, et al. Electron microscopy study of reovirus reaction cores. J Virol 1974;14(2):315–326.
32. Barton ES, Connolly JL, Forrest JC, et al. Utilization of sialic acid as a coreceptor enhances reovirus attachment by multistep adhesion strengthening. J Biol Chem 2001;276(3):2200–2211.
33. Barton ES, Forrest JC, Connolly JL, et al. Junction adhesion molecule is a receptor for reovirus. Cell 2001;104:441–451.
34. Barton ES, Youree BE, Ebert DH, et al. Utilization of sialic acid as a coreceptor is required for reovirus-induced biliary disease. J Clin Invest 2003;111(12):1823–1833.
35. Bass DM, Bodkin D, Dambrauskas R, et al. Intraluminal proteolytic activation plays an important role in replication of type 1 reovirus in the intestines of neonatal mice. J Virol 1990;64(4):1830–1833.
36. Bass DM, Trier JS, Dambrauskas R, et al. Reovirus type I infection of small intestinal epithelium in suckling mice and its effect on M cells. Lab Invest 1988;58(2):226–235.
37. Bassel-Duby R, Jayasuriya A, Chatterjee D, et al. Sequence of reovirus haemagglutinin predicts a coiled-coil structure. Nature 1985;315(6018):421–423.
38. Bassel-Duby R, Nibert ML, Homcy CJ, et al. Evidence that the sigma 1 protein of reovirus serotype 3 is a multimer. J Virol 1987;61(6):1834–1841.
39. Bassel-Duby R, Spriggs DR, Tyler KL, et al. Identification of attenuating mutations on the reovirus type 3 S1 double-stranded RNA segment with a rapid sequencing technique. J Virol 1986;60(1):64–67.
40. Baty CJ, Sherry B. Cytopathogenic effect in cardiac myocytes but not in cardiac fibroblasts is correlated with reovirus-induced acute myocarditis. J Virol 1993;67(10):6295–6298.
41. Beattie E, Denzler KL, Tartaglia J, et al. Reversal of the interferon-sensitive phenotype of a vaccinia virus lacking E3L by expression of the reovirus S4 gene. J Virol 1995;69(1):499–505.
42. Becker MM, Goral MI, Hazelton PR, et al. Reovirus sigmaNS protein is required for nucleation of viral assembly complexes and formation of viral inclusions. J Virol 2001;75:1459–1475.
43. Becker MM, Peters TR, Dermody TS. Reovirus sNS and mNS proteins form cytoplasmic inclusion structures in the absence of viral infection. J Virol 2003;77:5948–5963.
44. Bell TM, Ross MG. Persistent latent infection of human embryonic cells with reovirus type 3. Nature 1966;212(60):412–414.
45. Bellamy AR, Hole LV, Baguley BC. Isolation of the trinucleotide pppGpCpU from reovirus. Virology 1970;42(2):415–420.
46. Bellamy AR, Hole LV. Single-stranded oligonucleotides from reovirus type 3. Virology 1970;40(4):808–819.
47. Bellamy AR, Joklik WK. Studies on reovirus RNA. II. Characterization of reovirus messenger RNA and of the genome RNA segments from which it is transcribed. J Mol Biol 1967;29(1):19–26.
48. Bellamy AR, Joklik WK. Studies on the A-rich RNA of reovirus. Proc Natl Acad Sci U S A 1967;58(4):1389–1395.
49. Bellamy AR, Nichols JL, Joklik WK. Nucleotide sequences of reovirus oligonucleotides: evidence for abortive RNA synthesis during virus maturation. Nature (London) 1972;238:49–51.
50. Bellamy AR, Shapiro L, August JT, et al. Studies on reovirus RNA. I. Characterization of reovirus genome RNA. J Mol Biol 1967;29(1):1–17.
51. Belli BA, Samuel CE. Biosynthesis of reovirus-specified polypeptides: expression of reovirus S1-encoded sigma 1NS protein in transfected and infected cells as measured with serotype specific polyclonal antibody. Virology 1991;185(2):698–709.
52. Belli BA, Samuel CE. Biosynthesis of reovirus-specified polypeptides: identification of regions of the bicistronic reovirus S1 mRNA that affect the efficiency of translation in animal cells. Virology 1993;193(1):16–27.
53. Bellum SC, Hamamdzic D, Thompson AH, et al. Experimental reovirus serotype 1/strain Lang infection of the lung: a model for the study of the lung in the context of mucosal immunity. Lab Invest 1996;74(1):221–231.
54. Benavente J, Shatkin AJ. Avian reovirus mRNAs are nonfunctional in infected mouse cells: translational basis for virus host-range restriction. Proc Natl Acad Sci U S A 1988;85(12):4257–4261.
55. Bergeron J, Mabrouk T, Garzon S, et al. Characterization of the thermosensitive ts453 reovirus mutant: increased dsRNA binding of sigma 3 protein correlates with interferon resistance. Virology 1998;246(2):199–210.
56. Bharhani MS, Grewal JS, Pilgrim MJ, et al. Reovirus serotype 1/strain Lang-stimulated activation of antigen-specific T lymphocytes in Peyer's patches and distal gut-mucosal sites: activation status and cytotoxic mechanisms. J Immunol 2005;174(6):3580–3589.
57. Bisaillon M, Bergeron J, Lemay G. Characterization of the nucleoside triphosphate phosphohydrolase and helicase activities of the reovirus l1 protein. J Biol Chem 1997;272(29):18298–18303.
58. Bisaillon M, Lemay G. Characterization of the reovirus l1 protein RNA 5′-triphosphatase activity. J Biol Chem 1997;272(47):29954–29957.
59. Bisaillon M, Lemay G. Molecular dissection of the reovirus lambda1 protein nucleic acids binding site. Virus Res 1997;51(2):231–237.
P.1902

60. Bisaillon M, Senechal S, Bernier L, et al. A glycosyl hydrolase activity of mammalian reovirus sigma1 protein can contribute to viral infection through a mucus layer. J Mol Biol 1999;286(3):759–773.
61. Bischoff JR, Samuel CE. Mechanism of interferon action. Activation of the human P1/eIF-2 alpha protein kinase by individual reovirus s-class mRNAs: s1 mRNA is a potent activator relative to s4 mRNA. Virology 1989;172(1):106–115.
62. Bodkin DK, Fields BN. Growth and survival of reovirus in intestinal tissue: role of the L2 and S1 genes. J Virol 1989;63(3):1188–1193.
63. Bodkin DK, Nibert ML, Fields BN. Proteolytic digestion of reovirus in the intestinal lumens of neonatal mice. J Virol 1989;63(11):4676–4681.
64. Borsa J, Copps TP, Sargent MD, et al. New intermediate subviral particles in the in vitro uncoating of reovirus virions by chymotrypsin. J Virol 1973;11:552–564.
65. Borsa J, Graham AF. Reovirus: RNA polymerase activity in purified virions. Biochem Biophys Res Comm 1968;33(6):895–901.
66. Borsa J, Grover J, Chapman JD. Presence of nucleoside triphosphate phosphohydrolase activity in purified virions of reovirus. J Virol 1970;6(3):295–302.
67. Borsa J, Long DG, Copps TP, et al. Reovirus transcriptase activation in vitro: further studies on the facilitation phenomenon. Intervirology 1974;3(1-2):15–35.
68. Borsa J, Long DG, Sargent MD, et al. Reovirus transcriptase activation in vitro: involvement of an endogenous uncoating activity in the second stage of the process. Intervirology 1974;4(3):171–188.
69. Borsa J, Morash BD, Sargent MD, et al. Two modes of entry of reovirus particles into L cells. J Gen Virol 1979;45(1):161–170.
70. Borsa J, Sargent MD, Copps TP, et al. Specific monovalent cation effects on modification of reovirus infectivity by chymotrypsin digestion in vitro. J Virol 1973;11(6):1017–1019.
71. Borsa J, Sargent MD, Ewing DD, et al. Perturbation of the switch-on of transcriptase activity in intermediate subviral particles from reovirus. J Cell Physiol 1982;112(1):10–18.
72. Borsa J, Sargent MD, Lievaart PA, et al. Reovirus: evidence for a second step in the intracellular uncoating and transcriptase activation process. Virology 1981;111(1):191–200.
73. Borsa J, Sargent MD, Long DG, et al. Extraordinary effects of specific monovalent cations on activation of reovirus transcriptase by chymotrypsin in vitro. J Virol 1973;11(2):207–217.
74. Both GW, Furuichi Y, Muthukrishnan S, et al. Ribosome binding to reovirus mRNA in protein synthesis requires 5′ terminal 7-methylguanosine. Cell 1975;6(2):185–195.
75. Both GW, Lavi S, Shatkin AJ. Synthesis of all the gene products of the reovirus genome in vivo and in vitro. Cell 1975;4(2):173–180.
76. Bottcher B, Kiselev N, Stel’Mashchuk V, et al. Three-dimensional structure of infectious bursal disease virus determined by electron cryomicroscopy. J Virol 1997;71:325–330.
77. Brendler T, Godefroy-Colburn T, Carlill RD, et al. The role of mRNA competition in regulating translation. II. Development of a quantitative in vitro assay. J Biol Chem 1981;256:11747–11754.
78. Brendler T, Godefroy-Colburn T, Yu S, et al. The role of mRNA competition in regulating translation. III. Comparison of in vitro and in vivo results. J Biol Chem 1981;256(22):11755–11761.
79. Brentano L, Noah DL, Brown EG, et al. The reovirus protein mu2, encoded by the M1 gene, is an RNA-binding protein. J Virol 1998;72:8354–8357.
80. Breun LA, Broering TJ, McCutcheon AM, et al. Mammalian reovirus L2 gene and l2 core spike protein sequences and pangenomic comparisons of reoviruses type 1 Lang, type 2 Jones, and type 3 Dearing. Virology 2001;287:333–348.
81. Broering T, McCutcheon A, Centonze V, et al. Reovirus nonstructural protein mNS binds to reovirus cores, but does not inhibit their transcription activity. J Virol 2000;74:5516–5524.
82. Broering TJ, Arnold MM, Miller CL, et al. Carboxyl-proximal regions of reovirus nonstructural protein mNS necessary and sufficient for forming factory-like inclusions. J Virol 2005;79:6194–6206.
83. Broering TJ, Kim J, Miller CL, et al. Reovirus nonstructural protein mNS recruits viral core surface proteins and entering core particles to factory-like inclusions. J Virol 2004;78:1882–1892.
84. Broering TJ, Parker JSL, Joyce PL, et al. Mammalian reovirus nonstructural protein mNS forms large inclusions and colocalizes with reovirus microtubule-associated protein m2 in transfected cells. J Virol 2002;76:8285–8297.
85. Brown EG, Nibert ML, Fields BN. The L2 gene of reovirus serotype 3 controls the capacity to interfere, accumulate deletions, and establish persistent infection. In: Compans RW, Bishop DHL, eds. Double-Stranded RNA Viruses. New York, NY: Elsevier; 1983: 275–288.
86. Brown WR, Sokol RJ, Levin MJ, et al. Lack of correlation between infection with reovirus 3 and extrahepatic biliary atresia or neonatal hepatitis. J Ped 1988;113(4):670–676.
87. Brown WR. Lack of conformation of the association of reovirus 3 and biliary atresia: methodological differences. Hepatology 1990;12(5):1254–1255.
88. Bruck C, Co MS, Slaoui M, et al. Nucleic acid sequence of an internal image-bearing monoclonal anti-idiotype and its comparison to the sequence of the external antigen. Proc Natl Acad Sci U S A 1986;83(17):6578–6582.
89. Bruenn JA. Relationships among the positive strand and double-stranded RNA viruses as viewed through their RNA-dependent RNA polymerases. Nucleic Acids Res 1991;19:217–226.
90. Bujnicki JM, Rychlewski L. Reassignment of specificities of two cap methyltransferase domains in the reovirus lambda 2 protein. Genome Biol 2001;2:RESEARCH0038.
91. Burstin SJ, Spriggs DR, Fields BN. Evidence for functional domains on the reovirus type 3 hemagglutinin. Virology 1982;117(1):146–155.
92. Butcher S, Dokland T, Ojala P, et al Intermediates in the assembly pathway of the double-stranded RNA virus f6. EMBO J 1997;16:4477–4487.
93. Campbell IL, Harrison LC, Ashcroft RG, et al. Reovirus infection enhances expression of class I MHC proteins on human beta-cell and rat RINm5F cell. Diabetes 1988;37(3):362–365.
94. Campbell IL, Harrison LC. Viruses and cytokines: evidence for multiple roles in pancreatic beta cell destruction in type 1 insulin-dependent diabetes mellitus. J Cell Biochem 1989;40(1):57–66.
95. Campbell JA, Schelling P, Wetzel JD, et al. Junctional adhesion molecule a serves as a receptor for prototype and field-isolate strains of mammalian reovirus. J Virol 2005 Jul;79(13):7967–9778.
96. Canning WM, Fields BN. Ammonium chloride prevents lytic growth of reovirus and helps to establish persistent infection in mouse L cells. Science 1983;219(4587):987–988.
97. Carter C, Stoltzfus CM, Banerjee AK, et al. Origin of reovirus oligo(A). J Virol 1974;13(6):1331–1337.
98. Carter CA, Lin BY, Metlay M. Polyadenylylation of reovirus proteins. Analysis of the RNA bound to structural proteins. J Biol Chem 1980;255(13):6479–6485.
99. Carter CA. Methylation of reovirus oligonucleotides in vivo and in vitro. Virology 1977;80(2):249–259.
100. Cashdollar LW, Chmelo R, Esparza J, et al. Molecular cloning of the complete genome of reovirus serotype 3. Virology 1984;133(1):191–196.
101. Cashdollar LW, Chmelo RA, Wiener JR, et al. Sequences of the S1 genes of the three serotypes of reovirus. Proc Natl Acad Sci U S A 1985;82(1):24–28.
102. Cashdollar LW. Characterization and structural localization of the reovirus l3 protein. Res Virol 1994;145(5):277–285.
103. Caston J, Trus B, Booy F, et al. Structure of L-A virus: a specialized compartment for the transcription and replication of double-stranded RNA. J Cell Biol 1997;138:975–985.
104. Caston JR, Ghabrial SA, Jiang D, et al. Three-dimensional structure of penicillium chrysogenum virus: a double-stranded RNA virus with a genuine T = 1 capsid. J Mol Biol 2003;331(2):417–431.
105. Ceruzzi M, Shatkin AJ. Expression of reovirus p14 in bacteria and identification in the cytoplasm of infected mouse L cells. Virology 1986;153(1):35–45.
106. Chakraborty PR, Ahmed R, Fields BN. Genetics of reovirus: the relationship of interference to complementation and reassortment of temperature-sensitive mutants at nonpermissive temperature. Virology 1979;94(1):119–127.
P.1903

107. Chandran K, Farsetta DL, Nibert ML. Strategy for nonenveloped virus entry: a hydrophobic conformer of reovirus penetration protein m1 mediates membrane disruption. J Virol 2002;76:9920–9933.
108. Chandran K, Nibert ML. Animal cell invasion by a large nonenveloped virus: reovirus delivers the goods. Trends Microbiol 2003;11:374–382.
109. Chandran K, Nibert ML. Protease cleavage of reovirus capsid protein m1/m1C is blocked by alkyl sulfate detergents, yielding a new type of infectious subvirion particle. J Virol 1998;72(1):467–475.
110. Chandran K, Parker JSL, Ehrlich M, et al. The d region of outer-capsid protein m1 undergoes conformational change and release from reovirus particles during cell entry. J Virol 2003;77:13361–13375.
111. Chandran K, Sullivan NJ, Felbor U, et al. Endosomal proteolysis of the ebola virus glycoprotein is necessary for infection. Science 2005;308(5728):1643–1645.
112. Chandran K, Walker SB, Chen Y, et al. In vitro recoating of reovirus cores with baculovirus-expressed outer-capsid proteins m1 and s3. J Virol 1999;73(5):3941–3950.
113. Chandran K, Zhang X, Olson NH, et al. Complete in vitro assembly of the reovirus outer capsid produces highly infectious particles suitable for genetic studies of the receptor-binding protein. J Virol 2001;75(11):5335–5342.
114. Chang C-T, Zweerink HJ. Fate of parental reovirus in infected cell. Virology 1971;46:544–555.
115. Chappell JD, Barton ES, Smith TH, et al. Cleavage susceptibility of reovirus attachment protein sigma1 during proteolytic disassembly of virions is determined by a sequence polymorphism in the sigma1 neck. J Virol 1998;72(10):8205–8213.
116. Chappell JD, Duong JL, Wright BW, et al. Identification of carbohydrate-binding domains in the attachment proteins of type 1 and type 3 reoviruses. J Virol 2000;74:8472–8479.
117. Chappell JD, Goral MI, Rodgers SE, et al. Sequence diversity within the reovirus S2 gene: reovirus genes reassort in nature, and their termini are predicted to form a panhandle motif. J Virol 1994;68(2):750–756.
118. Chappell JD, Gunn VL, Wetzel JD, et al. Mutations in type 3 reovirus that determine binding to sialic acid are contained in the fibrous tail domain of viral attachment protein s1. J Virol 1997;71(3):1834–1841.
119. Chappell JD, Porta AE, Dermody TS, et al. Crystal structure of reovirus attachment protein s1 reveals evolutionary relationship to adenovirus fiber. EMBO J 2002;21:1–11.
120. Chen D, Lee F, Cebra JJ, et al. Predominant T-cell receptor V-beta usage of intraepithelial lymphocytes during the immune response to enteric reovirus infection. J Virol 1997;71(5):3431–3436.
121. Chen D, Rubin DH. Mucosal T cell response to reovirus. Immunol Res 2001;23(2-3):229–234.
122. Choi AH, Lee PW. Does the beta-adrenergic receptor function as a reovirus receptor?. Virology 1988;163(1):191–197.
123. Choi AH. Internalization of virus binding proteins during entry of reovirus into K562 erythroleukemia cells. Virology 1994;200(1):301–306.
124. Chow N-L, Shatkin AJ. Blocked and unblocked 5 termini in reovirus genome RNA. J Virol 1975;15:1057–1064.
125. Clark KM, Wetzel JD, Gu Y, et al. Reovirus variants selected for resistance to ammonium chloride have mutations in viral outer-capsid protein sigma3. J Virol 2006;80(2):671–681.
126. Clarke P, Debiasi RL, Goody R, et al. Mechanisms of reovirus-induced cell death and tissue injury: role of apoptosis and virus-induced perturbation of host-cell signaling and transcription factor activation. Viral Immunol 2005;18(1):89–115.
127. Clarke P, Meintzer SM, Gibson S, et al. Reovirus-induced apoptosis is mediated by TRAIL. J Virol 2000;74:8135–8139.
128. Clarke P, Meintzer SM, Moffitt LA, et al. Two distinct phases of virus-induced nuclear factor kappa B regulation enhance tumor necrosis factor-related apoptosis-inducing ligand-mediated apoptosis in virus-infected cells. J Biol Chem 2003;278(20):18092–18100.
129. Clarke P, Meintzer SM, Spalding AC, et al. Caspase 8-dependent sensitization of cancer cells to TRAIL-induced apoptosis following reovirus-infection. Oncogene 2001;20(47):6910–6919.
130. Clarke P, Meintzer SM, Wang Y, et al. JNK regulates the release of proapoptotic mitochondrial factors in reovirus-infected cells. J Virol 2004;78(23):13132–13138.
131. Clarke P, Richardson-Burns SM, DeBiasi RL, et al. Mechanisms of apoptosis during reovirus infection. Curr Top Microbiol Immunol 2005;289:1–24.
132. Cleveland DR, Zarbl H, Millward S. Reovirus guanylyltransferase is L2 gene product lambda 2. J Virol 1986;60(1):307–311.
133. Co MS, Gaulton GN, Tominaga A, et al. Structural similarities between the mammalian beta-adrenergic and reovirus type 3 receptors. Proc Natl Acad Sci U S A 1985;82(16):5315–5318.
134. Coffey MC, Strong JE, Forsyth PA, et al. Reovirus therapy of tumors with activated Ras pathway. Science 1998;282(5392): 1332–1334.
135. Cohen JA, Sergott RC, Williams WV, et al. In vivo modulation of oligodendrocyte function by an anti-receptor antibody. Pathobiology 1992;60(3):151–156.
136. Cohen JA, Williams WV, Geller HM, et al. Anti-reovirus receptor antibody accelerates expression of the optic nerve oligodendrocyte developmental program. Proc Natl Acad Sci U S A 1991;88(4):1266–1270.
137. Cohen JA, Williams WV, Weiner DB, et al. Ligand binding to the cell surface receptor for reovirus type 3 stimulates galactocerebroside expression by developing oligodendrocytes. Proc Natl Acad Sci U S A 1990;87(13):4922–4926.
138. Connolly JL, Barton ES, Dermody TS. Reovirus binding to cell surface sialic acid potentiates virus-induced apoptosis. J Virol 2001;75(9):4029–4039.
139. Connolly JL, Dermody TS. Virion disassembly is required for apoptosis induced by reovirus. J Virol 2002;76(4):1632–1641.
140. Connolly JL, Rodgers SE, Clarke P, et al. Reovirus-induced apoptosis requires activation of transcription factor NF-kappaB. J Virol 2000;74:2981–2989.
141. Coombs KM, Fields BN, Harrison SC. Crystallization of the reovirus type 3 Dearing core. Crystal packing is determined by the lambda 2 protein. J Mol Biol 1990;215(1):1–5.
142. Coombs KM, Mak SC, Petrycky-Cox LD. Studies of the major reovirus core protein sigma 2: reversion of the assembly-defective mutant tsC447 is an intragenic process and involves back mutation of Asp-383 to Asn. J Virol 1994;68(1):177–186.
143. Coombs KM. Identification and characterization of a double-stranded RNA-reovirus temperature-sensitive mutant defective in minor core protein m2. J Virol 1996;70(7):4237–4245.
144. Coombs KM. Stoichiometry of reovirus structural proteins in virus, ISVP, and core particles. Virology 1998;243:218–228.
145. Cox DC, Shaw JE. Inhibition of the initiation of cellular DNA synthesis after reovirus infection. J Virol 1974;13(3):760–761.
146. Cross RK, Fields BN. Reovirus-specific polypeptides: analysis using discontinuous gel electrophoresis. J Virol 1976;19(1):162–173.
147. Cross RK, Fields BN. Temperature-sensitive mutants of reovirus type 3: studies on the synthesis of viral RNA. Virology 1972;50(3):799–809.
148. Cross RK, Fields BN. Temperature-sensitive mutants of reovirus type 3: evidence for aberrant mu 1 and mu 2 polypeptide species. J Virol 1976;19(1):174–179.
149. Cross RK, Fields BN. Use of an aberrant polypeptide as a marker in three-factor crosses: further evidence for independent reassortment as the mechanism of recombination between temperature-sensitive mutants of reovirus type 3. Virology 1976;74(2):345–362.
150. Cuff CF, Cebra CK, Rubin DH, et al. Developmental relationship between cytotoxic alpha/beta T cell receptor-positive intraepithelial lymphocytes and Peyer's patch lymphocytes. Eur J Immunol 1993;23(6):1333–1339.
151. Dales S, Gomatos P, Hsu KC. The uptake and development of reovirus in strain L cells followed with labelled viral ribonucleic acid and ferritin-antibody conjugates. Virology 1965;25:193–211.
152. Dales S. Association between the spindle apparatus and reovirus. Proc Natl Acad Sci U S A 1963;50:268–275.
153. Danis C, Garzon S, Lemay G. Further characterization of the ts453 mutant of mammalian orthoreovirus serotype 3 and nucleotide sequence of the mutated S4 gene. Virology 1992;190:494–498.
P.1904

154. Danis C, Lemay G. Protein synthesis in different cell lines infected with orthoreovirus serotype 3: inhibition of host-cell protein synthesis correlates with accelerated viral multiplication and cell killing. Biochem & Cell Biol 1993;71(1-2):81–85.
155. Danis C, Mabrouk T, Faure M, et al. Interferon has no protective effect during acute or persistent reovirus infection of mouse SC1 fibroblasts. Virus Res 1997;51(2):139–149.
156. Danis C, Mabrouk T, Garzon S, et al. Establishment of persistent reovirus infection in SC1 cells: absence of protein synthesis inhibition and increased level of double-stranded RNA-activated protein kinase. Virus Research 1993;27(3):253–265.
157. Danthi P, Hansberger MW, Campbell JA, et al. JAM-A-independent, antibody-mediated uptake of reovirus into cells leads to apoptosis. J Virol 2006;80(3):1261–1270.
158. Dargan DJ, Galt CB, Subak-Sharpe JH. The effect of cicloxolone sodium on the replication in cultured cells of adenovirus type 5, reovirus type 3, poliovirus type 1, two bunyaviruses and Semliki Forest virus. J Gen Virol 1992;73(Pt 2):407–411.
159. Dawe AL, Nuss DL. Hypoviruses and chestnut blight: exploiting viruses to understand and modulate fungal pathogenesis. Annu Rev Genet 2001;35:1–29.
160. De Benedetti A, Williams GJ, Baglioni C. Inhibition of binding to initiation complexes of nascent reovirus mRNA by double-stranded RNA-dependent protein kinase. J Virol 1985;54(2):408–413.
161. DeBiasi RL, Edelstein CL, Sherry B, et al. Calpain inhibition protects against virus-induced apoptotic myocardial injury. J Virol 2001;75(1):351–361.
162. DeBiasi RL, Robinson BA, Sherry B, et al. Caspase inhibition protects against reovirus-induced myocardial injury in vitro and in vivo. J Virol 2004;78(20):11040–11050.
163. Denzler KL, Jacobs BL. Site-directed mutagenic analysis of reovirus sigma 3 protein binding to dsRNA. Virology 1994;204(1):190–199.
164. Dermody TS, Chappell JD, Hofler JG, et al. Eradication of persistent reovirus infection from a B-cell hybridoma. Virology 1995;212(1):272–276.
165. Dermody TS, Nibert ML, Bassel-Duby R, et al. A sigma-1 region important for hemagglutination by serotype 3 reovirus strains. J Virol 1990;64(10):5173–5176.
166. Dermody TS, Nibert ML, Bassel-Duby R, et al. Sequence diversity in S1 genes and S1 translation products of 11 serotype 3 reovirus strains. J Virol 1990;64(10):4842–4850.
167. Dermody TS, Nibert ML, Wetzel JD, et al. Cells and viruses with mutations affecting viral entry are selected during persistent infections of L cells with mammalian reoviruses. J Virol 1993;67(4):2055–2063.
168. Dermody TS, Schiff LA, Nibert ML, et al. The S2 gene nucleotide sequences of prototype strains of the three reovirus serotypes: characterization of reovirus core protein s2. J Virol 1991;65(11):5721–5731.
169. Derrien M, Hooper JW, Fields BN. The M2 gene segment is involved in the capacity of reovirus type 3 Abney to induce the oily fur syndrome in neonatal mice, a S1 gene segment-associated phenotype. Virology 2003;305(1):25–30.
170. Desrosiers RC, Sen GC, Lengyel P. Difference in 5′ terminal structure between the mRNA and the double-stranded virion RNA of reovirus. Biochem Biophys Res Comm 1976;73(1):32–39.
171. Dessanti A, Massarelli G, Piga MT, et al. Biliary, anorectal and esophageal atresia: A new entity? Tohoku J Exp Med 1997;181:49–55.
172. Detjen BM, Walden WE, Thach RE. Translational specificity in reovirus-infected mouse fibroblasts. J Biol Chem 1982;257(16):9855–9860.
173. Dichter MA, Weiner HL, Fields BN, et al. Antiidiotypic antibody to reovirus binds to neurons and protects from viral infection. Ann Neurol 1986;19(6):555–558.
174. Dichter MA, Weiner HL. Infection of neuronal cell cultures with reovirus mimics in vitro patterns of neurotropism. Ann Neurol 1984;16(5):603–610.
175. Donta ST, Shanley JD. Reovirus type 3 binds to antagonist domains of the beta-adrenergic receptor. J Virol 1990;64(2):639–641.
176. Doohan JP, Samuel CE. Biosynthesis of reovirus-specified polypeptides: ribosome pausing during the translation of reovirus S1 mRNA. Virology 1992;186(2):409–425.
177. Drayna D, Fields BN. Activation and characterization of the reovirus transcriptase: genetic analysis. J Virol 1982;41(1):110–118.
178. Drayna D, Fields BN. Biochemical studies on the mechanism of chemical and physical inactivation of reovirus. J Gen Virol 1982;63(Pt 1):161–170.
179. Drayna D, Fields BN. Genetic studies on the mechanism of chemical and physical inactivation of reovirus. J Gen Virol 1982;63(Pt 1):149–159.
180. Dryden KA, Farsetta DL, Wang G, et al. Internal structures containing transcriptase-related proteins in top component particles of mammalian orthoreovirus. Virology 1998;245:33–46.
181. Dryden KA, Wang G, Yeager M, et al. Early steps in reovirus infection are associated with dramatic changes in supramolecular structure and protein conformation: analysis of virions and subviral particles by cryoelectron microscopy and image reconstruction. J Cell Biol 1993;122(5):1023–1041.
182. Duncan MR, Stanish SM, Cox DC. Differential sensitivity of normal and transformed human cells to reovirus infection. J Virol 1978;28(2):444–449.
183. Duncan R, Horne D, Cashdollar LW, et al. Identification of conserved domains in the cell attachment proteins of the three serotypes of reovirus. Virology 1990;174(2):399–409.
184. Duncan R, Horne D, Strong JE, et al. Conformational and functional analysis of the C-terminal globular head of the reovirus cell attachment protein. Virology 1991;182(2):810–819.
185. Duncan R, Lee PW. Localization of two protease-sensitive regions separating distinct domains in the reovirus cell-attachment protein sigma-1. Virology 1994;203(1):149–152.
186. Duncan R, Murphy FA, Mirkovic RR. Characterization of a novel syncytium-inducing baboon reovirus. Virology 1995; 212(2):752–756.
187. Duncan R, Sullivan K. Characterization of two avian reoviruses that exhibit strain-specific quantitative differences in their syncytium-inducing and pathogenic capabilities. Virology 1998;250:263–272.
188. Duncan R. Extensive sequence divergence and phylogenetic relationships between the fusogenic and nonfusogenic orthoreoviruses: a species proposal. Virology 1999;260(2):316–328.
189. Duncan R. The low pH-dependent entry of avian reovirus is accompanied by two specific cleavages of the major outer capsid protein mu 2C. Virology 1996;219(1):179–189.
190. Duncan RF. Protein synthesis initiation factor modifications during viral infections: implications for translational control. Electrophoresis 1990;11(3):219–227.
191. Dunnebacke TH, Kleinschmidt AK. Ribonucleic acid from reovirus as seen in protein monolayers by electron microscopy. Z. Naturforsch B. 1967;22(2):159–164.
192. Dussaix E, Hadchouel M, Tardieu M, et al. Biliary atresia and reovirus type 3 infection [letter]. New Engl J Med 1984;310(10): 658.
193. Ebert DH, Deussing J, Peters C, et al. Cathepsin L and cathepsin B mediate reovirus disassembly in murine fibroblast cells. J Biol Chem 2002;277:24609–24617.
194. Ebert DH, Kopecky-Bromberg SA, et al. Cathepsin B is inhibited in mutant cells selected during persistent reovirus infection. J Biol Chem 2004;279(5):3837–3851.
195. Ebert DH, Wetzel JD, Brumbaugh DE, et al. Adaptation of reovirus to growth in the presence of protease inhbitor E-64 segregates with a mutation in the carboxy terminus of viral outer-capsid protein sigma3. J Virol 2001;75(7):3197–3206.
196. Ehrlich M, Boll W, Van Oijen A, et al. Endocytosis by random initiation and stabilization of clathrin-coated pits. Cell 2004;118:591–605.
197. Ensminger WD, Tamm I. Cellular DNA and protein synthesis in reovirus-infected L cells. Virology 1969;39(2):357–360.
198. Ensminger WD, Tamm I. The step in cellular DNA synthesis blocked by reovirus infection. Virology 1969;39(4):935–938.
199. Epstein RL, Powers ML, Rogart RB, et al. Binding of 125I-labeled reovirus to cell surface receptors. Virology 1984;133(1):46–55.
200. Ernst H, Shatkin AJ. Reovirus hemagglutinin mRNA codes for two polypeptides in overlapping reading frames. Proc Natl Acad Sci U S A 1985;82(1):48–52.
P.1905

201. Ewing DD, Sargent MD, Borsa J. Switch-on of transcriptase function in reovirus: analysis of polypeptide changes using 2-D gels. Virology 1985;144(2):448–456.
202. Fajardo JE, Shatkin AJ. Effects of elongation on the translation of a reovirus bicistronic mRNA. Enzyme 1990;44(1-4):235–243.
203. Fan JY, Boyce CS, Cuff CF. T-Helper 1 and T-helper 2 cytokine responses in gut-associated lymphoid tissue following enteric reovirus infection. Cell Immunol 1998;188(1):55–63.
204. Fang Q, Attoui H, Biagini JF, et al. Sequence of genome segments 1, 2, and 3 of the grass carp reovirus (genus Aquareovirus, family Reoviridae). Biochem Biophys Res Commun 2000;274:762–766.
205. Farone AL, Frevert CW, Farone MB, et al. Serotype-dependent induction of pulmonary neutrophilia and inflammatory cytokine gene expression by reovirus. J Virol 1996;70(10):7079–7084.
206. Farone AL, O’Brien PC, Cox DC. Tumor necrosis factor-alpha induction by reovirus serotype 3. J Leukoc Biol 1993;53(2):133–137.
207. Farrell JA, Harvey JD, Bellamy AR. Biophysical studies of reovirus type 3. I. The molecular weight of reovirus and reovirus cores. Virology 1974;62:145–153.
208. Farsetta DL, Chandran K, Nibert ML. Transcriptional activities of reovirus RNA polymerase in recoated cores. Initiation and elongation are regulated by separate mechanisms. J Biol Chem 2000;275:39693–39701.
209. Fausnaugh J, Shatkin AJ. Active site localization in a viral mRNA capping enzyme. J Biol Chem 1990;265(13):7669–7672.
210. Faust M, Hastings KE, Millward S. m7G5′ppp5′GmptcpUp at the 5′ terminus of reovirus messenger RNA. Nucleic Acids Res 1975;2(8):1329–1343.
211. Faust M, Millward S. In vitro methylation of nascent reovirus mRNA by a virion-associated methyl transferase. Nucleic Acids Res 1974;1(12):1739–1752.
212. Feduchi E, Esteban M, Carrasco L. Reovirus type 3 synthesizes proteins in interferon-treated HeLa cells without reversing the antiviral state. Virology 1988;164(2):420–426.
213. Fernandes J, Tang D, Leone G, et al. Binding of reovirus to receptor leads to conformational changes in viral capsid proteins that are reversible upon virus detachment. J Biol Chem 1994;269(25):17043–17047.
214. Fields BN, Greene MI. Genetic and molecular mechanisms of viral pathogenesis: implications for prevention and treatment. Nature 1982;300(5887):19–23.
215. Fields BN, Joklik WK. Isolation and preliminary genetic and biochemical characterization of temperature-sensitive mutants of reovirus. Virology 1969;37(3):335–342.
216. Fields BN. Studies of reovirus pathogenesis reveal potential sites for antiviral intervention. Adv Exp Med Biol 1992;312:1–14.
217. Fields BN. Temperature-sensitive mutants of reovirus type 3 features of genetic recombination. Virology 1971;46(1):142–148.
218. Flamand A, Gagner JP, Morrison LA, Fields BN. Penetration of the nervous systems of suckling mice by mammalian reoviruses. J Virol 1991;65(1):123–131.
219. Fleeton MN, Contractor N, Leon F, et al. Peyer's patch dendritic cells process viral antigen from apoptotic epithelial cells in the intestine of reovirus-infected mice. J Exp Med 2004;200(2):235–245.
220. Forrest JC, Campbell JA, Schelling P, et al. Structure-function analysis of reovirus binding to junctional adhesion molecule 1. Implications for the mechanism of reovirus attachment. J Biol Chem 2003;278(48):48434–48444.
221. Fraser RD, Furlong DB, Trus BL, et al. Molecular structure of the cell-attachment protein of reovirus: correlation of computer-processed electron micrographs with sequence-based predictions. J Virol 1990;64(6):2990–3000.
222. Fukutomi T, Sanekata T, Akashi H. Isolation of reovirus type 2 from diarrheal feces of pigs. J Vet Med Sci 1996;58(6):555–557.
223. Fulton JR, Smith J, Cunningham C, et al. Influence of the route of infection on development of T-cell receptor beta-chain repertoires of reovirus-specific cytotoxic T lymphocytes. J Virol 2004;78(3):1582–1590.
224. Furlong DB, Nibert ML, Fields BN. Sigma 1 protein of mammalian reoviruses extends from the surfaces of viral particles. J Virol 1988;62(1):246–256.
225. Furuichi Y, LaFiandra A, Shatkin AJ. 5′-Terminal structure and mRNA stability. Nature 1977;266(5599):235–239.
226. Furuichi Y, Morgan M, Muthukrishnan S, et al. Reovirus messenger RNA contains a methylated, blocked 5′-terminal structure: m-7G(5′)ppp(5′)G-MpCp-. Proc Natl Acad Sci U S A 1975;72(1):362–366.
227. Furuichi Y, Muthukrishnan S, Shatkin AJ. 5′-Terminal m-7G(5′)ppp(5′)G-m-p in vivo: identification in reovirus genome RNA. Proc Natl Acad Sci U S A 1975;72(2):742–745.
228. Furuichi Y, Muthukrishnan S, Tomasz J, et al. Mechanism of formation of reovirus mRNA 5′-terminal blocked and methylated sequence, m7GpppGmpC. J Biol Chem 1976;251(16):5043–5053.
229. Furuichi Y, Shatkin AJ. 5′-termini of reovirus mRNA: ability of viral cores to form caps post-transcriptionally. Virology 1977;77(2):566–578.
230. Gaillard RK Jr, Joklik WK. The relative translation efficiencies of reovirus messenger RNAs. Virology 1985;147(2):336–348.
231. Gard G, Compans RW. Structure and cytopathic effects of Nelson Bay virus. J Virol 1970;6:100–106.
232. Gaulton GN, Stein ME, Safko B, et al. Direct induction of Ia antigen on murine thyroid-derived epithelial cells by reovirus. J Immunol 1989;142(11):3821–3825.
233. Gentsch JR, Hatfield JW. Saturable attachment sites for type 3 mammalian reovirus on murine L cells and human HeLa cells. Virus Research 1984;1(5):401–414.
234. Gentsch JR, Pacitti AF. Differential interaction of reovirus type 3 with sialylated receptor components on animal cells. Virology 1987;161(1):245–248.
235. Gentsch JR, Pacitti AF. Effect of neuraminidase treatment of cells and effect of soluble glycoproteins on type 3 reovirus attachment to murine L cells. J Virol 1985;56(2):356–64.
236. George A, Kost SI, Witzleben CL, et al. Reovirus-induced liver disease in severe combined immunodeficient (SCID) mice. A model for the study of viral infection, pathogenesis, and clearance. J Exp Med 1990;171(3):929–934.
237. George CX, Samuel CE. Mechanism of interferon action. Expression of reovirus S3 gene in transfected COS cells and subsequent inhibition at the level of protein synthesis by type I but not by type II interferon. Virology 1988;166(2):573–582.
238. Georgi A, Mottola-Hartshorn C, Warner A, et al. Detection of individual fluorescently labeled reovirions in living cells. Proc Natl Acad Sci U S A 1990;87(17):6579–6583.
239. Giantini M, Shatkin AJ. Stimulation of chloramphenicol acetyltransferase mRNA translation by reovirus capsid polypeptide sigma 3 in cotransfected COS cells. J Virol 1989;63(6):2415–2421.
240. Gillian AL, Nibert ML. Amino terminus of reovirus nonstructural protein sigma NS is important for ssRNA binding and nucleoprotein complex formation. Virology 1998;240(1):1–11.
241. Gillian AL, Schmechel SC, Livny J, et al. Reovirus nonstructural protein sNS binds in multiple copies to single-stranded RNA and shares properties with single-stranded DNA binding proteins. J Virol 2000;74:5939–5948.
242. Gilmore R, Coffey MC, Lee PW. Active participation of Hsp90 in the biogenesis of the trimeric reovirus cell attachment protein sigma1. J Biol Chem 1998;273(24):15227–15233.
243. Gilmore R, Coffey MC, Leone G, et al. Co-translational trimerization of the reovirus cell attachment protein. EMBO J 1996;15(11):2651–2658.
244. Giordano MO, Martinez LC, Isa MB, et al. Twenty year study of the occurrence of reovirus infection in hospitalized children with acute gastroeneteritis in Argentina. Pediatr Infect Dis J 2002;21:880–882.
245. Glaser JH, Balistreri WF, Morecki R. Role of reovirus type 3 in persistent infantile cholestasis. J Pediatr 1984;105:912–915.
246. Golden JW, Bahe JA, Lucas WT, et al. Cathepsin S supports acid-independent infection by some reoviruses. J Biol Chem 2004;279(10):8547–8557.
247. Golden JW, Linke J, Schmechel S, et al. Addition of exogenous protease facilitates reovirus infection in many restrictive cells. J Virol 2002;76:7430–7443.
P.1906

248. Golden JW, Schiff LA. Neutrophil elastase, an acid-independent serine protease, facilitates reovirus uncoating and infection in U937 promonocyte cells. Virol J 2005;2:48.
249. Gomatos PJ, Prakash O, Stamatos NM. Small reovirus particle composed solely of sigma NS with specificity for binding different nucleic acids. J Virol 1981;39(1):115–124.
250. Gomatos PJ, Stamatos NM, Sarkar NH. Small reovirus-specific particle with polycytidylate-dependent RNA polymerase activity. J Virol 1980;36(2):556–565.
251. Gomatos PJ, Stoeckenius W. Electron microscope studies on reovirus RNA. Proc Natl Acad Sci U S A 1964;52:1449–1455.
252. Gomatos PJ, Tamm I. Macromolecular synthesis in reovirus-infected L cells. Biochim Biophys Acta 1963;72:651–653.
253. Gomatos PJ, Tamm I. The secondary structure of reovirus RNA. Proc Natl Acad Sci U S A 1963;49:707–714.
254. Gonzalez-Lopez C, Martinez-Costas J, Esteban M, et al. Evidence that avian reovirus sigmaA protein is an inhibitor of the double-stranded RNA-dependent protein kinase. J Gen Virol 2003;84:1629–1639.
255. Goody RJ, Hoyt CC, Tyler KL. Reovirus infection of the CNS enhances iNOS expression in areas of virus-induced injury. Exp Neurol 2005;195(2):379–390.
256. Goral MI, Mochow-Grundy M, Dermody TS. Sequence diversity within the reovirus S3 gene: reoviruses evolve independently of host species, geographic locale, and date of isolation. Virology 1996;216(1):265–271.
257. Graziadei WDd, Roy D, Konigsberg W, et al. Translation of reovirus messenger ribonucleic acids synthesized in vitro into reovirus proteins in a mouse L cell extract. Arch Biochem Biophys 1973;158(1):266–275.
258. Grimes JM, Burroughs JN, Gouet P, et al. The atomic structure of the bluetongue virus core. Nature 1998;395:470–478.
259. Gupta SL, Holmes SL, Mehra LL. Interferon action against reovirus: activation of interferon-induced protein kinase in mouse L929 cells upon reovirus infection. Virology 1982;120(2):495–499.
260. Haller BL, Barkon ML, Li XY, et al. Brain- and intestine-specific variants of reovirus serotype 3 strain dearing are selected during chronic infection of severe combined immunodeficient mice. J Virol 1995;69(6):3933–3937.
261. Haller BL, Barkon ML, Vogler GP, et al. Genetic mapping of reovirus virulence and organ tropism in severe combined immunodeficient mice: organ-specific virulence genes. J Virol 1995;69(1):357–364.
262. Hand R, Ensminger WD, Tamm I. Cellular DNA replication in infections with cytocidal RNA viruses. Virology 1971;44:527–536.
263. Hand R, Tamm I. Initiation of DNA replication in mammalian cells and its inhibition by reovirus infection. J Mol Biol 1974;82(2):175–183.
264. Hand R, Tamm I. Reovirus: effect of noninfective viral components on cellular deoxyribonucleic acid synthesis. J Virol 1973;11(2):223–231.
265. Harrison SJ, Farsetta DL, Kim J, et al. Mammalian reovirus L3 gene sequences and evidence for a distinct amino-terminal region of the l1 protein. Virology 1999;258(1):54–64.
266. Harvey JD, Bellamy AR, Earnshaw WC, et al. Biophysical studies of reovirus type 3. IV. Low-angle x-ray diffraction studies. Virology 1981;112(1):240–249.
267. Harvey JD, Farrell JA, Bellamy AR. Biophysical studies of reovirus type 3. II. Properties of the hydrated particle. Virology 1974;62(1):154–160.
268. Hashiro G, Loh PC, Yau JT. The preferential cytotoxicity of reovirus for certain transformed cell lines. Arch Virol 1977;54(4):307–315.
269. Hauser SL, Che M, Fallis RJ, et al. Immunoregulatory abnormalities induced by experimental reovirus infection: functional alterations in T-cell subpopulations. Clin Immunol Immunopathol 1987;45(3):481–490.
270. Hayashi T, Morimoto M, Iwata H, et al. Interferon-gamma plays a role in pancreatic islet-cell destruction of reovirus type 2-induced diabetes-like syndrome in DBA/1 suckling mice. Int J Exp Pathol 1998;79(5):313–320.
271. Hayes EC, Lee PW, Miller SE, et al. The interaction of a series of hybridoma IgGs with reovirus particles. Demonstration that the core protein lambda 2 is exposed on the particle surface. Virology 1981;108(1):147–155.
272. Hazelton PR, Coombs KM. The reovirus mutant tsA279 has temperature-sensitive lesions in the M2 and L2 genes: the M2 gene is associated with decreased viral protein production and blockade in transmembrane transport. Virology 1995;207(1):46–58.
273. Hazelton PR, Coombs KM. The reovirus mutant tsA279 L2 gene is associated with generation of a spikeless core particle: implications for capsid assembly. J Virol 1999;73(3):2298–2308.
274. Helander A, Miller CL, Myers KS, et al. Protective immunoglobulin A and G antibodies bind to overlapping intersubunit epitopes in the head domain of type 1 reovirus adhesin sigma1. J Virol 2004;78(19):10695–10705.
275. Helander A, Silvey KJ, Mantis NJ, et al. The viral σ1 protein and glycoconjugates containing α2-3-linked sialic acid are involved in type 1 reovirus adherence to M cell apical surfaces. J Virol 2003;77(14):7964–7977.
276. Henderson DR, Joklik WK. The mechanism of interferon induction by UV-irradiated reovirus. Virology 1978;91(2):389–406.
277. Hermann L, Embree J, Hazelton P, et al. Reovirus type 2 isolated from cerebrospinal fluid. Pediatr Infect Dis J 2004;23(4):373–375.
278. Hermann LL, Coombs KM. Inhibition of reovirus by mycophenolic acid is associated with the M1 genome segment. J Virol 2004;78(12):6171–6179.
279. Hill C, Booth T, Prasad B, et al. The structure of a cypovirus and the functional organization of dsRNA viruses. Nat Struct Biol 1999;6:565–568.
280. Hirasawa K, Nishikawa SG, Norman KL, et al. Oncolytic reovirus against ovarian and colon cancer. Cancer Res 2002;62(6):1696–1701.
281. Hogan KT, Cashdollar LW. Clonal analysis of the cytotoxic T-lymphocyte response to reovirus. Viral Immunol 1991;4(3):167–175.
282. Hogan KT, Cashdollar LW. The reovirus nonstructural protein sigma1NS is recognized by murine cytotoxic T lymphocytes. J Virol 1996;70:8160–8164.
283. Hooper JW, Fields BN. Monoclonal antibodies to reovirus s1 and m1 proteins inhibit chromium release from mouse L cells. J Virol 1996;70(1):672–677.
284. Hooper JW, Fields BN. Role of the m1 protein in reovirus stability and capacity to cause chromium release from host cells. J Virol 1996;70(1):459–467.
285. Hoyt CC, Bouchard RJ, Tyler KL. Novel nuclear herniations induced by nuclear localization of a viral protein. J Virol 2004;78(12):6360–6369.
286. Hoyt CC, Richardson-Burns SM, Goody RJ, et al. Nonstructural protein sigma1s is a determinant of reovirus virulence and influences the kinetics and severity of apoptosis induction in the heart and central nervous system. J Virol 2005;79(5):2743–2753.
287. Hrdy DB, Rosen L, Fields BN. Polymorphism of the migration of double-stranded RNA genome segments of reovirus isolates from humans, cattle, and mice. J Virol 1979;31(1):104–111.
288. Hrdy DB, Rubin DH, Fields BN. Molecular basis of reovirus neurovirulence: role of the M2 gene in avirulence. Proc Natl Acad Sci U S A 1982;79(4):1298–1302.
289. Huismans H, Joklik WK. Reovirus-coded polypeptides in infected cells: isolation of two native monomeric polypeptides with affinity for single-stranded and double-stranded RNA, respectively. Virology 1976;70(2):411–424.
290. Hutchings AB, Helander A, Silvey KJ, et al. Secretory immunoglobulin A antibodies against the sigma1 outer capsid protein of reovirus type 1 Lang prevent infection of mouse Peyer's patches. J Virol 2004;78(2):947–957.
291. Ikegami N, Gomatos PJ. Temperature-sensitive conditional-lethal mutants of reovirus 3. I. Isolation and characterization. Virology 1968;36(3):447–458.
292. Imai M, Richardson MA, Ikegami N, et al. Molecular cloning of double-stranded RNA virus genomes. Proc Natl Acad Sci U S A 1983;80(2):373–377.
293. Imani F, Jacobs BL. Inhibitory activity for the interferon-induced protein kinase is associated with the reovirus serotype 1 sigma 3 protein. Proc Natl Acad Sci U S A 1988;85(21):7887–7891.
P.1907

294. Ito Y, Joklik WK. Temperature-sensitive mutants of reovirus. II. Anomalous electrophoretic migration of certain hybrid RNA molecules composed of mutant plus strands and wild-type minus strands. Virology 1972;50(1):202–208.
295. Jackson GG, Muldoon RL, Cooper RS. Reovirus type 1 as an etiologic agent of the common cold. J Clin Invest 1961;40:1051.
296. Jackson GG, Muldoon RL, Johnson GC, et al. Contribution of volunteers to studies on the common cold. Am Rev Respir Dis 1962;88:120–127.
297. Jackson GG, Muldoon RL. Viruses causing respiratory infections in man. IV. Reoviruses and adenoviruses. J Infect Dis 1973;128:811–822.
298. Jacobs BL, Atwater JA, Munemitsu SM, et al. Biosynthesis of reovirus-specified polypeptides. The s1 mRNA synthesized in vivo is structurally and functionally indistinguishable from in vitro-synthesized s1 mRNA and encodes two polypeptides, sigma 1a and sigma 1bNS. Virology 1985;147(1):9–18.
299. Jacobs BL, Ferguson RE. The Lang strain of reovirus serotype 1 and the Dearing strain of reovirus serotype 3 differ in their sensitivities to beta interferon. J Virol 1991;65(9):5102–5104.
300. Jacobs BL, Samuel CE. Biosynthesis of reovirus-specified polypeptides: the reovirus s1 mRNA encodes two primary translation products. Virology 1985;143(1):63–74.
301. Jane-Valbuena J, Breun LA, Schiff LA, et al. Sites and determinants of early cleavages in the proteolytic processing pathway of reovirus surface protein sigma3. J Virol 2002;76(10):5184–5197.
302. Jane-Valbuena J, Nibert ML, Spencer SM, et al. Reovirus virion-like particles obtained by recoating infectious subvirion particles with baculovirus-expressed sigma3 protein: an approach for analyzing sigma3 functions during virus entry. J Virol 1999;73(4):2963–2973.
303. Jarudi NI, Huggett DO, Golden B. Reovirus keratoconjunctivitis. Can J Ophthal 1973;8:371–373.
304. Jayasuriya AK, Nibert ML, Fields BN. Complete nucleotide sequence of the M2 gene segment of reovirus type 3 Dearing and analysis of its protein product m1. Virology 1988;163(2):591–602.
305. Jayasuriya AKA. Molecular Characterization of the Reovirus M2 Gene. Cambridge, MA: Harvard University; 1991.
306. Johansson PJ, Sveger T, Ahlfors K, et al. Reovirus type 1 associated with meningitis. Scand J Infect Dis 1996;28(2):117–120.
307. Joklik WK, Roner MR. Molecular recognition in the assembly of the segmented reovirus genome. Prog Nucleic Acid Res Mol Biol 1996;53:249–281.
308. Joklik WK, Roner MR. What reassorts when reovirus genome segments reassort? J Biol Chem 1995;270(9):4181–4184.
309. Joklik WK. Recent progress in reovirus research. Annu Rev Genet 1985;19:537–575.
310. Joklik WK. Reproduction of reoviridae. In: Fraenkel-Conrat H, Wagner RR, eds. Comprehensive Virology. New York, NY: Plenum Press; 1974:231–334.
311. Joklik WK. Structure and function of the reovirus genome. Microbiological Reviews. 1981;45(4):483–501.
312. Joklik WK. Studies on the effect of chymotrypsin on reovirions. Virology 1972;49:700–715.
313. Joklik WK. The reovirus particle. In: Joklik WK, ed. The Reoviridae. New York, NY: Plenum Press; 1983:9–78.
314. Kapuler AM, Mendelsohn N, et al. Four base-specific nucleoside 5′-triphosphatases in the subviral core of reovirus. Nature 1970;225(239):1209–1213.
315. Kapuler AM. An extraordinary temperature dependence of the reovirus transcriptase. Biochemistry 1970;9(22):4453–4457.
316. Kasel JA, Rosen L, Evans H. Infection of human volunteers with a reovirus of bovine origin. Proc Soc Exp Biol Med 1963;112:979–981.
317. Kauffman RS, Ahmed R, Fields BN. Selection of a mutant S1 gene during reovirus persistent infection of L cells: role in maintenance of the persistent state. Virology 1983;131(1):79–87.
318. Kauffman RS, Wolf JL, Finberg R, et al. The sigma 1 protein determines the extent of spread of reovirus from the gastrointestinal tract of mice. Virology 1983;124(2):403–410.
319. Kaye KM, Spriggs DR, Bassel-Duby R, et al. Genetic basis for altered pathogenesis of an immune-selected antigenic variant of reovirus type 3 (Dearing). J Virol 1986;59(1):90–97.
320. Keast D, Vasquez AR. Inhibition in vitro of the replication of murine cytomegalovirus or reovirus type 3 by the glutamine analogue acivicin. Arch Virol 1992;124(3-4):235–244.
321. Kedl R, Schmechel S, Schiff L. Comparative sequence analysis of the reovirus S4 genes from 13 serotype 1 and serotype 3 field isolates. J Virol 1995;69(1):552–559.
322. Keirstead ND, Coombs KM. Absence of superinfection exclusion during asynchronous reovirus infections of mouse, monkey, and human cell lines. Virus Res 1998;54:225–235.
323. Keroack M, Fields BN. Viral shedding and transmission between hosts determined by reovirus L2 gene. Science 1986;232(4758):1635–1638.
324. Khabar KS, Siddiqui YM, al-Zoghaibi F, et al. RNase L mediates transient control of the interferon response through modulation of the double-stranded RNA-dependent protein kinase PKR. J Biol Chem 2003;278(22):20124–20132.
325. Khaustov VI, Korolev MB, Reingold VN. The structure of the capsid inner layer of reoviruses. Brief report. Arch Virol 1987;93(1-2):163–167.
326. Kim J, Parker JSL, Murray KE, et al. Nucleoside and RNA triphosphatase activities of orthoreovirus transcriptase cofactor m2. J Biol Chem 2004;279:4394–4403.
327. Kim J, Tao Y, Reinisch KM, et al. Orthoreovirus and Aquareovirus core proteins: conserved enzymatic surfaces, but not protein-protein interfaces. Virus Res 2004;101:15–28.
328. Kim J, Zhang X, Centonze VE, et al. The hydrophilic amino-terminal arm of reovirus core shell protein l1 is dispensable for particle assembly. J Virol 2002;76:12211–12222.
329. Kleijn M, Vrins CL, Voorma HO, et al. Phosphorylation state of the cap-binding protein eIF4E during viral infection. Virology 1996;217(2):486–494.
330. Kokubu T, Takahashi T, Takamura K, et al. Isolation of reovirus type 3 from dogs with diarrhea. J Vet Med Sci 1993;55(3):453–454.
331. Kominsky DJ, Bickel RJ, Tyler KL. Reovirus-induced apoptosis requires mitochondrial release of Smac/DIABLO and involves reduction of cellular inhibitor of apoptosis protein levels. J Virol 2002;76(22):11414–11424.
332. Koonin EV, Gorbalenya AE, Chumakov KM. Tentative identification of RNA-dependent RNA polymerases of dsRNA viruses and their relationship to positive strand RNA viral polymerases. FEBS Letters 1989;252(1-2):42–46.
333. Koonin EV. Computer-assisted identification of a putative methyltransferase domain in NS5 protein of flaviviruses and l2 protein of reovirus. J Gen Virol 1993;74(Pt 4):733–740.
334. Koonin EV. Evolution of double-stranded RNA viruses: a case for polyphyletic origin from different groups of positive-stranded RNA viruses. Semin Virol 1992;3:327–340.
335. Kothandaraman S, Hebert MC, Raines RT, et al. No role for pepstatin-A-sensitive acidic proteinases in reovirus infections of L or MDCK cells. Virology 1998;251(2):264–272.
336. Kozak M, Shatkin AJ. Identification of features in 5′ terminal fragments from reovirus mRNA which are important for ribosome binding. Cell 1978;13(1):201–212.
337. Kozak M. Analysis of ribosome binding sites from the s1 message of reovirus. Initiation at the first and second AUG codons. J Mol Biol 1982;156(4):807–820.
338. Kozak M. Possible role of flanking nucleotides in recognition of the AUG initiator codon by eukaryotic ribosomes. Nucleic Acids Res 1981;9:5233–5252.
339. Kozak M. Recognition of AUG and alternative initiator codons is augmented by G in position +4 but is not generally affected by the nucleotides in positions +5 and +6. EMBO J 1997;16:2482–2492.
340. Kozak M. Sequences of ribosome binding sites from the large size class of reovirus mRNA. J Virol 1982;42(2):467–473.
341. Krystal G, Perrault J, Graham AF. Evidence for a glycoprotein in reovirus. Virology 1976;72(2):308–321.
342. Krystal G, Winn P, Millward S, et al. Evidence for phosphoproteins in reovirus. Virology 1975;64(2):505–512.
343. Kudo H, Graham AF. Selective inhibition of reovirus induced RNA in L cells. Biochem Biophys Res Comm 1966;24(2):150–155.
344. Lai KC, Bellamy AR. Factors affecting the amount of oligonucleotides in reovirus particles. Virology 1971;45(3):821–823.
P.1908

345. Lai MH, Joklik WK. The induction of interferon by temperature-sensitive mutants of reovirus, UV-irradiated reovirus, and subviral reovirus particles. Virology 1973;51(1):191–204.
346. Lai MH, Werenne JJ, Joklik WK. The preparation of reovirus top component and its effect on host DNA and protein synthesis. Virology 1973;54(1):237–244.
347. Lamirande EW, Nichols DK, Owens JW, et al. Isolation and experimental transmission of a reovirus pathogenic in ratsnakes (Elaphe species). Virus Res 1999;63(1-2):135–141.
348. Larson SM, Antczak JB, Joklik WK. Reovirus exists in the form of 13 particle species that differ in their content of protein s1. Virology 1994;201(2):303–311.
349. Lau RY, Van Alstyne D, Berckmans R, et al. Synthesis of reovirus-specific polypeptides in cells pretreated with cycloheximide. J Virol 1975;16(3):470–478.
350. Leary TP, Erker JC, Chalmers ML, et al. Detection of mammalian reovirus RNA by using reverse transcription-PCR: sequence diversity within the l3-encoding L1 gene. J Clin Microbiol 2002;40:1368–1375.
351. Lee PWK, Hayes EC, Joklik WK. Characterization of anti-reovirus immunoglobulins secreted by cloned hybridoma cell lines. Virology 1981;108(1):134–146.
352. Lee PWK, Hayes EC, Joklik WK. Protein sigma 1 is the reovirus cell attachment protein. Virology 1981;108(1):156–163.
353. Lee PWK. Reovirus protein sigma 1: from cell attachment to protein oligomerization and folding mechanisms. Bioessays 1994;16(3):199–206.
354. Leers WD, Royce KR. A survey of reovirus antibodies in the sera of urban children. Can Med Assoc J 1966;94:1040–1042.
355. Leland MM, Hubbard GB, Sentmore HT III, et al. Outbreak of Orthoreovirus-induced meningoencephalomyelitis in baboons. Comp Med 2000;50:199–205.
356. Lemay G, Danis C. Reovirus lambda 1 protein: affinity for double-stranded nucleic acids by a small amino-terminal region of the protein independent from the zinc finger motif. J Gen Virol 1994;75(Pt 11):3261–3266.
357. Lemay G, Millward S. Expression of the cloned S4 gene of reovirus serotype 3 in transformed eucaryotic cells: enrichment of the viral protein in the crude initiation factor fraction. Virus Res 1986;6(2):133–140.
358. Lemieux R, Lemay G, Millward S. The viral protein sigma 3 participates in translation of late viral mRNA in reovirus-infected L cells. J Virol 1987;61(8):2472–2479.
359. Lemieux R, Zarbl H, Millward S. mRNA discrimination in extracts from uninfected and reovirus-infected L cells. J Virol 1984;51(1):215–222.
360. Leone G, Coffey MC, Gilmore R, et al. C-terminal trimerization, but not N-terminal trimerization, of the reovirus cell attachment protein Is a posttranslational and Hsp70/ATP-dependent process. J Biol Chem 1996;271(14):8466–8471.
361. Leone G, Duncan R, Lee PW. Trimerization of the reovirus cell attachment protein (sigma 1) induces conformational changes in sigma 1 necessary for its cell-binding function. Virology 1991;184(2):758–761.
362. Leone G, Duncan R, Mah DCW, et al. The amino-terminal heptad repeat region of reovirus cell attachment protein s1 is responsible for s1 oligomer stability and possesses intrinsic oligomerization function. Virology 1991;182:336–345.
363. Leone G, Mah DCW, Lee PWK. The incorporation of reovirus cell attachment protein sigma-1 into virions requires the amino terminal hydrophobic tail and the adjacent heptad repeat region. Virology 1991;182(1):346–350.
364. Leone G, Maybaum L, Lee PW. The reovirus cell attachment protein possesses two independently active trimerization domains: basis of dominant negative effects. Cell 1992;71(3):479–488.
365. Lerner AM, Cherry JD, Klein JO. Infections with reoviruses. New Engl J Med 1962;267:947–952.
366. Levin DH, Mendelsohn N, Schonberg M, et al. Properties of RNA transcriptase in reovirus subviral particles. Proc Natl Acad Sci U S A 1970;66:890–897.
367. Levin KH, Samuel CE. Biosynthesis of reovirus-specified polypeptides. purification and characterization of the small-sized class mRNAs of reovirus type 3: coding assignments and translational efficiencies. Virology 1980;106(1):1–13.
368. Li JK, Keene JD, Scheible PP, et al. Nature of the 3′-terminal sequences of the plus and minus strands of the S1 gene of reovirus serotypes 1, 2 and 3. Virology 1980;105(1):41–51.
369. Liemann S, Chandran K, Baker TS, et al. Structure of the reovirus membrane-penetration, m1, in a complex with its protector protein, s3. Cell 2002;108:283–295.
370. Lloyd RM, Shatkin AJ. Translational stimulation by reovirus polypeptide s3: substitution for VAI RNA and inhibition of phosphorylation of the alpha subunit of eukaryotic initiation factor 2. J Virol 1992;66(12):6878–6884.
371. Loh PC, Soergel M. Macromolecular synthesis in cells infected with reovirus type 2 and the effect of ARA-C. Nature (London) 1967;214:622–623.
372. London SD, Cebra JJ, Rubin DH. The reovirus-specific cytotoxic T cell response is not restricted to serotypically unique epitopes associated with the virus hemagglutinin. Microb Pathog 1989;6(1):43–50.
373. Lucia-Jandris P, Hooper JW, Fields BN. Reovirus M2 gene is associated with chromium release from mouse L cells. J Virol 1993;67(9):5339–5345.
374. Luftig RB, Kilham SS, Hay AJ, et al. An ultrastructural study of virions and cores of reovirus type 3. Virology 1972;48(1):170–181.
375. Luongo C, Reinisch K, Harrison S, et al. Identification of the guanylyltransferase region and active site in reovirus mRNA capping protein l2. J Biol Chem 2000;275:2804–2810.
376. Luongo CL, Contreras CM, Farsetta DL, et al. Binding site for S-adenosyl-L-methionine in a central region of mammalian reovirus l2 protein. Evidence for activities in mRNA cap methylation. J Biol Chem 1998;273(37):23773–23780.
377. Luongo CL, Dryden KA, Farsetta DL, et al. Localization of a C-terminal region of l2 protein in reovirus cores. J Virol 1997;71:8035–8040.
378. Luongo CL, Zhang X, Walker SB, et al. Loss of activities for mRNA synthesis accompanies loss of l2 spikes from reovirus cores: an effect of l2 on l1 shell structure. Virology 2002;296:24–38.
379. Mabrouk T, Danis C, Lemay G. Two basic motifs of reovirus sigma-3 protein are involved in double-stranded RNA binding. Biochem Cell Biol 1995;73(3-4):137–145.
380. Mabrouk T, Lemay G. Mutations in a CCHC zinc-binding motif of the reovirus sigma 3 protein decrease its intracellular stability. J Virol 1994;68(8):5287–5290.
381. Mabrouk T, Lemay G. The sequence similarity of reovirus sigma 3 protein to picornaviral proteases is unrelated to its role in mu 1 viral protein cleavage. Virology 1994;202(2):615–620.
382. Maginnis MS, Forrest JC, Kopecky-Bromberg SA, et al. Beta1 integrin mediates internalization of mammalian reovirus. J Virol 2006;80(6):2760–2770.
383. Mah DCW, Leone G, Jankowski JM, et al. The amino-terminal quarter of reovirus cell attachment protein sigma-1 possesses intrinsic virion-anchoring function. Virology 1990;179(1):95–103.
384. Major AS, Cuff CF. Effects of the route of infection on immunoglobulin G subclasses and specificity of the reovirus-specific humoral immune response. J Virol 1996;70(9):5968–5974.
385. Major AS, Cuff CF. Enhanced mucosal and systemic immune responses to intestinal reovirus infection in b2-microglobulin-deficient mice. J Virol 1997;71:5782–5789.
386. Major AS, Rubin DH, Cuff CF. Mucosal immunity to reovirus infection. Curr Top Microbiol Immunol 1998;233(Reovir.ii):163–177.
387. Mallo M, Martinez-Costas J, Benavente J. The stimulatory effect of actinomycin D on avian reovirus replication in L cells suggests that translational competition dictates the fate of the infection. J Virol 1991;65(10):5506–5512.
388. Mann MA, Knipe DM, Fischbach GD, et al. Type 3 reovirus neuroinvasion after intramuscular inoculation: direct invasion of nerve terminals and age-dependent pathogenesis. Virology 2002;303(2):222–231.
389. Mann MA, Tyler KL, Knipe DM, et al. Type 3 reovirus neuroinvasion after intramuscular inoculation: viral genetic determinants of lethality and spinal cord infection. Virology 2002;303(2):213–221.
P.1909

390. Mao ZX, Joklik WK. Isolation and enzymatic characterization of protein l2, the reovirus guanylyltransferase. Virology 1991;185(1):377–386.
391. Maratos-Flier E, Goodman MJ, Murray AH, et al. Ammonium inhibits processing and cytotoxicity of reovirus, a nonenveloped virus. J Clin Investig 1986;78(4):1003–1007.
392. Maratos-Flier E, Kahn CR, Spriggs DR, et al. Specific plasma membrane receptors for reovirus on rat pituitary cells in culture. J Clin Investig 1983;72(2):617–621.
393. Marcus PI. Interferon induction by viruses: one molecule of dsRNA as the threshold for interferon induction. Interferon 1983;5:116–180.
394. Martin PE, McCrae MA. Analysis of the stimulation of reporter gene expression by the sigma 3 protein of reovirus in co-transfected cells. J Gen Virol 1993;74(Pt 6):1055–1062.
395. Martinez-Costas J, Grande A, Varela R, et al. Protein architecture of avian reovirus S1133 and identification of the cell attachment protein. J Virol 1997;71:59–64.
396. Martinez-Costas J, Varela R, Benavente J. Endogenous enzymatic activities of the avian reovirus S1133: identification of the viral capping enzyme. Virology 1995;206(2):1017–1026.
397. Masri S, Nagata L, Mah D, et al. Functional expression in Escherichia coli of cloned reovirus S1 gene encoding the viral cell attachment protein sigma 1. Virology 1986;149(1):83–90.
398. Mathers AR, Cuff CF. Role of interleukin-4 (IL-4) and IL-10 in serum immunoglobulin G antibody responses following mucosal or systemic reovirus infection. J Virol 2004;78(7):3352–3360.
399. Mathieu M, Petitpas I, Navaza J, et al. Atomic structure of the major capsid protein of rotavirus: implications for the architecture of the virion. EMBO J 2001;20:1485–1497.
400. Matoba Y, Colucci WS, Fields BN, et al. The reovirus M1 gene determines the relative capacity of growth of reovirus in cultured bovine aortic endothelial cells. J Clin Investig 1993;92(6):2883–2888.
401. Matoba Y, Sherry B, Fields BN, et al. Identification of the viral genes responsible for growth of strains of reovirus in cultured mouse heart cells. J Clin Invest 1991;87(5):1628–1633.
402. Matsuhisa T, Joklik WK. Temperature-sensitive mutants of reovirus. V. Studies on the nature of the temperature-sensitive lesion of the group C mutant ts447. Virology 1974;60(2):380–389.
403. Matsuura K, Ishikura M, Nakayama T. Ecological studies on reovirus pollution of rivers in Toyama Prefecture. II. Molecular epidemiological study of reoviruses isolated from river water. Microbiol Immunol 1993;37:305–310.
404. Mayor HD, Jamison RM, Jordan LE, et al. Reoviruses. II. Structure and composition of the virion. J Bacteriol 1965;89:1548–1556.
405. Mbisa JL, Becker MM, Zou S, et al. Reovirus mu2 protein determines strain-specific differences in the rate of viral inclusion formation in L929 cells. Virology 2000;272:16–26.
406. McClain ME, Spendlove RS. Multiplicity reactivation of reovirus particles after exposure to ultraviolet light. J Bacteriol 1966;92(5):1422–1429.
407. McCrae MA, Joklik WK. The nature of the polypeptide encoded by each of the 10 double-stranded RNA segments of reovirus type 3. Virology 1978;89(2):578–593.
408. McCrae MA. Terminal structure of reovirus RNAs. J Gen Virol 1981;55(Pt 2):393–403.
409. McCutcheon AM, Broering TJ, Nibert ML. Mammalian reovirus M3 gene sequences and conservation of coiled-coil motifs near the carboxyl terminus of the mNS protein. Virology 1999;264(1):16–24.
410. McDowell MJ, Joklik WK, Villa-Komaroff L, et al. Translation of reovirus messenger RNAs synthetesized in vitro into reovirus polypeptides by several mammalian cell-free extracts. Proc Natl Acad Sci U S A 1972;69(9):2649–2653.
411. McDowell MJ, Joklik WK. An in vitro protein synthesizing system from mouse L fibroblasts infected with reovirus. Virology 1971;45(3):724–733.
412. McPhillips TH, Ramig RF. Extragenic suppression of temperature-sensitive phenotype in reovirus: mapping suppressor mutations. Virology 1984;135(2):428–439.
413. Meanger J, Wickramasinghe R, Enriquez CE, et al. Association between the sigma C protein of avian reovirus and virus-induced fusion of cells. Arch Virol 1999;144(1):193–197.
414. Mendez I, She Y-M, Ens W, et al. Digestion pattern of reovirus outer capsid protein s3 determined by mass spectrometry. Virology 2003;311:289–304.
415. Mendez, II, Hermann LL, Hazelton PR, et al. A comparative analysis of freon substitutes in the purification of reovirus and calicivirus. J Virol Methods 2000;90(1):59–67.
416. Mertens P. The dsRNA viruses. Virus Res 2004;101:3–13.
417. Metcalf P, Cyrklaff M, Adrian M. The three-dimensional structure of reovirus obtained by cryo-electron microscopy. EMBO J 1991;10(11):3129–3136.
418. Metcalf P. The symmetry of the reovirus outer shell. J Ultrastruct Res 1982;78(3):292–301.
419. Middleton JK, Severson TF, Chandran K, et al. Thermostability of reovirus disassembly intermediates (ISVPs) correlates with genetic, biochemical, and thermodynamic properties of major surface protein mu1. J Virol 2002;76(3):1051–1061.
420. Miller CL, Broering TJ, Parker JSL, et al. Reovirus sNS protein localizes to inclusions through an association requiring the mNS amino-terminus. J Virol 2003;77(8):4566-4576.
421. Miller CL, Parker JS, Dinoso JB, et al. Increased ubiquitination and other covariant phenotypes attributed to a strain- and temperature-dependent defect of reovirus core protein mu2. J Virol 2004;78(19):10291–10302.
422. Miller JE, Samuel CE. Proteolytic cleavage of the reovirus sigma 3 protein results in enhanced double-stranded RNA-binding activity: identification of a repeated basic amino acid motif within the C-terminal binding region. J Virol 1992;66(9):5347–5356.
423. Millward S, Graham AF. Structural studies on reovirus: discontinuities in the genome. Proc Natl Acad Sci U S A 1970;65(2):422–429.
424. Minuk GY, Paul RW, Lee PW. The prevalence of antibodies to reovirus type 3 in adults with idiopathic cholestatic liver disease. J Med Virol 1985;16(1):55–60.
425. Minuk GY, Rascanin N, Paul RW, et al. Reovirus type 3 infection in patients with primary biliary cirrhosis and primary sclerosing cholangitis. J Hepatol 1987;5(1):8–13.
426. Miura K, Watanabe K, Sugiura M, et al. The 5′-terminal nucleotide sequences of the double-stranded RNA of human reovirus. Proc Natl Acad Sci U S A 1974;71(10):3979–3983.
427. Miyamoto NG, Jacobs BL, Samuel CE. Mechanism of interferon action. Effect of double-stranded RNA and the 5′-O-monophosphate form of 2′,5′-oligoadenylate on the inhibition of reovirus mRNA translation in vitro. J Biol Chem 1983;258(24):15232–15237.
428. Miyamoto NG, Samuel CE. Mechanism of interferon action. Interferon-mediated inhibition of reovirus mRNA translation in the absence of detectable mRNA degradation but in the presence of protein phosphorylation. Virology 1980;107(2):461–475.
429. Mochizuki M, Tamazumi T, Kawanishi A, et al. Serotype 2 reoviruses from the feces of cats with and without diarrhea. J Vet Med Sci 1992;54(5):963–968.
430. Mochow-Grundy M, Dermody TS. The reovirus S4 gene 3′ nontranslated region contains a translational operator sequence. J Virol 2001;75(14):6517–6526.
431. Montgomery LB, Kao CY, Verdin E, et al. Infection of a polarized epithelial cell line with wild-type reovirus leads to virus persistence and altered cellular function. J Gen Virol 1991;72(Pt 12):2939–2946.
432. Moody MD, Joklik WK. The function of reovirus proteins during the reovirus multiplication cycle: analysis using monoreassortants. Virology 1989;173(2):437–446.
433. Mora M, Partin K, Bhatia M, et al. Association of reovirus proteins with the structural matrix of infected cells. Virology 1987;159(2):265–277.
434. Morecki R, Glaser JH, Cho S, et al. Biliary atresia and reovirus type 3 infection. New Engl J Med 1982;307(8):481–484.
435. Morgan EM, Kingsbury DW. Pyridoxal phosphate as a probe of reovirus transcriptase. Biochemistry 1980;19(3):484–489.
436. Morgan EM, Kingsbury DW. Reovirus enzymes that modify messenger RNA are inhibition by perturbation of the lambda proteins. Virology 1981;113(2):565–572.
437. Morgan EM, Zweerink HJ. Characterization of the double-stranded RNA in replicase particles in reovirus-infected cells. Virology 1977;77(1):421–423.
P.1910

438. Morgan EM, Zweerink HJ. Characterization of transcriptase and replicase particles isolated from reovirus-infected cells. Virology 1975;68(2):455–466.
439. Morgan EM, Zweerink HJ. Reovirus morphogenesis. Corelike particles in cells infected at 39 degrees with wild-type reovirus and temperature-sensitive mutants of groups B and G. Virology 1974;59(2):556–565.
440. Morin M, Warner A, Fields B. Reovirus infection in rat lungs as a model to study the pathogenesis of viral pneumonia. J Virol 1996;70:541–548.
441. Morin MJ, Warner A, Fields BN. A pathway for entry of reoviruses into the host through M cells of the respiratory tract. J Exp Med 1994;180(4):1523–1527.
442. Morozov SY. A possible relationship of reovirus putative RNA polymerase to polymerases of positive-strand RNA viruses. Nucleic Acids Res 1989;17(13):5394.
443. Morrison LA, Fields BN, Dermody TS. Prolonged replication in the mouse central nervous system of reoviruses isolated from persistently infected cell cultures. J Virol 1993;67(6):3019–3026.
444. Morrison LA, Sidman RL, Fields BN. Direct spread of reovirus from the intestinal lumen to the central nervous system through vagal autonomic nerve fibers. Proc Natl Acad Sci U S A 1991;88(9):3852–3856.
445. Munemitsu SM, Atwater JA, Samuel CE. Biosynthesis of reovirus-specified polypeptides. Molecular cDNA cloning and nucleotide sequence of the reovirus serotype 1 Lang strain bicistronic s1 mRNA which encodes the minor capsid polypeptide sigma 1a and the nonstructural polypeptide sigma 1bNS. Biochem Biophys Res Comm 1986;140(2):508–514.
446. Munemitsu SM, Samuel CE. Biosynthesis of reovirus-specified polypeptides: effect of point mutation of the sequences flanking the 5′-proximal AUG initiator codons of the reovirus S1 and S4 genes on the efficiency of mRNA translation. Virology 1988;163(2):643–646.
447. Munoz A, Alonso MA, Carrasco L. The regulation of translation in reovirus-infected cells. J Gen Virol 1985;66(Pt 10):2161–2170.
448. Muscillo M, Carducci A, Larosa G, et al. Enteric virus detection in Adriatic seawater by cell culture, polymerase chain reaction and polyacrylamide gel electrophoresis. Water Research 1997;31:1980–1984.
449. Mustoe TA, Ramig RF, Sharpe AH, et al. A genetic map of reovirus. III. Assignment of the double-stranded RNA-positive mutant groups A, B, and G to genome segments. Virology 1978;85(2):545–556.
450. Mustoe TA, Ramig RF, Sharpe AH, et al. Genetics of reovirus: identification of the dsRNA segments encoding the polypeptides of the m and s size classes. Virology 1978;89:594–604.
451. Muthukrishnan S, Both GW, Furuichi Y, et al. 5′-Terminal 7-methylguanosine in eukaryotic mRNA is required for translation. Nature 1975;255(5503):33–37.
452. Muthukrishnan S, Shatkin AJ. Reovirus genome RNA segments: resistance to S-1 nuclease. Virology 1975;64(1):96–105.
453. Nagata L, Masri S, Mah D, et al. Molecular cloning and sequencing of the reovirus (serotype 3) S1 gene which encodes the viral cell attachment protein sigma 1. Nucleic Acids Res 1984;12(22):8699–8710.
454. Nagata L, Masri S, Pon R, et al. Analysis of functional domains on reovirus cell attachment protein sigma 1 using cloned S1 gene deletion mutants. Virology 1987;160(1):162–168.
455. Nakashima K, LaFiandra AJ, Shatkin AJ. Differential dependence of reovirus-associated enzyme activities on genome RNA as determined by psoralen photosensitivity. J Biol Chem 1979;254(16):8007–8014.
456. Nason EL, Samal SK, Prasad BVV. Trypsin-induced structural transformation in aquareovirus. J Virol 2000;74:6546–6555.
457. Nepom JT, Weiner HL, Dichter MA, et al. Identification of a hemagglutinin-specific idiotype associated with reovirus recognition shared by lymphoid and neural cells. J Exp Med 1982;155(1):155–167.
458. Neufeld DS, Platzer M, Davies TF. Reovirus induction of MHC class II antigen in rat thyroid cells. Endocrinology 1989;124(1):543–545.
459. Ni Y, Ramig RF. Characterization of avian reovirus-induced cell fusion: the role of viral structural proteins. Virology 1993;194(2):705–714.
460. Nibert ML, Chappell JD, Dermody TS. Infectious subvirion particles of reovirus type 3 Dearing exhibit a loss in infectivity and contain a cleaved s1 protein. J Virol 1995;69(8):5057–5067.
461. Nibert ML, Dermody TS, Fields BN. Structure of the reovirus cell-attachment protein: a model for the domain organization of s1. J Virol 1990;64(6):2976–2989.
462. Nibert ML, Fields BN. A carboxy-terminal fragment of protein m1/m1C is present in infectious subvirion particles of mammalian reoviruses and is proposed to have a role in penetration. J Virol 1992;66:6408–6418.
463. Nibert ML, Furlong DB, Fields BN. Mechanisms of viral pathogenesis. Distinct forms of reoviruses and their roles during replication in cells and host. J Clin Invest 1991;88:727–734.
464. Nibert ML, Kim J. Conserved sequence motifs for nucleoside triphosphate binding unique to turreted Reoviridae members and coltiviruses. J Virol 2004;78:5528–5530.
465. Nibert ML, Margraf RL, Coombs KM. Nonrandom segregation of parental alleles in reovirus reassortants. J Virol 1996;70(10):7295–7300.
466. Nibert ML, Odegard AL, Agosto MA, et al. Putative autocleavage of reovirus m1 protein in concert with outer-capsid disassembly and activation for membrane permeabilization. J Mol Biol 2005;345:461–474.
467. Nibert ML, Schiff LA, Fields BN. Mammalian reoviruses contain a myristoylated structural protein. J Virol 1991;65(4):1960–1967.
468. Nibert ML. Ph.D. thesis: Harvard University; 1989.
469. Nibert ML. Structure of mammalian orthoreovirus particles. Curr Topics Microbiol Immunol 1998;233/I:1–30.
470. Nichols JL, Bellamy AR, Joklik WK. Identification of the nucleotide sequences of the oligonucleotides present in reovirions. Virology 1972;49:562–572.
471. Nicklas W, Kraft V, Meyer B. Contamination of transplantable tumors, cell lines, and monoclonal antibodies with rodent viruses. Lab Anim Sci 1993;43(4):296–300.
472. Nilsen TW, Maroney PA, Baglioni C. Inhibition of protein synthesis in reovirus-infected HeLa cells with elevated levels of interferon-induced protein kinase activity. J Biol Chem 1982;257(24):14593–14596.
473. Nilsen TW, Maroney PA, Baglioni C. Synthesis of (2′-5′)oligoadenylate and activation of an endoribonuclease in interferon-treated HeLa cells infected with reovirus. J Virol 1982;42(3):1039–1045.
474. Noah DL, Blum MA, Sherry B. Interferon regulatory factor 3 is required for viral induction of beta interferon in primary cardiac myocyte cultures. J Virol 1999;73(12):10208–10213.
475. Noble S, Nibert ML. Characterization of an ATPase activity in reovirus cores and its genetic association with core-shell protein l1. J Virol 1997;71(3):2182–2191.
476. Noble S, Nibert ML. Core protein m2 is a second determinant of nucleoside triphosphatase activities by reovirus cores. J Virol 1997;71(10):7728–7735.
477. Nonoyama M, Graham AF. Appearance of defective virions in clones of reovirus. J Virol 1970;6(5):693–694.
478. Nonoyama M, Millward S, Graham AF. Control of transcription of the reovirus genome. Nucleic Acids Res 1974;1:373–385.
479. Nonoyama M, Watanabe Y, Graham AF. Defective virions of reovirus. J Virol 1970;6(2):226–236.
480. Norman KL, Hirasawa K, Yang AD, et al. Reovirus oncolysis: the Ras/RalGEF/p38 pathway dictates host cell permissiveness to reovirus infection. Proc Natl Acad Sci U S A 2004;101(30):11099–11104.
481. Norman KL, Lee PW. Not all viruses are bad guys: the case for reovirus in cancer therapy. Drug Discov Today 2005;10(12):847–855.
482. Obara T, Shuto S, Saito Y, et al. New neplanocin analogues. 7. Synthesis and antiviral activity of 2-halo derivatives of neplanocin A. J Med Chem 1996;39(19):3847–3852.
483. Oberhaus SM, Smith RL, Clayton GH, et al. Reovirus infection and tissue injury in the mouse central nervous system are associated with apoptosis. J Virol 1997;71(3):2100–2106.
P.1911

484. Odegard AL, Chandran K, Zhang X, et al. Putative autocleavage of outer capsid protein m1, allowing release of myristoylated peptide m1N during particle uncoating, Is critical for cell entry by reovirus. J Virol 2004;78:8732–8745.
485. Odegard AL, Chandran KC, Liemann S, et al. Disulfide bonding among m1 trimers in mammalian reovirus outer capsid: a late and reversible step in virion morphogenesis. J Virol 2003;77:5389–5400.
486. O’Donnell SM, Hansberger MW, Connolly JL, et alM, et al. Organ-specific roles for transcription factor NF-kappaB in reovirus-induced apoptosis and disease. J Clin Invest 2005;115(9):2341–2350.
487. Olland AM, Jane-Valbuena J, Schiff LA, et al. Structure of the reovirus outer capsid and dsRNA-binding protein sigma3 at 1.8 A resolution. EMBO J 2001;20(5):979–989.
488. Onodera T, Awaya A. Anti-thyroglobulin antibodies induced with recombinant reovirus infection in BALB/c mice. Immunology 1990;71(4):581–585.
489. Onodera T, Taniguchi T, Tsuda T, et al. Thymic atrophy in type 2 reovirus infected mice: immunosuppression and effects of thymic hormone. Thymic atrophy caused by reo-2. Thymus 1991;18(2):95–109.
490. Onodera T, Toniolo A, Ray UR, et al. Virus-induced diabetes mellitus. XX. Polyendocrinopathy and autoimmunity. J Exp Med 1981;153(6):1457–1473.
491. Organ EL, Rubin DH. Pathogenesis of reovirus gastrointestinal and hepatobiliary disease. Curr Top Microbiol Immunol 1998;233(Reovir.ii):67–83.
492. Pacitti AF, Gentsch JR. Inhibition of reovirus type 3 binding to host cells by sialylated glycoproteins is mediated through the viral attachment protein. J Virol 1987;61(5):1407–1415.
493. Parashar K, Tarlow MJ, McCrae MA. Experimental reovirus type 3-induced murine biliary tract disease. J Pediatr Surg 1992;27(7):843–847.
494. Parker JS, Broering TJ, Kim J, et al. Reovirus core protein m2 determines the filamentous morphology of viral inclusion bodies by interacting with and stabilizing microtubules. J Virol 2002;76:4483–4496.
495. Paul R, Lee P. Glycophorin is the reovirus receptor on human erythrocytes. Virology 1987;159(1):94–101.
496. Paul RW, Choi AH, Lee PW. The alpha-anomeric form of sialic acid is the minimal receptor determinant recognized by reovirus. Virology 1989;172(1):382–385.
497. Pelletier J, Nicholson R, Bassel-Duby R, et al. Expression of reovirus type 3 (Dearing) sigma 1 and sigma s polypeptides in Escherichia coli. J Gen Virol 1987;68(Pt 1):135–145.
498. Periwal SB, Speaker TJ, Cebra JJ. Orally administered microencapsulated reovirus can bypass suckled, neutralizing maternal antibody that inhibits active immunization of neonates. J Virol. 1997;71(4):2844–2850.
499. Pett DM, Vanaman TC, Joklik WK. Studies on the amino and carboxyl terminal amino acid sequences of reovirus capsid polypeptides. Virology 1973;52(1):174–186.
500. Poggioli GJ, DeBiasi RL, Bickel R, et al. Reovirus-induced alterations in gene expression related to cell cycle regulation. J Virol 2002;76(6):2585–2594.
501. Poggioli GJ, Dermody TS, Tyler KL. Reovirus-induced sigma1s-dependent G(2)/M phase cell cycle arrest is associated with inhibition of p34(cdc2). J Virol 2001;75(16):7429–7434.
502. Poggioli GJ, Keefer C, Connolly JL, et al. Reovirus-induced G(2)/M cell cycle arrest requires sigma1s and occurs in the absence of apoptosis. J Virol 2000;74:9562–9570.
503. Powell KF, Harvey JD, Bellamy AR. Reovirus RNA transcriptase: evidence for a conformational change during activation of the core particle. Virology 1984;137(1):1–8.
504. Pritchard LI, Chua KB, Cummins D, et al. Pulau virus; a new member of the Nelson Bay orthoreovirus species isolated from fruit bats in Malaysia. Arch Virol 2005;404:960–967.
505. Ralph SJ, Harvey JD, Bellamy AR. Subunit structure of the reovirus spike. J Virol 1980;36(3):894–896.
506. Ramig R, Fields BN. Genetics of reovirus. In: Joklik WK, ed. The Reoviridae. New York, NY: Plenum Press; 1983:197–228.
507. Ramig RF, Ahmed R, Fields BN. A genetic map of reovirus: assignment of the newly defined mutant groups H, I, and J to genome segments. Virology 1983;125(2):299–313.
508. Ramig RF, Cross RK, Fields BN. Genome RNAs and polypeptides of reovirus serotypes 1, 2, and 3. J Virol 1977;22(3):726–733.
509. Ramig RF, Fields BN. Method for rapidly screening revertants of reovirus temperature-sensitive mutants for extragenic suppression. Virology 1977;81(1):170–173.
510. Ramig RF, Fields BN. Revertants of temperature-sensitive mutants of reovirus: evidence for frequent extragenic suppression. Virology 1979;92(1):155–167.
511. Ramig RF, Mustoe TA, Sharpe AH, et al. A genetic map of reovirus. II. Assignment of the double-stranded RNA-negative mutant groups C, D, and E to genome segments. Virology 1978;85(2):531–534.
512. Ramig RF, White RM, Fields BN. Suppression of the temperature-sensitive phenotype of a mutant of reovirus type 3. Science 1977;195(4276):406–407.
513. Ramos-Alvarez M, Sabin AB. Enteropathogenic viruses and bacteria. Role in summer diarrheal diseases of infancy and early childhood. JAMA 1958;167:147–156.
514. Rankin JT Jr. Eppes SB, Antczak JB, et al. Studies on the mechanism of the antiviral activity of ribavirin against reovirus. Virology 1989;168(1):147–158.
515. Ray BK, Brendler TG, Adya S, et al. Role of mRNA competition in regulating translation: further characterization of mRNA discriminatory initiation factors. Proc Natl Acad Sci U S A 1983;80(3):663–667.
516. Reinisch K, Nibert M, Harrison S. The reovirus core: structure of a complex molecular machine. Nature. 2000;151:229–239.
517. Reinisch KM, Nibert ML, Harrison SC. Structure of the reovirus core at 3.6 Å resolution. Nature 2000;404:960–967.
518. Rhim JS, Smith KO, Melnick JL. Complete and coreless forms of reovirus (ECHO 10): ratio of number of virus particles to infective units in the one-step growth cycle. Virology 1961;15:428–435.
519. Richardson MA, Furuichi Y. Nucleotide sequence of reovirus genome segment S3, encoding non-structural protein sigma NS. Nucleic Acids Res 1983;11(18):6399–6408.
520. Richardson MA, Furuichi Y. Synthesis in Escherichia coli of the reovirus nonstructural protein sigma NS. J Virol 1985;56(2):527–533.
521. Richardson SC, Bishop RF, Smith AL. Enzyme-linked immunosorbent assays for measurement of reovirus immunoglobulin G, A, and M levels in serum. J Clin Microbiol 1988;26(9):1871–1873.
522. Richardson SC, Bishop RF, Smith AL. Reovirus serotype 3 infection in infants with extrahepatic biliary atresia or neonatal hepatitis. J Gastroenterol Hepatol 1994;9(3):264–268.
523. Richardson-Burns SM, Kominsky DJ, Tyler KL. Reovirus-induced neuronal apoptosis is mediated by caspase 3 and is associated with the activation of death receptors. J Neurovirol 2002;8(5):365–380.
524. Richardson-Burns SM, Tyler KL. Minocycline delays disease onset and mortality in reovirus encephalitis. Exp Neurol 2005;192(2):331–339.
525. Richardson-Burns SM, Tyler KL. Regional differences in viral growth and central nervous system injury correlate with apoptosis. J Virol 2004;78(10):5466–5475.
526. Robertson CM, Hermann LL, Coombs KM. Mycophenolic acid inhibits avian reovirus replication. Antiviral Res 2004;64:56–61.
527. Rodgers SE, Barton ES, Oberhaus SM, et al. Reovirus-induced apoptosis of MDCK cells is not linked to viral yield and is blocked by Bcl-2. J Virol 1997;71(3):2540–2546.
528. Rodgers SE, Connolly JL, Chappell JD, et al. Reovirus growth in cell culture does not require the full complement of viral proteins: identification of a s1s-null mutant. J Virol 1998;72(11):8597–8604.
529. Roner MR, Bassett K, Roehr J. Identification of the 5′ sequences required for incorporation of an engineered ssRNA into the Reovirus genome. Virology 2004;329(2):348–360.
530. Roner MR, Gaillard RK Jr., Joklik WK. Control of reovirus messenger RNA translation efficiency by the regions upstream of initiation codons. Virology 1989;168(2):292–301.
531. Roner MR, Joklik WK. Reovirus reverse genetics: Incorporation of the CAT gene into the reovirus genome. Proc Natl Acad Sci U S A 2001;98(14):8036–8041.
P.1912

532. Roner MR, Lin PN, Nepluev I, et al. Identification of signals required for the insertion of heterologous genome segments into the reovirus genome. Proc Natl Acad Sci U S A 1995;92(26):12362–12366.
533. Roner MR, Nepliouev I, Sherry B, et al. Construction and characterization of a reovirus double temperature-sensitive mutant. Proc Natl Acad Sci U S A 1997;94:6826–6830.
534. Roner MR, Roehr J. The 3′ sequences required for incorporation of an engineered ssRNA into the Reovirus genome. Virol J. 2006;3:1.
535. Roner MR, Roner LA, Joklik WK. Translation of reovirus RNA species m1 can initiate at either of the first two in-frame initiation codons. Proc Natl Acad Sci U S A 1993;90(19):8947–8951.
536. Roner MR, Sutphin LA, Joklik WK. Reovirus RNA is infectious. Virology 1990;179(2):845–852.
537. Rosen L, Evans HE, Spickard A. Reovirus infections in human volunteers. Am J Hyg 1963;77:29–37.
538. Rosen L, Hovis JF, Mastrota FM, et al. An outbreak of infection with a type 1 reovirus among children in an institution. Amer J Hyg 1960;71:266–274.
539. Rosen L, Hovis JF, Mastrota FM, et al. Observations on a newly recognized virus (Abney) of the reovirus family. Am J Hyg 1960;71:258–265.
540. Rosen L, Lennette EH, Schmidt NJ. Reoviruses. Diagnostic Procedures for Viral and Rickettsial Infections. New York, NY: American Public Health Association; 1979:577–584.
541. Rosen L. Reoviruses in animals other than man. Ann N Y Acad Sci 1962;101:461–465.
542. Rozinov M, Fields BN. Interference of reovirus strains occurs between the stages of uncoating and dsRNA accumulation. J Gen Virol 1996;77(7):1425–1429.
543. Rozinov MN, Fields BN. Evidence for phenotypic mixing with reovirus in cell culture. Virology 1996;215(2):207–210.
544. Rozinov MN, Fields BN. Interference following mixed infection of reovirus isolates is linked to the M2 gene. J Virol 1994;68(10):6667–6671.
545. Rubin DH, Costello T, Witzleben CL, et al. Transport of infectious reovirus into bile: class II major histocompatibility antigen-bearing cells determine reovirus transport. J Virol 1987;61(10):3222–3226.
546. Rubin DH, Eaton MA, Costello T. Reovirus type 1 is secreted into the bile. J Virol 1986;60(2):726–728.
547. Rubin DH, Fields BN. Molecular basis of reovirus virulence. Role of the M2 gene. J Exp Med 1980;152(4):853–868.
548. Rubin DH, Kornstein MJ, Anderson AO. Reovirus serotype 1 intestinal infection: a novel replicative cycle with ileal disease. J Virol 1985;53(2):391–398.
549. Rubin DH, Weiner DB, Dworkin C, et al. Receptor utilization by reovirus type 3: distinct binding sites on thymoma and fibroblast cell lines result in differential compartmentalization of virions. Microb Pathog 1992;12(5):351–365.
550. Rubin DH, Wetzel JD, Williams WV, et al. Binding of type 3 reovirus by a domain of the sigma 1 protein important for hemagglutination leads to infection of murine erythroleukemia cells. J Clin Investig 1992;90(6):2536–2542.
551. Sabin AB. Reoviruses. Science 1959;130:1387–1389.
552. Saito T, Shinozaki K, Matsunaga T, et al. Lack of evidence for reovirus infection in tissues from patients with biliary atresia and congenital dilatation of the bile duct. J Hepatol 2004;40:203–211.
553. Sakuma S, Watanabe Y. Reovirus replicase-directed synthesis of double-stranded ribonucleic acid. J Virol 1972;10(4):628–638.
554. Sakuma S, Watanabe Y. Unilateral synthesis of reovirus double-stranded ribonucleic acid by a cell-free replicase system. J Virol 1971;8(2):190–196.
555. Salsman J, Top D, Boutilier J, et al. Extensive syncytium formation mediated by the reovirus FAST proteins triggers apoptosis-induced membrane instability. J Virol 2005;79(13):8090–8100.
556. Samuel CE, Brody MS. Biosynthesis of reovirus-specified polypeptides. 2-aminopurine increases the efficiency of translation of reovirus s1 mRNA but not s4 mRNA in transfected cells. Virology 1990;176(1):106–113.
557. Samuel CE. Reoviruses and the interferon system. Curr Top Microbiol Immunol 1998;233/II:125–145.
558. Saragovi HU, Rebai N, Roux E, et al. Signal transduction and antiproliferative function of the mammalian receptor for type 3 reovirus. Curr Top Microbiol Immunol 1998;233(Reovir.i):155–166.
559. Sargent MD, Borsa J. Effects of calcium and magnesium on the switch-on of transcriptase function in reovirus in vitro. Can J Biochem Cell Biol 1984;62:162–169.
560. Sarkar G, Pelletier J, Bassel-Duby R, et al. Identification of a new polypeptide coded by reovirus gene S1. J Virol 1985;54(3):720–725.
561. Sawutz DG, Bassel-Duby R, Homcy CJ. High affinity binding of reovirus type 3 to cells that lack beta adrenergic receptor activity. Life Sciences 1987;40(4):399–406.
562. Schiff LA, Nibert ML, Co MS, et al. Distinct binding sites for zinc and double-stranded RNA in the reovirus outer capsid protein sigma 3. Mol Cell Biol 1988;8(1):273–283.
563. Schmechel S, Chute M, Skinner P, et al. Preferential translation of reovirus mRNA by a s3-dependent mechanism. Virology 1997;232(1):62–73.
564. Schnitzer T. Protein coding assignment of the S genes of the avian reovirus S1133. Virology 1985;141:167–170.
565. Schonberg M, Silverstein SC, Levin DH, et al. Asynchronous synthesis of the complementary strands of the reovirus genome. Proc Natl Acad Sci U S A 1971;68(2):505–508.
566. Schuerch AR, Matsuhisa T, Joklik WK. Temperature-sensitive mutants of reovirus. VI. Mutant ts 447 and ts 556 particles that lack either one or two genome RNA segments. Intervirology 1974;3(1-2):36–46.
567. Selb B, Weber B. A study of human reovirus IgG and IgA antibodies by ELISA and western blot. J Virol Meth 1994;47(1-2):15–25.
568. Seliger LS, Giantini M, Shatkin AJ. Translational effects and sequence comparisons of the three serotypes of the reovirus S4 gene. Virology 1992;187(1):202–210.
569. Seliger LS, Zheng K, Shatkin AJ. Complete nucleotide sequence of reovirus L2 gene and deduced amino acid sequence of viral mRNA guanylyltransferase. J Biol Chem 1987;262(34):16289–16293.
570. Sharpe AH, Fields BN. Pathogenesis of viral infections. Basic concepts derived from the reovirus model. New Engl J Med 1985;312(8):486–497.
571. Sharpe AH, Fields BN. Reovirus inhibition of cellular DNA synthesis: role of the S1 gene. J Virol 1981;38(1):389–392.
572. Sharpe AH, Fields BN. Reovirus inhibition of cellular RNA and protein synthesis: role of the S4 gene. Virology 1982;122(2):381–391.
573. Sharpe AH, Ramig RF, Mustoe TA, et al. A genetic map of reovirus. 1. Correlation of genome RNAs between serotypes 1, 2, and 3. Virology 1978;84(1):63–74.
574. Shatkin AJ, Furuichi Y, LaFiandra AJ, et al. Initiation of mRNA synthesis and 5′-terminal modification of reovirus transcripts. In: Compans RW, Bishop DHL, eds. Double-Stranded RNA Viruses. New York, NY: Elsevier; 1983:43–54.
575. Shatkin AJ, Kozak M. Biochemical aspects of reovirus transcription and translation. In: Joklik WK, ed. The Reoviridae. New York, NY: Plenum Press; 1983:79–106.
576. Shatkin AJ, LaFiandra AJ. Transcription by infectious subviral particles of reovirus. J Virol 1972;10:698–706.
577. Shatkin AJ, Sipe JD, Loh P. Separation of ten reovirus genome segments by polyacrylamide gel electrophoresis. J Virol 1968;2(10):986–991.
578. Shatkin AJ, Sipe JD, Loh PC. Separation of 10 reovirus genome segments by polyacrylamide gel electrophoresis. J Virol 1968;2:986–991.
579. Shatkin AJ, Sipe JD. RNA polymerase activity in purified reoviruses. Proc Natl Acad Sci U S A 1968;61:1462–1469.
580. Shatkin AJ, Sipe JD. Single-stranded adenine-rich RNA from purified reoviruses. Proc Natl Acad Sci U S A 1968;59:246–253.
581. Shatkin AJ. Inactivity of purified reovirus RNA as a template for E. coli polymerases in vitro. Proc Natl Acad Sci U S A 1965;54(6):1721–1728.
582. Shatkin AJ. Methylated messenger RNA synthesis in vitro by purified reovirus. Proc Natl Acad Sci U S A 1974;71(8):3204–3207.
583. Shatkin AJ. Viruses containing double-stranded RNA. In: Fraenkel-Conrat H, ed. Molecular Basis of Virology. New York, NY: Reinhold Book Corp.; 1968:351–392.
P.1913

584. Shaw JE, Cox DC. Early inhibition of cellular DNA synthesis by high multiplicities of infectious and UV-inactivated Reovirus. J Virol 1973;12(4):704–710.
585. Shepard DA, Ehnstrom JG, Schiff LA. Association of reovirus outer capsid proteins sigma-3 and mu-1 causes a conformational change that renders sigma-3 protease sensitive. J Virol 1995;69(12):8180–8184.
586. Shepard DA, Ehnstrom JG, Skinner PJ, et al. Mutations in the zinc-binding motif of the reovirus capsid protein sigma-3 eliminate its ability to associate with capsid protein mu-1. J Virol 1996;70(3):2065–2068.
587. Sherry B, Baty CJ, Blum MA. Reovirus-induced acute myocarditis in mice correlates with viral RNA synthesis rather than generation of infectious virus in cardiac myocytes. J Virol 1996;70(10):6709–6715.
588. Sherry B, Blum MA. Multiple viral core proteins are determinants of reovirus-induced acute myocarditis. J Virol 1994;68:8461–8465.
589. Sherry B, Fields BN. The reovirus M1 gene, encoding a viral core protein, is associated with the myocarditic phenotype of a reovirus variant. J Virol 1989;63(11):4850–4856.
590. Sherry B, Schoen FJ, Wenske E, et al. Derivation and characterization of an efficiently myocarditic reovirus variant. J Virol 1989;63(11):4840–4849.
591. Sherry B, Torres J, Blum MA. Reovirus induction of and sensitivity to beta interferon in cardiac myocyte cultures correlate with induction of myocarditis and are determined by viral core proteins. J Virol 1998;72(2):1314–1323.
592. Sherry B. Pathogenesis of reovirus myocarditis. Curr Top Microbiol Immunol 1998;233(Reovir.ii):51–66.
593. Sherry B. The role of interferon regulatory factors in the cardiac response to viral infection. Viral Immunol 2002;15(1):17–28.
594. Shing M, Coombs KM. Assembly of the reovirus outer capsid requires m1/s3 interactions which are prevented by misfolded s3 protein in temperature-sensitive mutant tsG453. Virus Res 1996;46(1-2):19–29.
595. Shmulevitz M, Duncan R. A new class of fusion-associated small transmembrane (FAST) proteins encoded by the nonenveloped fusogenic reoviruses. EMBO J 2000;19:902–912.
596. Shmulevitz M, Marcato P, Lee PW. Unshackling the links between reovirus oncolysis, Ras signaling, translational control and cancer. Oncogene 2005;24(52):7720–7728.
597. Silverstein SC, Astell C, Christman J, et al. Synthesis of reovirus oligo adenylic acid in vivo and in vitro. J Virol 1974;13(3):740–752.
598. Silverstein SC, Astell C, Levin DH, et al. The mechanisms of reovirus uncoating and gene activation in vivo. Virology 1972;47(3):797–806.
599. Silverstein SC, Christman JK, Acs G. The reovirus replicative cycle. Annu Rev Biochem 1976;45:375–408.
600. Silverstein SC, Dales S. The penetration of reovirus RNA and initiation of its genetic function in L-strain fibroblasts. J Cell Biol 1968;36:197–230.
601. Silverstein SC, Schonberg M, Levin DH, et al. The reovirus replicative cycle: conservation of parental RNA and protein. Proc Natl Acad Sci U S A 1970;67(1):275–281.
602. Silvey KJ, Hutchings AB, Vajdy M, et al. Role of immunoglobulin A in protection against reovirus entry into murine Peyer's patches. J Virol 2001;75:10870–10879.
603. Simmons G, Gosalia DN, Rennekamp AJ, et al. Inhibitors of cathepsin L prevent severe acute respiratory syndrome coronavirus entry. Proc Natl Acad Sci U S A 2005;102:11876–11881.
604. Skehel JJ, Joklik WK. Studies on the in vitro transcription of reovirus RNA catalyzed by reovirus cores. Virology 1969;39(4):822–831.
605. Skup D, Millward S. mRNA capping enzymes are masked in reovirus progeny subviral particles. J Virol 1980;34(2):490–496.
606. Skup D, Millward S. Reovirus-induced modification of cap-dependent translation in infected L cells. Proc Natl Acad Sci U S A 1980;77(1):152–156.
607. Skup D, Zarbl H, Millward S. Regulation of translation in L cells infected with reovirus. J Mol Biol 1981;151(1):35–55.
608. Smakman N, van den Wollenberg DJ, Borel Rinkes IH, et al. Sensitization to apoptosis underlies KrasD12-dependent oncolysis of murine C26 colorectal carcinoma cells by reovirus T3D. J Virol 2005;79(23):14981–14985.
609. Smith JA, Schmechel SC, Raghavan A, et al. Reovirus induces and benefits from an integrated cellular stress response. J Virol 2006;80(4):2019–2033.
610. Smith JA, Schmechel SC, Williams BR, et al. Involvement of the interferon-regulated antiviral proteins PKR and RNase L in reovirus-induced shutoff of cellular translation. J Virol 2005;79(4):2240–2250.
611. Smith RE, Zweerink HJ, Joklik WK. Polypeptide components of virions, top component and cores of reovirus type 3. Virology 1969;39(4):791–810.
612. Sonenberg N, Skup D, Trachsel H, et al. In vitro translation in reovirus- and poliovirus-infected cell extracts. Effects of anti-cap binding protein monoclonal antibody. J Biol Chem 1981;256(9):4138–4141.
613. Spandidos DA, Krystal G, Graham AF. Regulated transcription of the genomes of defective virions and temperature-sensitive mutants of reovirus. J Virol 1976;18(1):7–19.
614. Spencer SM, Sgro JY, Dryden KA, et al. IRIS explorer software for radial-depth cueing reovirus particles and other macromolecular structures determined by cryoelectron microscopy and image reconstruction. J Struct Biol 1997;120(1):11–21.
615. Spendlove RS, McClain ME, Lennette EH. Enhancement of reovirus infectivity by extracellular removal or alteration of the virus capsid by proteolytic enzymes. J Gen Virol 1970;8(2):83–94.
616. Spriggs DR, Bronson RT, Fields BN. Hemagglutinin variants of reovirus type 3 have altered central nervous system tropism. Science 1983;220(4596):505–507.
617. Spriggs DR, Fields BN. Attenuated reovirus type 3 strains generated by selection of haemagglutinin antigenic variants. Nature 1982;297(5861):68–70.
618. Spriggs DR, Kaye K, Fields BN. Topological analysis of the reovirus type 3 hemagglutinin. Virology 1983;127(1):220–224.
619. Sprigland I, Fox JP, Elveback LR. The virus watch program: a continuing surveillance of viral infections in metropolitan New York families. Amer J Epidemiol 1968;83:413–435.
620. Stamatos NM, Gomatos PJ. Binding to selected regions of reovirus mRNAs by a nonstructural reovirus protein. Proc Natl Acad Sci U S A 1982;79(11):3457–3461.
621. Stanley NF. Reoviruses. Br Med Bull 1967;23:150–154.
622. Starnes MC, Joklik WK. Reovirus protein l3 is a poly(C)-dependent poly(G) polymerase. Virology 1993;193(1):356–366.
623. Steele MI, Marshall CM, Lloyd RE, et al. Reovirus 3 not detected by reverse transcriptase-mediated polymerase chain reaction analysis of preserved tissue from infants with cholestatic liver disease. Hepatology 1995;21(3):697–702.
624. Stewart MJ, Blum MA, Sherry B. PKR's protective role in viral myocarditis. Virology 2003;314(1):92–100.
625. Stoltzfus CM, Banerjee AK. Two oligonucleotide classes of single-stranded ribopolymers in reovirus A-rich RNA. Arch Biochem Biophys 1972;152(2):733–743.
626. Strong JE, Coffey MC, Tang D, et al. The molecular basis of viral oncolysis: usurpation of the Ras signaling pathway by reovirus. EMBO J 1998;17(12):3351–3362.
627. Strong JE, Leone G, Duncan R, et al. Biochemical and biophysical characterization of the reovirus cell attachment protein s1: evidence that it is a homotrimer. Virology 1991;184(1):23–32.
628. Sturzenbecker LJ, Nibert M, Furlong D, et al. Intracellular digestion of reovirus particles requires a low pH and is an essential step in the viral infectious cycle. J Virol 1987;61(8):2351–2361.
629. Suzuki N, Supyani S, Maruyama K, et al. Complete genome sequence of Mycoreovirus-1/Cp9B21, a member of a novel genus within the family Reoviridae, isolated from the chestnut blight fungus Cryphonectria parasitica. J Gen Virol 2004;85(Pt 11):3437–3448.
630. Taber R, Alexander V, Whitford W. Persistent reovirus infection of CHO cells resulting in virus resistance. J Virol 1976;17(2):513–524.
631. Tai JH, Williams JV, Edwards KM, et al. Prevalence of reovirus-specific antibodies in young children in Nashville, Tennessee. J Infect Dis 2005;191:1221–1224.
P.1914

632. Tang D, Strong JE, Lee PW. Recognition of the epidermal growth factor receptor by reovirus. Virology 1993;197(1):412–414.
633. Tao Y, Farsetta DL, Nibert ML, et al. RNA synthesis in a cage—structural studies of the reovirus polymerase l3. Cell 2002;111:733–745.
634. Tardieu M, Weiner HL. Viral receptors on isolated murine and human ependymal cells. Science 1982;215(4531):419–421.
635. Taterka J, Cebra JJ, Rubin DH. Characterization of cytotoxic cells from reovirus-infected SCID mice: activated cells express natural killer- and lymphokine-activated killer-like activity but fail to clear infection. J Virol 1995;69(6):3910–3914.
636. Terheggen F, Benedikz E, Frissen PH, et al. Myocarditis associated with reovirus infection. Eur J Clin Microbiol Infect Dis 2003;22(3):197–198.
637. Thein P, Scheid R. Reoviral infections. In: Steele JH, ed. Viral Zoonoses, CRC Handbook Series in Zoonoses, Section B. Boca Raton, FL: CRC Press; 1981:191–216.
638. Thompson AH, London L, Bellum SC, et al. Respiratory-mucosal lymphocyte populations induced by reovirus serotype 1 infection. Cell Immunol 1996;169(2):278–287.
639. Tillotson L, Shatkin AJ. Reovirus polypeptide sigma 3 and N-terminal myristoylation of polypeptide mu 1 are required for site-specific cleavage to mu 1C in transfected cells. J Virol 1992;66(4):2180–2186.
640. Tosteson MT, Nibert ML, Fields BN. Ion channels induced in lipid bilayers by subvirion particles of the nonenveloped mammalian reoviruses. Proc Natl Acad Sci U S A 1993;90(22):10549–10552.
641. Turner DL, Duncan R, Lee PW. Site-directed mutagenesis of the C-terminal portion of reovirus protein sigma 1: evidence for a conformation-dependent receptor binding domain. Virology 1992;186(1):219–227.
642. Tyler KL, Barton ES, Ibach ML, et al. Isolation and molecular characterization of a novel type 3 reovirus from a child with meningitis. J Infect Dis 2004;189(9):1664–1675.
643. Tyler KL, Bronson RT, Byers KB, et al. Molecular basis of viral neurotropism: experimental reovirus infection. Neurology 1985;35(1):88–92.
644. Tyler KL, Fields BN. Reoviridae: the reoviruses. In: Murphy FA, ed. Laboratory Diagnosis of Infectious Disease: Principles and Practice Viral, Rickettsial and Chlamydial Diseases. New York, NY: Springer-Verlag; 1988:353–374.
645. Tyler KL, Mann MA, Fields BN, et al. Protective anti-reovirus monoclonal antibodies and their effects on viral pathogenesis. J Virol 1993;67(6):3446–3453.
646. Tyler KL, McPhee DA, Fields BN. Distinct pathways of viral spread in the host determined by reovirus S1 gene segment. Science 1986;233(4765):770–774.
647. Tyler KL, Sokol RJ, Oberhaus SM, et al. Detection of reovirus RNA in hepatobiliary tissues from patients with extrahepatic biliary atresia and choledochal cysts. Hepatology 1998;27(6):1475–1482.
648. Tyler KL, Squier MK, Brown AL, et al. Linkage between reovirus-induced apoptosis and inhibition of cellular DNA synthesis: role of the S1 and M2 genes. J Virol 1996;70(11):7984–7991.
649. Tyler KL, Squier MK, Rodgers SE, et al. Differences in the capacity of reovirus strains to induce apoptosis are determined by the viral attachment protein s1. J Virol 1995;69(11):6972–6979.
650. Tyler KL, Virgin HWT, Bassel-Duby R, et al. Antibody inhibits defined stages in the pathogenesis of reovirus serotype 3 infection of the central nervous system. J Exp Med 1989;170(3):887–900.
651. Tyler KL. Pathogenesis of reovirus infections of the central nervous system. Curr Top Microbiol Immunol 1998;233(Reovir.ii):93–124.
652. Tyler KL. Reoviruses. In: Knipe DM, Howley PM, eds. Fields Virology. 4th ed. Philadelphia, PA: Lippincott, Williams and Wilkins; 2001:1729–1746.
653. Valyi-Nagy T, Sidell KR, Marnett LJ, et al. Divergence of brain prostaglandin H synthase activity and oxidative damage in mice with encephalitis. J Neuropath Exp Neurol 1999;58:1269–1275.
654. Vasquez C, Kleinschmidt AK. Electron microscopy of RNA strands released from individual Reovirus particles. J Mol Biol 1968;34(1):137–147.
655. Vasquez C, Tournier P. The morphology of reovirus. Virology 1962;17:503–510.
656. Verdin EM, King GL, Maratos-Flier E. Characterization of a common high-affinity receptor for reovirus serotypes 1 and 3 on endothelial cells. J Virol 1989;63(3):1318–1325.
657. Verdin EM, Maratos-Flier E, Carpentier JL, et al. Persistent infection with a nontransforming RNA virus leads to impaired growth factor receptors and response. J Cell Physiol 1986;128(3):457–465.
658. Vieler E, Baumgaertner W, Herbst W, et al. Characterization of a reovirus isolate from a rattle snake, Crotalus viridis, with neurological dysfunction. Arch Virol 1994;138(3-4):341–344.
659. Virgin HW 4th, Tyler KL, Dermody TS. Reovirus. In: Nathanson N, ed. Viral Pathogenesis. New York, NY: Lippincott-Raven; 1997:669–699.
660. Virgin HW 4th, Tyler KL. Role of immune cells in protection against and control of reovirus infection in neonatal mice. J Virol 1991;65(10):5157–5164.
661. Virgin HW, Dermody TS, Tyler KL. Cellular and humoral immunity to reovirus infection. Curr Top Microbiol Immunol 1998;233(Reovir.ii):147–161.
662. Virgin HW IV, Mann MA, Fields BN, et al. Monoclonal antibodies to reovirus reveal structure/function relationships between capsid proteins and genetics of susceptibility to antibody action. J Virol 1991;65(12):6772–6781.
663. Virgin HW, IV, Mann MA, Tyler KL. Protective antibodies inhibit reovirus internalization and uncoating by intracellular proteases. J Virol 1994;68(10):6719–6729.
664. Virgin HWt, Bassel-Duby R, Fields BN, et al. Antibody protects against lethal infection with the neurally spreading reovirus type 3 (Dearing). J Virol 1988;62(12):4594–4604.
665. Wachsman JT, Levin DH, Acs G. Ribonucleoside triphosphate-dependent pyrophosphate exchange of Reovirus cores. J Virol 1970;6(4):563–565.
666. Wang Q, Bergeron J, Mabrouk T, et al. Site-directed mutagenesis of the double-stranded RNA binding domain of bacterially-expressed sigma-3 reovirus protein. Virus Res 1996;41(2):141–151.
667. Ward RL, Shatkin AJ. Association of reovirus mRNA with viral proteins: a possible mechanism for linking the genome segments. Arch Biochem Biophys 1972;152(1):378–384.
668. Watanabe Y, Gauntt CJ, Graham AF. Reovirus-induced ribonucleic acid polymerase. J Virol 1968;2(9):869–877.
669. Watanabe Y, Graham AF. Structural units of reovirus ribonucleic acid and their possible functional significance. J Virol 1967;1(4):665–677.
670. Watanabe Y, Millward S, Graham AF. Regulation of transcription of the Reovirus genome. J Mol Biol 1968;36(1):107–123.
671. Weiner DB, Girard K, Williams WV, et al. Reovirus type 1 and type 3 differ in their binding to isolated intestinal epithelial cells. Microb Pathog 1988;5(1):29–40.
672. Weiner HL, Ault KA, Fields BN. Interaction of reovirus with cell surface receptors. I. Murine and human lymphocytes have a receptor for the hemagglutinin of reovirus type 3. J Immunol 1980;124(5):2143–2148.
673. Weiner HL, Drayna D, Averill DR Jr., et al. Molecular basis of reovirus virulence: role of the S1 gene. Proc Natl Acad Sci U S A 1977;74(12):5744–5748.
674. Weiner HL, Fields BN. Neutralization of reovirus: the gene responsible for the neutralization antigen. J Exp Med 1977;146(5):1305–1310.
675. Weiner HL, Powers ML, Fields BN. Absolute linkage of virulence and central nervous system cell tropism of reoviruses to viral hemagglutinin. J Infect Dis 1980;141(5):609–616.
676. Weiner HL, Ramig RF, Mustoe TA, et al. Identification of the gene coding for the hemagglutinin of reovirus. Virology 1978;86(2):581–584.
677. Wenske EA, Chanock SJ, Krata L, et al. Genetic reassortment of mammalian reoviruses in mice. J Virol 1985;56:613–616.
678. Wessner DR, Fields BN. Isolation and genetic characterization of ethanol-resistant reovirus mutants. J Virol 1993;67(5):2442–2447.
679. Wetzel JD, Chappell JD, Fogo AB, et al. Efficiency of viral entry determines the capacity of murine erythroleukemia cells to support persistent infections by mammalian reoviruses. J Virol 1997;71(1):299–306.
P.1915

680. Wetzel JD, Wilson GJ, Baer GS, et al. Reovirus variants selected during persistent infections of L cells contain mutations in the viral S1 and S4 genes and are altered in viral disassembly. J Virol 1997;71(2):1362–1369.
681. White CK, Zweerink HJ. Studies on the structure of reovirus cores: selective removal of polypeptide l2. Virology 1976;70(1):171–180.
682. Wickramasinghe R, Meanger J, Enriquez C, et al. Avian reovirus proteins associated with neutralization of virus infectivity. Virology 1993;194:688–696.
683. Wiebe ME, Joklik TW. The mechanism of inhibition of reovirus replication by interferon. Virology 1975;66(1):229–240.
684. Wiener JR, Bartlett JA, Joklik WK. The sequences of reovirus serotype 3 genome segments M1 and M3 encoding the minor protein m2 and the major nonstructural protein mNS, respectively. Virology 1989;169(2):293–304.
685. Wiener JR, Joklik WK. Comparison of the reovirus serotype 1, 2, and 3 S3 genome segments encoding the nonstructural protein sNS. Virology 1987;161(2):332–339.
686. Wiener JR, Joklik WK. Evolution of reovirus genes: a comparison of serotype 1, 2, and 3 M2 genome segments, which encode the major structural capsid protein m1C. Virology 1988;163(2):603–13.
687. Wiener JR, Joklik WK. The sequences of the reovirus serotype 1, 2, and 3 L1 genome segments and analysis of the mode of divergence of the reovirus serotypes. Virology 1989;169(1):194–203.
688. Wiener JR, McLaughlin T, Joklik WK. The sequences of the S2 genome segments of reovirus serotype 3 and of the dsRNA-negative mutant ts447. Virology 1989;170(1):340–341.
689. Wilcox GE, Compans RW. Cell fusion induced by Nelson Bay Virus. Virology 1982;123: 312–322.
690. Williams WV, Kieber Emmons T, Weiner DB, et al. Contact residues and predicted structure of the reovirus type 3-receptor interaction. J Biol Chem 1991;266(14):9241–9250.
691. Wilson GA, Morrison LA, Fields BN. Association of the reovirus S1 gene with serotype 3-induced biliary atresia in mice. J Virol 1994;68(10):6458–6465.
692. Wilson GJ, Nason EL, Hardy CS, et al. A single mutation in the carboxy terminus of reovirus outer-capsid protein s3 confers enhanced kinetics of s3 proteolysis, resistance to inhibitors of viral disassembly, and alterations in s3 structure. J Virol 2002;76:9832–9843.
693. Wilson GJ, Wetzel JD, Puryear W, et al. Persistent reovirus infections of L cells select mutations in viral attachment protein s1 that alter oligomer stability. J Virol 1996;70(10):6598–6606.
694. Wolf JL, Kauffman RS, Finberg R, et al. Determinants of reovirus interaction with the intestinal M cells and absorptive cells of murine intestine. Gastroenterology 1983;85(2):291–300.
695. Wolf JL, Rubin DH, Finberg R, et al. Intestinal M cells: a pathway for entry of reovirus into the host. Science 1981;212(4493):471–2.
696. Xu P, Miller SE, Joklik WK. Generation of reovirus core-like particles in cells infected with hybrid vaccinia viruses that express genome segments L1, L2, L3, and S2. Virology 1993;197(2):726–731.
697. Yamakawa M, Furuichi Y, Nakashima K, et al. Excess synthesis of viral mRNA 5′-terminal oligonucleotides by reovirus transcriptase. J Biol Chem 1981;256(12):6507–6514.
698. Yamakawa M, Furuichi Y, Shatkin AJ. Reovirus transcriptase and capping enzymes are active in intact virions. Virology 1982;118(1):157–168.
699. Yang WQ, Lun X, Palmer CA, et al. Efficacy and safety evaluation of human reovirus type 3 in immunocompetent animals: racine and nonhuman primates. Clin Cancer Res 2004;10(24):8561–8576.
700. Yeager M, Weiner S, Coombs KM. Transcriptionally active reovirus core particles visualized by electron cryo-microscopy and image reconstruction. Biophys J 1996;70:A116.
701. Yeung M, Gill M, Alibhai S, et al. Purification and characterization of the reovirus cell attachment protein sigma 1. Virology 1987;156(2):377–385.
702. Yeung M, Lim D, Duncan R, et al. The cell attachment proteins of type 1 and type 3 reovirus are differentially susceptible to trypsin and chymotrypsin. Virology 1989;170(1):62–70.
703. Yin P, Cheang M, Coombs KM. The M1 gene is associated with differences in the temperature optimum of the transcriptase activity in reovirus core particles. J Virol 1996;70(2):1223–1227.
704. Yin P, Keirstead ND, Broering TJ, et al. Comparisons of the M1 genome segments and encoded mu2 proteins of different reovirus isolates. Virol J 2004;1:6.
705. Yue Z, Shatkin AJ. Double-stranded RNA-dependent protein kinase (PKR) is regulated by reovirus structural proteins. Virology 1997;234:364–371.
706. Yue Z, Shatkin AJ. Regulated, stable expression and nuclear presence of reovirus double-stranded RNA-binding protein s3 in HeLa cells. J Virol 1996;70(6):3497–3501.
707. Zarbl H, Hastings KE, Millward S. Reovirus core particles synthesize capped oligonucleotides as a result of abortive transcription. Arch Biochem Biophys 1980;202(2):348–360.
708. Zarbl H, Millward S. The reovirus multiplication cycle. In: Joklik WK, ed. The Reoviridae. New York, NY: Plenum Press; 1983:107–196.
709. Zarbl H, Skup D, Millward S. Reovirus progeny subviral particles synthesize uncapped mRNA. J Virol 1980;34(2):497–505.
710. Zeller HG, Karabatsos N, Calisher CH, et al. Electron microscopic and antigenic studies of uncharacterized viruses. III. Evidence suggesting the placement of viruses in the family Reoviridae. Arch Virol 1989;109:253–261.
711. Zhang X, Ji Y, Zhang L, et al. Features of reovirus outer capsid protein mu1 revealed by electron cryomicroscopy and image reconstruction of the virion at 7.0 Angstrom resolution. Structure (Camb). 2005;13(10):1545–1557.
712. Zhang X, Walker SB, Chipman PR, et al. Reovirus polymerase l3 localized by cryo-electron microscopy of virions at a resolution of 7.6 Å. Nat Struct Biol 2003;10:1011–1018.
713. Zou S, Brown EG. Identification of sequence elements containing signals for replication and encapsidation of the reovirus M1 genome segment. Virology 1992;186(2):377–388.
714. Zou S, Brown EG. Nucleotide sequence comparison of the M1 genome segment of reovirus type 1 Lang and type 3 Dearing. Virus Res 1992;22(2):159–164.
715. Zou S, Brown EG. Stable expression of the reovirus m2 protein in mouse L cells complements the growth of a reovirus its mutant with a defect in its M1 gene. Virology 1996;217(1):42–48.
716. Zweerink HJ, Ito Y, Matsuhisa T. Synthesis of reovirus double-stranded RNA within virionlike particles. Virology 1972;50(2):349–358.
717. Zweerink HJ, Joklik WK. Studies on the intracellular synthesis of reovirus-specified proteins. Virology 1970;41(3):501–418.
718. Zweerink HJ, McDowell MJ, Joklik WK. Essential and nonessential noncapsid reovirus proteins. Virology 1971;45(3):716–723.
719. Zweerink HJ, Morgan EM, Skyler JS. Reovirus morphogenesis: characterization of subviral particles in infected cells. Virology 1976;73(2):442–453.
720. Zweerink HJ. Multiple forms of SS leads to DS RNA polymerase activity in reovirus-infected cells. Nature 1974;247(439):313–315.


> Table of Contents > Volume II > Section II - Specific Virus Families > Reoviridae > 53 - Rotaviruses
53
Rotaviruses
Mary K. Estes
Albert Z. Kapikian
Introduction
Rotaviruses are the single most important cause of severe diarrheal illness in infants and young children in both developed and developing countries worldwide, accounting for 30% to 50% of these illnesses (41,530,531). Regardless of cause, diarrheal diseases (a) are one of the most common illnesses in this age group throughout the world; (b) are one of the six leading causes of 10.6 million deaths that occur annually in children younger than 5 years of age (Fig. 53. S1); and (c) account for 18% (i.e., >2 million) of the 10.6 million deaths (88), with the greatest toll being in the developing countries (Fig. 53. S2) (88,728).
The scope of the problem in the United States was addressed in the Cleveland Family study, in which infectious gastroenteritis (considered nonbacterial) was the second most common disease, accounting for 16% of approximately 25,000 illnesses over a period of about 10 years, averaging 1.52 episodes per person per year (176). The incidence has remained remarkably consistent in two other family studies conducted about 20 or 30 years later (1.2 to 1.9 enteric illnesses per person per year) (288,479,480). Although diarrheal diseases are not a prominent cause
P.1918

of mortality in infants and young children in the United States, a review of vital statistics indicated that between 1973 and 1983, 5,539 children, 1 month to 4 years of age died from diarrheal disease (average, 504 deaths per year) and 79% of these deaths occurred in children less than 1 year of age (310).
History
Despite the magnitude of the problem of infantile diarrhea, the search for important etiologic agents—bacterial, viral, or parasitic—was unrewarding until the 1970s. This was especially disappointing for virologists, who with the advent of cell culture technology, discovered scores of enteric viruses in the 1950s and 1960s, but none was found to be an important cause of infectious diarrhea (475,755).
The important role of specific viruses, however, began to emerge in 1972 with the discovery by Kapikian et al. (374) of the 27-nm Norwalk virus derived from an outbreak of viral gastroenteritis, followed by the discovery in 1973 by Bishop et al. (56a, 57) of the 70-nm human rotavirus and its association with severe diarrhea in infants and young children. Both of these fastidious agents were discovered without the benefit of tissue culture technology; their identification relied on direct visualization by electron microscopy (EM). The human Norwalk virus, which has still not been grown in cell culture (see Chapter 28), was identified in feces by immune electron microscopy (IEM), whereas the first human rotavirus was visualized by thin-section EM of duodenal mucosa. Shortly afterward, rotavirus was identified in feces by EM by Flewett et al. (219), Bishop et al. (58), and others (364,467). The Norwalk and related viruses, now known as noroviruses, a genus of the family Caliciviridae (see Chapter 28) are an important cause of epidemic gastroenteritis in older children and adults and their importance as etiologic agents of severe gastroenteritis in infants and young children is now estimated to be second, but considerably below, that of rotaviruses (356, 361) (See Chapter 28).
It soon became apparent that the 70-nm particle (Fig. 53.1) (353,364), subsequently designated rotavirus (220), was an important etiologic agent of diarrhea of infants and young children, causing about 35% to 50% of the hospitalizations for this form of gastroenteritis during the first 2 years of life (54,352) In a relatively short period, investigators from many countries reported the detection of rotaviruses in feces of pediatric patients with diarrheal illness, and it was soon established that rotaviruses were the long-sought-after major viral causative agents of severe diarrhea of infants and young children in both developed and developing countries, consistently outranking in importance other known etiologic agents of severe diarrhea (Fig. 53.S3) (361).
Although the human rotaviruses were discovered in 1973, in 1963, Adams and Kraft (5), using thin-section EM, described viruslike particles in intestinal tissue of mice infected with epizootic diarrhea of infant mice (EDIM) virus. These particles were similar to those observed in children by Bishop et al. (57). In 1963, Malherbe and Harwin (436) described the isolation of a 70-nm virus designated SA11 (simian agent 11). This virus, derived from a rectal swab obtained from a healthy vervet monkey, was recovered in vervet monkey kidney cell culture. In 1967, Malherbe and Strickland-Cholmley (435) described another virus similar to SA11, the O (offal) agent, which was isolated in vervet monkey kidney cell culture from the mixed washings of intestines of cattle and sheep. Moreover, in 1969, Mebus et al. (460) demonstrated the presence of 70-nm virus particles in stools from calves with a diarrheal illness and showed that this agent could be passaged serially in calves with production of disease (460). In 1971, Mebus et al. (459) reported successful cultivation of the Nebraska calf diarrhea virus (NCDV) in primary fetal bovine cell cultures. In 1972, Fernelius et al. (215) reported that the NCDV resembled the reoviruses morphologically but was distinct antigenically. The murine, simian, O, and bovine agents were later found to exhibit characteristic rotavirus morphology and to share a group antigen with other rotaviruses (220,376).
FIGURE 53.1 Human rotavirus particles observed in a stool filtrate prepared from a stool from an infant with gastroenteritis by negative stain electron microscopy (EM). (Adapted from ref. 364, with permission.)
Classification
The rotaviruses comprise the genus Rotavirus within the family Reoviridae,and rotaviruses share common morphologic and biochemical properties (Table 53.1). Salient features are that (a) mature virus particles are about 100 nm (1,000 Å) in diameter and possess a triple-layered icosahedral protein capsid composed of an outer layer, an intermediate layer, and an inner core layer; (b) 60 protein spikes extend from the smooth surface of the outer shell; (c) outer capsid integrity requires calcium; (d) particles contain an
P.1919

RNA-dependent RNA polymerase and other enzymes capable of producing capped RNA transcripts; (e) the virus genome contains 11 segments of double-stranded RNA (dsRNA); (f) rotaviruses of the same group (see below) are capable of genetic reassortment; (g) virus replication occurs in the cytoplasm of infected cells; (h) virus cultivation in vitro is facilitated by treatment with proteolytic enzymes enhancing viral infectivity by cleavage of the outer capsid spike polypeptide; and (i) the viruses exhibit a unique morphogenic pathway (i.e., virus particles are formed by budding into the endoplasmic reticulum [ER]), and enveloped particles are transiently formed at this stage of morphogenesis. Mature particles are nonenveloped, and virions are liberated from infected cells by cell lysis or by a nonclassic vesicular transport in polarized epithelial cells.
TABLE 53.1 General characteristics of rotaviruses
Structure
75-nm icosahedral particles (100 nm including VP4 spikes)
Triple-layered protein capsid
Nonenveloped (resistant to lipid solvents)
Capsid contains all enzymes for mRNA production
Genome
11 segments of dsRNA
Purified dsRNA segments are not infectious
Each RNA segment codes for at least one protein
RNA segments from different viruses of the same group
reassort at high frequency during dual infections of cells or
susceptible hosts
Replication
Cytoplasmic replication
Inclusion body formation
Growth in cell culture facilitated by proteases
Conservative replication of genome
Unique morphogenesis involving transiently enveloped particles
Levels of intracellular calcium important for virus assembly
and stability
Nonclassical pathway for VP4 transport to cell surface and
secretion of some NSP4
Virus particles released by cell lysis or by nonclassical vesicular
transport in polarized epithelial cells
mRNA, messenger RNA: ds RNA, double-stranded RNA.
Rotaviruses are classified serologically by a scheme that allows for the presence of multiple groups (serogroups) and of multiple serotypes within each group. A rotavirus group (or serogroup) includes viruses that share cross-reacting antigens detectable by a number of serologic methods, such as immunofluorescence, enzyme-linked immunosorbent assay (ELISA), and IEM. Rotaviruses comprise seven distinct groups (A to G). Group A, B, and C rotaviruses are found in both humans and animals, whereas rotaviruses of groups D, E, F, and G have been found only in animals to date. Viruses within each group are capable of genetic reassortment, but reassortment does not occur among viruses in different groups (752). The group antigenic determinants, or common antigens, are found on most (if not all) of the structural proteins and probably on many of the nonstructural proteins as well. This has been documented by showing that monospecific antisera and some monoclonal antibodies (mAb) specific for individual polypeptides cross-react with strains other than those to which they were made. Cross-reactive epitopes on the inner capsid protein (VP6) are those usually detected by diagnostic ELISA, however.
Group A rotaviruses have clearly been established as causing significant diarrheal disease in infants and in the young of various mammalian and avian species. Group B rotaviruses have been associated with epidemics of severe diarrhea primarily in adults in China (326,661). Group C viruses have been sporadically reported in fecal specimens from children with diarrhea and in several family outbreaks (527). Rapid diagnostic tests (ELISA) and mAb to detect non–group-A rotaviruses have been established, and these are facilitating determining the clinical importance of these viruses (505,754). Very few non–group A rotavirus strains (a single group C porcine, group C human and bovine viruses, and a group B porcine virus) have been successfully propagated in cell culture. The inability to grow most non–group A viruses has hampered obtaining information on these viruses, although gene-coding assignments and sequence data have been obtained. Unless noted otherwise, this chapter focuses on information about the group A rotaviruses. Reviews on the non–group A rotaviruses and comparisons between the proteins of the group-A and non–group A viruses have been published elsewhere (78,340,450,614).
Within each group, rotaviruses are classified into serotypes defined by reactivity of viruses in plaque reduction (or fluorescent foci reduction) neutralization assays using hyperimmune serum prepared in antibody-negative animals. With such assays, 15 VP7 (or G [for glycoprotein]) serotypes have been identified (Table 53.2), and strains of animal and human origin may fall within the same G serotype (Table 53.2). Neutralization assays can measure reactivity of antibody against the two outer capsid neutralizing antigens (VP7 and VP4, Tables 53.2,53.3,53.4). In most cases, however, the predominant reactivity measured is with the glycoprotein VP7. This may be because VP7 comprises a greater percentage of the virion outer capsid (Table 53.4) or, alternatively, with hyperimmunization, VP7 selectively induces highly specific antibodies. Identical classification of the same virus isolates using mAb to VP7 unequivocally demonstrates that plaque-reduction neutralization assays with hyperimmune serum primarily measure reactivities with VP7 (53,147,672).
In some cases, a rotavirus strain will not react clearly in reciprocal neutralization assays with hyperimmune antiserum. This is usually due to the two viruses being compared possessing distinct immunologic forms of VP4
P.1920

P.1921

P.1922

P.1923

P.1924

(the second outer capsid protein), which is also a neutralization antigen (Table 53.4). Monoclonal antibodies to VP4 can possess neutralization activity. Because the genes encoding these two distinct neutralization antigens can segregate (reassort) independently, it is not surprising that some virus isolates can possess heterologous neutralization (VP4, VP7) antigens (223). Rotaviruses are classified by a binary system (similar to that used for influenza viruses) in which distinct serotypes of VP4 and VP7 are recognized (272,320,594). A lack of readily available typing serum or mAb to different VP4 types, however, has hampered classification of VP4 (or P [for protease-sensitive protein]) serotypes. Instead, properties of VP4 have been studied primarily by sequence analysis, and current evidence indicates the existence of at least 26 different genotypes of VP4 (Table 53.3). Genotypes of VP4 and VP7 are determined by sequence or hybridization analysis, whereas serotypes are determined by reactivity of individual strains or selected reassortants with polyclonal or monoclonal antisera (197,316). For VP7, a correlation between genotype and serotype has been established. Such a correlation is less clear for VP4, although a variable region on VP8* that spans amino acid (aa) 71 to 204 has been used to determine or define P type-specific epitopes (265).
TABLE 53.2 Group A rotavirus VP7 (G) serotypes
Serotype | Strain Followed by Species of Origin
 | Human (HU) | Animala
1 | Wa, KU, RV-4, K8, D, M37, Mont, AU64, W179, AU19, AU32, HN-1, GR475/87, 89-12, GR67/91 | Bo/T449, Po/C60, Po/C91, Po/C95, Po/CN117, Po/C86 Po/S7, Po/S8A
2 | DS-1, SC2, S2, RV-5, RV-6, KUN, HN-126, 1076, E201, E210, HU5, 7PE/89, BS3585/99, TB-Chen, TA3, TA20 | Po/34461-4b
3 | Ito, YO, P, M, Nemoto, AU-1, RV-3, W178, AK-35, ST8, MO, McN13, McN14, HCR3a, CH927A, Ro1845, O264, AU228, PA710, 02/92, CH-32, CHW2, CHW17, CH-55, AI-75, J-12, TK08, TK28, 107EIB, 157C, B4106 | Si/SA11 Cl3, Si/SA11 4fm, Si/SA11-SEM, Si/SA11-FEM, Si/RRV, Ca/K9, Ca/CU-1, Ca/A79-10, Ca/LSU79C-36, Ca/RS15, Eq/H-2, Eq/F114, Eq/HO-5, Eq/69, Eq/124, Eq/k1673, Eq/311, Fe/Cat97, Fe/Cat2, Fe/Cat22, Fe/Taka, Fe/FRV64, Fe/FRV-1, La/ALA, La/C-11, La/R-2, La/BAP-2, La/160/01, La/30/96, Mu/EW, Mu/EB, Mu/EL, Mu/EC, Mu/EHP, Mu/YR-1, Po/CRW-8, Po/A131, Po/A138, Po/LCA843, Po/A821, Po/A411, Po/BEN-307, Po/PRV 4F, Po/AT/76, Po/PRV 4S, Po/MDR-13c, Ov/LRV1
4 | Hochi, Hosokawa, ST3, 57M, BrB, ST4, VA70 | Po/Gottfried, Po/SB-1A, Po/SB-2A, Po/BEN-144, Po/BMI-1
5 | BR1054, IAL28d | Po/OSU, Po/EE, Po/TFR-41, Po/A34, Po/A46, Po/C134, Po/CC117, Po/S8B, Po/134/04-15, Eq/H-1
6 | PA151, PA169, MG6, Hun4, Hun5, ASG6.02 | Bo/NCDV-Lincoin, Bo/UK, Bo/B641, Bo/RF, Bo/C486, Bo/WC3, Bo/KN-4, Bo/IND, Bo/BRV033, Bo/B-60, Bo/CR231/39, Bo/Q17, Ov/LRV2a, Cap/Cap455
7 |  | Ch/Ch-2, Ty/Ty-1, Ty/Ty-3, Pi/Po-13, Bo/993/83
8 | 69M. B37, HAL1166, HAL1271, HAL8590, EGY2295, GRV570, DG8, QEH14262, HMG89, MW333, MW023, EGY1850 | Bo/678, Bo/A5, Bo/NCDV-Cody, Bo/J2538, Bo/BRV16, Bo/Sun9, Bo/Niigata, Eq/26/94, Ov/OVR762, LI/Rio Negro, LI/Chubut
9 | WI61, F45, Mc523, AU32, US1205, Mc345, 116E, Mc323 | Po/ISU-64, Po/S5, Po/A2, Po/S8 Ov/LRV2c
10 | I321, Mc35, A28, A64 | Bo/B223, Bo/61A, Bo/V1005, Bo/KK3, Bo/B-11, Bo/A44, Bo/CR129, Bo/BR65/225, Eq/R-22, Ov/Lp14, Ov/K923, Po/P343
11 | Dhaka6 | Po/YM, Po/A253
12 | L26, L27, US585, T152, Se585, K12, ISO-1, ISO-2, ISO-5, CP727, CP1030, | Po/RU172
13 |  | Eq/L338
14 |  | Eq/F123, Eq/FR4, Eq/FR5, Eq/FR8, Eq/EQ431, Eq/CH3
15 |  | Bo/Hg18
aAbbreviations: Si, simian; La, lapine; Po. porcine; Ca, canine; Mu, murine; Ty, turkey; Ch, chicken; Pi, pigeon; Eq, equine; Fe, feline; Bo, bovine; Ov, ovine; Cap, caprine; Ll, llama. bPo/34461-4 is considered a G2-like virus since it has borderline amino acid sequence identity with G2 human viruses (438). cPo/MDR-13 has dual serotype reactivity (G3 and G5) (497). dHu/IAL28 has dual serotype reactivity (G5 and G11) (684).
TABLE 53.3 Group A rotavirus VP4[P] genotypes and serotypes (P)
Genotype | Serotype | Strain Followed by Species of Origin
 |  | Human (HU) | Animala
1 | 6 |  | Bo/C486, Bo/NCDV, Bo/BRV033, BoBRV16, Bo/A5, Bo/CR231/39, Bo/J2538, Bo/RF, Si/SA11 4fm, Si/SA11-FEM, Eq/26/94, Ov/LRV1
2 | 5B |  | Si/SA11, Cl3, Si/SA11-SEM
3 | 5B |  | Si/RRV, Fe/FRV64; Bu/10733; Ca/GRV
5A | Ro1845, HCR3a |  | Ca/K9, Ca/CU-1, Ca/RS15, Fe/Cat97
4 | 1B | RV-5, DS-1, S2, L26, KUN, E210, E201, CHW17, AU64, 107EI8, MW333, TB-Chen |
5 | 7 | A64 | Bo/UK, Bo/WC3, Bo/B641, Bo/61A, Bo/VMRI, Bo/678, Bo/V1005, Bo/IND, Po/PRV 4S, Po/343
6 | 2A | M37, 1076, RV-3, ST3, SC2, BrB | Po/134-04-8, Po/134/4-10
 |  | McN13, US1205, MW023, US585 |
 | 2B |  | Po/Gottfried, Po/BEN-144, Po/S5, Po/S7, Po/SB-2A
 | 2C | AU19 | Po/JP3-6, Po/JP29-6
7 | 9 |  | Po/OSU, Po/TFR-41, Po/C60, Po/JL94, Po/C134, Po/C95, Po/A821, Po/A138, Po/YM, Po/A253, Po/C91, Po/BMI-1, Po/AT/76, Po/SB-2A, Po/SW20/21, Po/SB-1A, Po/CRW-8, Po/BEN-307, Po/CN117, Po/CC117, Po/A131, Po/EE, Po/ISU-64, Eq/H-1
8 | 1A | Wa, Ku, P, YO, MO, VA70, D, AU32, CH-32, CH-55, CHW2, CH927A, WI61, F45, Ai-75, Hochi, Hosokawa, BR1054, WI78, WI79 | Po/S8A, Po/S8B, Ov/LRV2c
9 | 3 | K8, AU-1, PA151, M318, AU228, 02/92, T152, O264 | Fe/FRV-1, Fe/Cat2
10 | 4 | 69M, 57M, B37 |
11 | 8 | 116E, I321, 157C | Bo/B223, Bo/A44, Bo/KK3, Bo/B-11, Bo/Cr, Bo/KN-4, Bo/CR129, Bo/BR65/255, Eq/R-22, Ov/LRV2a
12 | 4 |  | Eq/H-2, Eq/Fl14, Eq/Fl23, Eq/FR4, Eq/FR5, Eq/FR8, Eq/K311, Eq/K1673, Eq/CH3, Eq/69, Eq/124, Eq/EQ431
13 |  |  | Po/MDR-13, Po/A46, Po/Clon8
14 | 11 | PA169, HAL1166, HAL1271, HAL8590, | Cap/Cap455
 |  | Mc35, MG6, GR475/87, B4106 | La/MV1, La/MV3, Ll/Rio Negro, Ll/Chubut Ov/OVR762
15 | Not tested |  | Ov/Lp14, Ov/Lp16, Ov/K923
16 | 10 |  | Mu/EB, Mu/EW, Mu/EC
17 | Not tested |  | Pi/PO-13, Bo/993/83, Ch/Ch-1, Ty/Ty-1, Ty/Ty-3
18 | Not tested |  | Eq/L338
19 | 12 | Mc323, Mc345 | Po/PRV 4F
20 | 13 |  | Mu/EHP
21 | Not tested |  | Bo/Hg18
22 | Not tested |  | La/160/01, La/229/01, La/308/01, La/MV2, La/Mv4, La/MV5
23 | 14 |  | Po/A34, Po/34461-4
24 | Not tested |  | Si/TUCH
25 | Not tested | Dhaka6 |
26 | Not tested |  | Po/134/04-15
Note: Serotypes P1A and P1B are two distinct serotypes, while serotypes P5A and P5B are subtypes of the same serotype, as are P2A, P2B, and P2C. a Abbreviations: Si, simian; La, lapine; Po. porcine; Ca, canine; Mu, murine; Pi, pigeon; Bu, buffalo; Eq, equine; Fe, feline; Bo, bovine; Ov, ovine; Cap, caprine; Ty, turkey; Ch, chicken; Ll, llama.
TABLE 53.4 Rotavirus proteins
Genome Segment | Protein Producta | Nascent Polypeptide (Mol. Wt× 1000)b | Mature Protein Modified | Location in Virus Particles | Number of Molecules per virionc | Ts mutant Groupd | Functione
1 VP1 125 - Core 12 C RNA-dependent RNA polymerase, ss-RNA binding, complex with VP3
2 VP2 94 - Core 120 F RNA binding, required for replicase activity of VP1
3 VP3 88 - Core 12 B guanylytransferase, methytransferase, ss-RNA binding, complex with VP1
4 | VP4 | 86.7 | Cleaved VP5*(529) VP8*(247)f | Outer capsid | 120 | A | Hemagglutinin, cell attachment, neutralization antigen, protease enhanced infectivity, virulence, putative fusion region,
5 NSP1 (NS53) 58.6 - Nonstructural NA Basic, zinc finger, RNA binding, virulence in mice; interacts with and degrades IRF-3; nonessential for some strains
6 VP6 44.8 - Inner capsid 780 G Hydrophobic, trimer, subgroup antigen, protection (intracellular neutralization ?); required for transcription
7 NSP3 (NS34) 34.6 - Nonstructural NA Acidic dimer, binds 3′ end of viral mRNAs, competes with cellular PABP for interaction with elF-4G1, inhibits host translation
8 NSP2 (NS35) 36.7 - Nonstructural E Basic, RNA binding, oligomer, NTPase, helicase, forms viroplasms with NSP5
9 | VP7 | 37.4 | cleaved signal peptide glycosylation | Outer capsid | 780 | NA | RER intergral membrance glycoprotein, calcium-dependent trimer, neutralization antigen
10 | NSP4 (NS20) | 20.2 | NS29–NS28 uncleaved signal peptide high mannose glycosylation and trimming | Nonstructural | NA | RER transmembrance glycoprotein, intracellular receptor for DLPs, role in morphogenesis, interacts with viroplasms, modulates intracellular calcium and RNA replication, enterotoxin, secreted cleavage product, protection by antibody, virulence
11 | NSP5 (NS26) | 21.7 | 28K, O-glycosylated, phosphorylated (different forms) | Nonstructural | NA | Basic phosphoprotein, RNA binding, protein kinase, forms viroplasms with NSP2, interacts with VP2 and NSP6
NSP6 | 12 | not known | Nonstructural | NA | Interacts with NSP5, present in viroplasms and most virus strains
aThe virion polypeptides are designated as proposed by Mason et al. (439) and modified by Liu et al. (418) and Mattion (449). VP3 is the protein product of gene segment 3, and VP4 is the protein product of gene segment 4. Early studies failed to unequivocally identify a protein product from genome segment 3; hence, the protein product of genome segment 4 was called VP3 in early publications. When the protein product of genome segment 3 was confirmed to be a structural protein located in the inner core, the genome 3 product was designated VP3 and the genome 4 product was renamed VP4 (418). In 1994, the nonstructural proteins were renamed NSP1 to NSP5 to facilitate comparisons among these proteins of different virus strains (449), and this nomenclature is now accepted. The parentheses in this table show the names of the nonstructural proteins as designated previously (NS followed by a number indicating their apparent molecular weight in thousands determined by electrophoresis in polyacrylamide gels containing sodium dodecyl sulfate). NSP6 has been characterized since 1994 (261,686).
bMolecular weights are for SA11 proteins and are calculated from the deduced amino acid sequences from the nucleotide sequence and from the longest potential open reading frame.
cCalculated from structural studies of purified virions (572,573,746).
dNA, no mutant assignment. Four groups of temperature sensitive mutants (tsD, tsH, I, J) are not yet mapped to a genome segment. Data compiled from the following sources: (111,259,437,582.)
eSee text for references.
fThree trypsin cleavage sites are found in SA11 VP4 at amino acids 231, 241, and 247. The indicated mature products are those based on use of only the preferred second cleavage site (420,422).
FIGURE 53.2 Structural and biologic properties of rotavirus particles. Electron micrographs show typical triple-layered (TLPs), double-layered (DLPs), and single-layered (SLPs) (core) particles after staining with 1% ammounium molybdate. The DLPs and core particles can be produced by sequential degradation of infectious TLPs as shown. The proteins and biologic properties of the particles are detailed in the text. Bar, 100 nm. (From ref. 197, with permission)
Serotype designation, thus, reflects the expression of neutralization epitopes on both VP4 and VP7. Epitope expression on these outer capsid proteins has been found to be dependent on the specific combinations of VP4 and VP7 in the capsid (115). Although the molecular basis of these interactions is not yet well understood, new structural information (see below) clearly documents the presence of specific interactions between VP4, VP6, and VP7 within this complex capsid. The serology of the epitopes in proteins that interact in the capsid is complicated and likely will not be fully understood until high-resolution structural data on the outer capsid layer are available.
Virion Structure
The morphologic appearance of rotavirus particles is distinctive, and three types of particles can be observed by EM (Figs. 53.1, 53.2 and 53.S4). The complete particles resemble a wheel with short spokes and a well-defined, smooth outer rim. The name rotavirus (from the Latin rota, meaning “wheel”) was coined based on this morphology (220). The complete infectious particles (virions) are also called triple-layered particles (TLPs). Double-layered particles (DLPs) lacking the outer shell are described as rough particles because their periphery shows projecting trimeric subunits of the inner capsid. Single-layered particles (SLPs or cores) are seen infrequently; they usually lack genomic RNA and are aggregated.
Three-dimensional reconstructions using cryo-electron microscopy (cryo-EM) and image processing techniques to study triple- and double-layered rotavirus particles embedded in vitreous ice have provided a detailed description of particle structure (573,634,746) (Fig. 53.S4). These studies established that rotavirus particles possess icosahedral symmetry with a T = 13l (levo) icosahedral surface lattice for the two outer layers. A distinctive feature of the TLP structure is the presence of 132 large channels, approximately 140 Å deep, spanning both shells and linking the outer surface with the inner core.
Three types of channels can be distinguished based on their position and size (Fig. 53.S4B and S4F). Twelve type I channels run down the icosahedral fivefold axes, 60 type II channels are those on the six-coordinated positions surrounding the fivefold axes, and 60 type III channels are
P.1925

those on the six-coordinated positions around the icosahedral threefold axes. Type III channels are about 140 Å in depth and about 55 Å wide at the outer surface of the virus. On entering the particle, these channels constrict before widening to their maximal width, which is close to the surface of the inner shell. Similar features and dimensions are seen in the other two types of channels, except that type I channels have a narrower (~40 Å) opening at the outer surface of the virus. The channels at the fivefold axes are conduits for the export of messenger RNA (mRNA) that first interacts with the enzyme complexes composed of VP1 and VP3 that are present at the inner surface of the fivefold axes of the SLP (406,407,574) (see Fig. 53.S4C, D and F). The single-layered particle possesses a T = 1 symmetry and is composed of 120 molecules of VP2 arranged as 60 dimers that surround the genomic dsRNA that is highly ordered, with about 25% of the genome making up an internal dodecahedral structure (574) (Fig. 53.S4C and D). This organization with two molecules in the icosahedral asymmetric unit has also been referred to as a T = 2 structure (279). Many segmented dsRNA viruses contain 120 molecules of a core protein (VP2 for rotavirus, VP3 for bluetongue virus, lambda 1 for reoviruses, the single capsid protein for cypog) that surrounds an ordered genome (279,306,762). Although the inner shell protein shares similar features among these dsRNA viruses, rotaviruses and orbiviruses are distinguished by housing their enzymatic functions entirely within the inner shell, leading them to be called nonturreted viruses, and nascent mRNA transcripts are released through channels penetrating the two capsid layers at the icosahedral vertices (306,408). This capsid architecture contrasts with the structure of the turreted viruses, reoviruses, aquareovirus, and cypovirus, where the polymerase enzyme is housed within the core, but the capping enzymes are incorporated as pentameric turretlike projections that extend through the inner capsid layer at each icosahedral vertex (306). The rotavirus polymerase structure has been solved and it has the right-handed architecture typical (fingers-palm-thumb) of polymerases in general (428).
The VP2 layer is surrounded by 780 molecules of VP6 arranged in trimers and positioned at all the local and strict threefold axes of the T = 13 icosahedral lattice (Fig. 53.S4C and H). The addition of the VP6 layer to VP2 to form viruslike particles (VLPs) imparts greater morphologic homogeneity and long-term stability (761), suggesting that VP6 plays a major role in providing structural integrity to the rotavirus capsid. The double-layered particle is about 705 Å in diameter, and the structure of the VP6 shell is similar to the VP7 shell of bluetongue virus; both these proteins consist of two distinct domains: a distal eight-stranded β-barrel domain and a lower α-helical domain (443,554,575) (Fig. 53.S46).
Studies of virus particles revealed previously unknown structural features (573). Sixty spikes extend from the smooth surface of the outer shell (Fig. 53.S4B). These protein spikes are situated at an edge of the type II channels surrounding the fivefold icosahedral axes and are composed of the protein VP4. This was demonstrated by showing that 2 Fab subunits of a mAb that recognizes VP4 bind on the sides near the tips of the spikes (572). Higher-resolution reconstructions of native particles, of a reassortant lacking spikes, and of spikeless particles (formed by removing VP4 by treatment at high pH) confirmed that VP4 is the spike and showed that the spike is multidomained with a radial length of about 200 Å, with about 120 Å projecting from the surface of the virus (634,745). The head of the spike is bilobed and attached to a square-shaped body formed by two rods. The anchoring base displays a pseudo-sixfold symmetry, and this may represent a novel folding motif in which the single polypeptide of VP4 contributes similar, but nonequivalent, domains to form the arms of the hexameric base (634,745).
In the VP4 spike, no twofold axis of symmetry is strikingly evident. The location of the spike does not correspond to any local or strict twofold axis of the icosahedron and, thus, the dimeric configuration is apparently asymmetric. This is consistent with the observation that the two Fab fragments of a VP4 mAb bind to the sides near the tip of the spike at different angles, indicating that the antigenic sites are not in structurally identical environments (572,683). It is unclear whether this asymmetry in the spike serves a specific function. The VP4 spike extends inward about 80 Å into the outer virion surface and interacts with two molecules of VP7, but inside, it appears that the large globular domain of VP4 interacts with all six of the VP6 molecules surrounding the type II channel. More specific interactions may exist, however, between the VP4 dimer and two of the six VP6 molecules. The extensive VP4–VP7 and VP4–VP6 interactions imply that VP4 may participate in maintaining the precise geometric register between the inner and outer capsids as well as affect functional domains. The VP7 outer layer consists of trimers, or 780 molecules, of this protein. VP7 interacts with the tips of the VP6 trimers.
The VP4 spikes have a distinct structure with two distal globular head domains, a central body, and an internal globular domain (composed of a stalk and foot regions) that is tucked inside the VP7 layer in the type II channels. These distinct domains are formed by two VP4 trypsin cleavage fragments, called VP8* and VP5* (Table 53.4 and Fig. 53.S4E). X-ray structures of the proteolytic fragments of VP4, VP8*, and VP5* have been determined (179,180,478) and demonstrate that the distal globular domain of the spike is composed of VP8* with the remaining body of the spike consisting of VP5* (Fig. 53.S4E). Cryo-EM studies of pH-treated particles and crystallographic studies on VP5*, as discussed below relative to virus entry into cells, support an alternative oligomerization state (a dimer to trimer transition) of VP4 (179,478,551), and the rearrangements in VP4 resemble the conformational transitions of membrane fusion proteins of enveloped viruses (179).
P.1926

It remains to be determined whether the helical heptad repeat or the putative fusion domain in the rotavirus spike protein is important only for virus entry or also during viral morphogenesis in cells, a unique process that involves a budding of particles through the membrane of the ER (see below).
Genome Structure and Organization
The viral genome of 11 segments of dsRNA is contained within the virus core capsid. Deproteinized rotavirus dsRNA are not infectious, reflecting that virus particles contain their own RNA-dependent RNA polymerase to transcribe the individual RNA segments into active mRNA. Hydrodynamic studies of the flexibility or “stiffness” of isolated rotavirus RNA segments in solution indicate that packaging of these RNA segments into the rotavirus capsid requires intimate protein–RNA interactions (350). The proteins directly responsible for segment packaging remain unknown; the structural proteins present in core particles (VP1, VP2, and VP3) are obvious candidates, but nonstructural proteins may play a role (see below). The genome RNA is highly ordered within the particle, with about 25% of the genome making up a dodecahedral structure, and VP2 interacts with the RNA. Several points of contact between the inwardly protruding portion of VP2 interact with the RNA surrounding each fivefold axis (403,574) (Fig. 53.S4D and F), and VP2 interactions with the VP1 polymerase are require for replicase activity (539,760).
FIGURE 53.3 Major features of rotavirus gene structure. Schematic shows the overall structure of rotavirus genes derived from published sequences of genes 1 through 11. All 11 rotavirus genes lack a polyadenylation signal, they are A + U rich, and they contain conserved consensus sequences at their 5′ and 3′ ends. Variations in the conserved ends are also shown. The prototype SA11 genome segments range in size from 667 (segment 11) to 3302 (segment 1) with a total of 18,556 base pairs. The bottom arrows show cis-regulatory elements of rotavirus messenger RNA (mRNA) required for replication of transcripts assayed in a cell-free replication system (From refs. 381,540,687,726). Study of viruses with variations in the sequence at the 3′-termini indicate the minimal promoter is URN0–5CC (381). The 5′ and 3′ noncoding regions at the termini of the mRNA are predicted to interact and stably basepair to form a panhandle structure possibly stabilized by the viral polymerase (328,540,687) and interactions between the 3′ terminus with the nonstructural protein NSP3 may promote translation of the viral mRNA (694). The penultimate 5′-GACC-3′ is a translation enhancer (118). (Modified from ref. 197, with permission)
The nucleotide sequence of all 11 rotavirus RNA segments for several rotavirus strains (SA11, human KU, bovine RF, human B4106, human TB-Chen, lapine 30/96, avian PO-13) is now known. The prototype simian SA11 strain was the first genome completely sequenced. The sequences from different rotavirus strains show general features (Fig. 53.3) of the structure of each of the genome segments. Each positive-sense RNA segment starts with a 5′-guanidine followed by a set of conserved sequences that are part of the 5′-noncoding sequences. An open reading frame (ORF) coding for the protein product and ending with the stop codon follows, and then another set of noncoding sequences is found containing a subset of conserved terminal 3′ sequences and ending with two 3′-terminal cytidines. Almost all mRNAs end with the consensus sequence 5′-UGUGACC-3′, and these sequences contain important signals for gene expression and genome replication. The last four nucleotides of the mRNAs can function as translation enhancers (118). The lengths of the 3′- and 5′-noncoding sequences vary for different genes but the noncoding sequences of homologous strains are highly conserved. No polyadenylation signal is found at the 3′ end of the genes. All of the sequenced genes possess at least one long ORF after the first initiation codon. This is usually a strong initiation codon based on Kozak's rules (401). Although some of the genes possess additional in-phase (genes 7, 9, and 10)
P.1927

or out-of-phase (gene 11) ORFs, current evidence indicates that all the genes are monocistronic, except gene 11 (448).
The rotavirus gene sequences are A+U rich (58% to 67%), and this bias against CGN and NCC codons is shared with many eukaryotic and viral genes. The dsRNA segments are base-paired end to end, and the positive-sense strand contains a 5′ cap sequence m7GpppG(m)GPy (328,453). Similar features of the RNA termini (capped structures and 5′- and 3′-conserved sequences) are found in the genomic primary structures of the genomes of other segmented viruses (e.g., reovirus, cytoplasmic polyhedrosis virus, orbivirus) in the family Reoviridae and in other virus families with segmented RNA genomes (Orthomyxoviridae, Arenaviridae, and Bunyaviridae). One of the most intriguing aspects of the replication cycle of rotaviruses and all segmented dsRNA viruses relates to mechanism(s) of how these viruses coordinately replicate and package the 11 viral mRNAs. The 11 mRNAs must share common cis-acting signals because they are all replicated by the same polymerase, and the UGUG sequence of the consensus sequence is recognized in a base-specific manner by the polymerase (428). In addition, each mRNA must also contain a signal that is unique to it alone, because the 11 mRNA must be distinguished from one another during packaging. Generally, the conserved terminal sequences in genome segments contain cis-acting signals that are important for transcription, RNA translation, RNA transport, replication, assembly, or encapsidation of the viral genome segments. Some of the cis-acting signals for rotavirus RNA replication and translation have been identified (Fig. 53.3), but assembly or encapsidation signals remain unknown (537). The highly conserved noncoding regions of the RNA may contain the gene-specific packaging signals.
Rotaviruses are the only known agents of mammals or birds that contain 11 segments of dsRNA. In most cases, the electrophoretic pattern of the genome of the group A viruses is composed of four high-molecular-weight dsRNA segments (numbered 1 to 4), two middle-sized segments (5 and 6), a distinctive triplet of segments (7 to 9), and two smaller segments (10 and 11). When this basic pattern is not seen, the rotavirus being analyzed may be a group A avian virus, a non–group A virus, a group A virus that contains rearrangements within individual genome segments (Fig. 53.4), or a new unique group A virus. Analysis of genomic electropherotypes is a relatively easy, rapid, and popular technique for virus detection and for molecular epidemiology studies to monitor virus outbreaks and transmission. Because distinct RNA patterns can arise by different mechanisms (shift, drift, rearrangements) and because RNA segments of different sequence may comigrate, however, these profiles are not very useful as a criterion for classification of a virus strain (106,204). (See also Molecular Epidemiology, below). Nucleic acid hybridization combined with Northern blot has been used to classify viruses based on the relatedness of genome segments (202) (e.g., to classify genetically related viruses into different genogroups) (500) and to identify the origin of specific RNA segments in virus reassortants. This method has also been useful to characterize viruses possibly involved in cross-species transmission (498,499).
FIGURE 53.4 Electropherogram of rotavirus RNA segments. The RNA segments were separated by electrophoresis in a 10% polyacrylamide gel and visualized by staining with silver nitrate. The RNA patterns of a group A rotavirus (SA11, lane 1), a group B rotavirus (adult diarrhea rotavirus isolate from China, lane 2), and a group C rotavirus (lane 3) are shown. The rearranged RNA patterns of three group A rabbit rotavirus strains (C11, lane 4; Ala, lane 5; and R2, lane 7) and their cognate segments compared with those of SA11 (lane 6) are also shown. The cognate genes were identified by hybridization with cDNAs for each SA11 RNA segment. (From ref. 669, with permission.)
In viruses with genome rearrangements, typical RNA segments are missing or are decreased in concentration in an electrophoretic profile, and are replaced by additional, more slowly (or rarely more rapidly) migrating bands of dsRNA (Fig. 53.4). The slowly migrating bands represent concatemeric forms of dsRNA containing sequences specific for the missing RNA segments, which has been reviewed elsewhere (171). The more rapidly migrating bands appear to represent deletions. Viruses with genome rearrangements of this type have been isolated most frequently from immunodeficient, chronically infected children, asymptomatically infected immunocompetent children, and animals (calves, pigs, or rabbits). Viruses with rearranged genmes have also been obtained in vitro after serial passage of a tissue culture-sadapted bovine rotavirus and the simian rotavirus SA11 at high multiplicity of infection. Virus isolates with rearrangements in segments
P.1928

5, 6, 8, 10, and 11 have been characterized, with the greatest number having rearrangements detected in segments 5 and 11. Viruses with a rearranged segment 11 may have some selective advantage (better growth in vitro or stability), so they are detected more easily, rather than occurring more frequently.
Viruses isolated and characterized that contain rearranged genome segments are generally not defective, and the rearranged segments can reassort and replace normal RNA segments structurally and functionally. Biophysical characterization of such particles has shown that up to 1,800 additional base pairs can be packaged in particles without causing detectable changes in particle diameter or apparent sedimentation values. The density of particles containing rearranged genomes may be increased, however, and the increase in density is directly proportional to the number of additionally packaged base pairs (454). These results indicate that rotaviruses have considerable capacity to package additional genomic RNA, although the upper limit is unknown. Whereas a total of 11 RNA segments are invariably packaged, much less constraint appears to exist on the length of individual RNA segments assembled into the maturing virus particle. Because the amount of viral RNA present in virions can vary by as much as 1,800 nucleotides, a headfull mechanism for RNA packaging, as seen for the dsRNA phage phi6 (473), may not operate for rotaviruses.
In most cases, the profiles of virus-encoded proteins in cells infected with rotaviruses with rearranged genomes are similar to those seen in cells infected with standard rotavirus strains, indicating that the rearrangement of the sequences in a segment apparently has left the normal reading frames and their expression unaltered. Sequence analyses of rearranged genome segments have confirmed this and revealed mechanisms by which the rearrangements arise. In most cases, the rearrangements result from a head-to-tail duplication that occurs immediately downstream from the normal ORF and, hence, the rearranged segment retains the capacity to express its normal protein product. For one rearranged virus, the protein profile was distinct from that seen with standard virus. In this case, the gene rearrangement was in genome segment 5, and no protein of normal or larger size was detected in infected cells (323). Further characterization of this rearranged segment showed that, because of the introduction of a point mutation in the ORF, a truncated protein lacking the C-terminal half of the protein is made. Because this rearranged virus is nondefective, the C-terminal half of this protein is nonessential for rotavirus replication, at least in cell culture (322). Another mutant lacking the cysteine-rich zinc finger motif in the genome segment 5 protein, NSP1, is also viable in cell culture (670). Rearrangements have also been identified that affect the ORF for NSP3 and analysis of these viruses suggests a mechanism for gene rearrangements in which secondary structures facilitate and direct the transfer of the RNA polymerase from the 5′ to the neighboring 3′end of the template during the replication step (241). Genome rearrangements (concatemerization and deletion) are thought to be a third mechanism of evolution (in addition to antigenic shift and drift) of rotaviruses. Studies of rearranged segments are helpful to identify sequences critical for replication and RNA packaging (171).
Coding Assignments
The coding assignments and many properties of the proteins encoded in each of the 11 genome segments are now well established (Table 53.4 and Fig. 53.S4A), although new protein functions continue to be identified. Protein assignments have been determined by in vitro translation using mRNA or denatured dsRNA and by analyses of reassortant viruses. The complete genomic sequence of the SA11 strain was completed first, and SA11 became the type species of the Rotavirus genus. Comparative studies of other rotavirus strains have shown that the absolute order of migration of cognate genes may differ among virus strains. Identification of cognate genes, therefore, must be based on hybridization data using gene-specific probes, on reassortant analysis, or on biochemical or immunologic identification of the protein synthesized in a cell-free translation system programmed with mRNA specific to the gene. The ability to obtain sequence information directly from dsRNA or single-stranded RNA (ssRNA) and the accumulating nucleic acid sequence databases make it possible to identify cognate genes based solely on sequence homology following reverse transcription-polymerase chain reaction (RT-PCR) amplification.
The rotavirus genome segments code for structural proteins found in virus particles and nonstructural proteins found in infected cells but not present in mature particles (Table 53.4 and Fig. 53.S4). Six of the genome segments code for structural proteins found in virus particles. Another six proteins are nonstructural, with a few tissue culture adapted virus strains that lack NSP6. Early studies often presented conflicting conclusions concerning the numbers and locations of the rotavirus proteins. Many of these conflicts were resolved, as reviewed elsewhere (450), when it was recognized that posttranslational modifications (glycosylation, trimming of carbohydrate residues, and proteolytic cleavages) occur after polypeptide synthesis. In addition, strain variations (e.g., the presence of more than one glycosylation site on VP7 in some bovine, equine, porcine, and human rotavirus strains) provide explanations for other differences in polypeptide patterns.
The nomenclature of the viral proteins (as originally proposed for SA11 proteins) designates structural proteins as viral protein (VP) followed by a number, with VP1 being the highest molecular-weight protein, and proteins generated by cleavage of a larger precursor being indicated by an asterisk [VP4 is cleaved to produce VP5* and VP8* (195,203). Initial studies referred to the nonstructural proteins as
P.1929

NS followed by a number indicating the protein's molecular weight. This nomenclature has been replaced by NSP1 to NSP6 to facilitate comparisons among cognate nonstructural proteins of different molecular weights (450) (Table 53.4). In fact, much of the literature before 1988 refers to the genome segment 4 product as “VP3”; before 1994, NS53, NS35 were the designations used for what is now referred to NSP1, NSP2, and so forth (Table 53.4). The new nomenclature is used throughout this chapter.
Stages of Replication
Overview of the Replication Cycle
Figure 53.S5 shows a schematic of the rotavirus replication cycle. Many of the details of this cycle have been obtained from studies of rotaviruses infecting monkey kidney cell monolayers. New insights about virus replication are coming from studies in polarized intestinal epithelial cells. Other information has come from assays to probe the specific steps in the replication cycle based on the expression and interaction of individual proteins and RNA in in vitro systems, and conclusions from these studies are slowly being confirmed in the context of virus replication systems using confocal microscopy and small interfering RNA (siRNA).
In vivo, the natural cell tropism for rotaviruses is the differentiated enterocyte in the small intestine, suggesting these cells express specific receptor(s) for virus. However, recent recognition that extraintestinal spread of rotavirus occurs (23,63,64,150,210,217,485) suggests a wider range of host cells than previously thought. Rotavirus replication in continuous cell cultures derived from monkey kidneys is fairly rapid, with maximal yields of virus being found after 10 to 12 hours at 37°C or 18 hours at 33°C when cells are infected at high multiplicities of infection (10 to 20 plaque-forming units [pfu]/cell) (128,451,576). Recent studies examining rotavirus replication in differentiated human intestinal cell lines (Caco-2 cells) grown on permeable filter membranes show that the virus replication cycle is slower, with maximal yields of virus being detected on the apical surface of cells 20 to 24 hours after infection (122,124,346). Significantly, EM studies of virus replication in polarized intestinal cells indicate that the replication process in these cells has some distinct differences from the virus replication cycle in nonpolarized cell cultures. These emerging differences are described further below.
The general features of rotavirus replication (based on studies in cultures of monkey kidney cells) are as follows:
  • Cultivation of most virus strains requires the addition of exogenous proteases to the culture medium. This ensures activation of viral infectivity by cleaving the outer capsid protein VP4.
  • Replication is totally cytoplasmic.
  • Cells do not contain enzymes to replicate dsRNA; hence, the virus must supply the necessary enzymes.
  • Transcripts function both to produce proteins and as a template for production of negative strand RNA. Once the complementary negative strand is synthesized, it remains associated with the positive strand.
  • The dsRNA segments are formed within nascent subviral particles, and free dsRNA or free negative-stranded ssRNA is never found in infected cells.
  • RNA replication occurs within cytoplasmic viroplasms.
  • Subviral particles form in association with viroplasms, and these particles mature by budding through the membrane of the ER. In this process, particles acquire their outer capsid proteins.
  • Levels of intracellular calcium are important for controlling virus assembly and integrity.
  • Cell lysis releases particles from infected cells grown on monolayers.
In polarized intestinal cells, virus entry can occur almost exclusively through the apical membrane or through both the apical and basolateral membranes, depending on the virus strain (see below). In addition, virus replication in polarized enterocytes alters differentiated enterocyte cell function by perturbing cellular protein trafficking, the cytoskeleton, and tight junctions, and by triggering epithelial cell signaling pathways that can activate innate responses and secretion of various chemokines or cytokines (83,345,515) (see below). Finally, virus is released apically from polarized enterocytes by a novel, Golgi-independent, vesicular transport that does not result in extensive cytopathic effects (346).
Attachment
The molecular details of rotavirus adsorption, entry and uncoating are complex and remain incompletely understood, partially because of results from studies with different virus strains and cell lines. As expected from their locations in the virus structure, VP4 and VP7 are implicated in the initial interactions with host cells. The initial step in virus infection consists of virus binding to the surface of host cells. A broad range of cells can bind rotaviruses and be infected with different efficiencies (123,150), suggesting that the initial binding (attachment) is a promiscuous interaction with postattachment receptors being critical for virus entry into the cell. Virus attachment is by VP4 (152,604) or its cleavage product VP5* on TLP (759). Binding to cells does not require cleaved VP4 (129,235) or glycosylated VP7 (558).
The demonstration that some rotavirus strains hemagglutinate red blood cells and that neuraminidase treatment of red blood cells reduces virus binding first indicated a role of sialic acid (SA) in virus attachment (36,655). Neuraminidase (NA) treatment of cultured cells reduces the infectivity of HA-positive virus strains and SA-containing
P.1930

compounds, such as fetuin and mucin, inhibit virus binding to cells (382,751). The most easily cultivatable animal rotaviruses bind SA and preferentially infect polarized intestinal cells apically. Most rotaviruses, including all human rotaviruses, initiate infection by an NA-independent mechanism based on their ability to bind to NA-treated cells (122); these viruses preferentially infect polarized intestinal cells through the basolateral surface in a previously unrecognized manner (122). The consequences of these differences in modes of cell entry are not fully understood at this time, but it is likely that further studies on rotavirus entry into cells will reveal other virus–host interactions that affect the outcome of infection and pathogenesis. Some NA-resistant strains are suspected to bind to NA-insensitive internal SA moieties on glycolipids or to modified SA moieties in oligosaccharide structures, such as those present in the GM1 ganglioside, that are resistant to NA treatment (168,290). These results suggest it is better to classify viruses by the sensitivity of their infectivity to NA treatment of cells than to call them SA-independent viruses as initially done, unless virus binding to SA has been determined directly (330).
VP4 is known to be the hemagglutinin (HA) based on studies of (a) reassortants showing that HA activity segregates with the rotavirus gene 4, (b) mutants that have lost their HA activity and were selected with VP4 monoclonal antibodies, and (c) VP4 produced in insect cells showing this protein agglutinates red blood cells. An x-ray crystallographic structure of a SA complexed with VP8* from a hemagglutinating virus strain shows the VP8* domain exhibits a β-sandwich fold of the galactins, a family of proteins whose natural ligands are carbohydrates, despite a lack of sequence similarity (180) (Fig. 53.S4E). The SA moiety binds within a shallow groove on the VP8* surface using residues that are conserved in SA-binding strains. The VP8* structure represents one of the first observed cases of a rotavirus protein taking on a fold seen among host proteins and, based on this structural result, it is proposed that VP4 arose from the insertion of a host carbohydrate-binding domain into a viral membrane-interaction protein (180). The structure of the VP8* core from an NA-resistant human rotavirus (DS-1 strain) shows conservation of the same galactinlike fold but other structural differences make it unlikely that the DS-1 VP8* binds an alternative carbohydrate ligand; instead, it is suggested this SA-independent spike binds a protein ligand (478). VP8* binding to the minimal sialoside (2-O-methyl α-SA) has a relatively low affinity (kd = 1.2 mM), supporting the idea mentioned above, that the virus entry event is probably responsible for cell type and host specificity (180,330,462).
Penetration and Uncoating
The current consensus opinion about rotavirus cell entry is that it is a coordinated, multistep process involving sequential interactions with several ligands and involves a series of conformational changes in the capsid proteins (Fig. 53.S5). For some virus strains, the initial interaction of VP8* with SA-containing cell receptors is thought to induce conformational changes on VP4 that allow virus to interact with integrin α2β1 through a DGE sequence in VP5* binding to the α2 I domain (273). In NA-resistant rotavirus strains, VP4 may already be in a conformation that is suitable for directly interacting with downstream receptors. After these interactions, at least one (and up to three) additional interactions take place. These postattachment interactions involve VP5* and VP7 binding to heat shock protein 70 (HSP70) and integrins, such as αvβ3, αxβ2, and a4β1, depending on the cell type (148,304,757). These receptors have been identified by inhibition of virus infectivity by antibodies to, or peptides mimicking, the proposed receptors and by showing binding of expressed proteins to the proposed receptors, as reviewed elsewhere (421). Binding of purified HSP70 to VP5* can be demonstrated in cell free assays and may modify the conformation of virus particles to help the virus enter cells (550). To date, however, binding affinities to the proposed post-SA binding receptor molecules have not been determined, and no structural studies have been reported of rotavirus-protein receptor complexes.
Trypsin cleavage of VP4 enhances viral penetration and infectivity and the VP4 cleavage products of VP8* (aa 1 to 247) and VP5* (aa 248 to 776), remain associated with virions (203). The mechanism by which trypsin cleavage of VP4 enhances virus penetration into cells is not known, but trypsinized particles enter cells more rapidly than those not trypsinized (349,383). The body of the spike (VP5*) has lipophilic activity and is thought to be important for entry into cells (169,181,508,604,607,758,759). Before trypsin cleavage, VP4 is flexible and spikes are not visible by cryo-EM, although they are present on particles (149). Trypsinization of VP4 stabilizes the spike structure, inducing a disorder-to-order transition that is unique, not documented with any other virus to date, and is thought to prime VP4 for later conformational changes (149). In contrast with the dimeric spike detected by cryo-EM, the 3.2 Å crystal structure of the main part of the VP5* stalk reveals a coiled-coil stabilized trimer with substantial intersubunit interactions (179). Two individual monomers of VP5* clearly fit into the main body of the spike in the cryo-EM structure (Fig. 53.S4E). It appears that each spike is indeed a trimer of VP4, but that two molecules of VP4 form the visible spike as seen in the cryo-EM reconstruction of trypsinized rotavirus particles, with the other monomer being floppy and not visible in the reconstruction (179). It is proposed that, during cell entry, an unknown, entry-associated event triggers a second transition of the floppy VP5* monomer together with the other two VP5* molecules to form a tightly associated trimeric conformation, shaped like an umbrella seen in the VP5* structure (179,478,747). The trimeric architecture of VP4 is reminiscent of the trimeric viral spikes on many other viruses (See Chapter 3 on structure).
P.1931

Recent studies with pH-treatment of a SA-dependent virus provide support for this proposal (551,552). At elevated pH, the spike undergoes a dramatic irreversible conformational change and becomes stunted with a pronounced trilobed appearance, although the amount of VP4 on particles remains unchanged. Three Fab fragments of the VP5*-specific mAb, 2G4, can then bind to these altered spikes, suggesting that VP4 has undergone a dimer-to-trimer transition. Particles with altered spikes are not able to hemagglutinate red blood cells or infect mammalian cells. They retain the ability to bind to mammalian cells, however, but in an NA-resistant manner, different from untreated particles that bind cells in an NA-sensitive manner. High-pH treatment may trigger a conformational change that mimics a post-SA attachment step. These particles appear to resemble a mutant virus of the SA-dependent rhesus rotavirus that exhibits NA-resistant cell binding in contrast to its parental strain and attaches to cells by interacting with the integrin α2β1 through a DGE motif in VP5* (758).
The search for cellular receptor(s) for rotavirus is continuing. Early studies have been summarized previously (421). Currently, rotaviruses are characterized by their NA-sensitivity for infectivity as well as their integrin usage (273,330). Integrin usage has primarily been characterized in nonpolarized monkey kidney cells. It is likely that integrin and postbinding receptor usage differs depending on the cell type(s) analyzed and that the interactions between NA-sensitive and -resistant rotaviruses with intestinal or extraintestinal cells are distinct and may affect the pathogenesis and outcome of infections. Despite demonstrated binding of VP5* and VP7 to integrins, no evidence currently exists for signaling after this binding, leaving open the question of how virus actually penetrates the membrane.
Internalization does not take place at 0°C to 4°C, indicating that this step requires active cellular processes (382,555). All virus is internalized by 60 to 90 minutes after binding (382). The mechanism of internalization (penetration) into cells remains unclear. Both morphologic and biochemical approaches have been used to investigate the mode of entry of rotaviruses into cells, and both receptor-mediated endocytosis and direct membrane penetration have been suggested as mechanisms of rotavirus entry into cells; trypsin-treated and non–trypsin-treated virus may enter cells by different mechanisms as reviewed previously (198).
Use of the calcium ionophore A23187 to increase the intracellular Ca2+ concentration during the early stages of replication can block uncoating (429). These results support early hypotheses that low Ca2+ concentrations in the intracellular microenvironment may be responsible for uncoating. This idea was originally proposed because it was known that removal of the outer capsid of particles and activation of the endogenous polymerase could be accomplished by calcium chelation (136,311).
Other viruses that initiate infection by mechanisms involving receptor-mediated endocytosis often depend on the acidification of endosomes for partial uncoating or entry into the cell. The importance of acidification of endosomes for the initiation of infection of rotaviruses has been studied by several groups (236,349,383,429). In all cases, lysosomotropic agents (ammonium chloride, chloroquine, methylamine, amantadine) do not affect rotavirus entry. Energy inhibitors (sodium azide and dinitrophenol) have a minimal effect on rotavirus infection, and this has been taken to suggest that rotaviruses do not use endocytosis to enter cells. Other endocytosis inhibitors, such as dansylcadaverine and cytochalasin D, or the vacuolar proton–adenosine triphosphatase (ATPase) inhibitor bafilomycin A1, do not block rotavirus entry either. These results indicate that neither endocytosis nor an intraendosomal acidic pH or a proton gradient is required for rotavirus entry into cells.
It seems clear that the passage of rotaviruses from endocytic vesicles to the cytoplasm does not occur by a pH-dependent fusion mechanism, but this does not rule out the possibility that rotaviruses are still taken up by endocytosis. Direct demonstration of virus fusion with membranes or hemolysis is lacking. Protease cleavage of VP4 is important for rapid entry into cells, and particles containing cleaved VP4 possess lipophilic activity and can affect release of fluorescent dyes from liposomes and isolated membrane vesicles. Rotavirus entry into cells can also be monitored by coentry of toxins, such as α-sarcin, into cells (156,417) and by a cell-to-cell fusion from without assay (208). Most observations are consistent with the hypothesis that virus enters cells after direct interactions with a receptor on the plasma membrane (508,607).
The outer capsid proteins of rotavirus that are solubilized from virus particles are able to permeabilize cellular membranes (606), and it has been proposed that the outer capsid proteins are solubilized within an endocytic vesicle because of low Ca2+ concentrations. The decrease in calcium concentrations within the endosomal vesicle might trigger conformational changes in the capsid, capsid solubilization, and vesicle lysis (606). In this Ca2+-dependent endocytosis model, acidification of the endosome would not be needed for the infectious process. It is also possible that more than one mechanism, including endocytosis and direct entry, is operative for rotaviruses, as has been proposed for polioviruses and reoviruses (66,175). Further studies are needed to determine whether the common endocytosis-mediated entry pathway exists for rotaviruses. Studies with drugs and dominant-negative mutants suggest that virus enters cells through a non–clathrin, non–caveolin-dependent mechanism that depends on the presence of cholesterol on the cell membrane and on a functional dynamin (618). Trypsin has been detected associated with the rotavirus outer capsid and is activated by solubilization of the outer capsid proteins (39). It is proposed that activated trypsin cleaves VP7 and VP4 into fragments
P.1932

capable of disrupting membranes and this may allow DLPs to gain access to the cytoplasm to begin actively transcribing viral mRNA to complete the next step in the viral life cycle.
A single report that the protein product of genome segment 10 influences virus adsorption to cells further complicates the question of the mechanism of virus attachment to cells (610). This study of a series of reassortants suggests that the nonstructural protein NSP4 may be indirectly involved in adsorption by influencing the arrangement of outer shell proteins assembled in infectious particles. This observation remains to be confirmed but is of interest based on the new information that NSP4 can affect calcium mobilization in cells and the proposal that rotaviruses may enter cells by a Ca2+-dependent endocytic mechanism (605).
Transcription
Synthesis of viral transcripts is mediated by an endogenous viral RNA-dependent RNA polymerase (transcriptase), which has a number of enzymatic activities. The transcriptase is a component of the virion, and this enzyme complex of VP1 and VP3, which appears as a flower-shaped feature in the icosahedrally averaged cryo-EM reconstruction of the virion, is attached to the inner surface of the VP2 layer at all the fivefold axes (Fig. 53.S4C, D). Properties of the transcriptase have been inferred by studying the characteristics of products from in vitro transcription reactions and by EM analysis of transcribing particles (134,409,439,452,619). Rotavirus particles contain the enzymatic activities needed for synthesis of capped messenger RNA, including transcriptase, nucleotide phosphohydrolase, guanyltransferase, and methylases. These activities have either been demonstrated biochemically, or they are inferred because rotavirus transcripts made in vitro in the presence of S-adenosyl methionine possess a methylated 5′-terminal cap structure, m7GpppGm (328), and transcription is inhibited by pyrophosphate (656). Particles also contain a poly(A) polymerase activity whose precise function remains unknown; it has been postulated to be responsible for the synthesis of oligo(A) molecules (264).
The virus-associated transcriptase is latent in TLPs and can be activated in vitro by treatment with a chelating agent or by heat shock treatment (136,656). Such treatments result in removal of the outer capsid proteins with conversion of TLPs to DLPs (136). In infected cells, TLPs have been shown to be uncoated to DLPs, and it is thought that transcription in cells occurs from such particles (130). Consistent with this idea, cells are susceptible to infection by liposome-mediated transfection of DLPs, indicating that simple delivery of these particles into the cell cytoplasm permits transcription to proceed (35). Transcription is asymmetric, and all transcripts are full-length positive strands made off the dsRNA negative strand (453). Primary transcription may occur before viroplasms are formed. The main site of transcription (secondary transcription, see below) within the cytoplasm at 8 to 9 hours after infection is in viroplasms (640).
The dynamic transcription process is beginning to be understood. Rotavirus transcription occurs within structurally intact DLPs and requires a hydrolyzable form of adenosine triphosphate (ATP). Studies with analogs that inhibit transcription suggest that ATP is required in reactions other than polymerization (656). ATP may be used for initiation or elongation of RNA molecules. Structural studies of transcribing particles indicate that RNA synthesis occurs within the core of the virion, near the fivefold axes, because this is the location of the transcriptional complexes composed of VP1 and VP3. Newly transcribed RNA exits the core through the type I channels in the VP2 layer, and multiple mRNA transcripts can be released simultaneously from an actively transcribing particle (406) (Figs. 53.S4F and 53.S5). Each genome segment is transcribed by a specific polymerase complex, and the resulting transcripts exit through the channel system at the axis adjacent to its site of synthesis. This mechanism of transcription offers an explanation of why no dsRNA virus contains more than 12 genome segments.
Some mAb to VP6 can block transcription. Cryo-EM studies of DLPs complexed with these antibodies suggest that such antibodies, or VP7 added onto DLPs, induce a conformational change at the interface of the VP2–VP6 layers or in the VP6 trimers to inhibit sustained elongation and translocation of transcripts (211,406,680). It is also possible that binding of VP6 to NSP4, which serves as an intracellular receptor for particle assembly (see below), is the key interaction that inhibits transcription. This hypothesis is consistent with the observation that knockdown of NSP4 by siRNA modulates viral mRNA synthesis (639).
Following endogenous transcription and release of mRNA, the rotavirus replication cycle can be viewed as having four subsequent stages: (a) translation and synthesis of viral proteins; (b) secondary transcription; (c) replication, genome packaging, and DLPs assembly; and (d) budding of newly formed DLPs into the ER and assembly of the outer layer to form mature TLPs. The positive-stranded RNA transcripts encode the rotavirus proteins and also function as templates for production of negative strands to make progeny dsRNA.
Translation
Viral mRNAs are capped but not polyadenylated, and viral proteins are translated by the cellular translation machinery. Most of the rotavirus structural proteins and the nonstructural proteins are synthesized on the free ribosomes, although the nascent proteins on free ribosomes have not been analyzed. Instead, this conclusion has been drawn based on the absence of signal sequences that would indicate targeting to the ER and lack of protection from digestion in in vitro protease protection studies (193,347). The viral glycoproteins VP7 and NSP4 are synthesized on
P.1933

ribosomes associated with the membrane of the ER and are cotranslationally inserted into the ER membrane as a result of signal sequences at their N-termini. VP7 has a signal sequence that is cotranslationally cleaved, whereas the signal sequence on NSP4 is not cleaved.
Translation of the viral mRNAs that are capped but not polyadenylated is facilitated by the action of the nonstructural protein NSP3, which is one of the five nonstructural proteins (NSP1-3,5,6) that bind nucleic acid (673). NSP3 function parallels that of the cellular poly(A) binding protein (PABP). The N-terminus of NSP3 interacts with the 3′-consensus sequence of viral mRNAs and the C-terminus of NSP3 interacts with eIF4G as does PAPB, but with higher affinity (282,564,565,567,694). These events lead to NSP3 evicting PABP from eIF4G, to the enhancement of translation of rotavirus mRNAs, and to the concomitant impairment of translation of cellular mRNAs (528,694).
In vivo, NSP3 stimulates the translation of mRNAs in synergy with the cap structure possibly enabling circularization of viral mRNAs and its delivery to the ribosomes for viral protein synthesis (118,694). The x-ray structures of both domains of NSP3 complexed with bound ligands indicate that both domains have novel folds and NSP3 functions as a dimer (Fig. S6B) (170,282). Whereas the RNA binding domain forms a rod-shaped symmetric dimer, the N-terminal domain tightly binds to the consensus 3′-end of the mRNAs inside a tunnel formed at the dimeric interface. NSP3 and eIF4G also interact with a novel cellular protein, named RoXaN, which has a role in translation regulation that remains to be understood (708). The binding of NSP3 to viral mRNAs has also been proposed as a possible mechanism to transport newly made mRNAs to viroplasms for subsequent replication. The cytoskeleton-binding function of NSP3 (260,448) might be involved in this process directly or through interactions with other host proteins because numerous links occur between the translational machinery and the cytoskeleton.
Replication of genomic RNA
The synthesis of positive- and negative-stranded RNAs has been studied in SA11-infected cells (658) in a cell-free system using extracts from infected cells (535), and in an electrophoretic system that allows separation of the positive and negative strands of rotavirus RNAs in acid urea agarose gels (538,541). The kinetics of RNAs synthesis in infected cells show that positive- and negative-stranded RNAs are initially detected 3 hours after infection (658). After 3 hours, the level of transcription increases until 9 to 12 hours, at which time the concentration of positive-stranded RNAs have reached a maximum. The ratio of positive- to negative-stranded RNA synthesis changes during infection, and the maximal level of negative-stranded RNA synthesis occurs several hours before the peak of positive-stranded RNA synthesis.
The delay in obtaining maximal positive-stranded RNA synthesis has been hypothesized to be caused by a requirement for the accumulation of stoichiometric amounts of a protein (e.g., VP6) that is necessary for the assembly of transcriptase particles. Both newly synthesized and preexisting positive-stranded RNA can act as templates for negative-stranded RNA synthesis throughout infection (535). The observation that the level of RNA replication does not increase continually in conjunction with the increasing levels of positive-stranded RNAs suggests that RNA replication is regulated by factors other than simply the level of positive-stranded RNAs in the infected cell. Based on nuclease sensitivity assays with this system, about 20% of the RNA made in vitro is double-stranded, and 80% is single-stranded. The synthesis of dsRNA in vitro has been determined to be an asymmetric process in which a nuclease-sensitive, positive-stranded RNA acts as template for the synthesis of negative-stranded RNA (535).
It is assumed that rotavirus RNA replication, as with that of reovirus, takes place in a conservative fashion; that is, both strands of parental dsRNA remain within partially uncoated particles (542). After its synthesis, dsRNA remains associated with subviral particles, suggesting that free dsRNA is not found in cells. Because of its inherent stiffness (350), dsRNA is not packaged. Subviral particles (complexes separable by sedimentation through sucrose gradients and by equilibrium centrifugation in CsCl gradients) in which dsRNA synthesis occurs have been characterized both in infected cells and in a cell-free system. These replicase complexes consist of the core proteins, VP1 and VP2, small amounts of the protein VP6, large amounts of the nonstructural protein NSP3, and lesser amounts of NSP1 and NSP2 (302). These types of results indicate that some of the NSPs (NSP2, NSP3, NSP5) are involved in the RNAs replication process based on (a) the presence of these NSPs in replication complexes isolated from infected cells (237,536); (b) the nucleic acid—binding properties of most of the NSP (81,380,449,567,725); (c) localization of most NSPs to viroplasms (15,260,557); and (d) the RNA negative phenotype of temperature-sensitive (ts) mutants mapped to the genes that encode these NSPs (113,259).
According to one model, rotavirus double-layered particles are assembled by the sequential addition of VP2 and VP6 to precore replication intermediates consisting of VP1, VP3, NSP2, NSP3, NSP5, and attached RNA (237). Because of the inability to separate particles with transcriptase and replicase activities completely and the problem of contamination of some fractions with proteins from neighboring fractions, it has remained unclear whether the components characterized in this system are those necessary for RNA replication or simply present in these complexes for other reasons. A foreign reporter molecule was also engineered into a rotavirus genome segment and tested for expression in cells coinfected with a helper virus (263). This system identified cis-acting nucleotides at the 3′-end of the genome necessary for gene expression, but the lack of direct evidence of synthesis of negative strands did not permit determination of whether these signals were
P.1934

necessary for RNA replication. Unfortunately the efficiency of these systems was too low to ensure clear evaluation of the roles of cis- and trans-acting sequences and proteins required for replication and packaging. Instead, it seems likely that detection of an increased reporter signal was caused by enhanced translation in rotavirus-infected cells, possibly owing to the presence of the 3′-translation enhancer on the expressed reporter gene (118).
The role of individual proteins and specific protein complexes in RNA replication and viral morphogenesis will probably not be completely solved until they are studied in vitro with pure species of native rotavirus proteins and viral RNA. Progress toward this goal came with the development of a template-dependent replication system that uses only viral core proteins and exogenously added purified mRNAs (112). Virus-like particles that are expressed and self-assembled in insect cells also possess replicase activity (112). The conversion of exogenous mRNAs to dsRNA by subviral particles has facilitated studies assessing (a) the specificity of viral proteins in recognition and replication of rotavirus mRNAs and (b) the effect of adding exogenous synthetic RNAs containing specific mutations on replication. Cis-acting sequences required for replication have been identified (Fig. 53.3). This system is unique for mammalian RNAs viruses because it supports the de novo synthesis of genome-length, negative-strand RNA in the presence of only viral proteins and in the absence of host cell extracts. Adding viral mRNAs containing deletions of the 3′-consensus sequence, 5′-UGUGACC-3′, to the replication system, has shown that this sequence contains a cis-acting signal that is essential for negative-strand synthesis (381,540,726). Additional studies identified parts of the 5′-untranslated region as containing sequences that stimulate RNA replication (540,687,726). Similarly, sequences upstream of the 3′-consensus sequence in the 3′-untranslated region contribute to the efficient synthesis of dsRNA by open cores. Based on the location of the cis-acting sequences and computer modeling, it has been hypothesized that the ends of the viral mRNA interact in cis by complementary terminal sequences to form panhandle structures that promote the synthesis of dsRNA (109). An important feature of the predicted secondary structure of the rotavirus mRNA is that within the panhandle structure, the 3′-consensus sequence is either not base-paired or only partially base-paired to the 5′-terminus. It appears that the 3′-consensus sequence of the mRNA must be single-stranded for efficient dsRNA synthesis (109). Work is proceeding to enhance the efficiency of this in vitro replication system and to develop a cell-free system to support rotavirus RNA replication and the assembly of RNA into particles. No evidence currently exists of RNA encapsidation in this system. This in vitro template-dependent replication system is surprising because it absolutely does not require the nonstructural proteins for replicase activity (112). The nonstructural proteins, however, may play a role in increasing the efficiency of replication or play other roles in the replication cycle.
New structural information, as well as results from knocking out the nonstructural proteins with siRNA during viral infection, are providing clues about the NSPs and RNA binding, transport, replication, and assembly. The details of RNA replication in cells remain unclear but information from siRNA experiments has led to the idea of two separate pools of mRNA for the distinct functions of translation versus RNA replication and a second round of transcription may be driven from de novo synthesized DLP (640).
RNA replication, genome packaging, and the initial steps of assembly of DLPs occur in perinuclear nonmembrane-bound electron-dense, cytoplasmic inclusions called viroplasms, which first appear 2 to 3 hours after infection. Viroplasms contain NSP2, NSP5, together with the viral polymerase VP1, the guanylyltransferase and methylase VP3, the inner core protein VP2, and NSP5, the main constituents of the replication intermediates (261,556,557,589). NSP2 and NSP5 can form viroplasmlike structures (207) and they also are implicated in genome replication and packaging. NSP5 is a dimeric phosphoprotein rich in Ser and Thr residues that undergoes O-linked glycosylation (7,568,725). In cotransfection experiments with NSP5 and NSP2, NSP2 upregulates the phosphorylation of NSP5 (6). NSP2 and NSP5 are able to form empty viroplasm-like structures when coexpressed, with the number of viroplasms initially increasing and then decreasing with time after infection, whereas the area of each viroplasm increases, suggesting fusions of viroplasms (187,207). Suppression of either NSP2 or NSP5 expression inhibits the formation of viroplasms, genome replication, and viral assembly (92,640).
Because the viral mRNAs, located outside the viroplasms that are involved in translation are susceptible to siRNA-induced degradation, whereas the mRNAs in the viroplasms that undergo replication are not (640), a model was suggested in which the transcriptionally active progeny DLPs act as a nucleation site for viroplasm formation and mRNAs can leave viroplasms to enhance further translation but cannot reenter viroplasms. This model eliminates the necessity for transport of viral mRNAs to the viroplasms for negative strand synthesis and subsequent DLPs assembly and genome packaging. It also helps explain why an exogenously added mRNAs had not been successfully rescued into an infectious virus. It does not explain, however, how (a) a single, incoming infectious virus particle can make multiple viroplasms, (b) reassortment would occur without mRNAs exchange between viroplasms, or (c) superinfection as late as 24 hours after the first infection could yield reassortant progeny (580,676). In addition, an exogenously added mRNAs has now been successfully rescued (394) so a more likely interpretation of these siRNA experiments, which were performed relatively late in the infectious cycle (8 to 12 hours postinfection [hpi]), is that these data are most relevant to late events related to secondary transcription from DLPs formed within viroplasms, which
P.1935

in turn have been produced earlier in the replication process.
NSP2 is an octamer with nucleotide triphosphatase (NTPase), nonspecific ssRNA-binding and nucleic acid helix destabilizing activities (674,675). The x-ray structure shows NSP2 has two domains that are separated by a deep cleft (Fig. 53.S6A) (339). The C-terminal domain resembles the histidine triad (HID) family of proteins that hydrolyze nucleotides. The NTP-binding resides within the cleft between the two domains (97). The association of monomers results in a doughnut-shaped octamer with a 35 Å central hole and grooves lined by basic residues, which are predicted to be the ssRNA-binding sites (Fig. 53.S6A). Thus, although the NTPase activity is localized in the monomeric subunit, the ability to bind RNA and other proteins, such as NSP5 and VP1, may require the formation of the octamer.
Based on this structure, speculation is that the replication complex may be organized around the NSP2 octamer that provides a platform or scaffold (338). In this model, the hydrophobic side of the octamer may bind to VP1 and the basic grooves of the octamer may bind to the acidic NSP5 protein. Although the role of NSP5 in the overall replication process remains to be elucidated, NSP5 may be an adapter, with its ability to interact with VP2, to facilitate interactions between NSP2 and VP1 and VP3 in core assembly and RNA encapsidation, modulating the role of NSP2 as a proposed molecular motor involved in packaging of viral mRNA (48). If the NSP2 and RNA binding sites on NSP5 overlap, the function of NSP5 may be to regulate the binding of RNA by NSP2 during replication and packaging (552). These ideas are consistent with the observation that NSP5 is localized to the outside of the circular NSP2 structures in cells (187). The role of NSP6, which is encoded by an alternative reading frame of gene segment 11 and interacts with NSP5, in the replication process remains unclear, but NSP6 has been suggested to have a regulatory role in the self-association of NSP5 (686).
Recent siRNA experiments indicate NSP4 plays a role in regulating the levels of expression of the other viral proteins as well as mRNA synthesis and possibly genome encapsidation (423,639). New data show that a vesicular form of NSP4 is modulated by the levels of intracellular calcium and that NSP4 also forms caps on viroplasms and colocalizes with the autophagy protein LC-3 (40). How these new functions of NSP4 regulate RNA synthesis remains to be determined.
RNA Encapsidation (Packaging)
The selective packaging mechanism that leads to the presence of equimolar genome segments within rotaviruses, or any of the other members of the family Reoviridae, remains a challenging puzzle. Several models have been proposed (537,552). Based on the characterization of replication intermediates from rotavirus-infected cells, one model proposes the formation of precore replication intermediate precursor complexes composed of viral mRNA, the viral RNA-dependent RNA polymerase, and the capping enzyme that would serve as nucleation sites for the binding of the VP2 core protein and the assembly of the T = 1 core. Based on the ability of the rotavirus capsid proteins to self-assemble into empty VLPs (152,402), and on data on the dsRNA bacteriophage phi6 (473), a second model suggests that empty cores are first made and that mRNAs would be inserted into these cores. A third model is based on structural data indicating that the core represents a collection of functionally separate pentameric units, with each unit containing its own RNA-dependent RNA polymerase activity and capping enzyme complex and being responsible for transcription of one of the genome segments (408). In this model, encapsidation would be concurrent with capsid assembly, and each VP1–VP3 enzymatic complex would associate with a specific mRNA and attract the VP2 core protein and assemble into pentamers. RNA–RNA interactions between the mRNA of the distinct pentameric units would then drive the assembly of the icosahedral core from the pentameric units. Structural changes in the core lattice protein VP2, as a consequence of pentamer–pentamer binding, may activate the RNA-dependent RNA polymerase and stimulate negative-stranded RNA synthesis to form the genome. Future work will determine which of these models, if any, may be correct.
Virion Assembly
A distinctive feature of rotavirus morphogenesis is that subviral particles, which assemble in the cytoplasmic viroplasms, bud through the membrane of the ER, and maturing particles are transiently enveloped (Fig. 53.S5). This is one of the most interesting aspects of rotavirus replication, differing from members of other genera in the family Reoviridae and from any other virus. The envelope acquired in this process is lost as particles move toward the interior of the ER, and the envelope is replaced by a thin layer of protein that ultimately constitutes the outer capsid of mature virions. Rotavirus particle transport, maturation, and assembly remain an interesting model to understand the transport of protein complexes across the ER membrane as well as envelope particle formation.
Morphologic and biochemical data are consistent with rapidly assembling DLPs serving as an intermediate stage in the formation of triple-layered virions. The sites and precise details of RNA replication are beginning to be understood, and the viroplasms are the sites of synthesis of the double-layered particles that contain RNA (see above). This conclusion is based on the localization of several of the viral proteins (VP2, NSP2, NSP5, NSP6) to viroplasms, of VP4 and VP6 to the space between the periphery of the viroplasm and the outside of the ER (261,557), and on the observation that particles emerging from these viroplasms bud directly into the ER that contains the glycoproteins VP7 and NSP4.
A fraction of VP4 has recently been detected in a filamentous array (261) and at the plasma membrane associated
P.1936

with microtubules (167,510). Although the function of VP4 in lipid rafts at the plasma membrane in viral morphogenesis remains unclear, it has been proposed that VP4 is added to particles as an extra-ER event (167). Particles lacking VP4 can be formed in cells treated with siRNA to gene 4, suggesting that VP4 is not essential for assembly or for release of DLPs from the ER (166). Infectious particles are found associated with lipid rafts at the cell surface (154,155,331,627). A recent study that evaluated what affects the rotavirus-raft interactions found silencing VP4 and NSP4 (but not VP7) reduced this association apparently by reducing targeting of VP4 to the rafts; these results support the idea that the primary association of VP4 with rafts occurs during the initial stages of particle assembly in the ER (155). Taken together, two pools of VP4 appear to exist, with one associating with particles in the ER and one being found independently at the plasma membrane.
In the ER of SA11-infected cells, two pools of VP7 exist that can be distinguished using two classes of antibodies (348). One pool, which is found only on intact particles, is detected only by a neutralizing mAb. The second pool of VP7 is unassembled, remains associated with the ER membrane, and is detected by a polyclonal antibody made to denatured VP7 (348). Distinction of these two forms of VP7 permitted a kinetic study of the assembly of VP7 and of other structural proteins into particles. The incorporation of the inner capsid proteins into double-layered particles was found to occur rapidly, whereas VP4 and VP7 appeared in mature TLPs with a lag time of 10 to 15 minutes. Kinetic analyses of the processing of the oligosaccharides on the two pools of VP7 show the virus-associated VP7 oligosaccharides have a 15-minute lag compared with that of the membrane-associated form, suggesting that the latter is the precursor to virion VP7. This lag appears to represent the time required for virus budding and outer capsid assembly (348).
NSP4 plays a key role in the assembly process. This nonstructural glycoprotein NSP4 is the only nonstructural protein that does not bind to RNA. NSP4 has been studied extensively because it plays a role in viral morphogenesis and functions as an enterotoxin (see below). NSP4 has multiple domains and an increasing number of functions (26,198). NSP4 is a 20K primary translation product; it is cotranslationally glycosylated to become a 29K species, and oligosaccharide processing yields the mature 28K protein that is a transmembrane protein of the ER (192,347). The 175 aa polypeptide backbone of NSP4 consists of an uncleaved signal sequence, three hydrophobic domains with two N-linked high mannose glycosylation sites being in the first hydrophobic domain, a predicted amphipathic α-helix (AAH) that overlaps a folded coiled-coil region, the H2 transmembrane domain that traverses the ER bilayer, and the C-terminus, which is hydrophilic, forms an extended cytoplasmic domain (69,104,193,347). The carbohydrate moieties remain sensitive to endoglycosidase H digestion, and processing of the Man9GlcNAc carbohydrate added to NSP4 stops at Man8GlcNAc with the mannose-9 species predominating (69,347), indicating that no further trimming occurs in the Golgi apparatus.
The C-terminal cytoplasmic domain (aa 161 to 175) of NSP4 functions in viral morphogenesis by acting as an intracellular receptor on the ER membrane (19,678,679). NSP4 binds newly made DLPs and mediates the budding of these particles into the ER lumen (see below). A receptor role for NSP4 is supported by the observation that DLPs bind to ER membranes containing only NSP4 (20,21,463). The AAH region, distinct from the receptor domain, is predicted to adopt an α-helical coiled-coil structure and is thought to mediate oligomerization of the virus-binding domains into a homotetramer (677). A crystal structure of the oligomerization domain of NSP4, which spans aa residues 95 to 137 (NSP4 95 to 137), self-associates into a homotetrameric coiled-coil, with the hydrophobic core interrupted by three polar layers and two of the four Glu120 residues coordinating a divalent cation (70, Fig. 53.S6C). Sequence analyses have identified at least five distinct genetic groups (clades) of NSP4 (Table 53.5). The highest sequence diversity of NSP4 is located in the cytoplasmic domain. It is unclear whether this sequence diversity is important and driven by interactions with specific residues on VP6 or divergent regions on VP4, or both. However, specific combinations of types of VP6 and NSP4 have been found in natural reassortants, suggesting these interactions are biologically important (334).
Glycosylation of NSP4 is not required for its binding activity to DLP or for oligomerization, but it is required for interaction with calnexin (19,473a,678). NSP4 also has a binding site for VP4, (19) and may play a role in removing the transient envelope (681). Heterooligomers of NSP4, VP4, and VP7 have been detected in enveloped particles (432,569), and calcium has been shown to be important for oligomerization of these proteins in the ER (570) as well as for proper folding of VP7 epitopes and outer capsid assembly (177,633). The precise mechanisms of how (a) the envelope on particles is removed, (c) the heterooligomeric complexes function in particle budding through the ER, and (c) the outer capsid is assembled onto the newly made DLPs remains poorly understood. However, siRNA experiments indicate that VP4 is assembled in the ER and VP7 is involved in removal of the transient envelope (155,423).
Rotavirus maturation is a calcium-dependent process, and virus yields are decreased when virus is produced in cells maintained in calcium-depleted medium (632). Viruses produced in the absence of calcium are often found to be exclusively DLPs, and budding of virus particles into the ER is not observed (633). Among the viral proteins, reduced levels of VP7 are observed, caused by the preferential degradation, not the impaired synthesis, of VP7 (633). An interesting finding of these studies is that unglycosylated VP7 made in the presence of tunicamycin is relatively stable in a calcium-free environment. Although the role of calcium in morphogenesis is not completely understood
P.1937

from these studies, it is possible that calcium stabilizes or modulates folding or compartmentalization of the newly glycosylated VP7 for subsequent assembly into particles. The budding process occurs in the absence of calcium, but VP7 is retained within the ER (9). VP7 does not fold properly unless it is expressed with other rotavirus proteins, and calcium must be present in cells for correct epitope formation (177,178). Calcium deprivation may destabilize the ER or ER proteins required for the stable association of glycosylated VP7 with the membrane. Outer capsid assembly also requires proper formation of disulfide bonds on VP7 (665). Recent studies with siRNA for VP7 have found that envelope removal is blocked, suggesting that VP7 is involved in removal of the envelope (155,423). Earlier studies showed treatment of cells with various agents (tunicamycin, dithiothreitol, or calcium-blocking drugs, such as thapsigargin) results in a build-up of enveloped particles in the ER (311,464,558). These agents may disrupt the proper folding of VP7 that is required for removing the envelope.
TABLE 53.5 Group A rotavirus NSP4 Genogroups
Genogroup | Strain Followed by Species of Origin
 | Human (Hu) | Animala
A | 1076, RV5, S2, DS-1 A28, E210, E201, B37, KUN, CHW17, US1205, L26, B4106 | Bo/UK, BO/NCDV-Lincoln, Bo/BRV023, Bo/B223, Bo/A5, Bo/A3, Bo/CBNU-2, Bo/WC3, Si/SA11-SEM, La/ALA, La/C-11, La/BAP-2, LA/R-2, La/30/96, La/160/01, La/229/01, La/308/01, Eq/H-2, Eq/F114, Eq/F123, Eq/Bl, Bu/10733, Ov/Lp14, Ov/OVR762
B | Wa, ST3, RV3, RV4, AU32, M37, VA70, 116E, Ai-75, F45, CH-32, CH55, CHW2, CH927A, J-12, TK08, TK28, YO, MO, ITO | Po/OSU, Po/Gottfried, Po/YM, Po/A34, Po/A253, PO/A131, Po/A411, Po/AT/76, Po/CRW-8, Po/BEN-144, Po/34461-4, Po/134/04-15, Po/134-04-8, Po/134/4-10 Po/RU172, Eq/H-1
C | AU-1, 02/92 | Ca/RS15, Ca/CU-1, Si/RRV, Fe/FRV-1, Fe/FRV64
D |  | Mu/EW, Mu/EC, Mu/EHP
E |  | Pi/PO-13, Ty/Ty-1; Ty/Ty-3
F? |  | Ch/Ch-1
aAbbreviations: Si, simian; La, lapine; Po, porcine; Ca, canine; Mu, murine; Eq, equine; Fe, feline; Bo, bovine; Pi, pigeon; Ty, turkey; Ch, chicken; Bu, buffalo; Ov, ovine.
NSP4 is a novel calcium agonist; it mobilizes intracellular calcium when expressed intracellularly by a phospholipase C (PLC)-independent mechanism or by a PLC-dependent mechanism when it is added to cells from the outside (482). Mobilization of intracellular calcium by a PLC-independent mechanism is likely important for viral assembly. Binding of VP6 on DLPs to NSP4 that occurs when viroplasms are capped by NSP4 is thought to trigger the budding process. Recent reports indicate that siRNA silencing of NSP4 expression in rotavirus-infected cells affects the distribution of other viral proteins, mRNA synthesis, and the formation of viroplasms where viral RNA replicates, suggesting previously unrecognized NSP4 functions in rotavirus replication (423,639).
Other new data indicate at least three pools of intracellular NSP4 exist in rotavirus-infected cells dependent on the level of NSP4 protein expression (40). The first pool is represented by NSP4 localized in the ER membrane and is present throughout the course of infection. This pool serves as a receptor for the budding of immature viral particles into the ER, as described above, at the peak of viral infection, when all viral proteins are abundant (after 6 hours after infection). A second minor pool of NSP4 molecules enters the ERGIC compartment and can be recycled back to the ER or may be a part of the nonclassical secretion pathway for delivery and cleavage of a NSP4 peptide into the medium of infected cells at early time-points after infection (763) when the levels of viral proteins are relatively low. The third pool of NSP4 molecules, distributed in cytoplasmic vesicular structures associated with the autophagosomal marker LC3 and viroplasms, is regulated by calcium levels and appears at 6 hours after infection, when there is an increase of intracellular calcium levels because of increased expression of viral proteins (465). NSP4 also interacts with calveolin-1 and this may be involved in the secretion of NSP4 (763, 533a). Inhibition of NSP4 expression interferes with the formation of large viroplasms, affects viral protein expression (424) and viral mRNA synthesis in rotavirus-infected cells after 6 hours after infection (639). The NSP4- and autophagic marker LC3-positive vesicles may serve as a lipid membrane scaffold
P.1938

for the formation of large viroplasms by recruiting early viroplasms or viroplasm-like structures formed by NSP2 and NSP5 (207). These NSP4-positive membranes may also function to regulate packaging of the rotavirus genome and transcription through NSP4 association with VP6 on DLPs. The calcium-dependent compartmentalization of NSP4 into an autophagosomal pathway raises questions regarding the involvement of autophagosomal membranes in rotavirus replication and release of infectious virus from cells.
Understanding viral morphogenesis has been facilitated by the expression of the rotavirus structural proteins individually or in combinations in insects cells using recombinant baculoviruses (152,402,583,761). This approach first showed that the single-layered VP2 particle shell self-assembles when VP2 is expressed alone, and that all of the other capsid proteins have been shown to self-assemble into virus-like particles when coexpressed in the proper combinations (Fig. 53.5). Virus-like particles composed of VP2, VP1/2, VP1/2/3, VP2/3, VP2/6, VP2/6/7, VP2/4/6/7, and VP1/2/3/6 can be made (152,761,760). The outer and inner capsid proteins of different virus strains have also been shown to reassociate and be able to be transcapsidated onto other virus strains (110,111). These results demonstrate that the structural proteins contain the intrinsic information required to form particles and that coexpression of mutant proteins is a feasible approach to analyze the domains responsible for the structural interactions between the proteins composing the virus particles. These particles have been useful to (a) analyze the role of cleavage sites in the spike protein in infectivity (249), (b) investigate the role of individual structural proteins in inducing protective immunity (125,151,341,524,525), (c) probe the inner structure of particles by analyzing difference maps of particles with distinct protein compositions (194,574), and (d) analyze RNA transcription and replication (107,115,406,409) and RNA packaging and assembly. Future studies should address questions of which mechanisms control packaging of the viral genome and virus assembly.
FIGURE 53.5 Rotavirus-like particles self-assembly when capsid proteins are coexpressed in insect cells. A: VP2; B: 2/6-VLP; C: 2/6/ 7-VLP; D: 2/4/6/7-VLPs. (Modified from ref 152, with permission.)
Virus Release
Electron microscopy studies have shown that the infectious cycle ends when progeny virus is released by host cell lysis in nonpolarized cells (13,108,458). Extensive cytolysis late during infection and drastic alterations in the permeability of the plasma membrane of infected cells result in the release of cellular and viral proteins (495). Despite cell lysis, most DLPs and many TLPs remain associated with the cellular debris, suggesting that these particles interact with structures within cells. Interactions with cell membranes and the cell cytoskeleton have been suggested (495), and virus purification procedures generally use Freon extraction to release particles from cellular debris. Whether the cytoskeleton provides a means of transport of viral proteins and particles to discrete sites in the cell for assembly or acts as a stabilizing element at the assembly site and in the newly budded virions, or whether particles are simply trapped by the cytoskeleton remain to be determined. VP4 interacts with actin and lipid rafts and can remodel microfilaments and this has been suggested as a mechanism by which the brush border membrane of polarized epithelial cells is destabilized to facilitate rotavirus exit from cells (239).
Effects of Virus Replication on Host Cells
The effects of rotavirus replication on cultured cells are cell-type specific. In nonpolarized tissue cultured cells, rotaviruses are normally cytocidal viruses that rapidly kill the permissive cells they infect. Adaptation of rotaviruses to culture can be difficult and may require initial passage of virus in primary monkey kidney cells before adaptation to growth in continuous monkey kidney cell lines. Fully permissive cells generally exhibit cytopathic effect and cell death is preceded by the shut-off of host RNA, DNA, and protein synthesis (96,192,451). Cell death results from the function of a viral gene on a specific target rather than from cumulative effects on host metabolism, because certain ts mutants (ts groups F, G, H, and I) do not efficiently shut off host cell protein synthesis (197,582). NSP4 is one protein that mediates cell death by causing intracellular calcium levels to increase as well as by affecting the plasma membrane permeability and tight junctions of cells (465,512,666,682). NSP3 reduces host protein synthesis (564). Rotavirus has been reported to induce apoptosis in polarized epithelial cell lines as well as in mice infected with a murine strain of virus (67,103,662) Replication-competent virus is required to induce apoptosis, indicating viral gene expression is a prerequisite and, when examined,
P.1939

intracellular calcium levels play a role, suggesting an effect of NSP4 (103).
After infection of nonpolarized cells, rotavirus induces early alterations in vimentin (721), in the cytoskeleton organization (723), and in the biochemistry of the host cell (564) (Fig. 53.S7). A dramatic decrease in the level of host cell proteins and a high level of viral proteins is observed (192). Rotavirus NSP1 has been shown to interact with IRF3, which results in its degradation; this is thought to be a mechanism by which rotavirus interferes with the innate host response of producing type 1 interferons (34,271). Four proteins that are specifically upregulated in rotavirus-infected cells have been identified, two of which correspond to the ER chaperones BiP and endoplasmin; however, the role of these proteins in the replication and morphogenesis of rotavirus particles remains to be established (741). In general, little is known about the involvement of host proteins in the diverse steps of the rotavirus replication cycle, except for in translation (708). A cascade of signals that the virus elicits in the host cell, the induced cytoskeletal changes, and the temporal program of cell gene expression after virus infection is being dissected with the application of microarray analysis to infected cells in vivo or in cultured cells (98,157,411).
Rotavirus infection in polarized human intestinal epithelial (Caco-2) cells has led to the alteration of many cell functions. Expression of enterocyte-specific genes is downregulated and mRNA and protein levels (67), and microvillar F-actin disassembly occurs (344), possibly due to the remodeling of actin by VP4 or NSP4 (83,239). In addition, rotavirus infection causes alterations in tight junctions independent of virus-induced cytoskeletal rearrangements (174,515). Madin-Darby canine kidney (MDCK) cells support only restricted replication of rotavirus, but in both Caco-2 and MDCK cells, infected cells show transmembrane leaks or opening of tight junctions before the development of cytopathic effect and extensive virus release. Attachment of virus to, and entry into, Caco-2 cells does not cause any measurable transmembrane leak during the first hour of infection. Both VP8* and NSP4 have been shown to modulate tight junctions of polarized MDCK cells (509,666). It is possible that infected epithelial cells are sloughed from the intestine owing to the loss of tight junctions during the viral replication cycle and before development of cytopathic effect.
The epithelial cell response to rotavirus infection has also been examined in nonpolarized human intestinal cell lines, Caco-2 and HT-29 cells (99,637). Interleukin-8, growth-related peptide-α, RANTES (regulated on activation, normal T-cell expressed and secreted), and osteopontin are secreted from rotavirus-infected cells, and chemokine production is time- and dose-dependent. Interferons and granulocyte-macrophage colony-stimulating factor have also been detected in mice infected with rotavirus (598). The chemokine secretion response by enterocytes is an active component of the host response to rotavirus infection and may play a role in viral pathogenesis or in the immune response to rotavirus infection.
Finally, rotavirus replication has been examined in polarized neuronal cells, where cytopathic effect again is not obvious. These infections are of interest because expression of VP7 is targeted to axons and dendrites by a pathway that does not involve the Golgi apparatus (722). In contrast, NSP4 is localized solely in the cell body. Rotavirus infection stimulates alterations of specific neuronal proteins. Thus, the distribution of microtubule-associated protein 2, which is normally restricted to nerve cell bodies and dendrites, is altered and found in axons of cultured dorsal root ganglia and spinal cord neurons. This study indicates that selective interactions between certain viral and neuronal cytoskeletal proteins can occur and that noncytolytic viral infection can cause alteration in the polarized sorting of neuronal proteins (723). These studies are of interest because they highlight the usefulness of monitoring rotavirus protein transport to understand new intracellular trafficking and signaling pathways. It is not known if rotaviruses naturally infect neurons or if such infections might result in activation of the enteric nervous system, which is reported to be a component of the pathogenesis of diarrheal disease (430).
Rotaviruses also have the ability to establish persistent infections in cell cultures (24,116,200,486) and in mice with severe combined immunodeficiency disease (SCID) (592). Analyses of these cells show that both viruses and cells co-evolve, and mutations in the virus confer trypsin-independent growth, suggesting that a protease requirement for efficient viral growth is a point of balance for viral growth and cellular survival during maintenance of persistent infection (486). Recognition that rotaviruses cause persistent infections in SCID mice suggests that the in vitro observations of carrier cultures may have clinical relevance. The prolonged excretion and occasional extraintestinal spread of rotaviruses in children who are immunocompromised suggests that cell-mediated immunity is important in limiting and clearing virus infections (250,324,543,731). Antibody, however, also plays a role in overcoming persistent infections in animals and children (90,284,287). The detailed mechanisms that regulate persistent virus–host relationships remain to be elucidated.
Genetics and Reverse Genetics
Genetic studies have been exploited to understand rotavirus gene structure and function. Temperature-sensitive mutant collections have been isolated from several rotaviruses, including the strains SA11, UK, and RRV (209,277,576,578,579). The most extensive ts mutant collection exists for rotavirus SA11, in which 10 of the expected 11 reassortment groups have been identified and 6 assigned to genome segments (Table 53.4). Further biochemical and sequence analyses of these mutants or
P.1940

establishment of complementation systems with expressed gene products may permit dissection and localization of specific functional domains for the mutant genes.
Characterization of the genetic interactions between ts mutants has shown that recombination between pairs of ts mutants of SA11 occurs in the all-or-none fashion expected for recombination by a mechanism of reassortment of genome segments (576). Genetic interactions of rotaviruses are influenced by factors similar to those that affect such interactions of other segmented viruses, including multiplicity of infection and the time of infection (577). Maximal, or near maximal, reassortment frequency is obtained at the earliest times when reassortment can be detected. This suggests that reassortment occurs early in the infectious cycle and that a single round of reshuffling of genes occurs, an observation consistent with the particle association of progeny dsRNA. Reassortment is efficient at nonpermissive temperature and mutants from all reassortment groups can interfere with the growth of wild-type virus at both permissive and nonpermissive temperatures. These results are important to consider when trying to produce reassortants.
Naturally occurring rotavirus variants have also been found to be useful probes of gene function. Studies of a variant of the simian rotavirus SA11, which lacks glycosylated VP7, showed that glycosylation is not essential for virus infectivity or hemagglutination (206,558) but glycosylation can affect rotavirus antigenicity (100). Another variant of SA11 with an altered genome segment 4 showed that the phenotype of certain reassortant constellations of genome segments depends on the parental strains used for analysis (114). This phenomenon has been confirmed with other reassortants containing specific combinations of VP4 and VP7, and this is beginning to explain some unexpected antigenic properties of some virus strains (115,182,391,398,497,743,766).
A reverse genetic system for rotavirus has recently been described in which a VP4 gene expressed from a complementary DNA (cDNA) was able to be rescued in a viable virus using conditions of strong selection (394). This result is exciting because it proves that rescue is possible. Although the system is not yet very efficient, it is hoped this breakthrough will lead to modifications of the existing system or to alternative systems allowing rescue of any rotavirus gene. This will permit the specific functions of the viral proteins and the biology of viral replication to be studied in a molecularly defined approach (reverse genetics). Such an approach will also be powerful to truly understand the molecular basis of viral pathogenesis.
Pathogenesis and Pathology
Our understanding of rotavirus pathogenesis is based primarily on work with animal models. Such studies allow the use of characterized virus, and the observation of virus replication in different tissues permits precise information to be obtained about the sites of virus replication and host response to infection. Rotaviruses replicate in the nondividing, mature enterocytes near the tips of the villi, suggesting that differentiated enterocytes express factors required for efficient infection and replication. The severity and localization of intestinal infection vary among animal species and between studies; however, the pathologic changes are primarily limited to the small intestine (Fig. 53.S7). In different animal models, rotavirus infection is associated with few visible lesions, some lesions such as enterocyte vacuolization and loss, or significant histopathologic changes such as villus blunting and crypt hyperplasia. Inflammation is mild compared with that observed for other intestinal pathogens, especially bacterial pathogens. In many cases, no clear correlation exists between the degree of histopathologic changes and the severity of diarrheal disease. Even in species where histopathology can be significant, frequently significant diarrhea occurs before the observation of intestinal pathology (Fig. 53.S7A). This dichotomy of observations has been explained by the existence of a variety of mechanisms of pathogenesis that are briefly reviewed here. More extensive reviews are available (26,89,137,201,430,581,605).
Pathogenesis of rotavirus infection is multifactorial and both host and viral factors affect the outcome of disease. Thus, the age of inoculation of animals can result in biliary atresia (newborn mice), diarrhea and some extraintestinal replication of virus (7- to 14-day old mice, rats), or asymptomatic infection (no diarrhea) but extraintestinal replication of virus (adult mice). Analysis of different virus reassortants identified several viral proteins as being involved in virulence (VP3, VP4, NSP1, VP6, VP7, NSP2, NSP3, and NSP4) (196,581). These are thought to have roles in the efficiency of virus replication (VP3, NSP2, VP6, NSP3), shut-off of host protein synthesis (NSP3) and extraintestinal spread of virus (NSP3 and VP6), virus entry into cells (VP4 and VP7), regulation of the induction of interferon (NSP1), and the induction of diarrhea (NSP4). Rotavirus diarrhea has been attributed to different mechanisms, including malabsorption secondary to destruction of enterocytes, villus ischemia, a virus-encoded toxin (NSP4), and activation of the enteric nervous system (431).
Discovery of NSP4 as the first viral enterotoxin is of interest because it shows this protein has pleiotropic properties besides its intracellular role in viral replication and morphogenesis (see above). In 1996, NSP4 was shown to induce age-dependent diarrhea in mice that mimics disease caused by rotavirus infection, and this has been confirmed for the NSP4 proteins from several group A and non–group A viruses (27,313). These results explain how NSP4 might function as a virulence factor as determined by analyzing reassortant viruses in gnotiobiotic pigs (319). A model for NSP4 function as an enterotoxin made several predictions that have been confirmed (196) (Fig. 53.S7B). The
P.1941

predictions that NSP4 would be released from rotavirus-infected cells and have paracrine effects on adjacent uninfected cells have been confirmed in vitro and in vivo. First, the mechanism of NSP4 enterotoxin function has been shown by extracellular administration of NSP4 to the intestinal mucosa or to crypt cells from mice, and to human intestinal cell lines, which results in triggering a signal transduction pathway leading to mobilization of intracellular calcium [Ca2+]i by a PLC-dependent pathway and chloride secretion (Fig. 53.S7B). In vivo, in mice infected with a murine rotavirus strain, NSP4 is detected both in cells at the tips of the intestinal villi (together with other structural proteins) as well as by itself at the basolateral surface of cells and in cells in the lower part of intestinal villi (Fig. 53.S7C, left and right panels, respectively). The basolateral localization of NSP4 is consistent with the observation that NSP4 interacts with laminin β-3 and fibronectin (68). A role for the enteric nervous system in rotavirus diarrhea has been shown by the ability to attenuate rotavirus-induced diarrhea in mice and children with drugs that block this pathway (400,430,616), and NSP4 or other mediators released from virus-infected cells may mediate this effect directly or by stimulating responses from enterochromaffin cells. These results suggest common mechanisms between diarrheas induced by viruses and bacteria not previously appreciated. Antibody to NSP4 can also attenuate rotavirus-induced diarrhea in mice (27,119). A role for NSP4 in inducing diarrhea in children remains to be proved.
Epidemiology
Morbidity and Mortality in Children
Until the discovery of the rotaviruses, only a small proportion of severe diarrheal illnesses of infants and young children could be linked to an etiologic agent (354,755). As data from epidemiologic studies in the developed and developing countries accumulated, it became clear, however, that rotaviruses were the major etiologic agents of serious diarrheal illness in infants and young children throughout the world in both developed and developing countries (54) (Fig. 53.S3).
Although rotavirus diarrhea occurs with high frequency in the developed countries, mortality is low. In the United States, rotaviruses cause about 5% to 10% of all diarrheal episodes in infants and children under 5 years of age; however, these viruses account for 30% to 50% of the severe diarrheal episodes (530,531). In this age group, it is estimated that, in the United States, rotaviruses are responsible annually for more than 3 million episodes of diarrheal illness, 500,000 visits to a medical practitioner, 60,000 to 70,000 hospitalizations (including those with nosocomial rotavirus discharge diagnoses), and 20 to 40 deaths (Fig. 53.S8) (218,256).
Thus, the risk of rotavirus illness per child under 5 years of age during the first 5 years of life in the United States, ranges from practically every child experiencing rotavirus illness of varying severity, to the death of 1 in 100,000 children in this age group (218). In addition, rotavirus diarrhea results in more than $400 million in direct medical costs (primarily for hospitalization) and more than $1 billion in total societal costs (primarily, for loss of work time of parents, or caregivers) (218). A high morbidity but low mortality rate can be attributed to the development during the 1940s of effective means for replacement of fluid and electrolytes lost during illness and their routine use in developed countries (186). This improvement in therapy has brought about a marked decrease in mortality from all forms of infantile diarrhea.
In developed countries, the widespread distribution of rotaviruses in the community is indicated by the universal acquisition of serum antibodies to these viruses at an early age. For example, in the Washington, DC area, more than 90% of infants and young children have acquired rotavirus antibodies by the end of the third year of life, a pattern similar to that observed for respiratory syncytial and parainfluenza type 3 viruses (363,389,534). The high prevalence of rotavirus antibodies is maintained into adult life, suggesting that subclinical rotavirus reinfection occurs commonly. A similar pattern of acquisition and maintenance of rotavirus antibody has also been observed in many other parts of the world (43).
Cross-sectional studies of hospitalized infants and young children with diarrheal illnesses have yielded the most compelling evidence for the importance of rotaviruses as etiologic agents of severe diarrhea of early life. For example, during a period of over 8 years, 34.5% of 1,537 infants and young children admitted with diarrhea to a Washington, DC hospital shed rotavirus in their feces on admission (Fig. 53.6) (73). Moreover, in a similar study in Japan of over 6 years duration, 45% of 1,910 pediatric patients with diarrhea were rotavirus positive (395). This pattern has been shown in other studies over shorter time periods (162,413,703). The largest and longest cross-sectional study of hospitalized children with gastroenteritis was reported from Australia (33). During a survey covering a period of 13 years, 39.6% of 3,785 children shed rotavirus in feces on admission. Notably, 55% of children (12 to 23 months of age) with gastroenteritis were rotavirus positive. Rotavirus gastroenteritis was also often observed in the under 6 months of age group (18.7% of cases) as well as the group 5 to 13 years of age (16% of cases).
In developing countries, rotaviruses are documented consistently as the leading cause of life-threatening diarrhea (43,75,254). The global burden of rotavirus diarrheal disease in infants and young children under 5 years of age worldwide, but predominantly in developing countries, is estimated to be more than a 100 million episodes, over 20 million outpatient visits, and a staggering more than 600,000 deaths (range 454,000 to 705,000)
P.1942

(530) (Fig. 53.S8). Hospital-based studies in Asia, Africa, and Latin America indicate that 25% to 55% of hospitalizations for diarrheal illnesses in children less than 5 years of age are linked to rotavirus infection, (254) with more than 80% of all rotavirus deaths occurring in low income countries of South Asia and sub-Saharan Africa (75,530). For example, recent estimates indicate that Asian countries have more than 230,000 deaths, African countries approximately 183,000 deaths, and Latin American countries approximately 15,000 deaths (Fig. 53.S9) (75). Individual countries with the highest number of deaths include India (>100,000), China (>30,000), and Pakistan (>25000) (75,289,440,638). Thus, during the first 5 years of life globally in both developed and developing countries, virtually every child will experience an episode of rotavirus diarrhea, but the consequences of the rotavirus infection are quite different (218,530).
FIGURE 53.6 Rotavirus infections in patients hospitalized with gastroenteritis at Children's Hospital National Medical Center, Washington DC, January 1974 to July 1982, as demonstrated by electron microscopy (EM), immune EM (IEM), and enzyme-lined immunosorbent assay (ELISA). (From ref. 73, with permission.)
Rotavirus Serotypes
The development of mAb-based ELISA that identify the VP7 of most clinical isolates and the more recent application of molecular biologic techniques, such as RT-PCR genotyping and nucleotide sequencing, have expanded our understanding of the epidemiology of rotavirus serotypes with regard to infection and disease (216,242,270,317,335,621,646). In early studies, the serotype of a rotavirus strain could be identified only by techniques such as virus neutralization assays, which were not readily adaptable to large-scale epidemiologic surveys (25). As discussed, there has been complete concordance between the VP7 (G) serotype determined by ELISA using mAb and by neutralization with hyperimmune antiserum, and G genotyping using RT-PCR (31,38,42,59,144,158,160,244,268,316,317,506,529,621,736,767).
The global distribution of rotavirus serotypes has been consistent up to the present as the VP7 “G” serotypes 1, 2, 3, and 4 continue to comprise the overwhelming majority of strains detected. Recently, however, G9 strains have emerged as important serotypes in various parts of the world, such as Australia, Ghana, India, and Brazil (18,242,390,621). Moreover, G8 strains have emerged as important strains in parts of Africa (242,621).
A recent comprehensive review encompassing 124 studies published between 1989 and 2004 of the global distribution of rotavirus serotypes and genotypes in 52 countries on 5 continents, which included 45,571 typed strains was consistent with the earlier studies (621). G1 strains comprised the most frequently detected serotype in each of the continents and G1 to G4 strains accounted for 97.5% of all rotavirus infections studied in Asia, North America, and Europe; 83.5% to 90.4% in South America, Africa, and Australia; whereas G5, G8, and G9 strains appeared focally in several areas (Fig. 53.S10) (621). Serotype analysis of clinical isolates for their VP4 specificity proceeded slowly because of the paucity of serologic reagents or the cumbersome assays that were required. (216,316). The application of RT-PCR for VP4 genotyping has made it possible, however, to characterize rotavirus positive specimens from epidemiologic surveys (242,621). P1A[8] strains occur most frequently followed in frequency by P1B[4] strains. This was anticipated because VP7 serotype 1, the most frequently detected VP7 serotype, characteristically has P1A[8] specificity and, with infrequent exceptions, two other epidemiologically important VP7 serotypes, G3 and G4, also share this same VP4 serotype (316). The other major serotype, G2, characteristically has VP4 P1B[4] specificity. Although various combinations of G and P serotypes or genotypes have been described, a review of 16,474 strains evaluated for both VP7 and VP4 specificities in 124 studies
P.1943

indicated that there were four predominant P-G combinations, P[8]G1, P[4]G2, P[8]G3, and P[8]G4 that comprised 88.5% of the strains (621).
Rotavirus Infections in Adults
Adults appear to undergo rotavirus reinfections commonly, but characteristically with minimal or no clinical manifestations. For example, 22 (55%) of 40 adult household contacts of children hospitalized with rotavirus gastroenteritis developed serologic evidence of rotavirus infection, predominantly subclinical at, or about the time, of their child's admission to the hospital (388). Although subclinical rotavirus infection is the most common outcome in adults, rotavirus gastroenteritis in adults has been described in army recruits in Finland as well as in patients (some geriatric) and staff in hospitals in various countries (54,321). Several outbreaks in geriatric groups had a high attack rate and some fatalities (54). Nonetheless, these outbreaks are unusual, because of the usually persisting high level of rotavirus immunity that most adults have acquired from previous infections. Other outbreaks have been described but these are considered to be unusual, isolated events (229,415,596). Rotavirus infections have also been associated with traveler's diarrhea in certain settings (61). These viruses, however, are not considered to be important etiologic agents of this disease (521).
Group B (adult diarrheal rotaviruses [ADRV]) rotaviruses have been implicated in several large outbreaks of severe gastroenteritis in adults in various parts of China involving 12,000 to 20,000 individuals (325). Affected individuals developed choleralike, severe, watery diarrhea, and a few elderly patients died. Group B rotaviruses have also been associated with severe diarrheal illnesses in adults and in a few children in Bangladesh (620). They have also been detected in adults and children in India (384).
Nosocomial Infections
Nosocomial rotavirus infections occur frequently (54). For example, 10 (17%) of 60 children hospitalized for nondiarrheal disease during a period of rotavirus prevalence developed a diarrheal illness associated with a rotavirus infection (609). In another hospital study, approximately one of every five rotavirus infections appeared to be hospital acquired (466). More recently, the important contribution of nosocomial infections to the composition of hospital discharge diagnoses attributed to rotaviruses was analyzed from various studies: a median of 27% of patients in developed countries and 32% in developing countries discharged with a diagnosis of rotavirus diarrhea were likely to have acquired rotavirus infection while in the hospital (218).
Nosocomial infections have also been described in various neonatal nurseries around the world (54). These are usually subclinical, although a nosocomial outbreak of rotavirus gastroenteritis was described in a newborn nursery in Italy (246) as well as in various neonatal intensive care units in the United States (218).
Transmission
Rotaviruses are transmitted by the fecal-oral route. Oral administration of rotavirus-positive stool material induces diarrheal illness in adult volunteers (373,713). Nevertheless, speculation continues whether rotaviruses are transmitted also by the respiratory route (140,262,291). Evidence for this is circumstantial and rests on the following: (a) the rapid acquisition of rotavirus antibodies in the first few years of life in all settings, regardless of hygienic standards (533); (b) a few large outbreaks in which a fecal-oral spread could not be documented (229); and (c) the occurrence of respiratory symptoms in a proportion of patients with rotavirus gastroenteritis (291). Scattered reports have appeared of rotavirus detection in the upper respiratory tract; however, the predominance of data from other studies suggest that the respiratory route is not the usual mode of transmission (667,709,764,765). Of particular interest to this still unsolved issue is a recent study in which gnotobiotic piglets that were given a virulent human rotavirus strain intranasally, were found to develop diarrhea, shed rotavirus in nasal washings and stools, and develop a viremia (23). The source of rotavirus infection for the young infant who is normally not in contact with other infants and young children with gastroenteritis is not well documented. Most likely, infection is acquired from an older sibling or parent with subclinical infection (191,280). Shedding of rotavirus from the intestinal tract before onset of diarrhea or following cessation of diarrhea has been well documented (562). The duration of rotavirus shedding in 37 hospitalized children ranged from 4 to 29 days, with a median of 7 days, as measured by EIA, whereas by the more sensitive PCR assay, shedding extended from 4 to 57 days, with a median of 10 days (588).
Resistance to physical inactivation (along with the large number of viral particles shed in feces) may contribute to the efficient transmission of the human rotaviruses. This inference is drawn from the observed stability of various human and animal rotaviruses at ambient temperatures and from the low infectious dose for humans (14,205,386,475,713). For example, calf rotavirus present in feces retained infectivity for 7 months when kept at room temperature (483). Other observations that suggest environmental contamination as sources of infection include (a) the persistence of rotavirus infection in certain newborn nurseries and (b) the high frequency of nosocomial rotavirus infection in hospitals (see above). The ability of rotaviruses to survive on various surfaces under different conditions may contribute to the rapid spread of these agents (729). Although rotaviruses have been detected in raw or treated sewage, it is unlikely that contaminated water (which is important in group B rotavirus outbreaks)
P.1944

plays an important role in transmission of group A rotaviruses (325,648). High relative humidity (about 80%) results in a rapid loss in human rotavirus infectivity (14). Effective disinfection of contaminated material and careful handwashing constitute important measures to contain rotavirus infection, especially in a hospital or institutional setting (62,399,617,650,668,692,729).
Rotavirus has been detected on moist surfaces in daycare centers and, in one controlled study, rotavirus transmission was prevented in volunteers if a surface contaminated with rotavirus had been sprayed with a disinfectant (91,712). This approach may have applicability in such centers or in hospitals in an attempt to reduce the high rate of nosocomial infection (419).
There has been speculation on the role of animals as a source of rotavirus infection of humans. This idea has been intensified by the observation that certain animal rotaviruses share a neutralization antigen with human rotaviruses and that certain naturally occurring animal rotavirus strains may infect humans or form reassortants with human rotaviruses (447,499,501). Nonetheless, xinterspecies transmission appears to be a rare event. It should be noted, however, that human-bovine reassortant strains (I321, 116E) or a human-porcine reassortant strain (G5) have been endemic in selected areas in India or Brazil, respectively (12,160,257,268). In addition, human-simian rotavirus reassortants have also been detected in India (22).
Incubation Period
The incubation period of rotavirus diarrheal illness has been estimated to be less than 48 hours (162). The onset of experimentally induced rotavirus diarrhea in adult volunteers occurred 2 to 4 days after challenge (372,373). One of the volunteers who developed diarrhea 3 days after virus administration developed a fever and vomited on the first day after challenge, thus indicating from such studies that the incubation period of the illness under experimental conditions was 1 to 4 days.
Distribution
Geographic Distribution and Seasonal patterns
Rotaviruses have been detected throughout the world wherever they have been sought (54,75,254,531,533). Furthermore, these viruses consistently constitute the major etiologic agents of severe infantile diarrhea in every country where this disease has been studied by appropriate techniques.
Rotaviruses display a seasonal pattern of infection in developed countries, with epidemic peaks occurring in the cooler months of each year (54,533). This recurring pattern was clearly documented in the Children's Hospital National Medical Center (Washington, DC) study of infants and young children admitted with diarrheal diseases over an 8-year period (Fig. 53.6) (73). The absence of rotavirus infections from July through October (1974 to 1982) was a consistent finding. In contrast, during January months, 67% of 250 hospitalized diarrhea patients shed rotavirus, and during February months, 58% of 219 patients were rotavirus positive. Outpatients with diarrhea exhibited a similar pattern. In a Japanese study extending from December 1974 through June 1981, rotaviruses were detected in the feces of 66% of 785 patients hospitalized with diarrhea during the cooler months of December, January, and February and in the feces of 56% of 549 children admitted in the spring (March, April, and May) (395). In contrast, only 5.6% of 576 pediatric patients admitted during the summer and autumn months were rotavirus positive. More recently, in a 13-year Australian study of children hospitalized with gastroenteritis of any etiology, the characteristic annual winter admission peak was attributed to the increase in total incidence of rotavirus gastroenteritis during this season, although rotaviruses were detected in 135 of the 156 months studied (33).
The cause for this striking seasonal pattern is not known, but the influence of low relative humidity in the home has been suggested as a factor facilitating the survival of rotaviruses on surfaces (72). A correlation of relative humidity with the temporal pattern of infection has not been observed, however, in every epidemiologic setting (395,474). An analysis of hospitalizations for diarrhea in the postneonatal period and the temporal distribution of rotavirus isolations from various centers suggests that rotavirus diarrhea spreads from the west to the east in the United States, appearing in the fall in the southwest and spreading progressively across the country, so that by late winter and spring it has reached the northeast (309,410). The usual seasonal pattern of rotavirus infection observed in the temperate climates does not occur uniformly in other areas of the world such as the tropics in which many locations show no seasonal trend (140,305).
Age, Sex, Race, and Socioeconomic Status
Rotavirus gastroenteritis sufficiently severe to require hospitalization characteristically occurs most frequently in infants and young children from approximately 6 months to 2 years of age (43,55). Infants under 6 months of age experience the next highest frequency of such illness. In certain studies, this age group had the highest frequency (153,191,487,563,660,691). In one US study, the age distribution of patients admitted to the hospital with gastroenteritis of any cause was different for black and nonblack patients; 59% of all black patients admitted for gastroenteritis were younger than 6 months of age (71). This difference was also reflected in admissions for rotavirus diarrhea. Because the children were predominantly from inner-city areas, these differences may have reflected the effects of crowded living conditions, which may have allowed earlier and more efficient transmission of the virus.
P.1945

In an Australian study of 4,637 children 0 to 14 years of age who were hospitalized with gastroenteritis, rotaviruses were the single most important pathogen; it was detected in 39.6% of the children, peaking in the colder months in 12 of the 13 years examined (33). Although the peak incidence of rotavirus gastroenteritis was in children 12 to 23 months of age, in which 55% had rotavirus infection, rotaviruses were a frequent cause of gastroenteritis (18.7%) in children under 6 months of age. There were also rotavirus-associated gastroenteric illnesses in children 5 to 13 years of age, as these virus were identified as the sole pathogen in 45 (16%) of 282 patients in this age group. The low frequency of clinical illness in most (but not all) normal neonates who shed rotavirus remains an intriguing paradox (54). As noted earlier, the gene encoding the outer capsid protein VP4 of strains recovered from asymptomatic neonatal infections is highly conserved and differs from the corresponding viral protein of strains from symptomatic infections (225,266). Further study is required to determine whether the highly conserved VP4 of strains from asymptomatic neonatal infections play an important role in the ability of these viruses to persist over a long period of time in newborn nurseries without causing significant disease. It is important to note, however, that strains with a VP4 similar to that of strains recovered from asymptomatic (P2A [6]) infections have also now been observed in a small proportion of ill infants, indicating that the presence of this genotype does not ensure a silent infection (242,243,621,622,659).
Malnutrition is considered to play an important role in increasing the severity of clinical manifestations of human rotavirus infections (82,159,442). This phenomenon has been reproduced in an experimental mouse and a piglet model (590,689,768). It has also been suggested that repeated diarrheal infections may be a precipitating factor in the development of malnutrition by damaging intestinal mucosa so that absorptive cells are compromised over an extended period (440,442).
It is striking that the World Health Organization (WHO) estimates of the causes of the deaths of the 10.6 million children under 5 years of age cited earlier (with 18% attributed to diarrhea) found undernutrition to be an underlying cause in 53% of the 10.6 million deaths (88).
Molecular Epidemiology
Initial investigations of the molecular epidemiology of human rotaviruses utilized gel electrophoresis of segmented genomic dsRNA for strain identification (electropherotype) and comparison (204,312). For example, analysis of rotaviruses derived from 116 children hospitalized with gastroenteritis in Melbourne, Australia, between 1973 and 1979, identified 17 different electropherotypes (595). Distribution of electropherotypes was not random during the 7-year study period but showed, instead, a sequential pattern of appearance and prevalence. Only a limited number of electropherotypes was detected at any one time. Characteristically, a single electropherotype was predominant, often accompanied by less common types. In contrast, only two closely related electropherotypes could be identified among rotaviruses from 72 newborn babies studied in seven different hospitals from 1975 to 1979. It was remarkable that these two electropherotypes had similar RNA patterns and that neither was ever identified in viruses from children hospitalized for acute gastroenteritis. One of these electropherotypes was detected in nurseries in five different hospitals and persisted in one nursery for 4 years. This adds to the enigma of neonatal rotavirus infection, because the year-round occurrence of rotavirus infection in the nurseries by viruses of a single distinctive electropherotype differed from the seasonal pattern involving multiple electropherotypes in the general population.
Similarly, in France, an epidemiologic survey over a 16-month period in a maternity unit revealed that all 184 rotavirus fecal samples obtained from newborns 3 and 6 days of age exhibited the same electropherotype (238). This pattern was in sharp contrast to the variable electropherotypes found in postneonatal infections (238). In a similar study in Venezuela, 62 (57%) of 108 children shed rotavirus within the first few days of life; furthermore, a similar gel migration pattern was observed for each of the 52 samples examined. Of the 62 children, 6 had diarrhea, but only 1 required oral rehydration therapy (546).
In addition to providing evidence for genetic diversity of human rotaviruses as well as heterogeneity of circulating rotaviruses, analysis of electropherotypes has also provided a method for tracing the spread of rotavirus through a population group (204). The electropherotype cannot be used, however, to predict virulence or for classification (see above) (16,17,37,248).
Early RNA–RNA hybridization studies employing labeled ssRNA viral transcripts as probes for genomic RNA identified two major families of human rotaviruses (222,226). The 11 genes of most human rotaviruses exhibit significant homology to the corresponding genes of either Wa (VP7 [G]serotype 1) virus or DS-1 (VP7 [G]serotype 2) virus. On several occasions, human rotaviruses were identified that had a mixed genotype, with some genes being DS-1-like, whereas others were more like Wa-like (222,226). This was interpreted as evidence for gene reassortment during coinfection in vivo. Hybridization analysis also indicated that the corresponding genes of most animal viruses and human viruses lacked substantial homology. Human rotavirus strains, however, have been detected that possess certain gene segments with a high degree of homology with various animal rotavirus genes, indicating the likelihood of genetic reassortment between human and animal rotaviruses, but no evidence indicates that this is of clinical or epidemiologic importance (499). In this regard, however, a third family of human rotavirus was described when a human rotavirus strain (AU-228 or AU-1) failed to hybridize to either Wa- or a DS-1–like virus (KUN) but did have a high degree of homology with a feline rotavirus
P.1946

(499). It was proposed that the term genogroup be adopted in lieu of family to conform to taxonomic hierarchy (499).
Immunity
The mechanisms responsible for immunity to rotavirus infections and illness are not completely understood, especially in humans, in whom studies of the importance of rotavirus serum antibodies have yielded conflicting results. Animal models, however, have been particularly instructive in elucidating the role of antibodies and in dissecting the relative importance of systemic and local immunity (65,517,518,615,711). Initially, it was observed that newborn calves frequently developed rotavirus diarrhea despite a moderately high level of circulating rotavirus antibodies derived from colostrum (733). This observation was confirmed in a later experimental study in calves (79).
Subsequently, the relative roles of local and systemic rotavirus antibodies were examined in newborn gnotobiotic lambs (649). Two lambs were fed colostrum that contained rotavirus antibodies on day 1; two other lambs were fed the same preparation of colostrum containing rotavirus antibodies on days 1 through 4; and an additional two lambs were fed serum containing rotavirus antibodies on days 2 through 4. Following challenge with lamb rotavirus at 2 days of age, the two lambs that were fed colostrum only on day 1 developed diarrhea despite the acquisition of serum antibodies to rotavirus from the colostrum, whereas, the other four lambs did not become ill. These observations suggested that antibodies in the lumen of the small intestine were the primary determinant of resistance to rotavirus illness, whereas circulating serum antibodies failed to protect. Support for this interpretation was provided during a study of experimental heterologous rotavirus disease in newborn mice (518). It is also of interest that systemic rotavirus antibodies are present in the lumen of the gastrointestinal tract of neonatal calves if the level of circulating antibodies is sufficiently high. Such serum-derived mucosal antibodies can provide protection against experimentally induced infection and diarrhea (49).
In later studies of immunity in experimental animals, additional evidence for a role of rotavirus antibodies was obtained, but the antigenic determinants of protection have not been clarified completely. Although serotype-specific immunity has been demonstrated convincingly in several experimental animal models, this could not be confirmed in other studies (517,615). For example, two avirulent bovine strains were evaluated in gnotobiotic calves for their ability to protect against disease caused by a virulent strain (80). Protection was conferred by prior infection with either avirulent strain, although one of these strains did not exhibit a significant antigenic relationship to the virulent challenge virus in cross-neutralization tests.
Information regarding correlates of rotavirus immunity was obtained in a volunteer study in which a human rotavirus VP7 (G) serotype 1 (D strain) was administered to 18 individuals by the oral route (372,373). Of the 18 volunteers, 5 shed rotavirus, and 4 of those 5 developed diarrheal illness. A critical preexisting level of serum neutralizing antibodies to the homotypic virus or to a heterotypic VP7 (G) serotype 2 human rotavirus correlated with resistance to diarrheal illness. The relationship of levels of neutralizing activity in intestinal fluid to resistance was less clear. Volunteers with a high level (>1:100) of neutralizing activity in intestinal fluid to the homotypic virus tended to develop fewer diarrheal illnesses than those with lower levels (<1:100), but the difference was not statistically significant. The five volunteers who shed rotavirus developed an increase in intestinal fluid-neutralizing activity for the homotypic virus that ranged from 1.9 to 13.9 times or greater. Each of the ill volunteers developed a serum neutralizing antibody response to the challenge strain and also to heterotypic human rotavirus DS-1 (serotype G2), as well as to bovine rotavirus NCDV (serotype G6). The prechallenge sera from this study were later reexamined by a competitive binding immunoassay (epitope-blocking assay) for antibody levels against several well-defined VP7 and VP4 neutralization epitopes (274). Volunteers who possessed prechallenge serum antibodies that blocked binding of a serotype G1-specific mAb (that mapped to residue 97) at a titer of more than 1:20 were resistant to infection and illness. A similar protective effect was observed for serum antibodies that blocked binding of a corresponding G3 VP7-specific mAb (that mapped to residue 94 on the serotype G3 VP7). This study both confirmed the association of serum antibodies with resistance and identified a specific protective epitope on VP7. Confirmation of the importance of antibodies was provided during a later series of challenge and rechallenge studies in which serum rotavirus IgG or jejunal neutralizing antibodies were observed to correlate with protection against infection and illness, whereas in a third series of studies, serum and jejunal rotavirus antibodies did not appear to correlate with resistance (713,714,715).
In related studies, salivary IgA antibodies, as measured by ELISA, were proposed as a surrogate for the level of intestinal rotavirus antibodies (718). Rotavirus serum IgA levels were also shown to be correlated with resistance to severe rotavirus illness (307). During a study of infants 1 to 24 months of age and young children residing in an orphanage, a firm correlation was observed between homotypic serum neutralizing antibodies and resistance to disease (117). A serum neutralizing antibody titer of 1:128 or greater to human VP7 serotype 3 was associated with resistance to gastroenteritis due to that serotype, whereas serum antibody levels of 1:64 or less were not associated with significant homotypic protection. The protective role of serum neutralizing antibodies in calves was also recently described (393). Nonetheless, serum antibodies may correlate only with, and hence reflect, the presence of locally produced intestinal antibodies or of antibodies that enter the lumen of the intestinal tract by transudation (688).
P.1947

The association between fecal (IgA) and serum (IgG) anti–rotavirus antibody titers and protection against infection and illness was also investigated in 100 children under 18 months of age attending daycare centers in the United States for one or two rotavirus seasons (446,526). During the two seasons, seven outbreaks of G1 serotype and one of G3 serotype were detected. These studies concluded that (a) a rotavirus-specific fecal IgA titer of at least 1:80 or at least 1:20 correlated with protection against infection or illness, respectively; (b) preexisting serum anti–rotavirus IgA titer of greater than 1:200 or IgG titer of greater than 1:800 was associated with protection against infection; and (c) a high level of preexisting G type-specific blocking antibody was associated with protection against infection. Similarly, in Australia, a direct correlation was observed between high levels of anti–rotavirus intestinal IgA antibody and a significant degree of protection of children against natural rotavirus infection and illness (145). Similar observations were made in animals; in a heterologous gnotobiotic piglet model, a direct association was observed between the degree of protection and the level of intestinal IgA antibody-secreting cell response as well as of serum IgA, intestinal IgA, and intestinal IgG titers (685,756). In addition, in mice, a significant correlation was observed between anti–rotavirus intestinal or serum IgA and protection against homologous or heterologous rotavirus infection (90,212,457).
It should be noted, however, that in a later study in a mouse model involving challenge with virulent murine rotavirus and IgA normal and IgA knockout mice, the correlation of protection with serum and intestinal immunoglobulin isotypes was investigated (523). This study showed that in the absence of IgA, other compensatory antibody isotypes, IgG in particular, were able to mediate protection against homologous rotavirus challenge (523).
The protective effect of prior rotavirus infection against severe rotavirus diarrhea was demonstrated in an Australian study (56). In a study of 81 neonates, 44 were rotavirus positive and 37 were rotavirus negative during the first 14 days of life; all were kept under clinical and serologic surveillance for 3 years. The frequencies of subsequent postneonatal rotavirus infection were similar for the two groups. When postneonatal rotavirus infection occurred, however, the children in the neonatal rotavirus-positive group developed significantly fewer rotavirus diarrheal illnesses when compared with the neonatal rotavirus-negative group (20% versus 46%). The protective efficacy of neonatal rotavirus infection, however, was 100% against severe rotavirus diarrhea. Thus, neonatal rotavirus infection did not protect against reinfection but induced partial resistance against any rotavirus diarrheal illness and complete protection against severe rotavirus diarrhea during reinfection. The rotavirus strains responsible for neonatal infection in this study were of particular interest because these viruses exhibited the same electropherotype. One of the 20 neonatal strains was identified as a distinct serotype and classified later as serotype 3. The unusual electropherotype of the neonatal strains was not encountered among the strains that induced illness in the study group during the postneonatal period. Thus, infection at birth with a rotavirus strain that persisted in a newborn nursery conferred partial protection against disease during reinfection with other rotavirus strains that most likely included a variety of serotypes. This finding, as described later, has been applied to the development of a candidate vaccine. Recently, neonatal infection with another unique rotavirus strain, 116E, which shares VP7 specificity with the human WI61 (G9) strain and VP4 genotype with the bovine rotavirus B223 strain P [11], induced significant partial protection (46%) against subsequent rotavirus diarrhea during the first year of life (50). Also, rotavirus diarrhea in the neonatally infected group tended to be less severe.
Although there is a paucity of information from human studies it appears that predominantly homotypic immunity is induced following the first naturally occurring or vaccine-induced rotavirus infection (276,711). This immunity is mediated by antibodies to VP7 and VP4 (318,358,688). Although in challenge studies the neutralizing antibody response to primary human rotavirus infection in piglets is primarily homotypic, a lower-level heterotypic response commonly occurs involving VP4 serotypes 1, 3, and 4 (314). Subsequently, in both infants and experimental animals, the predominantly serotype-specific response is expanded to include other serotypes following subsequent natural or vaccine-induced reinfection with the same or another serotype (85,86,87,276,651,652,671,717). For example, following vaccination with live attenuated rhesus rotavirus (RRV) (serotype G3), adults develop a significantly greater number of heterotypic responses than do infants less than 6 months of age (59% versus 1.2%), as determined by an epitope-specific serum-blocking assay (276). It should be noted that one or more neutralization epitopes on VP4 or VP7 are shared among viruses of serotypes G1, G3, or G4. Thus it is not surprising that reinfection with a virus of the same serotype amplifies the cross-reactive neutralizing antibody response. Serotype-specific immunity has been demonstrated under experimental conditions in lambs and rabbits (138,651). Furthermore, immunization of cows with a single rotavirus serotype induced neutralizing antibodies to that strain and to heterotypic strains against which these animals had preexisting neutralizing antibodies but not to strains the animals had not encountered previously (651). In other studies, immunization of cows with a single rotavirus serotype induced a marked antibody response to numerous serotypes (87).
As noted, the VP4 and VP7 proteins independently induce neutralizing antibodies and, as a consequence, each outer capsid protein plays a role in resistance to disease (318,519,715). In a study employing an epitope-blocking assay, it was observed that 72% of infants and young
P.1948

children who were given the live RRV vaccine developed antibodies to the major serotype-specific neutralization epitope on RRV VP7; 56% of the vaccinees also responded to a major neutralization epitope on VP4 (635). This indicates that infection with an attenuated vaccine strain that is restricted in its capacity to replicate in the intestine can induce antibodies to neutralization epitopes on each of these protective antigens. In a study comparing serum antibody responses to VP4 or VP7 following oral administration of bovine rotavirus WC3 vaccine to infants not previously infected with rotavirus, VP7 appeared to be more efficient than VP4 for the induction of neutralizing antibodies by vaccination (716). The reverse was found in adults, however, who possessed rotavirus antibodies and who were challenged with a wild-type human rotavirus (715). It is currently unclear which surface protein and which region thereof is most efficient for the induction of protective immunity. The role of VP7 serotype-specific immunity continues to engender debate on the formulation of monovalent versus multivalent rotavirus vaccines with a major commitment to one or the other of the approaches as described later in the vaccine section of this chapter.
Although serotype-specific antibodies have been demonstrated in breast milk, the effect of breastfeeding on the occurrence of infantile gastroenteritis requires additional study (131,258,511). In any event, if breastfeeding does transfer immunity to newborns and young infants, its lasting protective effect appears to be modest.
External factors are being investigated for their influence on the immune response. For example, vitamin A deficiency impaired the serum antibody and the cell-mediated immunity responses in infant mice that were given the murine rotavirus strain EDIM orally (10). The role of cell-mediated immunity in the immune response to rotavirus infection is also under investigation in humans and in animal models (516,600,688,711). Mice are susceptible to rotavirus-induced illness only during their first 15 days of life, a period too short to evaluate the active immune mechanisms involved in rotavirus-induced diarrhea. Because mice of all ages are susceptible to infection with selected strains of murine rotavirus, however, an adult mouse model has been extensively used to study the factors and mechanisms involved in protective immunity (213,231,711). Such studies have shown that (a) rotavirus-specific antibodies are of primary importance in protection from rotavirus reinfection; (b) in general, homologous rotavirus strains are far more potent than heterologous rotavirus strains in inducing protective local humoral immune responses; (c) major histocompatibility (MHC) class I-restricted CD8+ αβT cells play a major role in resolution of primary rotavirus infection, but rotavirus-specific antibodies, CD4+ T cells, and uncharacterized mouse strain-specific innate mechanisms are also involved in this role; (d) after primary infection, CD8+ T cells mediate almost complete protection (up to 2 weeks) or partial protection (3 months or less) from reinfection; however, this protection diminishes 8 months after primary infection; (e) perforin, Fas, or interferon-γ are not essential in an antirotavirus activity mediated by CD8+ T cells; and (f) CD8+ T cells expressing the α4β7 marker (an intestinal mucosal homing receptor integrin) are more efficient in mediating rotavirus clearance than the α4β7 negative cells (173,212,230,232,233,455,456,484,599). A central role played by CD8+ T cells in the control of primary rotavirus infection was also demonstrated in a homologous gnotobiotic calf model (522). In the same study, the importance of CD4+ T cells in the development of mucosal as well as systemic antibody responses was also shown. The significance of these findings to protection against rotavirus infection in humans remains to be established.
Clinical Features
Rotavirus infections produce a spectrum of responses that varies from subclinical infection to mild diarrhea to severe and potentially fatal dehydrating illness. In one study, a comparison was made between (a) the clinical manifestations of 78 patients hospitalized with rotavirus diarrhea and (b) 72 patients hospitalized with a diarrheal illness that could not be associated with rotavirus (Table 53.6) (597).
P.1949

The majority of both rotavirus and nonrotavirus had a temperature of 37.9°C or above. Those with rotavirus vomited and became dehydrated significantly more often than those who did not have rotavirus. The mean duration of vomiting as determined from history and hospital records was longer in the rotaviurs positive group than in those who did not have rotavirus (2.6 days versus 0.9 days). Rotavirus diarrhea started later than vomiting but lasted longer (mean duration, 5 days versus 2.6 days). After infants and children were hospitalized, diarrhea continued for a mean of 2.6 days (range, 1 to 9 days) in the rotavirus positive group and 3.8 days (range, 1 to 16 days) in the rotavirus negative group. The duration of hospitalization ranged from 2 to 14 days, with a mean of 4 days and for a mean of 6 days (range, 2 to 27 days) in the rotavirus negative group. It is of interest that, in Japan, rotavirus infection has been associated in some instances with severe diarrhea characterized by a milky white stool (Hakuri) (481,496).
TABLE 53.6 Clinical characteristics of 150 children hospitalized with acute gastroenteritis
Clinical Finding | Percent Having Each Clinical Finding
 | Rotavirus Infection Detected (72 Patients) | Rotavirus Infection not Detected (78 Patients)
Vomiting Fever | 96a | 58a
37.9° to 39°C | 46 | 29
>39°C | 31 | 33
Total | 77 | 61
Dehydration | 83b | 40b
Hypertonic | 5 | 16
Isotonic | 95 | 77
Hypotonic | 0 | 6
Irritability | 47 | 40
Lethargy | 36 | 27
Pharyngeal erythema | 49 | 32
Tonsillar exudate | 3 | 3
Rhinitis | 26 | 22
Red tympanic membrance with loss of landmarks | 19 | 9
Rhonchi or wheezing | 8 | 8
Palpable cervical lymph nodes | 18 | 9
aP <0.01 (two children not included). bP <0.01 Adapted from ref. 597, with permission from Elsevier.
Laboratory findings reflect the high frequency of vomiting and dehydration associated with rotaviral illness (597). A blood urea nitrogen (BUN) value of greater than 18 mg/dL was observed in 58% of the rotavirus-positive group, and a urine-specific gravity of 1.025 or greater was noted in 71%. These rates were significantly higher than in the rotavirus group. The frequency of acidosis and electrolyte imbalance did not differ in the two groups.
Over a 5-year period in a Toronto hospital, rotavirus gastroenteritis was responsible for the death of 21 infants and young children between 4 and 30 months of age (94). On arrival at the hospital, 10 of these children were dead, and 10 were moribund and could not be resuscitated. One of the children was already hospitalized when he acquired the disease; this patient had been hospitalized with congestive cardiomyopathy, which also contributed to his death. With the exception of this patient and one other child, each of the children who died had been healthy previously. Death occurred within 1 to 3 days of onset of symptoms. The major factor causing death was believed to be dehydration and electrolyte imbalance in 16 individuals and aspiration of vomitus in 3. In the remaining 2 patients, seizures were a contributing factor. Each of the 16 patients tested had a sodium level (serum or vitreous humor) in excess of 150 mEq/L, and sodium was in excess of 160 mEq/L in 11 of this group. The rapidly fatal course of untreated severe rotavirus gastroenteritis was underscored by the fact that the parents of 16 of the 20 children who were brought to the hospital had had some contact with a physician during the course of the illness.
Rotaviruses can produce a chronic symptomatic infection or serious illness in children who are immunodeficient (337,520,629,731). For example, chronic diarrhea associated with prolonged shedding of rotavirus was described in children with primary immunodeficiency, T-cell immunodeficiency, or SCID. A notable aspect of illness in certain individuals in the former group was the occurrence of rotavirus antigenemia. In addition, a child with SCID developed a transient hepatitis during rotavirus infection (520). Also, in four infants 4 to 8 months of age with laboratory-proved rotavirus infection who had severe immunodeficiency disease, rotavirus antigen was detected in sections of the liver and kidney examined after death (250). During chronic infection in children who are immunocompromised, rotavirus can undergo rearrangements in its genome, leading to abnormal electrophoretic migration patterns of rotavirus RNA (Fig. 53.4)(171,324).
Rotaviruses pose a special threat to individuals who are immunosuppressed for bone marrow transplantation. In one study of gastroenteritis in a bone marrow transplant unit, 8 of 78 patients (average age of the 78 patients, 20 or 21 years) shed rotavirus as the sole pathogen, and 5 of these individuals died (748). Also, rotavirus infections acquired nosocomially have been associated with severe diarrhea in adult renal transplant recipients (544). Rotaviruses do not appear to play an important role in diarrhea occurring in adults infected with human immunodeficiency virus (HIV) (283).
A temporal association of rotavirus infection with a variety of other disease conditions, both isolated illnesses or in a single outbreak, has been described (293,299,362,368,385,647,720). Because the occurrence of these conditions is extremely rare in comparison to the very high incidence of rotavirus infection, it appears that, with the exception of severe disease manifestations in immunocompromised patients, necrotizing enterocolitis and hemorrhagic gastroenteritis in neonates, and pneumatosis intestinalis in infancy, the association of rotavirus infection with most of the reported conditions is most likely temporal and not etiologic (93,165,601,602,744). It is important to be aware, however, of the potential that a temporal association observed in a clinical or epidemiologic setting may indeed be etiologic.
Moreover, because of the recent reports of intussusception after oral administration of a quadrivalent rhesus rotavirus-based vaccine in infants (see later), the significance of the temporal association of wild-type rotavirus infection with intussusception deserves further attention (301). Rotavirus was detected in the stools of 11 (37%) of 30 infants and young children in Japan with intussusception; 5 of 7 of the rotavirus-positive group developed a serologic response, suggesting that wild-type rotavirus might have been the cause of intussusception (396,397,502). Furthermore, expansion of this study indicated that 20 (33%) of 61 cases of intussusception (including the 11 patients just mentioned) had evidence of rotavirus infection (379). Three later studies in Australia, France, and Germany failed to find a significant association of intussusception with rotavirus infection (488,513,657). Prompted by the debate on the role of wild-type rotaviruses with the occurrence of intussusception, investigators carried out ultrasound examinations of infants with wild-type rotavirus diarrheal illnesses and controls. Compared with the controls, the wild-type rotavirus infections induced a significantly greater number of aggregates of lymph nodes and thickening of
P.1950

the distal ileum, both of which may be a prelude to intussusception (593).
Rotavirus genomic RNA has been detected by PCR in serum or spinal fluid or both of certain patients with rotavirus gastroenteritis and convulsions (514). More recently, rotavirus antigen was detected in the acute phase sera of children with known rotavirus gasroenteritis by ELISA, and rotavirus RNA by RT-PCR (64,217,503). The significance of the antigenemia for extraintestinal infections needs to be established.
Diagnosis
The clinical manifestations of rotavirus illnesses are not sufficiently distinctive to permit diagnosis on this basis alone. The diagnosis, therefore, requires detection of virus or viral antigen, demonstration of a serologic response, or both. The epidemiologic pattern of rotavirus disease at any one time may suggest this diagnosis, but laboratory confirmation is required.
Many assays have been developed for the detection of rotavirus in stools (753). Specimens from the first to the fourth day of illness are optimal for virus detection using conventional assays (e.g., EM or ELISA); however, shedding can continue for up to 3 weeks, depending on the duration of symptoms, and may be detected longer by highly sensitive assays (e.g., RT-PCR) (63,64). Viral shedding as detected by conventional techniques, such as ELISA, usually coincides with the duration of diarrhea, but diarrhea can continue for an additional 2 to 3 days (591). Initially, direct visualization of stool material by EM was employed for rotavirus detection (58,74,219,364,467). It had the advantage of high specificity because rotaviruses have a distinctive morphologic appearance. The EM continues to be important in the diagnosis of rotaviral diseases and is frequently used to resolve discrepancies in results from other techniques. When only a few specimens are to be examined for rotavirus, EM is the most rapid diagnostic method because fecal specimens can be stained with phosphotungstic acid and examined directly within a few minutes of collection. Direct EM examination of stools permits detection of rotavirus in 80% to 90% of the virus-positive specimens as detected by conventional techniques (74). IEM is not necessary for the detection of rotaviruses because the particle has such a distinct morphologic appearance that it can be readily identified without the use of an immune serum. Modified EM methods have been developed, however, which may prove useful under selected conditions (504,663,737).
Various automated methods are available for the detection of rotaviruses in stool specimens (753). The method of choice in many laboratories is the confirmatory ELISA, because it is sensitive, does not require specialized equipment, and has a built-in control for nonspecific reactions (753). For example, a preimmunization or postimmunization (with rotavirus antigen) animal serum is used as the solid-phase precoat; the preimmunization serum acts as the control because a fecal specimen must exhibit a significantly greater reactivity in the well that is coated with the postimmunization animal serum to be considered positive. Some laboratories have routinely used other methods for virus detection, such as counterimmunoelectroosmophoresis, gel electrophoresis of rotavirus RNA, reverse passive hemagglutination assay (RPHA), latex agglutination, or an ELISA in which polyclonal or mAb are used (753). Commercial kits are available for ELISA, latex agglutination, RPHA, and immunoblot enzyme assay, but assays that do not include confirmatory reagents may yield false–positive results. An enzyme immunoassay has also been developed for detection of group B or group C rotavirus and for measurement of antibodies directed against these viruses (234,433,754).
A dot hybridization assay for detection of rotaviruses has been developed based on in situ hybridization of labeled rotavirus ssRNA transcripts to heat-denatured rotavirus RNA immobilized on a nitrocellulose membrane (214,227). The method is highly specific, yielding results that are concordant with those obtained with other tests such as EM, RNA analysis, and ELISA (189,227). In a comparative study of ELISA and dot hybridization for the detection of rotavirus in various dilutions of fecal specimens, the dot hybridization method was 10 to 100 times more sensitive than the confirmatory ELISA (227). The limit of detection for purified viral RNA by the dot hybridization procedure was 8 pg in a homologous reaction.
A variety of other research laboratory techniques are now used for the detection of group A rotaviruses (753). The most important is RT-PCR, which is 100,000 times more sensitive than the standard electropherotype method and 5,000 times more sensitive than hybridization (730,742,753). For example, using an RT-PCR–based assay, virus shedding was detected from 4 to 57 days after diarrhea onset, and 30% of the children shed virus detectable by the assay for 25 to 57 days (588). PCR has also been applied to the detection of group B and C rotaviruses (188,269). Flow cytometry is described as another sensitive method for rotavirus detection (28). It is possible to recover human rotaviruses from stool specimens directly in cell culture with reasonable efficiency. This method appears to be approximately 75% as efficient as antigen detection test procedures using conventional procedures (298). The efficiency of recovery of virus from rectal swabs using cell culture is considerably less. Growth of rotavirus in tissue culture allows the determination of its serotype by neutralization assay. If triple layered particles are present in fecal samples, however, the serotype can be determined by ELISA (for which commercial kits are available) and less often by solid-phase IEM or conventional IEM using absorbed antisera or serotype-specific (VP7) mAb for each of the four major serotypes (247,378a,690,753). It may be necessary to use several mAb directed at different epitopes of the same serotype because of epitope polymorphism within a serotype (142,719). Serotype-specific mAb are used in a sandwich procedure together with one or more polyclonal
P.1951

antisera. Rotavirus serotype can also be predicted by nucleotide sequence analysis of the VP7 gene because of the high degree of conservation of sequence in variable regions among rotaviruses belonging to the same serotype (275). The VP7 serotype can also be determined by a variety of other methods, including RT-PCR, hybridization with single gene substitution (VP7) reassortants used as probes, and hybridization with oligonucleotide probes prepared from the VP7 sequence of human rotavirus serotype 1, 2, 3, or 4 or additional strains (216,270,315,332). The use of RT-PCR has enabled the genotyping of rotavirus-positive specimens that could not be typed by ELISA (216). Also, the VP4 genotype can be identified by RT-PCR or RT-PCR–derived probes, and the VP4 serotype can be determined by neutralization or ELISA using monoclonal or other serotype specific antibodies (141,243,315,316).
A variety of techniques are available to measure a serologic response to rotavirus infection, such as IEM, complement fixation (CF) tests, immunofluorescence tests (IF), immune adherence hemagglutination assay, ELISA, neutralization, hemagglutination inhibition, inhibition of reverse passive hemagglutination, enzyme-linked immunospot (ELISPOT) assay, and immunocytochemical staining assays (333,359,636). The CF method is about as efficient as the other methods for detecting an antibody response in patients between 6 and 24 months of age, but it is not as efficient in adults or in infants under 6 months of age. In these age groups, IF, ELISA IgG, ELISA IgM, and ELISA IgA are more efficient. Because IgA does not cross the placenta, a rotavirus IgA ELISA has been particularly effective in demonstrating serologic responses in young infants who possess passively acquired maternal IgG antibodies (425,427). This assay can also be used for measuring antibodies in saliva, duodenal fluids, and stools (425). Fecal rotavirus IgA antibody levels exhibit a direct relationship with duodenal IgA antibody levels (281). In addition, a rise in fecal rotavirus IgA antibodies measured by ELISA reflects an intestinal neutralizing antibody response (143). It has been suggested that copro-IgA conversion in feces obtained weekly would be a more sensitive indicator of rotavirus reinfection than seroconversion or detection of virus (60,146). Based on observations from a clinical study in infants and children, it was suggested that rotavirus IgA in serum reflects the immunologic status of the intestinal lumen with respect to this virus (163,307,308). Early diagnosis can also be made by ELISA, which can detect a specific serum IgM response during the acute phase of illness (163).
Neutralizing antibodies are detected by plaque reduction, neutralization of IF foci, neutralization of virus as determined by quantitation of viral antigen by ELISA, or inhibition of cytopathic effect in roller-tube cultures (359). Neutralization assays yield the most meaningful information about the identity of the infecting rotavirus and the development of a serotype-specific antibody response. The plaque reduction neutralization assay is more sensitive than tube neutralization for detection of antibody, although the latter is slightly more efficient for detecting a seroresponse (362). A competition solid-phase immunoassay that measures epitope-specific immune responses to individual rotavirus serotypes has proved to be especially useful in evaluating immune responses at the level of individual epitopes. This technique uses the test serum as the blocking reagent and the individual mAb as the detecting reagent (635).
Detection of rotavirus or the demonstration of a serologic response or both to rotavirus in an individual patient does not necessarily establish an etiologic association of rotavirus with that patient's illness. This is important in all age groups but especially in newborns and adults, who commonly undergo inapparent infection.
Treatment
The primary aim of treatment of rotaviral gastroenteritis is to replace fluids and electrolytes lost by vomiting and diarrhea. Intravenous fluid administration has been used successfully for many years in treating dehydration from diarrhea. Because facilities for parenteral administration of fluids and electrolytes are not readily available in many parts of the world, intensive efforts have been made to evaluate the efficacy of oral fluid replacement therapy (8,387,611,613,626,630). Various formulations of oral rehydration salts (ORS) solutions have been shown to be effective in the treatment of dehydration caused by rotavirus diarrhea, with some minor variations in their efficacy. For example, in a double-blind study, oral rehydration therapy with electrolyte solutions containing either glucose or sucrose has been shown to be highly effective for rotavirus gastroenteritis (612). In another study of oral rehydration of infantile diarrhea of mixed etiology, all patients who were fed glucose electrolyte solution and 92% of those fed sucrose electrolyte solution were treated successfully (507). The sucrose group experienced a slower correction of electrolyte abnormalities, and a larger proportion of patients required more than 24 hours of therapy. It was concluded that sucrose could be used as a substitute for glucose, but that glucose electrolyte solutions were preferable.
The standard WHO oral glucose electrolyte formula is composed of the following: sodium, 90 mmol/L; chloride, 80 mmol/L; potassium, 20 mmol/L; citrate, 10 mmol/L; and glucose, 111 mmol/L, resulting in an overall osmolarity of 310 mOsm/L (1,11,613). Bicarbonate, 30 mmol/L, can be substituted for citrate, 10 mmol/L. Recently, an ORS solution containing a reduced sodium concentration was found to be more effective than the standard WHO solution. Thus, a solution containing sodium, 75 mmol/L; chloride, 65 mmol/L; potassium, 20 mmol/L; citrate, 10 mmol/L; and glucose, 75 mmol/L, resulting in an overall osmolarity of 245 mOsm/L (reduced osmolarity ORS solution), was compared with the standard WHO ORS solution in infants with noncholera diarrhea in a multicenter trial (120). The proportion of infants who required unscheduled intravenous therapy was significantly lower in the group receiving the reduced osmolarity ORS
P.1952

(required in 10%) than among those receiving the WHO ORS solution (required in 15%). After correction of the initial calculated fluid loss by oral rehydration solution, either water or fluids without added electrolytes (e.g., breast milk or some other form of low-solute feeding) should be administered orally in addition to the oral rehydration solution. When this regimen is used, both continued diarrheal fluid and electrolyte losses will be replaced and normal daily fluid requirements will be maintained (623,626).
Rice-based solutions have been compared with glucose-based oral rehydration solutions in infants and young children hospitalized with mild to moderately dehydrating diarrheal illnesses associated with various pathogens, including rotavirus (95,566). Each was found to be effective, but the rice-based solution was more effective in decreasing total stool output and increasing absorption and retention of fluid and electrolytes. Later, glucose-based and rice-based oral rehydration solutions were each found to be effective in treating mild to moderate dehydration caused by various pathogens, including rotavirus (477). Although a rice-based solution was associated with less stool output during the first 6-hour period, this effect did not persist after the initial 12 hours of therapy, and it was concluded that this difference was of minor clinical importance (95,228,477,566).
If oral rehydration does not correct the fluid and electrolyte loss, or if the patient is severely dehydrated or in shock, intravenous fluids must be given immediately. Oral rehydration therapy should not be given to patients with depressed consciousness because of the possibility of fluid aspiration.
In a practice parameter for the management of the acute diarrhea in children 1 month to 5 years of age, the American Academy of Pediatrics (AAP) does not recommend the use of loperamide, anticholinergic agents, bismuth subsalicylate, adsorbents, or lactobacillus-containing compounds. Also, the use of opiates as well as opiate and atropine combination drugs for treatment is contraindicated by the AAP (1).
Human milk, containing rotavirus antibodies, has been used successfully for treatment of children who are immunodeficient with chronic rotavirus infection and illness (161,426,629). In contrast, colostrum or milk concentrate from cows immunized with human rotavirus was not effective for the treatment of acute rotavirus gastroenteritis in children, although a decrease in the duration of virus shedding was observed (184). Daily oral administration of rotavirus antibody-containing bovine colostrum, however, appeared to exert a protective effect during an orphanage outbreak of rotavirus diarrhea (184). The effect of a single oral dose (300 mg/kg body weight) of gammaglobulin in infants hospitalized for gastroenteritis (70% rotavirus associated) was evaluated in a double-blind, placebo-controlled trial. The treatment group had a significantly shorter duration of diarrhea, viral excretion, and hospital stay (285). In addition, in another study, the administration of human serum immunoglobulins by the alimentary route to two infants with prolonged rotavirus diarrhea of 4 or 7 months duration was effective in clearing the virus and the associated diarrhea (286). Also, bovine colostrum prepared by immunizing pregnant cows with human rotavirus strains of G1, G2, G3, or G4 specificity was given orally to patients 4 to 6 months of age with rotavirus diarrhea and was found to significantly reduce the duration and frequency of diarrhea as well as the consumption of oral rehydration solution (296,628).
Bismuth subsalicylate (BSS) (20 mg/kg) given orally five times a day for 5 days as an adjunct to rehydration therapy shortened the course of disease in children 4 to 28 months of age hospitalized with acute rotavirus diarrhea in a prospective double-blind, placebo-controlled treatment trial (653,654). Because of the association between the use of salicylates and Reye syndrome, the authors reviewed the possibility of such an association with BSS or other nonacetylsalicylic acid salicylates and could find none. In addition, blood salicylate and bismuth levels attained in the treatment group were well below those considered toxic. As noted before in considering the use of various medications for symptomatic treatment of acute diarrhea in children, in its practice parameter for the management of acute diarrhea in the 1 month to 5 year age group, the AAP, however, does not recommend the use of bismuth subsalicylate (1).
The efficacy of several broad-spectrum antiviral agents has been examined as inhibitors of rotavirus replication in vitro. In this survey, various adenosine analogs were found to have antirotavirus activity, and it was suggested that this activity resulted from inhibition of S-adenosylhomocysteine hydrolase, an enzyme involved in regulating methylation required for maturation of viral mRNA (392). Two double-blind placebo-controlled studies indicate that (i) raceadotril (an enkephalinase inhibitor [not available in the U.S.] was effective in the treatment of hospitalized pediatric patients with watery diarrhea (including rotavirus diarrhea) when used in conjuction with oral rehydration therapy (616) and (ii) that orally administered nitazoxanide (a broad-spectrum anti-infective drug) reduced the duration of severe rotavirus diarrhea in hospitalized pediatric patients (403a,600a). These preliminary studies need confirmation in various settings in additional patients.
Prevention and Control
Vaccines
General Principles and Background
Observations made during epidemiologic and hospital-based studies worldwide clearly indicate the need for prevention of rotavirus disease (43,252,358). The aim of a rotavirus vaccine should be to prevent severe rotavirus
P.1953

gastroenteritis during the first 2 years of life, the period when rotavirus disease is most serious and takes its greatest toll (54,358). This is a realistic goal because natural infection does not provide complete protection against a subsequent reinfection or mild disease (56,444,693). Considerable evidence from studies in animals indicates that local intestinal immunity plays the most important role in resistance to rotavirus disease. These observations suggest that the effectiveness of a rotavirus vaccine largely depends on its ability to stimulate intestinal IgA antibodies and other forms of local immunity. The most effective means of stimulating local immunity is thought to be infection involving the local site. For this reason, most current efforts in experimental rotavirus immunoprophylaxis are directed toward the development of live attenuated vaccines. Although progress has been made during the past few years in developing various live attenuated virus vaccine candidates, a number of important issues have been raised concerning the most effective strategy to be pursued.
Longitudinal studies have shed some light on the resistance to disease induced by prior, naturally acquired rotavirus infection. Reinfection within the first few years of life appears to be a common event in certain settings; in most circumstances, however, an infant who has had a severe bout of rotavirus diarrhea usually experiences a milder illness during reinfection (45,56,693). In most instances, in these studies it was not ascertained whether reinfection involved a rotavirus of the same or a different serotype. In one study it was possible to demonstrate the effectiveness of homotypic antibodies. Residents of an orphanage who had a preoutbreak serum homotypic neutralizing antibody titer of greater than 1:128 were resistant to rotavirus disease (117). In another study, neonates who were infected in a newborn nursery during the first 14 days of life with what appeared to be a single strain of rotavirus experienced almost 50% fewer rotavirus diarrheal episodes during the next 3 years than did a cohort of infants who had not been infected with rotavirus when they resided in the nursery (38% versus 85%) (56). In addition, none of the 24 children infected neonatally developed severe diarrheal illness on reinfection, whereas 8 of the 20 who had not been infected neonatally developed severe diarrheal illness associated with rotavirus infection. During the 3-year surveillance period, participants in the study were infected with rotavirus strains that exhibited at least two different electropherotypes, neither of which corresponded to that of the strain responsible for neonatal infection.
Finally, in a cohort study in Mexico in which 200 infants were followed from birth to 24 months of age, 96%, 69%, 42%, 22%, and 13% of them experienced 1, 2, 3, 4, or 5 rotavirus infections, respectively. Although seemingly discouraging from a vaccinology perspective, the good news was that no child developed a moderate-to-severe diarrheal illness after the second infection. This suggests that controlled vaccine-induced infections might have the same protective effect (693). With regard to serotype, second infections tended to be caused by a different G serotype (P = 0.054).
If homotypic immunity proves to be relatively effective against severe diarrheal illness, the next issue that needs to be resolved involves the protective efficacy of live, attenuated rotaviruses. Rotavirus produces an infection that primarily involves the epithelium of the small intestine. Experience with mutants of other viruses that cause a mucosal infection (e.g., influenza A virus and respiratory syncytial virus) indicates, in many instances, that attenuation is a reflection of decreased viral replication in the target organ, which is also the site at which infection is initiated, and that decreased viral replication is associated with a diminished immune response (105). This means that a delicate balance must be achieved between satisfactory attenuation and satisfactory immunogenicity.
Again, observations made during the longitudinal surveillance of children infected during the neonatal period were instructive (56). These neonatal infections were attenuated, primarily asymptomatic or associated, at most, with mild diarrhea. Nonetheless, neonatal infection induced immunity to severe rotavirus diarrhea for at least 3 years. This suggested that a naturally occurring attenuated rotavirus infection could induce significant resistance.
It is clear from epidemiologic studies worldwide that a highly effective vaccine is needed to produce protection against each of the four most prevalent serotypes (G1 through G4) that account for over 88% of the strains typed (242,621,736). This means that effective coverage against disease could be provided most efficiently by a quadrivalent vaccine containing antigens representing these four VP7 serotypes, unless sufficient heterotypic immunity to protect against severe rotavirus disease could be induced by one or two VP7 serotypes. Epidemiologic studies have not yielded conclusive information in regard to this question (see later).
In gnotobiotic calves and piglets, heterotypic immunity has been demonstrated between an animal rotavirus (bovine, serotype G6) and a human rotavirus (serotype G1) (738,739,769). Calves infected in utero with bovine rotavirus resisted challenge with human rotavirus at birth. In other studies in piglets and calves, however, only homotypic immunity was demonstrated, although in certain instances the severity of diarrhea was reduced following heterotypic challenge (240,489,734,735). Whether effective heterotypic immunity to each of the four major serotypes of human rotavirus could be induced in humans by infection with a single rotavirus was one of the early issues that needed to be addressed, because generally, heterotypic immunity to viruses is more transient than homotypic immunity, and this could limit the usefulness of monotypic rotavirus immunoprophylaxis, as described later in this section (370).
P.1954

Earlier and Current Strategies
Current strategies for development of a rotavirus vaccine range from cell culture cultivation of strains obtained from humans or animals to the application of recently developed molecular biologic techniques. The most extensively evaluated approach is based on the method first reported by Edward Jenner in 1798 for vaccination of humans against smallpox (405). Jenner used a live, antigenically related animal virus, cowpox, to immunize humans against variola virus, the etiologic agent of smallpox. The usefulness of this Jennerian strategy for human rotavirus vaccination was suggested by the early observation that human and animal rotaviruses shared a major common antigen (220,364,375,376,732). For example, infants and young children who developed illness following rotavirus infection developed a serologic response detectable by CF test not only to the infecting human rotavirus strain but also to various animal strains (376). The feasibility of this approach was shown during animal studies, cited above, in which calves administered a bovine rotavirus (serotype G6) in utero were protected from illness following challenge at birth with a human rotavirus of serotype G1 specificity (739).
Initially, a high cell-culture passaged, cold-adapted, serotype G6 bovine rotavirus (strain NCDV [RIT 4237]) vaccine was developed and was studied extensively for reactogenicity, antigenicity, dose-requirement, and protective efficacy (695,696,700). This nonreactogenic, orally administered vaccine virus induced over 80% resistance to clinically significant diarrhea in infants and young children in two separate efficacy trials in Finland (701,702). In another study, vaccination of neonates appeared to modify the severity of rotavirus diarrhea during the 16-month follow-up period (705). Following two doses—one in the neonatal period and a second dose 7 months later—the vaccine had a protective efficacy of 43% against any rotavirus diarrhea and 89% against severe diarrhea (706). This vaccine failed to induce protection against rotavirus diarrhea in trials in several developing and developed countries and, as a consequence, further evaluation of this vaccine was not pursued (76,164,172,297,469,624,631).
A related serotype G6 bovine rotavirus strain, designated WC3 (wistar calf), also demonstrated variable protective efficacy in various studies in the United States and overseas (76,126,127,172,469). For example, in infants 3 to 12 months of age in Philadelphia, its protective efficacy (when serotype 1 strains were predominant) was 76% against any rotavirus diarrhea and 100% against moderate-to-severe rotavirus diarrhea (126,127). In contrast, during later studies in Cincinnati and the Central African Republic, the vaccine exhibited a protective efficacy against moderate-to-severe rotavirus diarrhea of 35% to 41%, and in China, 50% against any rotavirus diarrhea (47,126,245,699). Because of the low level of protection, the vaccine was withdrawn from further study in its monovalent formulation. As described later, however, this strain forms the backbone for a human-bovine reassortant rotavirus vaccine that was recently licensed in the United States.
Another animal rotavirus strain, RRV strain MMU 18006, which is antigenically similar to human rotavirus serotype G3 by neutralization, has been studied extensively (355,377,468). The RRV vaccine was evaluated in both developed and developing countries. Although in some settings it induced a mild transient febrile response, in about one third of the target population of infant vaccinees under 6 months of age, it appeared to be more antigenic than the NCDV (RIT 4237) bovine rotavirus attenuated strain, as measured by the frequency of serum antibody responses following vaccination (427,698). The RRV vaccine, however, was nonreactogenic in neonates (221). This was considered to be of some importance because vaccination soon after birth may be necessary in developing countries, where immunization is needed most. In these locations, 10% to 40% of neonates do not have contact with a health care provider beyond the newborn period (295). This has taken on more importance recently because neonatal vaccination has been suggested as a potential means of avoiding intussuception after rotavirus vaccination (371,641,644,696B) (see below). The vaccine was taken orally, usually following ingestion of buffered formula, or buffer alone, to protect the virus from partial or total inactivation by stomach acid (561). In addition, breastfeeding was usually withheld before immunization because of the possibility of virus inhibitors in the milk (560,561).
In a field trial in Venezuela in infants 1 to 10 months of age, the protective efficacy of the vaccine was 64% against any rotavirus diarrhea (224,545). Moreover, in those 1 to 4 months of age, vaccine efficacy was 83% against any rotavirus diarrhea, whereas its efficacy was 90% against the most severe illnesses encountered in the entire study group. Results of efficacy trials were also encouraging in Maryland, Sweden, and Finland, but the vaccine failed to protect young infants in New York state or in Arizona; furthermore, it induced only a low level of protection (29%) in infants 2 to 5 months of age in Maryland (121,267,365,366,367,585,624,704). The basis for protective efficacy in these studies became apparent after the strains recovered during various trials were serotyped. The predominant strains responsible for disease in the Venezuelan study were of serotype G3 specificity, the same serotype as the vaccine strain; whereas, in the New York state and Maryland studies, almost all the strains recovered from ill infants were serotype G1. Moreover, in the Arizona study almost all typed strains belonged to serotypes other than serotype G3. These observations suggested that serotype-specific immunity was required for protection against rotavirus diarrhea in young infants not primed by previous rotavirus infection (425). Protection against heterotypic strains in Finland and Sweden was observed in older infants and young children who may have been primed by one or more previous rotavirus infections (267,704). Nonetheless, the effectiveness of a rotavirus vaccine must ultimately be
P.1955

judged by its ability to induce protection against all of the epidemiologically important rotaviruses in very young infants.
Failure of the RRV vaccine to induce protection in young infants against heterotypic rotavirus strains suggested that the initial strategy for development of a rotavirus vaccine required modification. As a consequence, the Jennerian approach to rotavirus immunoprophylaxis was altered (modified Jennerian approach) to produce a quadrivalent vaccine that incorporated the VP7 specificity of each of the four epidemiologically important G serotypes coupled to the attenuation phenotype of RRV (355,357,365,366,369,377,470,471). This approach was enabled by the segmented genome of rotaviruses and the ability of these viruses to undergo gene reassortment with high efficiency during coinfection (278). Virus reassortants were isolated from cell cultures coinfected with a cultivatable, wild-type animal virus (RRV or bovine UK rotavirus) and a poorly cultivatable human rotavirus (470,471). Monospecific antiserum directed against the animal rotavirus parent, or a set of mAbs directed against the VP7 component of the animal rotavirus parent, were used to select virus reassortants with human rotavirus VP7 neutralization specificity. Under this selective pressure, it was possible to isolate reassortants that derived only the gene segment coding for VP7 from the human rotavirus parent, whereas the remaining 10 genes were derived from the animal rotavirus parent. In this manner, single human rotavirus gene substitution reassortants were isolated that possessed the human rotavirus gene for VP7 of serotypes G1, G2, G3, or G4 on a background of 10 animal rotavirus genes (470,471). As expected, these reassortants exhibited the neutralization specificity of the human rotavirus parent (470,471). Because RRV has serotype G3 specificity, it was not necessary to prepare an RRV-human rotavirus serotype G3 reassortant (320). Phase I studies indicated that each of the RRV-human rotavirus reassortants was similar to its RRV parent with respect to attenuation and immunogenicity (378). Subsequently, a quadrivalent rotavirus vaccine formulation, containing single VP7 gene substitution human-RRV reassortants with serotype G1, G2, or G4 specificity and RRV itself as the serotype G3 representative, was shown to be as safe and as attenuated as RRV alone (547,548). Simultaneous administration of monovalent or quadrivalent RRV vaccine and trivalent oral poliovirus vaccine did not appear to influence the take rate of either vaccine (101,329,336,472,587).
Individual reassortants or the quadrivalent vaccine were evaluated for efficacy in more than 9,500 infants and young children worldwide (357). The individual reassortants, DxRRV (serotype G1) or DS-1xRRV (serotype G2), each induced 67% protection against serotype G1 diarrhea in Finland (707). In Rochester, the DxRRV vaccine induced 77% protection and the RRV vaccine 66%, both against predominantly serotype G1 diarrhea (434). Protection against serotype G1 induced by RRV (serotype G3) or the serotype G2 reassortant suggested that heterotypic immunity can be effective in some circumstances. Also, a reanalysis of two efficacy trials, one in Peru and one in Brazil, yielded promise that the quadrivalent vaccine may be effective in developing countries if the endpoint is the prevention of severe diarrheal illness (404,414,416).
In a large study comparing the quadrivalent vaccine and a monovalent DxRRV (G1) vaccine in the United States, the protective efficacies during the first rotavirus season against predominantly VP7 serotype G1 rotavirus diarrhea were 64% and 69%, respectively (46). During the second season, when only about two thirds of the strains had VP7 serotype G1 specificity, the monovalent vaccine provided only 7% protection, whereas the quadrivalent vaccine achieved a protective efficacy of 48%, but the number of infections was too few to achieve statistical significance. The trend was consistent, however, with the importance of serotype-specific immunity. In a large-scale, follow-up efficacy study comparing these same vaccines (but at a tenfold higher dose of each component), protective efficacies of 49% and 54% were observed for the quadrivalent and monovalent vaccines, respectively, over a single season when the most common serotype was serotype G1 (71%) (586). When efficacy was evaluated according to severity score, however, the quadrivalent vaccine achieved a protective efficacy against severe diarrhea of 80% (100% against dehydration), whereas the monovalent vaccine had an efficacy of 69% (85% against dehydration) against this form of diarrheal disease. Moreover, the quadrivalent vaccine tended to protect more effectively against diarrhea caused by G3 serotypes when compared with the monovalent vaccine (77% versus 45%) (586).
In three additional large-scale efficacy trials with the higher dose of vaccine in Finland, Native Americans in the United States, and a poor population in Venezuela, vaccine efficacy ranged from 48% to 68% against any rotavirus diarrhea. Against severe rotavirus diarrhea, however, it reached 91% in Finland (97% against dehydration and 100% against hospitalization), 88% in Venezuela (75% against dehydration), and 69% in Native Americans (too few cases of dehydration to evaluate) (342,343,549,625). In the Native American study also, the quadrivalent vaccine induced a higher level of protection than did the monovalent G1 vaccine against a non–serotype 1 strain that was predominant (53% versus 20%) (625). A transient low-grade fever of greater than 38°C (rectally) was observed in up to 29% of the vaccinees in these large clinical trials within the first 5 days of the first dose of vaccine.
Licensing and Withdrawal of Recommendation for RRV-based Vaccine
From the evidence presented in June 1998, the Advisory Committee on Immunization Practices (ACIP) recommended routine immunization with three oral doses of the RRV-based vaccine at 2, 4, and 6 months of age for all full-term infants (101). Shortly thereafter, the U.S. Food and
P.1956

Drug Administration granted a biologics license to Wyeth Laboratories for the manufacture and distribution of the rotavirus vaccine (RotaShield) for the immunization of infants at 2, 4, and 6 months of age. Later, in 1998, the AAP also recommended the vaccine (2).
In July 1999, the Centers for Disease Control (CDC) reported that between September 1, 1998, and July 7, 1999, 15 cases of intussusception had been reported to the Vaccine Adverse Events Reporting System (VAERS) following administration of rotavirus vaccine to almost 1 million infants (101A). Although this was consistent with the expected number of cases of intussusception per week (background rate, 51/100,000/year in the first year of life (or about 2,000 cases per year), there was concern that because VAERS is a passive reporting system, there were likely to be additional cases; also, the observation that 11 of the 15 cases clustered during the first week after the first dose was of further concern. Thus, the CDC and the AAP recommended that administration of rotavirus vaccine be postponed pending availability of more data (101A).
In a follow-up meeting in October 1999, the CDC reported to the ACIP that 102 confirmed or presumptive cases of intussusception had been reported to VAERS, 46 of them with onset within 7 days of receipt of the first dose of vaccine and, in addition, that case-series and case-control studies supported the observation that the highest risk (adjusted odds ratio 37.2 in case-control study) was during the first week (3 to 7 days) after the first dose of vaccine (4,491,494). They estimated from the case-control study a relative risk of 1.8, which translated to an attributable risk of intussusception following vaccination to be up to 1 in 2,500 or 1,600 excess cases in a full national vaccination program (4). The ACIP concluded from the results presented at the meeting “… that intussusception occurs with significantly increased frequency in the 1-2 weeks after vaccination with RRV-TV, particularly following the first dose” and withdrew its recommendation that rotavirus vaccine be given at 2, 4, and 6 months of age (102).
Even with the passage of more than 6 years after the withdrawal of RotaShield, continuing controversy is aired in scientific and lay publications on the fate of RotaShield. (51,135,251,252,255,292,294,351,360,445,461,490,492,493,584,643,724). Central to this discussion is the lack of agreement on the actual attributable risk of intussusception from the vaccine and the effect of the withdrawal decision on developing countries where more than 500,000 infants and young children (or about 1 of 200) under 5 years of age die annually from rotavirus diarrhea (255,530).
Since the vaccine's withdrawal when it was proposed that the risk was up to 1:2,500 excess cases, there has been a substantial decrease in the risk estimate with a consensus estimate of risk of intussusception at 1:10,000 excess cases. (490,494,553). After its withdrawal, other investigators analyzed population-based hospital discharge data and compared the number of cases of intussusception during the period of RotaShield use with the number of cases before and after its availability; they reported an attributable risk of 1:32,000 to 1:302,000 excess cases among the target population of infants 45 to 210 days of age (490,642). In addition, these data indicated that no increase in hospitalizations occurred for intussusception among infants less than 1 year of age during the period of the use of RotaShield, and attributed this to a likely compensatory decrease (490,642).
Adding further to the controversy is a recent observation that age at vaccination was a critical factor in the rare occurrence of intussusception following RotaShield use (371,603,641). Although it was reported in the CDC case-control study (371,641) that age did not influence the occurrence of intussusception, (494), a reanalysis of CDC's case-control data indicated that vaccinees who received RotaShield at 90 or more days of age (38% of vaccinees) developed a disproportionately greater number of cases of intussusception (81%) than those less than 90 days of age during the 2 weeks following the first dose (371,603,641,644,645). In addition, no cases of intussusception were recorded during the 2-week period after the first dose, in approximately 70,000 vaccinees who were less than 60 days of age (371,641).
Thus, catch-up vaccination of older infants who received the first dose later than the ideally recommended age of 2 months, was associated with a substantial and disproportionate number of vaccine-associated cases that were observed in the CDC case-control study (371,641). By catch-up vaccination, the age of vaccination was superimposed on the period of maximal susceptibility to intussusception (i.e., 3 to 4 through 9 months of age) (52). Avoidance of this period, and vaccinating during the relatively refractory period of the first 2 months of life may have had the potential to eliminate or substantially reduce the risk of intussusception. (52,371,532,641,696A).
Currently Licensed Rotavirus Vaccines
Despite the issues raised by the withdrawal of RotaShield, work on other alternative live, attenuated vaccine candidates has continued with vigor (253,255). Earlier studies with a monovalent vaccine derived from a human rotavirus strain 89-12 with G1:P1A[8] specificity that has been attenuated by tissue culture passages were continued (44,559,608). In a pivotal efficacy study which included more than 17,000 infants and young children who received two oral doses of vaccine or placebo at 2 and 4 months of age, the vaccine was highly effective (84.7%) against preventing severe rotavirus gastroenteritis and hospitalization (85%) (608). This vaccine provided a high level of protection against the G-P homotypic G1P[8] strains (90.8%) and P homotypic G3P[8], G4P[8], or G9P[8] strains as a group. It afforded protection, however, of 45.4% against, albeit a relatively small number of G-P heterotypic G2P[4] strains. Because of the previous experience with RotaShield and intussusception, a large safety component of this trial was expanded to include more than 60,000 infants, of whom one half received the vaccine and one half the placebo.
P.1957

A link with intussusception was not observed. In concert with the age factor discussed above, the mean age of the vaccinees was 8.2 weeks at the time of the first dose. This vaccine (Rotarix) was licensed for use in Mexico, the Dominican Republic, and Brazil at the end of 2005 and in the European common market countries in early 2006 (251).
The bovine rotavirus strain WC3, described earlier is the backbone of a new pentavalent vaccine (300). As described earlier, the WC3 strain G6:P7[5] was considered initially as a monovalent vaccine candidate but was discontinued because of its variable efficacy against heterotypic serotypes. To achieve broader protection, a single-gene substitution reassortant was made with 10 genes from the WC3 strain and the single gene encoding the major outer capsid protein of a human rotavirus G1 strain, which proved to be effective, and then expanded to include G2, G3, G4, and P1A [8] specificities in a similar fashion to form a pentavalent vaccine (300). This was similar to the approach taken for the development of RotaShield described earlier.
In a pivotal efficacy study that included more than 5,000 infants and young children who received three oral doses of vaccine or placebo at 2, 4, and 6 months of age, the vaccine was highly effective (74%) in preventing any rotavirus gastroenteritis as well as severe gastroenteritis (98%) (703a). It provided a high level of protection against the G 1, G2, G3, G4 and G9 serotypes. Because of the previous experience with RotaShield and intussusception, a large safety component of this trial was expanded to include more than 68,000 infants, of whom one half received the vaccine and one half the placebo. A link with intussusception was not observed. With regard to the age factor noted previously, the mean and median ages of vaccinees were 9.8 and 10 weeks at the time of the first dose. This vaccine was licensed for use in the United States in early 2006 and received a recommendation for routine use in infants at 2, 4, and 6 months of age from the ACIP (529a).
A lamb rotavirus strain, LLR (G10P[12]), attenuated by tissue culture passages is produced by the Lanzhou Institute and licensed for human use in China in 2000. Postlicensure evaluations of efficacy have not been completed. The vaccine is not included in the national immunization program in China at present (76,77,255,476).
Other Live Attenuated Rotavirus Vaccines in Clinical Development
The bovine rotavirus UK strain, which constitutes the backbone of a tetravalent human-bovine rotavirus reassortant vaccine candidate, is composed of individual human-bovine rotavirus reassortants with VP7 specificity for G1, G2, G3, and G4, in a background of 10 bovine rotavirus genes (470,471). Each component alone was nonreactogenic and immunogenic in clinical trials (132). The four reassortant strains were combined into a tetravalent formulation that also proved to be safe and immunogenic (133). In an efficacy trial in Finland, the tetravalent vaccine had a protective efficacy of more than 80% against severe rotavirus diarrhea (697a).
Another approach to rotavirus immunoprophylaxis involves the use of a live, orally administered neonatal human rotavirus strain that appears to be naturally attenuated. The impetus for evaluating neonatal strains came from the observation that neonates who experienced a subclinical rotavirus infection in an Australian nursery during the first 14 days of life were protected against clinically significant rotavirus diarrhea for up to 3 years (56). Clinical studies with neonatal strain, RV3 (G3, P2A), isolated from the Australian nursery study described above, have been initiated (29,30). In addition, clinical studies with two neonatal strains isolated in India have been initiated. They are naturally occurring human-bovine rotavirus reassortants designated as New Delhi strain 116E G9P8[11] and Bangalore strain I321 (G10P8[11]) (257). The former (116E) has 10 human rotavirus genes and a single bovine rotavirus gene (encoding VP4), whereas the latter (I321) has two human rotavirus genes, (encoding NSP1 and NSP3) and 9 bovine rotavirus genes (257).
Other Approaches to Vaccination
Other strategies to immunization are also being explored. Among these is the use of molecular biologic approaches, including (a) synthetic viral proteins, (b) viral proteins expressed from cloned rotavirus cDNA, (c) empty viruslike particles expressed from baculovirus recombinants after coinfection of insect cells, (d) synthetic peptides, (e) DNA vaccines, and (f) an inactivated G1, P[4] strain (AU64) for parenteral administration (76,84,139,303,327,468).
Passive Immunization
Finally, passive immunization has been shown to be effective in preventing or modifying rotavirus illness in animals (183,296,628). Similar studies have now been carried out in infants and young children, with promising results in most, but not all, instances (32,85,161,184,185,286,287). Various sources of passively administered rotavirus antibodies (e.g., eggs from immunized hens, or milk formula containing bovine milk immunoglobulin from cows hyperimmunized with human rotaviruses) have been considered (161,749,750). Except for special circumstances, such as in immunocompromised individuals, passive immunization is not practical for protection against rotavirus illness in humans, however, because it requires repeated administration of antibodies.
Perspectives
Rotaviruses will continue to serve as useful models to understand mucosal virus–cell interactions. The interactions of viral and cellular proteins that influence virus entry into cells, trigger epithelial cell responses, and modulate function of the differentiated epithelial cells or neighboring cells in the complex architecture of the intestine
P.1958

remain to be understood. This will require new studies of virus pathogenesis in vivo and such studies will require multidisciplinary efforts to understand fully the complex biochemical and physiologic consequences of infection. Questions to be asked include the following: Why do rotavirus infections cause such little intestinal inflammation, and how do rotaviruses escape the intestine and cause extraintestinal infections? Do such infections result in currently unrecognized disease in a subset of individuals with specific genetic properties? Continued analysis of cellular responses by using microarray and proteomics analyses will help define pathways of cellular signaling that influence the outcome of infection as well as cellular genes important for replication. More studies on rotaviruses that represent most human and animal rotavirus strains that infect cells in a neuraminidase resistant fashion and that replicate less efficiently in cultured cells clearly are needed to understand how these viruses differ from the well-studied neuraminidase-sensitive viruses. Will study of these viruses discover that they have other unusual properties that affect their stability or transmission? The first report of a reverse genetics system for the rotaviruses should facilitate future probing of viral gene function, which is especially needed to understand pathogenesis in great detail. Achieving a more efficient reverse genetics system may require more knowledge about the unique processes by which rotaviruses inhibit host cell translation as well as enhance virus-specific RNA replication and encapsidation that may be linked and compartmentalized within the cytoplasm of cells. The application of new techniques in cell biology to understand the structural and biochemical basis of the unusual processes of rotavirus entry into, and exit from, cells can be expected to unravel new mechanisms of protein and vesicle trafficking in cells. Structural knowledge of rotavirus and its proteins should help lead to new methods and inhibitors to interrupt virus transmission, prevent virus replication, and treat disease.
It is apparent that major advances have been made in the quest to protect severe rotavirus diseases by vaccination. Despite the uncertainty regarding the correlates of protection to rotavirus illness, it is now absolutely clear that an orally administered rotavirus vaccine can protect against severe rotavirus diarrhea. Although numerous questions remain regarding future rotavirus vaccines (e.g., formulation, nature of antigens, need for VP4 and VP7 component representing additional serotypes, effectiveness in the poorest developing countries, etc.), they all appear minor when compared with the issue of the risk of intussusception following administration of any live, attenuated vaccine candidate. Can any rotavirus vaccine in prelicensure studies be ensured to be free of the risk of inducing intussusception? How large must studies be before assuring with certainty that a vaccine will not cause intussuception? What are the ethical implications of withholding the use or development of a rotavirus vaccine for developing countries where mortality from rotavirus diarrhea is more than 500,000 per year in infants and young children (190,360,412,461,724,727). How does one weigh risk versus benefit of a rotavirus vaccine in such settings? Another major issue is the delivery of vaccine to the developing countries where it is needed most. Who will produce rotavirus vaccine for developing countries at a cost that is compatible with the economic stratum of the country? It is hoped, by the next edition of this text, that these questions will have been addressed positively so that the poorest infants in the world will have been spared the tragedy of the staggering mortality from rotavirus diarrhea by the availability of the vaccine for all of the approximately 140,000,000 infants born annually in the developing world.
References
1. AAP. Practice parameter: the management of acute gastroenteritis in young children. American Academy of Pediatrics, Provisional Committee on Quality Improvement, Subcommittee on Acute Gastroenteritis [see comments]. Pediatrics 1996;97:424–435.
2. AAP. Prevention of rotavirus disease: guidelines for use of rotavirus vaccine. Pediatrics 1998;102:1483–91.
3. Abramson JS, Baker CJ, Fisher MC, et al. Possible association of intussusception with rotavirus vaccination. American Academy of Pediatrics. Committee on Infectious Diseases. Pediatrics 1999;104:575.
4. ACIP. Verbatim transcript of the meeting of the Advisory Committee on Immunization Practices, Advisory Committee on Immunization Practices, vol. 3, Atlanta, GA, 1999:1–174.
5. Adams WR, Kraft LM. Epizootic diarrhea of infant mice: identification of the etiologic agent. Science 1963;41:359–360.
6. Afrikanova I, Fabbretti E, Miozzo MC, et al. Rotavirus NSP5 phosphorylation is up-regulated by interaction with NSP2. J Gen Virol 1998;792679–2686.
7. Afrikanova I, Miozzo MC, Giambiagi S, et al. Phosphorylation generates different forms of rotavirus NSP5. J Gen Virol 1996;772059–2065.
8. Agarwal A. A cure for a killer—but how to deliver it? Nature 1979;278:389–391.
9. Ahmadian S, Shahrabadi MS. Morphological study of the role of calcium in the assembly of the rotavirus outer capsid protein VP7. Biotech Histochem 1999;74:266–273.
10. Ahmed F, Jones DB, Jackson AA. Effect of vitamin A deficiency on the immune response to epizootic diarrhoea of infant mice (EDIM) rotavirus infection in mice. Br J Nutr 1991;65:475–485.
11. Alam NH, Majumder RN, Fuchs GJ. Efficacy and safety of oral rehydration solution with reduced osmolarity in adults with cholera: a randomised double-blind clinical trial. CHOICE study group. Lancet 1999;354:296–299.
12. Alfieri A, Leite JPG, Nakagomi O, et al. Characterization of human rotavirus genotype P[8]G5 from Brazil by probe-hybridization and sequence. Arch Virol 1996;141:2353–2364.
13. Altenburg BC, Graham DY, Estes MK. Ultrastructural study of rotavirus replication in cultured cells. J Gen Virol 1980;46:75–85.
14. Ansari SA, Springthorpe VS, Sattar SA. Survival and vehicular spread of human rotaviruses: possible relation to seasonality of outbreaks. Rev Infect Dis 1991;13:448–461.
15. Aponte C, Mattion NM, Estes MK, et al. Expression of two bovine rotavirus non-structural proteins (NSP2 and NSP3) in the baculovirus system and production of monoclonal antibodies directed against these proteins. Arch Virol 1994;133:85–95.
16. Arista S, Giovannelli L, Pistoia D, et al. Electropherotypes, subgroups, and serotypes of human rotavirus strains causing gastroenteritis in infants and young children in Palermo, Italy, from 1985 to 1989. Res Virol 1990;141:435–448.
P.1959

17. Arista S, Giovannelli L, Passarani N, et al. Electropherotyping of human rotaviruses: an epidemiological survey of rotavirus infections in Sicily. Eur J Epidemiol 1986;2:104–107.
18. Armah GE, Steele AD, Binka FN, et al. Changing patterns of rotavirus genotypes in Ghana: emergence of human rotavirus G9 as a major cause of diarrhea in children. J Clin Microbiol 2003;41:2317–2322.
19. Au KS, Mattion NM, Estes MK. A subviral particle binding domain on the rotavirus nonstructural glycoprotein NS28. Virology 1993;194:665–673.
20. Au KS, Chan WK, Estes MK. Rotavirus morphogenesis involves an endoplasmic reticulum transmembrane glycoprotein. In: Compans R, Helenius A, Oldstone M, eds. Cell Biology of Virus Entry, Replication and Pathogenesis, vol. 90. New York: Alan R. Liss; 1988:257–267.
21. Au KS, Chan WK, Burns JW, et al. Receptor activity of rotavirus nonstructural glycoprotein NS28. J Virol 1989;63:4553–4562.
22. Awachat PS, Kelkar S. D. Unexpected detection of simian SA11-human reassortant strains of rotavirus G3P[8] genotype from diarrhea epidemic among tribal children of Western India. J Med Virol 2005;77:128–135.
23. Azevedo AS, Yuan L, Jeong KI, et al. Viremia and nasal and rectal shedding of rotavirus in gnotobiotic pigs inoculated with Wa human rotavirus. J Virol 2005;79:5428–5436.
24. Babiuk LA, Misra V, Bricout F. Persistent infection of BSC-1 cells with rotavirus. In: Flewett TH, Pensaert M, Scherrer R, eds. Viral Enteritis in Humans and Animals. Paris: INSERM; 1979:91–94.
25. Bachmann PA, Bishop RF, Flewett TH, et al. Nomenclature of human rotaviruses: designation of subgroups and serotypes. Bull WHO 1984;62:501–503.
26. Ball JM, Mitchell DM, Gibbons TF, et al. Rotavirus NSP4: A multifunctional viral enterotoxin. Viral Immunol 2005;18:27–40.
27. Ball JM, Tian P, Zeng CQ, et al. Age-dependent diarrhea induced by a rotaviral nonstructural glycoprotein. Science 1996;272:101–104.
28. Barardi CR, Yip H, Emsile KR, et al. Flow cytometry and RT-PCR for rotavirus detection in artificially seeded oyster meat. Int J Food Microbiol 1999;49:9–18.
29. Barnes GL, Lund JS, Adams L, et al. Phase 1 trial of a candidate rotavirus vaccine (RV3) derived from a human neonate. J Paediatr Child Health 1997;33:300–304.
30. Barnes GL, Lund JS, Mitchell SV, et al. Early phase II trial of human rotavirus vaccine candidate RV3. Vaccine 2002;20:2950–2956.
31. Barnes GL, Unicomb L, Bishop RF. Severity of rotavirus infection in relation to serotype, monotype, and electropherotype. J Paediatr Child Health 1992;28:54–57.
32. Barnes GL, Doyle LW, Hewson PH, et al. A randomized trial of oral gammaglobulin in low-birth-weight infants infected with rotavirus. Lancet 1982;1:1371–1373.
33. Barnes G, Uren E, Stevens K, et al. Etiology of acute gastroenteritis in hospitalized children in Melbourne, Australia, from April 1980 to March 1993. J Clin Microbiol 1998;36:133–138.
34. Barro M, Patton JT. Rotavirus nonstructural protein 1 subverts innate immune response by inducing degradation of IFN regulatory factor 3. Proc Natl Acad Sci U S A 2005;102:4114–4119.
35. Bass DM, Baylor MR, Chen C, et al. Liposome-mediated transfection of intact viral particles reveals that plasma membrane penetration determines permissivity of tissue culture cells to rotavirus. J Clin Invest 1992;90:2313–2320.
36. Bastardo JW, Holmes IH. Attachment of SA-11 rotavirus to erythrocyte receptors. Infect Immun 1980;29:1134–1140.
37. Beards GM. Polymorphism of genomic RNAs within rotavirus serotypes and subgroups. Arch Virol 1982;74:65–70.
38. Beards GM, Desselberger U, Flewett TH. Temporal and geographical distributions of human rotavirus serotypes, 1983 to 1988. J Clin Microbiol 1989;27:2827–2833.
39. Benureau Y, Huet JC, Charpilienne A, et al. Trypsin is associated with the rotavirus capsid and is activated by solubilization of outer capsid proteins. J Gen Virol 2005;86:3143–3151.
40. Berkova Z, Crawford SE, Trugnan G, et al. Rotavirus NSP4 induces a novel vesicular compartment regulated by calcium and associated with viroplasms. J Virol 2006:80.
41. Bern C, Martines J, de Zoysa I, et al. The magnitude of the global problem of diarrhoeal disease: a ten-year update. Bull WHO 1992;70:705–714.
42. Bern C, Unicomb L, Gentsch JR, et al. Rotavirus diarrhea in Bangladeshi children: correlation of disease severity with serotypes. J Clin Microbiol 1992;30:3234–3238.
43. Bern C, Glass R, Kapikian AZ. Impact of diarrheal diseases worldwide. In: Kapikian AZ, ed. Viral Infections of the Gastrointestinal Tract, 2nd ed. New York: Marcal Dekker; 1994;1–25.
44. Bernstein DI, Sack DA, Rothstein E, et al. Efficacy of live, attenuated, human rotavirus vaccine 89-12 in infants: a randomised placebo-controlled trial. Lancet 1999;354:287–290.
45. Bernstein DI, Sander DS, Smith VE, et al. Protection from rotavirus reinfection: 2-year prospective study. J Infect Dis 1991;164:277–283.
46. Bernstein DI, Glass RI, Rodgers G, et al. Evaluation of rhesus rotavirus monovalent and tetravalent reassortant vaccines in U.S. children. JAMA 1995;273:1191–1196.
47. Bernstein DI, Smith VE, Sander DS, et al. Evaluation of WC3 rotavirus vaccine and correlates of protection in healthy infants. J Infect Dis 1990;162:1055–1062.
48. Berois M, Sapin C, Erk I, et al. Rotavirus nonstructural protein NSP5 interacts with major core protein VP2. J Virol 2003;77:1757–1763.
49. Besser TE, Gay CC, McGuire TC, et al. Passive immunity to bovine rotavirus infection associated with transfer of serum antibody into the intestinal lumen. J Virol 1988;62:2238–2242.
50. Bhan MK, Lew JF, Sazawal S, et al. Protection conferred by neonatal rotavirus infection against subsequent rotavirus diarrhea. J Infect Dis 1993;168:282–287.
51. Bines JE. Rotavirus vaccines and intussusception risk. Curr Opin Gastroenterol 2005;21:20–25.
52. Bines JE, Ivanoff B. Acute intussusception in infants and children. Incidence, clinical presentation and management: a global perspective. WHO/Vaccines and Biologicals 2 2002.
53. Birch CJ, Heath RL, Gust ID. Use of serotype-specific monoclonal antibodies to study the epidemiology of rotavirus infection. J Med Virol 1988;24:45–53.
54. Bishop RF. Natural history of human rotavirus infections. In: Kapikian AZ, ed. Viral Infections of the Gastrointestinal Tract, 2nd ed. New York: Marcel Dekker; 1994:131–168.
55. Bishop RF. Natural history of human rotavirus infection. Arch Virol Suppl 1996;12:119–128.
56. Bishop RF, Barnes G.L, Cipriani E, et al. Clinical immunity after neonatal rotavirus infection, a prospective longitudinal study in young children. N Engl J Med 1983;309:72–76.
56a. Bishop RF, Davidson GP, Holmes IH, et al. Evidence for viral gastroenteritis. N Engl J Med 1973;289:1096–1097 (letter).
57. Bishop RF, Davidson GP, Holmes IH, et al. Virus particles in epithelial cells of duodenal mucosa from children with acute non-bacterial gastroenteritis. Lancet 1973;2:1281–1283.
58. Bishop RF, Davidson GP, Holmes IH, et al. Detection of a new virus by electron microscopy of faecal extracts from children with acute gastroenteritis. Lancet 1974;1:149–151.
59. Bishop RF, Unicomb LE, Barnes GL. Epidemiology of rotavirus serotypes in Melbourne, Australia, from 1973 to 1989. J Clin Microbiol 1991;29:862–868.
60. Bishop R, Bugg H, Masendycz P, et al. Serum, fecal, and breast milk rotavirus antibodies as indices of infection in mother-infant pairs. J Infect Dis 1996;174:S22–S29.
61. Black RE. Epidemiology of travelers’ diarrhea and relative importance of various pathogens. Revs of Infect Dis 1990; 12[Suppl 1]:S73–S79.
62. Black RE, Dykes AC, Anderson KE, et al. Handwashing to prevent diarrhea in day-care centers. Am J Epidemiol 1981;113:445–451.
63. Blutt SE, Fenaux M, Warfield KL, et al. Active viremia in rotavirus-infected mice. J Virol. 2006;80:6702–6705.
64. Blutt SE, Kirkwood CD, Parreno V, et al. Rotavirus antigenaemia and viraemia: a common event? Lancet 2003;362:1445–1449.
65. Bohl EH, Saif LJ, Theil KW, et al. Porcine pararotavirus: detection, differentiation from rotavirus, and pathogenesis in gnotobiotic pigs. J Clin Microbiol 1982;15:312–319.
66. Borsa J, Morash BD, Sargent MD, et al. Two modes of entry of reovirus particles into L cells. J Gen Virol 1979;45:161–170.
P.1960

67. Boshuizen JA, Reimerink JH, Korteland-van Male AM, et al. Changes in small intestinal homeostasis, morphology, and gene expression during rotavirus infection of infant mice. J Virol 2003;77:13005–13016.
68. Boshuizen JA, Rossen WA, Sitaram CK, et al. Rotavirus enterotoxin NSP4 binds to the extracellular matrix proteins laminin-beta3 and fibronectin. J Virol 2004;78:10045–10053.
69. Both GW, Siegman LJ, Bellamy AR, et al. Coding assignment and nucleotide sequence of simian rotavirus SA11 gene segment 10: location of glycosylation sites suggests that the signal peptide is not cleaved. J Virol 1983;48:335–339.
70. Bowman GD, Nodelman IM, Levy O, et al. Crystal structure of the oligomerization domain of NSP4 from rotavirus reveals a core metal-binding site. J Mol Biol 2000;304:861–871.
71. Brandt CD, Kim HW, Yolken RH, et al. Comparative epidemiology of two rotavirus serotypes and other viral agents associated with pediatric gastroenteritis. Am J Epidemiol 1979;110:243–254.
72. Brandt CD, Kim HW, Rodriguez WJ, et al. Rotavirus gastroenteritis and weather. J Clin Microbiol 1982;16:478–482.
73. Brandt CD, Kim HW, Rodriguez WJ, et al. Pediatric viral gastroenteritis during eight years of study. J Clin Microbiol 1983;18:71–78.
74. Brandt CD, Kim HW, Rodriguez WJ, et al. Comparison of direct electron microscopy, immune electron microscopy, and rotavirus enzyme-linked immunosorbent assay for detection of gastroenteritis viruses in children. J Clin Microbiol 1981;13:976–981.
75. Bresee JS, Hummelman E, Nelson EA, et al. Rotavirus in Asia: the value of surveillance for informing decisions about the introduction of new vaccines. J Infect Dis 2005;192[Suppl 1]:S1–S5.
76. Bresee JS, Glass RI, Ivanoff B, et al. Current status and future priorities for rotavirus vaccine development, evaluation and implementation in developing countries. Vaccine 1999;17:2207–2222.
77. Bresee JS, Parashar UD, Widdowson MA, et al. Update on rotavirus vaccines. Pediatr Infect Dis J 2005;24:947–952.
78. Bridger JC, Kapikian AZ. Non-group A rotaviruses. In: Kapikian AZ, ed. Viral Infections of the Gastrointestinal Tract, 2nd ed. New York: Marcel Dekker; 1994:369–407.
79. Bridger JC, Woode GN. Neonatal calf diarrhoea: Identification of a reovirus-like (rotavirus) agent in faeces by immunofluorescence and immune electron microscopy. Br Vet J 1975;131:528–535.
80. Bridger JC, Oldham G. Avirulent rotavirus infections protect calves from disease with and without inducing high levels of neutralizing antibody. J Gen Virol 1987;68:2311–2317.
81. Brottier P, Nandi P, Bremont M, et al. Bovine rotavirus segment 5 protein expressed in the baculovirus system interacts with zinc and RNA. J Gen Virol 1992;73:1931–1938.
82. Brown KH, Gilman RH, Gaffar A, et al. Infections associated with severe protein-calorie malnutrition in hospitalized infants and children. Nutr Res 1981;1:33–46.
83. Brunet JP, Cotte-Laffitte J, Linxe C, et al. Rotavirus infection induces an increase in intracellular calcium concentration in human intestinal epithelial cells: role in microvillar actin alteration. J Virol 2000;74:2323–2332.
84. Brussow H, Bruttin A, Marc-Martin S. Polypeptide composition of rotavirus empty capsids and their possible use as a subunit vaccine. J Virol 1990;64:3635–3642.
85. Brussow H, Hilpert H, Walther I, et al. Bovine milk immunoglobulins for passive immunity to infantile rotavirus gastroenteritis. J Clin Microbiol 1987;25:982–986.
86. Brussow H, Werchau H, Lerner L, et al. Seroconversion patterns to four human rotavirus serotypes in hospitalized infants with acute rotavirus gastroenteritis. J Infect Dis 1988;158:588–595.
87. Brussow H, Walther I, Fryder V, et al. Cross-neutralizing antibodies induced by single serotype vaccination of cows with rotavirus. J Gen Virol 1988;69:1647–1658.
88. Bryce J, Boschi-Pinto C, Shibuya K, et al. WHO estimates of the causes of death in children. Lancet 2005;365:1147–1152.
89. Burke B, Desselberger U. Rotavirus pathogenicity. Virology 1996;218:299–305.
90. Burns JW, Siadat-Pajouh M, Krishnaney AA, et al. Protective effect of rotavirus VP6-specific IgA monoclonal antibodies that lack neutralizing activity. Science 1996;272:101–104.
91. Butz AM, Fosarelli P, Dick J, et al. Prevalence of rotavirus on high-risk fomites in day-care facilities. Pediatrics 1993;92:202–205.
92. Campagna M, Eichwald C, Vascotto F, et al. RNA interference of rotavirus segment 11 mRNA reveals the essential role of NSP5 in the virus replicative cycle. J Gen Virol 2005;86:1481–1487.
93. Capitanio MA, Greenberg SB. Pneumatosis intestinalis in two infants with rotavirus gastroenteritis. Pediatr Radiol 1991;21:361–362.
94. Carlson JA, Middleton PJ, Szymanski MT, et al. Fatal rotavirus gastroenteritis: an analysis of 21 cases. Am J Dis Child 1978;132:477–479.
95. Carpenter CCJ, Greenough WB, Pierce NF. Oral-rehydration therapy—the role of polymeric substrates. N Engl J Med 1988;319:1346–1348.
96. Carpio MM, Babiuk LA, Misra V, et al. Bovine rotavirus-cell interactions: effect of virus infection on cellular integrity and macromolecular synthesis. Virology 1981;114:86–97.
97. Carpio RV, Gonzalez-Nilo FD, Jayaram H, et al. Role of the histidine triad-like motif in nucleotide hydrolysis by the rotavirus RNA-packaging protein NSP2. J Biol Chem 2004;279:10624–10633.
98. Carvalho E, Liu C, Shivakumar P, et al. Analysis of the biliary transcriptome in experimental biliary atresia. Gastroenterology 2005;129:713–717.
99. Casola A, Estes MK, Crawford SE, et al. Rotavirus infection of cultured intestinal epithelial cells induces secretion of CXC and CC chemokines. Gastroenterology 1998;114:947–955.
100. Caust J, Dyall-Smith ML, Lazdins I, et al. Glycosylation, an important modifier of rotavirus antigenicity. Arch Virol 1987;96:123–134.
101. CDC. Rotavirus vaccine for the prevention of rotavirus gastroenteritis among children. Recommendations of the Advisory Committee on Immunization Practices (ACIP). MMWR Morb Mortal Wkly Rep 1999;48:1–20.
101a. CDC. Intussusception among recipients of rotavirus vaccine United States, 1998–1999. MMWR Morb Mortal Wkly Rep 1999;48:577–581.
102. CDC. Withdrawal of rotavirus vaccine recommendation. MMWR Morb Mortal Wkly Rep 1999;48:1007.
103. Chaibi C, Cotte-Laffitte J, Sandre C, et al. Rotavirus induces apoptosis in fully differentiated human intestinal Caco-2 cells. Virology 2005;332:480–490.
104. Chan WK, Au KS, Estes MK. Topography of the simian rotavirus nonstructural glycoprotein (NS28) in the endoplasmic reticulum membrane. Virology 1988;164:435–442.
105. Chanock RM, Wyatt RG, Kapikian AZ. Immunization of infants and young children against rotaviral gastroenteritis—prospects and problems. J Am Vet Med Assoc 1978;173:570–572.
106. Chanock SJ, Wenske EA, Fields BN. Human rotaviruses and genome RNA. J Infect Dis 1983;148:49–50.
107. Charpilienne A, Lepault J, Rey F, et al. Identification of rotavirus VP6 residues located at the interface with VP2 that are essential for capsid assembly and transcriptase activity. J Virol 2002;76:7822–7831.
108. Chasey D. Different particle types in tissue culture and intestinal epithelium infected with rotavirus. J Gen Virol 1977;37:443–451.
109. Chen D, Patton JT. Rotavirus RNA replication requires a single-stranded 3′ end for efficient minus-strand synthesis. J Virol 1998;72:7387–7396.
110. Chen D, Ramig RF. Rescue of infectivity by in vitro transcapsidation of rotavirus single-shelled particles. Virology 1993;192:422–429.
111. Chen D, Ramig RF. Rescue of infectivity by sequential in vitro transcapsidation of rotavirus core particles with inner capsid and outer capsid proteins. Virology 1993;194:743–751.
112. Chen D, Zeng CQY, Wentz MJ, et al. Template-dependent, in vitro replication of rotavirus RNA. J Virol 1994;68:7030–7039.
113. Chen D, Gombold JL, Ramig RF. Intracellular RNA synthesis directed by temperature-sensitive mutants of simian rotavirus SA11. Virology 1990;178:143–151.
P.1961

114. Chen D, Burns JW, Estes MK, et al. Phenotypes of rotavirus reassortants depend upon the recipient genetic background. Proc Natl Acad Sci U S A 1989;86:3743–3747.
115. Chen D, Estes MK, Ramig RF. Specific interactions between rotavirus outer capsid proteins VP4 and VP7 determine expression of a cross-reactive, neutralizing VP4-specific epitope. J Virol 1992;66:432–439.
116. Chiarini A, Arista S, Giammanco A, et al. Rotavirus persistence in cell cultures: selection of resistant cells in the presence of foetal calf serum. J Gen Virol 1983;64:1101–1110.
117. Chiba S, Yokoyama T, Nakata S, et al. Protective effect of naturally acquired homotypic and heterotypic rotavirus antibodies. Lancet 1986;2:417–421.
118. Chizhikov V, Patton JT. A four-nucleotide translation enhancer in the 3′-terminal consensus sequence of the nonpolyadenylated mRNAs of rotavirus. RNA 2000;6:814–825.
119. Choi NW, Estes MK, Langridge WHR. Oral immunization with a shiga toxin B subunit: rotavirus NSP4(90) fusion protein protects mice against gastroenteritis. Vaccine 2005;23:5168–5176.
120. CHOICE Study Group. Multicenter, randomized, double-blind clinical trial to evaluate the efficacy and safety of a reduced osmolarity oral rehydration salts solution in children with acute watery diarrhea. Pediatrics 2001;107:613–618.
121. Christy C, Madore HP, Pichichero ME, et al. Field trial of rhesus rotavirus vaccine in infants. Pediatr Infect Dis J 1988;7:645–650.
122. Ciarlet M, Estes MK. Human and most animal rotavirus strains do not require the presence of sialic acid on the cell surface for efficient infectivity. J Gen Virol 1999;80:943–948.
123. Ciarlet M, Ludert JE, Iturriza-Gomara M, et al. Initial interaction of rotavirus strains with N-acetylneuraminic (sialic) acid residues on the cell surface correlates with VP4 genotype, not species of origin. J Virol 2002;76:4087–4095.
124. Ciarlet M, Crawford SE, Estes MK. Differential infection of polarized epithelial cell lines by sialic acid-dependent and sialic acid-independent rotavirus strains. J Virol 2001;75:11834–11850.
125. Ciarlet M, Crawford SE, Barone C, et al. Subunit rotavirus vaccine administered parenterally to rabbits induces protective immunity. J Virol 1998;72:9233–9246.
126. Clark HF, Offit PA, Ellis RW, et al. WC3 reassortant vaccines in children. Arch Virol Suppl 1996;12:S187–S198.
127. Clark HF, Furukawa T, Bell LM, et al. Immune response of infants and children to low-passage bovine rotavirus (strain WC3). Am J Dis Child 1986;140:350–356.
128. Clark SM, Barnett BB, Spendlove RS. Production of high-titer bovine rotavirus with trypsin. J Clin Microbiol 1979;9:413–417.
129. Clark SM, Roth JR, Clark ML, et al. Trypsin enhancement of rotavirus infectivity: mechanism of enhancement. J Virol 1981;39:816–822.
130. Clark SM, Spendlove RS, Barnett BB. Role of two particle types in bovine rotavirus morphogenesis. J Virol 1980;34:272–276.
131. Clemens J, Rao M, Ahmed F, et al. Breast-feeding and the risk of life-threatening rotavirus diarrhea: prevention or postponement? Pediatrics 1993;92:680–685.
132. Clements-Mann ML, Makhene MK, Mrukowicz J, et al. Safety and immunogenicity of live attenuated human-bovine (UK) reassortant rotavirus vaccines with VP7-specificity for serotypes 1, 2, 3, or 4 in adults, children and infants. Vaccine 1999;17:2715–2725.
133. Clements-Mann ML, Dudas R, Hoshino Y, et al. Safety and immunogenicity of live attenuated quadrivalent human-bovine (UK) reassortant rotavirus vaccine administered with childhood vaccines to infants. Vaccine 2001;19:4676–4684.
134. Cohen J. Ribonucleic acid polymerase activity associated with purified calf rotavirus. J Gen Virol 1977;36:395–402.
135. Cohen J. Medicine. Rethinking a vaccine's risk. Science 2001;293:1576–1577.
136. Cohen J, Laporte J, Charpilienne A, et al. Activation of rotavirus RNA polymerase by calcium chelation. Arch Virol 1979;60:177–186.
137. Conner ME, Ramig RF. Viral Enteric Diseases. In: Nathanson N, Ahmed R, Gonzalez-Scarano F, et al., eds. Viral Pathogenesis, vol. 30. Philadelphia: Lippincott-Raven Publishers; 1997:713–743.
138. Conner ME, Estes MK, Graham DY. Rabbit model of rotavirus infection. J Virol 1988;62:1625–1633.
139. Conner ME, Crawford SE, Barone C, et al. Rotavirus subunit vaccines. Arch Virol Suppl 1996;12:S199–S206.
140. Cook SM, Glass RI, LeBaron CW, et al. Global seasonality of rotavirus infections. Bull WHO 1990;68:171–177.
141. Coulson BS. VP4 and VP7 typing using monoclonal antibodies. Arch Virol Suppl 1996;12:113–118.
142. Coulson BS, Kirkwood C. Relation of VP7 amino acid sequence to monoclonal antibody neutralization of rotavirus and rotavirus monotype. J Virol 1991;65:5968–5974.
143. Coulson BS, Masendycz PJ. Measurement of rotavirusneutralizing coproantibody in children by fluorescent focus reduction assay. J Clin Microbiol 1990;28:1652–1654.
144. Coulson BS, Gentsch JR, Das BK, et al. Comparison of enzyme immunoassay and reverse transcriptase PCR for identification of serotype G9 rotaviruses. J Clin Microbiol 1999;37:3187–3193.
145. Coulson BS, Grimwood K, Hudson IL, et al. Role of coproantibody in clinical protection of children during reinfection with rotavirus. J Clin Microbiol 1992;30:1678–1684.
146. Coulson BS, Grimwood K, Masendycz PJ, et al. Comparison of rotavirus immunoglobulin A coproconversion with other indices of rotavirus infection in a longitudinal study in childhood. J Clin Microbiol 1990;28:1367–1374.
147. Coulson BS, Unicomb LE, Pitson GA, et al. Simple and specific enzyme immunoassay using monoclonal antibodies for serotyping human rotaviruses. J Clin Microbiol 1987;25:509–515.
148. Coulson BS, Londrigan SL, Lee DJ. Rotavirus contains integrin ligand sequences and a disintegrin-like domain that are implicated in virus entry into cells. Proc Natl Acad Sci U S A 1997;94:5389–5394.
149. Crawford SE, Mukherjee AK, Estes MK, et al. Trypsin cleavage stabilizes the rotavirus VP4 spike. J Virol 2001;75:6052–6061.
150. Crawford SE, Patel DG, Cheng E, et al. Rotavirus viremia and extraintestinal viral infection in the neonatal rat model. J Virol 2006;80:4820–4832.
151. Crawford SE, Estes MK, Ciarlet M, et al. Heterotypic protection and induction of a broad heterotypic neutralization response by rotavirus-like particles. J Virol 1999;73:4813–4822.
152. Crawford SE, Labbe M, Cohen J, et al. Characterization of virus-like particles produced by the expression of rotavirus capsid proteins in insect cells. J Virol 1994;68:5945–5952.
153. Crawley JMS, Bishop RF, Barnes GL. Rotavirus gastroenteritis in infants aged 0–6 months in Melbourne, Australia; implications for vaccination. J Paediatr Child Health 1993;29:219–221.
154. Cuadras MA, Greenberg HB. Rotavirus infectious particles use lipid rafts during replication for transport to the cell surface in vitro and in vivo. Virology 2003;313:308–321.
155. Cuadras MA, Bordier BB, Zambrano J, et al. Dissecting rotavirus particle-raft interaction with small interfering RNAs: insights into rotavirus transit through the secretory pathway. J Virol 2006;80:3935–3946.
156. Cuadras MA, Arias CF, Lopez S. Rotaviruses induce an early membrane permeabilization of MA104 cells and do not require a low intracellular Ca2+ concentration to initiate their replication cycle. J Virol 1997;71:9065–9074.
157. Cuadras MA, Feigelstock DA, An S, et al. Gene expression pattern in Caco-2 cells following rotavirus infection. J Virol 2002;76:4467–4482.
158. Cunliffe NA, Gondwe JS, Broadhead RL, et al. Rotavirus G and P types in children with acute diarrhea in Blantyre, Malawi, from 1997 to 1998: predominance of novel P[6]G8 strains. J Med Virol 1999;57:308–312.
159. Dagan R, Bar-David Y, Sarov B, et al. Rotavirus diarrhea in Jewish and Bedouin children in the Negev region of Israel: epidemiology, clinical aspects and possible role of malnutrition in severity of illness. Pediatr Infect Dis J 1990;9:314–321.
160. Das M, Dunn SJ, Woode GN, et al. Both surface proteins (VP4 and VP7) of an asymptomatic neonatal rotavirus strain (I321) have high levels of sequence identity with the homologous proteins of a serotype 10 bovine rotavirus. Virology 1993;194:374–379.
P.1962

161. Davidson GP. Passive protection against diarrheal disease. J Pediatr Gastroenterol Nutr 1996;23:207–212.
162. Davidson GP, Bishop RF, Townley RR, et al. Importance of a new virus in acute sporadic enteritis in children. Lancet 1975;1:242–246.
163. Davidson GP, Hogg RJ, Kirubakaran CP. Serum and intestinal immune response to rotavirus enteritis in children. Infect Immun 1983;40:447–452.
164. De Mol P, Zissis G, Butzler J-P, et al. Failure of live, attenuated oral rotavirus vaccine. Lancet 1986;2:108.
165. Dearlove J, Latham P, Dearlove B, et al. Clinical range of neonatal rotavirus gastroenteritis. BMJ 1983;286:1473–1475.
166. Dector MA, Romero P, Lopez S, et al. Rotavirus gene silencing by small interfering RNAs. EMBO Rep 2002;3:1175–1180.
167. Delmas O, Durand-Schneider AM, Cohen J, et al. Spike protein VP4 assembly with maturing rotavirus requires a postendoplasmic reticulum event in polarized Caco-2 cells. J Virol 2004;78:10987–10994.
168. Delorme C, Brussow H, Sidoti J, et al. Glycosphingolipid binding specificities of rotavirus: identification of a sialic acid-binding epitope. J Virol 2001;75:2276–2287.
169. Denisova E, Dowling W, LaMonica R, et al. Rotavirus capsid protein VP5* permeabilizes membranes. J Virol 1999;73:3147–3153.
170. Deo RC, Groft CM, Rajashankar KR, et al. Recognition of the rotavirus mRNA 3′ consensus by an asymmetric NSP3 homodimer. Cell 2002;108:71–81.
171. Desselberger U. Genome rearrangements of rotaviruses. Adv Virus Res 1996;46:69–95.
172. Desselberger U. Prospects for vaccines against rotaviruses. Rev Med Virol 1998;8:43–52.
173. Dharakul T, Rott L, Greenberg HB. Recovery from chronic rotavirus infection in mice with severe combined immunodeficiency: virus clearance mediated by adoptive transfer of immune CD8+ T lymphocytes. J Virol 1990;64:4375–4382.
174. Dickman KG, Hempson SJ, Anderson J, et al. Rotavirus alters paracellular permeability and energy metabolism in Caco-2 cells. Am J Physiol Gastrointest Liver Physiol 2000;279:G757–G766.
175. Dimmock NJ. Initial stages in infection with animal viruses. J Gen Virol 1982;59:1–22.
176. Dingle J, Badger G, Jordan W. Patterns of illness. In: Dingle J, Badger G, Jordan W, eds. Illness in the Home: A Study of 25,000 Illnesses in a Group of Cleveland Families. Cleveland, OH: Case Western Reserve University Press; 1964:9–32.
177. Dormitzer PR, Greenberg HB. Calcium chelation induces a conformational change in recombinant herpes simplex virus-1-expressed rotavirus VP7. Virology 1992;189:828–832.
178. Dormitzer PR, Ho DY, Mackow ER, et al. Neutralizing epitopes on herpes simplex virus-1-expressed rotavirus VP7 are dependent on coexpression of other rotavirus proteins. Virology 1992;187:18–32.
179. Dormitzer PR, Nason EB, Prasad BVV, et al. Structural rearrangements in the membrane penetration protein of a non-enveloped virus. Nature 2004;430:1053–1058.
180. Dormitzer PR, Sun ZYJ, Blixt O, et al. Specificity and affinity of sialic acid binding by the rhesus rotavirus VP8* core. J Virol 2002;76:10512–10517.
181. Dowling W, Denisova E, LaMonica R, et al. Selective membrane permeabilization by the rotavirus VP5* protein is abrogated by mutations in an internal hydrophobic domain. J Virol 2000;74:6368–6376.
182. Dunn JD, Burns JW, Cross TI, et al. Comparisons of VP4 and VP7 of five murine rotavirus strains. Virology 1994;203:250–259.
183. Ebina T. Prophylaxis of rotavirus gastroenteritis using immunoglobulin. Arch Virol Suppl 1996;12:S217–S223.
184. Ebina T, Sato A, Umezu K, et al. Prevention of rotavirus infection by cow colostrum containing antibody against human rotavirus. Lancet 1983;2:1029–1030.
185. Ebina T, Ohta M, Kanamaru Y, et al. Passive immunization of suckling mice and infants with bovine colostrum containing antibodies to human rotavirus. J Med Virol 1992;38:117–123.
186. Edelman R, Levine MM. Acute diarrheal infections in infants II. Bacterial and viral causes. Hosp Pract 1980;15:97–104.
187. Eichwald C, Rodriguez JF, Burrone OR. Characterization of rotavirus NSP2/NSP5 interactions and the dynamics of viroplasm formation. J Gen Virol 2004;85:625–634.
188. Eiden JJ, Wilde J, Firoozmand F, et al. Detection of animal and human group B rotaviruses in fecal specimens by polymerase chain reaction. J Clin Microbiol 1991;29:539–543.
189. Eiden J, Sato S, Yolken R. Specificity of dot hybridization assay in the presence of rRNA for detection of rotaviruses in clinical specimens. J Clin Microbiol 1987;25:1809–1811.
190. Emanuel EJ, Wendler D, Grady C. What makes clinical research ethical? JAMA 2000;283:2701–2711.
191. Engleberg NC, Holburt EN, Barrett TJ, et al. Epidemiology of diarrhea due to rotavirus on an Indian reservation: risk factors in the home environment. J Infect Dis 1982;145:894–898.
192. Ericson BL, Graham DY, Mason BB, et al. Identification, synthesis, and modifications of simian rotavirus SA11 polypeptides in infected cells. J Virol 1982;42:825–839.
193. Ericson BL, Graham DY, Mason BB, et al. Two types of glycoprotein precursors are produced by the Simian rotavirus SA11. Virology 1983;127:320–332.
194. Erk I, Huet JC, Duarte M, et al. A zinc ion controls assembly and stability of the major capsid protein of rotavirus. J Virol 2003;77:3595–3601.
195. Espejo RT, Lopez S, Arias C. Structural polypeptides of simian rotavirus SA11 and the effect of trypsin. J Virol 1981;37:156–160.
196. Estes M. The rotavirus NSP4 enterotoxin: current status and challenges. In: Desselberger U, Gray JJ, ed. Viral Gastroenteritis. Amsterdam: Elsevier Science; 2003:207–224.
197. Estes MK. Rotaviruses and their replication. In: Fields BN, Knipe DM, Howley PM, eds. Field's Virology, 4rd ed. Philadelphia: Lippincott-Raven; 1997:1625–1655.
198. Estes MK. Rotaviruses and their replication. In: Knipe DM, Howley PM, eds. Field's Virology, 4th ed. vol. 4. Philadelphia: Lippincott Williams & Wilkins; 2001:1747–1785.
199. Estes MK, Morris AP. A viral enterotoxin. A new mechanism of virus-induced pathogenesis. Adv Exp Med Biol 1999;473:73–82.
200. Estes MK, Graham DY. Establishment of rotavirus persistent infection in cell culture. Brief report. Arch Virol 1980;65:187–192.
201. Estes MK, Atmar RL. Viral pathogens of the intestine. In: Hecht G, ed. Microbial Pathogenesis and the Intestinal Epithelial Cell. Washington, DC: ASM Press; 2003:525–545.
202. Estes MK, Tanaka T. Nucleic acid probes for rotavirus detection and characterization. In: Tenover F, ed. DNA Probes for Infectious Diseases. Boca Raton, FL: CRC Press; 1989:79–100.
203. Estes MK, Graham DY, Mason BB. Proteolytic enhancement of rotavirus infectivity: molecular mechanisms. J Virol 1981;39:879–888.
204. Estes MK, Graham DY, Dimitrov DH. The molecular epidemiology of rotavirus gastroenteritis. Prog Med Virol 1984;29:1–22.
205. Estes MK, Graham DY, Smith EM, et al. Rotavirus stability and inactivation. J Gen Virol 1979;43:403–409.
206. Estes MK, Graham DY, Ramig RF, et al. Heterogeneity in the structural glycoprotein (VP7) of simian rotavirus SA11. Virology. 1982;122:8–14.
207. Fabbretti E, Afrikanova I, Vascotto F, et al. Two non-structural rotavirus proteins, NSP2 and NSP5, form viroplasm-like structures in vivo. J Gen Virol 1999;80:333–339.
208. Falconer MM, Gilbert JM, Roper AM, et al. Rotavirus-induced fusion from without in tissue culture cells. J Virol 1995;69:5582–5591.
209. Faulkner-Valle GP, Clayton AV, McCrae MA. Molecular biology of rotaviruses. III. Isolation and characterization of temperature-sensitive mutants of bovine rotavirus. J Virol 1982;42:669–677.
210. Fenaux M, Cuadras MA, Feng N, et al. Extra-intestinal spread and replication of homologous (EC) and a heterologous (RRV) rotavirus in BALB/c mice. J Virol 2006;80:5219–5232.
211. Feng N, Lawton JA, Gilbert J, et al. Inhibition of rotavirus replication by a non-neutralizing, rotavirus VP6-specific IgA mAb. J Clin Invest 2002;109:1203–1213.
P.1963

212. Feng N, Burns JW, Bracy L, et al. Comparison of mucosal and systemic humoral immune responses and subsequent protection in mice orally inoculated with a homologous or a heterologous rotavirus. J Virol 1994;68:7766–7773.
213. Feng N, Franco MA, Greenberg HB. Murine model of rotavirus infection. Adv Exp Med Biol 1997;412:233–240.
214. Fernandez J, Sandino A, Yudelevich A, et al. Rotavirus detection by dot blot hybridization assay using a non-radioactive synthetic oligodeoxynucleotide probe. Epidemiol Infect 1992;108:175–184.
215. Fernelius AL, Ritchie AE, Classick LG, et al. Cell culture adaptation and propagation of a reovirus-like agent of calf diarrhea from a field outbreak in Nebraska. Arch Ges Virusforsch 1972;37:114–130.
216. Fischer TK, Gentsch JR. Rotavirus typing methods and algorithms. Rev Med Virol 2004;14:71–82.
217. Fischer TK, Ashley D, Kerin T, et al. Rotavirus antigenemia in patients with acute gastroenteritis. J Infect Dis 2005;192:913–919.
218. Fischer TK, Bresee JS, Glass RI. Rotavirus vaccines and the prevention of hospital-acquired diarrhea in children. Vaccine 2004;1[Suppl 22]:S49–S54.
219. Flewett TH, Bryden AS, Davies H. Virus particles in gastroenteritis (letter). Lancet 1973;2:1497.
220. Flewett TH, Bryden AS, Davies H. Relation between viruses from acute gastroenteritis of children and newborn calves. Lancet 1974;2:61–63.
221. Flores J, Daoud G, Daoud N, et al. Reactogenicity and antigenicity of rhesus rotavirus vaccine (MMU-18006) in newborn infants in Venezuela. Pediatr Infect Dis J 1988;7:776–780.
222. Flores J, Perez I, White L, et al. Genetic relatedness among human rotaviruses as determined by RNA hybridization. Infect Immun 1982;37:648–655.
223. Flores J, Perez-Schael I, Boeggeman E, et al. Genetic relatedness among human rotaviruses. J Med Virol 1985;17:135–143.
224. Flores J, Perez-Schael I, Gonzalez M, et al. Protection against severe rotavirus diarrhoea by rhesus rotavirus vaccine in Venezuelan infants. Lancet 1987;1:882–884.
225. Flores J, Midthun K, Hoshino Y, et al. Conservation of the fourth gene among rotaviruses recovered from asymptomatic newborn infants and its possible role in attenuation. J Virol 1986;60:972–979.
226. Flores J, Sereno M, Lai CJ, et al. Use of single-stranded rotavirus RNA transcripts for the diagnosis of rotavirus infection, the study of genetic diversity among rotaviruses and the molecular cloning of rotavirus genes. In: Compans RW, Bishop DHL, eds. Double-stranded RNA Viruses. Amsterdam: Elsevier Science; 1983:115–127.
227. Flores J, Purcell RH, Perez I, et al. A dot hybridisation assay for detection of rotavirus. Lancet 1983;1:555–559.
228. Fontaine O, Gore SM, Pierce F. Rice-based oral rehydration solution for treating diarrhoea. Cochrane Database Syst Rev 2000;2:CD001264.
229. Foster SO, Palmer EL, Gary Jr. GW, et al. Gastroenteritis due to rotavirus in an isolated Pacific Island group: an epidemic of 3,439 cases. J Infect Dis 1980;141:32–39.
230. Franco MA, Greenberg HB. Immunity to rotavirus in T cell deficient mice. Virology 1997;238:169–179.
231. Franco MA, Greenberg HB. Immunity to rotavirus infection in mice. J Infect Dis 1999;179S466–S469.
232. Franco MA, Tin C, Greenberg HB. CD8+ T cells can mediate almost complete short-term and partial long-term immunity to rotavirus in mice. J Virol 1997;71:4165–4170.
233. Fromantin C, Piroth L, Petitpas I, et al. Oral delivery of homologous and heterologous strains of rotavirus to BALB/c mice induces the same profile of cytokine production by spleen cells. Virology 1998;244:252–260.
234. Fujii R, Kuzuya M, Hamano M, et al. Detection of human group C rotaviruses by an enzyme-lined immunosorbent assay using monoclonal antibodies. J Clin Microbiol 1992;30:1307–1311.
235. Fukuhara N, Yoshie O, Kitaoka S, et al. Role of VP3 in human rotavirus internalization after target cell attachment via VP7. J Virol 1988;62:2209–2218.
236. Fukuhara N, Yoshie O, Kitaoka S, et al. Evidence for endocytosis-independent infection by human rotavirus. Arch Virol 1987;97:93–99.
237. Gallegos CO, Patton JT. Characterization of rotavirus replication intermediates: a model for the assembly of single-shelled particles. Virology 1989;172:616–627.
238. Garbarg-Chenon A, Brussieux J, Boisivon A, et al. Epidemiology of human rotaviruses in a maternity unit as studied by electrophoresis of genomic RNA. Eur J Epidemiol 1985;1:33–36.
239. Gardet A, Breton M, Fontages P, et al. Rotavirus spike protein VP4 binds to and remodels actin bundles of the epithelial brush order into actin bodies. J Virol 2006;80:3947–3956.
240. Gaul SK, Simpson TF, Woode GN, et al. Antigenic relationships among some animal rotaviruses: virus neutralization in vitro and cross-protection in piglets. J Clin Microbiol 1982;16:495–503.
241. Gault E, Schnepf N, Poncet D, et al. A human rotavirus with rearranged genes 7 and 11 encodes a modified NSP3 protein and suggests an additional mechanism for gene arrangement. J Virol 2001;75:7305–7314.
242. Gentsch JR, Laird AR, Bielfelt B, et al. Serotype diversity and reassortment between human and animal rotavirus strains: implications for rotavirus vaccine programs. J Infect Dis 2005;192[Suppl 1]:S146–S159.
243. Gentsch JR, Glass RI, Woods PA, et al. Identification of group A rotavirus gene 4 types by polymerase chain reaction. J Clin Microbiol 1992;30:1365–1373.
244. Gentsch J, Woods P, Ramachandran M, et al. Review of G and P typing results from a global collection of rotavirus strains: implications for vaccine development. J Infect Dis 1996;174[Suppl 1]:S30–S36.
245. Georges-Courbot MC, Monges J, Siopathis MR, et al. Evaluation of the efficacy of a low-passage bovine rotavirus (strain WC3) vaccine in children in Central Africa. Res Virol 1991;142:405–411.
246. Gerna G, Forster J, Parea M, et al. Nosocomial outbreak of neonatal gastroenteritis caused by a new serotype 4, subtype 4B human rotavirus. J Med Virol 1990;31:175–182.
247. Gerna G, Passarani N, Battaglia M, et al. Rapid serotyping of human rotavirus strains by solid-phase immune electron microscopy. J Clin Microbiol 1984;19:273–278.
248. Gerna G, Arista S, Passarani N, et al. Electropherotype heterogeneity within serotypes of human rotavirus strains circulating in Italy. Arch Virol 1987;95:129–135.
249. Gilbert JM, Greenberg HB. Cleavage of rhesus rotavirus VP4 after arginine 247 is essential for rotavirus-like particle-induced fusion from without. J Virol 1998;72:5323–5327.
250. Gilger MA, Matson DO, Conner ME, et al. Extraintestinal rotavirus infections in children with immunodeficiency. J Pediatr 1992;120:912–917.
251. Glass R. New hope for defeating rotavirus. Sci Am 2006;294:46–51, 54–55.
252. Glass RI. Perceived threats and real killers. Science 2004;304:927.
253. Glass RI, Parashar UD. The promise of new rotavirus vaccines. N Engl J Med 2006;354:75–77.
254. Glass RI, Bresee JS, Turcios R, et al. Rotavirus vaccines: targeting the developing world. J Infect Dis 2005;192[Suppl 1]:S160–S166.
255. Glass RI, Bresee JS, Parashar UD, et al. The future of rotavirus vaccines: a major setback leads to new opportunities. Lancet 2004;363:1547–1550.
256. Glass RI, Bresee JS, Parashar U, et al. Rotavirus vaccines: past, present, and future. Arch Pédiatrie 2005;12:844–847.
257. Glass RI, Bhan MK, Ray P, et al. Development of candidate rotavirus vaccines derived from neonatal strains in India. J Infect Dis 2005;192[Suppl 1]:S30–S35.
258. Golding J, Emmett PM, Rogers IS. Gastroenteritis, diarrhoea and breast feeding. Early Hum Dev 1997;49[Suppl]:S83–S103.
259. Gombold JL, Ramig RF. Assignment of simian rotavirus SA11 temperature-sensitive mutant groups A, C, F, and G to genome segments. Virology 1987;161:463–473.
P.1964

260. Gonzalez RA, Torres-Vega MA, Lopez S, et al. In vivo interactions among rotavirus nonstructural proteins. Arch Virol 1998;143:981–996.
261. Gonzalez RA, Espinosa R, Romero P, et al. Relative localization of viroplasmic and endoplasmic reticulum-resident rotavirus proteins in infected cells. Arch Virol 2000;145:1963–1973.
262. Gordon AG. Rotavirus infections and the Sompe syndrome. J Infect Dis 1982;146:117–118.
263. Gorziglia MI, Collins PL. Intracellular amplification and expression of a synthetic analog of rotavirus genomic RNA bearing a foreign marker gene: mapping cis-acting nucleotides in the 3′-noncoding region. Proc Natl Acad Sci U S A 1992;89:5784–5788.
264. Gorziglia M, Esparza J. Poly(A) polymerase activity in human rotavirus. J Gen Virol 1981;53:357–362.
265. Gorziglia M, Larralde G, Kapikian AZ, et al. Antigenic relationships among human rotaviruses as determined by outer capsid protein VP4. Proc Natl Acad Sci U S A 1990;87:7155–7159.
266. Gorziglia M, Green K, Nishikawa K, et al. Sequence of the fourth gene of human rotaviruses recovered from asymptomatic or symptomatic infections. J Virol 1988;62:2978–2984.
267. Gothefors L, Wadell G, Juto P, et al. Prolonged efficacy of rhesus rotavirus vaccine in Swedish children. J Infect Dis 1989;159:753–757.
268. Gouvea V, Santos N. Rotavirus serotype G5: an emerging cause of epidemic childhood diarrhea (letter). Vaccine 1999;17:1291–1292.
269. Gouvea V, Allen JR, Glass RI, et al. Detection of group B and C rotaviruses by polymerase chain reaction. J Clin Microbiol 1991;29:519–523.
270. Gouvea V, Glass RI, Woods P, et al. Polymerase chain reaction amplification and typing of rotavirus nucleic acid from stool specimens. J Clin Microbiol 1990;28:276–282.
271. Graff JW, Mitzel DN, Weisend CM, et al. Interferon regulatory factor 3 is a cellular partner of rotavirus NSP1. J Virol 2002;76:9545–9550.
272. Graham DY, Estes MK. Proposed working serologic classification system for rotaviruses. Ann Inst Pasteur Virol 1985;136:5–12.
273. Graham KL, Halasz P, Tan Y, et al. Integrin-using rotaviruses bind alpha 2 beta 1 integrin alpha 2 I domain via VP4 DGE sequence and recognize alpha X beta 2 and alpha V beta 3 by using VP7 during cell entry. J Virol 2003;77:9969–9978.
274. Green KY, Kapikian AZ. Identification of VP7 epitopes associated with protection against human rotavirus illness or shedding in volunteers. J Virol 1992;66:548–553.
275. Green KY, Sears JF, Taniguchi K, et al. Prediction of human rotavirus serotype by nucleotide sequence analysis of the VP7 protein gene. J Virol 1988;62:1819–1823.
276. Green KY, Taniguchi K, Mackow ER, et al. Homotypic and heterotypic epitope-specific antibody responses in adult and infant rotavirus vaccinees: implications for vaccine development. J Infect Dis 1990;161:667–679.
277. Greenberg HB, Kalica AR, Wyatt RG, et al. Rescue of noncultivatable human rotavirus by gene reassortment during mixed infection with ts mutants of a cultivatable bovine rotavirus. Proc Natl Acad Sci U S A 1981;78:420–424.
278. Greenberg HB, Wyatt RG, Kapikian AZ, et al. Rescue and serotypic characterization of noncultivable human rotavirus by gene reassortment. Infect Immun 1982;37:104–109.
279. Grimes JM, Burroughs JN, Gouet P, et al. The atomic structure of the bluetongue virus core. Nature 1998;395:470–478.
280. Grimwood K, Abbott GD, Fergusson DM, et al. Spread of rotavirus within families: a community based study. BMJ 1983;287:575–577.
281. Grimwood K, Lund JCS, Coulson BS, et al. Comparison of serum and mucosal antibody responses following severe acute rotavirus gastroenteritis in young children. J Clin Microbiol 1988;26:732–738.
282. Groft CM, Burley SK. Recognition of eIF4G by rotavirus NSP3 reveals a basis for mRNA circularization. Mol Cell 2002;9:1273–1283.
283. Grohmann GS, Glass RI, Pereira HG, et al. Enteric viruses and diarrhea in HIV-infected patients. Enteric Opportunistic Infections Working Group. N Engl J Med 1993;329:14–20.
284. Guarino A, Casola A, Bruzzese E, et al. Human serum immunoglobulin counteracts rotaviral infection in Caco-2 cells. Pediatr Res 1996;40:881–887.
285. Guarino A, Canani RB, Russo S, et al. Oral immunoglobulins for treatment of acute rotaviral gastroenteritis. Pediatrics 1994;93:12–16.
286. Guarino A, Guandalini S, Albano F, et al. Enteral immunoglobulins for treatment of protracted rotaviral diarrhea. Pediatr Infect Dis J 1991;10:612–614.
287. Guarino A, Russo S, Castaldo A, et al. Passive immunotherapy for rotavirus-induced diarrhoea in children with HIV infection (letter). AIDS 1996;10:1176–1178.
288. Guerrant RL, Hughes JM, Lima NL, et al. Diarrhea in developed and developing countries: magnitude, special settings, and etiologies. Rev Infect Dis 1990;1[Suppl 12]:S41–S50.
289. Guerrant RL, Kirchhoff LV, Shields DS, et al. Prospective study of diarrheal illnesses in Northeastern Brazil: patterns of disease, nutritional impact, etiologies, and risk factors. J Infect Dis 1983;148:986–997.
290. Guo CT, Nakagomi O, Mochizuki M, et al. Ganglioside GM(1a) on the cell surface is involved in the infection by human rotavirus KUN and MO strains. J Biochem (Tokyo) 1999;126:683–688.
291. Gurwith M, Wenman W, Hinde D, et al. A prospective study of rotavirus infection in infants and young children. J Infect Dis 1981;144:218–224.
292. Haber P, Chen RT, Zanardi LR, et al. An analysis of rotavirus vaccine reports to the Vaccine Adverse Event Reporting System: more than intussusception alone? Pediatrics 2004;113:353–359.
293. Haffejee IE. Neonatal rotavirus infections. Rev Infect Dis 1991; 13:957–962.
294. Hall AJ. 2001. Ecological studies and debate on rotavirus vaccine and intussusception. Lancet 1991;358:1197–1198.
295. Halsey N, Galazka A. The efficacy of DPT and oral poliomyelitis immunization schedules initiated from birth to 12 weeks of age. Bull WHO 1985;63:1151–1169.
296. Hammarstrom L. Passive immunity against rotavirus in infants. Acta Paediatr Suppl 1999;88:127–132.
297. Hanlon P, Hanlon L, Marsh V, et al. Trial of an attenuated bovine rotavirus vaccine (RIT 4237) in Gambian infants. Lancet 1987;1:1342–1345.
298. Hasegawa A, Matsuno S, Inouye S, et al. Isolation of human rotaviruses in primary cultures of monkey kidney cells. J Clin Microbiol 1982;16:387–390.
299. Hattori H, Torii S, Nagafuji H, et al. Benign acute myositis associated with rotavirus gastroenteritis. J Pediatr 1992;121:748–749.
300. Heaton PM, Goveia MG, Miller JM, et al. Development of a pentavalent rotavirus vaccine against prevalent serotypes of rotavirus gastroenteritis. J Infect Dis 192 Suppl 2005;1[Suppl 192]:S17–S21.
301. Hellems MA, Waggoner-Fountain L, Borowitz SM. Association between intussusception and rotavirus gastroenteritis [abst]. Pediatr Res 2000;1562.
302. Helmberger-Jones M, Patton JT. Characterization of subviral particles in cells infected with simian rotavirus SA11. Virology 1986;155:655–665.
303. Herrmann JE, Chen SC, Fynan EF, et al. DNA vaccines against rotavirus infections. Arch Virol Suppl 1996;12:207–215.
304. Hewish MJ, Takada Y, Coulson BS. Integrins alpha2beta1 and alpha4beta1 can mediate SA11 rotavirus attachment and entry into cells. J Virol 2000;74:228–236.
305. Hieber JP, Shelton S, Nelson JD, et al. Comparison of human rotavirus disease in tropical and temperate settings. Am J Dis Child 1978;132:853–858.
306. Hill CL, Booth TF, Prasad BV, et al. The structure of a cypovirus and the functional organization of dsRNA viruses. Nat Struct Biol 1999;6:565–568.
307. Hjelt K, Grauballe PC, Paerregaard A, et al. Protective effect of preexisting rotavirus-specific immunoglobulin A against naturally acquired rotavirus infection in children. J Med Virol 1987;21:39–47.
P.1965

308. Hjelt K, Grauballe P, Andersen CL, et al. Antibody response in serum and intestine in children up to six months after a naturally acquired rotavirus gastroenteritis. J Pediatr Gastroenterol Nutr 1986;5:74–80.
309. Ho MS, Glass RI, Pinsky PF, et al. Rotavirus as a cause of diarrheal morbidity and mortality in the United States. J Infect Dis 1988;158:1112–1116.
310. Ho MS, Glass RI, Pinsky PF, et al. Diarrheal deaths in American children—are they preventable? JAMA 1988;260:3281–3285.
311. Holmes IH. Rotaviruses. In: Joklik WK, ed. The Reoviridae. New York: Plenum Publishing; 1983:359–423.
312. Holmes IH. Development of rotavirus molecular epidemiology: electropherotyping. Arch Virol Suppl 1996;12:87–91.
313. Horie Y, Nakagomi O, Koshimura Y, et al. Diarrhea induction by rotavirus NSP4 in the homologous mouse model system. Virology 1999;262:398–407.
314. Hoshino Y, Torres A, Aves TM, et al. Neutralizing antibody response of gnotobiotic piglets after fetal infection and neonatal challenge with human rotavirus strains. J Infect Dis 1987;156:1038–1040.
315. Hoshino Y, Kapikian AZ. Rotavirus antigens. Curr Top Microbiol Immunol 1994;185:179–227.
316. Hoshino Y, Kapikian AZ. Classification of rotavirus VP4 and VP7 serotypes. Arch Virol Suppl 1996;12:99–111.
317. Hoshino Y, Kapikian AZ. Rotavirus serotypes: classification and importance in epidemiology, immunity and vaccine development. J Health Popul Nutr 2000;18:5–14.
318. Hoshino Y, Saif LJ, Sereno MM, et al. Infection immunity of piglets to either VP3 or VP7 outer capsid protein confers resistance to challenge with a virulent rotavirus bearing the corresponding antigen. J Virol 1988;62:744–748.
319. Hoshino Y, Saif LJ, Kang SY, et al. Identification of group A rotavirus genes associated with virulence of a porcine rotavirus and host range restriction of a human rotavirus in the gnotobiotic piglet model. Virology 1995;209:274–280.
320. Hoshino Y, Wyatt RG, Greenberg HB, et al. Serotypic similarity and diversity of rotaviruses of mammalian and avian origin as studied by plaque-reduction neutralization. J Infect Dis 1984;149:694–702.
321. Hrdy DB. Epidemiology of rotaviral infection in adults. Rev Infect Dis 1987;9:461–469.
322. Hua J, Patton JT. The carboxyl-half of the rotavirus nonstructural protein NS53 (NSP1) is not required for virus replication. Virology 1994;198:567–576.
323. Hundley F, Biryahwaho B, Gow M, et al. Genome rearrangements of bovine rotavirus after serial passage at high multiplicity of infection. Virology 1985;143:88–103.
324. Hundley F, McIntyre M, Clark B, et al. Heterogeneity of genome rearrangements in rotaviruses isolated from a chronically infected immunodeficient child. J Virol 1987;61:3365–3372.
325. Hung T. Rotavirus and adult diarrhea. Adv Virus Res 1988;35:193–218.
326. Hung T, Chen GM, Wang CG, et al. Rotavirus-like agent in adult non-bacterial diarrhoea in China. Lancet 1983;2:1078–1079.
327. Ijaz M, Nur-E-Kamal M, Dar F, et al. Inhibition of rotavirus infection in vitro and in vivo by a synthetic peptide from VP4. Vaccine 1998;16:916–920.
328. Imai M, Akatani K, Ikegami N, et al. Capped and conserved terminal structures in human rotavirus genome double-stranded RNA segments. J Virol 1983;47:125–136.
329. Ing DJ, Glass RI, Woods P, et al. Immunogenicity of tetravalent rhesus rotavirus vaccine administered with buffer and oral polio vaccine. Am J Dis Child 1991;145:892–897.
330. Isa P, Arias CF, Lopez S. Role of sialic acids in rotavirus infection. Glycoconj J 2006;23:27–37.
331. Isa P, Realpe M, Romero P, et al. Rotavirus RRV associates with lipid membrane microdomains during cell entry. Virology 2004;322:370–381.
332. Isegawa Y, Nakagomi O, Nakagomi T, et al. Determination of bovine rotavirus G and P serotypes by polymerase chain reaction. Mol Cell Probes 1993;7:277–84.
333. Ishida S-I, Feng N, Gilbert JM, et al. Immune responses to individual rotavirus proteins following heterologous and homologous rotavirus infection in mice. J Infect Dis 1997;175:1317–1323.
334. Iturriza-Gomara M, Anderton E, Kang G, et al. Evidence for genetic linkage between the gene segments encoding NSP4 and VP6 proteins in common and reassortant human rotavirus strains. J Clin Microbiol 2003;41:3566–3573.
335. Iturriza-Gomara M, Green J, Brown DW, et al. Comparison of specific and random priming in the reverse transcriptase polymerase chain reaction for genotyping group A rotaviruses. J Virol Methods 1999;78:93–103.
336. Jalil F, Zaman S, Carlsson B, et al. Immunogenicity and reactogenicity of rhesus rotavirus vaccine given in combination with oral or inactivated poliovirus vaccines and diphtheria-tetanus-pertussis vaccine. Trans R Soc Trop Med Hyg 1991;85:292–296.
337. Jarvis WR, Middleton PJ, Gelfand EW. Significance of viral infections in severe combined immunodeficiency disease. Pediatr Infect Dis 1983;2:187–192.
338. Jayaram H, Estes MK, Prasad BVV. Emerging themes in rotavirus cell entry, genome organization, transcription and replication. Virus Res 2004;101:67–81.
339. Jayaram H, Taraporewala Z, Patton JT, et al. Rotavirus protein involved in genome replication and packaging exhibits a HIT-like fold. Nature 2002;417:311–315.
340. Jiang B, Tsunemitsu H, Gentsch JR, et al. Nucleotide sequence of gene 5 encoding the inner capsid protein (VP6) of bovine group C rotavirus: comparison with corresponding genes of group C, A, and B rotaviruses. Virology 1992;190:542–547.
341. Jiang B, Estes MK, Barone C, et al. Heterotypic protection from rotavirus infection in mice vaccinated with virus-like particles. Vaccine 1999;17:1005–1013.
342. Joensuu J, Koskenniemi E, Vesikari T. Prolonged efficacy of rhesus-human reassortant rotavirus vaccine. Pediatr Infect Dis J 1998;17:427–429.
343. Joensuu J, Koskenniemi E, Pang X-L, et al. Randomised placebo-controlled trial of rhesus-human reassortant rotavirus vaccine for prevention of severe rotavirus gastroenteritis. Lancet 1997;350:1205–1209.
344. Jourdan N, Brunet JP, Sapin C, et al. Rotavirus infection reduces sucrase-isomaltase expression in human intestinal epithelial cells by perturbing protein targeting and organization of microvillar cytoskeleton. J Virol 1998;72:7228–7236.
345. Jourdan N, Cotte LJ, Forestier F, et al. Infection of cultured human intestinal cells by monkey RRV and human Wa rotavirus as a function of intestinal epithelial cell differentiation. Virus Res 1995;146:325–331.
346. Jourdan N, Maurice M, Delautier D, et al. Rotavirus is released from the apical surface of cultured human intestinal cells through nonconventional vesicular transport that bypasses the Golgi apparatus. J Virol 1997;71:8268–8278.
347. Kabcenell AK, Atkinson PH. Processing of the rough endoplasmic reticulum membrane glycoproteins of rotavirus SA11. J Cell Biol 1985;101:1270–1280.
348. Kabcenell AK, Poruchynsky MS, Bellamy AR, et al. Two forms of VP7 are involved in assembly of SA11 rotavirus in endoplasmic reticulum. J Virol 1988;62:2929–2941.
349. Kaljot KT, Shaw RD, Rubin DH, et al. Infectious rotavirus enters cells by direct cell membrane penetration, not be endocytosis. J Virol 1988;62:1136–1144.
350. Kapahnke R, Rappold W, Desselberger U, et al. The stiffness of dsRNA: hydrodynamic studies on fluorescence-labelled RNA segments of bovine rotavirus. Nucleic Acids Res 1986;14:3215–3228.
351. Kapikian AZ. Ecological studies, rotavirus vaccination, and intussusception. Lancet 2002;359:1065–1067 (letter).
352. Kapikian A. Viral Gastroenteritis. JAMA 1993;269:627–629. (letter)
353. Kapikian AZ. Acute viral gastroenteritis. Prev Med 1974;3:535–542.
354. Kapikian AZ. Enteroviral diseases. In P.B, Beeson-W. McDerrmott ed. Textbook of Medicine, 14th ed. Philadelphia: WB Saunders; 1975:216–222.
355. Kapikian AZ. Jennerian and modified Jennerian approach to vaccination against rotavirus diarrhea in infants and young children: an introduction. In: Kapikian AZ, ed. Viral Infections of the Gastrointestinal Tract, 2nd ed. New York:Marcel Dekker;1994: 409–417.
P.1966

356. Kapikian AZ. Norwalk and Norwalk-like viruses. In: Kapikian AZ, ed. Viral Infections of the Gastrointestinal Tract, 2nd ed. New York: Marcel Dekker; 1994:471–518.
357. Kapikian AZ. Rhesus rotavirus-based human rotavirus vaccines and observations on selected non-Jennerian approaches to rotavirus vaccination. In: Kapikian AZ, ed. Viral Infections of the Gastrointestinal Tract, 2nd ed. New York: Marcel Dekker; 1994:443–470.
358. Kapikian AZ. Overview of viral gastroenteritis. Arch Virol Suppl 1996;12:7–19.
359. Kapikian AZ. Viral gastroenteritis. In: Evans K, Kaslow R, eds. Viral Infections in Humans. New York: Plenum Press; 1997:293–340.
360. Kapikian AZ. A rotavirus vaccine for the prevention of severe diarrhea of infants and young children: Development, utilization and withdrawal. In: Gastroenteritis Viruses. Chadwick D, Goode JA, eds. Novartis Foundation Symposium 238. Chichester, England: John Wiley & Sons; 2001:153.
361. Kapikian AZ. Viral gastroenteritis. In: Goldman L, Ausiello D, eds. Cecil Textbook of Medicine, 22 ed. Philadelphia: WB Saunders; 2004:2015–2020.
362. Kapikian AZ, Chanock RM. Rotaviruses. In: Fields BN, Knipe DM, Howley P. M, et al., eds. Field's Virology, 3rd ed. Philadelphia: Lippincott-Raven; 1996:1657–1708.
363. Kapikian AZ, Greenberg HB, Cline WL, et al. Prevalence of antibody to the Norwalk agent by a newly developed immune adherence hemagglutination assay. J Med Virol 1978;2:281–294.
364. Kapikian AZ, Kim HW, Wyatt RG, et al. Reoviruslike agent in stools: association with infantile diarrhea and development of serologic tests. Science 1974;185:1049–1053.
365. Kapikian AZ, Flores J, Midthun K, et al. Development of a rotavirus vaccine by a “Jennerian” and a modified “Jennerian” approach. In: Ginsberg HB, Lerner F, Chanock RA, et al., eds. Vaccines 88—New Chemical and Genetic Approaches to Vaccination: Prevention of AIDS and Other Viral, Bacterial and Parasitic Diseases. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory; 1988:151–159.
366. Kapikian AZ, Flores J, Midthun K, et al. Strategies for the development of a rotavirus vaccine against infantile diarrhea with an update on clinical trials of rotavirus vaccines. In: Askonas BA, Moss B, Torrigiani C, et al., eds. Adv Exp Biol Medicine: The Immune Response to Viral Infections, vol. 257. New York: Plenum Publishing; 1989:67–89.
367. Kapikian AZ, Flores J, Green KY, et al. Prospects for development of a rotavirus vaccine against rotavirus diarrhoea by a Jennerian and a modified Jennerian strategy. In: Norrby SR, Mills J, Norrby E, et al., eds. Frontiers of Infectious Diseases: New Antiviral Strategies. Proceedings of an international symposium, Brocket Hall, Hertfordshire, England, April 24–26, 1988, vol. 7. Edinburgh: Churchill Livingstone; 1988:776–780.
368. Kapikian AZ, Flores J, Hoshino Y, et al. Rationale for the development of a rotavirus vaccine for infants and young children. Progr Vaccinol 1989;2:151–180.
369. Kapikian AZ, Flores J, Hoshino Y, et al. Prospects for development of a rotavirus vaccine against rotavirus diarrhea in infants and young children. Rev Infect Dis 11 Suppl 3:1989;11[Suppl 3]:S539–S546.
370. Kapikian AZ, Flores J, Hoshino Y, et al. Rotavirus: the major etiologic agent of severe infantile diarrhea may be controllable by a ‘Jennerian’ approach to vaccination. J Infect Dis 1986;153:815–822.
371. Kapikian AZ, Simonsen L, Vesikari T, et al. A hexavalent human rotavirus-bovine rotavirus (UK) reassortant vaccine designed for use in developing countries and delivered in a schedule with the potential to eliminate the risk of intussusception. J Infect Dis 2005;192[Suppl 1]:S22–S29.
372. Kapikian AZ, Wyatt RG, Levine MM, et al. Studies in volunteers with human rotaviruses. Developments in Biological Standardization 1983;53:209–218.
373. Kapikian AZ, Wyatt RG, Levine MM, et al. Oral administration of human rotavirus to volunteers: induction of illness and correlates of resistance. J Infect Dis 1983;147:95–106.
374. Kapikian AZ, Wyatt RG, Dolin R, et al. Visualization by immune electron microscopy of a 27-nm particle associated with acute infectious nonbacterial gastroenteritis. J Virol 1972;10:1075–1081.
375. Kapikian AZ, Cline WL, Mebus CA, et al. New complement-fixation test for the human reovirus-like agent of infantile gastroenteritis. Nebraska calf diarrhea virus used as antigen. Lancet 1975;1:1056–1061.
376. Kapikian AZ, Cline WL, Kim HW, et al. Antigenic relationships among five reovirus-like (RVL) agents by complement fixation (CF) and development of new substitute CF antigens for the human RVL agent of infantile gastroenteritis. Proceedings of the Society for Experimental Biology and Medicine 1976;152:535–539.
377. Kapikian AZ, Hoshino Y, Chanock RM, et al. Efficacy of a quadrivalent rhesus rotavirus-based human rotavirus vaccine aimed at preventing severe rotavirus diarrhea in infants and young children. J Infect Dis 1996;1[Suppl 174]:S65–S72.
378. Kapikian AZ, Hoshino Y, Chanock RM, et al. Jennerian and modified Jennerian approach to vaccination against rotavirus diarrhea using a quadrivalent rhesus rotavirus (RRV) and human-RRV reassortant vaccine. Arch Virol Suppl 1996;12:S163–S175.
378a. Kapikian AZ, Hoshino Y, Flores J, et al. Alternative approaches to the development of a rotavirus vaccine. Development of vaccines and drug against diarrhea. 11th Nobel Conf. Stockholm 1985;192–214. (Eds. Holmgren J, Lindbergh A, Möllby R) Student litteratur, Lund, Sweden 1986.
379. Katsushima N. Epidemiology, clinical features and diagnosis of intussusception. Japanese Journal of Pediatric Surgery 1981;13:563–570.
380. Kattoura MD, Clapp LL, Patton JT. The rotavirus nonstructural protein, NS35, possesses RNA-binding activity in vitro and in vivo. Virology 1992;191:698–708.
381. Kearney K, Chen D, Taraporewala ZF, et al. Cell-line induced mutation of the rotavirus genome alters expression of an IRF3-interacting protein. EMBO J 2004;23:4072–4081.
382. Keljo DJ, Smith AK. Characterization of binding of simian rotavirus SA-11 to cultured epithelial cells. J Pediatr Gastroenterol Nutr 1988;7:249–256.
383. Keljo DJ, Kuhn M, Smith A. Acidification of endosomes is not important for the entry of rotavirus into the cell. J Pediatr Gastroenterol Nutr 1988;7:257–263.
384. Kelkar SD, Zade JK. Group B rotaviruses similar to strain CAL-1, have been circulating in Western India since 1993. Epidemiol Infect 2004;132:745–749.
385. Keller K, Schmidt H, Wirth S, et al. Differences in the clinical and radiologic patterns of rotavirus and non-rotavirus necrotizing enterocolitis. Pediatr Infect Dis J 1991;10:734–738.
386. Keswick BH, Pickering LK, DuPont HL, et al. Survival and detection of rotaviruses on environmental surfaces in day care centers. Appl Environ Microbiol 1983;46:813–816.
387. Khin Maung U, Myo K, Nyunt Nyunt W, et al. Comparison of glucose/electrolyte and maltodextrin/glycine/glycyl-glycine/electrolyte oral rehydration solutions in acute diarrhea in children. J Pediatr Gastroenterol Nutr 1991;13:397–401.
388. Kim HW, Brandt CD, Kapikian AZ, et al. Human reovirus-like agent infection. Occurrence in adult contacts of pediatric patients with gastroenteritis. JAMA 1977;238:404–407.
389. Kim HW, Arrobio JO, Brandt CD, et al. Epidemiology of respiratory syncytial virus infection in Washington, DC: I. Importance of the virus in different respiratory tract disease syndromes and temporal distribution of infection. Am J Epidemiol 1973;98:216–225.
390. Kirkwood C, Bogdanovic-Sakran N, Clark R, et al. Report of the Australian Rotavirus Surveillance Program, 2001/2002. Australian Rotavirus Surveillance Program Annual Report 2002.
391. Kirkwood C, Masendycz PJ, Coulson BS. Characteristics and location of cross-reactive and serotype-specific neutralization sites on VP7 of human G type 9 rotaviruses. Virology 1993;196:79–88.
392. Kitaoka S, Konno T, de Clercq E. Comparative efficacy of broad-spectrum antiviral agents as inhibitors of rotavirus replication in vitro. Antiviral Res 1986;6:57–65.
393. Kohara J, Tsunemitsu H. Correlation between maternal serum antibodies and protection against bovine rotavirus diarrhea in calves. J Vet Med Sci 2000;62:219–221.
P.1967

394. Komoto S, Sasaki J, Taniguchi K. Reverse genetics system for introduction of site-specific mutations into the double-stranded RNA genome of infectious rotavirus. Proc Natl Acad Sci U S A 2006;103:4646–4651.
395. Konno T, Suzuki H, Katsushima N, et al. Influence of temperature and relative humidity on human rotavirus infection in Japan. J Infect Dis 1983;147:125–128.
396. Konno T, Suzuki H, Kutsuzawa T, et al. Human rotavirus and intussusception (letter). N Engl J Med 1977;297:945.
397. Konno T, Suzuki H, Kutsuzawa T, et al. Human rotavirus infection in infants and young children with intussusception. J Med Virol 1978;2:265–269.
398. Kool DA, Matsui SM, Greenberg HB, et al. Isolation and characterization of a novel reassortant between avian Ty-1 and simian RRV rotaviruses. J Virol 1992;66:6836–6839.
399. Koopman JS. Diarrhea and school toilet hygiene in Cali, Columbia. Am J Epidemiol 1978;107:412–420.
400. Kordasti SS, Lundgren H, Svensson O. Serotonin and vasoactive intestinal peptide antagonists attenuate rotavirus diarrhoea. Gut 2004;53:952–957.
401. Kozak M. Bifunctional messenger RNAs in eukaryotes. Cell 1986;47:481–483.
402. Labbe M, Charpilienne A, Crawford SE, et al. Expression of rotavirus VP2 produces empty corelike particles. J Virol 1991;65:2946–2952.
403. Labbe M, Baudoux P, Charpilienne A, et al. Identification of the nucleic acid binding domain of the rotavirus VP2 protein. J Gen Virol 1994;75:3423–3430.
403a. Lanata CF, Franco M. Nitazoxanide for rotavirus diarrhea. Lancet 2006;368:100–101 (comment).
404. Lanata CF, Midthun K, Black RE, et al. Safety, immunogenicity, and protective efficacy of one and three doses of the tetravalent rhesus rotavirus vaccine in infants in Lima, Peru. J Infect Dis 1996;174:268–275.
405. Langer WL. Immunization against smallpox before Jenner. Sci Am 1976;234:112–117.
406. Lawton JA, Zeng CQ, Mukherjee SK, et al. Three-dimensional structural analysis of recombinant rotavirus-like particles with intact and amino-terminal-deleted VP2: implications for the architecture of the VP2 capsid layer. J Virol 1997;71:7353–7360.
407. Lawton JA, Estes MK, Prasad BV. Comparative structural analysis of transcriptionally competent and incompetent rotavirus-antibody complexes. Proc Natl Acad Sci U S A 1999;96:5428–5433.
408. Lawton JA, Estes MK, Prasad BV. Mechanism of genome transcription in segmented dsRNA viruses [In Process Citation]. Adv Virus Res 2000;55:185–229.
409. Lawton JA, Estes MK, Prasad BVV. Three-dimensional visualization of mRNA release from actively transcribing rotavirus particles. Nature Struct Biol 1997;4:118–121.
410. LeBaron CW, Lew J, Glass R, et al. Annual rotavirus epidemic patterns in North America—results of a 5-year retrospective survey of 88 centers in Canada, Mexico, and the United States. JAMA 1990;264:983–988.
411. Leonhardt J, Stanulla M, von Wasielewski R, et al. Gene expression profile of the infective murine model for biliary atresia. Pediatr Surg Int 2006;22:84–89.
412. Levin A. Vaccines today. Ann Intern Med 2000;133:661–664.
413. Lewis HM, Parry JV, Davies HA, et al. A year's experience of the rotavirus syndrome and its association with respiratory illness. Arch Dis Child 1979;54:339–346.
414. Linhares AC, Lanata CF, Hausdorff WP, et al. Reappraisal of the Peruvian and Brazilian lower titer tetravalent rhesus-human reassortant rotavirus vaccine efficacy trials: analysis by severity of diarrhea. Pediatr Infect Dis J 1999;18:1001–1006.
415. Linhares AC, Pinheiro FP, Freitas R, et al. An outbreak of rotavirus diarrhea among a nonimmune isolated South American Indian community. Am J Epidemiol 1981;113:703–710.
416. Linhares AC, Gabbay YB, Mascarenhas JD, et al. Immunogenicity, safety and efficacy of tetravalent rhesus-human, reassortant rotavirus vaccine in Belem, Brazil. Bull WHO 1996;74:491–500.
417. Liprandi F, Moros Z, Gerder M, et al. Productive penetration of rotavirus in cultured cells induces coentry of the translation inhibitor alpha-sarcin. Virology 1997;237:430–438.
418. Liu M, Offit PA, Estes MK. Identification of the simian rotavirus SA11 genome segment 3 product. Virology 1988;163:26–32.
419. Lloyd-Evans N, Springthorpe VS, Sattar SA. Chemical disinfection of human rotavirus-contaminated inanimate surfaces. Journal of Hygiene 1986;97:163–173.
420. Lopez S, Arias CF. The nucleotide sequence of the 5′ and 3′ ends of rotavirus SA11 gene 4. Nucleic Acids Res 1987;15:4691–4691.
421. Lopez S, Arias CF. Multistep entry of rotavirus into cells: a Versaillesque dance. Trends Microbiol 2004;12:271–278.
422. Lopez S, Arias CF, Bell JR, et al. Primary structure of the cleavage site associated with trypsin enhancement of rotavirus SA11 infectivity. Virology 1985;144:11–19.
423. Lopez T, Camacho M, Zayas M, et al. Silencing the morphogenesis of rotavirus. J Virol 2005;79:184–192.
424. Lopez T, Rojas M, Ayala-Breton C, et al. Reduced expression of the rotavirus NSP5 gene has a pleiotropic effect on virus replication. J Gen Virol 2005;86:1609–1617.
425. Losonsky GA, Reymann M. The immune response in primary asymptomatic and symptomatic rotavirus infection in newborn infants. J Infect Dis 1990;161:330–332.
426. Losonsky GA, Johnson JP, Winkelstein JA, et al. Oral administration of human serum immunoglobulin in immunodeficient patients with viral gastroenteritis—a pharmacokinetic and functional analysis. J Clin Invest 1985;76:2362–2367.
427. Losonsky GA, Rennels MB, Lim Y, et al. Systemic and mucosal immune responses to rhesus rotavirus vaccine MMU 18006. Pediatr Infect Dis J 1988;7:388–393.
428. Lu X, Tao Y, Caprio R, Tortorici MA, Niebert M, Patton J, Harrison S. Crystal Structure of Rotavirus RNA Polymerase VP1. Abstract, p.130 of the 2006 Keystone Symposia, “Structural Genomics”, Abstract Book, Steamboat Springs, CO, January 29-Fabruary 3, 2006.
429. Ludert JE, Michelangeli F, Gil F, et al. Penetration and uncoating of rotaviruses in cultured cells. Intervirology 1987;27:95–101.
430. Lundgren O, Peregrin AT, Persson K, et al. Role of the enteric nervous system in the fluid and electrolyte secretion of rotavirus diarrhea. Science 2000;287:491–495.
431. Lundgren O, Svensson L. The enteric nervous system and infectious diarrhea. In: Desselberger U, Gray J, eds. Viral Gastroenteritis. Amsterdam: Elsevier Science; 2003:51–68.
432. Maass DR, Atkinson PH. Rotavirus proteins VP7, NS28, and VP4 form oligomeric structures. J Virol 1990;64:2632–2641.
433. Mackow ER. Group B and C rotaviruses. In: Blaser MJ, Smith PD, Ravdin JI, et al., eds. Infections of the Gastrointestinal Tract. New York: Raven Press; Raven Press; 1995:983–1008.
434. Madore HP, Christy C, Pichichero M, et al. Field trial of rhesus rotavirus or human-rhesus rotavirus reassortant vaccine of VP7 serotype 3 or 1 specificity in infants. J Infect Dis 1992;166:235–243.
435. Malherbe HH, Strickland-Cholmley M. Simian virus SA11 and the related O agent. Arch Ges Virusforsch 1967;22:235–245.
436. Malherbe H, Harwin R. The cytopathic effects of vervet monkey viruses. SA Med J 1963;37:407–411.
437. Mansell EA, Patton JT. Rotavirus RNA replication: VP2, but not VP6, is necessary for viral replicase activity. J Virol 1990;64:4988–4996.
438. Martella V, Ciarlet M, Banyai K, et al. Identification of a novel VP4 genotype carried by a serotype G5 porcine rotavirus strain. Virology 2006;346:301–311.
439. Mason BB, Graham DY, Estes MK. In vitro transcription and translation of simian rotavirus SA11 gene products. J Virol 1980;33:1111–1121.
440. Mata L, Urrutia JJ, Gordon JE. Diseases and disabilities. In: Mata L, ed. The Children of Santa Maria Cauque: A Prospective Field Study of Health and Growth. Cambridge, MA: MIT Press; International Nutrition Policy Series (Scrimshaw NS, Latham MC, eds.) 1983:254–292.
441. Mata L, Simhon A, Urrutia JJ, et al. Epidemiology of rotaviruses in a cohort of 45 Guatamalan Mayan Indian children observed from birth to the age of three years. J Infect Dis 1983;148:452–461.
P.1968

442. Mata L, Jimenez P, Allen M, et al. Diarrhea and malnutrition: breastfeeding intervention in a transitional population. In: Holmes T, Holmgren J, Merson MH, et al., eds. Acute Enteric Infections in Children: New Prospects for Treatment and Prevention. New York: Elsevier/Holland; 1981:233–251.
443. Mathieu M, Petitpas I, Navaza J, et al. Atomic structure of the major capsid protein of rotavirus: implications for the architecture of the virion. EMBO J 2001;20:1485–1497.
444. Matson DO. Protective immunity against group A rotavirus infection and illness in infants. Arch Virol Suppl 1996;12:129–39.
445. Matson DO. RotaShield: the ill-fated rhesus-human reassortant rotavirus vaccine. Pediatr Ann 2006;35:44–50.
446. Matson DO, O’Ryan ML, Herrera I, et al. Fecal antibody responses to symptomatic and asymptomatic rotavirus infections. J Infect Dis 1993;167:577–583.
447. Matthijnssens J, Rahman M, Martella V, et al. Full genomic analysis of human rotavirus strain B4106 and lapine rotavirus strain 30/96 provides evidence for interspecies transmission. J Virol 2006;80:3801–3810.
448. Mattion NM, Mitchell DB, Both GW, et al. Expression of rotavirus proteins encoded by alternative open reading frames of genome segment 11. Virology 1991;181:295–304.
449. Mattion NM, Cohen J, Aponte C, et al. Characterization of an oligomerization domain and RNA-binding properties on rotavirus nonstructural proten NS34. Virology 1992;190:68–83.
450. Mattion NM, Cohen J, Estes MK, et al. The rotavirus proteins. In: Kapikian AZ, ed. Viral Infections of the Gastrointestinal Tract, 2nd ed. New York: Marcel Dekker; 1994:169–249.
451. McCrae MA, Faulkner-Valle GP. Molecular biology of rotaviruses. I. Characterization of basic growth parameters and pattern of macromolecular synthesis. J Virol 1981;39:490–496.
452. McCrae MA, McCorquodale JG. The molecular biology of rotaviruses. II. Identification of the protein-coding assignments of calf rotavirus genome RNA species. Virology 1982;117:435–443.
453. McCrae MA, McCorquodale JG. Molecular biology of rotaviruses. V. Terminal structure of viral RNA species. Virology 1983;126:204–212.
454. McIntyre M, Rosenbaum V, Rappold W, et al. Biophysical characterization of rotavirus particles containing rearranged genomes. J Gen Virol 1987;68:2961–2966.
455. McNeal MM, Barone KS, Rae MN, et al. Effector functions of antibody and CD8+ cells in resolution of rotavirus infection and protection against reinfection in mice. Virology 1995;214:387–397.
456. McNeal MM, Rae MN, Ward RL. Evidence that resolution of rotavirus infection in mice is due to both CD4 and CD8 cell-dependent activities. J Virol 1997;71:8735–8742.
457. McNeal MM, Broome RL, Ward RL. Active immunity against rotavirus infection in mice is correlated with viral replication and titers of serum rotavirus IgA following vaccination. Virology 1994;204:642–650.
458. McNulty MS, Curran WL, McFerran JB. The morphogenesis of a cytopathic bovine rotavirus in Madin-Darby bovine kidney cells. J Gen Virol 1976;33:503–508.
459. Mebus CA, Kono M, Underdahl NR, et al. Cell culture propagation of neonatal calf diarrhea (scours) virus. Can Vet J 1971;12:69–72.
460. Mebus C, Underdahl N, Rhodes M, et al. Calf diarrhea (scours): reproduced with a virus from a field outbreak. Res Bull Univ Nebraska; 1969;233:1–16.
461. Melton L. Lifesaving vaccine caught in an ethical minefield. Lancet 2000;356:318.
462. Mendez E, Lopez S, Cuadras MA, et al. Entry of rotaviruses is a multistep process. Virology 1999;263:450–459.
463. Meyer JC, Bergmann CC, Bellamy AR. Interaction of rotavirus cores with the nonstructural glycoprotein NS28. Virology 1989;171:98–107.
464. Michelangeli F, Liprandi F, Chemello ME, et al. Selective depletion of stored calcium by thapsigargin blocks rotavirus maturation but not the cytopathic effect. J Virol 1995;69:3838–3847.
465. Michelangeli F, Ruiz MC, Del Castillo JR, et al. Effect of rotavirus infection on intracellular calcium homeostasis in cultured cells. Virology 1991;181:520–527.
466. Middleton PJ, Szymanski MT, Petric M. Viruses associated with acute gastroenteritis in young children. Am J Dis Child 1977;131:733–737.
467. Middleton PJ, Szymanski MT, Abbott GD, et al. Orbivirus acute gastroenteritis of infancy. Lancet 1974;1:1241–1244.
468. Midthun K, Kapikian AZ. Rotavirus vaccines: an overview. Clin Microbiol Rev 1995;9:423–434.
469. Midthun K, Kapikian AZ. Viral gastroenteritis. In: Surawicz OR, ed. Gastrointestinal and Hepatic Infections. Philadelphia: WB Saunders; 1995:75–92.
470. Midthun K, Greenberg HB, Hoshino Y, et al. Reassortant rotaviruses as potential live rotavirus vaccine candidates. J Virol 1985;53:949–954.
471. Midthun K, Hoshino Y, Kapikian AZ, et al. Single gene substitution rotavirus reassortants containing the major neutralization protein (VP7) of human rotavirus serotype 4. J Clin Microbiol 1986;24:822–826.
472. Migasena S, Simasathien S, Samakoses R, et al. Simultaneous administration of oral rhesus-human reassortant tetravalent (RRV-TV) rotavirus vaccine and oral poliovirus vaccine (OPV) in Thai infants. Vaccine 1995;13:168–174.
473. Mindich L. Reverse genetics of dsRNA bacteriophage phi 6. Adv Virus Res 1999;53:341–353.
473a. Mirazimi A, Nilsson M, Svensson L. The molecular chaperone calnexin interacts with the NSP4 enterotoxin of rotavirus in vivo and in vitro. J Virol 1998;71(11):8705–8709.
474. Moe K, Shirley JA. The effects of relative humidity and temperature on the survival of human rotavirus in faeces. Arch Virol 1982;72:179–186.
475. Moffett HL, Sehulen berger HK, Burkholder ER. Epidemiology and etiology of severe infantile diarrhea. J Pediatr 1968;72:1–14.
476. Mohan KV, Kulkarni S, Glass RI, et al. A human vaccine strain of lamb rotavirus (Chinese) NSP4 gene: complete nucleotide sequence and phylogenetic analyses. Virus Genes 2003;26:185–192.
477. Molina S, Vettorazzi C, Peerson JM, et al. Clinical trial of glucose-oral rehydration solution (ors), rice dextrin-ors, and rice flour-ors for the management of children with acute diarrhea and mild or moderate dehydration. Pediatrics 1994;95:191–197.
478. Monnier N, Higo-Moriguchi K, Sun ZYJ, et al. High-resolution molecular and antigen structure of the VP8* core of a sialic acid-independent human rotavirus strain. J Virol 2006;80:1513–1523.
479. Monto AS, Koopman JS. The Tecumseh study. XI. Occurrence of acute enteric illness in the community. Am J Epidemiol 1980;112:323–333.
480. Monto AS, Koopman JS, Longini IM, et al. The Tecumseh study. XII. Enteric agents in the community, 1976–1981. J Infect Dis 1983;148:284–291.
481. Morishima T, Ichikawa T, Yamaguchi H, et al. Acute infantile gastroenteritis caused by rotavirus in Japan. Eur J Pediatr 1978;129:259–265.
482. Morris AP, Scott JK, Ball JM, et al. NSP4 elicits age-dependent diarrhea and Ca(2+)mediated I(-) influx into intestinal crypts of CF mice. Am J Physiol 1999;277:G431–G444.
483. Morris CA, Flewett TH, Bryden AS, et al. Epidemic viral enteritis in a long-stay children's ward. Lancet 1975;1:4–5.
484. Moser CA, Speaker TJ, Offit PA. Effect of water-based microencapsulation on protection against EDIM rotavirus challenge in mice. J Virol 1998;72:3859–3862.
485. Mossel EC, Ramig RF. A lymphatic mechanism of rotavirus extraintestinal spread in the neonatal mouse. J Virol 2003;77:12352–12356.
486. Mrukowicz JZ, Wetzel JD, Goral MI, et al. Viruses and cells with mutations affecting viral entry are selected during persistent rotavirus infections of MA104 cells. J Virol 1998;72:3088–3097.
487. Muchinik GR, Grinstein S. Rotavirus in Buenos Aires, Argentina. Intervirology 1980;13:253–256.
488. Mulcahy DL, Kamath KR, de Silva LM, et al. A two-part study of the aetiological role of rotavirus in intussusception. J Med Virol 1982;9:51–55.
489. Murakami Y, Nishioka N, Watanabe T, et al. Prolonged excretion and failure of cross-protection between distinct serotypes of bovine rotavirus. Vet Microbiol 1986;12:7–14.
490. Murphy BR, Morens DM, Simonsen L, et al. Reappraisal of the association of intussusception with the licensed live rotavirus vaccine challenges initial conclusions. J Infect Dis 2003;187:1301–1308.
P.1969

491. Murphy TV. Intussusception and an oral rotavirus vaccine (Author's reply). N Engl J Med 2001;344:1866; discussion 1866–1867.
492. Murphy TV, Smith PJ, Gargiullo PM, et al. The first rotavirus vaccine and intussusception: epidemiological studies and policy decisions. J Infect Dis 2003;187:1309–1313.
493. Murphy TV, Gargiullo PM, Wharton M. More on rotavirus vaccination and intussusception. N Engl J Med 2002;346:211–212. (letter)
494. Murphy TV, Gargiullo PM, Massoudi MS, et al. Intussusception among infants given an oral rotavirus vaccine. N Engl J Med 2001;344:564–572. (Corrections in N Engl J Med 2001;344:1564)
495. Musalem C, Espejo RT. Release of progeny virus from cells infected with simian rotavirus SA11. J Gen Virol 1985;66:2715–2724.
496. Nagayoshi S, Yamaguchi H, Ichikawa T, et al. Changes of the rotavirus concentration in faeces during the course of acute gastroenteritis as determined by the immune adherence hemagglutination test. Eur J Pediatr 1980;134:99–102.
497. Nagesha HS, Huang J, Hum CP, et al. A porcine rotavirus strain with dual VP7 serotype specificity. Virology 1990;175:319–322.
498. Nakagomi O, Nakagomi T. Genetic diversity and similarity among mammalian rotaviruses in relation to interspecies transmission of rotavirus. Arch Virol 1991;120:43–55.
499. Nakagomi O, Nakagomi T. Interspecies transmission of rotaviruses studied from the perspective of genogroup. Microbiol Immunol 1993;37:337–348.
500. Nakagomi O, Nakagomi T. Molecular epidemiology of human rotaviruses: genogrouping by RNA-RNA hybridization. Arch Virol Suppl 1996;12:93–98.
501. Nakagomi O, Isegawa Y, Ueda S, et al. Nucleotide sequence comparison of the VP8 gene of rotaviruses possessing the AU-1 gene 4 allele. J Gen Virol 1993;74:1709–1713.
502. Nakagomi T. Rotavirus infection and intussusception: a view from retrospect. Minireview. Microbiol Immunol 2000;44:619–628.
503. Nakagomi T, Nakagomi O. Rotavirus antigenemia in children with encephalopathy accompanied by rotavirus gastroenteritis. Arch Virol 2005;150:1927–1931.
504. Nakata S, Petrie BL, Calomeni EP, et al. Electron microscopy procedure influences detection of rotaviruses. J Clin Microbiol 1987;25:1902–1906.
505. Nakata S, Estes MK, Graham DY, et al. Antigenic characterization and ELISA detection of adult diarrhea rotaviruses. J Infect Dis 1986;154:448–455.
506. Nakata S, Gatheru Z, Ukae S, et al. Epidemiological study of the G serotype distribution of group A rotaviruses in Kenya from 1991 to 1994. J Med Virol 1999;58:296–303.
507. Nalin DR. Comparison of sucrose with glucose in oral therapy of infant diarrhoea. Lancet 1978;2:277–279.
508. Nandi P, Charpilienne A, Cohen J. Interaction of rotavirus particles with liposomes. J Virol 1992;66:3363–3367.
509. Nava P, Lopez S, Arias CF, et al. The rotavirus surface protein VP8 modulates the gate and fence function of tight junctions in epithelial cells. J Cell Sci 2004;117:5509–5519.
510. Nejmeddine M, Trugnan G, Sapin C, et al. Rotavirus spike protein VP4 is present at the plasma membrane and Is associated with microtubules in infected cells. J Virol 2000;74:3313–3320.
511. Newburg D, Peterson J, Ruiz-Palacios G, et al. Role of human-milk lactadherin in protection against symptomatic rotavirus infection. Lancet 1998;351:1160–1164.
512. Newton K, Meyer JC, Bellamy AR, et al. Rotavirus nonstructural glycoprotein NSP4 alters plasma membrane permeability in mammalian cells. J Virol 1997;71:9458–9465.
513. Nicolas JC, Ingrand D, Fortier B, et al. A one-year virological survey of acute intussusception in childhood. J Med Virol 1982;9:267–271.
514. Nishimura S, Ushijima H, Shiraishi H, et al. Detection of rotavirus in cerebrospinal fluid and blood of patients with convulsions and gastroenteritis by means of the reverse transcription polymerase chain reaction. Brain Dev 1993;15:457–459.
515. Obert G, Peiffer I, Servin AL. Rotavirus-induced structural and functional alterations in tight junctions of polarized intestinal caco-2 cell monolayers. J Virol 2000;74:4645–4651.
516. Offit P. Virus-specific cellular immune response to intestinal infection. In: Kapikian AZ, ed. Viral Infections of the Gastrointestinal Tract, 2nd ed. New York: Marcel Dekker; 1994:89–100.
517. Offit PA. Immunologic determinants of protection against rotavirus disease. Curr Top Microbiol Immunol 1994;185:229–254.
518. Offit PA, Clark HF. Protection against rotavirus-induced gastroenteritis in a murine model by passively acquired gastrointestinal but not circulating antibodies. J Virol 1985;54:58–64.
519. Offit PA, Clark HF, Blavat G, et al. Reassortant rotaviruses containing structural proteins VP3 and VP7 from different parents induce antibodies protective against each parental serotype. J Virol 1986;60:491–496.
520. Oishi I, Kimura T, Murakami T, et al. Serial observations of chronic rotavirus infection in an immunodeficient child. Microbiol Immunol 1991;35:953–961.
521. Okhuysen PC. Current concepts in travelers’ diarrhea: epidemiology, antimicrobial resistance and treatment. Curr Opin Infect Dis 2005;18:522–526.
522. Oldham G, Bridger JC, Howard CJ, et al. In vivo role of lymphocyte subpopulations in the control of virus excretion and mucosal antibody responses of cattle infected with rotavirus. J Virol 1993;67:5012–5019.
523. O’Neal CM, Harriman GR, Conner ME. Protection of the villus epithelial cells of the small intestine from rotavirus infection does not require immunoglobulin A. J Virol 2000;74:4102–4109.
524. O’Neal CM, Clements JD, Estes MK, et al. Rotavirus 2/6 viruslike particles administered intranasally with cholera toxin, Escherichia coli heat-labile toxin (LT), and LT-R192G induce protection from rotavirus challenge. J Virol 1998;72:3390–3393.
525. O’Neal CM, Crawford SE, Estes MK, et al. Rotavirus virus-particles administered mucosally induce protective immunity. J Virol 1997;71:8707–8717.
526. O’Ryan ML, Matson DO, Estes MK, et al. Anti-rotavirus G type-specific and isotype-specific antibodies in children with natural rotavirus infections. J Infect Dis 1994;169:504–511.
527. Oseto M, Yamashita Y, Hattori M, et al. Successful propagation of human group C rotavirus in a continuous cell line and characterization of the isolated virus. In: Abstracts of 27th Joint Viral Diseases Meeting of the U.S.-Japan Cooperative Medical Sciences Program 1993:46–46.
528. Padilla-Noriega L, Paniagua M, Guzman-Leon S. Rotavirus protein NSP3 shuts of host cell protein synthesis. Virology 2002;298:1–7.
529. Palombo EA, Masendycz PJ, Bugg HC, et al. Emergence of serotype G9 human rotaviruses in Australia. J Clin Microbiol 2000;38:1305–1306.
529a. Parashar UD, Alexander JP, Glass RI. Prevention of rotavirus gastroenteritis among infants and children. Recommendations of the Advisory Committee on Immunization Practices (ACIP). MMWR Morb Mortal Wkly Rep 2006;55/RR12:1–14.
530. Parashar UD, Gibson CJ, Bresee JS, et al. Rotavirus and severe childhood diarrhea. Emerg Infect Dis 2006;12:304–306.
531. Parashar UD, Hummelman EG, Bresee JS, et al. Global illness and deaths caused by rotavirus disease in children. Emerg Infect Dis 2003;9:565–572.
532. Parashar UD, Holman RC, Cummings KC, et al. Trends in intussusception-associated hospitalizations and deaths among US infants. Pediatrics 2000;106:1413–1421.
533. Parashar U, Bresee J, Gentsch J, et al. Rotavirus. Emerg Infect Dis 1998;4:561–570.
533a. Parr RD, Storey SM, Mitchell DM, McIntosh AL, Zhou M, Mir KD, Ball JM. The rotavirus enterotoxin NSP4 directly interacts with the caveolar structural protein caveolin-1. J Virol 2006;80(6):2842–2854.
534. Parrott RH, Vargosko AJ, Kim HW, et al. Myxoviruses: parainfluenza. Am J Public Health 1962;52:907–915.
535. Patton JT. Synthesis of simian rotavirus SA11 double-stranded RNA in a cell-free system. Virus Res 1986;6:217–233.
536. Patton JT, Gallegos CO. Structure and protein composition of the rotavirus replicase particle. Virology 1988;166:358–365.
537. Patton JT, Spencer E. Genome replication and packaging of segmented double-stranded RNA viruses. Virology 2000;277:217–225.
P.1970

538. Patton JT, Stacy-Phipps S. Electrophoretic separation of the plus and minus strands of rotavirus SA11 double-stranded RNAs. J Virol Methods 1986;13:185–190.
539. Patton JT, Jones MT, Kalbach AN, et al. Rotavirus RNA polymerase requires the core shell protein to synthesize the double-stranded RNA genome. J Virol 1997;71:9618–9626.
540. Patton JT, Wentz M, Xiaobo J, et al. Cis-acting signals that promote genome replication in rotavirus mRNA. J Virol 1996;70:3961–3971.
541. Patton JT, Carpi RVD, Spencer E. Replication and transcription of the rotavirus genome. Curr Pharm Des 2004;10:3769–3777.
542. Patton JT, Vasquez-Del Carpio R, Tortorici MA, et al. Coupling of rotavirus genome replication and capsid assembly. In: Maramorosch K, Shatkin AJ, eds. Advances in Virus Research. San Diego: Academic Press; 2006.
543. Pedley S, Hundley F, Chrystie I, et al. The genomes of rotaviruses isolated from chronically infected immunodeficient children. J Gen Virol 1984;65:1141–1150.
544. Peigue-Lafeuille H, Henquell C, Chambon M, et al. Nosocomial rotavirus infections in adult renal transplant recipients. J Hosp Infect 1991;18:67–70.
545. Perez-Schael I, Garcia D, Gonzalez M, et al. Prospective study of diarrheal diseases in Venezuelan children to evaluate the efficacy of rhesus rotavirus vaccine. J Med Virol 1990;30:219–229.
546. Perez-Schael I, Daoud G, White L, et al. Rotavirus shedding by newborn children. J Med Virol 1984;14:127–136.
547. Perez-Schael I, Blanco M, Garcia D, et al. Evaluation of the antigenicity and reactogenicity of varying formulations of the rhesus rotavirus-based quadrivalent and the M37 rotavirus vaccine candidates. J Med Virol 1994;42:330–337.
548. Perez-Schael I, Blanco M, Vilar M, et al. Clinical studies of a quadrivalent rotavirus vaccine in Venezuelan infants. J Clin Microbiol 1990;28:553–558.
549. Perez-Schael I, Guntinas MJ, Perez M, et al. Efficacy of the rhesus rotavirus-based quadrivalent vaccine in infants and young children in Venezuela. N Engl J Med 1997;337:1181–1187.
550. Perez-Vargas J, Romero P, Lopez S, et al. The peptide-binding and ATPase domains of recombinant hsc70 are required to interact with rotavirus and reduce its infectivity. J Virol 2006;80:3322–3331.
551. Pesavento JB, Crawford SE, Roberts E, et al. pH-induced conformational change of the rotavirus VP4 spike: implications for cell entry and antibody neutralization. J Virol 2005;79:8572–8580.
552. Pesavento JB, Crawford SE, Estes MK, et al. Rotavirus proteins: structure and assembly. In: Roy P, ed. Current Topics in Microbiology and Immunology, vol. 309. Berlin: Springer-Verlag; 2006:189–219.
553. Peter G, Myers MG. Intussusception, rotavirus, and oral vaccines: summary of a workshop. Pediatrics 2002;110:67e.
554. Petitpas I, Lepault J, Vachette P, et al. Crystallization and preliminary x-ray analysis of rotavirus protein VP6. J Virol 1998;72:7615–7619.
555. Petrie BL, Graham DY, Estes MK. Identification of rotavirus particle types. Intervirology 1981;16:20–28.
556. Petrie BL, Graham DY, Hanssen H, et al. Localization of rotavirus antigens in infected cells by ultrastructural immunocytochemistry. J Gen Virol 1982;63:457–467.
557. Petrie BL, Greenberg HB, Graham DY, et al. Ultrastructural localization of rotavirus antigens using colloidal gold. Virus Res 1984;1:133–152.
558. Petrie BL, Estes MK, Graham DY. Effects of tunicamycin on rotavirus morphogenesis and infectivity. J Virol 1983;46:270–274.
559. Phua KB, Quak SH, Lee BW, et al. Evaluation of RIX4414, a live, attenuated rotavirus vaccine, in a randomized, double-blind, placebo-controlled phase 2 trial involving 2464 Singaporean infants. J Infect Dis 2005;1[Suppl 192]:S6–S16.
560. Pichichero ME. Effect of breast-feeding on oral rhesus rotavirus vaccine seroconversion: a metaanalysis. J Infect Dis 1990;162:753–755.
561. Pichichero ME, Losonsky GA, Rennels MB, et al. Effect of dose and a comparison of measures of vaccine take for oral rhesus rotavirus vaccine. Pediatr Infect Dis J 1990;9:339–344.
562. Pickering LK, Bartlett AV, Reves RR, et al. Asymptomatic excretion of rotavirus before and after rotavirus diarrhea in children in day care centers. J Pediatr 1988;112:361–365.
563. Pipittajan P, Kasempimolporn S, Ikegami N, et al. Molecular epidemiology of rotaviruses associated with pediatric diarrhea in Bangkok, Thailand. J Clin Microbiol 1991;29:617–624.
564. Piron M, Vende P, Cohen J, et al. Rotavirus RNA-binding protein NSP3 interacts with eIF4GI and evicts the poly(A) binding protein from eIF4F. EMBO J 1998;17:5811–5821.
565. Piron M, Delaunay T, Grosclaude J, et al. Identification of the RNA-binding, dimerization, and eIF4GI-binding domains of rotavirus nonstructural protein NSP3. J Virol 1999;73:5411–5421.
566. Pizarro D, Posada G, Sandi L, et al. Rice-based oral electrolyte solutions for the management of infantile diarrhea. N Engl J Med 1991;324:517–521.
567. Poncet D, Aponte C, Cohen J. Rotavirus protein NSP3 (NS34) is bound to the 3′ end consensus sequence of viral mRNAs in infected cells. J Virol 1993;67:3159–3165.
568. Poncet D, Lindenbaum P, L’Haridon R, et al. In vivo and in vitro phosphorylation of rotavirus NSP5 correlates with its localization in viroplasms. J Virol 1997;71:34–41.
569. Poruchynsky MS, Atkinson PH. Rotavirus protein rearrangements in purified membrane-enveloped intermediate particles. J Virol 1991;65:4720–4727.
570. Poruchynsky MS, Maass DR, Atkinson PH. Calcium depletion blocks the maturation of rotavirus by altering the oligomerization of virus-encoded proteins in the ER. J Cell Biol 1991;114:651–661.
571. Prasad BVV, Estes MK. Electron cryomicroscopy and computer image processing techniques. In: Gray J, Desselberger U, eds. Methods in Molecular Medicine. Totowa, NJ: Humana Press; 2000:9–31.
572. Prasad BVV, Burns JW, Marietta E, et al. Localization of VP4 neutralization sites in rotavirus by three-dimensional cryo-electron microscopy. Nature 1990;343:476–479.
573. Prasad BV, Wang GJ, Clerx JP, et al. Three-dimensional structure of rotavirus. J Mol Biol 1988;199:269–275.
574. Prasad BV, Rothnagel R, Zeng CQ, et al. Visualization of ordered genomic RNA and localization of transcriptional complexes in rotavirus. Nature 1996;382:471–473.
575. Prasad BV, Rothnagel R, Jiang X, et al. Three-dimensional structure of baculovirus-expressed Norwalk virus capsids. J Virol 1994;68:5117–5125.
576. Ramig RF. Isolation and genetic characterization of temperature-sensitive mutants of simian rotavirus SA11. Virology 1982;120:93–105.
577. Ramig RF. Factors that affect genetic interaction during mixed infection with temperature-sensitive mutants of simian rotavirus SA11. Virology 1983;127:91–99.
578. Ramig RF. Genetic studies with simian rotavirus SA11. In: Compans RW, Bishop DHL, eds. Double-Stranded RNA Viruses. New York: Elsevier; 1983: 321–327.
579. Ramig RF. Isolation and genetic characterization of temperature-sensitive mutants that define five additional recombination groups in simian rotavirus SA11. Virology 1983;130:464–473.
580. Ramig RF. Superinfecting rotaviruses are not excluded from genetic interactions during asynchronous mixed infections in vitro. Virology 1990;176:308–310.
581. Ramig RF. Pathogenesis of intestinal and systemic rotavirus infection. J Virol 2004;78:10213–10220.
582. Ramig RF, Petrie BL. Characterization of temperature-sensitive mutants of simian rotavirus SA11: protein synthesis and morphogenesis. J Virol 1984;49:665–673.
583. Redmond MJ, Ijaz MK, Parker MD, et al. Assembly of recombinant rotavirus proteins into virus-like particles and assessment of vaccine potential. Vaccine 1993;11:273–281.
584. Rennels MB. The rotavirus vaccine story: a clinical investigator's view. Pediatrics 2000;106:123–125.
585. Rennels MB, Losonsky GA, Young AE, et al. An efficacy trial of the rhesus rotavirus vaccine in Maryland. The Clinical Study Group. Am J Dis Child 1990;144:601–604.
P.1971

586. Rennels MB, Glass RI, Dennehy PH, et al. Safety and efficacy of high-dose rhesus-human reassortant rotavirus vaccines. Report of the National Multicenter Trial. United States Rotavirus Vaccine Efficacy Group. Pediatrics 1996;97:7–13.
587. Rennels MB, Ward RL, Mack ME, et al. Concurrent oral poliovirus and rhesus-human reassortant rotavirus vaccination: effects on immune responses to both vaccines and on efficacy of rotavirus vaccines. J Infect Dis 1996;173:306–313.
588. Richardson SC, Grimwood K, Gorrell R, et al. Extended excretion of rotavirus after severe diarrhoea in young children. Lancet 1998;351:1844–1848.
589. Richardson SC, Mercer LE, Sonza S, et al. Intracellular localization of rotaviral proteins. Arch Virol 1986;88:251–264.
590. Riepenhoff-Talty M, Offor E, Klossner K, et al. Effect of age and malnutrition on rotavirus infection in mice. Pediatr Res 1985;19:1250–1253.
591. Riepenhoff-Talty M, Bogger-Goren S, Li P, et al. Development of serum and intestinal antibody response to rotavirus after naturally acquired rotavirus infection in man. J Med Virol 1981;8:215–222.
592. Riepenhoff-Talty M, Dharakul T, Kowalski E, et al. Persistent rotavirus infection in mice with severe combined immunodeficiency. J Virol 1987;61:3345–3348.
593. Robinson CG, Hernanz-Schulman M, Zhu Y, et al. Evaluation of anatomic changes in young children with natural rotavirus infection: is intussusception biologically plausible? J Infect Dis 2004;189:1382–1387.
594. Rodger SM, Holmes IH. Comparison of the genomes of simian, bovine, and human rotaviruses by gel electrophoresis and detection of genomic variation among bovine isolates. J Virol 1979;30:839–846.
595. Rodger SM, Bishop RF, Birch C, et al. Molecular epidemiology of human rotaviruses in Melbourne, Australia, from 1973 to 1979, as determined by electrophoresis of genome ribonucleic acid. J Clin Microbiol 1981;13:272–278.
596. Rodriguez WJ, Kim HW, Brandt CD, et al. Common exposure outbreak of gastroenteritis due to type 2 rotavirus with high secondary attack rate within families. J Infect Dis 1979;140:353–357.
597. Rodriguez WJ, Kim HW, Arrobio JO, et al. Clinical features of acute gastroenteritis associated with human reovirus-like agent in infants and young children. J Pediatr 1977;91:188–193.
598. Rollo EE, Kumar KP, Reich NC, et al. The epithelial cell response to rotavirus infection. J Immunol 1999;163:4442–4452.
599. Rose JR, Williams MB, Rott LS, et al. Expression of the mucosal homing receptor alpha4beta7 correlates with the ability of CD8+ memory T cells to clear rotavirus infection. J Virol 1998;72:726–730.
600. Rose J, Franco M, Greenberg H. The immunology of rotavirus infection in the mouse. Adv Virus Res 1999;51:203–235.
600a. Rossignol JF, Abu-ZeKry M, Hussein A, et al. Effect of nitazoxanide for treatment of severe rotavirus diarrhea: randomized double-blind placebo-controlled trial. Lancet 2006;368:124–129.
601. Rotbart HA, Levin MJ, Yolken RH, et al. An outbreak of rotavirus-associated neonatal necrotizing enterocolitis. J Pediatr 1983;103:454–459.
602. Rotbart HA, Nelson WL, Glode MP, et al. Neonatal rotavirus-associated necrotizing enterocolitis: case control study and prospective surveillance during an outbreak. J Pediatr 1988;112:87–93.
603. Rothman KJ, Young-Xu Y, Arellano F. Age dependence of the relation between reassortant rotavirus vaccine (RotaShield) and intussusception. J Infect Dis;193:898. (letter)
604. Ruggeri FM, Greenberg HB. Antibodies to the trypsin cleavage peptide VP8* neutralize rotavirus by inhibiting binding of virions to target cells in culture. J Virol 1991;65:2211–2219.
605. Ruiz MC, Cohen J, Michelangeli F. Role of Ca2+ in the replication and pathogenesis of rotavirus and other viral infections. Cell Calcium 2000;28:137–149.
606. Ruiz MC, Abad MJ, Charpilienne A, et al. Cell lines susceptible to infection are permeabilized by cleaved and solubilized outer layer proteins of rotavirus. J Gen Virol 1997;78:2883–2893.
607. Ruiz MC, Alonso-Torre SR, Charpilienne A, et al. Rotavirus interaction with isolated membrane vesicles. J Virol 1994;68:4009–4016.
608. Ruiz-Palacios GM, Perez-Schael I, Velazquez FR, et al. Safety and efficacy of an attenuated vaccine against severe rotavirus gastroenteritis. N Engl J Med 2006;354:11–22.
609. Ryder RW, McGowan JE, Hatch MH, et al. Reovirus-like agent as a cause of nosocomial diarrhea in infants. J Pediatr 1977;90:698–702.
610. Sabara M, Babiuk LA. Identification of a bovine rotavirus gene and gene product influencing cellular attachment. J Virol 1984;51:489–496.
611. Sack DA. Treatment of acute diarrhoea with oral rehydration solution. Drugs 1982;23:150–157.
612. Sack DA, Chowdhury A, Eusof A, et al. Oral hydration in rotavirus diarrhoea: a double blind comparison of sucrose electrolyte solution. Lancet 1978;2:280–283.
613. Sack R, Rabanni G. Treatment of diarrheal diseases. In: Kapikian AZ, ed. Viral Infections of the Gastrointestinal Tract, 2nd ed. New York: Marcel Dekker; 1994:753–775.
614. Saif LJ. Nongroup A rotaviruses of humans and animals. In: Jiang B, Ramig RF, eds. Current Topics in Microbiology and Immunology, vol. 185. Berlin: Springer-Verlag; 1994:339–371.
615. Saif LJ, Rosen BI, Parwani AV. Animal rotavirus. In: Kapikian AZ, ed. Viral Infections of the Gastrointestinal Tract, 2nd ed. New York: Marcel Dekker; 1994:279–367.
616. Salazar-Lindo E, Santisteban-Ponce J, Chea-Woo E, et al. Racecadotril in the treatment of acute watery diarrhea in children. N Engl J Med 2000;343:463–467.
617. Samadi AR, Huq MI, Ahmed QS. Detection of rotavirus in handwashings of attendants of children with diarrhoea. BMJ 1983;286:188.
618. Sanchez-San Martin C, Lopez T, Arias CF, et al. Characterization of rotavirus cell entry. J Virol 2004;78:2310–2318.
619. Sandino AM, Jashes M, Faundez G, et al. Role of the inner protein capsid on in vitro human rotavirus transcription. J Virol 1986;60:797–802.
620. Sanekata T, Ahmed MU, Kader A, et al. Human group B rotavirus infections cause severe diarrhea in children and adults in Bangladesh. J Clin Microbiol 2003;41:2187–2190.
621. Santos N, Hoshino Y. Global distribution of rotavirus serotypes/genotypes and its implication for the development and implementation of an effective rotavirus vaccine. Rev Med Virol 2005;15:29–56.
622. Santos N, Gouvea V, Timenetsky MC, et al. Comparative analysis of VP8* sequences from rotaviruses possessing M37-like VP4 recovered from children with and without diarrhoea. J Gen Virol 1994;75:1775–1780.
623. Santosham M, Burns B, Nadkarni V, et al. Oral rehydration therapy for acute diarrhea in ambulatory children in the United States: a double-blind comparison of four different solutions. Pediatrics 1985;76:159–166.
624. Santosham M, Letson GW, Wolff M, et al. A field study of the safety and efficacy of two candidate rotavirus vaccines in a Native American population. J Infect Dis 1991;163:483–487.
625. Santosham M, Moulton LH, Reid R, et al. Efficacy and safety of high-dose rhesus-human reassortant rotavirus vaccine in Native American populations. J Pediatr 1997;131:632–638.
626. Santosham M, Daum RS, Dillman L, et al. Oral rehydration therapy of infantile diarrhea—a controlled study of well-nourished children hospitalized in the United States and Panama. N Engl J Med 1982;306:1070–1076.
627. Sapin C, Colard O, Delmas O, et al. Rafts promote assembly and atypical targeting of a nonenveloped virus, rotavirus, in Caco-2 cells. J Virol 2002;76:4591–4602.
628. Sarker SA, Casswall TH, Mahalanabis D, et al. Successful treatment of rotavirus diarrhea in children with immunoglobulin from immunized bovine colostrum. Pediatr Infect Dis J 1998;17:1149–1154.
629. Saulsbury FT, Winkelstein JA, Yolken RH. Chronic rotavirus infection in immunodeficiency. J Pediatr 1980;97:61–65.
630. Sazawal S, Bhatnagar S, Bhan MK, et al. Alanine-based oral rehydration solution: assessment of efficacy in acute noncholera diarrhea among children. J Pediatr Gastroenterol Nutr 1991;12:461–468.
631. Senturia YD, Peckham CS, Cordery M, et al. Live attenuated oral rotavirus vaccine. Lancet 1987;2:1091–1092.
P.1972

632. Shahrabadi MS, Lee PWK. Bovine rotavirus maturation is a calcium-dependent process. Virology 1986;152:298–307.
633. Shahrabadi MS, Babiuk LA, Lee PW. Further analysis of the role of calcium in rotavirus morphogenesis. Virology 1987;158:103–111.
634. Shaw AL, Rothnagel R, Chen D, et al. Three-dimensional visualization of the rotavirus hemagglutinin structure. Cell 1993;74:693–701.
635. Shaw RD, Fong KJ, Losonsky GA, et al. Epitope-specific immune responses to rotavirus vaccination. Gastroenterology 1987;93:941–950.
636. Shaw RD, Groene WS, Mackow ER, et al. Recombinant baculovirus-expressed rotavirus protein (VP4) in an ELISPOT assay of antibody secretion. Viral Immunol 1992;5:51–59.
637. Sheth R, Anderson J, Sato T, et al. Rotavirus stimulates IL-8 secretion from cultured epithelial cells. Virology 1996;221:251–259.
638. Shukry S, Zaki AM, DuPont HL, et al. Detection of enteropathogens in fatal and potentially fatal diarrhea in Cairo, Egypt. J Clin Microbiol 1986;24:959–962.
639. Silvestri LS, Tortorici AA, Vasquez-Del Carpio R, et al. Rotavirus glycoprotein NSP4 is a modulator of viral transcription in the infected cell. J Virol 2005;79:15165–15174.
640. Silvestri LS, Taraporewala ZF, Patton JT. Rotavirus replication: plus-sense templates for double-stranded RNA synthesis are made in viroplasms. J Virol 2004;78:7763–7774.
641. Simonsen L, Viboud C, Elixhauser A, et al. More on RotaShield and intussusception: the role of age at the time of vaccination. J Infect Dis 2005;192[Suppl 1]:S36–43.
642. Simonsen L, Morens DM, Elixhauser A, et al. Effect of rotavirus vaccination programme on trends in admission of infants to hospital for intussusception. Lancet 2001;358:1224–1229.
643. Simonsen L, Morens DM, Blackwelder WC. Ecological studies, rotavirus vaccination, and intussusception. Lancet 2002;359:1066–1067; author reply 1066.
644. Simonsen L, Taylor RJ, Elixhauser A, et al. Reply to Rothman et al. J Infect Dis 2006;193:898–899. (letter)
645. Simonsen L, Taylor RJ, Kapikian AZ. Rotavirus vaccines. N Engl J Med 2006;354:1747–1751.
646. Simpson R, Aliyu S, Iturriza-Gomara M, et al. Infantile viral gastroenteritis: on the way to closing the diagnostic gap. J Med Virol 2003;70:258–262.
647. Smeets CCJM, Brussel W, Leyton QH, et al. First report of Guillain-Barré syndrome after rotavirus-induced gastroenteritis in a very young infant. Eur J Pediatr 2000;159:224.
648. Smith EM, Gerba CP. Development of a method for detection of human rotavirus in water and sewage. Appl Environ Microbiol 1982;43:1440–1450.
649. Snodgrass DR. Rotavirus infection in lambs: Studies on passive protection. Arch Virol 1976;52:201–205.
650. Snodgrass DR, Herring JA. The action of disinfectants on lamb rotavirus. Vet Rec 1977;101:81.
651. Snodgrass DR, Ojeh CK, Campbell I, et al. Bovine rotavirus serotypes and their significance for immunization. J Clin Microbiol 1984;20:342–346.
652. Snodgrass DR, Fitzgerald TA, Campbell I, et al. Homotypic and heterotypic serological responses to rotavirus neutralization epitopes in immunologically naive and experienced animals. J Clin Microbiol 1991;29:2668–2672.
653. Soriano-Brucher HE, Avendano P, O’Ryan M, et al. Use of bismuth subsalicylate in acute diarrhea in children. Rev Infect Dis 1990;1[Suppl 12]:S51–6.
654. Soriano-Brucher H, Avendano P, O’Ryan M, et al. Bismuth subsalicylate in the treatment of acute diarrhea in children: a clinical study. Pediatrics 1991;87:18–27.
655. Spence L. Haemagglutinin from rotavirus. Lancet 1976;2:1023.
656. Spencer E, Arias ML. In vitro transcription catalyzed by heat-treated human rotavirus. J Virol 1981;40:1–10.
657. Staatz G, Alzen G, Heimann G. Gastrointestinal infection, most common cause of intussusception in childhood: results of a 10-year study. Klin. Paediatrics 1998;210:61–64.
658. Stacy-Phipps S, Patton JT. Synthesis of plus- and minus-strand RNA in rotavirus-infected cells. J Virol 1987;61:3479–3484.
659. Steele AD, van Niekerk MC, Geyer A, et al. Further characterisation of human rotaviruses isolated from asymptomatically infected neonates in South Africa. J Med Virol 1992;38:22–26.
660. Stoll BJ, Glass RI, Huq MI, et al. Surveillance of patients attending a diarrhoeal disease hospital in Bangladesh. BMJ 1982;285:1185–1188.
661. Su CQ, Wu YL, Shen HK, et al. An outbreak of epidemic diarrhoea in adults caused by a new rotavirus in Anhui Province of China in the summer of 1983. J Med Virol 1986;19:167–173.
662. Superti F, Ammendolia MG, Tinari A, et al. Induction of apoptosis in HT-29 cells infected with SA-11 rotavirus. J Med Virol 1996;50:325–334.
663. Suzuki H, Chen G-M, Hung T, et al. Effects of two negative staining methods on the Chinese atypical rotavirus. Arch Virol 1987;94:305–308.
664. Svensson L, Finlay BB, Bass D, et al. Symmetric infection of rotavirus on polarized human intestinal epithelial (Caco-2) cells. J Virol 1991;65:4190–4197.
665. Svensson L, Dormitzer PR, von Bonsdorff CH, et al. Intracellular manipulation of disulfide bond formation in rotavirus proteins during assembly. J Virol 1994;68:5204–5215.
666. Tafazoli F, Zeng CQY, Estes MK, et al. The NSP4 enterotoxin of rotavirus induces paracellular leakage in polarized epithelial cells. J Virol 2001;75:1540–1546.
667. Tallett S, MacKenzie C, Middleton P, et al. Clinical, laboratory, and epidemiologic features of a viral gastroenteritis in infants and children. Pediatrics 1977;60:217–222.
668. Tan JA, Schnagl RD. Inactivation of a rotavirus by disinfectants. Med J Aust 1981;1:19–23.
669. Tanaka TN, Conner ME, Graham DY, et al. Molecular characterization of three rabbit rotavirus strains. Arch Virol 1988;98:253–265.
670. Taniguchi K, Kojima K, Urasawa S. Nondefective rotavirus mutants with an NSP1 gene which has a deletion of 500 nucleotides, including a cysteine-rich zinc finger motif-encoding region (nucleotides 156 to 248), or which has a nonsense codon at nucleotides 153–155. J Virol 1996;70:4125–4130.
671. Taniguchi K, Urasawa T, Kobayashi N, et al. Antibody response to serotype-specific and cross-reactive neutralization epitopes on VP4 and VP7 after rotavirus infection or vaccination. J Clin Microbiol 1991;29:483–487.
672. Taniguchi K, Urasawa T, Morita Y, et al. Direct serotyping of human rotavirus in stools by an enzyme-linked immunosorbent assay using serotype 1-, 2-, 3-, and 4-specific monoclonal antibodies to VP7. J Infect Dis 1987;155:1159–1166.
673. Taraporewala ZF, Patton JT. Nonstructural proteins involved in genome packaging and replication of rotaviruses and other members of the Reoviridae. Virus Res 2004;101:57–66.
674. Taraporewala Z, Chen D, Patton JT. Multimers formed by the rotavirus nonstructural protein NSP2 bind to RNA and have nucleoside triphosphatase activity. J Virol 1999;73:9934–9943.
675. Taraporewala Z, Chen D, Patton JT. Multimers of the bluetongue virus nonstructural protein, NS2, possess nucleotidyl phosphatase activity: similarities between NS2 and rotavirus NSP2. Virology 2001;280:221–231.
676. Tauscher GI, Desselberger U. Viral determinants of rotavirus pathogenicity in pigs: production of reassortants by asynchronous coinfection. J Virol 1997;71:853–857.
677. Taylor JA, O’Brien JA, Yeager M. The cytoplasmic tail of NSP4, the endoplasmic reticulum-localized non-structural glycoprotein of rotavirus, contains distinct virus binding and coiled coil domains. EMBO J 1998;15:4469–4476.
678. Taylor JA, O’Brien JA, Lord VJ, et al. The RER-localized rotavirus intracellular receptor: A truncated purified soluble form is multivalent and binds virus particles. Virology 1993;194:807–814.
679. Taylor JA, Meyer JC, Legge MA, et al. Transient expression and mutational analysis of the rotavirus intracellular receptor: the C-terminal methionine residue is essential for ligand binding. J Virol 1992;66:3566–3572.
680. Thouvenin E, Schoehn G, Rey F, et al. Antibody inhibition of the transcriptase activity of the rotavirus DLP: a structural view. J Mol Biol 2001;307:161–172.
681. Tian P, Ball JM, Zeng CQY, et al. The rotavirus nonstructural glycoprotein NSP4 possesses membrane destabilization activity. J Virol 1996;70:6973–6981.
P.1973

682. Tian P, Hu Y, Schilling WP, et al. The nonstructural glycoprotein of rotavirus affects intracellular calcium levels. J Virol 1994;68:251–257.
683. Tihova M, Dryden KA, Bellamy AR, et al. Localization of membrane permeabilization and receptor binding sites on the VP4 hemagglutinin of rotavirus: Implications for cell entry. J Mol Biol 2001;314:985–992.
684. Timenetsky MdCST, Gouvea V, Santos N, et al. A novel human rotavirus serotype with dual G5-G11 specificity. J Gen Virol 1997;78:1373–1378.
685. To TL, Ward LA, Yuan L, et al. Serum and intestinal isotype antibody responses and correlates of protective immunity to human rotavirus in a gnotobiotic pig model of disease. J Gen Virol 1998;79:2661–2672.
686. Torres-Vega MA, Gonzalez RA, Duarte M, et al. The C-terminal domain of rotavirus NSP5 is essential for its multimerization, hyperphosphorylation and interaction with NSP6. J Gen Virol 2000;81:821–830.
687. Tortorici MA, Shipiro BA, Patton JT. A base-specific recognition signal in the 5′ consensus sequence of rotavirus plus-strand RNAs promotes replication of the double-stranded RNA genome segments. RNA 2006;12:133–146.
688. Tristram DA, Ogra PL. Immunology of the gastrointestinal tract. In: Kapikian AZ, ed. Viral Infections of the Gastrointestinal Tract, 2nd ed. New York: Marcel Dekker; 1994:53–88.
689. Uhnoo IS, Freihorst J, Riepenhoff-Talty M, et al. Effect of rotavirus infection and malnutrition on uptake of a dietary antigen in the intestine. Pediatr Res 1990;27:153–160.
690. Urasawa S, Urasawa T, Taniguchi K, et al. Validity of an enzyme-linked immunosorbent assay with serotype-specific monoclonal antibodies for serotyping human rotavirus in stool specimens. Microbiol Immunol 1988;32:699–708.
691. Urasawa S, Urasawa T, Djoko Y, et al. A survey of rotavirus infection in the tropics. Japanese Journal of Med Sci Biol 1981;34:293–298.
692. Vaughn JM, Chen YS, Thomas MZ. Inactivation of human and simian rotaviruses by chlorine. Appl. Environ. Microbiol. 1986;51:391–394.
693. Velazquez FR, Matson DO, Calva JJ, et al. Rotavirus infections in infants as protection against subsequent infections. N Engl J Med 1996;335:1022–1028.
694. Vende P, Piron M, Castagne N, et al. Efficient translation of rotavirus mRNA requires simultaneous interaction of NSP3 with the eukaryotic translation initiation factor eIF4G and the mRNA 3′ end. J Virol 2000;74:7064–7071.
695. Vesikari T. Bovine rotavirus-based rotavirus vaccines in humans. In: Kapikian AZ, ed. Viral Infections of the Gastrointestinal Tract, 2nd ed. New York: Marcel Dekker; 1994:419–442.
696. Vesikari T. Trials of oral bovine and rhesus rotavirus vaccines in Finland: a historical account and present status. Arch Virol 1996;12[Suppl]:177–186.
696a. Vesikari T. Discussion In: Gastroenteritis Viruses. Novartis Foundation Symp. 238. Chadwick D, Goode JA, eds. Chichester England: John Wiley & Sons; 2001:171–179.
696b. Vesikari T, Karvonen A, Forrest et al. Neonatal administration of rhesus rotavirus tetrovalent vaccine. Pediatr Infect Dis J 2006;25:118–122.
697. Vesikari T, Karvonen AV, Majuri J, et al. Safety, efficacy and immunogenicity of two doses of bovine (UK)-human reassortment rotavirus and rhesus, rhesus-human reassortment rotavirus tetravalent vaccines in Finnish children. J Infect Dis 2006;194:370–376.
698. Vesikari T, Kapikian AZ, Delem A, et al. A comparative trial of rhesus monkey (RRV-1) and bovine (RIT 4237) oral rotavirus vaccines in young children. J Infect Dis 1986;153:832–839.
699. Vesikari T, Kapikian AZ. Rotavirus vaccine development. In: Kurstak E, ed. Modern Vaccinology. New York: Plenum Medical Book Company; 1994:213–229.
700. Vesikari T, Joensuu J. Review of rotavirus vaccine trials in Finland. J Infect Dis 1996;174[Suppl 1]:S81–S87.
701. Vesikari T, Isolauri E, Delem A, et al. Clinical efficacy of the RIT 4237 live attenuated bovine rotavirus vaccine in infants vaccinated before a rotavirus epidemic. J Pediatr 1985;107:189–194.
702. Vesikari T, Isolauri E, D’Hondt E, et al. Protection of infants against rotavirus diarrhoea by RIT 4237 attenuated bovine rotavirus strain vaccine. Lancet 1984;1:977–981.
703. Vesikari T, Maki M, Sarkkinen HK, et al. Rotavirus, adenovirus, and non-viral enteropathogens in diarrhoea. Arch Dis Child 1981;56:264–270.
703a. Vesikari T, Matson D, Dennehy P, et al. Safety and efficacy of a pentavalent human-bovine (WC3) reassortant rotavirus vaccine. N Engl J Med 2006;354:23–33.
704. Vesikari T, Rautanen T, Varis T, et al. Rhesus rotavirus candidate vaccine—clinical trial in children vaccinated between 2 and 5 months of age. Am J Dis Child 1990;144:285–289.
705. Vesikari T, Ruuska T, Delem A, et al. Neonatal rotavirus vaccination with RIT 4237 bovine rotavirus vaccine: a preliminary report. Pediatr Infect Dis J 1987;6:164–169.
706. Vesikari T, Ruuska T, Delem A, et al. Efficacy of two doses of RIT 4237 bovine rotavirus vaccine for prevention of rotavirus diarrhoea. Acta Paediatr Scand 1991;80:173–180.
707. Vesikari T, Ruuska T, Green KY, et al. Protective efficacy against serotype 1 rotavirus diarrhea by live oral rhesus-human reassortant rotavirus vaccines with human rotavirus VP7 serotype 1 or 2 specificity. Pediatr Infect Dis J 1992;11:535–542.
708. Vitour D, Lindenbaum P, Vende P, et al. RoXaN, a novel cellular protein containing TPR, LD, and zinc finger motifs, forms a ternary complex with eukaryotic initiation factor 4G and rotavirus NSP3. J Virol 2004;78:3851–3862.
709. Vollet III J J, DuPont HL, Pickering LK. Nonenteric sources of rotavirus in acute diarrhea. J Infect Dis 1981;144:495.
710. Ward LA, Rosen BI, Yuan L, et al. Pathogenesis of an attenuated and a virulent strain of group A human rotavirus in neonatal gnotobiotic pigs. J Gen Virol 1996;77:1431–1441.
711. Ward R. Mechanisms of protection against rotavirus in humans and mice. J Infect Dis 1996;174:S51–S58.
712. Ward RL, Bernstein DI, Knowlton DR, et al. Prevention of surface-to-human transmission of rotaviruses by treatment with disinfectant spray. J Clin Microbiol 1991;29:1991–1996.
713. Ward RL, Bernstein DI, Young EC, et al. Human rotavirus studies in volunteers: determination of infectious dose and serological response to infection. J Infect Dis 1986;154:871–880.
714. Ward RL, Bernstein DI, Shukla R, et al. Effects of antibody to rotavirus on protection of adults challenged with a human rotavirus. J Infect Dis 1989;159:79–88.
715. Ward RL, Knowlton DR, Schiff GM, et al. Relative concentrations of serum neutralizing antibody to VP3 and VP7 proteins in adults infected with a human rotavirus. J Virol 1988;62:1543–1549.
716. Ward RL, Knowlton DR, Greenberg HB, et al. Serum-neutralizing antibody to VP4 and VP7 proteins in infants following vaccination with WC3 bovine rotavirus. J Virol 1990;64:2687–2691.
717. Ward RL, Sander DS, Schiff GM, et al. Effect of vaccination on serotype-specific antibody responses in infants administered WC3 bovine rotavirus before or after a natural rotavirus infection. J Infect Dis 1990;162:1298–1303.
718. Ward RL, Pax KA, Sherwood JR, et al. Salivary antibody titers in adults challenged with a human rotavirus. J Med Virol 1992;36:222–225.
719. Ward RL, McNeal MM, Clemens JD, et al. Reactivities of serotyping monoclonal antibodies with culture-adapted human rotaviruses. J Clin Microbiol 1991;29:449–456.
720. Weber K, Riebel T, Nasir R. Hyperechoic lesions in the basal ganglia: an incidental sonographic finding in neonates and infants. Pediatr Radiol 1992;22:182–186.
721. Weclewicz K, Kristensson K, Svensson L. Rotavirus causes selective vimentin reorganization in monkey kidney CV-1 cells. J Gen Virol 1994;75:3267–3271.
722. Weclewicz K, Kristensson K, Greenberg HB, et al. The endoplasmic reticulum-associated VP7 of rotavirus is targeted to axons and dendrites in polarized neurons. J Neurocytol 1993;22:616–626.
723. Weclewicz K, Svensson L, Billger M, et al. Microtubule-associated protein 2 appears in axons of cultured dorsal root ganglia and spinal cord neurons after rotavirus infection. J Neurosci Res 1993;36:173–182.
P.1974

724. Weijer C. The future of research into rotavirus vaccine. Benefits of vaccine may outweigh risks for children in developing countries. BMJ 2000;321:525–526.
725. Welch SK, Crawford SE, Estes MK. Rotavirus SA11 genome segment 11 protein is a nonstructural phosphoprotein. J Virol 1989;63:3974–3982.
726. Wentz MJ, Patton JT, Ramig RF. The 3′-terminal consensus sequence of rotavirus mRNA is the minimal promoter of negative-strand RNA synthesis. J Virol 1996;70:7833–7841.
727. WHO. Report of the meeting on future directions for rotavirus vaccine research in developing countries. Geneva: Department of Vaccines and Biologicals; 2000:1–62.
728. WHO. Redesigning child care: survival, growth and development. In: Lerberghe WV, ed. The World Health Report: Make Every Mother and Child Count. Geneva: WHO Library Cataloguing; 2005:103–122.
729. Wilde J, Van R, Pickering L, et al. Detection of rotaviruses in the day care environment by reverse transcriptase polymerase chain reaction. J Infect Dis 1992;166:507–511.
730. Wilde J, Yolken R, Willoughby R, et al. Improved detection of rotavirus shedding by polymerase chain reaction. Lancet 1991;337:323–326.
731. Wood DJ, David TJ, Chrystie IL, et al. Chronic enteric virus infection in two T-cell immunodeficient children. J Med Virol 1988;24:435–444.
732. Woode GN. Morphological and antigenic relationships between viruses (Rotaviruses) from acute gastroenteritis of children, calves, piglets, mice, and foals. Infect Immun 1976;14:804–810.
733. Woode GN, Jones J, Bridger J. Levels of colostral antibodies against neonatal calf diarrhoea virus. Vet Rec 1975;97:148–149.
734. Woode GN, Bew ME, Dennis MJ. Studies on cross protection induced in calves by rotaviruses of calves, children and foals. Vet Rec 1978;103:32–34.
735. Woode GN, Kelso NE, Simpson TF, et al. Antigenic relationships among some bovine rotaviruses: serum neutralization and cross-protection in gnotobiotic calves. J Clin Microbiol 1983;18:358–364.
736. Woods PA, Gentsch J, Gouvea V, et al. Distribution of serotypes of human rotavirus in different populations. J Clin Microbiol 1992;30:781–785.
737. Wu B, Mahony JB, Simon G, et al. Sensitive solid-phase immune electron microscopy double-antibody technique with gold-immunoglobulin G complexes for detecting rotavirus in cell culture and feces. J Clin Microbiol 1990;28:864–868.
737a. Wyatt RG, Greenberg HB, James WD, et al. Definition of human rotavirus serotypes by plaque reducation assay. Infec Immuol 1982;37:110–115.
738. Wyatt RG, Kapikian AZ, Mebus CA. Induction of cross-reactive serum neutralizing antibody to human rotavirus in calves after in utero administration of bovine rotavirus. J Clin Microbiol 1983;18:505–508.
739. Wyatt RG, Mebus CA, Yolken RH, et al. Rotaviral immunity in gnotobiotic calves: heterologous resistance to human virus induced by bovine virus. Science 1979;203:548–550.
740. Wyatt RG, Yolken RH, Urrutia JJ, et al. Diarrhea associated with rotavirus in rural Guatemala: a longitudinal study of 24 infants and young children. Am J Trop Med Hyg 1979;28:325–328.
741. Xu A, Bellamy AR, Taylor JA. BiP (GRP78) and endoplasmin (GRP94) are induced following rotavirus infection and bind transiently to an endoplasmic reticulum-localized virion component. J Virol 1998;72:9865–9872.
742. Xu L, Harbour D, McCrae MA. The application of polymerase chain reaction to the detection of rotaviruses in faeces. J Virol Methods 1990;27:29–37.
743. Xu Z, Woode GN. Studies on the role of VP4 of G serotype 10 rotavirus (B223) in the induction of the heterologous immune responses in calves. Virology 1993;196:294–297.
744. Yeager AM, Kanof ME, Kramer SS, et al. Pneumatosis intestinalis in children after allogeneic bone marrow transplantation. Pediatr Radiol 1987;17:18–22.
745. Yeager M, Berriman JA, Baker TS, et al. Three-dimensional structure of the rotavirus haemagglutinin VP4 by cryo-electron microscopy and difference map analysis. EMBO J 1994;13:1011–1018.
746. Yeager M, Dryden KA, Olson NH, et al. Three-dimensional structure of rhesus rotavirus by cyroelectron microscopy and image reconstruction. J Cell Biol 1990;110:2133–2144.
747. Yoder JD, Dormitzer PR. Alternative intermolecular contacts underlie the rotavirus VP5* two- to three-fold rearrangement. EMBO J 2006;25:1558–1568.
748. Yolken RH, Bishop CA, Townsend TR, et al. Infectious gastroenteritis in bone-marrow-transplant recipients. N Engl J Med 1982;306:1009–1012.
749. Yolken RH, Leister F, Wee S-B, et al. Antibodies to rotaviruses in chickens’ eggs: a potential source of antiviral immunoglobulins suitable for human consumption. Pediatrics 1988;81:291–295.
750. Yolken RH, Losonsky GA, Vonderfecht S, et al. Antibody to human rotavirus in cow's milk. N Engl J Med 1985;312:605–610.
751. Yolken RH, Willoughby R, Wee SB, et al. Sialic acid glycoproteins inhibit in vitro and in vivo replication of rotaviruses. J Clin Invest 1987;79:148–154.
752. Yolken R, Arango-Jaramillo A, Eiden J, et al. Lack of genomic reassortment following infection of infant rats with group A and group B rotaviruses. J Infect Dis 1988;158:1120–1123.
753. Yolken R, Wilde J. Assays for detecting human rotavirus. In: Kapikian AZ, ed. Viral Infections of the Gastrointestinal Tract, 2nd ed. New York: Marcel Dekker; 1994:251–278.
754. Yolken R, Wee SB, Eiden J, et al. Identification of a group-reactive epitope of group B rotaviruses recognized by monoclonal antibody and application to the development of a sensitive immunoassay for viral characterization. J Clin Microbiol 1988;26:1853–1858.
755. Yow MD, Melnick JL, Blattner RJ, et al. The association of viruses and bacteria with infantile diarrhea. Am J Epidemiol 1970;92:33–39.
756. Yuan L, Kang SY, Ward LA, et al. Antibody-secreting cell responses and protective immunity assessed in gnotobiotic pigs inoculated orally or intramuscularly with inactivated human rotavirus. J Virol 1998;72:330–338.
757. Zarate S, Romero P, Espinosa R, et al. VP7 mediates the interaction of rotaviruses with integrin alphavbeta3 through a novel integrin-binding site. J Virol 2004;78:10839–10847.
758. Zarate S, Espinosa R, Romero P, et al. Integrin alpha2beta1 mediates the cell attachment of the rotavirus neuraminidase-resistant variant nar3. Virology 2000;278:50–54.
759. Zarate S, Espinosa R, Romero P, et al. The VP5 domain of VP4 can mediate attachment of rotaviruses to cells. J Virol 2000;74:593–599.
760. Zeng CQY, Wentz MJ, Cohen J, et al. Characterization and replicase activity of double-layered and single-layered rotavirus-like particles expressed from baculovirus recombinants. J Virol 1996;70:2736–2742.
761. Zeng CQ, Labbe M, Cohen J, et al. Characterization of rotavirus VP2 particles. Virology 1994;201:55–65.
762. Zhang H, Zhang J, Yu X, et al. Visualization of protein-RNA interactions in cytoplasmic polyhedrosis virus. J Virol 1999;73:1624–1629.
763. Zhang M, Zeng CQY, Morris AP, et al. A functional NSP4 enterotoxin peptide secreted from rotavirus-infected cells. J Virol 2000;74:11663–11670.
764. Zhaori GT, Fu LT, Xu YH, et al. Detection of rotavirus antigen in tracheal aspirates of infants and children with pneumonia. Chin Med J (Engl) 1991;104:830–833.
765. Zheng BJ, Chang RX, Ma GZ, et al. Rotavirus infection of the oropharynx and respiratory tract in young children. J Med Virol 1991;34:29–37.
766. Zhou YJ, Burns JW, Morita Y, et al. Localization of rotavirus VP4 neutralization epitopes involved in antibody-induced conformational changes of virus structure. J Virol 1994;68:3955–3964.
767. Zhou Y, Nakayama M, Hasegawa A, et al. Serotypes of human rotaviruses in 7 regions of Japan from 1984 to 1997. Kansenshogaku Zasshi 1999;73:35–42.
768. Zijlstra RT, Donovan SM, Odle J, et al. Protein-energy malnutrition delays small-intestinal recovery in neonatal pigs infected with rotavirus. J Nutr 1997;127:1118–1127.
769. Zissis G, Lambert JP, Marbehant P, et al. Protection studies in colostrum-deprived piglets of a bovine rotavirus vaccine candidate using human rotavirus strains for challenge. J Infect Dis 1983;148:1061–1068.


> Table of Contents > Volume II > Section II - Specific Virus Families > Reoviridae > 54 - Orbiviruses
54
Orbiviruses
Polly Roy
History
The two most important diseases of animals caused by orbiviruses are African horse sickness (AHS) disease of horses and Bluetongue (BT) disease of sheep and cattle, both recognized first on the African continent. A disease described in 1569 in central Africa in recently imported horses (137) and in southern Africa the disease has been recognized since the occupation of the Cape of Good Hope by the Dutch in the 18th century (51). The first major outbreak of AHS was observed in 1719 when approximately 1,700 animals died from the disease. After many other AHS outbreaks, the most significant outbreak ever occurred in 1854–1855 affecting some 70,000 horses. It was generally known that that AHS mainly appeared in years of unusually high rainfall, flooding, and warm weather, and, therefore, it was speculated that insect vectors were involved in spreading of the disease. That AHS is caused by a virus was demonstrated only in 1900, however, when M’Fadyean succeeded in transmitting the disease by a bacteria-free filtrate from an infected to a healthy animal (93a). The major vertebrate reservoir for the virus was believed to be the wild-life zebra (6). To date, AHS virus occurs in multiple serotypes (AHSV-1 to 9) and is endemic in both eastern and central Africa and in many parts of sub-Saharan Africa. Occasionally, the virus also spreads into north African countries around the Mediterranean Sea and Asia. From 1943 onward, AHS outbreaks have been reported in different parts of the world, including Palestine, Turkey, Israel, Pakistan, and the Indian subcontinent (26,73).
In the late 18th century, BT disease was observed in sheep, goats, cattle, and other domestic animals, as well as in wild ruminants (e.g., Blesbuck, white-tailed deer, elk, and pronghorn antelope). As with AHS, BT disease was confined to Africa for many decades. Distinctive lesions in mouth of the infected animals with severely affected, dark blue tongue comprised characteristic symptoms. A detailed description of the disease was first published in 1905 (127) and, although it was initially named as malarial catarrhal fever, it was changed to BT disease (27). The first confirmed outbreak outside of Africa occurred in Cyprus in 1924 followed by outbreaks in 1943–1944 when about 2,500 sheep died, the mortality rate reaching 70% in flocks. In the United States, BT disease in sheep was first recognized in 1948. In 1956, a major epizootic of BT disease began in
P.1976

Portugal and extended into Spain (87). Within the first 4 months, 17,900 sheep (~75% of the affected animals) had died. The outbreaks of BT disease in the Middle East, Asia, southern Europe, and the United States in the early 1940s and 1950s led to its description as an emerging disease (55). As early as 1905, Theiler showed that the etiological agent of the disease was a filterable virus (138). To date, isolates of the virus that occurs in 24 different serotypes have been made in tropical, semitropical, and temperate zones of the world, including North and South America, Australia, southern Europe, Israel, Africa, and Southeast Asia. An important factor in the distribution of bluetongue virus (BTV) worldwide is the availability of suitable vectors, usually biting midges (gnats) of the Culicoides species.
Classification
The orbivirus genus is one of twelve genera within the Reoviridae family. The Reoviridae family includes vertebrate, arthropod, and plant pathogens. Despite their basic similarity with certain other members of the family, in detail, orbiviruses differ greatly in their structure, physicochemical properties, replication cycle, pathogenesis, and epidemiology. Unlike the reoviruses and rotaviruses, orbiviruses are arthropod-borne. Based on serologic reactivities, 21 sero groups of orbiviruses are distinguished; in addition, there are several unclassified isolates (92). Within each serogroup, multiple serotypes are differentiated by neutralization tests. Different orbiviruses infect a wide range of vertebrate hosts, including ruminants (domesticated and wild), equids (domesticated and wild), rodents, bats, marsupials, birds, sloths, and primates, including humans. Orbiviruses replicate in, and are primarily transmitted by, arthropod vectors (gnats, mosquitoes, phlebotomines, or ticks, depending on the virus). The orbivirus serogroups, serotypes, principal vectors, and main hosts are listed in Table 54.1 (92) with their assigned abbreviations.
Virion Structure
As with all members of the Reoviridae family, orbiviruses are nonenveloped, icosahedral particles containing segmented, double-stranded RNA (dsRNA) genomes. Because of its economic importance, BTV, the prototype of the genus, has been the subject of major research and, thus, is the main subject of this chapter. BTV virions (550S) are architecturally complex structures composed of seven discrete proteins that are organized into two concentric shells, the inner and outer capsids Figure 54.1 (149). The virion proteins encapsidate a genome of 10 dsRNA segments that can be divided in three different size classes (large, medium, and small). Unlike reovirus and rotavirus particles, mature BTV particles are relatively fragile and the infectivity of BTV is lost easily in mildly acidic conditions. The outer capsid of BTV consists of two major proteins: VP2 and VP5, which are removed shortly after infection, to yield a transcriptionally active core (470S) particle (Fig. 54.1). In contrast to virions, the core particles are fairly robust. They are composed of two major proteins (VP7 and VP3), three minor proteins (VP1, VP4, and VP6), and the dsRNA genome (149). The cores can be further uncoated to form subcore particles (390S) that lack VP7. The 470S cores can be derived in vitro from virions by physical or proteolytic treatments that remove the outer capsid and causes activation of the BTV transcriptase (60,144). Considerable information on the three-dimensional structures of BTV particles and proteins has been generated in recent years.
Virion Particle and Outer Capsid
Cryo-electron microscopy (Cryo-EM) and image reconstruction of whole BTV particles have been used to deduce the topographical relationships of each protein within the virus particle (53,97). These reconstruction studies revealed an icosahedral symmetry of the complete virion and also provided the general shape as well as accurate positions of VP2 and VP5 proteins in relation to each other and to the underlying core surface. Earlier negative staining EM methods had produced a characteristically fuzzy appearance to the outer capsid, suggesting it is highly sensitive to preparation conditions (25).
The outer layer occupies the space between the radii of 380 Å and 440 Å and consists of a total of 60 triskelion densities made up of VP2 trimers and of 120 globular densities made up of VP5 trimers (Supplemental Fig. 54.1). Thus, unlike the proteins of the other members of the Reoviridae family, which are discussed in Chapters 52 and 53, the outer capsid proteins of this virus do not conform to a T = 13 icosahedral symmetry. The most external part of the outer capsid is the propeller-shaped triskelion motif. Each blade of the propeller is approximately 75 Å in length and 28 Å wide. At the tip of each blade, the molecule broadens out to be 60 Å wide and, at this point, bends upward, perpendicularly to the plane of the virus. These bent tips give the entire virion a diameter of approximately 880 Å and extend from the main body of the particle by 30 Å. Interspersed between the triskelions and lying more internally in the space between 380 Å and 420 Å radii are the globular densities of approximately 60 Å in diameter. These are also entirely exposed in the virion (i.e., are not covered by the VP2). Both proteins make extensive contacts with the underneath surface protein (VP7) of the core (see below), suggesting that the two proteins completed independently on the assembled core surface.
TABLE 54.1 Orbiviruses: serogroups, serotypes, vectors, and vertebrate hosts
Serogroup | Serotype | Vectors | Hosts
African horse sickness (AHS) | AHSV 1–9 | Culicoides | Equids (horses, mules, donkeys), dogs, elephants, camels, cattle, sheep, goats, predatory carnivores
Bluetongue (BTV) | BTV 1–24 | Culicoides | Sheep, cattle, goats, camels, elephants, ruminants (domestic and wild), predatory carnivores, wild ungulates
Changuinola | Almeirim, Altamira, Caninde, Changuinola, Gurupi, Iratuia, Jamanxi, Jari, Monte Dourado, Ourem, Purus, Saraca | Phlebotomines Culicine mosquitoes | Humans, rodents, sloths
Chenuda | Baku, Chenuda, Essaouira, Huncho, Kala Iris, Mono Lake, Sixgun City | Ticks | Seabirds
Chobar Gorge | Chobar Gorge, Fomede | Ticks | Bats
Corriparta | Acado, Corriparta 1–4, Jacareacanga | Phlebotomines Culicine mosquitoes | Humans, rodents
Epizootic hemorrhagic disease (EDH) | EHDV 1–9, Ibaraki | Culicoides | Cattle, sheep, deer, camels, llamas, wild ruminants, marsupials
Equine encephalosis (EE) | EEV 1–7 | Culicoides | Equids
Eubenangee | Eubenangee, Ngoupe, Pata, Tilgerry | Culicoides, Anopheline and Culicine mosquitoes | Unknown
Ieri virus | Ieri, Gomoko, Arkonam | Mosquitoes | Birds
Great Island | Above Maiden, Arbroath, Bauline, Broadhaven, Cape Wrath, Colony, Colony B North, Ellidaey, Foula, Great Island, Great Saltee Island, Grimsey, Inner Farne, Kemerovo, Kenai, Kharagysh, Lipovnik, Lundy, Maiden, Mill Door, Mykines, North Clett, North End, Nugget, Okhotskiy, Poovoot, Rost Islands, Saint Abb's Head, Shiant Islands, Thormodseyjarlettur, Tillamook, Tindholmur, Tribec, Vearoy, Wexford, Yaquina Head | Ticks | Seabirds, rodents, humans
Lebombo | Lebombo | Culicine mosquitoes | Humans, rodents
Orungo | ORU 1–4 | Culicine mosquitoes | Humans, camels, cattle, goats, sheep, monkeys
Palyam | Abadina, Bunyip Creek, CSIRO village, D’ Aguilar, Gweru, Kasba (Chuzan), Kindia, Marrakai, Marondera, Nyabira, Palyam, Petevo, Vellore | Culicoides Culicine mosquitoes | Cattle, sheep
Peruvian Horse Sickness | PHSV–1 | Mosquitoes | Horses
St. Croix River | St. Croix River | Ticks | Unknown
Umatilla | Llano Seco, Minnal, Netivot, Umatilla | Culicine mosquitoes | Humans, birds
Wad Medani | Seletar, Wad Medani | Boophilus, Rhipicephalus, Hyalomma, Argas | Domesticated animals
Wallal | Mudjinbarry, Wallal, Wallal K | Culicoides | Wallabies, kangaroos
Warrego | Mitchell River, Warrego, Warrego K | Culicoides Anopheline and Culicine mosquitoes | Wallabies, kangaroos
Wongorr virus | Paroo River, Picola, Wongorr 1–6 | Culicoides, Anopheline and Culicine mosquitoes | Cattle, macropods
Adapted from ref. 92, with permission; please also see for further reading.
FIGURE 54.1 Bluetongue virus particles and proteins. A: Schematic diagram of bluetongue virus (BTV) showing the positions and structural organizations of BTV components. B: Electron micrographs of negatively stained purified BTV particles and cores (C).
P.1977

P.1978

Core Particle and Proteins
The core particles derived from purified virus by in vitro proteolytic treatment are very stable and have been studied extensively at the structural level, initially by Cryo-EM (at various resolutions between 22 Å and 40 Å) and subsequently by establishing a 3.6-Å atomic structure from crystals. The core consists of two concentric layers of density surrounding a central density. Structure of each is discussed below.
Surface Layer of the Core and VP7 Trimers
The core surface has a diameter of 73 nm that conforms to an icosahedral symmetry with a triangulation number of 13 (T = 13) in a left-handed configuration. The surface layer is made up of clusters of VP7 trimers, which appear as prominent triangular-shaped protrusions and occupy space between the radii of 260 Å and 345 Å. These trimers are arranged around 132 distinctive channels as six-member rings, with five-member rings at the vertices of the icosahedrons (Supplemental Fig. 54.2A). A total of 780 VP7 (38 kd) molecules exist per particle, forming 260 trimers that are easily visible as protrusions by negative staining of core particles under EM, giving a bristly appearance described by Els and Verwoerd (25) as capsomers arranged in ringlike structures. These ring structures were alluded to in the genus name Orbis (ring or circle). The organization of the five quasi-equivalent trimers that form a protomeric unit (P, Q, R, S, T) could be seen clearly (supplemental Fig. 54.2A). The aqueous channels that are surrounded by these trimers are about 8 nm wide at the outer surface and 8 nm deep. Based on their locations with respect to the icosahedral symmetry axes, these channels can be grouped into three types: type I channels run along the icosahedral
P.1979

fivefold axes, type II channels surround the fivefold axes, and the type III channels are located around the icosahedral threefold axes (Supplemental Fig. 54.2A). Some of these channels (type I) extend inward, penetrating through to the inner layer.
The arrangement of each monomer within the VP7 trimer was shown by x-ray crystallographic structures of recombinant VP7 proteins and fragments thereof, at various degrees of resolution (2.6 Å to 5.6 Å); (8,43). The VP7 trimer revealed a unique molecular architecture. Each monomer (349 amino acids for BTV-10) consists of two distinct domains, upper and lower, which are twisted in such a way that the top domain of one monomer rests upon the lower domain of a threefold related subunit (monomer) in a clockwise direction (Supplemental Fig. 54.2B). The interactions between monomers are extensive, involving both hydrophobic and specific hydrogen bond interactions. The smaller upper domain of VP7 forms the head region of the trimer, which appears as a knobbly projection on the surface of the core and contains the central one third of the polypeptide chain of the molecule (aa 121–249) folded into an antiparallel β-sandwich. The three monomers of this domain form a very stable trimer. Two other x-ray structures of upper VP7 domains, one from BTV-10 (aa123–253) and one from AHSV type 4, also revealed a similar structural arrangement, suggesting that the VP7 of all orbiviruses are likely to have similar structures (7). The lower, broader domain of the monomer, which is composed of nine a-helices and long extended loops, is formed by both the N (aa1–120) and the C (aa 250–349) termini of the molecule (Supplemental Fig. 54.2B). A single lysine residue, susceptible to proteolysis, is situated at the junction between the two domains. Mutation at this site has a deleterious effect on core assembly (76), indicating that the interactions between VP7-VP7 monomers are rigid and can easily be destabilized (76,78). The low resolution (5.4 Å) VP7 structure indicated a very different orientation of the helical lower domain from that of the high-resolution structure, suggesting an unwound or open form compared with the tightly packed helices found in the high-resolution form (8). Thus, two very different structures indicate that VP7 has the potential for some internal flexibility in the lower domain that attaches to the VP3 scaffold and suggest that substantial conformational change in VP7 occurs at some stage in the viral life cycle.
An indication of which form of the VP7 trimer is the final form present in the core initially came from fitting the x-ray structure of individual VP7 trimers into the 22 Å Cryo-EM core structure (44). From this work, it was clear that the closed trimers and not the open unwound trimers, are the final form in the core particles.
The x-ray crystallographic structures at 3.5 Å resolution for core particles of two different BTV serotypes (BTV-1 and BTV-10) confirmed the precise organization of the 260 VP7 trimers (45). The threefold axis of the trimer (85 Å long) is perpendicular to the core surface, and the broader base of the trimer (65 Å) contacts the internal network of the VP3 of the subcore (Supplemental Fig. 54.3A). The channels or pores are small (7 Å diameter) at the icosahedral threefold axes (class III) and slightly larger (9 Å diameter) at the fivefold axes (class I). The latter pores act as portals to release the newly synthesized transcripts. The T trimers of VP7 sit tightly on the pores at the three-fold axes, whereas the P trimers are located loosely above the pores at fivefold axes.
The interactions between the different trimers are facilitated by a hydrophobic patch, which leads to some small deviations between the 13 copies in the contact patches. At the interface between the VP7 and VP3, the VP7 trimer layer is principally formed by side-to-side packing of short hydrophobic side chains from helix 4 of the nine helices and its twofold or quasi-twofold partner in the neighboring trimers. The interaction between various VP7 trimers and the VP3 underneath layer is extensive and relatively tight. The lower domains of VP7 pack down against six corners of each VP3 molecule such that 12 monomers of VP7 (four trimers) are in direct association with VP3 molecules. The thirteenth monomer of VP7 (organized in the icosahedron T = 13) is not directly in contact with a VP3 molecule, but is raised slightly and in contact with monomers of adjacent trimers.
Arrangement of VP3 Molecules in the Inner Layer
The inner core layer, beneath the VP7 layer, occupies space between radii 230–260 Å and is made up solely of VP3 proteins. Unlike the VP7 layer, the VP3 layer appears as a relatively featureless, almost spherical structure, but exhibits an angular appearance because of variations in thickness of the protein shell. Although a rough overall arrangements of VP3 molecules could be assessed from the low resolution reconstruction analysis of BTV cores and empty corelike particles (CLP), the accurate organization of this layer was only revealed by high-resolution x-ray structure of the cores (44,45,52,105).
Dimers of VP3 (Mr 103 kd) serve as the unit building block to form the disc-shaped VP3 shell that serves as a scaffold for the deposition of the VP7 layer (45). The VP3 shell has a maximal diameter of 59 nm, forming a central space with an internal diameter of 38 nm that contains both the genome as well as the minor core proteins. The 120 molecules of the VP3 shell, which are organized as an icosahedral lattice with T = 2 symmetry (Supplemental Fig. 54.3B), are arranged as two sets (A and B) of 60 subunits. Five of the A group of molecules are arranged as a five-pointed star around each fivefold axis and five B group molecules are positioned, one between each of the points of the star, but at a further distance from the fivefold axis to produce a decamer. Thus, VP3 molecules locally form a convex disc shape in which 12 decamers, positioned 1 at each of the fivefold axes, are arranged end to end, to form the complete VP3 shell. Such icosahedral organization of the inner shell is shared by all members of Reoviridae and other viruses with segmented double-stranded RNA
P.1980

(dsRNA) genomes (106,112,125), emphasising the importance of their essential roles in the assembly process of these viruses.
A rigid plate that represents most of the surface of the VP3 shell consisting of both N- and C-terminal residues as well as an internal region (aa 7–297, aa 588–698, and aa 855–901) form the carapace domain, whereas the apical domain (aa 298–587) is situated closest to the fivefold axes in the intact particle and the dimerization domain (aa 699–854) is situated furthest away from the fivefold axes (Supplemental Fig. 54.3B,C). This domain forms quasi-twofold interactions between individual A group molecules, and appears also to be responsible for the interactions of A and B subunits between different decamers. The inner surface of the VP3 shell has relatively few charged residues and has a series of shallow grooves.
Structural Arrangement of Internal Minor Proteins
A significant amount of density was seen internal to the VP3 layer in both the virion and the core Cryo-EM reconstructions and in the x-ray structure. The density was assigned to the internal minor proteins (VP1, VP4, and VP6) that form the transcription complex (TC). It has only been possible, however, to delineate the overall arrangement of the complex formed by two of the three proteins, VP1 and VP4, in the absence of the viral genome and the VP6 protein (97). The VP1 and VP4 complex exhibited a flower-shaped density directly beneath the icosahedral fivefold axes, and attachment to the underside of the VP3 layer was clearly observed (Supplemental Fig. 54.4A,B). The location of the enzymatic protein complex is consistent with the model proposed for genome organization (see below) in the x-ray crystallographic studies (42). A similar feature had been observed in recombinant rotavirus particles containing corresponding (cognet) proteins (106). From the volume of this fivefold, averaged flower-shaped mass, the most likely interpretation is that each flower-shaped complex contains one molecule of each, VP1 and VP4. To date, it is not clear whether the VP6 protein is complexed with VP1 and VP4 at the fivefold vertices of the core; from in vitro studies, it can be deduced that the VP6 is tightly associated with the genomic RNA. This smallest minor protein does not incorporate within CLP at the same efficiency as to the other two larger proteins, VP1 and VP4. It does form stable oligomers in the presence of single or double-stranded BTV RNA (70).
RNA Genome Seen in X-ray Structure of the Core
The electron density in the x-ray structure of core exhibited features consistent with layers of RNA organized in a highly ordered fashion (42). Approximately 80% of the entire genome can be modelled as four distinct concentric layers that have center-to-center spacing between RNA strands of 26–30 Å (Supplemental Fig. 54.4C). As a consequence of the spacing of the A and B forms of VP3, the grooves in the inner surface of the VP3 shell form a spiral around the fivefold axis. The outer dsRNA layers appear to interact with these grooves. The topography of RNA molecules on internal concentric shells is uncertain. The density detected in the inner layers of RNA gets progressively weaker, suggesting that its organization and icosahedral symmetry is progressively less rigid, although each layer maintains an overall spiral organization (42).
Genome Structure and Organization
When the RNA of BTV is extracted under acidic conditions (pH 4.0) with sodium dodecyl sulfate (SDS) and phenol it appears occasionally as an unfragmented, continuous structure. Under the electron microscope, this structure has a rosette configuration with 10 loops of varying length that emanate from a central region resembling a doughnut (72). The relative sizes of the 10 loops are about equivalent to the sizes of the individual gene segments. The 10 dsRNA segments can be easily separated by gel electrophoresis into patterns distinctive for each serogroup and within serogroups for serotypes. The RNA segments are numbered 1 to 10 in order of migration (Fig. 54.2) in SDS-polyacrylamide gel electrophoresis (SDS-PAGE), although their relative order of migration can vary with the electrophoretic conditions used.
The complete sequences of all 10 dsRNA segments have been determined initially for BTV-10 (37) and subsequently for a number of BTV serotypes as well as for many other orbiviruses, which has been reviewed by
P.1981

others (92,115). For BTV-10, the sizes of the RNA range from 3,954 (segment 1) to 822 base pairs (bp) (segment 10) (Fig. 54.2); the total genome is 19,220 bp, with a total molecular weight of ~13.1 × 106 d (Table 54.2) (37). The 10 dsRNA segments of BTV have conserved terminal sequences. Both strands of all the 10 dsRNA segments are entirely complementary, thus forming perfect duplexes, with conserved 5′ (eight nucleotides) and 3′ (six nucleotides) termini (110). The 5′ terminus of the coding strand of each duplex is capped and methylated, as are the BTV messenger RNA (mRNA) transcripts. These mRNA can form complex secondary structures involving stem-loop configurations; Lymperopoulos and Roy, 2006) that are similar not only between corresponding segments of various BTV serotypes but also between those of epizootic hemorrhagic disease virus (EHDV) and African horse sickness virus (AHSV) (16,117). The opposing, noncoding strands in the virion dsRNA species are neither capped nor methylated.
FIGURE 54.2 Sodium dodecyl sulfate-polyacrylamide gel electrophoresis (SDS-PAGE) of 10 RNA segments of bluetongue virus (BTV)-10 showing the migration pattern of each sgment. Note that segment 5 (VP5 gene) with 1,639 base pairs (bp) runs slower than the segment 6 (NS1 gene) with 1,770 bp in this system).
TABLE 54.2 Bluetongue virus (BTV-10) coding assignments
Segment No. | Protein | No. of Amino Acids | Estimate No. Molecules of Per Virion | Location in Virion Particle (VP1–VP7) | Function
1 | VP1 | 1,302 | 12 | Inner core | RNA polymerase
2 | VP2 | 956 | 180 | Outer shell (spike) | Receptor binding, virus entry, hemagglutinin, type-specific, neutralization
3 | VP3 | 901 | 120 | Subcore layer (scaffold) | Forms scaffold for VP7 trimers, interacts with transcription complex and genomic RNA
4 | VP4 | 654 | ~24 | Inner core | Capping enzymes-guanylyltransferase, methyltransferases 1 and 2, RNA5′ triphosphatase, inorganic pyrophosphatase, NTPase
5 | VP5 | 526 | 360 | Outer shell (globular) | Virus penetration, fusogenic
6 | NS1 | 552 | High level | Nonstructural | Forms tubules, interacts with Sumo-1, involved in virus maturation and trafficking
7 | VP7 | 349 | 780 | Core surface layer | Forms surface of core, responsible for core entry into insect cells
8 | NS2 | 357 | NA | Nonstructural | Phosphorylated, recruits BTV single-stranded RNA (ssRNA), forms cytoplasmic inclusion bodies, site for core assembly
9 | VP6 | 328 | 60–72 | Inner core | Viral helicase, adenosine triphosphatase (ATPase), form hexamer in presence of BTV RNA
10 | NS3 NS3A | 229 216 | NA Low level | Nonstructural | Glycoproteins, membrane proteins, interact with host membrane proteins calpactin and Tsg101, aids virus release
Apart from segment 1, the first AUG initiation codon in the mRNA strand of each segment initiates a single open reading frame (ORF). For segment 1, the second AUG (positions 12 to 14) codon, but not the first (positions 7 to 9), is the initiation codon (37). Two methionine codons are seen in the same reading frame in the S10 RNA sequence, one at residues 20 to 22 (the initiation codon), the other at residues 59 to 61 (77). Each genome segment of BTV codes for the synthesis of one major protein, except segment S10, which codes for two related proteins: NS3 and NS3A (34,90). The encoded structural proteins are numbered VP1 to VP7 in the order of their migration on SDS-polyacrylamide gels. In addition to the seven structural proteins in virion particle, four nonstructural proteins (NS1, NS2, NS3, and NS3A) are synthesized in infected cells (115). The coding assignments, sizes, and locations of the gene products are summarized in Table 54.2.
Viral Replication
The replication cycle of orbiviruses has not been studied in detail. It is presumed that the basic features, including cytoplasmic replication and transcription processes and the conservative mode of genome replication, are similar to those of reoviruses and rotaviruses. Unlike reoviruses or rotaviruses, however, orbiviruses multiply in arthropod as well as in vertebrate hosts. Also, in view of the structural differences, it is likely that some stages of orbivirus replication and morphogenesis are unique. The overall information available on the BTV replication cycle and assembly
P.1982

is summarized in a schematic diagram (Supplemental Fig. 54.5) and reviewed in the following.
Mechanism of Attachment
Field isolates of orbiviruses often replicate poorly in cultured cells. Most adapt readily, however, to growth in large variety of cultured cells of mammalian and insect origin, including baby hamster kidney (BHK)-21, vero, Madin-Darby bovine kidney (MDBK), HeLa, Aedes species, and Culicoides species cell lines.
BTV adsorbs rapidly to susceptible cells at both 4°C and 37°C, with the maximal adsorption occurring within 20 minutes (145). The cell receptors involved in orbivirus infection have not been identified, although some information is available suggesting that the virus binds to a sialoglycoprotein, the glycophorin component of some human and a number of animal erythrocytes (22).
The outer most VP2 has been identified as the protein binding to the cellular receptor. VP2 elicits virus neutralizing antibodies, and specifies the serotype and the viral hemagglutinin (36,57,69,115). VP2 is the most variable of all the BTV proteins (92,119). The VP2 oligomerizes into a trimer when expressed as a recombinant protein (49), and the volume calculation of the structure closely matches that of each observed triskelion, indicating that each is composed of three VP2 molecules (97). Virion particles lacking VP2 but retaining the second outer capsid protein, VP5, exhibit a reduced capacity to bind to vertebrate cells and to erythrocytes (58). Soluble VP2 trimers also have a strong affinity for binding to glycophorin A, implying that VP2 is responsible for transmission of the virus by the Culicoides species vector to vertebrate hosts during blood feeding (49). By various enzymatic treatments of BTV-permissive mammalian cell, it has been shown that the cellular receptor molecule for BTV is a glycoprotein, although it is likely that additional protein molecule(s) could also serve co-receptors (49).
Bluetongue virus cores lacking VP2 and VP5 are infectious for invertebrate cells (91). The available data suggest that the RGD motif of VP7 is involved in the core entry mechanism for cells of Culicoides species (135).
Entry into Cells
The attachment of VP2 leads to receptor-mediated endocytosis of virions in clathrin-coated vesicles (Supplemental Fig. 54.5). Clathrin is subsequently lost, and large endocytic vesicles are formed. Both VP2 and VP5 proteins can be identified within the early endosome where either one or both proteins are degraded. Late endosomes are not involved in BTV entry (23,30,49). The dependency of BTV entry into the cytoplasm on endosomal acidic pH is clear because the addition of compounds that raise the lysosomal or endosomal pH (e.g., ammonium chloride) prevent endocytosis of virus particle and the subsequent release of the uncoated cores into the cytoplasm.
The structural features of VP5 and its location support its involvement in membrane permeabilizing activity (30,49). VP5 does not have an N-terminal myristoyl group nor is it cleaved autocatalytically as are the equivalent proteins of reoviruses and rotaviruses. VP5, however, possesses the typical features of fusion proteins of enveloped viruses such as an N-terminal, membrane-inserting hydrophobic region followed by a long heptad repeat region (mediating oligomerization) and is essentially divided into an amino terminal coiled-coil domain and a carboxyl terminal globular domain with a flexible hinge region in between. Soluble VP5 has intrinsic membrane pore-formation ability, and the cytotoxicity of the protein has been mapped to the N-terminal sequences that form the amphipathic helices (50).
By using an experimental system for cell-surface expression of VP5, it has recently been demonstrated that VP5 has the ability to interact with host cell membranes and to induce cell-to-cell fusion in a manner similar to that seen for the fusion proteins of enveloped viruses (30) (Supplemental Fig. 54.6). VP5 exhibits its membrane-interacting properties only after it has undergone a low pH-triggered conformation change to fusion competence. Deletion of the first 40 N-terminal residues abolished fusion activity and it seems likely that the amphipathic helices insert into the target membrane. Thus, VP5 functionally substitutes for a typical viral fusion protein, although it does not require a proteolytic activation step to render it fully functional as in the case of reovirus protein and in class I fusion proteins (14), which has been reviewed (48).
In the BTV particle, the VP5 protein makes contact with the underlying VP7 layer and also with the spike protein VP2, which protrudes above VP5 (Supplemental Fig. 54.1). Combining the structural and biochemical data, a plausible hypothesis would be that the low pH inside endosomes induces a rearrangement and conformational change in VP5, loosening the interactions of VP5 and VP7 and simultaneously allowing VP5 to form a protein layer with intrinsic outside-in curvature. Proteolytic removal or low pH-induced conformational change of VP2 then allows the VP5 amphipathic helices to freely interact with membranes and initiate the permeabilization process.
In summary, the current data point toward a model whereby VP2 makes an initial contact with the host cell and VP5 mediates the penetration of the host cell membrane by destabilizing the endosomal membrane. This allows core particles that lack both VP2 and VP5 proteins to be released into the cytoplasm from the endosomal vesicles.
Transcription
On release into the cytoplasm, BTV core particles initiate the transcription of the viral genome, and newly synthesized viral mRNA that are capped but not polyadenylated
P.1983

are extrude into the cytoplasm (150). The two major proteins of the core, VP3 and VP7, account for the overall morphology, whereas the three minor proteins, VP1, VP4, and VP6, are responsible for the transcription of mRNA (see later). The core particle does not disassemble further. When intact cores isolated from virus particles are activated in vitro in the presence of magnesium ions and nucleotide triphosphates (NTP) substrates, distinct conformational changes can be seen around the fivefold axis of the BTV core (42). This is interpreted as outward movement of VP3 and VP7, allowing opening of a pore in the VP3 layer at the fivefold axes. The mRNA are extruded through these pores and leave the core particle through the central space in the pentameric rings of VP7 trimers (the distant P trimers). Although the structural integrity of the core particle appears to be essential for maintenance of efficient transcriptional activity, it has been possible to use in vitro assays with the three minor proteins of the core to delineate specific roles for each within the transcription complex.
Because transcription of the dsRNA genome of members of the Reoviridae occurs by a fully conservative process (3), it is logical that this process involves a helicase activity, either to unwind the dsRNA ahead of the transcriptase protein or to separate the parental and newly synthesized RNA following transcription. For BTV, VP6, which is rich in basic amino acids (Arg, Lys, and His) has a strong binding affinity for single-stranded (ssRNA) and dsRNA and, in isolation, has the ability to unwind dsRNA substrates in vitro (128). The protein exhibits physical properties characteristic of other helicases, including being hexameric and the ability to form ringlike structures in the presence of BTV RNA (70). By creating site-directed mutants of VP6, the typical conserved adenosine triphosphate (ATP)-binding domain of helicases (AXXGXGK110V) and the RNA binding site (R205) could be mapped.
Replication of viral dsRNA occurs in two distinct steps. First, as just described, plus-strand RNA (mRNA) are transcribed, using the negative strand of dsRNA segments as templates, and extruded from the core particle (3). Second, the plus-strand RNA serve as templates for the synthesis of new minus strand RNA at an as yet undefined stage during the assembly of new virus core particles. It is not known whether all the de novo dsRNA molecules are synthesized simultaneously or consecutively. A recent report showed that the largest minor core protein VP1 (150 kd), in the absence of other core proteins, has the ability to both initiate and elongate minus strand synthesis de novo (12). This does not require a specific secondary structure present at the 3′ end of the plus strand template. Polymerase activity is lost if a GDD motif (amino acids 287 to 289), characteristic of other RNA polymerases, is deleted (Boyce and Roy, 2005). Studies of replicase activity in other members of the Reoviridae have used very short templates (136) or have required a particulate replicase in which the catalytic subunit is proposed to possess replicase activity only in the context of a subviral particle (103). Because the replicase activity of isolated recombinant BTV VP1 in vitro is relatively low, it is possible that the activity of VP1 is enhanced by other viral proteins present in the assembling core particle.
Although VP1 has been shown to be active as the viral RNA-dependent RNA polymerase, it is not sufficient for the synthesis of the methylated cap structure found at the 5′ end of BTV mRNA. Recombinant, purified VP4 (76.4 kd) is an enzyme that can synthesize type 1-like cap structures in vitro that are identical to those found on authentic BTV mRNA. VP4 possesses methyltransferase, guanylyltransferase, and RNA triphosphatase activities and, thus, is capable of completing several distinct enzymatic reactions in the absence of any other viral protein (89,108,109). This is notably different than other viral capping enzymes (e.g., those of vaccinia virus) where completion of capping is dependent on a complex of three proteins (148).
In summary, each of the three minor proteins of BTV core has the ability to function on its own. Together, they constitute a molecular motor that can unwind RNA, synthesize ssRNA of both polarities and modify the 5′ termini of the newly synthesized mRNA molecules (Fig. 54.3).
FIGURE 54.3 A schematic diagram summarizing the overall mechanisms of viral RNA synthesis and the role of VP1, VP4, and VP6 proteins in RNA synthesis.
P.1984

The transcripts are not produced at equimolar amounts from the 10 segments of BTV (61): the smaller genome segments are generally the most frequently transcribed, although segment 6 RNA (encoding NS1) is synthesized more abundantly than the smallest segment, segment 10 RNA (encoding NS3). Orthoreoviruses also share similar transcriptional regulation (see Chapter 52). The molar ratios of the 10 different BTV mRNA appear to remain the same throughout the infection cycle. The ratios of mRNA synthesized in vivo and in vitro are similar and equivalent data have been obtained for other orbiviruses (61).
Little more is known about the in vivo RNA replication mechanisms of orbiviruses. It is believed that, as with reoviruses and rotaviruses, the packaged plus strand RNA serves as a template for synthesis of a minus strand, and once the minus strand is synthesized, the dsRNA remains within the nascent progeny particle. As discussed, VP1 acts as the replicase enzymes but the roles of other proteins in minus strand synthesis remain undefined.
Protein Synthesis and Replication
In tissue culture, the first BTV-specific proteins are detectable within 2 to 4 hours after infection and the rate of protein synthesis increases rapidly until 11 to 13 hours after infection, after which it slows down but continues until cell death (61). In addition to the seven structural proteins of the virion, four virus-encoded, nonstructural proteins, NS1, NS2, NS3, and NS3A, are synthesized in BTV-infected cells. Infection of mammalian cells with BTV, in contrast to insect cells, leads to a rapid inhibition of cellular macromolecular synthesis and the induction of an apoptotic response (see below). The latter response appears to be triggered by the combination of two signals involving attachment of the virus, VP2, to the cell and the activity of the membrane permeabilizing protein, VP5 (96).
Of the four nonstructural proteins, the larger proteins NS1 (64 kd) and NS2 (41 kd) are highly conserved (96%) among BTV serotypes, as has been reviewed (113,118), and, early in infection, both are synthesized abundantly, suggesting that these are likely to be essential in virus replication. The synthesis of NS1 and NS2 in BTV-infected cells coincides with that of two virus-specific intracellular structures, termed tubules and viral inclusion bodies (VIB), which are characteristic for orbivirus-infected cells (23). In contrast to the amounts of NS1 and NS2 produced, the steady-state levels of the small viral nonstructural proteins, NS3 and NS3A (26 and 25 kd in size) are highly variable (from being barely detectable to being highly expressed) and are dependent on the host cell species. The levels of NS3 and NS3A produced in different cell types appear to correlate positively with the efficiency of virus release.
FIGURE 54.4 Ultrastructural analysis of bluetongue virus (BTV) infected cells. A: Normal BTV infection in BSR cells showing the presence of tubules (TUBS). B,C: Infection of BTV in the presence of anti-NS1 antibody. Note in C, virus particles are exiting cells by budding from the plasma membrane. Bar, 500 nm. (From ref. 100, with permission.)
Virus-specific tubules are present in large numbers, mostly in perinuclear locations (Fig. 54.4A). When the NS1 gene is expressed in the absence of other BTV proteins, tubules similar to those found in BTV-infected mammalian cells are formed, confirming that the tubules are multimeric forms of the NS1 protein (142). Tubules are on average 52.3 nm in diameter and up to 1,000 nm long, with a helical configuration (54). The tubular structure consists of a helically coiled ribbon of NS1 dimers, with 21 or 22 dimers per turn. A ribbon of dimers can be seen unwinding from the ends of tubules under certain conditions. Although the protein is rich in cysteine, only 2 (aa337 and aa340) of the 16 cysteine residues are essential in the tubule formation. It is not clear whether the dimeric form or the helical multimers (tubules) are relevant in BTV replication (discussed further below).
During BTV infection VIB are found in the infected cells, predominantly near the nucleus (23). As the infection progresses, VIB increase in both size and numbers. VIB are now termed virus assembly factories because, from early EM studies, VIB appear to act as the nucleation site for newly synthesized proteins that form the core structure and the transcripts as well as the subsequent assembly of subviral particles (23).
P.1985

The major component of VIB is the phosphoprotein NS2. Expression of BTV NS2 without other viral proteins in both insect and mammalian cells results in the formation of inclusion bodies that are indistinguishable from the VIB found in virus-infected cells (95,140). NS2, the only BTV-encoded phosphoprotein, plays a key role in the formation of BTV VIBs (21,95). Mutagenesis of two normally phosphorylated serine residues (aa 249 and 259) to alanine in NS2 abrogates the formation of distinct VIB, whereas engineered mutation of the same residues to aspartic acid, mimicking a constitutively phosphorylated state, results in the formation of normal inclusion body structures (95). Furthermore, the expression of the nonphosphorylated mutant of NS2 was sufficient to disrupt the formation of VIB in virus-infected cells, thus demonstrating the potential of the mutant to act in a dominant negative fashion and control the degree of phosphorylation over BTV VIB stability (95).
Recent data suggest that protein kinase casein kinase II (CKII) interacts with NS2 and is able to phosphorylate it in vitro (95). The sequence context of the phosphorylated serine 249 (248LSDDDDQ254) in NS2 conforms to a conserved sequence that generally stabilizes helix unfolding (157), suggesting that phosphorylation of NS2 in this position could be involved in stabilizing protein folding within its C-terminal domain.
In infected cells, VIB are aggregated with BTV RNA, suggesting that NS2 may have an affinity for BTV transcripts. Further, when a cell line constitutively expressing NS2 was infected with BTV followed by first treatment with actinomycin D and subsequent addition of bromo-uridine, the newly synthesized labeled BTV transcripts were only identified within the VIB (Kar and Roy, 2005). Purified recombinant NS2 has strong ssRNA binding activity in vitro and BTV RNA are preferentially bound over nonspecific RNA (83,88,139). These observations support the suggestion that NS2 may have a role in the recruitment of mRNA for replication. The amino terminus of NS2 is essential for ssRNA binding, but neither the amino nor carboxy terminus of the protein is required for oligomerization (158). These observations are significant because the mechanism by which the 10 dsRNA segments that make up the viral genome are selectively recruited and packaged into newly assembling virus particles is unresolved and represents one of the most enduring questions in the field. A recent study, using recombinant purified NS2 in combination with BTV RNA species, and a range of specific and nonspecific ssRNA competitors, demonstrated that NS2 has a high affinity for specific BTV RNA structures that are unique in each RNA segment (83). The sequences that represent the putative binding partners for NS2 are neither the conserved 5′ terminal octanucleotides nor 3′ terminal hexanucleotides of all BTV RNA segments or the potential panhandle structures (formed by the partial complementary sequences of the 5′ and 3′ termini). Instead, they are distributed throughout the coding and noncoding regions of the different genome segments (83). Chemical and enzymatic structure probing of regions bound preferentially by NS2 has shown that the NS2 binds BTV RNA transcripts at unique hairpin-loop secondary structures. The NS2-hairpin interaction has been further confirmed by using hairpin mutants that showed a decreased affinity for NS2. No other RNA binding protein of any other member of Reoviridae has been shown to have RNA structural specificity. Rotavirus NSP3, however, appears to bind a linear sequence found at the 3′ end of all rotavirus RNA segments (104) and rotavirus VP1 also binds to the 3′ end of rotavirus RNA (102). The significance of these interactions for genome packaging, at this stage, is unclear and it is worth pointing out that, other than BTV, several systems exist where viral proteins recognize packaging signals that are contained in hairpin structures with no apparent sequence homology (2,9). Although the RNA binding activity of NS2 can explain how BTV mRNA are selected from the pool of cellular messages for incorporation into assembling virus particles, it remains unclear how only a single copy of each genome segment is included in newly formed core particles. NS2 could bring the viral RNA into close proximity, and intersegment RNA interactions allow the formation of an RNA complex that is the basis of core assembly or that different RNA subsets that have already interacted may be bound by NS2 (Supplemental Fig. 54.7). The latter hypothesis is consistent with the observations that NS2 may form decameric complexes (13) and that each NS2 protein subunit may have several RNA binding domains (29).
As the formation of BTV VIB, the centers for viral replication and early assembly, requires phosphorylated NS2, it is possible that newly synthesized, unphosphorylated NS2 might take on other functions before its association with VIB. Recent evidence suggests that the phosphorylation of NS2 is important for VIB formation but not for the interaction with other viral proteins (Supplemental Fig. 54.7) (95). Following core assembly dephosphorylation of NS2 would allow disassembly of NS2 inclusions and the release of immature virus particles into the cytoplasm.
Assembly
Although NS2 is intimately involved in the assembly of core particles, particularly at the level of RNA packaging, BTV structural proteins, with the possible exception of VP6, also have the inherent capacity to self-assemble into viruslike particles (VLP) that lack the viral genome (35,36). This has been exploited to explore atomic structures of the core for understanding of the protein–protein interactions that drive viral capsid assembly. The assembly of BTV capsids is especially intriguing because it requires a complex, highly ordered series of protein–protein interactions and recent studies have focused on the use of VLP and CLP, formed by expression of viral structural proteins in insect cells (124). Some of the key findings from a number of recent studies are summarized below.
P.1986

VP3 Assembly and Subcore Formation
A key question in VP3 assembly is whether the decamer present in the assembled particle is an identifiable intermediate of the assembly process or only arises on assembly. To gauge this, a recent study deleted the dimerization domain of VP3 and showed that subcore formation was abolished (71). The deletion of this domain, however, did not perturb dimer or decamer formation. Decamers were highly stable and, presumably because of their hydrophobic nature, a higher order of decamers was evident from the Cryo-EM and dynamic light-scattering experiments (71). These data suggest that decamers are the first stable assembly intermediates and those decamer–decamer interactions via the dimerization domain drive the assembly of the viral subcore.
Based on CLP consisting of a single or a combination of minor proteins and by using both molecular techniques and structural analysis, VP1 and VP4 proteins have been shown to independently associate with the VP3 layer, VP4 protein having the more direct contact with the VP3 undersurface (82,97). A VP1 + VP4 complex also directly interacts with the VP3 decamer in solution (71). By contrast, BTV RNA while interacting with the intact VP3 in vitro very efficiently, fail to associate with VP3 decamers under the same conditions. The interaction of VP1 and VP4 with VP3 decamers suggests that assembly of the BTV core may initiate with the complex formed by these two proteins and the VP3 decamers and these assembly intermediates subsequently recruit the polymerase complexes before completion of the assembly of the VP3 subcore (Supplemental Fig. 54.8).
Unlike VP1 and VP4, it has not been possible to confirm the location of VP6 in the core, although it is likely that VP6 is also located within the fivefold axes of the VP3 layer directly beneath the decamer, together with VP1 and VP4. VP6 forms defined hexamers in the presence of BTV transcripts and subsequently assembles into distinct ringlike structures that can be isolated by glycerol gradient centrifugation (70). It is not known if such structures are present within the core during intracellular morphogenesis and whether these are incorporated, either together with VP1 and VP4 into the VP3 decamer intermediates stage or independently, during the assembly of the 12 VP3 decamers.
The newly synthesized plus strand RNA (mRNA) are probably packaged during the assembly of subcores and, most likely, RNA replication takes place after subcore or core formation.
VP7 Assembly and Core Formation
The mismatch between the number of subunits in the VP3 and VP7 layers poses an interesting problem to how these layers interact to form an intact icosahedral structure. In the absence of VP3, VP7 forms trimers, but these trimers do not assemble as icosahedral particles. The construction of the T = 13 icosahedral shell requires polymorphism in the association of the VP7 monomers, each of which has two domains that contribute to trimer formation. Extensive site-directed mutagenesis experiments, in combination with the use of various assembly assay systems, have given insight in the order of the assembly pathway of VP7 and stable core formation.
Mutations targeting to the lower domain of VP7 were predicted to alter monomer–monomer interaction and trimer–trimer interaction as well as the association of VP7 trimers onto the VP3 scaffold. The effects of these mutations on VP7 solubility, ability to trimerize, and formation of CLP in the presence of the VP3 scaffold were investigated (78,79). Residues critical for the formation of the VP7 layer were identified and it was shown that core assembly depends on trimer formation, the precise shape of the trimers being sufficient to drive the formation of the tight lattice of 260 VP7 trimers on the core surface. Mutagenesis data also suggest that initially multiple sheets of VP7 form around different nucleation sites instead of a cascade of trimer associations originating from a single nucleation site as has been postulated from structural studies (45). A likely pathway of core assembly, therefore, is that a number of strong VP7 trimer-VP3 contacts act as multiple equivalent initiation sites and that a second set of weaker interactions then fill the gaps to complete the outer layer of the core. A clear sequential order is seen of trimer attachment on to the VP3 scaffold. The T trimers (of the P, Q, R, S, T trimers), which are at the threefold axes of symmetry, act as nucleation, whereas P trimers that are furthest from the threefold axis and closer to the fivefold axis, are the last to attach (Supplemental Fig. 54.8) (97).
Assembly of the Outer Capsid
Following the assembly of the core particle, the viral outer capsid proteins, VP2 and VP5, are added. Although at a structural level recent Cryo-EM experiments have aided our understanding of how the outer capsid proteins interact with the outer VP7 layer of the core (97), our understanding of where in the cell these proteins are added to the core is still limited. Because the addition of VP2 and VP5 abolishes the transcription activity of the particle, addition of the outer capsid is likely to be a highly regulated process to prevent premature shut-off of transcription. Within BTV infected cells, virus particles are found associated with the vimentin intermediate filaments (23). Furthermore, the presence of both VP2 and VP5 was found to be necessary to direct VLP to the cytoskeleton of insect cells (64). By contrast, VP2 alone associates with vimentin intermediate filaments, and the disruption of the complexes prevents the normal release of virus particles from cells. Given the importance of these structures for the assembly and egress of many other viruses (1,98), it may be that intermediate filaments are used to control the addition of the VP2 and, possibly, VP5 to the assembled core.
The assembly of VP2 or VP5 with core is easily mimicked using the baculovirus expression system (35,75,80,81). Coexpression of both proteins with those of CLP leads to assembly of a VLP mimicking the authentic virions.
P.1987

The structural organization of the outer layer represents a drastic mismatch with the underlying VP7 layer (97). The VP7 trimers with a triangular-shaped top portion serve as the platform for the deposition of the VP2 and VP5 (Supplemental Fig. 54.9A,B). Each triskelion VP2 trimer interacts with four VP7 trimers at its underside in four places. The base area of the triskelion interacts with the Q type VP7, whereas the propellerlike arms make three other connections with the P, R, and S VP7 trimers. Docking the x-ray structure of the VP7 trimer into the virion reconstruction, it identifies the VP7 residues that are in contact with VP2 (97). The base of the VP2 trimer interacts exclusively with the upper flattish surface of the VP7 trimer, which includes amino acid residues 141–143, 164–166, 195–205, and 238–241 of the VP7 (97). All the VP7 molecules, except the VP7 at the icosahedral threefold axis (T type), are covered by the connections that are made with the tips of the propeller (Supplemental Figs. 54.1, 54.2). The top of the VP7 trimer at this position, thus, is clearly exposed to the exterior.
The globular-shaped VP5 trimers, on the other hand, sit right above the type II and type III channels, between the VP7 trimers, making contacts with the sides of the VP7 trimer that face these channels. Thus, the channels are filled with triangle-shaped densities that are part of the VP5 trimers and, thus, interaction between VP5 and VP7 is much more intensive than between VP2 and VP7 (Supplemental Fig. 54.9B). The inner triangle-shaped density interacts mainly with the lower portion of the β-barrel domain of VP7 and includes residues 168–173, 210–215, and 226–234 (97).
Overall, the principal protein–protein contacts of two outer capsid proteins of the BTV appear to be with the outer layer of the core rather than with each other. This may be related to the sequential attachment and endosomal penetration steps mediated by each protein respectively during virus entry into uninfected cells.
Release of Progeny Virions
The release of newly assembled progeny particles varies between host cell types, with insect cells allowing a nonlytic release of virus, whereas most virus particles in mammalian cells remain cell associated (Supplemental Fig. 54.10A) (62). Even in mammalian cells that show substantial BTV cytopathic effect, however, the titer of virus in the culture supernatant increases significantly before the onset of dramatic CPE. Thus, it is clear that defined mechanisms traffic newly formed virus particles out of infected cells. Virus particles have been observed to leave infected cells in one of two ways. First, particularly early in infection, particles can be seen to bud through the cell membrane and acquire, at least temporarily, an envelope, although evidence for the presence of viral antigen on the outside of such particles is lacking (11,23). Second, egress of virus particles from infected cells is accomplished by a process of extrusion in which individual or groups of virus particles move through a local disruption of plasma membrane (62) (Supplemental Fig. 54.11). This appears to happen without a significant effect on host cell viability and both types of particles have been observed to be released from some cell surfaces (62).
Recent evidence has implicated the viral nonstructural proteins NS1 and NS3 in this process and has revealed intriguing parallels between the egress of nonenveloped BTV and enveloped viruses (10,100).
The Role of NS3 in the Intracellular Trafficking of Virus Particles
The only membrane proteins that are encoded by BTV are NS3 (229 aa) and its shorter form NS3A (216 aa), which lacks the N-terminal 13 amino acids (34,77). Both proteins have been found associated with smooth-surfaced, intracellular vesicles (64), but do not form part of the stable structure of the mature virus. NS3 and NS3A proteins comprise a long N-terminal and a shorter C-terminal cytoplasmic domain, which are connected by two transmembrane domains and a short extracellular domain (4,10,156). A single glycosylation site is present in the extracellular domain of BTV NS3, but is missing in NS3 of AHS virus, a closely related orbivirus, and therefore does not seem to be essential for the function of the protein (4,146). The NS3 and NS3A proteins accumulate to only very low levels in BTV-infected mammalian cells; in invertebrate cells, however, the expression levels of these proteins are high (34,46). The correlation between high NS3 and NS3A expression and nonlytic virus release has suggested a significant functional role for NS3 in virus egress from invertebrate cells and, when NS3 and NS3A are expressed using recombinant baculoviruses, they facilitate the release of baculovirus-expressed VLP (acting as surrogates for authentic virions). The NS3 protein is localized at the site of the membrane from where VLP are released (64), confirming that the integration of NS3 and NS3A into the plasma membrane may trigger the release of mature virions. This function is similar to that described for NSP4, a nonstructural glycoprotein of rotaviruses, which interacts with viral double-layered particles to facilitate their transport across the rough endoplasmic reticulum of infected cells (93). The NS3 protein of BTV and AHSV exhibit cytotoxicity when expressed separately in mammalian or insect cells (34,147). The cytotoxicity activity of NS3 requires membrane association of the protein and depends on the presence of the N-terminal transmembrane domain, suggesting that NS3 might function as a viroporin and facilitate virus release by inducing membrane permeabilization (47). It is possible that this permeabilization activity causes local disruption of the plasma membrane, allowing virus particles to be extruded through a membrane pore without acquiring a lipid envelope.
The first 13 amino acids of NS3 that are absent in NS3A have potential to form an amphipathic helix. This cytoplasmic region of NS3 also specifically interacts with the calpactin light chain (p11) of the cellular annexin II complex
P.1988

(10), a complex that has been implicated in membrane-related events along the endocytic and regulated secretory pathways, including the trafficking of vesicles (17,111). The interaction between NS3 with p11 is highly specific and an NS3 peptide (a mimic of the sequences of the p11-binding domain inhibits the progeny virions from BTV-infected insect cells. Although the exact physiologic role of this interaction is still unknown, it is likely that interaction of p11 with NS3 may direct NS3 to sites of active cellular exocytosis, or that NS3 could become part of an active extrusion process. Some indications exist that cytoskeletal material is released at sites of BTV egress (63), which may be annexin II being drawn through the membrane during the extrusion process, while it is still associated with NS3. The significance of this interaction to BTV egress becomes more apparent in the light of the observation that the other cytoplasmic domain of the protein, situated at the C-terminal end interacts specifically with the BTV outer capsid protein VP2.
In addition to its interaction with the p11 component of the annexin II complex, NS3 is also capable of interaction with Tsg101 (Supplemental Fig. 54.10B), a cellular protein implicated in the intracellular trafficking and release of a number of enveloped viruses (33). Tsg101 specifically interacts with a PTAP motif that is present in the late domain of the retroviral Gag protein. Other motifs present in this Gag include the YPDL motif, interacting with the protein Alix that functions downstream of Tsg101, and the PPXY motif that plays a role in recruiting host ubiquitin ligases. The PTAP and PPXY motif have also been identified in proteins of other enveloped viruses, where they exhibit an equivalent function as the late domain motifs of retroviruses (32,33). Similar motifs are also present within the NS3 of BTV and certain other orbiviruses (155). Recent findings showed that NS3 and NS3A of both BTV and AHSV both bind in vitro with similar affinity to human Tsg101 and also to its ortholog from Drosophila melanogaster. This interaction is mediated by the conserved PSAP motif in NS3 of BTV and seems to play a role in virus release as knockdown of Tsg101 with small interfering RNA (siRNA) inhibits release of BTV from mammalian cells (155).
As with most other viral proteins that recruit Tsg101, NS3 also binds NEDD4-like ubiquitin ligases in vitro via a resident a PPXY late domain motif. The late domain motifs in NS3, however, do not function as effectively as the late domains of other enveloped viruses (155). This appears to be mainly because of the presence of a unique arginine at position 3 of the PPXY motif in NS3. The low activity of the NS3 late domain motifs can be reversed by converting the PPRY motif of NS3 into a more universal PPPY, rendering NS3 as effective as Gag in facilitating retroviral VLP release as the late domains of enveloped viruses.
Thus, orbivirus NS3 recruits the cellular protein Tsg101 to facilitate virus release from mammalian cells and, presumably, insect cells as well. The ability to usurp the vacuolar protein sorting pathway is likely to be more important in insect hosts because orbiviruses establish persistent infections in insect cells without causing significant cytopathic effect. Although full clarification of this issue will have to await the availability of a reverse genetics system for BTV, it should be possible to identify insect proteins that interact with NS3 and to shed more light on the question of whether NS3 is better adapted to engage insect proteins to facilitate improved virus release.
Role of NS1 in the Intracellular Trafficking of Virus Particles
Protein NS1 in BTV-infected cells is synthesized in large amounts (25% of total BTV proteins), most of which rapidly polymerizes into tubular structures (56). Tubules can be seen throughout the infection cycle and as early as 2 to 4 hours after infection, long before the appearance of progeny virus. These tubules appear in groups and are organized in bundles similar to cytoskeletal intermediate filaments. Although the function of NS1 and tubules in the BTV life cycle has been a complete mystery, recent data suggest that the protein is involved in virus morphogenesis. Intracellular expression of a single chain antibody to the viral NS1 protein (scFvαNS1) has demonstrated four major changes. First, NS1 tubule formation was completely inhibited by scFvαNS1 expression; second, a tremendous reduction occurred in virus-induced CPE; third, a shift was seen from lytic release of virus to budding from the plasma membrane; and fourth, a more than 10-fold increase occurred in the amount of virus released into the culture medium (100). Each of these changes, except for the lack of tubule formation, is reminiscent of what occurs during BTV infection of insect cells in culture. Based on these findings, it has been proposed that NS1 is a major determinant of pathogenicity of BTV in the vertebrate host and that its mechanism of action is the augmentation of virus–cell association (but not transport of virus to the cell surface), ultimately leading to the lysis of the infected cell.
Differential virus release in different cells also suggests the involvement of host proteins. Indeed, a yeast two-hybrid analysis identified NS1 interaction with the cellular protein SUMO-1, which is responsible for induction of post-translational modification of proteins involved in intracellular trafficking (Noad and Roy, 2004). In addition, sumoylation of cellular proteins is highly enhanced in BTV-infected cells. Upregulation of SUMO-1 has recently been shown to regulate dynamin-dependent protein trafficking within the cell (94). Thus, it is plausible that the role of NS1 is to control the trafficking of immature or mature virus particles in infected cells through the interaction with cellular proteins such as SUMO-1.
In summary, it is likely that both NS1 or tubules and NS3 are somehow involved in progeny virus maturation and trafficking.
P.1989

Effects on Host Cells
In BTV-infected mammalian cells, both the biochemical and morphologic hallmarks of apoptosis are observed within 24 hour of infection. This includes the induction of activation of the transcription factor NF-κB, caspase-3 activation, DNA fragmentation, membrane blebbing, cellular shrinkage, and so on. Those changes are not observed in insect (Culicoides) cells or any cells derived from other insects species, despite that these cells are efficient for BTV replication (96). A correlation may exist between CPE, apoptosis of host cells, and pathogenesis. Indeed, microscopic analysis of primary cultures of endothelial cells from sheep and bovine lungs infected with BTV suggests that apoptosis may contribute to the pathogenesis of bluetongue disease in the mammal (19,20). Apoptosis was triggered in response to inactivated virus or the two outer capsid proteins, VP2 and VP5, confirming that a productive viral replication cycle is not required to trigger apoptosis. Apoptosis for BTV, thus, may be induced in a manner similar to the pathways in orthoreovirus and avian reovirus, where receptor binding of viruses are not sufficient to trigger apoptosis, but where additional downstream events such as acidification of the endosome and viral uncoating are needed (15).
Another visible effect of BTV infection of cells is the reduction in the number of microtubules and the fragmentation of the microtubule network near the cell membrane. The morphology of cellular microfilaments also changes during infection (23). This is not too surprising given that BTV proteins, virus particles, VIB, and tubules are intimately associated with the intermediate filaments of cytoskeleton (23).
Pathogenesis and Pathology
Orbiviruses produce a spectrum of effects following infection, from subclinical infection to severe and fatal disease, depending on virus strain and host species. BTV pathogenesis was last thoroughly reviewed by MacLachlan (85) and will be summarized below. Virus is transmitted to vertebrate hosts through blood-feeding insect vectors, and infectious particles migrate to lymph nodes where they initially replicate and subsequently spread to spleen, thymus, and other lymph nodes. In the final phase of infection, the virus begins circulating in the bloodstream and can persist for up to 140 days by close association with erythrocytes. A distinct feature of orbivirus infections is a capacity to induce prolonged cell-associated viremias in vertebrate hosts, including both the species involved in virus transmission cycles and clinical hosts.
Prolonged bluetongue viremias are particularly notable in cattle, which thus can serve as virus reservoirs. After experimental inoculation of calves, infectious virus can be detected in blood for up to 8 weeks and viral nucleic acid in erythrocytes for up to 20 weeks (85). BTV has been shown to bind to glycophorins on the surface of bovine and ovine erythrocytes (22), where it can remain in an infectious state as invaginations of the erythrocyte cell membrane for prolonged periods, possibly for the lifetime of the red blood cell (85). The location of orbiviruses in erythrocyte membrane invaginations precludes contact with antibody and T cells and protects the virus against immune elimination, thus providing multiple opportunities for infection of blood-sucking midges over an extended period.
The role of leukocytes in cell-associated viremias is less certain. BTV has been recovered from bovine mononuclear cells during the early stage of infection (85,132). Active replication of virus in these cells, however, appears to be restricted to proliferating cells. In vitro studies of bovine lymphocytes have shown multiple subpopulations to be susceptible to infection (132). Helper T-cell subsets replicate BTV to high titer and undergo cytopathic infection, whereas cytotoxic suppressor and null cells become persistently infected without lysis. Monocyte-macrophages appear to be targets for infection with AHSV.
A characteristic feature of orbivirus pathogenesis is the ability of viruses to replicate in and to damage endothelial cells with tropisms for cells representing distinct anatomic sites. This phenomenon has been demonstrated in animals infected with BTV, EHDV, and AHSV (74,86,141). Infection of endothelial cells is followed by infection of vascular smooth muscle cells and pericytes, which then undergo lytic infections resulting in virus-induced vascular injury and a cascade of pathophysiologic events characterized by capillary leakage, hemorrhage, and disseminated intravascular coagulation. Clinically, these events are manifested by mucosal edema, hemoconcentration, pulmonary edema, hydrothorax, hydropericardium, serosal hemorrhages, other hemorrhagic and thrombotic phenomena, hypotension, and shock (101). A curious feature of BTV infections in sheep is hemorrhage at the base of the pulmonary artery. The differential susceptibility of endothelial cells to BTV infection also may explain markedly distinct features of pathogenesis in sheep and in cattle. Generally, sheep develop potentially fatal hemorrhagic disease and have extensive endothelial cell infections, whereas cattle typically develop subclinical infections and have only minimal endothelial infections (85,101). Thus, BTV and other related orbiviruses (e.g., AHSV and EHDV) in their respective large animal hosts have pathophysiologic features resembling other viral hemorrhagic fevers.
Most orbiviruses are neurovirulent in infant mice or hamsters when inoculated intracerebrally, and some viruses are neuroinvasive and neurovirulent after parenteral inoculation. Susceptibility decreases with advancing age and fetal animals are most sensitive to infection.
P.1990

Neurovirulence of BTV strains for bovine fetuses correlated with neuroinvasiveness in mice (152).
Congenital infection is a feature of orbiviruses in ruminant species. Infection of pregnant cattle and sheep with BTV or EHDV can result in fetal infection, abortion, or congenital anomalies (85,101). A variety of anomalies have been reported, including runting, blindness, deafness, hydranencephaly, arthrogryposis, campylognathia, and prognathia. Although wild-type BTV infection of pregnant ewes can lead to maternal death, abortion, and fetal death, a number of studies have implicated live attenuated BTV vaccines as a principal cause of teratogenesis (67,99). Congenital BTV infection occurring in late gestation usually does not result in congenital anomalies, although newborn animals can circulate low levels of virus in their blood and have delayed immune responses. The interval between maternal infection and last detectable viremia in offspring has been as long as 20 weeks, suggesting a mechanism for long-term survival of BTV. Such congenitally infected animals eventually clear the infection, however, and are not immunologically tolerant or persistently infected (85). Congenital infection of calves with Kasba (Chuzan) virus, a Palyam serogroup virus, results in a syndrome of hydranencephaly and cerebellar hypoplasia, distinct from BTV disease (41). Palyam serogroup viruses also cause arthrogryposis and other malformations in animal models, such as chicken embryos, similar to those seen in BTV-infected sheep (153).
AHSV affects members of the Equidae family differently; horses are the most susceptible, whereas donkeys and mules generally show mild symptoms. Zebras, a natural reservoir for AHSV, exhibit viremia but do not manifest clinical signs of infection. Laboratory-adopted AHSV can cause disease in dogs and humans (6,26). Four recognized forms of the disease are seen in horses, ranging from mild symptoms to a 100% mortality rate. The pulmonary or acute form is characterized by a short incubation time of 3 days, with death occurring (100% mortality rate) 2 to 4 days after the initial symptoms. A body temperature of up to 41°C, dyspnea, paroxysms of coughing, and discharge of frothy fluid from the nostrils are the main clinical signs. Edema of the head and neck and bulging of the supraorbital fossae can also be seen. This form of the disease is most common in outbreaks among susceptible animals. In the cardiac or subacute edematous form, initial symptoms include fever and edema of the neck; swelling of the supraorbital fossae, eyelids, lips, cervical, and sternal regions; and ventral abdomen. The incubation period is 7 to 8 days, with 63% mortality. The cardiac form of AHS is usually common in horses in enzootic areas. The mixed form is an intermediate form of the pulmonary and cardiac disease. African horse sickness fever, the mildest form of disease, is characterized by a 10-day incubation period, with high temperature (40.5°C for 1 to 3 days), but 100% recovery. This form of the disease typically occurs within enzootic areas.
As in other viral infections, orbivirus pathogenesis is influenced by a variety of host factors, including age, genetics, immunologic function, and other underlying diseases (26,74) and dedicated reviews in this area are available (5).
Immune Response
Orbivirus infection is followed by the appearance of neutralizing antibodies within 8 to 14 days (31). Antibodies play a central role in protection against reinfection. Very good correlation is found between the induction of neutralizing antibodies against the major outer capsid protein VP2 and protection of sheep against homologous challenge (59,116). Orbivirus infection also results in the production of antibodies to other structural and nonstructural viral proteins.
Infection of sheep and cattle with two distinct serotypes confers protection against other serotypes that had not been included in the inoculum (130). Similarly, antibodies raised with a mixture of recombinant VP2 proteins of various serotypes not only neutralized the infectivity of the homologous strains but also cross-neutralized certain heterologous viruses (143). It is possible that cross-reactive epitopes exist on VP2, but other mechanisms may also help to protect (see below).
In addition to neutralizing antibodies, cell-mediated immunity (CMI) also plays an important role in recovery from infection and protection against reinfection. Cytotoxic (CD8+) cells responsive in vitro to BTV antigen were demonstrated in the blood of cattle and sheep during the first week of infection and peaked at 2 weeks after infecton. (24). The role of CMI in protection against BTV infection was demonstrated in sheep, where possible transfer of specific CD8+ cells conferred protection on challenge with live virus (130). Lymphocyte stimulation in vitro by BTV antigens correlated with protection in these animals. Immunity was restricted by the major histocompatibility complex (MHC) and, thus, was host specific. Further evidence for CMI in sheep has been obtained by demonstrating cytotoxic T-lymphocyte (CTL) responses and protection of recipient twins by passive transfer of immune lymphocytes depleted of B cells (130). These data were also supported by in vitro studies, and BTV antigen-specific ovine T-cell lines have been shown to become stimulated by a number of different BTV serotypes (133). Sheep vaccinated with recombinant BTV CLP containing only VP3 and VP7 (i.e., lacking the VP2 neutralizing determinant) were shown to cross-protect against virulent virus challenge (66). Despite this, the specificity and location of antigenic sites for T cells are still poorly understood. Studies of BTV in mice identified cross-reactive CTL, but other studies have suggested that serotype-specific CTL responses may occur as well (130,131). Ovine T-cell lines established from sheep immune to BTV-1 showed serotype specificity and were directed against antigenic sites on the VP2 outer capsid
P.1991

protein (134), but other T-cell lines reacted with antigens localized on VP5 and inner core proteins. Indeed, when expressed individually, each of the structural and nonstructural BTV proteins has been shown to induce a CTL response (68). Antibody-dependent, cell-mediated cytotoxicity may also play a role in protective immunity (68,131).
Epidemiology
Historically, only clinical disease had attracted attention from epidemiologists. Neitz (in 1948) was the first to recognize antigenically different types of BTV and to provide evidence for strain variation and virulence (98a). He found that each strain produced strong immunity against reinfection, but variable protection against challenges with heterologous strains. In the 1970s with the introduction of simple serologic tests, however, the ubiquity of subclinical infections of BTV in ruminants throughout the tropics and subtropics was recognized. To date, some 24 different BTV serotypes have been identified from different parts of the world (BTV-1, BTV-2, and so on) (see Table 54.1), based on serum neutralization tests (Erasmus, personal communication, 1985). In many countries, BTV infection is high in ruminants, although clinical disease is never recorded (38). In 1981, the geographical distribution of BTV was analyzed based on thorough serological studies and it was realized that disease epidemiology could be divided in three major zones: the endemic zone (generally, subclinical infection), an epidemic zone (disease occurs at regular intervals), and an incursive zone (disease occurs usually only at extended intervals, but when it does occur, the epidemic is often extensive). It was also evident that both the insect vector and the weather pattern played a significant role in the transmission of viruses. It was recognized that related viruses are perpetuated within distinct ecosystems and in separate geographic regions by different vector species. Subsequent studies by molecular techniques emphasized this and gave further insights into the epidemiology of BTV and other orbiviruses, as well as revealing the extent of orbivirus evolution.
Molecular Genetics
The genetic diversity and variation in sequences of different genome segments within a single BTV serotype were identified initially by RNA oligonucleotide fingerprint analyses of BTV field samples and it was clear that both genetic drift and genetic shift contribute to BTV evolution, as has been reviewed (115). Nevertheless, some segments were clearly less variable within a single serotype, but more variable between types, than others (e.g., segments 2 and 5—encoding outer capsid proteins VP2 and VP5). It was also possible to demonstrate that field isolates, either from animals or insect vectors, consisted of mixtures of RNA segments from populations of circulating virus strains (114). Another feature of natural orbivirus infections is that multiple serotypes of the same serogroup or different serogroups (e.g., BTV and EHDV) have been recovered from individual hosts (114), indicating that antigenically distinct viruses can be present in a single host.
Oligonucleotide fingerprinting analysis revealed that high-frequency genome segment reassortment occurs readily between different BTV serotypes and within other orbivirus serogroups, but not between viruses belonging to different groups (40,114). Thus, genome segment reassortment may be an important factor in the generation of genetic diversity in orbivirus populations in nature. Indeed, partly on the basis of these data, individual orbivirus serogroups are now recognized as distinct virus species (92).
In addition, early molecular hybridization studies confirmed that genome segments 2 and 5 (encoding the two outer capsid proteins) exhibited little or no cross-hybridization between serotypes, whereas studies of the other eight RNA segments consistently gave higher but a more variable level of hybridization signals. Some were strong (segments 1, 3, 4, 6, 8), whereas others were weaker (segments 7, 10), reflecting the number of base changes within each segment. Apart from segment 10 of AHSV, which appears to be more variable than that of BTV (18,146), similar results have been obtained for AHSV.
Although relationships between viruses from different orbivirus serogroups or species cannot readily be assessed by cross-hybridization techniques (because the levels of sequence identity are often too low), phylogenetic relationships can be assessed by sequence analyses and comparison of the corresponding genes or proteins. More recently, extensive phylogenetic analysis of genome segment 2 and 6 from more than 200 different isolates of different BTV types have been undertaken. Although it is clear that these isolates can be separated on the basis of genome segment 2 into 24 distinct groups, reflecting virus serotype (84), isolates within each serotype can also be separated into two major geographical groups, group E, from the East (India, Indonesia, China, Australia), and group W, from the West (Africa, North and South America) (84).
A close genetic relationship has also been demonstrated among BTV, EHDV, and AHSV, three Culicoides transmitted orbiviruses (Supplemental Fig. 54.11). Sequence comparisons indicate that the subcore shell protein, VP3, is one of the most conserved proteins, whereas VP2 is the most variable (64a). Some 57% to 58% of the aligned BTV-10 and EHDV-1 VP3 amino acids are identical to those of AHSV-4 VP3. This compares with an identity of 79% between the BTV and EHDV VP3 sequences. For the VP7 proteins, 64% of the aligned amino acids of BTV-10 and EHDV-1 are identical, whereas 44% to 46% of amino acid residues are identical to the aligned AHSV-4 sequence (65,119). As expected, the VP2 proteins of the three viruses are only
P.1992

17% to 23% identical. Various other comparative analyses of the proteins indicate, however, that the VP2 species of the three orbiviruses are similar in their predicted secondary structure. Unlike VP2, the other outer capsid protein VP5 is more conserved among the three viruses. On alignment, the AHSV-4 VP5 is 42% to 45% identical in amino acid sequence to VP5 proteins of BTV-10 and EHDV-1 (119,154). The identity between BTV and EHDV VP5 is 62% (65). Clearly, these viruses share strong phylogenetic relationships.
Molecular Epidemiology
As discussed earlier, although BTV has been distributed worldwide, AHSV is mainly confined to the African continent, although as with BTV, AHSV has caused sporadic, short-lived outbreaks of disease in Europe and the Middle East. In certain region (e.g., Cyprus), however, a single lineage of BTV serotype 4 has appeared from 1969 to 2004, suggesting that it has been maintained by the local ecosystem (126). The epidemiology of BTV in Europe has recently changed. Since 1998, five different BTV serotypes have emerged in Europe, four of which can now be considered endemic. The repeated introduction and establishment of these viruses, together with their persistence over several years, has resulted in the deaths of more than 1.8 million animals and provides evidence for an epidemiological step-change.
The European emergence of BTV coincides with climate changes, which appear to have increased both the distribution and size of vector insect populations in the region. It is also evident that viruses have crossed from the original insect vector species (e.g., Culicoides imicola) and are now being transmitted by novel vectors (e.g., C. obsoletus and C. pulicaris) that are abundant across central and northern Europe. Molecular epidemiology studies indicate the origins of each of the European BTV strains and show that, since 1998, six distinct strains of BTV from five different serotypes (BTV-1, 2, 4, 9, and 16) have been introduced into mainland Europe on at least seven separate occasions (up to 2005), via at least three different routes, involving new introductions every year, except 2002. Most of these BTV serotypes (with the exception of BTV-1) have persisted and spread both westward and northward across much of southern and central Europe.
Earlier serological surveys have shown that many BTV serotypes (including those that have recently caused outbreaks in the Mediterranean region) have been present on the periphery of Europe for several decades, most notably in sub-Saharan Africa (39), Cyprus, Turkey, and the Middle East, as has been reviewed by Purse et al. (107). Livestock trade routes, such as the ruminant street, link Europe and North Africa to western Asia and India. Movements of livestock (including cattle, goats, sheep, and camels) can also occur across the Sahara into northern Africa, and westward from the Middle East across north Africa. Molecular epidemiology studies indicate that individual strains can move large distances by wind-borne movements of infected insects. Indeed, a single bite from a fully infected adult Culicoides is sufficient to reliably transmit the virus to a susceptible mammalian host.
The members of several other Orbiviruses, including AHSV (which can cause mortality levels >95% in susceptible horses) are also transmitted by Culicoides, in some cases by the same vector species that transmit BTV. The recent spread of BTV suggests that introduction of any of these Culicoides-transmitted orbiviruses could also result in their dissemination across southern and central Europe, potentially causing outbreaks of disease. A previous outbreak of AHS (1987–1991), caused by an infected zebra, was limited to the south west of the Iberian Peninsula, probably because of the limited distribution insects (C. imicola). Although regarded with less concern than AHSV, EHDV is also transmitted by the same Culicoides species, and an outbreak of EHD disease (including three mortalities) in cattle was recorded in Morocco during 2004. The movement of BTV from Morocco to Spain in 2004 suggests that other orbiviruses could be introduced via the same route.
In conclusion, undoubtedly the advent of molecular epidemiology has provided us with tools for the analyses of geographic variants in orbiviruses and, to some extent, their relationship to ecosystems and arthropod vectors. From recent studies based on a European BTV scenario, it could be concluded that (a) the insect vector and weather patterns play important role in orbivirus transmission and (b) related viruses are perpetuated in separate geographic regions by different vector species.
Prevention and Control
Despite the high morbidity and mortality associated with infection by BTV and other orbiviruses, little attention has been given to developing efficacious vaccines for these viruses. A mild strain of the virus that had been serially propagated in sheep (138) was used for more than 50 years, despite evidence that the vaccine was not completely safe and the resultant immunity was not adequate.
The only vaccines that are currently used to protect against BTV and AHSV are live, attenuated virus vaccines. Attenuated BTV vaccines have been developed by serial passage in embryonated chicken eggs; because of the plurality of serotypes (24 serotypes), multivalent vaccination has generally been used. Similarly, live, attenuated virus vaccines for nine serotypes of AHSV have been developed and are currently produced in South Africa (28). These are administered as doses of two quadrivalent vaccines consisting of a total of eight serotypes, (types 1–8) and are considered to induce cross-protective immunity to AHSV-9. Optimal immunity and protection from disease, however, is best provided by serotype-specific vaccines (74). This was demonstrated in an AHSV outbreak in Spain, where
P.1993

polyvalent vaccines failed to give protective immunity against AHSV-4, the serotype responsible for the disease (74). A commercial live attenuated virus vaccine against Ibaraki disease (caused by Ibaraki virus) is available in Japan. Problems associated with live, attenuated virus BTV vaccines include teratogenicity, insect transmission, interference by maternal antibody, and the potential for reversion and gene reassortment with wild-type viruses (129,152). Various whole-virus, inactivated vaccines have been tested but are not yet available commercially, except for AHSV-4 developed by a French vaccine company, Merial, in Lyon, France.
Extensive clinical trials have been carried out in recent years with baculovirus-generated recombinant BTV proteins, assembled as CLP and VLP (120,121,123). Initial studies using unpurified VP2 and VP5 proteins of BTV-10 have demonstrated that VP2 alone at high doses (>100 µg/dose) could give protection in sheep against virulent virus challenges, whereas much less VP2 was needed for complete protection when mixed with a low amount of VP5 (~20 µg/dose), suggesting that the two proteins acting synergistically are probably sufficient for vaccine development. Subsequently, recombinant VLP, consisting of VP2, VP3, VP5, and VP7, were used in vaccination trials with the rationale that VLP are biologically and immunologically similar to virions and elicit high titers of neutralizing activity against the homologous and, to some extent, heterologous BTV serotypes. The protective activities of VLP vaccination have been assessed in a number of vaccination trials using susceptible Merino sheep. The data demonstrated that long-lasting protection against homologous BTV challenge could be achieved by vaccination with VLP (using as little as 10 µg of VLP, of which VP2 is only 1–2 µg). Some cross-protection was also achieved, depending on the challenge virus and the amounts of antigen used for vaccination (120).
The question of whether CLP containing only the two conserved proteins, VP3 and VP7, would provide a measure of homologous and heterologous BTV protection was also investigated (66). The data obtained from clinical trials in sheep indicated that either partial protection (with only slight fever) or complete protection (depending on dose) against homologous and heterologous virus challenge was achieved. Animals showed strong group-specific antibody responses but, as expected, no neutralizing antibodies. Because CLP are conserved across the various serotypes, they could have potential as a candidate universal vaccine, which could at least mitigate bluetongue disease and inhibit the virus spread. Subsequent in vitro studies indicated that both VP7 and VP3 could stimulate cell-mediated immune responses, thus suggesting that the protection by CLP was achieved because of the CMI.
Baculovirus-expressed subunit vaccines have been generated for AHSV-4 in response to the outbreak of AHSV-4 in Europe. Complete protection against AHSV infection was achieved when horses were vaccinated with as little as 5 µg of recombinant AHSV-4 VP2 (122).
The immunodominant group-specific protein VP7, in the absence of other AHSV proteins, has also demonstrated its potential for use as a subunit vaccine. In a mouse model, T-cell immunity was shown to play an important role in the development of a protective immune response to AHSV in the absence of neutralizing antibodies. The results also demonstrated that a single inoculation of purified VP7 generated significant protection against a heterologous virus serotype (151).
In conclusion, mixtures of recombinant proteins and multicomponent empty particles (e.g., CLP and VLP) have shown potential for the development of efficacious and safe vaccines against orbivirus disease.
Perspective
Significant progress has been made in recent years in understanding the entry, assembly, and morphogenesis of orbiviruses and the virus is now well characterized, both genetically and structurally. The availability of three-dimensional structures of BTV particles and proteins, as well as the routine use of protein expression systems, has allowed the mapping of the functions of BTV proteins and revealed how a complex particle with multiple proteins at different molar ratios can be assembled. Further studies will no doubt eventually allow a complete understanding of the virus assembly pathway. Many additional advances have been made in orbivirus molecular epidemiology and in the mechanisms of virus emergence, in particular the role of insect vectors in virus spread. This, in part, has also been stimulated following recent outbreaks of BTV in Europe and a raised awareness of the potential impact of global warming on vector-borne viral disease and the concomitant threat to European livestock. At the infected cell level, studies have revealed the critical interactions that occur between the viral nonstructural proteins and viral RNA and between viral and host cell proteins, providing intriguing experimental evidence that their role in nonenveloped virus egress may be similar to that mapped in enveloped viruses.
Despite these advances, some critical questions remain unanswered for the BTV life cycle and for a complete understanding of the interactions between the virus and the host cell. For example: First, it is clear that VP2 and VP5 have activities that are functionally equivalent to the fusion proteins of enveloped viruses, that VP2 in trimeric form mediates virus attachment to the cell and that structural changes are triggered in VP5 oligomers in response to the low pH environment of the endosome. Neither the details of the BTV entry process into host cells nor the structural rearrangements in the VP5 protein following cell entry, however, are currently known. Second, the combined molecular and structural studies of the BTV core
P.1994

have allowed an understanding of its structure and assembly and a definition of enzymatic roles of its internal minor proteins. Some significant gaps exist in our understanding of this complex molecular machine, however, because structures of the three minor proteins, all essential components of the viral polymerase complex, are not yet available at the atomic level. It may not be too long before some structural information is available for these proteins, however, because ongoing research in several laboratories is toward this end. That information, when available, will allow a dissection of the assembly and molecular mechanisms of the enzymes concerned. Third, progress has been made in identifying the signals for the recruitment of BTV RNA segments into the virion assembly site in the host cell cytoplasm, but it has not been possible yet to determine how exactly each genome segments are packaged into the progeny virus. It is also not apparent when and how these genome segments wrap around the polymerase complex once the RNA has been recruited. Finally, very little is known of the intracellular trafficking of newly generated virions, although there are some indications for involvement of the cytoskeleton, intermediate filaments, and vimentin during BTV morphogenesis. Host–virus interactions during virus trafficking will be one of the future areas needing intense attention. In the same way that there appear to be parallels in the entry processes of enveloped viruses and BTV virions, a similar common pathway for export of BTV may exist because clear evidence indicates that BTV uses resident proteins of the cellular exocytic pathway. The exact role of these proteins (annexin II and p11, Tsg101, and MVB) and their relative contribution to the release of nonenveloped viruses (e.g., BTV) needs to be defined.
One of the major drawbacks of research with BTV and other members of Reoviridae has been the lack of availability of a suitable system that allows genetic manipulation of the virus (i.e., reverse genetics). This has been a major obstacle in understanding the replication processes of these viruses and, no doubt, it is one of the dominant areas of research for many laboratories. Once in place, molecular and structural studies of individual BTV proteins can be placed in the context of the whole virus. It is likely that such systems, in combination with assembled protein components in eukaryotic cells, will allow the dissection of the mechanism by which viral RNA species are incorporated into cores to serve as the viral genome. The opportunity then to build infectious BTV de novo from its component parts becomes very real and should allow a comprehensive analysis of many biologic properties of the orbiviruses.
References
1. Arcangeletti MC, Pinardi F, Missorini S, et al. Modification of cytoskeleton and prosome networks in relation to protein synthesis in influenza A virus-infected LLC-MK2 cells. Virus Res 1997;51:19–34.
2. Bae SH, Cheong HK, Lee JH, et al. Structural features of an influenza virus promoter and their implications for viral RNA synthesis. Proc Natl Acad Sci U S A 2001;98:10602–10607.
3. Banerjee AK, Shatkin AJ. Transcription in vitro by reovirus associated ribonucleic acid-dependent polymerase. J Virol 1970;6:1–11.
4. Bansal OB, Stokes A, Bansal A, et al. Membrane organization of bluetongue virus non-structural glycoprotein NS3. J Virol 1998;72:3362–3369.
5. Barber TL, Collisson EW. Epidemiologic implications of the genetic variations of bluetongue virus. Prog Clin Biol Res 1985;178:597–606.
6. Barnard BJ. Epidemiology of African horse sickness and the role of the zebra in South Africa. Arch Virol Suppl 1998;14:13–19.
7. Basak AK, Gouet P, Grimes J, et al. Crystal structure of the top domain of African horse sickness virus VP7: comparisons with bluetongue virus VP7. J Virol 1996;70:3797–3806.
8. Basak AK, Grimes JM, Gouet P, et al. Structures of orbivirus VP7: implications for the role of this protein in the viral life cycle. Structure 1997;5:871–883.
9. Beasley BE, Hu WS. cis-acting elements important for retroviral RNA packaging specificity. J Virol 2002;76:4950–4960.
10. Beaton AR, Rodriguez J, Reddy YK, et al. The membrane trafficking protein calpactin forms a complex with bluetongue virus protein NS3 and mediates virus release. Proc Natl Acad Sci U S A 2002;99:13154–13159.
11. Bowne J, GaJ, MM. Cytopathologic changes and development of inclusion bodies in cultured cells infected with bluetongue virus. Am J Vet Res 1967;28:1091–1105.
12. Boyce M, Wehrfritz J, Noad R, et al. Purified recombinant bluetongue virus VP1 exhibits RNA replicase activity. J Virol 2004;78:3994–4002.
13. Butan C, Van Der Zandt H, Tucker PA. Structure and assembly of the RNA binding domain of bluetongue virus non-structural protein 2. J Biol Chem 2004;279:37613–37621.
14. Chandran K, Nibert ML. Animal cell invasion by a large nonenveloped virus: reovirus delivers the goods. Trends Microbiol 2003;11:374–382.
15. Connolly JL, Dermody TS. Virion disassembly is required for apoptosis induced by reovirus. J Virol 2002;76:1632–1641.
16. Cowley JA, Walker PJ, Gorman BM. Recognition sites in assembly of bluetongue viruses. In: Walton TE, Osburn BM, eds. Bluetongue, African Horse Sickness and Related Orbiviruses. Boca Raton, FL: CRC Press; 1992:423–432.
17. Creutz CE. The annexins and exocytosis. Science 1992;258:924–931.
18. de Sa RO, Zellner M, Grubman MJ. Phylogenetic analysis of segment 10 from African horsesickness virus and cognate genes from other orbiviruses. Virus Res 1994;33:157–165.
19. DeMaula CD, Jutila MA, Wilson DW, et al. Infection kinetics, prostacyclin release and cytokine-mediated modulation of the mechanism of cell death during bluetongue virus infection of cultured ovine and bovine pulmonary artery and lung microvascular endothelial cells. J Gen Virol 2001;82:787–794.
20. DeMaula CD, Leutenegger CM, Jutila MA, et al. Bluetongue virus-induced activation of primary bovine lung microvascular endothelial cells. Vet Immunol Immunopathol 2002;86:147–157.
21. Devaney MA, Kendall J, Grubman MJ. Characterization of a non-structural phosphoprotein of two orbiviruses. Virus Res 1988;11:151–164.
22. Eaton BT, Crameri GS. The site of bluetongue virus attachment to glycophorins from a number of animal erythrocytes. J Gen Virol 1989;70:3347–3353.
23. Eaton BT, Hyatt AD, Brookes SM. The replication of bluetongue virus. Curr Top Microbiol Immunol 1990;162:89–118.
24. Ellis JA, Luedke AJ, Davis WC, et al. T lymphocyte subset alterations following bluetongue virus infection in sheep and cattle. Vet Immunol Immunopathol 1990;24:49–67.
25. Els HJ, Verwoerd DW. Morphology of bluetongue virus. Virology 1969;38:213–219.
26. Erasmus BJ. The pathogenesis of African horse sickness. Proceedings of the Third International Conference on Equine Infectious Diseases. Paris: Karger; 1973:1–11.
27. Erasmus BJ. Bluetongue in sheep and goats. Aust Vet J 1975;51:165–170.
P.1995

28. Erasmus BJ. A new approach to polyvalent immunization against African horsesickness. Proceedings of the Fourth International Conference on Equine Infectious Diseases. Veterinary Publication Incorporation, 1978;4:401.
29. Fillmore GC, Lin H, Li JK-K. Localization of the single-stranded RNA-binding domains of bluetongue virus nonstructural protein NS2. J Virol 2002;76:499–506.
30. Forzan M, Wirblich C, Roy P. A capsid protein of nonenveloped Bluetongue virus exhibits membrane fusion activity. Proc Natl Acad Sci U S A 2004;101:2100–2105.
31. Foster NM, Luedke AJ, Parsonson IM, et al. Temporal relationships of viremia, interferon activity, and antibody responses of sheep infected with several bluetongue virus strains. Am J Vet Res 1991;52:192–196.
32. Freed EO. Viral late domains. J Virol 2002;76:4679–4687.
33. Freed EO. Mechanisms of enveloped virus release. Virus Res 2004;106:85–86.
34. French TJ, Inumaru S, Roy P. Expression of two related nonstructural proteins of bluetongue virus (BTV) type 10 in insect cells by a recombinant baculovirus: production of polyclonal ascitic fluid and characterization of the gene product in BTV-infected BHK cells. J Virol 1989;63:3270–3278.
35. French TJ, Marshall JJ, Roy P. Assembly of double-shelled, virus-like particles of bluetongue virus by the simultaneous expression of four structural proteins. J Virol 1990;64:5695–5700.
36. French TJ, Roy P. Synthesis of bluetongue virus (BTV) corelike particles by a recombinant baculovirus expressing the two major structural core proteins of BTV. J Virol 1990;64:1530–1536.
37. Fukusho A, Yu Y, Yamaguchi S, et al. Completion of the sequence of bluetongue virus serotype 10 by the characterization of a structural protein, VP6, and a non-structural protein, NS2. J Gen Virol 1989;70:1677–1689.
38. Gibbs EP, Homan EJ, Mo CL, et al. Epidemiology of bluetongue viruses in the American tropics. Regional Bluetongue Team. Ann N Y Acad Sci 1992;653:243–250.
39. Gibbs EP, Greiner EC. The epidemiology of bluetongue. Comp Immunol Microbiol Infect Dis 1994;17:207–220.
40. Gorman BM. The bluetongue viruses. Curr Top Microbiol Immunol 1990;162:1–19.
41. Goto Y, Miura Y, Kono Y. Serologic evidence for the etiologic role of Chuzan virus in an epizootic of congenital abnormalities with hydranencephaly-cerebellar hypoplasia syndrome of calves in Japan. Am J Vet Res 1988;49:2026–2029.
42. Gouet P, Diprose JM, Grimes JM, et al. The highly ordered double-stranded RNA genome of bluetongue virus revealed by crystallography. Cell 1999;97:481–490.
43. Grimes J, Basak AK, Roy P, et al. The crystal structure of bluetongue virus VP7. Nature 1995;373:167–170.
44. Grimes JM, Jakana J, Ghosh M, et al. An atomic model of the outer layer of the bluetongue virus core derived from x-ray crystallography and electron cryomicroscopy. Structure 1997;5:885–893.
45. Grimes JM, Burroughs JN, Gouet P, et al. The atomic structure of the bluetongue virus core. Nature 1998;395:470–478.
46. Guirakhoo F, Catalan JA, Monath TP. Adaptation of bluetongue virus in mosquito cells results in overexpression of NS3 proteins and release of virus particles. Arch Virol 1995;140:967–974.
47. Han Z, Harty RN. The NS3 protein of bluetongue virus exhibits viroporin-like properties. J Biol Chem 2004;279:43092–43097.
48. Harrison SC. Mechanism of membrane fusion by viral envelope proteins. In: Roy P, ed. Virus Structure and Assembly. London: Elsevier/Academic Press; 2005:231–261.
49. Hassan SH, Roy P. Expression and functional characterization of bluetongue virus VP2 protein: role in cell entry. J Virol 1999;73:9832–9842.
50. Hassan SH, Wirblich C, Forzan M, et al. Expression and functional characterization of bluetongue virus VP5 protein: role in cellular permeabilization. J Virol 2001;75:8356–8367.
51. Henning MW. Animal Diseases in South Africa, 3rd ed., Johannesburg, South Africa: Central News Agency; 1956:785–808.
52. Hewat EA, Booth TF, Loudon PT, et al. Three-dimensional reconstruction of baculovirus expressed bluetongue virus core-like particles by cryo-electron microscopy. Virology 1992;189:10–20.
53. Hewat EA, Booth TF, Roy P. Structure of bluetongue virus particles by cryoelectron microscopy. J Struct Biol 1992;109:61–69.
54. Hewat EA, Booth TF, Wade RH, et al. 3-D reconstruction of bluetongue virus tubules using cryoelectron microscopy. J Struct Biol 1992;108:35–48.
55. Howell PG. Bluetongue in emerging diseases of animals. Rome, Italy: FAO Agricultural Studies No. 61;1963:111.
56. Huismans H, Els HJ. Characterization of the tubules associated with the replication of three different orbiviruses. Virology 1979;92:397–406.
57. Huismans H, Erasmus BJ. Identification of the serotype-specific and group-specific antigens of bluetongue virus. Onderstepoort J Vet Res 1981;48:51–58.
58. Huismans H, Van der Walt NT, Cloete M, et al. The biochemical and immunological characterization of bluetongue virus outer capsid polypeptides. In: Compans RW, Bishop DHL, eds. Double-Stranded RNA Viruses. New York: Elsevier; 1983:165–172.
59. Huismans H, Van der Walt NT, Cloete M, et al. Isolation of a capsid protein of bluetongue virus that induces a protective immune response in sheep. Virology 1987;157:172–179.
60. Huismans H, Van Dijk AA, Els HJ. Uncoating of parental bluetongue virus to core and subcore particles in infected L cells. Virology 1987;157:180–188.
61. Huismans H, Van Dijk AA. Bluetongue virus structural components. Curr Top Microbiol Immunol 1990;162:21–41.
62. Hyatt AD, Eaton BT, Brookes SM. The release of bluetongue virus from infected cells and their superinfection by progeny virus. Virology 1989;173:21–34.
63. Hyatt AD, Gould AR, Coupar B, et al. Localization of the non-structural protein NS3 in bluetongue virus-infected cells. J Gen Virol 1991;72:2263–2267.
64. Hyatt AD, Zhao Y, Roy P. Release of bluetongue virus-like particles from insect cells is mediated by BTV nonstructural protein NS3 and NS3A. Virology 1993;193:592–603.
64a. Iwata H, Chuma T, Roy P. Characterization of genes encoding two of the major capsid proteins of epizootic haemorrhagic disease virus indicates a close genetic relationship to Bluetongue virus. J Gen Virol 1992;73:915–924.
65. Iwata H, Yamagawa M, Roy P. Evolutionary relationships among the gnat-transmitted orbiviruses that cause African horse sickness, bluetongue, and epizootic hemorrhagic disease as evidenced by their capsid protein sequences. Virology 1992;191:251–261.
66. Johnson S, Roy P. Bluetongue recombinant vaccines. Proceedings of the First Southeast Asia and Pacific Regional Bluetongue Symposium 1996:192–197.
67. Johnson SJ, Hoffmann D, Flanagan M, et al. Clinico-pathology of Australian bluetongue virus serotypes for sheep. In: Walton TE, Osburn BI, eds. Bluetongue, African Horse Sickness and Related Orbiviruses. Boca Raton, FL: CRC Press; 1992:737–743.
68. Jones LD, Chuma T, Hails R, et al. The non-structural proteins of bluetongue virus are a dominant source of cytotoxic T cell peptide determinants. J Gen Virol 1996;77:997–1003.
69. Kahlon J, Sugiyama K, Roy P. Molecular basis of bluetongue virus neutralization. J Virol 1983;48:627–632.
70. Kar AK, Roy P. Defining the structure-function relationships of bluetongue virus helicase protein VP6. J Virol 2003;77:11347–11356.
71. Kar AK, Ghosh M, Roy P. Mapping the assembly of Bluetongue virus scaffolding protein VP3. Virology 2004;324:387–399.
72. Kavenoff R, Talcove D, Mudd JA. Genome-sized RNA from reovirus particles. Proc Natl Acad Sci U S A 1975;72:4317–4321.
73. Komarov A, Goldsmit L. A disease similar to bluetongue in cattle and sheep in Israel. Refuah Veterinarian 1951;8:96–100.
74. Laegreid W. African horse sickness. In: Studdert M, eds. Virus Infections of Equines New York: Elsevier; 1996:101–123.
75. Le Blois H, Fayard B, Urakawa T, et al. Synthesis and characterization of chimaeric particles between epizootic haemorrhagic disease virus and bluetongue virus: functional domains are conserved on the VP3 protein. J Virol 1991;65:4821–4831.
76. Le Blois H, Roy P. A single point mutation in the VP7 major core protein of Bluetongue virus prevents the formation of core-like particles. J Virol 1993;67:353–359.
77. Lee JW, Roy P. Nucleotide sequence of a cDNA clone of RNA segment 10 of bluetongue virus (serotype 10). J Gen Virol 1986;67:2833–2837.
P.1996

78. Limn C-H, Staeuber N, Monastyrskaya K, et al. Functional dissection of the major structural protein of bluetongue virus: identification of key residues within VP7 essential for capsid assembly. J Virol 2000;74:8658–8669.
79. Limn CK, Roy P. Intermolecular interactions in a two-layered viral capsid that requires a complex symmetry mismatch. J Virol 2003;77:11114–11124.
80. Liu HM, Booth TF, Roy P. Interactions between bluetongue virus core and capsid proteins translated in vitro. J Gen Virol 1992;73:2577–2584.
81. Loudon PT, Hirasawa T, Oldfield S, et al. Expression of the outer capsid protein VP5 of two bluetongue viruses, and synthesis of chimeric double-shelled virus-like particles using combinations of recombinant baculoviruses. Virology 1991;182:793–801.
82. Loudon PT, Roy P. Interaction of nucleic acids with core-like and subcore-like particles of bluetongue virus. Virology 1992;191:231–236.
82a. Lymperopoulos K, Noad R, Tosi S, et al. Specific binding of Bluetongue virus NS2 to different viral plus-strand RNAs. Virology 2006;353:17–26.
83. Lymperopoulos K, Wirblich C, Brierley I, et al. Sequence specificity in the interaction of Bluetongue virus non-structural protein 2 (NS2) with viral RNA. J Biol Chem 2003;278:31722–31730.
84. Maan S, Samuel AR, Maan NS, et al. Molecular epidemiology of bluetongue viruses from disease outbreaks in the Mediterranean Basin. Veterinaria Italia 2005;40:489–496.
85. MacLachlan NJ. The pathogenesis and immunology of bluetongue virus infection of ruminants. Comp Immunol Microbiol Infect Dis 1994;17:197–206.
86. Mahrt CR, Osburn BI. Experimental bluetongue virus infection of sheep; effect of vaccination: pathologic, immunofluorescent, and ultrastructural studies. Am J Vet Res 1986;47:1198–1203.
87. Manso-Ribeiro J, Azevedo JA, Noronha FO, et al. Fièvre catarrhale du mouton (Blue Tongue). Bulletin de l’Office International des Epizooties 1957;48:350–367.
88. Markotter W, Theron J, Nel LH. Segment specific inverted repeat sequences in bluetongue virus mRNA are required for interaction with the virus non structural protein NS2. Virus Res 2004;105:1–9.
89. Martinez Costas J, Sutton G, Ramadevi N, et al. Guanylyltransferase and RNA 5’-triphosphatase activities of the purified expressed VP4 protein of bluetongue virus. J Mol Biol 1998;280:859–866.
90. Mertens PP, Brown F, Sangar DV. Assignment of the genome segments of bluetongue virus type 1 to the proteins which they encode. Virology 1984;135:207–217.
91. Mertens PP, Burroughs JN, Walton A, et al. Enhanced infectivity of modified bluetongue virus particles for two insect cell lines and for two Culicoides vector species. Virology 1996;217:582–593.
92. Mertens PPC, Maan S, Samuel A, et al. Orbivirus, Reoviridae. In: Fauquet CM, Mayo MA, Maniloff J, et al., eds. Virus Taxonomy, VIIIth Report of the ICTV. London: Elsevier/Academic Press; 2005: 466–483.
93. Meyer JC, Bergmann CC, Bellamy AR. Interaction of rotavirus cores with the non-structural glycoprotein NS28. Virology 1989;171:98–107.
93a. M'Fadyean J. The ultravisible viruses, ibid., 1908;21:58–68, 168–175, 232–242.
94. Mishra RK, Jatiani SS, Kumar A, et al. Dynamin interacts with members of the sumoylation machinery. J Biol Chem 2004;279:31445–31454.
95. Modrof J, Lymperopoulos K, Roy P. Phosphorylation of bluetongue virus nonstructural protein 2 is essential for formation of viral inclusion bodies. J Virol 2005;79:10023–10031.
96. Mortola E, Noad R, Roy P. Bluetongue virus outer capsid proteins are sufficient to trigger apoptosis in mammalian cells. J Virol 2004;78:2875–2883.
97. Nason E, Rothnagel R, Muknerge SK, et al. Interactions between the inner and outer capsids of Bluetongue virus. J Virol 2004;78:8059–8067.
98. Nedellec P, Vicart P, Laurent-Winter C, et al. Interaction of Theiler's virus with intermediate filaments of infected cells. J Virol 1998;72:9553–9560.
98a. Neitz WO. Immunological studies on Bluetongue in sheep. Onderstepoort. J Vet Sci Anim 1948;23:93–136.
99. Osburn BI, Johnson RT, Silverstein AM, et al. Experimental viral-induced congenital encephalopathies. II. The pathogensis of bluetongue virus infection of fetal lambs. Lab Invest 1971;25:206–213.
100. Owens R, Roy P. Role of an arbovirus nonstructural protein in cellular pathogenesis and virus release. J Virol 2004;78:6649–6656.
101. Parsonson IM. Overview of bluetongue virus infection of sheep. In: Walton TE, Osburn BI, eds. Bluetongue, African Horsesickness and Related Orbiviruses. Boca Raton, FL: CRC Press; 1992:713–724.
102. Patton JT. Rotavirus VP1 alone specifically binds to the 3’ end of viral mRNA, but the interaction is not sufficient to initiate minus-strand synthesis. J Virol 1996;70:7940–7947.
103. Patton JT, Jones MT, Kalbach AN, et al. Rotavirus RNA polymerase requires the core shell protein to synthesize the double-stranded RNA genome. J Virol 1997;71:9618–9626.
104. Poncet D, Aponte C, Cohen J. Rotavirus protein NSP3 (NS34) is bound to the 3’ end consensus sequence of viral mRNAs in infected cells. J Virol 1993;67:3159–3165.
105. Prasad BVV, Yamaguchi S, Roy P. Three-dimensional structure of single-shelled bluetongue virus. J Virol 1992;66:2135–2142.
106. Prasad BVV, Rothnagel R, Zeng CQ, et al. Visualization of ordered genomic RNA and localization of transcriptional complexes in rotavirus. Nature 1996;382:471–473.
107. Purse BV, Mellor PS, Rogers DJ, et al. Climate change and the recent emergence of Bluetongue in Europe. Nature Reviews Microbiology 2005;3:171–181.
108. Ramadevi N, Burroughs JN, Mertens PPC, et al. Capping and methylation of mRNA by purified recombinant VP4 protein of Bluetongue virus. Proc Natl Acad Sci U S A 1998;95:13537–13542.
109. Ramadevi N, Roy P. Bluetongue virus core protein VP4 has nucleoside triphosphate phosphohydrolase activity. J Gen Virol 1998;79:2475–2480.
110. Rao CD, Kiuchi A, Roy P. Homologous terminal sequences of the genome double-stranded RNAs of bluetongue virus. J Virol 1983;46:378–383.
111. Raynal P, Pollard HB. Annexins: the problem of assessing the biological role for a gene family of multifunctional calcium- and phospholipid-binding proteins. Biochem Biophys Res Acta 1994;1197:63–93.
112. Reinisch KM, Nibert ML, Harrison SC. Structure of the reovirus core at 3.6 A resolution. Nature 2000;404:960–967.
113. Roy P. Bluetongue virus genetics and genome structure. Virus Res 1989;13:179–206.
114. Roy P, Gorman BM. Bluetongue Viruses. Heidelberg: Springer-Verlag; 1990.
115. Roy P, Marshall JJ, French TJ. Structure of the bluetongue virus genome and its encoded proteins. Curr Top Microbiol Immuno 1990;162:43–87.
116. Roy P, Urakawa T, Van Dijk AA, et al. Recombinant virus vaccine for bluetongue disease in sheep. J Virol 1990;64:1998–2003.
117. Roy P, Hirasawa T, Fernandez M, et al. The complete sequence of the group-specific antigen, VP7, of African horse sickness disease virus serotype 4 reveals a close relationship to bluetongue virus. J Gen Virol 1991;72:1237–1241.
118. Roy P. From genes to complex structures of bluetongue virus and their efficacy as vaccines. Vet Microbiol 1992;33:155–168.
119. Roy P. Bluetongue virus proteins. J Gen Virol 1992;73:3051–3064.
120. Roy P, French T, Erasmus BJ. Protective efficacy of virus-like particles for bluetongue disease. Vaccine 1992;10:28–32.
121. Roy P, Bishop DH, LeBlois H, et al. Long-lasting protection of sheep against bluetongue challenge after vaccination with virus-like particles: evidence for homologous and partial heterologous protection. Vaccine 1994;12:805–811.
122. Roy P, Bishop DHL, Howard S, et al. Recombinant baculovirus-synthesized African horsesickness virus (AHSV) outer-capsid protein VP2 provides protection against virulent AHSV challenge. J Gen Virol 1996;77:2053–2057.
P.1997

123. Roy P. Nature and duration of protective immunity to bluetongue virus infection. In: Roth J, Brown F, eds. Vaccines for OIE List A and Emerging Animal Diseases. Boston, MA: Karger; 2002:113–147.
124. Roy P. Bluetongue virus proteins and their role in virus entry, assembly and release. In: Roy P, ed. Virus Structure and Assembly. Philadelphia, PA: Elsevier Academic Press; 2005:69–114.
125. Schoehn G, Moss SR, Nuttall PA, et al. Structure of Broadhaven virus by cryoelectron microscopy: correlation of structural and antigenic properties of Broadhaven virus and bluetongue virus outer capsid proteins. Virology 1997;235:191–200.
126. Sellers RF, Gibbs EP, Herniman KA, et al. Possible origin of the bluetongue epidemic in Cyprus, August 1977. J Hyg Lond 1979;83:547–555.
127. Spreull J. Malarial catarrhal fever (bluetongue) of sheep in South Africa. J Comp Pathol Ther 1905;18:321–337.
128. Stauber N, Martinez-Costas J, Sutton G, et al. Bluetongue virus VP6 protein binds ATP and exhibits an RNA-dependent ATPase function and a helicase activity that catalyze the unwinding of double-stranded RNA substrates. J Virol 1997;71:7220–7226.
129. Stott JL, Barber TL, Osburn BI. Immunologic response of sheep to inactivated and virulent bluetongue virus. Am J Vet Res 1985;46:1043–1049.
130. Stott JL, Osburn BI. Immune response to bluetongue virus infection. Curr Top Microbiol Immunol 1990;162:163–178.
131. Stott JL, Blanchard-Channell M. A murine model for the study of bluetongue virus protein-specific protective immune responses. In: Walton TE, Osburn BI, eds. Bluetongue, African Horsesickness and Related Orbiviruses. Boca Raton, FL: CRC Press; 1992:788–794.
132. Stott JL, Blanchard-Channell M, Stott ML, et al. Bluetongue virus tropism of bovine lymphocyte subpopulations. In: Walton TE, Osburn BI, eds. Bluetongue, African Horsesickness and Related Orbiviruses. Boca Raton, FL: CRC Press; 1992:781–787.
133. Takamatsu H, Jeggo MH. Cultivation of bluetongue virus-specific ovine T cells and their cross-reactivity with different serotype viruses. Immunology 1989;66:258–263.
134. Takamatsu H, Burroughs JN, Wade Evans AM, et al. Identification of a bluetongue virus serotype 1-specific ovine helper T-cell determinant in outer capsid protein VP2. Virology 1990;177:396–400.
135. Tan B, Nason E, Staeuber N, et al. RGD tripeptide of bluetongue virus VP7 protein is responsible for core attachment to Culicoides cells. J. Virol 2001;75:3937–3947.
136. Tao Y, Farsetta DL, Nibert ML, et al. RNA Synthesis in a cage-structural studies of reovirus polymerase lambda3. Cell 2002;111:733–745.
137. Theal GM. Records of southeastern Africa collected in various libraries and archive departments in Europe. Government of Cape Colony. Cape Town, South Africa: 1899;3:224.
138. Theiler A. The immunization of mules with polyvalent serum and virus. In: Transvaal Department of Agricultural Report in Veterinary Bacteriology 1906–1907 Pretoria, South Africa: 1908;192–213.
139. Theron J, Nel LH. Stable protein-RNA interaction involves the terminal domains of bluetongue virus mRNA, but not the terminally conserved sequences. Virology 1997;229:134–142.
140. Thomas CP, Booth TF, Roy P. Synthesis of bluetongue virus-encoded phosphoprotein and formation of inclusion bodies by recombinant baculovirus in insect cells: it binds the single-stranded RNA species. J Gen Virol 1990;71:2073–2083.
141. Tsai KS, Karstad L. Epizootic hemorrhagic disease virus of deer: an electron microscopic study. Can J Microbiol 1970;16:427–432.
142. Urakawa T, Roy P. Bluetongue virus tubules made in insect cells by recombinant baculoviruses: expression of the NS1 gene of bluetongue virus serotype 10. J Virol 1988;62:3919–3927.
143. Urakawa T, French TJ, Adachi Y, et al. Synthesis of recombinant baculoviruses expressing the outer capsid protein VP2 of five BTV serotypes and the induction of neutralizing antibodies to homologous and heterologous BTV serotypes [published errata appear in Virus Res 1994;34(1):93 and 1994;34(2):187]. Virus Res 1994;31:149–161.
144. Van Dijk AA, Huismans H. The in vitro activation and further characterization of the bluetongue virus-associated transcriptase. Virology 1980;104:347–356.
145. Van Dijk AA, Huismans H. The effect of temperature on the in vitro transcriptase reaction of bluetongue virus, epizootic haemorrhagic disease virus and African horsesickness virus. Onderstepoort J Vet Res 1982;49:227–232.
146. van Staden V, Huismans H. A comparison of the genes which encode non-structural protein NS3 of different orbiviruses. J Gen Virol 1991;72:1073–1079.
147. van Staden V, Stoltz MA, Huismans H. Expression of nonstructural protein NS3 of African horsesickness virus (AHSV): evidence for a cytotoxic effect of NS3 in insect cells, and characterization of the gene products in AHSV infected Vero cells. Arch Virol 1995;140:289–306.
148. Venkatesan S, Gershowitz A, Moss B. Modification of the 5’ end of mRNA. Association of RNA triphosphatase with the RNA guanylyltransferase-RNA (guanine-7-) methyltransferase complex from vaccinia virus. J Biol Chem 1980;255:903–908.
149. Verwoerd DW, Els HJ, De Villiers EM, et al. Structure of the bluetongue virus capsid. J Virol 1972;10:783–794.
150. Verwoerd DW, Huismans H. Studies on the in vitro and the in vivo transcription of the bluetongue virus genome. Onderstepoort J Vet Res 1972;39:185–191.
151. Wade Evans AM, Pullen L, Hamblin C, et al. African horsesickness virus VP7 sub-unit vaccine protects mice against a lethal, heterologous serotype challenge. J Gen Virol 1997;78:1611–1616.
152. Waldvogel AS, Anderson GA, Phillips DL, et al. Infection of bovine fetuses at 120 days’ gestation with virulent and avirulent strains of bluetongue virus serotype 11. Comp Immunol Microbiol Infect Dis 1992;15:53–63.
153. Whistler T, Swanepoel R. Teratogenicity of the Palyam serogroup orbiviruses in the embryonated chicken egg model. Epidemiol Infect 1991;106:179–188.
154. Williams CF, Inoue T, Lucus AM, et al. The complete sequence of four major structural proteins of African horse sickness virus serotype 6: evolutionary relationships within and between the orbiviruses. Virus Res 1998;53:53–73.
155. Wirblich C, Roy P. Non-structural protein 3 of Bluetongue virus assists virus release by recruiting the ESCRT I protein Tsg101. J Virol 2005;80:460–473.
156. Wu X, Chen SY, Iwata H, et al. Multiple glycoproteins synthesized by the smallest RNA segment (S10) of bluetongue virus. J Virol 1992;66:7104–7112.
157. Zetina CR. A conserved helix-unfolding motif in the naturally unfolded proteins. Proteins 2001;44:479–483.
158. Zhao Y, Thomas C, Bremer C, et al. Deletion and mutational analyses of bluetongue virus NS2 protein indicate that the amino but not the carboxy terminus of the protein is critical for RNA-protein interactions. J Virol 1994;68:2179–2185.


> Table of Contents > Volume II > Section II - Specific Virus Families > Retroviridae > 55 - Retroviridae: The Retroviruses and Their Replication
55
Retroviridae: The Retroviruses and Their Replication
Stephen P. Goff
Introduction to Retroviruses
The retrovirus family, the Retroviridae, comprise a large and diverse group of viruses found in all vertebrates. These viruses replicate through an extraordinary and unique life cycle, differentiating them sharply from other viruses. The virion particles generally contain a genomic RNA, but on entry into the host cell, this RNA is reverse transcribed into a DNA form of the genome that is integrated into the host chromosomal DNA. The integrated form of the viral DNA, the provirus, then serves as the template for the formation of viral RNA and proteins that assemble progeny virions. These features of life cycle—especially the reverse flow of genetic information from RNA to DNA, and the establishment of the DNA in an integrated form in the host genome—are the defining hallmarks of the retroviruses. This life cycle also accounts for many of their diverse biological activities. The creation of the proviral DNA confers on the viruses a powerful ability to maintain a persistent infection in the face of a host immune response and to enter the germline, permitting the vertical transmission of virus.
The retroviruses have played a unique role in the history of molecular biology. They have attracted attention on several grounds.
  • Biochemistry: The viral replication enzymes, including the reverse transcriptase (RT) and integrase (IN), are extraordinarily useful tools in manipulating nucleic acids in vitro and in vivo. Through the preparation of complementary DNA (cDNA), RT has been crucial for studies of messenger RNA (mRNA) synthesis and gene regulation.
  • Pathogenicity: Retroviruses are known as major pathogens affecting nearly all vertebrates. Human immunodeficiency virus type 1 (HIV-1), the agent of the acquired immunodeficiency syndrome (AIDS) pandemic, will probably cause more human death and suffering than all but a handful of pathogens in recorded history.
  • Markers of Evolutionary History: The insertion of a provirus into the germline provides a mendelian tag that marks an event at a particular time in evolution. The inheritance of that tag can then be used to follow speciation, population migrations, and evolution of species.
  • Insertional Activation of Oncogenes: The integration of retroviral DNA is inherently mutagenic, and retrovirus replication thus causes gross alterations of host genes and patterns of gene expression. When insertions lead to tumor formation, the locations serve to identify new oncogenes.
  • Transduction: Retroviruses can acquire host sequences in the formation of acutely transforming genomes. The identity, structure, and expression of these genes has provided much of our current knowledge of the routes by which normal growth control can be subverted by genetic alterations.
  • Gene Delivery Vectors: The structure of transforming viruses provided a model for the use of retroviruses to
    P.2001

    deliver therapeutic genes efficiently and cleanly into cells. Retroviruses now serve as major tools in the medical black bag of gene therapists.
This chapter describes the replication and molecular biology of the retroviruses, concentrating on the most broadly conserved aspects of the life cycle. Because of the magnitude of the retroviral literature, citations here cannot be comprehensive, and referencing has been selective and concentrated on more recent publications. The distinctive features of the human retroviruses, especially the lentiviruses and spumaviruses, are addressed in much more detail in later chapters. A comprehensive review of retroviral biology (called the Retroviruses (134) is still current, and should be consulted for additional details of almost all aspects of their replication.
Taxonomic Classification
The retroviruses were originally classified by the morphology of the virion core as visualized in the electron microscope. Examples of the appearance of the virions in these micrographs are presented in Figure 55.1. The virion particles, which are spherical, are surrounded by an envelope consisting of a lipid membrane bilayer. The surface is studded by projections of an envelope glycoprotein. There is a spherical layer of protein under the membrane, and an internal nucleocapsid (or nucleoid) whose shape varies from virus to virus. The shape and position of the nucleocapsid core was historically used as the major classifying feature of the retroviral genera. A-type viruses were defined as those forming intracellular structures with a characteristic morphology, a thick shell with a hollow, electron-lucent center. These particles are now appreciated as representing an immature capsid on route toward the formation of other structures. This term, thus, is no longer used to denote a virus classification, although it is used to describe the structures formed by some virus-related intracellular retrotransposons (the intracisternal A-type particles, or IAP) (366,416). B-type viruses show a round but eccentrically positioned inner core. C-type viruses assemble at the plasma membrane, and contain a central, symmetrically placed, spherical inner core. The D-type viruses assemble in the cytoplasm, via an A-type intermediate and, on budding, exhibit a distinctive cylindrical core.
These older classifications have been useful in partially defining the various genera of the family Retroviridae, but the number of genera has now been expanded on the basis of new criteria. The genera have recently been formalized and given new names by the International Committee on Taxonomy of Viruses. The alpharetroviruses, betaretroviruses, and gammaretroviruses are considered simple retroviruses, whereas the deltaretroviruses, epsilonretroviruses, lentiviruses, and spumaviruses are considered complex. The simple viruses encode only the Gag, Pro, Pol, and Env gene products; the complex viruses encode these same gene products but also an array of small regulatory proteins with a range of functions. The properties of the viruses belonging to each of these genera are summarized briefly below. Representative members of each genus are listed (Table 55.1).
Alpharetroviruses
The alpharetroviruses are simple retroviruses characterized by a C-type morphology, and are typified by the avian leukosis sarcoma virus (ALSV). The genome contains gag, pro, pol, and env genes, with no additional known genes; pro is at the 3′ end of gag and in the same reading frame. The transfer RNA (tRNA) primer is tRNAtrp. The viruses are widespread in many avian host species. The ALV members are classified into 10 subgroups (termed A-J) by their distinct receptor utilization. The first four subgroups represent exogenous viruses of chickens; the subgroup E includes a family of endogenous chicken viruses; and subgroups F and G include endogenous viruses of pheasants.
Betaretroviruses
The betaretroviruses are simple retroviruses characterized by either a B-type morphology, with a round eccentric core, or D-type morphology, with a cylindrical core. The best-known examples are the mouse mammary tumor virus (MMTV) and the Mason-Pfizer monkey virus (M-PMV). Assembly occurs in the cytoplasm via an A-type intermediate, and the completed immature particle is then transported to the plasma membrane and budded. The genomes contain gag, pro, pol, and env genes, and the gag, pro, and pol genes are all in different reading frames. The genome of MMTV contains an additional gene termed the sag gene for superantigen. The viruses also contain a dUTPase region as part of the pro ORF (195). The tRNA primer is tRNALys-3 or tRNALys-1,2. Both exogenous and endogenous viruses are found in this genus. Examples are found in mice, primates, and sheep.
Gammaretroviruses
The gammaretroviruses are simple viruses characterized by a C-type morphology. This genus has the largest number of members known, including the murine leukemia viruses (MuLV), the feline leukemia viruses (FeLV), and the gibbon ape leukemia virus (GALV). The genome contains only gag, pro, pol, and env genes; the gag, pro, and pol sequences are in the same reading frame, and the Gag-Pro-Pol protein is expressed by translational read-through of a stop codon at the end of gag. The genome primer is tRNApro or tRNAglu. The murine viruses are divided into subgroups by their distinct receptor utilization. Many exogenous and endogenous viruses are found in diverse mammals, and examples have been isolated from reptiles and birds.
FIGURE 55.1 Electron micrographs of representative virion particles. The diameters of all the particles are approximately 100 nm. A: Type A particles. Intracisternal A particles in the endoplasmic reticulum. B: Betaretrovirus. Mouse mammary tumor virus, MMTV; type B morphology (top, intracytoplasmic particles; middle, budding particles; bottom mature extracellular particles. C: Gammaretrovirus. Murine leukemia virus, MuLV; type C morphology (top, budding, bottom, mature extracellular particles). D: Alpharetrovirus. Avian leukosis virus; type C morphology (top, budding; bottom, mature extracellular particles). E: Betaretrovirus. Mason-Pfizer monkey virus; M-PMV; type D morphology (top, intracytoplasmic A-type particles; middle, budding; bottom, mature extracellular particles. F: Deltaretrovirus. Bovine leukemia virus, BLV (top, budding; bottom, mature extracellular particles. G: Lentivirus. Bovine immunodeficiency virus (top, budding; bottom, mature extracellular particles). H: Spumavirus. Bovine syncytial virus (top, intracytoplasmic particles; middle, budding; bottom, mature extracellular particles. I: Betaretrovirus. Mouse mammary tumor virus, MMTV; type B morphology, visualized by negative staining with phosphotungstic acid. J: Gammaretrovirus, visualized as pseudoreplica stained with uranyl acetate. K: Lentivirus. Purified cone-shaped cores of equine infectious anemia virus (top, cores visualized by shadow casting technique; bottom, cores visualized by negative staining with phosphotungstic acid. L: Budding retroviral particles visualized by scanning electron microscopy. (Micrographs are courtesy of Dr. Matthew Gonda; reproduced from
Coffin JM, Hughes SH, Varmus HE, eds. Retroviruses. Cold Spring Harbor, NY: Cold Spring Harbor Press; 1997
, with permission.)
TABLE 55.1 Retrovirus genera
New Name | Examples | Morphology
Alpharetrovirus | Avian leukosis virus (ALV) Rous sarcoma virus | C-type
Betaretrovirus | Mouse mammary tumor virus (MMTV) Mason-Pfizer monkey virus (M-PMV) Jaagsiekte sheep retrovirus | B, D-type
Gammaretrovirus | Murine leukemia viruses (MuLV) Feline leukemia virus (FeLV) Gibbon ape leukemia virus (GALV) Reticuloendotheliosis virus (RevT) | C-type
Deltaretrovirus | HTLV-1, -2 Bovine leukemia virus (BLV) STLV-1, -2, -3 | –
Epsilonretrovirus | Walleye dermal sarcoma virus Walleye epidermal hyperplasia virus 1 | –
Lentivirus | Human immunodeficiency virus (HIV) type 1 Human immunodeficiency virus type 2 (HIV-2) Simian immunodeficiency virus (SIV) Equine infectious anemia virus (EIAV) Feline immunodeficiency virus (FIV) Caprine arthritis encephalitis virus (CAEV) Visna maedi virus | Rod/cone core
Spumavirus | Human foamy virus | Immature
P.2002

P.2003

Deltaretroviruses
The deltaretroviruses are complex viruses characterized by a C-type morphology. The most famous examples are the human T-lymphotropic viruses (HTLV) and the bovine leukemia virus (BLV). The genome contains gag, pro, pol, and env genes; the gag, pro, and pol genes are present in three different reading frames, and expression of the Gag-Pro-Pol protein requires two successive frameshifts. In addition, the genomes contain regulatory genes termed rex and tax that are expressed from an alternatively spliced mRNA. These gene products control the synthesis and processing of the viral RNA. The tRNA primer is tRNApro. No closely related endogenous viruses are known, and the exogenous viruses are only rarely found in a few mammals.
Epsilonretroviruses
The epsilonretroviruses are complex viruses characterized by a C-type morphology. The prototype is the walleye dermal sarcoma virus. The genomes contain gag, pro, pol, and env genes; the gag, pro, and pol genes are in the same reading frame. They also contain one to three additional genes termed ORF A, B, and C. The ORFa gene is a viral homologue of the host cyclin D gene, and so may regulate the cell cycle (372). The viruses use tRNAHis or Arg as primers. The only known examples are exogenous viruses in fish and reptiles.
Lentiviruses
The lentiviruses are complex viruses characterized by a unique virion morphology, with cylindrical or conical cores. The most important example is HIV-1, but nonprimate viruses in the genus include the caprine arthritis encephalitis virus (CAEV) and visna virus. The genomes express gag, pro, pol, and env genes; gag is in one reading frame, and pro-pol in another. A single frameshift is used to express Gag-Pro-Pol. The Pol region of the nonprimate lentiviruses includes a domain for dUTPase. A number of accessory genes are also expressed. In HIV-1, these genes are vif, vpr, vpu, tat, rev, and nef; these genes control transcription, RNA processing, virion assembly, host gene expression, and a number of other replication functions. The tRNA primer is tRNALys1,2. A large number of exogenous viruses in this genus have been found in diverse mammals, but the only endogenous sequences are relatively distant from these viruses.
Spumaviruses
The spumaviruses are complex viruses with a unique virion morphology, containing prominent spikes on the surface and a central but uncondensed core. The prototype example is the human foamy virus. The virion is assembled in the cytoplasm and budded into the endoplasmic reticulam (ER) and plasma membrane. Probably only a single
P.2004

cleavage of the Gag protein is found near the C-terminus, and no major change in morphology occur during maturation. The genomes express gag, pro, pol, and env genes, and also at least two accessory genes known as tas/bel-1, and bet (217,463). The tas gene encodes a transcriptional transactivator. Unique features are the separate expression of the Pol protein from a spliced mRNA and the presence of large amounts of reverse transcribed DNA in the virion (473). The genome contains a second transcriptional start site near the 3′ end of the env gene. The tRNA primer is tRNALys1,2. A number of exogenous viruses have been found in diverse mammals, and distantly related sequences are present as endogenous elements in the human genome.
Evolutionary Relationships
The sequences of the various retroviral genomes have been compared and used to determine the relatedness of any pair (452). A number of phylogenetic trees can be constructed using gag, pro, pol, or env genes and, in most aspects, these trees are similar. A tree based on comparisons of the pol gene (Fig. 55.2) shows the clustering of viruses within each of the main genera. It is important, however, to realize that a phylogenetic tree is not necessarily identical to an evolutionary history, and that the history that led to the formation of the known genera is not necessarily simple. It is noteworthy that no obvious clustering is seen of all the simple viruses into a group apart from all the complex viruses. Thus, complex viruses probably arose from the simple ones more than once, with many evolving through the independent acquisition of separate genes.
FIGURE 55.2 Phylogenetic relationships within the retrovirus family. An unrooted neighbor-joining phylogenetic tree, based on an alignment of the amino acid residues of the RT domain of the pol gene. SnRV, snake retrovirus; WDSV, walleye dermal sarcoma virus; BLV, bovine leukemia virus; EIAV, equine infectious anemia virus; RSV, Rous sarcoma virus; IAP, intracisternal A type particle of mouse; FeLV, feline leukemia virus; other viruses described in text. (Compilation by D. Griffiths, University College, London.)
The retroviruses are related to viruses of other families. The retroviral RTs show close sequence similarity to the polymerases of the hepadnaviruses and the caulimoviruses, which also replicate by reverse transcription. The retroviruses also show extensive similarity in both gag and pol gene sequences to the retrotransposons, endogenous mobile elements with long terminal repeats (LTRs), and to retroposons, elements without LTRs. Retroviral RTs show more distant similarity to the group II mitochondrial introns; to the retrons, elements in myxobacteria and rare isolates of Escherichia coli; to telomerase, an RT responsible for maintenance of the chromosomal termini in eukaryotes; and slight similarity to the DNA polymerases of viruses and hosts (451).
Transforming Viruses
During the replication of any retrovirus, replication-defective variants can arise through deletion or recombination events. Such mutants or variants can be propagated as a mixed virus culture along with the wild-type parent. In these mixtures of two genomes, the replication-competent parent acts as a helper virus to provide the missing replication functions in trans for the replication-defective virus. If a newly acquired gene product is mitogenic or antiapoptotic
P.2005

for the host cell or, in more subtle ways, alters the growth of the cell, the recombinant can become a potent oncogenic virus. Many such transducing viruses have been isolated and characterized as derivatives of one or another of the replication-competent parent viruses. A partial listing of the most intensively studied of these viruses is presented in Table 55.2.
TABLE 55.2 Examples of acute transforming retroviruses
Parental Virus | Transforming Virus | Transduced Gene
Avian leukosis virus (ALV) | Rous sarcoma virus Avian myeloblastosis virus Avian erythroblastosis virus Avian myelocytomatosis virus 29 Avian sarcoma virus CT10 Fujinami sarcoma virus Y73 avian sarcoma virus Avian sarcoma virus 17 | c-src c-myb c-erbA,B c-myc c-crk c-fps c-yes c-jun
Moloney murine leukemia virus (MuLV) | Abelson murine leukemia virus Harvey sarcoma virus Kirsten sarcoma virus Moloney murine sarcoma virus FBJ murine sarcoma virus 3611-MSV | c-abl H-ras Ki-ras c-mos c-fos c-raf
Feline leukemia virus (FeLV) | Snyder-Theilen feline sarcoma virus Gardner-Arnstein feline sarcoma virus McDonough feline sarcoma virus | c-fes c-fes c-fms
Simian sarcoma-associated virus | Wooly monkey sarcoma virus | c-sis
Virion Structure
Retrovirus virions are initially assembled and released from infected cells as immature particles containing unprocessed Gag and Gag-Pol precursors of the proteins that eventually make up the mature virus. The immature virion morphology is spherical, with a characteristic electron-lucent center. The virions have been described as a protein vesicle, to suggest some fluidity in the interactions between the individual Gag proteins that make up the particle. On maturation, the precursor proteins are cleaved, and the structure and morphology of the virion changes drastically. The mature retrovirus particle is a spherical structure, roughly 100 nm in diameter. The size of the virions in a given preparation is not highly homogeneous but rather varies over a fairly wide range, suggesting that a discrete, highly ordered structure may not exist. After processing of the Gag precursor during virion maturation, the CA protein collapses to form a more ordered paracrystalline core, but even then the overall diameter of the virion is heterogeneous and suggestive of considerable disorder. The virions exhibit a buoyant density in sucrose in the range of 1.16 to 1.18 g/mL. The sedimentation rate of the particles is typically about 600 S. The virions are sensitive to heat, detergent, and formaldehyde.
Virion Proteins
The stoichiometry of the various viral gene products in the virion are not firmly established, but estimates suggest that about 1,500 to perhaps 2,000 Gag precursors are present per particle. After processing, all cleavage products are thought to be retained, suggesting equimolar presence of these proteins in the mature virions. The levels of the Pol proteins are typically about one-tenth to one-twentieth of the Gag proteins, corresponding to about 100 to 200 molecules per virion. The levels of the Env proteins are variable among the viruses. For the gammaretroviruses, the levels of Env are close to that of Gag; perhaps 1,200 monomers, or 400 trimers, are present per virion. For the lentiviruses, the levels of Env per virion are much lower, possibly as low as ten trimers per virion.
Nomenclature
The cleavage of Gag, Pol, and Env precursors forms the products in the mature infectious virions. These proteins are named by convention by a two-letter code: MA for matrix or membrane-associated protein; CA for capsid; NC for nucleocapsid; PR for protease; DU for dUTPase; RT for reverse transcriptase; IN for integrase; SU for surface protein; and TM for transmembrane protein (383). The localization of these proteins in the mature virion is not known with great precision, but a highly schematic version of the generic retrovirion can be drawn (Fig. 55.3).
FIGURE 55.3 Generalized retrovirion structure and components. A highly schematic view of the arrangement of viral gene products within the virion particle. The two-letter nomenclature for each protein is indicated.
P.2006

Arrangement of Virion Components
The genomic RNA is highly condensed in the virion by its association with the nucleocapsid protein, NC. The complex is contained within a protein core largely composed of the capsid protein CA, another Gag gene product. The shape of the core is different among the various retroviral genera and, indeed, is a distinguishing feature of the genera. In most of the viruses, the core is roughly spherical, but, in some cases, can be either conical or cylindrical. In all the viruses, the core is surrounded by a roughly spherical shell consisting of MA, which in turn is surrounded by the lipid bilayer of the virion envelope. The virion membrane contains the envelope glycoprotein, with the TM subunit present as a single-pass transmembrane protein anchor, and the SU subunit as an entirely extravirion protein bound to TM. The envelope proteins for those viruses examined closely have been found to reside in the membrane as trimers.
Organization of the RNA Genome
The viral genome is a dimer of linear, positive sense, single-stranded RNA, with each monomer 7 to 13 kb in size. The viral genomic RNA is present as a homodimer of two identical sequences and, thus, the virions are functionally diploid. The dimer is maintained by interactions between the two 5′ ends of the RNA in a self-complementary region termed the dimer linkage structure (DLS). The RNA genome is generated by normal host transcriptional machinery and, thus, exhibits many of the features of a normal mRNA. The RNA is capped at the 5′ end, using the common m7G5′ppp5′Gmp structure; and contains a string of poly(A) sequences, about 200 long, at the 3′ end.
A number of sequence blocks are so important that they have been named to facilitate descriptions of their functions in the life cycle (Fig. 55.4). These key sequences are clustered at the termini of the RNA. A short sequence, the R (for repeated) region, is so called because it is present twice in the RNA: once immediately after the cap at the 5′ end, and again at the 3′ end, just before the poly(A) tail. Downstream of the 5′ R lies another sequence, termed U5 for unique 5′ sequence, which includes one of the att sites required for proviral integration. The U5 region is followed by the primer binding site, an 18-nt sequence at which a host tRNA is hybridized to the genome and the site of initiation of minus strand DNA synthesis.
The region downstream from the pbs often contains the major signals for the encapsidation of the viral RNA into the virion particle, in sequences called the Psi element. The region also often contains a major splice donor site for the formation of subgenomic mRNA. The bulk of the RNA sequences that follow are coding regions for the viral proteins. The genomes of all the replication-competent retroviruses contain at a minimum three large genes, or open reading frames: from 5′ to 3′ along the genome, the genes are termed gag, for group-specific antigen; pol, for polymerase; and env, for envelope. The three genes in the simple retroviruses occupy nearly all the available space in the center of the genome.
FIGURE 55.4 The organization of the retroviral RNA genome. The single-stranded RNA genome is depicted as a curved line. From 5′ to 3′ along the RNA, the features include a 5′ cap structure; R, a sequence block repeated at both 5′ and 3′ ends; U5, a unique 5′ sequence block; pbs, the primer binding site and site of initiation of minus strand DNA synthesis; Y, the major recognition site for the packaging of the viral RNA into the virion particle; the gag, pol, and env genes; ppt, the polypurine tract and site of initiation of the plus strand DNA synthesis; U3, a unique 3′ sequence block; the second copy of the R sequence; and finally, a 3′ poly(A) sequence.
TABLE 55.3 Size of sequence blocks in various retroviral RNAs (nt)
Virus (Example) | U3 | R | U5
Alpharetrovirus (ALV) | 150–250 | 18–21 | 80
Betaretrovirus (MMTV) | 1200 | 15 | 120
Gammaretrovirus (MuLV) | 450 | 60 | 75
Deltaretrovirus (HTLV) | 250–350 | 120–240 | 100–200
Lentivirus (HIV-1) | 450 | 100 | 60–80
Spumavirus (HFV) | 800 | 200 | 150
ALV, avian leucosis virus; MMTV, mouse mammary tumor virus; MuLV, murine leukemia viruses; HTLV, human T-cell lymphoma or leukemia virus; HIV-1, human immunodeficiency virus 1; HFV, human foamy virus.
P.2007

Downstream of the genes lies a short polypurine tract (ppt), a run of at least nine A and G residues. The ppt is the site of initiation of the plus strand DNA. The ppt is followed by a sequence block termed U3 for unique 3′ sequence; this region contains a number of key cis-acting elements for viral gene expression, and one of the att sites required for DNA integration. The U3 abuts the 3′ copy of the R region, which is followed by the poly(A) tail. As we shall see, the R, U5, U3, pbs, and ppt sequences all play important roles in reverse transcription. The lengths of these sequence blocks in various retroviruses are summarized in Table 55.3.
Overview of the Life Cycle
The retroviruses replicate through a complex life cycle. A short summary of the steps of the cycle is as follows (a schematic view is shown in Fig. 55.5):
  • Receptor binding and membrane fusion
  • Internalization and uncoating
  • Reverse transcription of the RNA genome to form double-stranded linear DNA
  • Nuclear entry of the DNA
  • Integration of the linear DNA to form the provirus
  • Transcription of the provirus to form viral RNA
  • Splicing and nuclear export of the RNA
  • Translation of the RNA to form precursor proteins
  • Assembly of the virion and packaging of the viral RNA genome
  • Budding and release of the virions
  • Proteolytic processing of the precursors and maturation of the virions
Changes in the Viral Genome
A quick perusal of the list above reveals that the life cycle begins with an RNA genome, passes through an intracellular DNA intermediate, and is completed with a return to an RNA form in the progeny virus particle. An overview of the structures of the genome at various times in this cycle is presented in Figure 55.6. The RNA genome of the virion contains short terminal repeats (the R region) at its termini. During reverse transcription, as we shall see below, sequence blocks termed U5 and U3 are duplicated, so that the resulting double-stranded DNA is longer at both ends than the RNA template. This DNA thus contains long terminal repeats (the LTR, consisting of sequence blocks U3, R, and U5) at both ends. The next step is the integration of the DNA to form the provirus; the integrated provirus is collinear with the preintegrative DNA, and retains the LTR (except for one or two base pairs lost during the course of integration). Finally, the DNA is forward transcribed by the RNA polymerase II system to produce the progeny RNA genome. Transcription is initiated at the U3-R boundary of the 5′ LTR, and the transcripts are processed and polyadenylated at the R-U5 boundary of the 3′LTR, recreating the exact structure of the input RNA, complete with its short terminal repeats. This RNA is packaged and exported in virion particles. Each step is described in more detail below.
Virus Receptors
To enter a cell and initiate infection, all retroviruses require an interaction between a cell surface molecule—a receptor—and the envelope protein on the virion surface. The interactions are complex, involving an initial binding, drastic conformational changes in the envelope protein, an induced fusion of the viral and cellular membranes, and the internalization of the virion core into the cytoplasm. The SU subunit of Env is thought to make the major initial contacts with receptor, and the TM subunit is thought to be most important for membrane fusion. The reorganization of the two lipid bilayers—one on the virion and one on the cell—to join them and evert the core into the cell is a remarkable process. The details of these complex processes are not understood for any retrovirus, and the whole Env protein is likely to be involved in efficient entry. A great deal of information is available about the identity and structures of the receptors used by various retroviruses. It is apparent that these viruses utilize an extraordinarily diverse set of cell-surface molecules as receptors (Table 55.4), which has been reviewed by several authors (55,693,747).
FIGURE 55.5 A schematic view of the retrovirus life cycle. The major steps in the replication of a typical retrovirus are indicated, including those in the early phase of the life cycle, extending from the infecting virion (top left) to the formation of the integrated provirus, and those in the late phase of the life cycle, extending from the provirus to the formation of mature progeny virus (right).
FIGURE 55.6 Structures of the termini of the viral RNA and DNA genomes at various stages of the viral life cycle. Sequence blocks in RNA are indicated by lower case and those in DNA by upper case. The structure of the RNA genome in the virion particle is indicated at the top. Reverse transcription of the RNA soon after infection involves the duplication and translocation of u5 and u3 sequence blocks, and results in the formation of a double-stranded DNA molecule containing two terminal LTR. The integration of the DNA genome occurs at the terminal sequences, establishing a provirus that is collinear with the preintegrative DNA. The forward transcription of the provirus is initiated at the U3–R border in the provirus; the resulting RNA are cleaved and polyadenylated at the r–u5 border, recreating a viral RNA genome (bottom) identical to the infecting RNA.
TABLE 55.4 Retrovirus receptors
Virus | Receptor Name | Function | References
MuLV Ecotropic | CAT-1 | Basic amino acid transporter | (11,349,740)
MuLV Amphotropic | Ram-1/GLVR2/PiT-2 | Phosphate transporter | (190,337,469,517,726)
MuLV 10A1; FeLV-B | GLVR1/PiT-1 | Phosphate transporter | (22,319,760)
MuLV xenotropic, polytropic | Rmc1/XPR1 | G-coupled receptor? | (46,694,774)
M813 Ecotropic | SMIT-1 | Na/Inositol transporter | (282,578)
FeLV-C | Flvcr | Organic anion transporter | (585)
MMTV | TfR1 | Transferrin receptor | (615)
ASLV-A | tv-a | LDLR-like | (45,137,779)
ALV-B,D,E | tv-b, -e | Fas receptorlike | (5,6,89,90, 661)
ALV-C | tv-c | Butyrophilinlike | (196)
Perv-A | HuPAR-1, -2 | G-coupled receptor? | (200)
RD114, BaEV, M-PMV, HERV-W | RDR, RDR2/ASCT1,2 | Neutral amino acid transporter | (375,589,695)
BLV | Blvr | AP-3 delta subunitlike | (36,37,686,778)
JSRV | HYAL2 | Hyaluronidase receptor | (467,587)
HTLV-1 | GLUT-1 | Glucose transporter | (432)
HIV-1, HIV-2, SIV | CD4 plus CCR5, CXCR4 | T-cell differentiation markers | (188,211,351,425,656)
MuLV, murine leukemia virus; FeLV, feline leukemia virus; MMTV, mouse mammary tumor virus; ASLV, ALV, avian leukosis viruses; Perv-A, porcine endogenous virus-A; RD114, virus isolated from RD114 cells; BaEV, baboon endogenous virus; M-PMV, Mason-Pfizer monkey virus; HERV, human endogenous retroviruses; BLV, bovine leukemia virus; JSRV, Jaagsiekte sheep retrovirus; HTLV, human T-cell lymphoma or leukemia virus; HIV, human immunodeficiency virus; SIV, simian immunodeficiency virus.
P.2008

P.2009

An important tool in the analysis of receptor utilization is the phenomenon of virus interference, or superinfection resistance. Cells chronically infected by a particular virus cannot be infected by any virus that must enter by the same receptor as used by the first virus, although they are readily infected by viruses that utilize a distinct receptor. The reason is that the expression of the Env protein by the first virus binds to the receptor intracellularly, preventing its export to the cell surface or its function as a receptor for newly applied virus (149,338). The phenomenon allows for the rapid classification of those viruses that use a common receptor.
The properties of the receptors of the major retroviral genera are summarized below.
Alpharetrovirus Receptors
The receptor for the A subgroup of avian viruses was identified as encoding a membrane-anchored glycoprotein with sequence similarity to the ligand-binding repeat of the low-density lipoprotein receptor (LDLR) (45,779), and its identity as the true receptor has been confirmed by correlating its genetic map position with the tv-a locus (44). The tv-b locus, encoding the receptor for both the B and D subgroups of the avian leukemia viruses was similarly cloned and shown to encode a protein termed CAR1, unrelated to tv-a, but with sequence similarity to the receptors for tumor necrosis factor (TNF) and the Fas death receptors (90). The intracellular portion of the molecule contains the sequence of a death domain, present on other cytotoxic receptors, and it can trigger the apoptotic death of the cell on ligand binding; the tv-c locus is unrelated (196).
The tv-e locus is present in turkey but not chicken, and allows for infection by the subgroup E viruses. The gene was cloned by its sequence similarity to the chicken tv-b locus (6). The cloned gene product was shown to confer susceptibility to subgroup E but not B viruses, and to allow binding of subgroup E envelopes to the cell surface.
Betaretrovirus Receptors
The receptor for MMTV has been cloned by cosegregation of DNA markers with virus susceptibility in mouse or hamster radiation chimeric cell lines, and so identified as the transferrin receptor tfr1 on mouse chromosome 16 (615). A second receptor for the betaretroviruses was also identified. The type D simian viruses, including MPMV and SRV-1, -2, -4 and -5, show cross-interference with three type C viruses: feline endogenous virus (RD114), baboon endogenous virus (BaEV), and avian reticuloendotheliosis virus (REV), suggesting that they all utilize a common cell-surface receptor. Gene transfer of a human cDNA library into nonpermissive mouse cells was used to identify a gene that conferred susceptibility to infection by RD114 (695). The cDNA encoded a protein of 541 amino acids nearly identical to the previously cloned human Na+-dependent neutral-amino-acid transporter named B0 (343,589). Consistent with this similarity, expression of the RD114 receptor in NIH 3T3 cells resulted in enhanced cellular uptake of L-{3H}alanine and L-{3H}glutamine.
Gammaretrovirus Receptors
Several receptors for various gammaretroviruses are known (693). The first example, the mouse receptor used by the ecotropic MuLV, was identified by gene transfer to
P.2010

nonpermissive human cells, selecting for susceptibility to MuLV infection (11). The gene encodes a membrane glycoprotein of 67 kd containing a total of 14 membrane-spanning domains. The normal function of the protein has been identified as a transporter or permease for cationic, basic amino acids (349). The receptor, termed mCAT-1, was shown to be identical to y+, the previously characterized transporter in mammalian cells. The gene for mCAT-1 is now known as Atrc1.
The amphotropic receptor is utilized by a group of murine leukemia viruses derived from wild mice able to infect a wide range of mammalian species, including humans. The receptor was cloned by selection for susceptibility to virus infection after transfection of cDNA libraries into nonpermissive CHO cells (190,469), and by its homology to the gene for the previously identified GALV receptor (726). The gene, known variously as Ram1 or GLVR2 or rPiT-2, encodes a 652-amino acid protein that functions as a sodium-dependent phosphate symporter (337). The synthesis and stability of the receptor is regulated by phosphate levels, and its downregulation by virus infection results in substantial reduction in phosphate uptake by cells.
The receptor utilized in common by the gibbon ape leukemia virus, the simian sarcoma associated helper virus, and the feline leukemia virus subgroup B (699) is widely expressed in many mammals, including primates, cat, dog, mink, rabbit, and rat (but not mouse), as well as in some avian species. The human receptor is termed GLVR1 or hPiT-1 (319,511). The sequence of the gene predicts the existence of ten membrane-spanning segments, and a large third intracellular loop. The protein is a sodium-dependent phosphate symporter (337,517). Specific amino acid changes introduced into the fourth extracellular loop can block FeLV-B and SSAV infection without affecting GALV, suggesting that these various viruses interact in slightly different ways with the receptor. GALV cannot use the human amphotropic receptor GLVR2, but a single amino acid change in the receptor will permit its use (192). A remarkable feature of infection by FeLV-B through feline PiT-1 is a requirement for the coexpression of an endogenous Env-like protein dubbed FeLIX (21).
The xenotropic MuLV are viruses present as proviruses in the mouse germline, but they are unable to infect inbred mouse cells. The polytropic MuLV are also endogenous viruses with a wide host range that includes many mammalian species. Xenotropic and polytropic murine leukemia viruses cross-interfere to various extents in nonmouse species and in wild Asian mice, suggesting that they might use a common receptor for infection. The mouse receptor for the polytropic viruses was cloned by gene transfer, and was identified with the Rmc1 gene (774). The human xenotropic receptor was cloned similarly (46,694). The human xenotropic receptor mediates infection by both the xenotropic and polytropic viruses, whereas the homologous protein of inbred mice mediates only polytropic MuLV infections. The gene encodes a membrane protein related to the yeast Syg1p protein (suppressor of yeast G alpha deletion). Its function is unknown, but its multiple membrane-spanning segments and its sequence suggest that it may act as a G-coupled receptor.
The receptor used by the subgroup C feline leukemia viruses (FeLV-C) for entry into heterologous cells has been cloned (585). The cDNA recovered was predicted to encode a protein with 12 membrane-spanning domains with significant sequence similarity to the D-glucarate transporters of bacteria and nematodes. The binding of virus to this receptor may be responsible for the pathogenicity, a block in erythroid differentiation.
Additional receptors for other gammaretroviruses are known to exist. Three newly characterized porcine endogenous retroviruses (PERV-A, -B, and -C) have been tested in interference assays with each other and with murine viruses using the known receptors, and all three apparently utilize distinct and novel receptors (698). The PERV-A receptor has been identified and is likely a G protein-coupled receptor (200).
Deltaretrovirus Receptors
The receptor for the BLV has been identified (36,37). The gene product is highly similar to the delta subunit of the AP-3 complex, but may be an unusual variant of the major AP-3 protein (686). AP-3 is involved in intracellular trafficking of clathrin-coated vesicles and is not thought to be present on the cell surface. The properties of the receptor are not yet well established.
Lentivirus Receptors
The first receptor identified for any retrovirus was the CD4 molecule, established as essential for infection by HIV-1 (157,351,425). CD4 is an important surface protein on T cells and, with few exceptions, serves to define the helper subset of T cells. CD4 is also expressed at significant levels on dendritic cells, macrophages, and on certain cells in the brain, which may be related astrocytes rather than cells of neural origin. The limited distribution of CD4 expression accounts well for the tropism of HIV-1, largely restricted to helper T cells and macrophages. Other routes of entry may be utilized at lower efficiency: antibody to virus, for example, can promote virus entry into cells by the Fc receptor (697).
Early work established that, although CD4 was sufficient to mediate virus binding to a cell surface, it was not sufficient to mediate virus infection and entry. For example, rodent cells and other cells of nonprimate origin could not be successfully infected by HIV-1 even if they were engineered to express human CD4. Searches for genes that would render such cells sensitive to virus infection ultimately led to the identification of various members of the chemokine receptor family, notably CCR5 and CXCR4, as coreceptors that were needed to mediate
P.2011

the postbinding step of membrane fusion and virus entry (188,211,656). Antibodies to the coreceptor as well as the natural ligand for these molecules, the chemokines themselves, can block virus entry. Variants of SIV and HIV-1 have been identified that are CD4 independent, needing only a chemokine receptor for infection; these viruses suggest that the chemokine receptors might have been the primary receptor for a primordial virus. A further proof of the importance of the chemokine receptor is the existence of a mutant allele of the gene encoding CCR5 in the human population, a 32-bp deletion that confers dramatic virus resistance to homozygous individuals. More discussion of the roles of CD4 and the coreceptors in virus entry will be presented in the following chapters on HIV-1.
Penetration and Uncoating
Once virus particles have bound to the receptor, the virion and host membranes fuse, and the virion core is delivered into the cytoplasm of the infected cell. Entry may require, or be promoted by, membrane regions of special lipid composition termed lipid rafts (393,433,574). A study in 2005 suggests that virus particles may surf or slide across the outside of the cell to preferred locations where fusion or entry inside the cell can occur (382). It is not clear how common or essential this process may be. For most retroviruses, the processes of fusion and entry are thought to be pH independent; that is, they are not dependent on an endosomal acidification step to induce a pH-dependent change in the conformation of the envelope (443,453,670). Thus, for these viruses, fusion can occur at the cell surface. The ecotropic and amphotropic MuLV and the subgroup A avian viruses, however, are inhibited by drugs that block acidification and, thus, these viruses likely enter by passage through endosomes (41,332,453,461,481). This feature has allowed for a pH-triggered fusion reaction to be assayed in vitro (500).
The process of fusion involves major rearrangements of the Env proteins, especially including exchange of disulfide bonds that exist within or between the TM and SU subunits of Env (1,97,212,232,374,442,523,737,738). The process for the MuLV seems to be controlled by Ca++ levels, and involves TM-SU intersubunit disulphide-bond isomerization and SU dissociation (737). Entry by HIV-1 probably also involves SU removal.
The processes of uncoating or opening of the core to permit reverse transcription to begin are poorly understood. It is clear that the previous processing of the Gag precursor to the mature Gag proteins is required; immature virions are uninfectious and cannot initiate reverse transcription, and mutants that prevent particular cleavages of the Gag protein are similarly blocked. Many mutant viruses with other alterations in the gag gene have been shown to be defective in early steps of infection, before reverse transcription (13,103,703), but the functions of Gag proteins at this stage remain uncertain (218). There are indications that host factors are important in these early stages. In the case of HIV-1, the host protein cyclophilin A, which interacts with CA, is required for the efficient initiation of reverse transcription (665). A plausible role for this protein is to facilitate virion disassembly (279). Genetic screens for virus resistance have resulted in the identification of mutant hosts (239), and of dominant-acting host proteins (e.g., Fez1) (495), which block early events. The TRIM proteins restrict virus infection at this time (see below).
Small molecule inhibitors have been used to demonstrate a role of the cytoskeleton in virus entry, and furthermore to suggest that viruses may utilize different entry pathways in different cell lines (350). Biochemical analyses of these early events are made difficult by the presence of large numbers of defective particles that are probably not on the infectious pathway and that tend to obscure the properties of the rare particles that are on this pathway. Nevertheless, examination by fluorescence microscopy of GFP-tagged virion particles during infection has indicated that intracellular movement likely occurs along cytoskeletal fibers (455).
Reverse Transcription
The reverse transcription of the viral RNA genome into a double-stranded DNA form is the defining hallmark of the retroviruses, and the step from which these viruses derive their name. The course of reverse transcription is complex and highly ordered, involving the initiation of DNA synthesis at precise positions, and translocations of DNA intermediates that result in duplication of sequence blocks in the final product, which has been reviewed (246,706). The major steps in the reaction are relatively well-established, largely through the analysis of reactions carried out in vitro in purified virion particles (the so-called endogenous reaction).
Reverse transcription normally begins soon after entry of the virion core into the cytoplasm of the infected cell. The reaction takes place in a large complex, roughly resembling the virion core, and containing Gag proteins including NC, RT, IN, and the viral RNA (83). The signal that triggers the onset of DNA synthesis is not known, although it may be as simple as the exposure of the viral core to the relatively high levels of deoxyribonucleotides present in the cytoplasm. This notion is consistent with the observation that simply stripping or permeabilizing the virion membrane with detergents in the presence of deoxyribonucleotides is sufficient to induce DNA synthesis. This may also be part of the explanation for the difficulty HIV has in completing reverse transcription and infection in quiescent cells (790). In some cells, notably cells arrested by starvation, triphosphate levels may be low and limiting for RT, so that the addition of exogenous nucleosides can stimulate viral DNA synthesis. But the signal may be more complicated.
P.2012

Indeed, conformational changes in the RNA genome at the tRNA primer site may trigger DNA synthesis (49,50,51).
The DNA synthesis can be initiated prematurely during virion assembly and release, such that virion preparations can be shown to contain small amounts of the early DNA intermediates, such as minus strand strong stop DNA. In most cases, the levels of these DNA are very low, indicating that only a very small minority of the virion particles have carried out any significant synthesis. Some circumstances affecting the rate of production and release of virions may, however, enhance this synthesis. In addition, in some particular retroviruses, notably the spumaviruses, substantial DNA synthesis may occur during assembly such that the major form of the genome found in mature virions is a partially or even completely reverse transcribed DNA molecule (473,782). These viruses thus resemble the hepadnaviruses more closely than the conventional retroviruses in the relative timing of assembly and reverse transcription.
Steps in Reverse Transcription of the Retroviral Genome
The course of reverse transcription is complex. The reaction can be broken down into a series of discrete steps (246), as presented in Supplemental Figure 55.1.
  • Formation of minus strand strong stop DNA: The process of reverse transcription is initiated from the paired 3′ OH of a primer tRNA annealed to the viral RNA genome at a complementary sequence termed the primer binding site (pbs). DNA is first synthesized from this primer, using the plus strand RNA genome as template, to form minus strand DNA sequences. Synthesis occurs toward the 5′ end of the RNA to generate U5 and R sequences. The intermediate formed in this step is termed minus strand strong stop DNA. The primer tRNA remains attached to its 5′ end.
  • First translocation: The next step involves the translocation, or jump, of the strong stop DNA from the 5′ to the 3′ end of the genome. This translocation requires the degradation of those 5′ RNA sequences that were placed in RNA:DNA hybrid form by the formation of strong stop DNA. The degradation is mediated by the ribonuclease H (RNase H) activity of RT; mutants with altered RNase H activity do not mediate the translocation. This step exposes the single stranded DNA and facilitates its annealing to the R sequences at the 3′ end of the genome (121). Normally a full-length strong stop DNA, synthesized by copying to the 5′ cap of the RNA, performs the translocation, although incomplete molecules can jump at low efficiency. Specific sequences or structures in or near the R region are required for efficient jumping (711). The NC protein may facilitate the transfer step. Although there have been reports that jumping is always in trans, from one RNA template to the other RNA in the virion, the best evidence is that minus strand strong stop jumping goes randomly to either RNA.
  • Long, minus strand DNA synthesis: The annealing of minus strand strong stop DNA recreates a suitable primer-template structure for DNA synthesis, and RT can now continue to elongate the minus strand strong stop DNA to form long minus strand products. Synthesis ends in the vicinity of the primer binding site. As the genome enters RNA:DNA hybrid form, the RNA becomes susceptible to RNase H action and is degraded.
  • Initiation of plus strand DNA synthesis: The primer for plus strand synthesis is created by the digestion of the genomic RNA by RNase H. A particular short purine-rich sequence near the 3′ end of the genome, the polypurine tract (ppt) is relatively resistant to the activity of RNase H. The oligonucleotide remains hybridized to the minus strand DNA and serves as the primer for synthesis of the plus strand DNA, using the minus strand DNA as template. The sequence of the ppt, an unusual structure of the nucleic acid at the ppt, and residues of the RNase H domain of RT have all been implicated in correct cleavages to form the primer (33,327,398,458,583,590,591,629,638,639). Sequences upstream of the polypurine tract, an AT-rich region called the T-box, are also important for proper priming. Once it has served to initiate DNA synthesis, the primer is removed from the DNA. Synthesis proceeds toward the 5′ end of the minus strand, first copying the U3, R, and U5 sequences, and then extending to copy a portion of the primer tRNA still present at its 5′ end. Elongation stops at a modified base normally found at position 19 of the tRNA. The resulting intermediate is termed plus strand strong stop DNA.
    In some viruses, secondary plus strand initiation sites are used. Multiple RNA primers may be generated from the RNA genome by the nuclease action of RNase H that can initiate DNA synthesis at dispersed heterogeneous sites. In the case of the lentiviruses and spumaviruses, a second copy of the ppt sequence near the center of the genome is used at high efficiency, and is important for proper completion of reverse transcription (115).
  • Removal of tRNA: In the next step, the primer tRNA at the 5′ end of the minus strand DNA is removed by RNase H. Its removal can occur in two stages: with an initial cleavage near the RNA-DNA junction, and a second one within the tRNA. The cleavage need not occur exactly at the RNA-DNA junction, and a single ribonucleotide base (A) is normally left on the 5′ terminus of the minus strand (582,662,749) without affecting subsequent processes. The sequence of bases near the junction can significantly modulate the cleavage by RNase H (660). The posttranscriptional modifications present in the natural tRNA are probably important for proper recognition by RT and for plus strand strong stop translocation.
  • The second translocation: The removal of the tRNA exposes the 3′ end of the plus strand strong stop DNA to permit its pairing with the 3′ end of the minus strand DNA. The sequences anneal via the shared primer
    P.2013

    binding site sequences. This annealing forms a circular intermediate, with both 3′ termini in a suitable structure for elongation.
  • Completion of both strands: Both strands are now elongated. The final extension of the minus strand DNA is coupled to displacement of the plus strand strong stop DNA from the 5′ end of the minus strand; as minus strand elongation occurs, the plus strand strong stop is peeled away and transferred to the 3′ end of the minus strand. At the end of this elongation, the circle is opened up into a linear DNA. The plus strands are all extended, and displacement synthesis may occur to remove short DNA and make longer plus strand DNA. Any internally primed plus strand DNA can be prevented from participating in strong stop translocation simply by kinetics; the normal plus strand strong stop DNA may simply form first, and elongation to transfer it to the minus strand can occur before it could be displaced by any plus strand elongation. Finally, the plus strand strong stop DNA is extended to complete the plus strand.
When multiple plus strand initiation events occur, the completed plus strand will consist of adjacent fragments and so contain nicks or discontinuities. Displacement synthesis by an upstream fragment can slowly displace downstream RNA and DNA, leading to longer plus strands. Some nicks or gaps may, however, persist in the final double-stranded product. These breaks can be at heterogeneous positions, although strong sites of plus strand initiation (e.g., the one at the central ppt of lentiviruses) can lead to specific sites for such discontinuities. Sequences near the central ppt of the lentiviruses cause termination of synthesis during elongation from upstream primers thus, ensuring the maintenance of a discontinuity at this site (116). This site retains a partially displaced sequence or overlap of a few nucleotides—99 nt in the case of HIV-1. The structure has been shown to persist even to the time of integration of the DNA into the cell. Host DNA repair processes ultimately correct all such discontinuities.
Although most of the viral DNA is made in the cytoplasm, it may not always be completed in the cytoplasm. For some viruses, completion of the two DNA strands can occur only after entry into the nucleus. Specific mutants with alterations in the Cys-His residues of the NC protein show an interesting phenotype: the formation of linear DNA with heterogeneous and truncated ends (256). These experiments suggest that NC plays a role in the completion, or the stabilization of the ends, of the viral DNA.
A key consequence of the two translocation events that occur during reverse transcription is the duplication of sequences—duplication of both U5 during minus strand strong stop DNA translocation and U3 during plus strand strong stop DNA translocation. The resulting DNA contains two LTR that are assembled during reverse transcription. Each LTR consists of the sequence blocks U3-R-U5. The positions of the LTR edges—the left edge of U3 and the right edge of U5—are determined by the sites of initiation of DNA synthesis for the two DNA strands. Thus, the terminal sequences of the complete DNA molecule are also determined by these sites of initiation. These sequences for most viruses are perfect or imperfect inverted repeats, and serve an important role during integration of the DNA (see below).
Biochemistry and Structure of Reverse Transcriptase
The enzyme that mediates the complex series of events outlined above is reverse transcriptase, one of the most famous of the viral polymerases (35), which has been reviewed by Skalka and Goff (658). All RT contain two separate activities present in two separate domains: a DNA polymerase able to incorporate deoxyribonucleotides on either an RNA or a DNA template, and an RNase H activity able to degrade RNA only in duplex form. These two activities are responsible for the various steps of reverse transcription. Two distinct domains of the enzyme contain these two activities: an aminoterminal domain contains the DNA polymerase and a carboxyterminal domain contains the RNase H activity (701). Although isolated domains can be shown to exhibit either one of the two activities separately, an intact enzyme is required for full activity and specificity. The two functions can be provided by two mutant RT molecules, however, so long as they are co-incorporated into a single virion.
DNA Polymerase
The DNA polymerase activity is similar to that of all host and viral polymerases in requiring a primer, which can be either RNA or DNA, and a template, which can also be either RNA or DNA. RT incorporates nucleotides to a growing 3′OH end with release of pyrophosphate, and require divalent cations, usually Mg2+. The primer must contain a 3′ OH end that is paired with the template. RT cannot perform nick-translation reactions, but they can efficiently perform strand displacement synthesis. The only fundamental way in which RT are unusual among the DNA polymerases is that they exhibit comparable specific activity on either DNA or RNA templates.
Reverse transcriptases are readily obtained from purified virion particles, and can be even more easily prepared as recombinant proteins expressed in bacteria. RT are relatively slow DNA polymerases, under standard conditions only incorporating 1 to 100 nucleotides per second, depending on the template. Further, they exhibit poor processivity, and tend to release primer-template frequently in vitro. The enzyme must then rebind to the substrate to continue synthesis. Secondary structures in RNA templates can strongly enhance the pausing of RT and its tendency to release from the template (275). The enzyme also exhibits low fidelity, and although the values of the error rate vary widely with the primer, template, and type of assay, the misincorporation rate of most RT under physiologic
P.2014

conditions is on the order of 10-4 errors per base incorporated. This rate suggests that during replication approximately one mutation would occur per genome per reverse transcription cycle. Indeed, the mutation rate observed in vivo is roughly consistent with this high error rate, although fidelity in vivo may be somewhat better than in vitro. Drug-resistant variants that do not incorporate chain-terminating analogues are often found to exhibit higher fidelity, perhaps because they require a more precise fit for the correct incoming triphosphate to allow for discrimination against the analogue. A wide range of mutation types are created by RT errors, and both the type and the frequency of appearance of each type of mutation exhibit a complex dependence on sequences and structures in the template.
The RT do not generally exhibit a proofreading nuclease activity (47), and misincorporated bases are not removed efficiently by most RT as they are by host DNA polymerases. Mutants of the HIV-1 RT resistant to zidovudine (AZT) have been shown to exhibit an enhanced ability to remove the incorporated AZT moiety at the 3′ end through a pyrophosphorolysis reaction (465). Thus, it is possible for RT to remove some such analogues and rescue a terminated chain for continued elongation.
RNase H
The RNase H activity of RT is an endonuclease that releases oligonucleotides with a 3′OH and a 5′PO4. This property allows the products of RNase H action to serve as primers for the initiation of DNA synthesis by the DNA polymerase function of RT. An obligate requirement is that the RNA be in duplex form, normally an RNA:DNA hybrid. Tetroviral RT, however, are also able to degrade RNA-RNA duplexes, an activity termed RNaseH*. The RNase H enzyme is capable of acting on the RNA of a template in concert with the polymerase as it moves along a nucleic acid and, as it does so, its active site is located about 17 to 18 bp behind the growing 3′ end (254). RNase H can also act independently of polymerization. All RNase H activity requires a divalent cation.
Subunit Structures
The RT is incorporated into the virion particle during assembly in the form of a large Gag-Pol precursor (see below), and is released by proteolytic processing of the precursor during virion maturation. Different viruses make somewhat different cleavages in the precursor and, thus, the RT exhibit several different subunit structures (see below). In the gammaretroviruses, RT is a simple monomer in solution, corresponding only to the aminoterminal DNA polymerase and the carboxyterminal RNase H domains. These two domains can be expressed separately, and the isolated proteins exhibit their respective activities (701), although the specificity of the RNase H is affected by this separation. In the avian viruses, the RT is present as an αβ-heterodimer, composed of a smaller α subunit containing the DNA polymerase and RNase H domains; and a larger β subunit containing these two domains but also retaining the integrase domain. In the lentiviruses, RT is again a heterodimer with a larger subunit (p66) containing the DNA polymerase and RNase H domains, and a smaller subunit (p51) lacking RNase H. Sequences critical for the association of the two subunits have been defined by mutational studies. The properties of the different enzymes as DNA polymerases are similar despite these different subunit structures, and so the significance of these various compositions for RT function is unclear. A curious observation was made that some RT inhibitors—the so-called nonnucleoside RT inhibitors—can potently enhance the association of p66 and p51, locking them into an inactive dimer (692).
Crystal Structures
The three-dimensional structure of a number of RT have been determined by x-ray crystallographic studies. Structures of the unliganded HIV-1 RT (295,610), RT bound to nonnucleoside RT inhibitors (163,172,358,599), RT bound to an RNA pseudoknot inhibitor (313), RT bound to a duplex oligonucleotide (26,298,311,312), and RT bound to a polypurine tract RNA:DNA hybrid (629), as well as the isolated RNase H domain (164), have all been reported. The two subunits are folded differently so that the overall structure is highly asymmetric. The structure of the p66 is similar to that of a right hand, with fingers, palm, and thumb domains all named on the basis of their position in the structure (Fig. 55.7). The nucleic acid lies in the grip of the hand, held by the fingers and thumb. The YXDD motif present at the active site for the DNA polymerase lies at the base of the palm. The RNase H domain is attached to the hand at the wrist. The p51 subunit, although made up of the same domains as the aminoterminal part of p66, is folded differently and lies under the hand, not making direct contact to the nucleic acid and so not thought to participate in chemistry. The structure of p66 with and without a liganded nucleic acid is very different, with the thumb domain flexing to allow substrate binding. A surprising aspect of the structures is that the nucleic acid helix can be highly bent, perhaps accounting for the enzyme′s ability to sense strained substrates (629). Theoretic considerations suggest the thumb may move during elongation.
Structures of the fingers and palm subdomain and of the complete Moloney MuLV RT at very high resolution have also been determined (162,244). The monomeric protein is broadly similar to the p66 subunit of HIV-1 RT.
Inhibitors
The RT is a major target of antiviral drugs useful in the treatment of retroviral diseases such as AIDS. All such drugs used to date are inhibitors of the DNA polymerase activity of RT, and fall into two classes: nucleoside analogue inhibitors (chain terminators) and nonnucleoside RT inhibitors (NNRTI). The nucleoside analogues are typically precursors, and need to be activated by phosphorylation to
P.2015

the triphosphate form. These are then incorporated by RT into the growing chain, and serve to block further elongation. Examples include AZT, ddC, ddI, d4T, and 3TC. The NNRTI are a group of structurally diverse compounds, but nevertheless interact with a common binding pocket in RT to prevent its normal activity (718). Some indications suggest that the binding can inhibit the enzyme′s flexibility. For both classes of inhibitors, monotherapy with a single drug selects for drug-resistant variants that quickly predominate in the virus population and, for each drug, a pattern of mutations has been identified that serves to indicate the appearance of drug resistance (373). In many cases, these mutations alter the binding side for the nucleoside or NNRTI such that the drug cannot bind and so cannot inhibit the enzyme. In the case of AZT, however, the mutations do not prevent the binding and incorporation of AZT triphosphate into the growing chain, but rather seem to active a reverse reaction in which the AZT nucleotide is removed from the chain, subsequently permitting normal elongation (465). Combination therapy, typically involving the simultaneous treatment with three different drugs, can suppress virus replication to such an extent that variants resistant to all the drugs do not appear, at least for months or years.
FIGURE 55.7 A cartoon diagram of the heterodimeric reverse transcriptase of HIV-1, showing the p66 (top) and p51 (bottom) subunits. The molecule is arranged in the conventional orientation to show its similarity to the human right hand, palm up. Structures generated by Hans-Erik G. Aronson (Columbia University) using MOLSCRIPT (364) provided the basis for the drawing, with coordinates retrieved as file 1VRT.pdb from the Research Collaboratory for Structural Bioinformatics (RCSB) Protein Data Bank (PDB) (http://www.rcsb.org/pdb). The structure as solved was originally a complex of RT and the inhibitor nevirapine (598).
Recombination
The process of reverse transcription, in principle, could take place using a single template RNA molecule. In fact, however, retrovirions contain two copies of the RNA genome copackaged into one particle, and the course of reverse transcription typically makes use of both RNA (296,683). Recombination occurs between homologous sequences in the two RNA, and it happens at surprisingly high frequencies, more than once per replication event per genome on average (606,796). Normally, the two RNA in a virion are identical, so that homologous recombination events are invisible and without consequence. When the two RNA are distinct, however, as when they derive from two viruses or viral strains, the result is a very high frequency of recombination between them among the resulting proviral DNA. Thus, physical markers and genetic markers recombine rapidly whenever the two genomes are copackaged into one virion and so are coextant during a single round of reverse transcription. The frequency is highly dependent on the sequence and structure of the RNA in the region undergoing recombination. Similar recombination does not occur at high frequency when cells are coinfected simultaneously with two separate virus preparations, suggesting that each virus particle performs its own reverse transcription reaction in the cytoplasm in cis, and does not freely exchange RNA with other reactions happening in the same cell.
Models for Recombination
Two mechanisms provide for recombination between two genomes. In one, the copy choice model, recombination occurs during minus strand synthesis. As RT proceeds along
P.2016

an RNA, it has the potential to carry out a template switch in which an incomplete DNA copied from one template serves to prime further elongation on the other RNA molecule (418,555). Pausing may enhance this transfer, and structural features in the RNA may act as hot spots for such recombination. A break in an RNA genome, which can be encountered often, would cause a forced copy choice: transfer to the other RNA would rescue an otherwise dead virus, and this may represent a major evolutionary basis for high frequency recombination in the viruses. The RNase H activity of RT may help release an incomplete DNA and so promote its serving as primer on the new template; NC also facilitates the reaction (503). This mechanism is likely the more important one (795).
In the other model, the strand-displacement assimilation model, recombination may occur during plus strand synthesis. When multiple plus strand fragments are elongating on the minus strand template, strand displacement can expose the 5′ end of such fragments. If a second minus strand DNA has been synthesized, then these fragments can then pair with this other minus strand DNA to form a bridged “H” structure as intermediate further synthesis and repair would lead to the transfer of sequences to the new DNA (328).
When a recombination event occurs, a nonrandom increase exists in the probability that another recombination will occur nearby (20,297), a phenomenon called negative interference. This suggests that RT or the genomes may become recombination-prone at specific times. When multiple recombination events occur, the resulting DNA is a patchwork of the sequences derived from the two input RNA.
The translocation of the strand strong stop DNA provides a special opportunity for recombination between the two viral genomes. When the minus strand strong stop DNA is formed, it has the potential to translocate from the 5′ end of its template to the 3′ end of either RNA molecule; although this event has been reported to occur strictly in cis, or strictly in trans, it most likely occurs randomly. Similarly, when plus strand strong stop DNA is formed, in principle, it too could translocate to the 3′ of either minus strand. This translocation, however, seems most often to occur in cis, perhaps simply because the frequency is low with which two long minus strand DNA are formed, and so are available to serve as acceptors.
Recombination between two RNA during reverse transcription can also occur between nonhomologous sites at lower frequency. Reconstructions suggest that these events are perhaps 100 to 1,000 times less frequent than homologous recombination. These events can result in duplications or deletions in the DNA product of the reaction. Furthermore, if nonviral RNA or chimeric RNA containing viral and nonviral sequences are packaged into virions, such nonhomologous recombination events can create new joints and link a viral sequence to the nonviral sequences. These events are thought to play a central role in the process of transduction of cellular genes and, most importantly, during the formation of acute oncogenic retroviral genomes (see below).
Integration of the Proviral DNA
The integration of the linear retroviral DNA, as with reverse transcription, is a crucial feature of the retroviral life cycle. Integration is required for efficient replication of most retroviruses; mutants that are unable to integrate do not establish a spreading infection. The orderly and efficient integration of viral DNA is also unique to the retroviruses. Although infection by some DNA viruses can result in the integration of viral DNA fragments into the host genome at low efficiency, these events are not the result of specific viral functions. Further, the establishment of the integrated provirus is responsible for much of retroviral biology. It accounts for the ability of the viruses to persist in the infected cell; for their ability to permanently enter the germline; and for the mutagenic and oncogenic activities of the leukemia viruses.
Once the provirus is established, the DNA is permanently incorporated into the genome of the infected cell. No mechanism exists by which it can be efficiently eliminated. At very low frequencies, homologous recombination between the two LTR can delete most of the provirus, but even here a single (‘solo’) LTR remains (729). As the host cell divides, the provirus is transmitted to daughter cells as a new mendelian locus. Thus, it is likely to persist in the cell for its normal life span, and to convert the cell permanently to a chronic producer of progeny virus.
Unintegrated DNA Forms
The product of the reverse transcription reaction, as outlined above, is a full-length, double-stranded linear DNA version of the genome, flanked at each end by copies of the LTR. The next step is the movement of the DNA into the nucleus, and the appearance two new DNA forms: closed circular molecules containing either one or two tandem copies of the LTR (Supplemental Fig. 55.2). A small amount of the one-LTR circle may be formed during reverse transcription (see above), but the bulk is thought to be formed by homologous recombination between the two LTR of the linear DNA. Little is known about the requirements for the formation of circles, although recently mutants with alterations in portions of the MuLV Gag p12 protein have been shown to be blocked after synthesis of the linear DNA and before formation of circles (381,787,788). The tandem two-LTR circles are apparently formed by the blunt-end ligation of the termini of the linear DNA. This event creates a unique sequence, termed the LTR-LTR junction, which is often used as a hallmark of nuclear entry of the viral DNA. The joints are often imperfect, with loss of nucleotides from one or
P.2017

both termini at the joint (662,749). Also, some circles arise by autointegration of the ends of the linear DNA into internal sites, forming DNA with deletions or inversions (655); these circles are generally nonfunctional in terms of generating progeny virus.
Because three distinct unintegrated DNA forms coexist in the nucleus, it was uncertain for many years which form might serve as the precursor to establish the integrated provirus. Despite prejudices based on such precedents as phage lambda, it is now clear that circles are not efficient substrates in the integration reaction and that the immediate precursor for the integration reaction is the linear duplex DNA. The circles are apparently dead-end products of a side reaction, formed by host enzymes acting on linear DNA that have failed to integrate. Settings and cell types exist in which unintegrated viral DNA are observed to accumulate to high levels; various tissues in human HIV disease show considerable circular DNA. Although this DNA may reflect some unusual processing of the DNA, much of it is probably formed simply by massive infection occurring shortly before the DNA is harvested.
The unintegrated DNA is not a good substrate for forward transcription (622), perhaps because it is still retained in a complex that is poorly accessible to RNA polymerase. Mutant viruses that cannot integrate are unable to establish an efficient spreading infection, although low levels of virus can be produced (642). A very small subset of cells infected with such integration-defective mutants do integrate viral sequences through nonviral means, creating oligomeric tandem repeats similar to those formed after naked DNA-mediated transformation (271).
Entry into the Nucleus
A key step that must take place before integration can occur is the entry of the viral DNA into the nucleus. The mechanisms of nuclear entry are largely unknown, but probably at least two distinct routes are used by different retroviruses. The simple retroviruses show a profound requirement for passage through mitosis for successful establishment of the integrated provirus (386,468,612,728), and the block in nondividing cells is at or close to the step of nuclear entry. Tests of the state of the viral DNA in nondividing cells are consistent with the notion that the preintegration complex must await the breakdown of the nuclear membrane to have access to the cellular DNA. Infection of nondividing cells results in the accumulation of linear double-stranded DNA in the cytoplasm, and no further signs of infection. The viral DNA will persist in the cell for some time and, if the cell is stimulated to undergo division, the viral DNA will integrate and infection will proceed. The DNA, however, loses its capacity to become activated in this way fairly rapidly (23,468). The restriction is quantitatively very significant, and it profoundly limits the utility of simple retroviral vectors for gene therapy.
In contrast, the lentiviruses and spumaviruses can successfully infect nondividing cells and, thus, there must be an active transport of the viral DNA through an intact nuclear membrane (96,385,386,497,745). This capability has made lentiviruses very attractive as gene delivery vectors for gene therapy applications. The molecular basis for this capability is a subject of great controversy. The lentiviral MA protein has been argued as essential for the infection of nondividing cells (231,270), and the phosphorylation of MA has been argued as necessary to promote dissociation from the membrane and allow nuclear import (95,231). These findings were discredited in later studies (222,223,360,592). Similarly, it has been shown that the Vpr protein, which is present in the preintegration complex, can bind to nucleoporin components that may mediate nuclear import (219,283,302,575). Another attractive model is that the IN protein might be involved in the nuclear import of the complex (82,716). IN itself contains nuclear localization signals that can function to target ectopically expressed IN to the nucleus (230,367), but these seem not to mediate preintegration complex (PIC) nuclear import or nuclear retention (183,399,563). DNA structures present at the second internal copy of the polypurine tract have also been suggested as important for infection of nondividing cells (24,657,725,793), but this notion has also been discounted (183,400,563). Recent experiments suggest that the CA protein of the simple retroviruses may provide a negative factor for nuclear import (770).
Our ignorance of the mechanism of nuclear import of the PIC is not limited to the contribution of viral components, but extends to the host machinery as well. One study has implicated Nup98, a nuclear pore component, in HIV-1 PIC entry into the nucleus (187). Another study of import in vitro has suggested that importin 7, a specific importer protein, is required for PIC entry (206), although this has been disputed (802).
The foamy viruses may have a distinctive route of nuclear entry involving microtubular transport by dynein and centrisomal association, but the mechanism is not yet well understood (562,621).
Structure of the Provirus
An important aspect of retroviral integration that distinguishes the process from nonviral or other viral mechanisms of DNA integration is that the insertions create a consistent provirus structure. The integrated provirus is collinear with the product of reverse transcription, and consists of a 5′ LTR, the intervening viral sequences, and a 3′ LTR, inserted cleanly into host sequences. The joints between host and viral DNA are always at the same sites, very near the edges of the viral LTR. As compared with the unintegrated linear DNA, a loss of a small number of base pairs, usually two, occurs from each terminus of the viral DNA; and there is a duplication of a small number of base
P.2018

pairs of host DNA initially present once at the site of insertion that flank the provirus (Fig. 55.8). The number of base pairs duplicated characteristic of each virus ranges from 4 to 6 bp.
FIGURE 55.8 Integration of the viral DNA to form the provirus. The precursor for the formation of the provirus is a linear, double-stranded DNA containing two LTR (boxes) and with inverted repeat sequences at the termini. The target site in the host DNA is indicated by the arbitrary sequence block denoted 12345. Integration occurs by joining the 3′ (CA) dinucleotides near the termini to the target DNA. The reaction is associated with loss of two base pairs at the termini of the viral DNA, and with duplication of a small number of base pairs (five shown here) initially present only once in the target DNA.
Biochemistry of Integration
The actual integration of the viral DNA into a target is mediated in vivo by the viral integrase protein, IN (540,586,642), which is brought into the cell inside the virion, and acts to insert the linear DNA into the host chromosome. Some of IN functions have been studied by analysis of viral DNA formed in vivo (616). Most of our understanding of IN function, however, has been obtained through analysis of in vitro integration reactions, first using complexes extracted from infected cells (91,229), and later using recombinant IN protein. The reaction proceeds in two steps: 3′ end processing and strand transfer. A schematic view of these reactions is shown in Figure 55.9.
3′ End Processing
In the first step, the two terminal nucleotides at the 3′ ends of the blunt-ended linear DNA are removed by the integrase to produce recessed 3′ ends and correspondingly protruding 5′ ends. This cleavage occurs endonucleolytically at a highly conserved CA sequence, and releases a dinucleotide. For most viruses, the terminal sequence is such that a TT dinucleotide is released, although this rule has exceptions. The ends do not remain covalently bound to protein, and the energy of the hydrolyzed phosphodiester bond is not retained.
Strand Transfer
In the second step, the 3′ OH ends created by processing are used in a strand transfer reaction to attack the phosphodiester bonds of the target DNA (229). The attack occurs by an Sn2-type reaction, with inversion of the phosphorus center as detected with chiral labeling of the phosphate (198). The formation of the new phosphodiester bond between the viral end and the host DNA displaces one of the phosphodiester bonds in the host DNA, leaving a nick. The protruding 5′ end of the viral DNA is not joined to the host DNA by IN. The reaction is a direct transesterification, and so no adenosine triphosphate (ATP) or other energy source is required. Mutational studies strongly suggest that the two activities—processing and joining—utilize the same active site residues. In fact, the two steps involve similar
P.2019

chemistry: 3′ end processing is an attack on DNA by a hydroxyl residue of water, whereas joining is an attack on DNA by a 3′ hydroxyl residue of another DNA. It should be noted that other hydroxyl residues can participate; alcohols such as glycerol can be utilized, and the 3′ OH of a DNA can even attack a phosphodiester bond on the same DNA, forming a cyclic product (198).
FIGURE 55.9 Steps in the integration of the viral DNA. The full-length linear DNA (top) is processed by the viral integrase by the endonucleolytic removal of dinucleotides at the 3′ termini. The resulting DNA is then used in a strand transfer reaction in which the 3′ OH ends make staggered breaks in the two strands of the target site DNA. The resulting gapped intermediate is presumably repaired by host enzymes.
Disintegration
The IN protein exhibits a third enzymatic activity in vitro: a reversal of the integration reaction known as disintegration (123). This activity releases DNA from a branched structure and seals the nick at the site of the branch. The significance of the activity in vivo is uncertain.
Target Site Duplication
In a wild-type virus, when the two ends are joined to the two strands of the target DNA, the two sites of attack are staggered by a few base pairs. After the joining, the resulting structure contains short gaps in the host DNA and unpaired bases from each 5′ end of the viral DNA. The 5′ ends of the viral DNA are not joined to host DNA by any known activities of IN. The 5′ ends, are very quickly repaired in vivo, however, almost as quickly as the initial integration reaction (611). These discontinuities are presumed to be repaired by the host repair enzymes, although it is possible that the viral RT or IN could participate. Indeed, the IN protein has been suggested to manifest a DNA polymerase activity that might fill in the gaps. The processing and filling in the gaps create a short duplication of sequence that was present only once at the target site; these duplications flank the integrated provirus. The number of bases duplicated is characteristic of each virus. Thus, the murine and feline viruses cause a 4-bp duplication; HIV-1 causes a 5-bp duplication; and the avian viruses cause a 6-bp duplication.
Viral att Sites
The sequences at the termini of the viral DNA, the att sites, are recognized by the viral IN protein and are important for end processing and joining (99,129,135,731). These terminal sequences are imperfect inverted repeats. The most conserved residues are a CA dinucleotide pair that lies near the 3′ terminus and determines the site of 3′ processing. Although these bases are absolutely conserved among all the retroviruses and among many transposable elements, small changes can be tolerated and mutants can utilize TA or CG relatively well (136). Sequences upstream from the CA for perhaps 10 to 12 bp are needed for efficient integration, but these sequences are different for different viruses, with no indication of broadly conserved sequence motifs. Because the two termini of any given virus are somewhat different, they usually show differential efficiency of utilization in various assays. The fact that two distinct ends are bound together in a complex may be important for the concerted integration of these ends into the target (735).
The sequence-specific binding to the att site is probably performed by the core domain of IN. The nonspecific DNA binding activity of IN has made it difficult to detect sequence-specific binding to these regions, although under some conditions, preferential binding to the authentic sequences can be demonstrated (202). A demonstration that an IN mutation can compensate for a mutation in the DNA termini provides evidence for the delicate interaction between IN and the DNA termini.
Both 3′ processing and strand transfer reactions are concerted reactions in vivo. The processing step occurs simultaneously at both termini of the viral DNA and requires the correct sequences at both termini. Thus, a mutation altering the sequence at one end of the viral DNA blocks the processing reaction at both ends (492). This result suggests strongly that the reaction requires both termini to be loaded into a complex before hydrolysis proceeds. Similarly, the strand transfer reaction normally occurs so that both ends are joined to the target DNA, and at a fixed spacing between the two sites along the DNA helix. The 3′ processing and strand transfer reactions can be carried out in vitro using native PIC, extracted from recently-infected cells, and these reactions reconstruct the concerted nature of the in vivo reactions. Alternatively, integration can be performed using artificial DNA constructs and recombinant IN protein. These systems, however, typically only mediate a half-reaction: that is, the uncoupled processing of one viral terminus and its joining into a single target DNA. Efforts have led to the identification of conditions and factors that can mediate formation of a complex and enhance concerted joining (9,215,736). Once such a protein-nucleic acid complex is formed, it is very stable.
Structure of the Integrase
The IN protein consists of three distinct domains: an N-terminal region containing an HHCC zinc-finger motif; a central catalytic core containing the so-called D,D-35-E motif; and a less well-conserved C-terminal region. The IN protein is a multimer: it readily dimerizes and, at high concentration, forms tetramers as well. All three regions may be involved in the multimerization of IN and in DNA binding. Many of the residues important for enzymatic activities have been identified by mutagenesis. The most crucial residues for catalysis are the acidic amino acids in the D,D-35-E motif, a highly conserved array of three residues in the core region of many integrases and transposases (368). Mutants indicate that both the N- and C-terminus are also important for function. Surprisingly, pairs of IN mutants with alterations in different regions of the molecule can complement to restore normal function. The separate N-terminal domain can even complement a nonoverlapping fragment, suggesting that these domains can still coassemble into a functional oligomeric complex.
P.2020

The structures of the HIV-1 and avian virus IN cores have been determined by x-ray crystallography (94,184,252,426,775), revealing a compact dimer with similarity to prokaryotic recombination enzymes and RNase H. The structures of the N- and C-terminal domains have been determined by nuclear magnetic resonance (NMR) (102,193,408). The structures can be partially merged into a complete molecule, but the models do not yet provide a clear picture of the binding sites for viral or host DNA or the mechanism of the reaction. Indeed, the likely active sites are not located at positions in the dimeric molecule that could mediate concerted integration of two termini into a single target DNA. Crosslinking studies have helped the development of some models for the interaction of IN with DNA (287).
Preintegration Complex
Integrase does not normally act alone, and a large complex of proteins and nucleic acid is responsible for mediating the formation of the provirus in vivo (83,119). The nature and components of the PIC, or intasome, are not known in any detail for either the simple or the complex viruses. The PIC of the simple viruses seems to contain CA, RT, and IN, but other viral proteins may be present (83). Many of these proteins probably stay with the DNA even after entry into the nucleus. The PIC of the complex viruses do not contain detectable CA, but rather contain MA, NC, Vpr, RT, and IN (471). Thus, the PIC of these viruses may be very different, consistent with their very distinctive ability to infect nondividing cells. Normal PIC apparently contain a large structure covering the two ends of the DNA, which perhaps is holding them in proximity. The formation of this structure, detected as a footprint in a modified nuclease sensitivity assay (743), requires both IN and the correct sequences at the termini of the DNA (744).
Host Proteins and Integration
A number of host proteins have been identified as potentially involved in the establishment of the provirus. One such protein is BAF-1, a low molecular weight protein recovered from the MuLV PIC for its ability to inhibit autointegration of the LTR edges into internal sites in the viral DNA (380). By inhibiting this reaction, BAF-1 can enhance normal integration into target DNA in trans. The structure of BAF-1 has been determined by NMR, leading to models for its ability to bind and condense DNA (101). BAF-1 is indeed part of the PIC, and seems to be responsible for organizing the viral DNA into a higher-order folded structure (401,437,687,721,799).
The integration of retroviral DNA has been shown to activate an apoptotic program in cells deficient in the DNA-stimulated protein kinase (DNA-PK), an enzyme implicated in the DNA damage response (161); the related kinase ATR and other components of the nonhomologous end joining repair machinery may also be involved (159,160). Although it is not clear whether these kinases play any direct role in integration, they are likely involved in sensing the products of active integrase and responding to the damage. Their absence leads to substantial cell death in cells exposed to an active integrase.
Distribution of Integration Sites
An important issue affecting the ability of the retroviruses to create mutations is the distribution of integration sites in the host genome. Proviruses are inserted at approximately random locations in the genome and, thus, have the opportunity to create mutations in any gene. Various studies, however, have uncovered significant deviations from a completely random distribution. At the sequence level, examination of large numbers of integration sites has revealed weak, but statistically highly significant preferences for symmetric target sequences (260,292,767). Large-scale surveys of hundreds of integration sites cloned from pools of infected cells have allowed analysis of the frequency of insertions into the 5′ upstream regions of genes, into transcribed regions, and into nontranscribed regions. The results show that different viruses show distinct biases for their target sites (42,472,634,766). HIV-1 tends to insert into transcribed regions, more or less equally along such regions; MuLV tends to selectively insert its DNA in sequences upstream from the 5′ end of transcribed regions, near transcriptional start sites; ASLV showed only very weak preference for active genes and none for 5′ regions. Indeed, activation of transcription per se, in some circumstances, apparently can inhibit avian retroviral integration at specific genes (449). These studies collectively show that various retroviruses have evolved mechanisms to choose aspects of their integration sites, presumably in support of their chosen lifestyles during infection. The biases are presumably determined largely by their respective IN proteins, but could also involve other viral proteins.
Expression of Viral RNA
The integration of the provirus signals a dramatic change in the lifestyle of the retroviruses; it marks the end of the early phase of the life cycle and the beginning of the late phase. The early phase is driven by viral enzymes performing abnormal events (e.g., reverse transcription and DNA integration), whereas the late phase is mediated by host enzymes performing such relatively normal processes as transcription and translation. This late phase of gene expression may begin immediately with the synthesis of viral RNA and proteins, and the assembly of progeny virions as shown in the overview in Figure 55.10. For many viruses, the transcriptional promoters that drive this expression are constitutively active and cause the production of virions in a relatively unregulated way. In other viruses, the activity of the promoter may be regulated, either by viral or host factors. We will review the basic
P.2021

phenomenology of proviral gene expression, and mention briefly the regulation exhibited by the complex retroviruses.
FIGURE 55.10 The late stages of the retroviral life cycle. The integrated provirus is used as the template (top) for the expression of viral RNA. A subset of the transcripts is spliced, and the unspliced and spliced messenger RNA (mRNA) are exported to the cytoplasm. The unspliced RNA is used to make Gag and Gag-Pol proteins and also serves as the genome; spliced mRNA is used to make Env proteins. The proteins and RNA associate under the membrane to form the budding progeny virion.
Overview of Viral RNA Synthesis
The synthesis of viral RNA from the viral DNA leads to the formation of a long primary transcript, which is then processed and may be spliced to form a small number of stable transcripts. The U3 region of the LTR contains a promoter recognized by the RNA polymerase II system, and these sequences direct the initiation of transcription starting at the U3-R border. Cellular machinery then caps the 5′end of the RNA with m7G5′ppp5′Gmp. The first G residue after the cap is a templated base in the provirus. Transcription proceeds through the genome, and continues through the 3′ LTR and into the downstream flanking host DNA. Finally, the RNA is cleaved and polyadenylated at the R-U5 border of the 3′ LTR, generating a complete,
P.2022

unspliced viral genomic RNA suitable for incorporation into the virion particle. Most genomes contain an AAUAAA sequence acting as the signal for this 3′ processing. The sequence normally lies in the R region, but the complete sequence needed for recognition can be complex, lying upstream or downstream, and may even be discontinuous, brought together by RNA folding to create the functional signal. The exact site of polyadenylation is not critical for virus replication; mutants in which the polyadenylation signal is inactivated generate longer RNA that extend into downstream flanking sequences (797), and these RNA are efficiently able to mediate normal replication (689). A subset of the RNA is spliced to give rise to one or more subgenomic RNA. The patterns of spliced mRNA can be simple or exceedingly complex. Both the unspliced and spliced RNA are then exported from the nucleus for translation.
Initiation of Transcription
The efficiency of initiation of transcription at the 5′ LTR is the major determinant of the levels of viral RNA formed in the cell. The promoter in the LTR is typically a very potent one, and the levels of viral RNA are often constitutively high. The cell type, the physiologic state, and the integration site (208), however, can all result in substantial variation in the efficiency of transcription. In some viruses, the promoter is not constitutively active but depends on the activity of specific transcription factors such as the glucocorticoid receptors.
Positive Regulatory Elements in U3
The transcriptional elements in the U3 region of the simple viruses contain both core promoter sequences and enhancers. The core promoters contain a TATA box, bound by TFIIB; a CCAAT box, bound by CEBP (620); and sometimes an initiator sequence near the U3-R border. The U3 regions of even closely related retroviruses are very diverse, and can evolve rapidly during viral replication. The enhancers are similar to those found in many host promoters in containing multiple, short sequence motifs, arranged in very close packing; often, there are tandemly repeated copies of some of these motifs. These short sequences are the binding sites for a large number of host factors that regulate transcription, as discussed by Speck and Baltimore (668). Different cells and cell types make use of distinct arrays of these factors to mediate transcription from a given viral LTR (261). The factors are not simply additive, but may interact in complex ways on particular viral sequences.
Examples of the identity and distribution of known binding motifs in a few LTR are shown in Figure 55.11. A partial list of these factors used by various retrovirus LTR include Sp1; USF-1; the Ets family of factors, which include more than 20 members in vertebrates; the core-binding factor (CBF), consisting of an a-b heterodimer; nuclear factor 1 (NF1); and a mammalian type C retrovirus enhancer factor (MCREF-1). Specific viruses often contain recognition sites for other more specific, positive regulatory factors. Major examples of such factors include the glucocorticoid receptors, driving expression of the MMTV genome, and to a much lesser extent, other MuLV; NF-kB, important for expression from the HIV-1 LTR in certain cell types; the GATA factors for Cas-BR-E and other viruses; and the myb protein. Evidence has been obtained that the STAT factors, DNA binding proteins normally activated by the Janus kinases (Jak), may also be important for MMTV transcription (584).
Negative Regulatory Elements
A number of negative regulatory factors that reduce viral expression have been identified. Embryonic carcinoma cells and true embryonic cells, are the best-characterized examples of cell types that strongly repress LTR-mediated transcription through expression of negative regulatory proteins. These factors include a cellular embryonal LTR-binding protein (ELP) (715); and a stem-cell specific repressor that binds, curiously, to the tRNA primer binding site (344,410,561,771). Viruses that lack the recognition sites for these proteins can escape the repression (290). Other negative factors include one known variously as UCRBP, NF-E1, or YY1 (216).
Trans-acting Viral Regulatory Factors
The complex retroviruses encode an array of small regulatory proteins that can activate transcription from the viral LTR in trans. Examples of these transactivators include the HTLV-1 Tax protein (168) and the HIV-1 Tat protein (150). The Tax protein acts in concert with a complex of host proteins, including the activating transcription factor/CRE-binding protein (ATF/CREB), and binds to three cyclic adenosine monophosphate (cAMP) response elements in the viral LTR. Tax thus sets up a positive feedback loop that results in high levels of viral transcripts. The Tat protein is unusual among transcriptional activators in that it binds to a structure in the 5′ end of nascent viral RNA (173,649), rather than to DNA. Tat binds to a bulged hairpin structure, the TAR element, and recruits a pair of host proteins, cyclinT and cdk9, to the RNA. These proteins enhance the ability of RNA polymerase to elongate beyond the LTR and down the genome with high processivity, probably by phosphorylation of the C-terminal repeat domain (CTD) of the polymerase. Again, the result is a strong positive feedback loop that results in high levels of viral RNA. For more detailed discussion of tat function, see Cullen (150), and Chapter 57 of this book.
Beginning and Ending the RNA
Because two identical LTR are found in the provirus, it is possible that transcription can be initiated at both 5′ LTR and 3′ LTR. The 5′ LTR, however, is generally much more efficiently utilized than the 3′ LTR (285). One possible mechanism is promoter interference, in which the
P.2023

upstream promoter being active suppresses the utilization of the downstream promoter (151). It is possible that elements near the 3′ LTR may restrict use of the downstream LTR, so that generally transcripts initiating at the 5′ LTR predominate. These restraints may be lost in tumors, in which transcription from the 3′ LTR can be significantly enhanced (74). Similarly, because of the two LTR, transcripts might be subject to 3′ end processing at either the 5′ LTR or the 3′ LTR. For those viruses with a long R region, signals for RNA cleavage and polyadenylation are found at both ends of the RNA, and so these events could occur at both 5′ and 3′ sites. It is likely, however, that sequences near the 5′ end of the RNA (or the lack of sequences) restrict processing at the 5′ LTR. The RNA that begins at the 5′ LTR is so short when the site for cleavage is reached (the length of the R region) that structural constraints may limit its recognition by the processing enzymes. Finally, signals promoting this recognition may be only present at the 3′ sequences. Thus, most of the RNA formed extend from the 5′ LTR to the 3′ LTR (285). We note at least
P.2024

one exception to this rule: the foamy viruses include a second internal promoter required for the formation of the tas and bet regulatory proteins (405,407,462). The separate promoter for formation of these proteins presumably reflects a need for their temporally ordered and regulated synthesis.
FIGURE 55.11 Structures of the long terminal repeat (LTR) regions of various representative retroviruses. The U3, R, and U5 sequence blocks are indicated for each virus. The binding sites for several of the most important transcription factors are indicated above the LTR, and the signals for polyadenylation are indicated below. The imperfect direct repeats in the murine leukemia virus (MuLV) LTR are indicated by the arrows. The open reading frame (ORF) for the sag gene of mouse mammary tumor virus (MMTV) is indicated by the bold arrow.
RNA Processing
The full-length transcript of the retroviral genome is directed into several pathways. A portion of the transcripts is exported directly from the nucleus and serves as the genome to be packaged into the progeny virion particle, assembling either at the plasma membrane or in the cytoplasm. Another portion with identical structure is also exported and used for translation to form the Gag and Gag-Pol polyproteins. It is not yet clear if these two subsets are truly distinct, whether an interchange occurs between the pools, or whether a single pool of such molecules is used for both purposes. A third portion is spliced to yield subgenomic mRNA. For the simple retroviruses, a single spliced mRNA encodes the Env glycoprotein. For the complex viruses, there can be multiple alternatively spliced mRNA, encoding both Env and an array of auxiliary proteins. Examples of the complicated array of mRNA that are formed for both simple and complex viruses are shown in Figure 55.12. The protein products of these multiply spliced mRNA are discussed in the following chapters.
The splicing and subsequent export from the nucleus of only a portion of an initially transcribed RNA is an extraordinary process; normally splicing goes to completion, and only then is the mRNA exported. The export of a precursor mRNA is prevented until splicing is complete. At least three aspects of the retroviral genome may promote the export of unspliced mRNA. First, the splice sites of the viral RNA may have poor overall efficiency of utilization by the splicing machinery in the cell (335). Indeed, the sequences at the splice donor and acceptor regions are often poor matches to the consensus sequences for splice sites, and mutations that make the sites better matches increase splicing and are actually deleterious to virus replication. These mutations can be suppressed by secondary mutations that reduce splicing efficiency. The overall folding of the RNA may affect the efficiency of splicing and, thus, sequences at some distance, as in the gag gene, may modulate splicing (673).
Second, studies of ASLV have identified specific sequences that act as negative regulators of splicing (NRS) through their interaction with host factors (18,456,457). These elements can be important for the expression of transduced genes in some viruses (664). Similar signals may exist in other viruses; mutations in the Gag region of MuLV can affect RNA processing in complex ways.
In addition, unspliced mRNA contain cis-acting elements that promote the export of the RNA out of the nucleus, the so-called constitutive export elements (CTE) (85). These sequences are located near the 3′ end of the genomic RNA of MPMV (201), between env and the LTR, and possibly, in similar regions of ASLV (515). CTE function of the MuLV may be present in the Gag region, or possibly in the R region of the LTR. The CTE is recognized by one or more host proteins that assembles a complex onto the RNA to mediate its export, although which proteins are most important is controversial (267,549,702). In the complex viruses, RNA export is regulated through complex interactions of the Rex or
P.2025

Rev gene products with cis-acting sites, the Rev-responsive elements (RREs) that promote RNA export; and of various host factors with the CRS/INS elements that prevent it (131,156,158,171,197,209,291,429,430,804). A key aspect of this process may be the recruitment of Crm1, a cellular nuclear export factor, to the RNA (see Chapter 59 for detailed discussion of the mechanism of Rev action). The Rev/RRE pathways of export are probably distinct from those used by the CTE, because the two are differentially sensitive to a competitive block acting through Crm1.
FIGURE 55.12 Splicing patterns of representative retroviral RNAs. All retroviruses direct the synthesis of an unspliced RNA transcript, as well as a variable array of subgenomic messenger RNA (mRNA). Examples of the splicing patterns of the mRNA of various retroviruses are shown. The complex viruses such as the human immunodeficiency virus 1 (HIV-1) also encode a larger array of mRNA containing various combinations of exons.
Viral RNA are subject to other modifications common to cellular mRNA. As with cellular mRNA, the N6 position on specific A residues can be methylated, and other sites can be modified by double-stranded RNA adenosine deaminase. The significance of these modifications is uncertain.
Translation and Protein Processing
All retroviral genomes, at a minimum, contain open reading frames designated the gag, pro, pol, and env genes. These genes are expressed by complex mechanisms to form precursor proteins, which are then processed during and after virion assembly to form the mature, infectious virus particle. The expression of the various proteins as large precursors that are subsequently cleaved provides several advantages: it allows for many proteins to be made from one ORF; it ensures that the proteins are made at proper ratios, and it allows for many proteins to be targeted to the virion during assembly as a single entity. The gag, pro, and pol genes are expressed in a complex way from the full-length, unspliced mRNA. The arrangement of these genes, and especially the way pro is expressed, are different in different viruses. A summary of the arrangement of the ORF of various viruses is shown in Figure 55.13.
Gag Gene Expression
The gag gene is present at the 5′ proximal position on all retroviral genomes. A full-length mRNA, identical in sequence to the genomic RNA, is translated in the cytoplasm to form a Gag precursor protein, in the 50 to 80 kd range. Translation begins with an AUG initiator codon and proceeds to a terminator codon at the 3′ end of the ORF. The viral RNA typically contains a relatively long 5′ untranslated region, and it is uncertain whether ribosomes could scan from the 5′ cap to the start codon for Gag translation. These 5′ RNA sequences are predicted to contain stable secondary structures that would inhibit scanning. Furthermore, the long 5′ UTR often contain AUG codons in contexts that are favorable for translation, that are not in frame with the gag ORF, and presumably would inhibit successful translation of Gag. Experiments suggest that, for the MuLV and related endogenous RNA, an internal ribosome entry site (IRES) is present near the start of the gag ORF and is used to initiate translation in a cap-independent mechanism (59,60,411). Thus, at least in these viruses, ribosomes can bind directly near the gag gene and do not need to scan the mRNA. Although the suggestion is not without controversy (466), it is likely that many other viruses, including HIV-1, also utilize IRES elements for translation of Gag (166,167,516). In the case of HIV-1, the IRES is remarkable in that critical sequences extend downstream of the AUG, lying within the Gag coding region (93).
FIGURE 55.13 Arrangements of the open reading frames (ORF) encoded by various retroviruses. The major ORF of each virus are indicated by the open boxes. ORF in the same reading frame are in the same line, and ORF in different frames are on different lines. Translational starts are indicated by the small arrows. Spliced introns are indicated by the dashed lines.
Some retroviruses encode an additional Gag protein besides the major product. This Gag protein is longer than the major product and derives from translational initiation at a nonconventional CUG codon upstream from the initiating
P.2026

AUG codon. Translation beginning at this codon first forms an N-terminal leader sequence and then proceeds in the same reading frame through the normal AUG and the rest of the Gag protein. Thus, where the proteins overlap, their sequences are identical. The leader sequence contains a functional signal peptide directing the translation machinery to the endoplasmic reticulum, and specifying that the Gag protein be cotranslationally inserted into the secretory pathway. The Gag become glycosylated at several sites, is transported via the Golgi apparatus to the cell surface, and persists for some time as a membrane-bound glycoprotein, with the carboxyterminal domain exposed on the cell surface (566). The protein is processed into several fragments and has a relatively short half-life. The function of the protein is uncertain. It is not required for virus replication, and mutant viruses lacking the protein show no gross defects (641). The glycosylated Gag is a prominent immunogen in infected animals, however, and it may thereby or in some other way modulate the replication and the leukemogenicity of the viruses. The neuropathogenesis associated with some of the murine leukemia viruses may depend on sequences in glycosylated Gag (576).
The major Gag product is often modified by the addition of myristic acid, a relatively rare 14-carbon fatty acid, to the penultimate aminoterminal residue, a glycine (284). The addition is mediated by a myristyl CoA transferase that cotranslationally transfers myristate from a myristyl CoA donor to the amino group of the glycine residue, forming an amide bond. The fatty acid is important for the membrane localization and binding of the Gag precursor, increasing the hydrophobicity of the aminoterminal domain. Mutant Gags in which the glycine is altered are not modified, and these Gags do not associate with membrane properly and do not aggregate to form virions (92,257,594). It should be noted that, although myristate is important, it is not sufficient for membrane targeting; hydrophobic residues in the MA domain are also required. Furthermore, basic residues further downstream in the MA of some viruses form a patch of positive charge that may interact with negatively charged phospholipids in the membrane.
An aminoterminal myristate is not found on the Gags of bovine immunodeficiency virus (BIV), equine infectious anemia virus (EIAV), visna, or avian sarcoma-leukosis virus (ASLV). For the avian retroviruses, the aminoterminus is not myristylated but rather acetylated. The Gag protein of these viruses is apparently sufficiently hydrophobic to be targeted to the membrane without the fatty acid in avian cells, although, curiously, not for ASLV in mammalian cells. Alteration of the avian Gag to allow its myristylation permits virion assembly in mammalian cells (757) and does not block its function in avian cells.
Pro Gene Expression
Its relative position of the pro gene on retroviral genomes is always similar—in between gag and pol. The pro gene, however, is expressed in very different ways in different viruses. Sometimes it is fused in frame onto the 3′ end of gag; sometimes it is fused to the 5′ end of pol; and sometimes it is present as a separate reading frame. These various patterns have led to considerable confusion in the literature; sometimes pro is considered a portion of gag, or sometimes of pol. Because of these different patterns of expression, it is best to consider this ORF as a separate gene.
The various arrangements of the pro gene and its mode of expression are as follows. For the alpharetroviruses, gag and pro are fused and expressed as a single protein; pol is in a different reading frame, and a frameshift is used to express the Gag-Pro-Pol polyprotein. For the betaretroviruses and deltaretroviruses, gag, pro, and pol are all in different frames and successive frameshifts are used to express Gag-Pro and Gag-Pro-Pol polyproteins. For the gammaretroviruses and epsilonretroviruses, gag and a pro-pol fusion are in the same reading frame and separated by a stop codon, and translational read-through is used to make Gag-Pro-Pol. For the lentiviruses, gag and a pro-pol fusion are in different reading frames, and frameshifting is used to make Gag-Pro-Pol. Finally, for the spumaviruses, pro is fused to pol, and the Pro-Pol protein is expressed without Gag, from a spliced mRNA. More will be discussed about these varied mechanisms of expression in the following section.
Pol Gene Expression
The pol gene encodes several proteins needed at lower levels for the replication of the virus, including the RT and IN enzymes. The pol ORF is not expressed as a separate protein in most retroviruses, but rather is expressed as a part of a larger Gag-Pro-Pol fusion protein. The Gag-Pro-Pol protein must be made at the correct abundance, in proportion to the amount of Gag protein, for efficient assembly of infectious virus; expression of only Gag-Pro-Pol does not result in virion assembly (210,546). The formation of this protein is mediated by either one of two mechanisms, depending on the virus.
Translational Read-through
In the gammaretroviruses and epsilonretroviruses, the Gag and Pro-Pol ORF are in the same reading frame, separated by a single UAG stop codon at the boundary between Gag and Pro-Pol. The translation of Gag-Pro-Pol in these viruses occurs by translational read-through; that is, by suppression of termination at the UAG stop codon (777). Most of the time, translation of the RNA results simply in the formation of the Gag protein. But approximately 5% to 10% of the time, ribosomes translating the RNA do not terminate at the UAG codon, and instead utilize a normal aminoacyl tRNA, usually a glutamine tRNA, to insert an amino acid at the position of the stop codon. Translation then continues, in frame, through the entire long pro-pol ORF, resulting in the formation of a long Gag-Pro-Pol precursor protein.
P.2027

The high-level suppression of termination is specified by a specific structure in the RNA immediately downstream of the UAG stop codon (293,539). The precise features of this structure that are required for suppression are not completely known, but they include a purine-rich sequence immediately downstream of the stop codon, and a pseudoknot formed from the next 60 or so nucleotides (10,248,758,759). The structure may slow translation, and in some other way, may also alter the balance between termination, which requires binding of termination factors eRF-1 and eRF-3 by the ribosome, versus incorporation of an amino acid, which requires misreading of the codon by an aminoacyl tRNA. No changes in the tRNA pool occur during infection. The signals in the RNA can operate to mediate suppression of both UAA and UGA termination codons as well as UAG.
A screen for proteins interacting with the MuLV RT resulted in the identification of the eukaryotic termination factor eRF-1, and subsequent studies showed that overexpression of RT could inhibit termination and promote translational read-through of the Gag stop codon in vivo (524). Mutant viruses with point mutations in RT blocking the interaction with eRF-1 were unable to express normal levels of Gag-Pol and failed to replicate. These results suggest that RT, likely in the context of the nascent Gag-Pol protein, can bind and inhibit eRF-1, and thereby increase the level of read-through to increase its own synthesis. The final level of Gag-Pol produced in this positive feedback loop presumably is ultimately limited by other factors.
Translational Frameshifting
In the alpharetroviruses and lentiviruses, the gag and pol ORF lie in different reading frames, and the formation of the Gag-Pro-Pol fusion is mediated by a translational frameshift mechanism (310). Most of the time, translation again results in the simple formation of the Gag protein. Approximately 10% of the time, as the translation approaches a specific site near the end of the gag ORF, the ribosome slips back one nucleotide (a-1 frameshift) and proceeds onward in the new reading frame. The ribosome passes through the stop codon out of frame and so continues to synthesize protein using the codons of the pol ORF. As for read-through, the determinants of frameshifting lie in the RNA sequence and structure near the site of the event (308,438,548,762). The requirements for frameshifting include a slippery site, a string of homopolymeric bases where the frameshift occurs; these are oligo U or oligo A in different viruses. In addition, the frameshifting requires either a very large and near-perfect hairpin or stem-loop structure (as for HIV-1 group M viruses); or a large pseudoknot structure (as for HIV-1 group O viruses), similar to those used in read-through, although apparently containing a distinctive bend at the junction of the two paired sequences (39,118,120,174,181,182,243,245,654,669). As for read-through, the proper frameshifting efficiency is crucial for normal virus replication (652).
In the betaretroviruses (e.g., MMTV) and deltaretroviruses (e.g., BLV, HTLV-1), the pro gene is present as a separate ORF, in a different reading frame from that of gag or pol. Two successive frameshifts are used to make the long Gag-Pro-Pol fusion protein (309,476,498). Near the 3′ end of the gag ORF, ribosomes carry out a first (-1) frameshift and continue into the pro ORF; near the 3′ end of the pro ORF, they perform a second (-1) frameshift and continue on into the pol ORF. These two frameshifts occur at extremely high frequencies—as much as 30% of the time that the ribosome transits through each site—so that the overall frequency of formation of the Gag-Pro-Pol protein is perhaps 10% that of formation of Gag.
Separate Pol Expression
The spumaviruses are unique among the retroviruses in that the synthesis of the Pol protein is not mediated by the formation of a Gag-Pol fusion protein. Instead, a separate subgenomic spliced mRNA is translated directly to form a separate Pro-Pol protein (199,404). This protein must be directed to the assembling virion by distinct domains rather than by the Gag portion of a Gag-Pol fusion.
Env Gene Expression
In all retroviruses, the env gene is expressed from a distinct subgenomic mRNA. The env message is a singly spliced mRNA, in which a 5′ leader is joined to the coding region of env. Thus, the bulk of the gag and pol genes are removed as an intron from the mRNA. The resulting message is exported to the cytoplasm and translated from a conventional AUG initiator codon. In the alpharetroviruses, the AUG is actually the same one used for Gag translation; it lies in the leader, and the splicing brings this AUG and the first six codons into frame with the env coding region. The first translated amino acids constitute a hydrophobic signal peptide and direct the nascent protein to the rough endoplasmic reticulum. The leader is removed by a cellular protease (the signal protease) in the ER, and the protein is heavily glycosylated by transfer of oligosaccharide from a dolichol carrier to asparagine residues on Env. These residues lie in the conventional Asn-X-Ser/Thr motifs recognized by the modification enzymes. Near the end of the cotranslational insertion of Env into the ER, a highly hydrophobic sequence acts as a stop transfer signal to anchor the protein in the membrane. The remaining C-terminal portion of the protein stays on the cytoplasmic side of the membrane.
Before the Env proteins are transported to the cell surface, they are folded and oligomerized in the ER. The formation of oligomers, which is required for stable expression of the protein, is sensitive to overall conformation; many mutants of Env show defects in oligomerization (717). Considerable controversy exists about the oligomeric state of the Env protein in different viruses, and at different times during their transport (185,194,569,746). The most studied
P.2028

envelope proteins (ASLV and HIV-1) may pass through dimeric or tetrameric intermediates, but the nature of these intermediates is not clear. Although some laboratories disagree, these envelopes probably form trimers in the mature virus (414). The folding of the protein is presumably catalyzed by chaperone proteins in the ER, and the formation of disulfide bonds between various pairs of cysteine residues is similarly catalyzed by disulfide interchange enzymes.
The Env protein is then exported to the Golgi apparatus, and cleaved by furin proteases to form the separate SU and TM subunits. This cleavage is essential for the normal function of the Env protein. The cleavage occurs at a dibasic pair of amino acids (178) and produces a hydrophobic N-terminus for the TM protein that is required to mediate fusion of the viral and host membranes during virus entry. In the Golgi, the sugar residues are modified by the sequential removal of mannose residues and addition of N-acetyl glucosamine and other sugars to many of the oligosaccharide. O-linked glycosylation and sulfation of Env glycoproteins have also been documented (568). The pathway by which Env is transported to the cell surface is not fully understood, but presumably host vesicular transport systems are utilized. Evidence indicates that clathrin adaptor complexes interact with the cytoplasmic tail of Env, and direct its movement to the plasma membrane. The protein typically becomes a prominent cell-surface protein on the infected cell.
In polarized epithelial cells, Env proteins are often restricted to the basolateral surface of the cell (531). This localization is mediated by a tyrosine-based motif, Yxxφ, present in the cytoplasmic tail of Env (532) (x, any amino acid; φ, hydrophobic residue). Remarkably, this targeting of Env can redirect the budding of Gag proteins to this surface.
Other Viral Gene Products
The complex retroviruses express a number of small proteins with a range of functions. The proteins are translated from subgenomic mRNA, usually resulting from multiple splicing events that join a 5′ LTR to a number of small exons encoding the protein. These gene products will be discussed in greater detail in later chapters and have been reviewed by others (150,263,572).
Betaretroviruses
  • Sag: The MMTV genome encodes a small protein whose function seems to be to act as an antigen to stimulate lymphocyte activation, providing a suitable tissue for virus replication (581).
  • Rev-like Protein: MMTV encodes a protein involved in RNA metabolism (304).
Deltaretroviruses
  • Tax: The Tax gene product is a positive regulator of transcription from the viral LTR. Tax functions in association with the ATF/CRE-binding protein by binding to three cAMP response elements in the viral LTR. Tax also plays a role in transformation, perhaps through Rb destruction, E2F-1 activation, or effects on the cell cycle (342).
  • Rex: The Rex gene product facilitates the export of unspliced and singly spliced viral mRNA from the nucleus. Its action is probably similar to that of the lentiviral rev protein.
Epsilonretroviruses
  • Orf a: The Orf a product of the piscine retroviruses is a cyclin D homologue that functions as a cyclin in yeast (372). The function of the protein in virus replication or tumor formation is uncertain.
  • Orf b,c: The function of these Orfs is unknown.
Lentiviruses
  • Tat: The Tat protein is a potent transactivator of transcription from the viral LTR. The protein acts by binding to a hairpin structure, the TAR element, encoded in the R region of nascent viral RNA, and recruiting host factors cyclinT and Cdk9 to the RNA. Tat does not increase the rate of RNA polymerase II initiation, but seems to enhance its processivity or elongation, perhaps by phosphorylation of the CTD of pol II.
  • Rev: The Rev protein mediates the export of the unspliced and singly spliced viral RNA from the nucleus, thus permitting the expression of the Gag, Pol, and Env gene products. Viral RNA contain multiple sequences, called CRS or INS elements, which bind several proteins: PTB/hnRNP I, hnRNP A1, PABP1, and p54nrb/PSF, which retain the RNA in the nucleus (7,804). Rev binds to the RRE present in the HIV-1 env gene and by interacting with the importin Crm1 acts to export the viral RNA through the nuclear pore, overriding the retention signals.
  • Nef: The Nef protein is a multifunctional protein not essential for replication in some cells in culture, but important for replication in vivo. Nef-defective viruses do not induce high-level viremia in infected animals, and progression to disease is delayed or prevented. Nef downregulates the CD4 receptor from the cell surface (241), facilitating virus release, probably by bridging CD4 to adapter proteins (AP) (565). Nef also downregulates major histocompatibility complex (MHC) class I levels, thereby inhibiting the cytotoxic T lymphocyte-mediated (CTL)-mediated lysis of HIV-1 infected cells. Finally, Nef may enhance virion assembly and release through unknown mechanisms.
  • Vpr: The Vpr protein, as noted below, is packaged at high levels into virion particles through an interaction with the p6 domain of Gag (31,317,646). Vpr may facilitate the import of the preintegration complex into the nucleus in nondividing cells. Vpr also causes a strong cell cycle arrest in the G2 stage of the cell cycle, perhaps through an indirect inhibition of Cdc25 phosphatase activity.
    • P.2029

  • Vif: The Vif protein, which is expressed at high levels in the cytoplasm, is packaged into virion particles of both homologous and heterologous viruses. Vif enhances infectivity of virus produced in certain nonpermissive cells, perhaps by blocking the action of a cell-specific inhibitor.
  • Vpu: The Vpu gene product, found only in HIV-1, is a membrane protein that enhances virion production and also mediates the degradation of CD4 by the ubiquitin-conjugating pathway (636).
Spumaviruses
  • Tas: The Tas (or Bel1) protein is a transactivator of transcription from the viral LTR, acting at sequences near the 5′ end of the genome. Its mechanism of action may be similar to that of the lentiviral Tat protein.
  • Bet, Bel2, and Bel3: The functions of the bet (and the overlapping bel2) and the bel3 genes are uncertain. Bet, as with HIV-1 Vif, inhibits APOBEC3G (406,619), and the Bel3 protein may be a negative regulator of replication.
Virion Assembly
As the Gag, Gag-Pro-Pol, and Env proteins are synthesized, they come together to form progeny virions (301,623,691,756). The assembly of the retrovirus particle is driven primarily by the Gag precursor protein. Gag is required for the formation of a virion, and indeed is sufficient to mediate the assembly and release of an immature bald particle, which lacks infectivity and the hair of the Env protein. The Gag protein that is responsible for assembly is the uncleaved Gag precursor. This form of the protein is thus targeted for assembly and export—the way out of the cell. The trafficking routes that deliver Gag to the site of assembly and budding are not established with certainty for any retrovirus. Once the Gag proteins are processed by the viral protease, changes in virion structure occur to promote virus entry—the way in to the next cell. By two major routes the various retroviruses assemble their virions.
Assembly of C-type Virions
For most of the retroviruses, those with the C-type morphology, assembly occurs at the plasma membrane; in these cases, the Gag precursor protein is targeted to the cytoplasmic face of the plasma membrane by hydrophobic sequences, basic residues, and sometimes by a myristic acid moiety (284) that is present at the aminoterminus. It is not clear if monomeric, dimeric, or higher-order structures of Gag are transported to the membrane to begin assembly. The Gag proteins then aggregate, presumably by side-to-side contacts, and create a patch under the membrane. As the patch of protein grows, curvature is induced in the membrane, causing the nascent virus to bud outward. The bud eventually grows to a complete sphere, which is attached to the cell by a narrow stalk. The stalk is then pinched off, the virion is released, and the host membrane is sealed. The structure of the immature virion is roughly spherical, with Gag arranged radially (753). The various steps are depicted in Figure 55.14.
The route of Gag transport from the cytoplasm to the cell membrane may not be simple or direct. A substantial amount of Gag protein is found in the nucleus (501,632), and the Gag in this compartment may be a precursor to the molecules on the plasma membrane. Whether this is an obligatory step in virion assembly is unclear. Evidence also suggests that Gags, perhaps bound to the genomic RNA that they will package into particles, are trafficked to the plasma membrane on endosomal vesicles (43). Whether the coexpression of Env protein affects this process is not always clear.
Assembly of B- and D-type Virions
In the alternative lifestyle of the viruses with B- and D-type morphology, the betaretroviruses and the spumaviruses assemble in the cytoplasm, and then are subsequently transported to the plasma membrane for envelopment and release (602). These two pathways would seem relatively distinct, and one might have supposed that the two groups of viruses would have evolved very different requirements for assembly, and that the details of the Gag–Gag interactions would be different. But these two mechanisms are not so far apart. Indeed, a single amino acid substitution in the MA protein of M-PMV can change the morphogenetic pathway of the virus from a cytoplasmic site of assembly to a membrane site of assembly (604). Thus, the main difference may be the timing of exposure of determinants for membrane transport; in the C-types, such a determinant might be constitutively available, whereas for the B- and D-types, the determinant may not be exposed until assembly occurs. For both mechanisms, the nascent virions consist of a spherical particle surrounded by a lipid bilayer that is pinched off from the cell and then released into the extracellular space.
The M-PMV Gag does not seem to assemble at the site of translation; the protein apparently first travels in a microtubule-dependent process to the pericentriolar region of the cytoplasm through interactions between a short peptide signal, known as the cytoplasmic targeting-retention signal, and the dynein or dynactin motor. The Gag precursors are assembled to form immature capsids in pericentriolar microdomains. Env may effect release of Gag from the centriolar region. Mutants of Rab11 that inhibit efflux of transferrin from the recycling endosome and Env localization also inhibit Gag transport (647,648). The mechanism of the subsequent movement to the cell surface is uncertain.
Gag and Virion Assembly
For most retroviruses, the expression of the Gag precursor is sufficient to mediate virion assembly and release, earning
P.2030

the protein the name particle making machine. (An exception to this rule is the foamy viruses, which also require the presence of the Env glycoprotein for efficient budding [564].) Because of its central role in virion assembly, the Gag proteins have been subjected to intense mutational analyses to define the domains required for various steps in the process (272,756). Surprisingly small portions of Gag, containing only a few critical regions, can still assemble virions (739). At least three domains seem to be crucial: a membrane-binding (M) domain; an interaction (I) domain; and a late assembly (L) domain. It is important to remember that the form of the Gag protein that is mediating assembly is the precursor; thus, the assembly domains need not lie neatly within any of the cleavage products that form later and can span cleavage sites.
FIGURE 55.14 A schematic diagram of the process of virion assembly. The Gag precursor, containing the matrix or membrane-associated protein (MA), capsid (CA), and nucelocapsid (NC) domains, and the Gag-Pol precursor, containing the MA, CA, NC, protease (PR), reverse transcriptase (RT), and integrase (IN) domains (see blowup), are transported to the inner leaflet of the plasma membrane. The proteins bind the viral genomic RNA (thin line). Curvature is induced in the membrane as the virion grows, and the roughly spherical particle is finally pinched off and released from the cell. The virion proteins are reorganized on processing by the viral protease to form the mature, infectious virus (top).
M Domain
The M domain, or membrane-binding domain, ranging from 30 to 90 residues in length, is located in MA at the amino terminus of Gag. Mutations affecting this domain abolish assembly, but M mutants retain their ability to interact with other Gags and can be rescued into particles by the coexpression of a wild-type protein. The region seems to contain both hydrophobic and basic residues that are needed for proper interaction with lipid and with the acidic moieties of phospholipids. Structural information for the isolated M domain is consistent with this role. How Gag finds specific membranes is unclear, but M domains seem to be involved (633). Evidence indicates that budding is often enhanced at membrane regions of unusual lipid composition termed lipid rafts (107,499,507,508,520), although these regions may be noncannonical (402).
For many retroviruses, myristylation of Gag, along with specific residues in MA, is required for membrane binding. This interaction with membrane, in turn, is important for virion assembly of the C-type viruses and for their proper subsequent Gag processing (637). Mutational studies have led to the notion of a myristyl switch, in which the myristic acid is exposed to mediate plasma membrane binding during virion assembly, but then can be sequestered
P.2031

in the compact globular core of MA after Gag processing (519,534,667,801). Although this region is generally considered important for virion assembly, surprisingly, much of the Rous sarcoma virus (RSV) MA (504), and the entire HIV-1 MA domain (592) can be deleted from Gag without preventing assembly, so long as a functional membrane binding signal is retained (2). In the latter case, there are some effects on assembly: virions are budded indiscriminately into both intracellular membranes and at the cell surface. The aminoterminal sequences of Gag can be replaced with a heterologous membrane-binding signal, such as that present at the aminoterminus of the Src kinase. It should be noted that the interaction of Gag with membrane is not required for assembly of the B- or D-type viruses per se. For these viruses, mutations in the myristate addition signals do not affect the cytoplasmic assembly of the virions, but rather block the transport of the assembled particles to the plasma membrane (603).
I Domain
The I or interaction domain is defined as a major region of Gag–Gag interaction, largely contained in the NC region. Although the major I domain has been suggested to lie in NC, some analyses have suggested that the C-terminal half of CA and NC are equally important for normal assembly. Mutations in the I domain block or reduce assembly (488), and those particles produced by these mutants have aberrantly low density, indicating fewer and poorly packed Gag proteins. The key feature of the I domains is not the zinc binding residues of the cys-his box, but rather basic residues flanking the boxes that interact with nucleic acid. RNA bridging between NC is likely a critical step in virion assembly (125,423,490). The assembly functions of NC can be replaced by foreign proteins, and the key activity seems to be the formation of protein–protein contacts (320,798). Mutations in this region can also affect particle size as well as yield (365). The I domain of HIV-1 has been proposed to be involved in the membrane association of the Gag precursor (627), but other studies suggest that NC is not required (518).
L Domain
The third domain is the L or late assembly domain (755,769). Mutants affected in this function fail to produce and release particles efficiently and, although the mutant Gag proteins form spherical structures, they accumulate under the membrane and do not progress normally. The buds remain tethered to the cell surface by a membrane stalk, suggesting that the function of the L domain is to mediate virus-cell separation. L domains lie at different locations in the Gag proteins of different viruses. In ASLV, M-PMV, and the MuLV, the L domain lies in the amino terminal third of the protein and its critical residues are PPPY. In HIV-1, the domain lies in p6, at the C terminus, and instead contains the motif PTAP. In EIAV, the domain lies in p9, and contains the motif YPDL. Many viruses contain more than one L domain and, in such cases, each domain can provide partial function (81,258,394). Remarkably, many (although not all) of these L domain motifs are interchangeable among the various retroviruses, and show a substantial position independence for their function (387,527,544,786). L domains have been shown to be important for the release of many budding viruses, including vesicular stomatitis virus (VSV), rabies virus, and Ebola virus (145,276,277,305,315,447,710).
The L domains are now appreciated as serving as the binding sites for various components of a host machinery normally involved in protein sorting and delivery into late endosomal compartments, the multivesicular bodies (242,479,494,682,704). The complex that carries out these trafficking events contains more than 20 distinct proteins held together through a network of protein–protein interactions (734). Most show strong similarity to the so-called VPS proteins of the yeast endosomal sorting complexes required for transport (ESCRT), identified genetically as involved in vacuolar protein sorting in yeast (29,30). The proteins have been divided into three groups: (a) the ESCRT-I complex, containing Vps28, Vps37C (186), and Tsg101, a gene first identified as a tumor suppressor locus (388); (b) ESCRT-II, containing Alix/AIP-1 and several other proteins; and (c) ESCRT-III, containing Vps4A and many charged MVB proteins (CHMP). The PTAP/PSAP class of L domains is bound by Tsg101 (242,249,448,494,730); the PPPY class of L domains is recognized by various members of the Nedd4 family (71,348,445,459,626,727,776), a group of ubiquitin ligases that interact with Tsg101 (459,645); and the YPxL class is bound by Alix/AIP-1 (679). Other proteins associated with the ESCRT complexes, including the vesicle-associated endophilins, may also bind Gag and play a role in virus budding (741). Depletion of many of the ESCRT homologues, or overexpression of dominant-acting negative fragments of these proteins, can potently inhibit retroviral budding and release (242,321). The biochemical steps of virion release that are actually promoted by the complex are not clear, but may involve membrane targeting, membrane bending, or lipid destabilization and reorganization. The process may involve the covalent transfer of ubiquitin to Gag: Nedd4 can act as a ubiquitin ligase, Tsg101 is a catalytically inactive version of a ubiquitin ligase, and Gag is indeed ubiquitinylated at low levels (526,553,678), but it remains controversial at this point whether the transfer itself is actually required or not (259,446,733). Hope exists that the process of virion budding could be interrupted by a new class of antiviral drugs that target the Gag-ESCRT interactions.
Virion Assembly In Vitro
Gag proteins and fragments of Gag have been shown competent to assemble in vitro to form various structures that more or less closely resemble virion cores (191,353,624). The CA-NC portions of ASLV and HIV-1 expressed as recombinant proteins can assemble to form particles or long
P.2032

hollow tubes. The formation of these structures is dramatically enhanced by addition of RNA or oligonucleotides (423,424) and, in some settings, the length of the tubes can be determined by the length of the RNA (106). The arrangement of Gag proteins is clearly hexameric, with critical contacts between N- and C-terminal domains of CA (390). The aminoterminal residue of CA, a proline, is critical for proper folding and assembly (618).
Larger Gag fragments that include more aminoterminal regions can assemble into spherical particles (266,326), and this assembly is stimulated by RNA (214,423,424) and host cell extracts (105). A critical component in these extracts, curiously, has been identified as inositol hexaphosphate (104), which interacts with MA. HIV-1 Gag CA-NC fragments can assemble into conical structures (237), with a pitch that falls into discrete values. Image reconstruction of these cones has allowed the formation of a model for the packing of the protein into hexagonal arrays (390). Viruslike particles have also been formed with the Gag proteins of M-PMV in cell-free protein synthesis systems, and in bacteria (505).
Virion Size
The number of Gag proteins per virion particle is estimated to be in the range of 1,200 to 1,800, although this number can vary somewhat from virus to virus, but this has been recently disputed (86). The number of Gag-Pol proteins is roughly 10 to 20 times lower, approximately 100 to 200 per virion. It is unlikely that these proteins in the immature virus form a completely homogeneous, ordered crystalline array, but rather they may form a protein micelle that is somewhat fluid, similar to a lipid micelle. The diameter of even wild-type virus preparations is not tightly homogeneous but shows a distribution that suggests some flexibility in the structures during assembly. The average size of the particle is determined by the Gag protein, however, and mutants with alterations in Gag often show abnormal or excessively heterogeneous diameters (365). Mutations in the CA domain commonly show this phenotype. Thus, CA-CA contacts may play a role in determining the angle between Gags during their packing into a spherical shape.
Gag proteins of one virus are sometimes able to interact with the Gags of another virus to coassemble and form mixed virion particles. Various mutants with alterations in the Gag proteins of the MuLV can coassemble into particles that show phenotypes of both parental Gags (331,593). Viruses of very different genera can even form mixed particles in some cases.
Incorporation of Other Proteins into Assembling Virions
During assembly, other proteins are incorporated into the particle by contacts to Gag; these include Gag-Pol, Env, and auxiliary proteins encoded by the complex viruses. The Gag-Pol precursor is thought to be incorporated into the assembling bud by virtue of the Gag protein present at the aminoterminus. Gag to Gag-Pol contacts, in some cases, can lead to the incorporation of mutants of Gag-Pol that do not retain the myristate modification to the aminoterminus (547), suggesting that the interaction is very strong. Gag fusions to foreign proteins can be similarly incorporated into particles formed by Gag (325); this process can even be used to target antiviral proteins into virions. Consistent with this notion, many mutations that block assembly of Gag, when tested in the context of Gag-Pol, are found have similar effects on the incorporation of Gag-Pol (147,643). Some mutations in HIV-1 Gag, however, have also been identified that specifically affect the incorporation of Gag-Pol, suggesting that Gag-Pol utilizes some distinctive contacts not important for Gag-Gag interactions (659). Further, in the spumaviruses, Pol is incorporated without an appended Gag region, suggesting that distinct interactions must be utilized for its incorporation (199).
The Env protein is thought to be concentrated at the sites of budding and incorporated into the virions by virtue of contacts between the cytoplasmic tail of Env and the aminoterminal portion of Gag. These interactions have been difficult to document directly, although some biochemical (141,768) and crosslinking studies support these contacts. Genetics has provided good evidence for this interaction. Selected mutants of MA show defects in Env incorporation (180,225), and some mutants of the cytoplasmic tail of TM are not efficiently incorporated (486,487,785). In addition, Env proteins that are specifically directed to the basolateral surface of polarized epithelial cells can redirect the sites of budding of Gag from a nonspecific assembly on both membranes to the exclusive assembly at basolateral membranes and, similarly, can redirect Gag in neurons. Finally, mutants and revertants of these mutants with second-site suppressors in the binding partner have provided strong evidence for these interactions (224,225). Note, however, that the envelope proteins of viruses very distant from retroviruses, including VSV and influenza, can be functionally incorporated into retrovirus particles without any obvious sequence similarity in their cytoplasmic tails. Furthermore, truncating the tail of ASLV Env does not prevent its incorporation or function (556). Thus, mechanisms may exist to direct Env proteins to assembling virions without these specific contacts to Gag—a default pathway or a pathway using other interactions. Indeed, other distinct parts of Gag, including the p6 region of HIV-1 Gag, have been implicated in Env incorporation.
The HIV-1 protein Vpr is efficiently incorporated into assembling virions at very high levels, approaching equimolarity with Gag. This incorporation requires the presence of the p6 domain of Gag (646) and may be mediated by a direct interaction (31). The binding can be used to direct foreign proteins into the particle; a fusion between Vpr
P.2033

and a foreign protein will be targeted to virions. Furthermore, Vpr can be used to direct separately expressed versions of RT or IN to particles in a functional form, to complement mutations in the RT or IN domains of the Gag-Pol fusion.
Host Proteins in the Virion
A number of host proteins have been shown to be present inside the virion particle; in most cases, the significance of the protein is unknown. Prominent among the virion-associated factors are a number of cytoskeletal proteins. These include actin (27,529,752) and various members of the ezrin-radixin-moesin (ERM) family, specifically including ezrin, moesin, and cofilin (528,529). Gag and especially the nucleocapsid protein of HIV-1 have been shown to directly bind to actin (601,752), perhaps offering a mechanism for its incorporation into the particle. A complication in analyzing virion-associated proteins is that virion preparations tend to be contaminated with substantial amounts of microvesicles, entities released by cells that exhibit a density and size similar to that of virions and containing an array of host proteins (63).
The virions of HIV-1 contain substantial levels of cyclophilin A, a protein proline isomerase of uncertain function, but implicated in protein folding and signal transduction (220,415,709). The role of the virion-associated form is uncertain. Several other proteins have also been found in virions: a translational elongation factor, eIF-1a (124), and a protein known as H03 (370), with similarity to histidyl tRNA synthetase, are additional examples. An intriguing protein present in HIV-1 virions is lysyl tRNA synthetase (LysRS), the cognate synthetase responsible for the charging of tRNA (Lys), the primer tRNA for HIV-1 (112,114,314). The incorporation of LysRS is mediated by a direct interaction with Gag, specifically the C-terminal portion of CA, and does not require the tRNA itself. The synthetase may facilitate tRNA incorporation (112).
Host proteins may also be attracted into virion cores by mechanisms other than Gag. The host uracil DNA glycosidase, responsible for removing uracil bases from DNA, was shown to be incorporated into virions by contacts to IN (754). The Ini1/Snf5 protein is also incorporated into virions through binding to IN (789). Another protein, the RNA transporter staufen, was shown to be incorporated into virions, probably through contact to viral RNA (483).
Substantial levels of host membrane proteins also exist in the virion envelope. The mechanism of incorporation of these proteins into the virion is not clear and, in most cases, again the significance is uncertain. One such molecule, MHC class I, however, is present at levels approaching those of the Env protein, and can be functionally significant, in that xenogeneic antibodies targeted to MHC can neutralize the infectivity of viruses such as HIV-1 (27).
RNA Packaging
The RNA genome is incorporated by virtue of interactions between specific RNA sequences near the 5′ end of the genome, termed the packaging or Psi sequences, and specific residues in the NC domain of Gag (57,155). Direct binding is readily observed in vitro (58,153). Both partners in this interaction have been intensively studied.
Gag Sequences Important for Packaging
The Gag precursor is probably the form of the protein that is responsible for packaging viral RNA (514), and the NC portion of the precursor plays the largest role. Mutations affecting the NC protein often reduce the incorporation of the genomic RNA into the virion particle, as reviewed by Berkowitz (57). The most crucial sequences are the Cys-His boxes, short sequence blocks resembling zinc fingers and containing the motif Cys-X2-Cys-X4-His-X4-Cys; but basic residues elsewhere in the NC molecule are also important. Structures of the HIV-1 NC bound to various RNA have been resolved by NMR, revealing specific contacts between both hydrophobic and basic residues of NC and nucleotides in the stem-loop of the RNA (15,165). The NC protein of various viruses contains either one or two copies of the Cys-His box. When two copies are present, they are not equivalent or interchangeable, suggesting that they mediate distinct interactions with RNA (255). Some viral cores can cross-package heterologous viral RNA, suggesting good binding to the heterologous Psi region, and sometimes there is a strong preference for the homologous RNA. Exchanging the NC domains between viruses can sometimes transfer the preferential selectivity of a Gag protein for its cognate RNA, although the specificity of these hybrid Gags is often poor and, in some cases, other sequences in Gag can determine the preference for RNA packaging by chimeric Gags.
Although Gags can obviously package RNA in trans (i.e., RNA such as vector genomes that do not encode Gag), there may be enhanced encapsidation of the RNA that encode Gag in cis, perhaps by the interaction of nascent Gag with RNA during its translation (264,339,391,573).
RNA Sequences Important for Packaging
The packaging or Psi regions on the viral RNA genome that are recognized for incorporation are distinct in nucleic acid sequence among the various viruses (493). The key Psi regions lie near the 5′ end of the RNA, generally between the LTR and Gag (340,436,450,791). Other regions of the genome can affect RNA packaging, including sequences upstream in R and in U5, downstream in Gag coding regions, and even near the 3′ end of the genome (783). In the case of ASLV, a region of 270 nt is necessary and sufficient to mediate the packaging of a foreign RNA (336). In the case
P.2034

of the MuLV, sequences that are at least partially sufficient to mediate selective packaging have been similarly identified (3,48). These Psi regions are relatively autonomous; Psi can be moved to ectopic positions in the genome with at least some retention of function (435).
Considerable effort has been focused on the structures of the 5′ RNA of various viruses (38,126,127,128,376,533,780,791). The various Psi sequences have been predicted or shown to form a number of stem-loops, often containing GACG in the loops (16,17,152,165,376). Reversion analysis of mutants with alterations in these loops confirms the importance of the stem-loop structure. Mutational studies show that several such loops may incrementally contribute to the efficiency of packaging of the RNA, although one or two are often found to be most important (213,482). One of the stem-loop structures of the HIV-1 Psi was replaced by a completely foreign sequence that was selected on the basis of its binding activity with NC; the resulting RNA was efficiently packaged and utilized for replication, strongly suggesting that the binding to Gag is the key function of Psi (127).
Many cells contain vast arrays of endogenous proviruses and retroviruslike elements, a subset of which can be expressed constitutively or under various conditions of stress to produce large amounts of genomic RNA. If such a cell is infected by an exogenous virus or has been engineered by expression constructs to produce virions, the particles will incorporate the endogenous RNA along with the viral RNA (61,550). The endogenous retroviral RNA, notably the VL30 RNA of rodents, contain highly efficient Psi sequences (464,712), presumably because they were selected to compete with the homologous genomes of exogenous viruses for packaging.
Virions also contain a number of host RNA of uncertain significance. Substantial levels are found of 7S RNA, a low-molecular weight RNA thought to function in host RNA splicing. In addition, there are low levels of host mRNA. Particles released without efficient packaging of the viral genome (as are produced by Psi-mutant genomes) may carry enhanced levels of host RNA, and various mutants with alterations in NC can show selective enhancement of both endogenous viral and host RNA (464), including ribosomal RNA and even intact ribosomes (491). A variant avian leukosis virus, SE21Q1b, packages unusually high levels of host RNA (233,403), and is capable of transducing these host sequences into new cells by reverse transcription (417). This phenotype of high-efficiency transduction is associated with an unusually high level of proviral expression and particle production rather than any specific alteration in a viral protein (19).
Dimerization of the Viral Genome
Mature virions contain a dimeric RNA that is highly condensed into a stable, compactly folded structure referred to as the 70S dimer on the basis of its sedimentation rate. Specific sequences in the 5′ end of the RNA (289), termed dimerization or dimer linkage sequences (DLS), are required for RNA dimerization in vitro, and for the formation of the dimeric virion RNA in vivo (56,421,484). These DLS structures are in close proximity or even intermingled with sequences required for packaging of the RNA, often making it difficult to determine their separate contributions to these processes (625). A model for the process of dimerization, the kissing loop model, suggests that duplex formation between two RNA is initiated between loops on the two RNA and propagates outward through the stems through the action of NC (128,175,269,420,475,489,535,536,608,696).
Viral and even virus–host chimeric RNA is normally always packaged as a dimer (288), but it is not completely clear whether the genome is present as a dimer before it is incorporated into virions or is incorporated as a monomer and then dimerized after its incorporation. Recent structural studies suggest that a high-affinity binding site for NC is sequestered by base pairing in the monomeric RNA, and that dimerization of the RNA exposes this and other binding sites, allowing tight binding by NC (154,170). This strongly suggests that dimerization might be a prerequisite for packaging. Further studies support this idea, and suggest that many mutations in the viral RNA affect packaging by altering the monomer–dimer equilibrium and, thus, the amount of dimer available for NC binding (176,522). Some ASLV mutants, however, can apparently package monomeric RNA (525,545). Even here it remains possible that dimers are packaged but dissociate later.
The viral RNA in newly budded virions is present as a relatively unstable dimer, dissociated by heat at relatively low temperatures, and becomes condensed to a more stable dimer during virion maturation (228,571). This condensation requires the proteolytic processing of Gag (226) and may be mediated by the free NC on its release from the precursor. It is likely that the paired regions of an unstable dimer are extended by NC (189,608,763).
Dimerization may sometimes, but not always, require mature Pol proteins; RT and IN seem to be required for stable dimerization of HIV-1 RNA, but not MuLV or MPMV (100,653). The dimerization of viral RNA can be induced in vitro, and is stimulated by the addition of NC or the Gag precursor. It is uncertain, however, to what extent these reactions reflect dimerization in vivo.
Incorporation of tRNA Primer
A key aspect of RNA packaging is the incorporation of a host tRNA along with the genome to serve as the initiating primer for minus strand DNA synthesis, as reviewed by Mak and Kleiman (427). Virions contain a substantial pool of free tRNA, perhaps 50 to 100 copies per particle. Most of these tRNA are not associated with the genomic RNA, and are present in virions that lack the genome. In some viruses, these tRNA are largely representative of the pool of tRNA in the cell, whereas in others, they are highly enriched for the tRNA needed for priming DNA synthesis, although even here many other tRNA are present. Viruses
P.2035

prepared without the Pol proteins do not show this enrichment, suggesting that Pol, and most probably the RT protein, are responsible for bringing these tRNA into the virion (346,560). In accord with this notion, the RT of ASLV has been shown to preferentially bind tRNA trp from a mixture of tRNA, accounting for its enrichment in the virion (538). Similarly, HIV-1 RT preferentially binds tRNAlys3, and the interaction domain has been shown to include at least the anticodon loop of the tRNA. The incorporation of tRNAlys3 and its placement onto the HIV-1 genome are likely also catalyzed by the copackaged LysRS (112,352). No similar preference for the natural primer tRNApro has been detected for the MuLV RT, however, nor is a tRNA synthetase apparently copackaged in MuLV particles (111). It may be significant that the MuLV have been shown to be able to utilize a range of different primer tRNA when only the complementary sequence in the genome (the primer binding site) is altered to promote their use.
tRNA Primer Placement
A very small subset of these tRNA—two per virion—are annealed to the primer binding site, an 18-nt sequence near the 5′ end of the genome with perfect complementarity to the 3′ sequences of a specific primer tRNA. The primer binding site sequences, as one would expect, are essential for normal reverse transcription of the virus (605). The sequence of the primer binding site can determine the primer tRNA that is utilized (781), but changes in it tend to revert back to the wild-type (750), suggesting that alternate tRNA do not function well. An interesting aspect of reverse transcription provides for an efficient mechanism for this reversion: the use of the original tRNA, even once during replication, will convert the primer binding site back to the original sequence, because the tRNA itself is the template for the DNA copy of it. Other sequence blocks of the tRNA are also paired with complementary sequences in R and U5 to form a large, complex structure required for proper tRNA primer placement and utilization (8,130,300,306,480). These other sequences are presumably responsible for the selectivity for the natural tRNA primer. In the alpharetroviruses, pol gene products are required to mediate the placement of the tRNA on the genome; but in the gammaretroviruses, pol is not required (227). In the case of HIV-1, Gag and Pol proteins and the copackaged LysRS are all required (110,113,300,346,392,614). The Gag precursor, and especially the NC domain, are thought to play a major role in promoting the annealing of the tRNA to the genome. Although NC can promote annealing of complementary RNA and DNA in vitro, its role and the mechanism by which it may act in vivo remain uncertain.
Protein Processing and Virion Maturation
As retrovirions are budded from the cell surface, the Gag and Gag-Pro-Pol precursor proteins are proteolytically cleaved to release the smaller proteins present in the infectious virions (732). The cleavage of Gag and Gag-Pro-Pol is mediated by the viral protease PR, which is expressed either in Gag, Gag-Pol, or Gag-Pro-Pol fusion proteins. Thus, PR is responsible for cleaving itself out of a precursor protein, and then making a number of other cleavages in these proteins.
Activation of the Protease
The processing of Gag and Gag-Pro-Pol precursors is intimately linked to assembly and budding, and is controlled so that the precursors are not cleaved until they are assembled. It is not certain how protease is regulated during assembly to begin cleaving its substrates. The structure of PR has revealed that the active enzyme is a homodimer (see below) and, thus, its activation could be promoted by dimerization of the Gag or Gag-Pro-Pol precursor associated with assembly. As the virions form, one could imagine the high concentrations of the protein generating an active PR that would begin to cleave Gag and Gag-Pro-Pol, and would release the mature PR dimer as well. For the betaretroviruses such as M-PMV, however, this mechanism cannot explain the delay in processing. For these viruses, assembly occurs in the cytoplasm and should result in the establishment of a high concentration of Gag-Pro-Pol at that time. Yet cleavage does not begin in the cytoplasm, but rather is restrained until budding and export of the preformed virion particle. Thus, other unknown mechanisms, perhaps coupled to membrane association, must be responsible.
Various domains of Gag have been suggested to inhibit PR, and conformational changes could relieve this inhibition. In the alpharetroviruses, a cleavage at the NC-PR boundary is required to release active PR, so activating this cleavage could serve as a trigger (98). Similar cleavages at the p6*-PR boundary are important for full activation of the HIV-1 PR. Another possibility is the activation of the PR by a drop in the pH associated with virion release. It should be noted that the overexpression of PR in many artificial settings, both in bacteria and in animal cells, as a Gag–PR fusion or alone, can result in formation of highly active enzyme. The high level expression of PR is often toxic for cells, presumably because of its inappropriate action on many host proteins.
Protease Structure and Function
The retroviral proteases are aspartyl proteases with clear sequence similarity to members of the cellular family of aspartyl proteases (333,409). The three dimensional structure of many proteases, including those from ASLV, HIV-1, HIV-2, SIV, feline immunodeficiency virus (FIV), and EIAV, have been determined by x-ray crystallography (371,470,502,742). The viral enzymes are small, typically containing about 100 amino acids, and are homodimers as isolated from virions. Each subunit
P.2036

contributes to the active site a single aspartate residue, lying in a loop near the center of the molecule. A long cleft is found at the interface between the subunits where the substrate lies; pockets there interact with each of the side chains of the substrate, conferring specificity to the enzyme. Each subunit has a flap consisting of an antiparallel sheet with a b-turn that covers the cleft, and this flap moves out of the way to permit the binding of the substrate into the active site.
Retroviral proteases have a complex specificity for substrate peptides. The enzyme makes contact with approximately seven or eight side chains on the substrate and, thus, can select its cleavage sites on the basis of at least these amino acids. The cleavage sites tend to be within hydrophobic sequences, and yet must lie in accessible and extended conformations. Some analyses of the various sites in Gag and Gag-Pol that are recognized by PR suggest that either one of two sequence motifs constitutes a consensus site: one set has an aromatic residue or proline flanking the cleavage site, and the other set has aliphatic residues at these positions. Mutational analyses have allowed further definition of the residues on PR that make specific contacts to the substrate.
Protease Inhibitors
Studies of mutant viruses lacking protease demonstrated that the PR is essential for virus replication. Viruses lacking a functional PR can still express Gag and Gag-Pol precursors, and can mediate the assembly and release of immature virion particles. Thus, PR is not required for the process of virion assembly per se. These particles, however, are noninfectious and are blocked at an early step before the initiation of reverse transcription (148,334,357). Because of its essential role in virus infectivity, PR was appreciated early in the course of the AIDS epidemic as an attractive target for antiviral therapy. A number of molecules have been generated that can bind and inhibit PR, including peptide mimetics with uncleavable, nonsessile bonds at the cleavage site. Some are transition state analogues and may have inhibition constants (Ki) in the nanomolar or subnanomolar range. These inhibitors have been extremely effective antiviral agents and, because they target a distinct enzyme and distinct step in the life cycle from the RT inhibitors, they have been particularly effective in combination with earlier drugs targeted at RT. The combination of three drugs that include a protease inhibitor is now the standard of treatment for AIDS, and such highly active antiretroviral therapy (HAART) can keep virus loads below detectable levels in some patients for many years. Ultimately, however, point mutations in PR that confer resistance to the drugs can arise, allowing some virus replication despite therapy.
TABLE 55.5 Virion proteins found in mature particles of various retroviruses
Protein | ALSV | MuLV | MMTV | MPMV | HTLV-1 | HIV | HFV
MA | p19 | p15 | p10 | p10 | p19/15 | p17 | –
? | p10 | p12 | p21 | p24 | – | – | –
CA | p27 | p30 | p27 | p27 | p24 | p24 | p33
NC | p12 | p10 | p14 | p14 | p12 | p7 | p15
DU | – | – | p30 | – | p15 | – | –
PR | p15 | p14 | p13 | ? | p14 | p14 | p10
RT | αβ | p80 | ? | ? | ? | p66/51 | p80
IN | pp32 | p46 | ? | ? | ? | p31 | p40
SU | gp85 | gp70 | gp52 | gp70 | gp60 | gp120 | gp130
TM | gp37 | p15E | gp36 | gp22 | gp30 | gp40 | gp48
ALSV, avian leukosis sarcoma viruses; MuLV, urine leukemia virus; MMTV, mouse mammary tumor virus; M-PMV, Mason-Pfizer monkey virus; HTLV-1, human T-cell lymphoma or leukemia virus; HIV, human immunodeficiency virus; HFV, human foamy virus.
Processing of the Gag Precursor
During and after release from the cell, the Gag precursor is cleaved by the PR into a series of products present at equimolar levels in the virion. The number and size of the products vary considerably among the various viruses; the spumaretroviral Gag is exceptional in undergoing the fewest cleavages. A summary of the Gag products of some representative viruses are shown in Table 55.5. Many features of these products are common to most of the retroviruses.
Matrix Protein
Beginning at the amino terminus, most Gags are processed to form a membrane-associated or matrix protein termed MA. The MA protein is thought to remain bound to the inner face of the membrane as a peripheral membrane protein, and can be cross-linked to lipid. MA may make contacts with the cytoplasmic tail of the envelope protein. When the precursor Gag is myristylated at the amino
P.2037

terminus, the corresponding MA protein retains that myristate and so is presumably bound tightly into the membrane. The compact structure of the M-PMV MA protein has been elucidated by NMR (138). The MA proteins of HIV-1 and SIV have been shown to form trimers in crystallization studies (52,588), and can contribute to the ability of a larger Gag precursor to form trimers in solution (478). The protein can form extended sheets of trimers, with a large opening in the network. If similar structures were to form in a sphere, the surface could have openings into which the envelope tail may fit.
Capsid Protein
Gag proteins are cleaved to generate a large product serving as the major capsid protein (CA) in the virion core. The CA protein is relatively well conserved among Gags, and contains the only highly conserved motif among Gags, the so-called major homology region (MHR). The function of this motif remains uncertain; although mutations in the region affect virion assembly in some viruses (146,431,579,680), it is not absolutely required for this process, because the entire CA domain of ASLV can be deleted without blocking assembly. CA is thought to form the shell of the condensed inner core of the mature virus and, thus, makes either a spherical, cylindrical, or conical structure, depending on the virion morphology. The protein has proved difficult to crystallize, and the structure of the complete protein is uncertain (474), but the structures of both the N-terminal and C-terminal fragments of the HIV-1 CA have been determined (235,247). The analogous structures of the RSV capsid (361) and of the EIAV CA protein (318) have been determined and used to model a structure of the virion core. The CA protein can form dimers in solution, and recombinant proteins containing CA, or CA plus NC, can assemble to form higher-order structures consisting of either tubes, spheres, and, in the case of HIV-1, cones (237). CA has also been studied after tethering sheets of the protein to membrane (40). Image reconstruction of electron micrographs, coupled to the subdomain structures, have led to models for the packing of CA to form these large assemblies. The major CA-CA contacts must form after processing during the condensation of the virion core, and may be very different from any contacts that exist in the immature virion particle.
Nucleocapsid Protein
All Gag proteins, except for those of the spumaviruses, are cleaved to produce a nucleocapsid (NC) protein located near the carboxyterminus of the precursor. NC proteins are small, highly basic proteins containing one or two copies of the Cys-His motif, Cys-X2-Cys-X4-His-X4-Cys. These sequences bind a single Zn2+ ion avidly, and fold around the ion into a characteristic structure that is smaller and rather different from the better-known zinc finger structure. The structures of NC proteins in solution have been studied by NMR, revealing a tightly folded knuckle with disordered flanking sequences (356,477). The interaction with zinc results in the incorporation of substantial levels of Zn2+ into all retrovirus virion particles.
The NC protein in virions is closely associated with the viral RNA, probably coating the entire RNA molecule; the stoichiometry of binding is such that each NC molecule can bind to about six nucleotides of RNA. NC proteins bind nonspecifically to heteropolymeric single-stranded nucleic acid with moderate affinity (722). NC, however, also exhibit specificity. Tests of binding to nucleic acids of defined sequence have shown that NC bind poorly to poly(A), and most tightly to nucleic acids containing GT dinucleotides, especially alternating (GT)n polymers (214). In addition, NC has been shown to exhibit sequence-specific binding activity in vitro for nucleic acids containing the Psi region, which is required for packaging of the viral RNA (58). The interaction can also be assayed in reconstructed systems in yeast via the so-called three-hybrid method (32,379). This binding presumably reflects at least some aspect of its role in packaging the genome. A specific complex of the HIV-1 NC with a stem-loop derived from Psi has been studied by NMR, and the resulting structure shows a number of specific contacts between hydrophobic residues of NC and bases in the four-nucleotide loop; and between basic residues and specific phosphates in the stem and loop (165).
The NC proteins change the base-pairing properties of nucleic acids and, thus, can have profound effects on the kinetics and thermodynamics of annealing. Under various conditions in vitro, NC can stimulate the dimerization of RNA, and duplex formation between tRNA and its complementary sequences at the primer binding site (76). Thus, NC can help promote primer tRNA placement during virion assembly (597). NC can also help melt out secondary structures, and may facilitate the movement of RT along the template during reverse transcription. In addition, it is clear that NC can bind to double-stranded nucleic acid and, thus, is probably retained on the viral DNA after its synthesis by RT. NC mutants have been found that affect the course of DNA synthesis or DNA stability during the early stages of virus infection, suggesting a role in the processing of the DNA and protection of DNA from degradation (256,700). Finally, NC has been shown to promote the concerted integration of the two termini of the viral DNA into a target sequence (108) (see above).
An important class of inhibitors of virus infectivity and replication that act by targeting the NC protein have been identified (607,719). These compounds, disulfide-substituted benzamides (DIBA), eject the zinc ion from NC and cross-link the cysteines via disulfide bonds. Virions treated with these compounds are potently inactivated without disrupting the virion structure, and the course of virion assembly in infected cells is similarly blocked. Drug-resistant variants are not readily recovered.
P.2038

Other Gag Products
Some retroviral Gag proteins, including those of the alpharetroviruses, betaretroviruses, and gammaretroviruses, contain one or more poorly conserved domains of 10 to 24 kd lying in between MA and CA. The functions of these proteins are unclear. The ASLV p2 protein, the MuLV p12 protein, and the MPMV p24 protein contain a PPPY motif that plays an important role in late stages of virion assembly (see above). The MuLV p12 protein has also been shown to play a role in the early stages of infection (147,787).
In the lentiviruses, a p6 domain is present at the carboxyterminus. The role of p6 is unclear, although it contains the late or L domain and, thus, may be important in virion release; it also is required to mediate the incorporation of Vpr into virion particles, perhaps by providing a direct docking site. Proteins can be targeted to virions by generating Vpr-X fusions, which are incorporated into lentiviral virions in a p6-dependent manner.
Processing of the Gag-Pro-Pol Precursor
At the same time that the Gag precursors are cleaved during virion maturation, the Pro and Pol region of the Gag-Pro-Pol precursor is also cleaved, giving rise to the PR, RT, and IN products. The Pro- and Pol-containing precursors of different viruses are cleaved in diverse patterns (Fig. 55.15). In the gammaretroviruses, the Pol region is processed by complete digestion to form PR, RT, and IN. In the alpharetroviruses, the Pol region is cleaved to produce a heterodimeric RT with a larger β subunit and a smaller α subunit. The larger β subunit contains both RT and IN domains. It is not clear whether the IN domain in the context of this subunit performs an important function, although it is responsible for a weak nuclease activity associated with RT (253). A portion of the Pol precursor undergoes an additional cleavage to produce the α subunit of RT, an amino-terminal fragment of the β subunit, and the separate IN protein. In the lentiviruses, Pol is processed to give rise to PR, a heterodimeric RT, and IN. The RT of these viruses, however, is not identical to the heterodimeric RT of the alpharetroviruses. Here, the IN domain is fully removed from RT. One RT subunit remains intact (for HIV-1, this is the p66 subunit), and the other subunit undergoes an additional cleavage to remove a carboxyterminal domain (to form the p51 subunit). The functional significance of the different subunit structures of these various RTs is unclear, because they all perform a very similar set of reactions during virus replication. The processing of Pol precursors may be associated with the activation of the DNA polymerase of RT. In the alpharetroviruses, the immature Gag-Pol protein has very low DNA polymerase activity and its maturation results in a large increase in activity (144,672). The immature Gag-Pol protein of MuLV and HIV-1, however, has high DNA polymerase activity, and only a very modest increase occurs on maturation (148).
FIGURE 55.15 Cleavage patterns during the processing of the Gag-Pol fusion proteins of various retroviruses. The structure of the mature cleavage products found in the virion particles are shown aligned with their location in the precursor.
The Gag-Pro-Pol precursor of the betaretroviruses and the nonprimate lentiviruses is also processed to produce the dUTPase protein, DU. In the betaretroviruses, the pro ORF encodes both DU and PR; in the nonprimate lentiviruses, the enzyme is encoded in the pol ORF, and DU lies in between RT and IN in the polyprotein. This enzyme acts to reduce the levels of dUTP that could otherwise be incorporated into viral DNA. Mutants of FIV lacking the function, indeed, show increased rates of mutation during replication (384), and similar mutants of CAEV tend to accumulate G-to-A substitution mutations (720), presumably because of incorporation of dU residues that are subsequently read as dT.
Processing of the Env Precursor
The major proteolytic cleavage of the Env protein to form the SU and TM subunits is performed during its transport through the ER and Golgi by host proteases termed furins. This cleavage is essential for virus infectivity (454,557), and is thought to induce substantial rearrangements of the polypeptide chain. The TM subunit, which remains embedded in the membrane, contains an extracellular domain, a membrane-spanning segment, and a cytoplasmic tail. The SU subunit lies wholly outside the cell and, after its incorporation into the virion particle, wholly on the extravirion surface. It is held onto the virion by contacts to TM, and most often by noncovalent bonds, although disulfide links can occur in some viruses. SU is heavily glycosylated, and the presence of at least some of these sugars is important for virus infectivity. Perhaps the most important function of this heavy glycosylation is to hide the peptides on the surface of Env from neutralizing antibodies that would otherwise have access to the virion surface. In addition, palmitoylation of the Env proteins of many viruses is essential for function (389,513,617).
P.2039

Surface Subunit
For most viruses, the major receptor-binding site is located in hypervariable sequences on the SU subunit, so that SU is a major determinant of host range. Chimeric SU proteins can be generated to demonstrate that the receptor utilization function maps to specific regions of the protein. The key regions of the avian Env proteins have been similarly defined by selecting for changes in host range in vivo; these studies show that very small changes can result in the use of new receptors. The structures of two SU proteins have been determined at high resolution: a fragment of murine leukemia virus SU (204), and a fragment of the HIV-1 SU bound to its receptor CD4 (369,609). These structures suggest that the receptors make contacts with the envelope in shallow pockets that may not be readily bound by antibodies.
Transmembrane Subunit
The transmembrane (TM) subunit contains the so-called fusion peptide at its aminoterminus, and TM is thought to play the major role in fusion of the virion and host membrane. Many TM mutations are defective for membrane fusion. Mutations blocking fusion, however, can lie in SU as well. The entire Env protein probably acts as a unified machine to mediate fusion, with complex interactions between the subunits, and with major movements of the subunits during the process of fusion. The fusion peptide of TM may simply insert into the host membrane, or it may make contacts to proteins. The major contacts for oligomer formation of Env are thought to lie in TM; isolated TM proteins form trimers in solution and in crystals (204,205,355,428). The trimer is held together by a modified leucine zipper motif that bridges the monomers via hydrophobic interactions.
It is possible to separate the two major functions of the Env protein onto two different molecules that cooperate to mediate these steps. Thus, the receptor-binding function can be mediated by one Env protein, and the membrane fusion function can be mediated by another Env. This is apparent in the ability of two Env proteins to complement in mixed oligomers (596). It is also demonstrated by the ability of a wild-type Env to provide the membrane fusion function for a chimeric Env that, on its own, can only mediate cell-surface binding.
The TM subunit of the murine leukemia viruses undergoes a second cleavage during virion assembly that is mediated by the viral protease, PR. This step removes a short sequence called p2E, or the R peptide, from the carboxyterminus of TM (262). The cleavage step may require presentation of the tail to the protease (or some conformational change in the tail) that is mediated by Gag proteins; alterations in the MA or p12 Gag proteins can modulate the cleavage of TM (347,787). Astonishingly, the cleavage is necessary to active the fusogenic activity of the envelope protein and, thus, for virus entry (88,595). Mutants in which the tail is truncated at the site of cleavage are constitutively activated for fusion, and these viruses induce dramatic syncytia in receptor-positive cells. Mutants in which the tail is not removed are inhibited for fusion, and particular residues can be shown to be required (772). How the cytoplasmic tail inhibits the fusogenic activity of Env is not very clear.
In a similar way, the cytoplasmic tails of the TM of M-PMV and EIAV are processed by the protease. In the case of M-PMV, the presence of the intact tail is necessary for efficient incorporation of Env into the virion. The replication of some viruses in host cells of foreign species can select for alterations and truncations of the TM tails. The selective advantage conferred by this truncation is not well understood, although various aspects of Env function seem to be enhanced by this truncation (803).
Morphologic Changes on Virion Maturation
The maturation of retrovirus particles is a complex process that is required for the formation of an infectious virus. The particles that are initially assembled either at the plasma membrane (by most retroviruses) or in the cytoplasm (by the betaretroviruses) have a characteristic immature morphology: the particles are round and stain with an electron-dense ring and a relatively electron-lucent center. After release from the cell, the morphology changes to a more condensed structure, with a central core largely detached from the surrounding envelope. In the alpharetroviruses, gammaretroviruses, and deltaretroviruses, the core is spherical and concentric with the envelope; in the betaretrovirus, the core is spherical but eccentrically placed within the envelope; in the lentiviruses, the core is cylindrical or conical, with thin connections to the surrounding shell. In the spumaviruses the morphology does not change dramatically after assembly.
Mutant viruses lacking the protease show little change in morphology. Thus, cleavage of Gag and Gag-Pol is required for the restructuring of the virion into the mature form (334). The changes in morphology visible in electron micrographs are probably associated with major rearrangements of the Gag proteins. Indeed, the physical properties of the virus change dramatically on maturation. Whereas the immature core is stable to nonionic detergents and harsh conditions, the mature virion core is relatively labile. This change may reflect the inability of the immature virion, and the acquired ability of the mature virion, to uncoat on infection of new cells and initiate reverse transcription.
Structure of Virion Core: CA Packing
After maturation, the Gag proteins rearrange to form the distinctive virion core, comprised of the CA protein surrounding the dimeric viral RNA condensed with the NC protein. The core is visible by electron microscopy as an electron-dense structure inside an electron-lucent area surrounded by a spherical shell and lipid envelope. The shape of the core is characteristic of the virus genera: round for the
P.2040

alpha and gammaretroviruses, cylindrical for the betaretroviruses, and conical for the lentiviruses. Image reconstruction and x-ray crystallography studies of CA assemblies suggest that CA forms a hexameric array (237,361,390). The hexamers can form a two-dimensional lattice (236), or long helical tubes or cones (237) or spheres (266). The N-terminal domains form external hexameric rings, and the C-terminal domain forms internal dimer contacts to link together adjacent hexamers. Although hexamers can form tubes without distortion, the curvature needed to close the ends of a cylinder or cone, or to form a sphere, is thought to be generated by introducing pentamers into the otherwise hexameric array (Supplemental Fig. 55.3) (238,390). For a graphic picture of virion assembly, see the web site of Wes Sundquist (http://www.snowbird.med.utah.edu/~wes/research/indexx.html).
Resistance to Retrovirus Infection: Host Restriction Factors
Several loci in the mouse genome have long been known to provide dominant resistance to the murine leukemia viruses, including Fv1 (397,567) and Fv4 (684). Recently, a number of novel host genes have been identified that also confer virus resistance to otherwise sensitive cells (66,67,250). In some cases, these genes were identified as the targets of viral proteins that serve to inactivate the host restriction system; mutation of the viral functions can then reveal the underlying restriction. In other cases, they were identified as the basis for a species-specific virus resistance (e.g., the resistance to HIV-1 exhibited by various nonhuman primates). Collectively, these restriction systems target nearly all steps in the virus life cycle (Supplemental Fig. 55.4). Although these factors are typically not effective in blocking wild-type viruses in humans, hope is that they can somehow be activated or enhanced and so provide antiviral protection.
Receptor Blockade by Fv4
One gene present in Japanese wild mice, identified as conferring resistance to Friend MuLV, has a simple mode of action: the Fv4 gene restricts virus replication by blocking the ecotropic virus receptor (684,705). The Fv4 locus corresponds to a defective endogenous provirus that encodes an Env protein fragment; the product downregulates the receptor and renders mice resistant to infection by exogenous viruses (303,362).
Early Block to Infection by Fv1
The Fv1 gene was identified in several inbred mice in the early 1970s as mediating resistance to leukemogenesis by the Friend MuLV (397,567). Two naturally occurring alleles provide resistance: the Fv1b allele (in Balb/c mice) allows replication of so-called B-tropic viruses but blocks N-tropic viruses, whereas the Fv1n allele (in NIH Swiss mice) allows replication of N-tropic viruses but blocks B-tropic viruses. Resistance is dominant in heterozygous animals. The tropism of the MuLV can be characterized by their ability to replicate on cells of particular genotypes: N-tropic viruses grow only on Fv1{nn} cells, B-tropic viruses grow only on FV1{bb} cells, and NB-tropic viruses grow on both. The determinants of viral tropism lie in the gag gene, and affect a small sequence of the CA protein (78,294,530,613,671). The block to infection in resistant cells is at an interesting stage: largely after reverse transcription and before nuclear entry and provirus integration (324,773). Curiously, the block to integration that is observed for a particular virus and cell combination in vivo is lost when the PIC is extracted and tested for its ability to integrate in vitro (580). The Fv1 gene was identified as a unique member of an endogenous retrovirus gene family, with close similarity to the gag genes of the human endogenous retrovirus (HERV)-L family (64). This family is widely distributed in mammals (53). The two alleles differ by a few point mutations and a different carboxyterminal region. Thus, the intracellular expression of this variant Gag protein can somehow interact with the incoming viral DNA and its associated CA protein to block infection.
Early Block to Infection by Trim5α
Human and many other mammals are resistant to N-tropic MuLVs via an activity dubbed Ref1 (62,713). This block is similar to that induced by the murine Fv1{b} gene (both are determined by residue 110 of the CA protein), although it acts earlier, before viral DNA synthesis. Rhesus macaques and other nonhuman primates manifest a similar block to HIV-1 infection in the early steps of the life cycle, also determined by CA, and originally called Lv1 (143,485). These blocks were saturable: exposing cells to high levels of a restricted virus could overcome, or abrogate, the block to infection by a second virus (62,278,359). The gene responsible for these blocks encodes TRIM5α, a member of a large protein family known as the RBCC (for Ring, B box, coiled-coil) or TRIM (for tripartite sequence motif) proteins (280,341,558,681). The mechanism of action of TRIM5α in blocking virus infection is not clear, but involves binding to the CA protein of the incoming virus (644). The critical residues of CA lie in the cyclophilin A binding loop (234,723) and, indeed, complex interactions between CA, TRIM5α, and cyclophilin A may determine virus sensitivity (279,714). A remarkable confirmation of the relationship between these proteins is the finding that in a New World primate, the owl monkey, the TRIM5 gene is interrupted by the transposition of a cyclophilin A pseudogene and expresses a TRIM-Cyp fusion protein (509,630). The fusion protein confers potent resistance to viruses that retain a cyclophilin A binding site in their CA proteins. A plausible model for the action of all these factors is a premature
P.2041

disruption of the capsid soon after viral entry, but exploration of this idea is just beginning.
Deamination of Viral DNA by the APOBECs
A major mechanism of resistance to HIV-1 is provided by the deamination of cytosine residues in the minus strand of the viral DNA formed during reverse transcription (274,650). The main enzyme responsible for this activity in primates is APOBEC3G, one of a family of cytidine deaminases that includes APOBEC1 (a regulator of ApoB mRNA expression) and activation-induced cytidine deaminase (AID), used in immunoglobulin class switching and hypermutation of immunoglobulin genes during affinity maturation). The family member APOBEC3F is also effective at blocking infection (395,751,800). APOBEC3G is packaged into virions and, during subsequent infection, can deaminate as much as 4% of the C residues of the viral DNA minus strand, resulting in both DNA destruction and G-to-A hypermutation of the surviving plus strand DNAs (273,378,434,794). In addition to its deaminase activity, APOBEC3G may independently trap or inhibit viral DNA progress during infection (506). APOBEC3G is apparently targeted to the virions by interactions with NC, viral RNA, or both (12,109,345,419,631,688,792).
This potent block to infection mediated by the APOBECs is counteracted in human cells by the HIV-1 Vif protein, which drastically reduces the levels of APOBEC3G and F in the infected cell and prevents their incorporation into virions. Vif binds APOBEC3G and F, and blocks them either by inducing their proteosomal degradation (139,439,441,460,651) via the Cullin5-SCF ubiquitin ligase complex (354,784), by inhibiting them directly (628), or by blocking their translation (674).
The APOBECs of many nonhuman primates are not recognized by HIV-1 Vif and, as a result, these species can block virus infection. Also rare settings in humans may exist when Vif does not function: quiescent T cells seem to have high levels of an active form of APOBEC3G resident in the cytoplasm, and this activity may be able to attack incoming viral DNA and block infection even by Vif-positive viruses (122). In addition, the family member APOBEC3B, which has potent antiviral activity in cell lines, is resistant to HIV-1 Vif (177). It is not clear why this isoform is not expressed adequately in lymphocytes to protect humans from infection.
Another host enzyme, uracil N-glycosylase (UNG), may collaborate with the APOBECs to promote degradation of the viral DNA. This enzyme is also packaged into virions, and recognizes and removes uracils in the DNA, the product of deamination of cytidines, leaving an abasic site. This would block normal reverse transcription and lead to destruction of the viral DNA. The HIV-1 gene product Vpr can mediate the inactivation of UNG and the related SMUG enzymes, however, again probably via ubiquitin ligase-triggered proteosomal degradation (635).
Elimination of Viral RNAs by Zinc Finger Antiviral Protein
A new block to MuLV infection was recently identified in a screen of cDNA overexpression libraries for genes that confer virus resistance. The product of a rat gene, dubbed ZAP (for zinc finger antiviral protein), blocks viral gene expression by eliminating viral RNAs from the cytoplasm of the infected cell (240). ZAP contains four CCCH-type zinc fingers that bind directly to viral RNA (268) and target the RNA for destruction by the RNA exosome. Remarkably, ZAP expression also renders cells resistant to infection by a number of alphaviruses, including Sindbis, Semliki Forest virus, and Venezuelan equine encephalitis virus (65). As for retroviruses, ZAP binds to a specific RNA region and eliminates the viral RNAs.
MicroRNA or siRNA-mediated Inhibition of Viral Gene Expression
HIV-1 RNAs have recently been found to be sensitive to restriction by specific host microRNAs that mediate their degradation or inhibit their translation (142,377). In addition, the virus itself has been found to encode micro RNA that fight back by suppressing the RNA silencing machinery of the cell (54). These systems, thus, constitute a clear example of the ongoing evolutionary battle between virus and host.
Retroviral Diseases
Varied Effects of Retroviral Infection
Retroviruses cause an extremely wide range of responses in infected animal hosts. The discussion of retroviral pathogenesis begins with a little-appreciated but important point: retroviruses in general are surprisingly benign. Most replication-competent retroviruses are not cytopathic, and the infection of cells causes remarkably little impact on their replication or physiology. The morphology, the control of cell division, and the doubling time of cells in culture are not significantly changed after infection. Once a chronic infection is established, only a relatively small amount of the cellular metabolism is committed to virus expression: typically, a few percent of the cellular mRNA and protein are viral, and so the cell can perform its normal functions and survive for its normal lifespan. Indeed, animals show few acute affects when when infected. The animals do become viremic, and a vigorous immune response is often mounted that can reduce the levels of virus production. Infected mice or birds, however, can live relatively normal lives for many months or years, and so it is appropriate to consider the viruses as relatively benign parasites. It is noteworthy that the virus is not eliminated but only suppressed by the immune response, and low-level viremia usually persists in infected animals for life.
P.2042

Retroviruses, however, often do cause disease. The chronic viremia of the replication-competent retroviruses is tantamount to high-level mutagenesis of the infected cells, for each infection event is associated with a proviral insertion that constitutes a mutation. Eventually, the odds are that a cell will suffer an insertion that alters the normal control of cell division or cell survival, and abnormal proliferation of this cell results in tumorigenesis. Many retroviruses cause disease in this way, including the so-called slow leukemia viruses and agents such as MMTV. A few retroviruses, however, are more pathogenic: a small minority of the retroviruses is directly cytopathic, and many of the infected cells are killed. These agents can thus destroy the infected tissues and directly damage their function. These include the cytopathic avian viruses and, probably, the AIDS virus, HIV-1. Finally, a special class of retroviruses exists, the so-called acute transforming viruses, that can induce a rapid tumor formation. These viruses were among the first filterable oncogenic agents ever discovered, and their dramatic effects were a major motivation for the intense study of all the tumor viruses throughout the 20th century. We now understand that these agents are transducing viruses; the replication of retroviruses allows for recombination events between viral and host sequences that move genes onto the viral genome. These viruses carry and express host genes at inappropriate levels, in inappropriate cells, and often with drastic alterations in gene structure. If the gene product so expressed by the virus is mitogenic or antiapoptotic, the result can be a potent alteration in the physiology of the infected cell. These acute transforming viruses, thus, can initiate a highly aggressive tumor very efficiently and with minimal latency, because each infection of a cell has the high potential to initiate an oncogenic transformation event. Most often, the acquisition of the host gene comes with a loss of a viral gene essential for its replication; as a result, these viruses are often replication-defective and depend on a helper virus, usually a replication-competent leukemia virus, for their transmission to new cells. Each of these various classes of pathogenic viruses is discussed in turn.
Diseases Caused by the Replication-Competent Retroviruses
The typical pathology of many of the simple replication-competent retroviruses is the development of leukemia or lymphoma after a very long latency. For this reason, these agents are often called the slow leukemia viruses; examples are found in rodents, including the many murine leukemia viruses; and in birds, including the avian leukemia-leukosis viruses. The symptoms eventually begin with a lymphoid hyperplasia (675), which may be directly attributed to the immune response; not all the affected cells are infected and the proliferating cells may be stimulated by cytokines that are released in response to the infection (87). These cells may include a preleukemic state of partially transformed cells. Some cell killing may occur because of enhanced apoptosis in these early times (77), although the mechanism of the apoptosis and the relationship to tumorigenesis is unclear. A subset of these expanding cells progresses to frank leukemia, which ultimately can be fatal in susceptible animals. These observations strongly suggest that leukemogenesis is a multistep phenomenon, and it is also likely that the virus plays a role at more than one of these steps. The cell type transformed by the virus can be very narrowly defined, or more broadly variable, but will depend strongly on viral determinants. For example, the ASLV viruses typically cause a bursal or B-cell lymphoma in birds; the Moloney murine leukemia virus causes a T-cell leukemia; the Friend helper murine leukemia virus causes an erythroleukemia; and MMTV causes a mammary epithelial tumor.
In some species and settings, the infecting virus is the proximal agent of disease; such is the case with infection of rats by the Moloney murine leukemia virus. The course of leukemogenesis in mice and other animals, however, is often associated with the appearance of recombinant retroviruses derived from the parental infecting virus and endogenous sequences present in the germline (117,203). The recombinant viruses are often the true or proximal pathogens. These viruses are heterogeneous in structure and phenotype, but most contain substitutions of the env gene and LTR that confer novel properties to the initial virus. Some of the viruses arising in mice can be detected through an expanded host range, as an ecotropic virus acquires env sequences that allow infection through the xenotropic or dual-tropic receptors; these viruses are often termed mink cell focus (MCF) viruses forming viruses. The range of cell types and the replication ability of the input virus can be expanded by recombination to significantly enhance the incidence of leukemia and shorten the latency period to disease. The donor sequences for these recombination events are not all universally present in a given species, but are highly variable from strain to strain. The presence or absence of suitable endogenous proviruses in the germline that provide the sequences needed for recombination can control the severity and course of disease.
Leukemogenesis by Insertional Activation
The most common mechanism of action of the replication-competent viruses in initiating tumors is termed proviral insertional mutagenesis, which leads to the activation of endogenous protooncogenes (281,510,554). During replication in the infected animal, an enormous number of cells are infected and so acquire new proviral DNA insertions at near-random sites. Each of these insertions constitutes a somatic mutation and, thus, retrovirus infection can be thought of as similar to a massive exposure to a potent mutagen. Most of the insertions are harmless, causing no significant change in host gene expression and most of those that do disrupt genes simply create a recessive mutation at one of two alleles present in the cell, again causing no
P.2043

significant change in the overall pattern of gene expression. But, very rarely, a provirus insertion can create a dominant-acting mutation that profoundly alters the physiology of the cell. When a provirus integrates near a gene that controls growth and so alters its expression, the cell can proliferate and ultimately form a clonal tumor in which all cells contain the provirus integrated at the same site.
FIGURE 55.16 Genetic alterations in target gene expression induced by retroviral insertional mutagenesis. Various changes in normal gene expression that have been observed on insertion of retroviral DNA are diagrammed. A target gene containing four exons is used in these examples (top). Promoter insertion: insertion of the provirus in the same transcriptional orientation in the first intron is shown to result in the formation of a new messenger RNA (mRNA) initiated in the 3′ long terminal repeat (LTR) and extending into the downstream exons. Enhancer insertion: Insertion upstream of the gene, in this case in reverse orientation, is shown enhancing the expression from the natural promoter. PolyA site insertion: insertion at the 3′ end of the gene in the forward orientation is shown providing a polyA addition signal and thereby increasing the levels of a prematurely truncated mRNA. Leader insertion: insertion of the provirus in the same transcriptional orientation is shown to result in the formation of an RNA initiating in the 5′ LTR, extending through the provirus, and into downstream exons. Splicing results in the retention of only the viral leader on the chimeric mRNA. Inactivation: Insertion is shown causing premature end formation of the mRNA, resulting in the formation of an inactive fragment.
Many cellular genes have been identified as potential targets for insertional activation in retrovirus-induced tumors. Among the most notable are an array of transcription factors, including c-myc, N-myc, c-myb, Fli1, Fli2, Ets1 (Tpl1), Evi-1 (Fim3), Bmi1 (Flvi2), and Spi1 (PU.1); a number of secreted growth factors, such as Wnt1 (Int1), Wnt3 (Int4), Int2 (Fgf3), and Fgf8; growth factor receptors, including c-erbB, Int3 (Notch4), Mis6 (Notch1), c-fms (Fim2), the prolactin receptor, and Fit1; and genes implicated in intracellular signal transduction pathways, such as the serine or threonine kinases Pim1 and Pim2. Many of these genes are also known to be involved or implicated in tumorigenesis in other settings, either when transduced on retroviral genomes or when activated by more conventional mutations. A number of the protooncogenes have only been identified by virtue of their having served as target sites during tumorigenesis by leukemia viruses, however, and, thus, this route has made important contributions to our list of known protooncogenes.
The patterns of activation of these protooncogenes by retroviral insertion are varied. At least four distinct mechanisms have been observed (Fig. 55.16).
  • Promoter insertion: The provirus can insert upstream of the gene or within the gene, and in the same transcriptional orientation as the gene. Transcription beginning in the 3′ LTR reads into the gene and results in high level expression of a transcript with R-U5 sequences at the 5′ end. The resulting transcripts can be similar to the
    P.2044

    natural transcripts, but can be longer or truncated relative to the normal mRNA.
  • Enhancer insertion: The provirus can insert either upstream or downstream of the gene, and in either orientation relative to the gene. The insertion brings the powerful transcriptional enhancers present in the U3 regions of the two LTR into close proximity of the gene, and so activates the endogenous promoter elements. Whereas the levels are inappropriately high, the structure of the resulting transcript is normal.
  • Posttranscriptional stimulation of expression: The provirus can insert downstream of the coding region and stabilize the formation of an mRNA. The provirus can provide a polyadenylylation signal that enhances the formation of stable transcripts,; or, the insertion can remove RNA destabilization signals in the 3′ UTR that would normally mediate the rapid turnover of the RNA. These mechanisms can result in inappropriately high steady-state levels of the mRNA and protein products.
  • Read-through transcription: The provirus inserts upstream or in the gene, but transcription initiates in the 5′ LTR, reads through the provirus and continues into the gene. The formation of such transcripts is often enhanced by mutations in the provirus, such as loss of the 3′ LTR. The transcripts can be spliced aberrantly in complex patterns.
Insertional activation of a protooncogene by a provirus is not sufficient on its own to fully transform a cell, but only represents one step in a progression to a frank leukemia or tumor. Other mutations are usually required; these mutations can be point mutations in other protooncogenes or loss of function mutations of tumor suppressor genes. In some retroviral tumors, more than one oncogene can be activated by insertion of separate proviruses. Similarly, an acute transforming genome is usually not sufficient to transform a cell in one step, and additional mutations must arise. In some tumors induced by a replication-defective transforming virus, the helper virus may provide such mutations by its own insertional activation event.
Gene inactivation, as opposed to gene activation, is also an important event in some tumors. Retrovirus insertion can frequently disrupt gene expression to effectively produce a null or hypomorphic mutation (Fig. 55.20). These mutations are normally silent, because a second allele would be expected to continue to express a functional gene product. If the host animal, however, is already heterozygous because of an inherited germline mutation in one allele, or if the insertional inactivation is coupled to a loss of the other allele by other means, the net result can be homozygous loss of function. When the target gene is a tumor suppressor, the consequence is the promotion of tumorigenesis.
Viral Determinants of Pathogenicity
Several viral genes and sequences can affect the incidence and severity of retroviral disease. The viral LTR contains the most important determinants of leukemogenicity and of the cell tropism for transformation. The enhancer and promoter elements of the LTR are responsible for protooncogene activation, and, thus, their relative transcriptional activity controls the transforming ability of many viruses. If these elements are strongly tissue- or cell type-specific, the virus will be most competent for transformation of those cells in which the LTR is most active. A variety of viruses show profound tropisms for transformation that are controlled in this way (79,412,541). For example, the promoter of the Moloney MuLV is most active in T cells, and the virus shows strong tropism for the formation of T-cell leukemias. The Friend helper virus LTR contains an enhancer that is most active in erythroid cells, and the virus is correspondingly highly tropic for erythroid cells (80). The promoter of MMTV contains glucocorticoid response elements that provide high-level expression only in cells with high levels of the glucocorticoid receptor and only when exposed to glucocorticoids; as a result, MMTV is specific for mammary tumors (265). Variant betaretroviruses (e.g., the thymotropic DMBA-LV virus) show selectivity for T cells that is probably attributable to changes in the LTR. Determinants of leukemogenicity have also been mapped to gag, pol, and env genes, although it is not clear what aspects of their functions is required in most cases. It may be that vigorous replication in vivo is the simple key feature of a highly transforming leukemia virus. Trans-acting functions may also be encoded by the leukemia viruses that modulate expression of specific host genes, but their roles are uncertain. The murine and feline leukemia virus LTR encode short RNA that can transactivate host genes, apparently through activation of an AP-1–like activity.
Other aspects of infection, distinct from the genetic makeup of the virus or host, can modulate the pathology associated with infection; even the route of entry of the virus can affect the disease course, presumably by determining the initial cell types infected and the route of virus spread.
Other Retroviral Diseases
Cytopathic Viruses
Some viruses show distinctive pathogenicity mediated by specific gene products. Cas-Br-E MuLV is a well-studied murine virus that induces a hind limb paralysis with significant neuronal loss in the absence of an inflammatory response (577). Both neurons and glial cells accumulate vacuoles. The virus targets endothelial cells and microglial cells in the brain and the infection of the microglial cells most likely is crucial to disease induction. Infection can impair or block the neuronal support function of these
P.2045

cells, resulting in loss of neurons, although the mechanism of neuronal cell death is unclear. It is possible that the expression of the Env protein is toxic. The major determinant of pathogenicity is in the SU subunit of the Env protein (422,542). A number of other MuLVs (e.g., the ts1 mutant of the Moloney MuLV TB strain) (765) can cause neurologic symptoms, including hind-limb paralysis and spongiform encephalomyelopathy (68); in these cases the SU protein is also thought to be important. TR1.3, a Friend-related MuLV, is a neuropathogenic virus that induces fusion of capillary endothelial cells, leading to a hemorrhagic stroke syndrome. The crucial determinant in the virus is a tryptophan residue at position 102 of the SU protein. In some viruses, the LTR is also likely to play a role in disease induction (169,543), perhaps by determining the level of expression and the ability to spread efficiently and access the primary target cell.
A number of the ASLV group of viruses are cytopathic (748) and can cause an acute wasting disease characterized by poor growth, anemia, and immunosuppression associated with atrophy of the bursa and thymus (600). The disease probably reflects the ability of these viruses to lyse infected cells. The isolation of the ALV receptor for the subgroup B viruses and its identification as a member of the TNF receptor family suggest the possibility that the binding of Env to the receptor is directly triggering an apoptotic response. The cytopathic and noncytopathic viruses both seem able to trigger similar responses, however, so that it is not currently clear what aspect of the interaction might be necessary and sufficient for cell killing. The vigorous replication of the virus and an ability to mediate high level reinfection before superinfection resistance appears, may also be significant determinants of cytopathology.
Yet another disease caused by a variant virus is the feline acquired immunodeficiency syndrome (FAIDS). This disease was originally associated with a complex mixture of FeLV isolates. The agent responsible was shown to be an FeLV with mutations affecting the SU subunit of the env gene. The mutant FeLV is incapable of establishing superinfection resistance, and so large amounts of unintegrated viral DNA accumulate during superinfection, ultimately leading to high expression of viral gene products and causing cell lysis.
The lentiviruses cause an array of important diseases in animals and humans, most notably AIDS. The major cause of disease is probably cell killing, but the most important target cells and the mechanism by which infection leads to cell death are not clear. The very high level of gene expression mediated by HIV-1 infection in some cell types may be a crucial aspect of the cell killing (666), but the key viral gene products remain obscure. HIV-1 infection eventually leads to depletion of CD4-positive cells and, thus, to immunodeficiency, culminating in severe opportunistic infections. The lentiviruses also cause a number of other pathologies, including neurological disease, which are poorly understood. These diseases will be discussed in later chapters.
Stimulation of Host Cell Proliferation
MMTV leads to the formation of mammary tumors through the insertional activation of a number of protooncogenes. Unlike other simple retroviruses, however, MMTV carries an additional gene termed sag, for superantigen, that is important for disease induction, as reviewed by Coffin (133). Sag proteins bind to MHC class II molecules in regions that are common to molecules with many different binding specificities, and so can activate as many as 10% of all T cells.
The sag gene is located in the U3 region of the MMTV LTR and encodes a low-abundance glycosylated membrane protein (84). The protein must be proteolytically processed for proper export to the cell surface. Importantly, expression of a functional Sag protein by MMTV is required to establish infection in an animal. The virus, which is normally transmitted in mother′s milk to newborn mice, infects B cells in the Peyer′s patch and induces a vigorous Sag-mediated stimulation of T cells. A B-cell response follows that provides a large pool of susceptible B cells for the virus (25), and it is these cells that then carry the virus to the mammary gland. The infection of the mammary epithelial cells ultimately leads to transformation of these cells by insertional activation. This pattern of viral spread through one intermediate cell type to ultimately lead to disease in another cell type is a paradigm for complex viral pathologies, such as that exhibited by polioviruses.
The sag gene of MMTV has also been appreciated as acting as a host gene important in disease progression when a number of mouse genes, termed Ml, for minor lymphocyte-stimulating antigen, were shown to map to endogenous MMTV proviruses, and ultimately were identified as the sag genes. The expression of Ml results in the clonal deletion of many T cells in mice carrying the gene. Thus, mice carrying endogenous proviruses will often lose T cells needed for virus replication, and so will be resistant to exogenous MMTV disease.
A number of other viruses carry variants of the normal replication genes that cause specific pathologies in the infected host. One spleen focus-forming virus, SFFV-P, causes a severe polycythemia; infection leads to a massive expansion of erythroid precursors (BFU-E and CFU-E) and a concomitant loss of mature red cells. This agent consists of a complex of a replication-defective variant and a Friend MuLV helper virus to propagate it. The defective genomes carry a mutant env gene encoding a shorter SU molecule, termed gp55, which no longer functions to mediate virus entry. gp55, however, can bind directly to the erythropoietin receptor (EpoR) and stimulate the mitogenic and differentiative responses normally triggered by ligand binding to the receptor. This activity allows the virus to infect these dividing pre-erythroid cells, and the continued expression
P.2046

of the envelope protein in these cells promotes their factor-independent growth and expansion in an autocrine loop. Ultimately, a frank erythroleukemia results, which can be associated with proviral activation of protooncogenes occurring as a result of the continuing infections. It is clear that the env gene of the virus is sufficient to cause the disease (764). A very similar virus, the SFFV-A, causes a severe splenomegaly and anemia. This virus, which is closely related to SFFV-P, also activates the Epo receptor to expand immature cells. Variation in the envelope between these two strains alters the target cell and the consequences of its expansion (329). It should be noted that this mitogenic activity of gp55 is not a completely novel property of the deleted Env. The parental F-MuLV helper Env protein has a weak ability to bind and send mitogenic signals through the Epo receptor, presumably resulting in expansion of Epo receptor-positive cells. This increase in target cell number presumably can enhance virus spread and so serves as a positively selected trait for the virus. Other Env proteins, including those of the MCF viruses, may activate the IL-2 receptor.
Another replication-defective variant, the murine acquired immune deficiency syndrome (MAIDS) virus, causes a relatively acute hyperproliferation of B-lineage cells in infected mice (28,299). A subsequent proliferation occurs of macrophages and CD4+ T cells. The expansion of these cells displaces many other cell types, including T cells, and the animals eventually show a significantly defective immune response. The mechanism of the immunodeficiency is not fully clear, and there is some indication that an antigen-driven stimulation leads to an anergic state. However the immunosuppression occurs, the disease is in reality a lymphoproliferative disorder and is quite distinct from human AIDS in its pathology. The causative agent is again a replication-defective variant carried by a replication-competent helper virus. The defective genome encodes a mutant Gag precursor in which the central portion, including the p12 region, is replaced by a foreign Gag derived from endogenous retrovirus sequences. The altered Gag has been shown to interact with the c-Abl protein, a tyrosine kinase first identified as the transduced oncogene of the Abelson murine leukemia virus, in that virus expressed as a Gag-Abl fusion protein. Thus, the MAIDS virus seems to act by forming a noncovalent interaction with the c-Abl protein as an approximate mimic of the Gag-Abl protein formed by transduction on the Abelson virus.
An ovine disease has attracted attention as a potential model for human lung cancer. Sheep pulmonary adenomatosis (SPA) is a contagious bronchioloalveolar carcinoma of sheep associated with an exogenous type D/B retrovirus, Jaagsiekte sheep retrovirus (JSRV). Epithelial tumor cells are sites of large amounts of viral DNA (537).
Two of the epsilonretroviruses, the piscine (fish) retroviruses, cause a dermal sarcoma that shows a remarkable seasonal appearance and regression. The mechanism of transformation of cells by the virus is not totally clear, but seems to reflect the activity of a cyclin D homologue encoded by the viral genome. This gene, the orf A gene, may induce inappropriate entry of the cells into cycle by activation of a cyclin-dependent kinase (CDK).
Host Determinants of Retroviral Disease
A number of genes have been identified that determine sensitivity or resistance to retroviral diseases. Some of these genes act at the level of virus replication, directly controlling the ability of the virus to spread. The Fv1 locus is a good example of a gene that acts in a cell-autonomous way to restrict the replication of various murine leukemia viruses (323).
A large set of those genes that affect sensitivity to viral disease modify the availability of target cells for virus growth or the immune response to virus infection and, therefore, indirectly control the levels of viremia. The Fv2 gene is an example of such a gene (396). Virus susceptibility is dominant over virus resistance at this locus. The virus-susceptible allele encodes a truncated form of the stem cell kinase receptor (Stk), which promotes virus-induced erythroleukemia (559); expansion of the Fv2s-expressing cells may provide increased cells for virus replication. The Fv2rr homozygous mice are resistant because of a limited expansion of BFU-E clones, and a reduced ability of the Friend MuLV to find sensitive targets (75,685). Finally, mutations in certain genes can sensitize or predispose organisms to oncogenic transformation by retroviruses. Because transformation is almost always a multistep process, mutations in one of the genes in a transforming pathway can increase the frequency with which a virus-mediated loss of another gene becomes manifest as a frank tumor. Thus, knock-out mutations of such tumor suppressors as the p53 or p73 genes can sensitize to transformation by a number of oncogenic retroviruses. Similarly, a preexisting transgene (e.g., a regulated version of the myc oncogene, Eµ-Myc) can predispose particular cells expressing the gene to insertional activation of other protooncogenes in viremic animals (724). New integration sites that would not normally be detected in wild-type mice are often utilized in such mice.
Acute Transforming Retroviruses: Transduction of Cellular Protooncogenes
More potent transforming retroviruses exist than do the slow leukemia viruses, which can initiate rapid tumor formation with a quickly fatal outcome. These viruses are recombinant-transducing viruses, which have acquired portions of cellular genes that are responsible for the transforming activity. The prototype of these viruses is the Rous sarcoma virus, which carries a transforming version of the c-src gene. In the exceptional case of RSV, the viral replication functions, including the coding regions for the Gag,
P.2047

Pol, and Env proteins, are all intact so that the resulting transducing genome is replication competent. In nearly all other cases, the acquisition of the transforming gene from the host has occurred with a loss of one or more of the viral replication functions, so that the resulting virus is replication defective. These genomes, however, retain all the cis-acting elements needed for their replication and, thus, can be transmitted from one cell to another by a replication-competent helper virus. The concerted replication of two viral genomes in a complex—a replication-competent helper virus and a replication-defective acute-transforming virus—is a common feature of most of the transforming viruses.
Transforming viral genomes exhibit a range of different structures, but have some features in common. Those segments required in cis for viral replication are always retained: the LTR, the primer binding site (PBS), and the ppt are present because they are required for reverse transcription and forward transcription. The RNA packaging signals are retained. Many of the regions required in trans are often deleted, because these functions can be provided by the helper, and are replaced with the host sequences. The host gene can be expressed separately or, more often, is fused to Gag, Pol, or Env sequences to form a fusion protein.
The formation of a transducing virus is thought to involve a complex series of events that results in the acquisition of the coding regions of a host gene by the replication-competent parental virus (690). Several models have been proposed to account for the observed structures, including DNA-based events (640), but more often, RNA-based events (711). The most commonly accepted model includes the following steps (Fig. 55.17):
  • The process begins with the insertion of a provirus upstream of the gene to be transduced. An insertion in the middle of a gene can initiate the transduction of the downstream portion of that gene.
  • Next, read-through transcription beginning in the 5′ LTR generates a large RNA containing viral sequences fused to downstream sequences. This event can be enhanced by lesions in the 3′ LTR that prevent normal RNA processing and polyadenylation at this site. Alternatively, a deletion in the DNA could fuse the 5′ half of the provirus to downstream sequences, again leading to the expression of a fusion RNA.
  • In either mechanism, the chimeric RNA can be spliced and is then packaged into virions along with the RNA of a helper virus (286,689).
  • Finally, nonhomologous recombination occurs during reverse transcription to append 3′ viral sequences to the chimeric genome. A template switch by RT from the helper to the chimeric RNA during minus strand synthesis can mediate such a nonhomologous event at low, but easily detected frequencies (251,708,796). The completion of reverse transcription on this template would result in the generation of a provirus with host sequences flanked by viral termini, similar to those seen in transforming retroviral genomes. Consistent with this model is the appearance of poly(A) sequences at the 3′ junction between host and viral sequences in some viruses; if the translocation by RT from viral to host RNA occurs in the host poly(A) sequences, a portion will be retained in the final genome.
A key feature of the resulting genome is the presence of only the mRNA sequences (i.e., only the exons) and not the introns of the host gene. Thus, very large genes can be transduced by retroviruses because they only carry the exonic coding regions of the gene. Most transforming retroviral genomes are not only a result of these relatively simple recombination events, but rather have also undergone multiple rearrangements thereafter. The RNA encoded by these genomes often exhibit complex patterns of splicing, which can involve cryptic splice sites in both virus and host sequences. Several of the known rodent viruses carry segments of endogenous retroviral or viruslike sequences, especially the viruslike 30S (VL30) elements.
The genes that have been identified on the many acute transforming viruses are wildly diverse in their sequence and functions. These genes are among the most intensively studied of all known genes; their clear involvement in oncogenesis has focused much attention on their structures and function. The genes include growth factors (v-Sis); growth factor receptors (v-erbB); intracellular tyrosine kinases (v-src, v-fps, v-fes, v-abl), members of the G protein family (H-ras, Ki-ras); transcription factors (v-myc, v-erbA); and many others. The genes are now appreciated as playing major roles in mitogenic signaling pathways; in the control of the cell cycle; and in antiapoptotic pathways that act to limit cell survival. Nothing indicates that all such genes have been identified, and it is likely that new transforming viruses will continue to provide new examples of genes that can be activated by transduction to initiate tumor formation.
The acquisition of these genes, as noted above, is often associated with fusion of the coding region to Gag, Pol, or Env sequences. Thus, the expression of the oncogene results in a fusion protein that may exhibit dramatically altered biochemical activity, intracellular localization, or stability. These changes are often a key aspect of the activation of the normal function of the protooncogene to create the fully transforming viral oncogene. In other cases, or in addition to these alterations, specific mutations may arise during or after the transduction process. These mutations, which may be as simple as a point mutation, or as drastic as a frameshift or deletion mutation, can be the major cause of activation of the oncogene. Presumably, the high mutation rate of viral replication allows for the appearance of such mutations, and a selection for tumor formation in enhancing virus spread, is responsible for the appearance of these mutations.
FIGURE 55.17 Two pathways for the acquisition of host oncogenes by replication-competent retroviruses in the formation of an acute transforming genome. Integration is shown establishing a provirus within a protooncogene in the same transcriptional orientation (top). Either of two processes then occurs. In one mechanism (left), a deletion of the chromosomal DNA fuses the 5′ half of the provirus to the downstream portion of the gene. The fused DNA then encodes a fused RNA, which may be spliced and packaged into virion particles along with wild-type helper RNA. During reverse transcription, reverse transcriptase (RT) switches from the helper to the fusion RNA to append the 3′ portion of the helper onto the hybrid RNA. The completed reverse transcribed DNA is integrated and transmitted thereafter as a replication-defective viral genome. In the other mechanism (right), a read-through RNA extending from the 5′ long terminal repeat (LTR) through the provirus and into the downstream portion of the gene is formed. The RNA is packaged into virion particles along with wild-type helper RNA. During reverse transcription, RT switches from helper to host and back to helper RNA to form the hybrid genome. As before, the completed reverse transcribed DNA is integrated and transmitted thereafter as a replication-defective viral genome. In either scenario, the transducing genome may undergo additional rearrangements and mutations under selective pressure for more efficient transforming activity and transmission.
P.2048

Endogenous Viruses and Viruslike Sequences
Virtually all cells contain a large number of retroviral or retroviruslike DNA elements integrated into the germline, a topic comprehensively reviewed (73,413,552,676). These endogenous retroviral elements can represent a substantial fraction of the total DNA in a genome; whereas the sequences most closely related to the exogenous retroviruses may only represent a percent or so of the total DNA in many
P.2049

species, the retroelements in total can occupy 10% or more of the genome (707). These elements have presumably accumulated over evolutionary times, with no mechanism by which they can be removed and no strong selection against individuals that acquire them.
The retroviral provirus is closely related in structure and mode of replication to transposable elements—the retroelements—found in the genomes of all living things, from bacteria to humans (72). Many of these elements are remarkably similar to proviruses, with LTR that function similarly and with sequence similarity to gag and pol genes. The retroviruses have probably existed as parasites of cells from very ancient times, and have evolved together with transposable elements (179).
Endogenous Elements in Chickens, Mice, Pigs, and Humans
Many endogenous retrovirus sequences have been characterized in chickens and other birds, and can be grouped into at least four families. The ALV-related elements were among the first to be discovered, including the replication-competent provirus RAV-0. Most of the other family members are replication-defective and lack env sequences. The newer families of such viruses continue to be characterized (663).
A vast literature describes the endogenous retrovirus sequences in inbred mice (53,140,307,363,677). At least eight families have been described, although only four have been studied in detail. The VL30 (for viruslike 30S) elements are present in the genome at a copy number of perhaps 100 to 200 (4); these elements encode a 30S RNA that is packaged efficiently into the virion particles of exogenous viruses and so contaminates most virion RNA. They presumably represent a parasitic RNA that spreads by exploiting exogenous viruses. The intracisternal A-type particle elements are present at about 1,000 to 2,000 copies in the genome (416,512,521). These elements can express intracellular particles containing RT, but the particles are budded into the ER and not released from cells. Most lack env genes and so cannot form infectious particles. A few members, however, do contain env sequences. Some IAP can transpose intracellularly at low frequencies. Also, a small number of proviruses (0 to 4 per genome) are closely related to MMTV that encode functional B-type viruses. Proviruses related to the exogenous MuLV are present at 50 to 100 copies per genome (677). These proviruses are all very similar to one another, but can be grouped according to their similarity to exogenous viruses that utilize particular receptors, into four groups: the ecotropic, xenotropic, polytropic, and modified polytropic. The distribution of these sequences among different murine species and subspecies can help reveal their evolution and spread. For example, xenotropic MLV-related proviruses are present only in M. musculus subspecies, whereas polytropic MLV-related proviruses are found in both M. musculus and M. spretus. Replication-competent members of the family are found in many, but not all inbred mice (132). The properties of the murine endogenous retrovirus genomes have been reviewed (221,316).
The potential to use pig organs or cells in xenotransplantation into humans has raised considerable interest in the presence of endogenous retroviral elements in the pig. Although viruses can be rescued from porcine cells and these viruses can infect human cells efficiently (551,761), preliminary studies suggest they are not easily transmitted to humans in transplant settings. A real possibility remains for their transfer to humans, however, and the consequences could be significant.
Retroviral elements are also abundant in the human genome (70,413,440,444). These elements are collectively termed HERVs, and subgroups are denoted by a letter indicating the amino acid specificity of the tRNA primer. Most are defective, but a very small number of these elements are still actively transcribed in somatic cells and are capable of transposition to new sites. The distribution of the HERV-K family in various primates has been surveyed to help build evolutionary trees of these species (322). Provirus families distantly related to the lentiviruses also exist; some have the potential to encode rev-like elements that could, in principle, be pathogenic. A detailed review of the HERVs is presented in Chapter 60.
Properties of the Endogenous Proviruslike Elements
The distribution of elements in a given strain is relatively stable over the course of a few generations. Thus, most individuals in an inbred population show a constant, characteristic pattern of endogenous elements. The rate of loss of a given provirus is very low, and the appearance of new proviruses is rare in most animals. The pattern differs greatly in different species and even in different strains of animals, however, which suggests that rearrangements happen often over longer evolutionary times. It is known that new copies can appear at higher frequency if newborn females are viremic. Thus, early infection of germ cells can introduce new proviruses into the germline. This route can even be used to create mutations de novo in laboratory mice at reasonable frequencies.
Most endogenous proviruses are transcriptionally silent; the DNA is often heavily methylated and so repressed. These may reflect the mechanisms by which the transcription of many exogenous viruses is repressed in vivo. Expression of many of the endogenous viral RNA is induced by agents causing DNA damage (e.g., ultraviolet light and BrdU) and the expression of others is stimulated by glucocorticoids. The IAP are often induced during the differentiation of various cell types, and even more often in immortalized tumor cell lines.
P.2050

The bulk of the endogenous retroviruses are fossil DNA, grossly defective, and no longer capable of encoding proteins; the ORF contain numerous stop codons and frameshifts that would preclude the formation of any functional viral gene products. These elements, however, can often give rise to RNA, and these RNA can be packaged efficiently by virions encoded by exogenous viruses and, thus, can give rise to new proviruses. Furthermore, these copackaged RNA can then recombine with the exogenous viral RNA and so contribute small sequence blocks to these viruses, potentially altering the host range and replication properties of the virus. The continuous contribution of endogenous sequences to virus evolution is a fact that needs to be considered whenever genetic selections are imposed on a virus. In addition, a few of the elements are functional, and can transpose intracellularly or can even give rise to replication-competent viruses. Even when viruses are induced from the elements, however, the viruses are most often not highly pathogenic for the host in which they reside. Thus, many of the inducible elements in the mouse are xenotropic and cannot spread in the animal; those that can spread do not cause an acute disease. The LTR of the endogenous elements are often weak as transcriptional promoters as compared with those of exogenous viruses. This may reflect selections against highly pathogenic agents either before or after their introduction into the germline.
The creation of a new provirus in the germline, by necessity, creates a mutation and, although most such insertions probably have no significant effect, occasionally deleterious germline mutations occur. Analysis of a number of ancient, spontaneous mutations finds them to have been caused by a proviral insertion. These include such classic mutations as the rd1 allele, causing a slow retinal degeneration, and which includes an insertion affecting the beta subunit of the retinal cyclic guanosine monophosphate (cGMP) phosphodiesterase; the hr mutation, causing a hairless phenotype; the dilute coat-color allele d; and a mutation termed Slp (for sex-limited protein) in the C4 complement gene, in which an insertion of a viral LTR renders the gene androgen responsive.
Many of the endogenous elements may be positively selected in their host species. This may result from advantageous mutations that are created by the insertion, or from antiviral effects mediated by the gene products encoded by the endogenous proviruses. The Fv1 and Fv4 genes are examples of such elements. These viruslike elements confer resistance to exogenous viruses, and so may serve to protect the host from leukemia induced by infection. The MMTV sag gene, if present on an endogenous provirus, acts to delete T cells that would respond to the superantigen; thus, subsequent infection by an exogenous MMTV cannot use sag to induce a proliferation of cells needed for its vigorous replication. Thus, the inherited provirus protects the host from MMTV disease.
Retroviral Vectors, Packaging Lines, and Gene Therapy
The structure and mechanism of transmission of the naturally arising replication-defective, transforming viral genomes provide a clear model for the directed use of retroviruses to mediate gene transfer. Retroviral vectors that mimic the structure of the transforming viruses can readily be generated, and these vectors can be engineered to carry the cDNA sequences of virtually any gene. These genomes can then be propagated with wild-type virus as helper. It is also possible, however, to generate helper-free preparations of particles that transduce the vector genome via the early steps of the life cycle, without delivering the helper genome, and thereby preventing subsequent spread of the vector. These helper-free particles are generated in packaging cell lines: cells engineered to express the gag, pol, and env genes, but not expressing packageable helper viral RNA. The first such lines simply carried a provirus lacking the Psi site, the RNA packaging signal (436). These cells produce virions deficient in the helper genome, and introducing a Psi+ vector construct into these cells results in the encapsidation and release of the vector RNA into those particles. These particles can then be harvested and used to deliver the vector and its gene into susceptible cells. It is also possible to generate transducing virus preparations by transiently transfecting cells with DNA that encode the helper functions and DNA that encode the vector. This approach is preferable in instances where the viral gene products are toxic and, therefore, difficult to express stably in a packaging cell line.
A limitation of these packaging systems is that small amounts of the Psi- helper RNA are encapsidated along with the vector. Endogenous retroviral genomes, such as the viruslike 30S RNA (VL30) (4), are also encapsidated efficiently, and recombination events between these RNA during reverse transcription can recreate a replication-competent virus. These events are probably similar to recombinational repair of mutations in genomes that occur during growth in cell culture. This issue has raised considerable fears that gene therapy vectors intended for therapeutic use could initiate a viremia, and perhaps a viral leukemia, in patients. More elaborate cell lines, in which the gag, pol, or env genes are expressed via separate RNA, can reduce the frequency with which such recombination events occur to very low levels.
Retrovirus particles transducing a desirable gene can be directed to target cells through the use of many distinct envelope proteins. This method is possible because retrovirus particles can readily form pseudotypes; that is, they can incorporate and use the envelope proteins of a wide array of different viruses. The wide range of pseudotypes that can be formed presumably reflects the flexibility of the core–envelope interaction. The host range can be further expanded or restricted by the engineering of envelopes with
P.2051

new binding specificities. Chimeric envelope molecules have been particularly popular tools in targeting virions to new receptors. Another approach is to engineer animals that express a foreign receptor in a tissue-specific manner, and deliver genes with a virus envelope that only recognizes only the transgenic receptor (207). The envelope–receptor interaction can even be reversed: it is possible to express a particular virus receptor molecule on the virion surface, and thereby target the virus to those cells expressing the corresponding viral envelope (34).
A major limitation of early retroviral gene therapy efforts is the inability of most helper viruses to mediate the infection and transduction of nondividing cells. The major block is during the early stages of infection, when a strong requirement exists for cell division for infection by most viruses (612). The lentiviruses, however, have the ability to infect nondividing cells and, thus, gene therapy based on lentiviral packaging systems could overcome this limitation (14). Efforts have fully substantiated these expectations: delivery to both nondividing neurons poorly dividing primary lymphocyte cultures has been demonstrated with vectors based on HIV-1 (69,330,496,497) as well as FIV (570).
Perspectives
The study of retroviruses has led to a detailed characterization of many steps of virus replication, but also to important fundamental discoveries concerning host physiology and genetics. The viruses have served as entres into such phenomena as cell surface receptors, cell division, DNA synthesis, the cell cycle, mechanisms of gene expression, and intracellular transport. The value of focusing on retrovirus functions in unraveling cellular functions is clear: these agents have evolved over huge periods of time to exploit key aspects of the cell, and we should make use of their success to help identify those aspects. Every reason exists to believe that their continued study will yet reveal new aspects of cell physiology.
References
1. Abrahamyan LG, Markosyan RM, Moore JP, et al. Human immunodeficiency virus type 1 Env with an intersubunit disulfide bond engages coreceptors but requires bond reduction after engagement to induce fusion. J Virol 2003;77:5829–5836.
2. Accola MA, Strack B, Gottlinger HG. Efficient particle production by minimal Gag constructs which retain the carboxy-terminal domain of human immunodeficiency virus type 1 capsid-p2 and a late assembly domain. J Virol 2000;74:5395–5402.
3. Adam MA, Miller AD. Identification of a signal in a murine retrovirus that is sufficient for packaging of nonretroviral RNA into virions. J Virol 1988;62:3802–3806.
4. Adams SE, Rathjen PD, Stanway CA, et al. Complete nucleotide sequence of a mouse VL30 retro-element. Mol Cell Biol 1988;8:2989–2998.
5. Adkins HB, Blacklow SC, Young JA. Two functionally distinct forms of a retroviral receptor explain the nonreciprocal receptor interference among subgroups B, D, and E avian leukosis viruses. J Virol 2001;75:3520–3526.
6. Adkins HB, Brojatsch J, Naughton J, et al. Identification of a cellular receptor for subgroup E avian leukosis virus. Proc Natl Acad Sci U S A 1997;94:11617–11622.
7. Afonina E, Neumann M, Pavlakis GN. Preferential binding of poly(A)-binding protein 1 to an inhibitory RNA element in the human immunodeficiency virus type 1 gag mRNA. J Biol Chem 1997;272:2307–2311.
8. Aiyar A, Cobrinik D, Ge Z, et al. Interaction between retroviral U5 RNA and the TψC loop of the tRNATrp primer is required for efficient initiation of reverse transcription. J Virol 1992;66:24604–2472.
9. Aiyar A, Hindmarsh P, Skalka AM, et al. Concerted integration of linear retroviral DNA by the avian sarcoma virus integrase in vitro: dependence on both long terminal repeat termini. J Virol 1996;70:3571–3580.
10. Alam SL, Wills NM, Ingram JA, et al. Structural studies of the RNA pseudoknot required for readthrough of the gag-termination codon of murine leukemia virus. J Mol Biol 1999;288:837–852.
11. Albritton LM, Tseng L, Scadden D, et al. A putative murine ecotropic retrovirus receptor gene encodes a multiple membranespanning protein and confers susceptibility to virus infection. Cell 1989;57:659–666.
12. Alce TM, Popik W. APOBEC3G is incorporated into virus-like particles by a direct interaction with HIV-1 Gag nucleocapsid protein. J Biol Chem 2004;279:34083–34086.
13. Alin K, Goff SP. Amino acid substitutions in the CA protein of Moloney murine leukemia virus that block early events in infection. Virology 1996;222:339–351.
14. Amado RG, Chen ISY. Lentiviral vectors-the promise of gene therapy within reach? Science 1999;285:674–676.
15. Amarasinghe GK, De Guzman RN, Turner RB, et al. NMR structure of the HIV-1 nucleocapsid protein bound to stem-loop SL2 of the psi-RNA packaging signal. Implications for genome recognition. J Mol Biol 2000;301:491–511.
16. Amarasinghe GK, De Guzman RN, Turner RB, et al. NMR structure of stem-loop SL2 of the HIV-1 psi RNA packaging signal reveals a novel A-U-A base-triple platform. J Mol Biol 2000;299:145–156.
17. Amarasinghe GK, Zhou J, Miskimon M, et al. Stem-loop SL4 of the HIV-1 psi RNA packaging signal exhibits weak affinity for the nucleocapsid protein. structural studies and implications for genome recognition. J Mol Biol 2001;314:961–970.
18. Amendt BA, Simpson SB, Stoltzfus CM. Inhibition of RNA splicing at the Rous sarcoma virus src 3′ splice site is mediated by an interaction between a negative cis element and a chicken embryo fibroblast nuclear factor. J Virol 1995;69:5068–5076.
19. Anderson DJ, Stone J, Lum R, et al. The packaging phenotype of the SE21Q1b provirus is related to high proviral expression and not trans-acting factors. J Virol 1995;69:7319–7323.
20. Anderson JA, Teufel RJ, 2nd, Yin PD, et al. Correlated template-switching events during minus-strand DNA synthesis: a mechanism for high negative interference during retroviral recombination. J Virol 1998;72:1186–1194.
21. Anderson MM, Lauring AS, Burns CC, et al. Identification of a cellular cofactor required for infection by feline leukemia virus. Science 2000;287:1828–1830.
22. Anderson MM, Lauring AS, Robertson S, et al. Feline Pit2 functions as a receptor for subgroup B feline leukemia viruses. J Virol 2001;75:10563–10572.
23. Andreadis ST, Brott D, Fuller AO, et al. Moloney murine leukemia virus-derived retroviral vectors decay intracellularly with a half-life in the range of 5.5 to 7.5 hours. J Virol 1997;71:7541–7548.
24. Ao Z, Yao X, Cohen EA. Assessment of the role of the central DNA flap in human immunodeficiency virus type 1 replication by using a single-cycle replication system. J Virol 2004;78:3170–3177.
25. Ardavin C, Martin P, Ferrero I, et al. B cell response after MMTV infection: extrafollicular plasmablasts represent the main infected population and can transmit viral infection. J Immunol 1999;162:2538–2545.
26. Arnold E, Jacobo-Molina A, Nanni RG, et al. Structure of HIV-1 reverse transcriptase/DNA complex at 7 Å resolution showing active site locations. Nature 1992;357:85–89.
P.2052

27. Arthur LO, Bess JWJ, Sowder RCI, et al. Cellular proteins bound to immunodeficiency viruses: Implications for pathogenesis for vaccines. Science 1992;258:1935–1938.
28. Aziz DC, Hanna Z, Jolicoeur P. Severe immunodeficiency disease induced by a defective murine leukaemia virus. Nature 1989;338:505–508.
29. Babst M, Katzmann DJ, Estepa-Sabal EJ, et al. Escrt-III: an endosome-associated heterooligomeric protein complex required for mvb sorting. Dev Cell 2002;3:271–282.
30. Babst M, Katzmann DJ, Snyder WB, et al. Endosome-associated complex, ESCRT-II, recruits transport machinery for protein sorting at the multivesicular body. Dev Cell 2002;3:283–289.
31. Bachand F, Yao XJ, Hrimech M, et al. Incorporation of Vpr into human immunodeficiency virus type 1 requires a direct interaction with the p6 domain of the p55 gag precursor. J Biol Chem 1999;274:9083–9091.
32. Bacharach E, Goff SP. Binding of the human immunodeficiency virus type 1 Gag protein to the viral RNA encapsidation signal in the yeast three-hybrid system. J Virol 1998;72:6944–6949.
33. Bacharach E, Gonsky J, Lim D, et al. Deletion of a short, untranslated region adjacent to the polypurine tract in Moloney murine leukemia virus leads to formation of aberrant 5′ plus-strand DNA ends in vivo. J Virol 2000;74:4755–4764.
34. Balliet JW, Bates P. Efficient infection mediated by viral receptors incorporated into retroviral particles. J Virol 1998;72:671–676.
35. Baltimore D. RNA-dependent DNA polymerase in virions of RNA tumour viruses. Nature 1970;226:1209–1211.
36. Ban J, Portetelle D, Altaner C, et al. Isolation and characterization of a 2.3-kilobase-pair cDNA fragment encoding the binding domain of the bovine leukemia virus cell receptor. J Virol 1993;67:1050–1057.
37. Ban J, Truong AT, Horion B, et al. Isolation of the missing 5′-end of the encoding region of the bovine leukemia virus cell receptor gene. Arch Virol 1994;138:379–383.
38. Banks JD, Linial ML. Secondary structure analysis of a minimal avian leukosis-sarcoma virus packaging signal. J Virol 2000;74:456–464.
39. Baril M, Dulude D, Steinberg SV, et al. The frameshift stimulatory signal of human immunodeficiency virus type 1 group O is a pseudoknot. J Mol Biol 2003;331:571–583.
40. Barklis E, McDermott J, Wilkens S, et al. Structural analysis of membrane-bound retrovirus capsid proteins. EMBO J 1997;16:1199–1213.
41. Barnard RJ, Narayan S, Dornadula G, et al. Low pH is required for avian sarcoma and leukosis virus Env-dependent viral penetration into the cytosol and not for viral uncoating. J Virol 2004;78:10433–10441.
42. Barr SD, Leipzig J, Shinn P, et al. Integration targeting by avian sarcoma-leukosis virus and human immunodeficiency virus in the chicken genome. J Virol 2005;79:12035–12044.
43. Basyuk E, Galli T, Mougel M, et al. Retroviral genomic RNAs are transported to the plasma membrane by endosomal vesicles. Dev Cell 2003;5:161–174.
44. Bates P, Rong L, Varmus HE, et al. Genetic mapping of the cloned subgroup A avian sarcoma and leukosis virus receptor gene to the TVA locus. J Virol 1998;72:2505–2508.
45. Bates P, Young JA, Harmus HE. A receptor for subgroup A Rous sarcoma virus is related to the low density lipoprotein receptor. Cell 1993;74:1043–1051.
46. Battini JL, Rasko JE, Miller AD. A human cell-surface receptor for xenotropic and polytropic murine leukemia viruses: possible role in G protein-coupled signal transduction. Proc Natl Acad Sci U S A 1999;96:1385–1390.
47. Battula N, Loeb LA. On the fidelity of DNA replication. Lack of exodeoxyribonuclease activity and error-correcting function in avian myeloblastosis virus DNA polymerase. J Biol Chem 1976;251:982–986.
48. Beasley BE, Hu WS. cis-Acting elements important for retroviral RNA packaging specificity. J Virol 2002;76:4950–4960.
49. Beerens N, Berkhout B. The tRNA primer activation signal in the human immunodeficiency virus type 1 genome is important for initiation and processive elongation of reverse transcription. J Virol 2002;76:2329–2339.
50. Beerens N, Groot F, Berkhout B. Stabilization of the U5-leader stem in the HIV-1 RNA genome affects initiation and elongation of reverse transcription. Nucleic Acids Res 2000;28:4130–4137.
51. Beerens N, Groot F, Berkhout B. Initiation of HIV-1 reverse transcription is regulated by a primer activation signal. J Biol Chem 2001;276:31247–31256.
52. Belyaev AS, Stuart D, Sutton G, et al. Crystallization and preliminary X-ray investigation of recombinant simian immunodeficiency virus matrix protein. J Mol Biol 1994;241:744–746.
53. Benit L, Lallemand JB, Casella JF, et al. ERV-L elements: a family of endogenous retrovirus-like elements active throughout the evolution of mammals. J Virol 1999;73:3301–3308.
54. Bennasser Y, Le SY, Benkirane M, et al. Evidence that HIV-1 encodes an siRNA and a suppressor of RNA silencing. Immunity 2005;22:607–619.
55. Berger EA, Murphy PM, Farber JM. Chemokine receptors as HIV-1 coreceptors: roles in viral entry, tropism, and disease. Annu Rev Immunol 1999;17:657–700.
56. Berkhout B, van Wamel JL. The leader of the HIV-1 RNA genome forms a compactly folded tertiary structure. RNA 2000;6:282–295.
57. Berkowitz R, Fisher J, Goff SP. RNA packaging. Curr Top Microbiol Immunol 1996;214:177–218.
58. Berkowitz RD, Luban J, Goff SP. Specific binding of human immunodeficiency virus type 1 gag polyprotein and nucleocapsid protein to viral RNAs detected by RNA mobility shift assays. J Virol 1993;67:7190–7200.
59. Berlioz C, Darlix JL. An internal ribosomal entry mechanism promotes translation of murine leukemia virus gag polyprotein precursors. J Virol 1995;69:2214–2222.
60. Berlioz C, Torrent C, Darlix JL. An internal ribosomal entry signal in the rat VL30 region of the Harvey murine sarcoma virus leader and its use in dicistronic retroviral vectors. J Virol 1995;69:6400–6407.
61. Besmer P, Olshevsky U, Baltimore D, et al. Virus-like 30S RNA in mouse cells. J Virol 1979;29:1168–1176.
62. Besnier C, Ylinen L, Strange B, et al. Characterization of murine leukemia virus restriction in mammals. J Virol 2003;77:13403–13406.
63. Bess Jr. JW, Gorelick RJ, Bosche WJ, et al. Microvesicles are a source of contaminating cellular proteins found in purified HIV-1 preparations. Virology 1997;230:134–144.
64. Best S, Le Tissier P, Towers G, et al. Positional cloning of the mouse retrovirus restriction gene Fv1. Nature 1996;382:826–829.
65. Bick MJ, Carroll JW, Gao G, et al. Expression of the zinc-finger antiviral protein inhibits alphavirus replication. J Virol 2003;77:11555–11562.
66. Bieniasz PD. Restriction factors: a defense against retroviral infection. Trends Microbiol 2003;11:286–291.
67. Bieniasz PD. Intrinsic immunity: a front-line defense against viral attack. Nat Immunol 2004;5:1109–1115.
68. Bilello JA, Pitts OM, Hoffman PM. Characterization of a progressive neurodegenerative disease induced by a temperature-sensitive Moloney murine leukemia virus infection. J Virol 1986;59:234–241.
69. Blomer U, Naldini L, Kafri T, et al. Highly efficient and sustained gene transfer in adult neurons with a lentivirus vector. J Virol 1997;71:6641–6649.
70. Blond JL, Beseme F, Duret L, et al. Molecular characterization and placental expression of HERV-W, a new human endogenous retrovirus family. J Virol 1999;73:1175–1185.
71. Blot V, Perugi F, Gay B, et al. Nedd4.1-mediated ubiquitination and subsequent recruitment of Tsg101 ensure HTLV-1 Gag trafficking towards the multivesicular body pathway prior to virus budding. J Cell Sci 2004;117:2357–2367.
72. Boeke JD, Garfinkel DJ, Styles CA, et al. Ty elements transpose through an RNA intermediate. Cell 1985;40:491–500.
73. Boeke JD, Stoye JP. Retrotransposons, endogenous retroviruses, and the evolution of retroelements. In: Coffin JM, Hughes SH, Varmus HE, eds. Retroviruses. Cold Spring Harbor, NY: Cold Spring Harbor Press; 1997:343–436.
P.2053

74. Boerkoel CF, Kung H-J. Transcriptional interaction between retroviral long terminal repeats (LTRs): mechanism of 5′ LTR suppression and 3′ LTR promoter activation of c-myc in avian B-cell lymphomas. J Virol 1992;66:4814–4823.
75. Bondurant MC, Koury MJ, Krantz SB. The Fv-2 gene controls induction of erythroid burst formation by Friend virus infection in vitro: studies of growth regulators and viral replication. J Gen Virol 1985;66:83–96.
76. Bonnet-Mathoniere B, Girard PM, Muriaux D, et al. Nucleocapsid protein 10 activates dimerization of the RNA of Moloney murine leukaemia virus in vitro. Eur J Biochem 1996;238:129–135.
77. Bonzon C, Fan H. Moloney murine leukemia virus-induced preleukemic thymic atrophy and enhanced thymocyte apoptosis correlate with disease pathogenicity. J Virol 1999;73:2434–2441.
78. Boone LR, Glover PL, Innes CL, et al. Fv-1 N- and B-tropism-specific sequences in murine leukemia virus and related endogenous proviral genomes. J Virol 1988;62:2644–2650.
79. Boral AL, Okenquist SA, Lenz J. Identification of the SL3-3 virus enhancer core as a T-lymphoma cell-specific element. J Virol 1988;63:76–84.
80. Bosze Z, Thiesen H-J, Charnay P. A transcriptional enhancer with specificity for erythroid cells is located in the long terminal repeat of the Friend murine leukemia virus. EMBO Journal 1986;5:1615–1624.
81. Bouamr F, Melillo JA, Wang MQ, et al. PPPYVEPTAP motif is the late domain of human T-cell leukemia virus type 1 Gag and mediates its functional interaction with cellular proteins Nedd4 and Tsg101 [corrected]. J Virol 2003;77:11882–11895.
82. Bouyac-Bertoia M, Dvorin JD, Fouchier RA, et al. HIV-1 infection requires a functional integrase NLS. Mol Cell 2001;7:1025–1035.
83. Bowerman B, Brown PO, Bishop JM, et al. A nucleoprotein complex mediates the integration of retroviral DNA. Genes Dev. 1989;3:469–478.
84. Brandt-Carlson C, Butel JS. Detection and characterization of a glycoprotein encoded by the mouse mammary tumor virus long terminal repeat gene. J Virol 1991;65:6051–6060.
85. Bray M, Prasad S, Dubay JW, et al. A small element from the Mason-Pfizer monkey virus genome makes human immunodeficiency virus type 1 expression and replication Rev-independent. Proc Natl Acad Sci U S A 1994;91:1256–1260.
86. Briggs JA, Simon MN, Gross I, et al. The stoichiometry of Gag protein in HIV-1. Nature Structural and Molecular Biology 2004;11:672–675.
87. Brightman BK, Davis BR, Fan H. Preleukemic hematopoietic hyperplasia induced by Moloney murine leukemia virus is an indirect consequence of viral infection. J Virol 1990;64:4582–4584.
88. Brody BA, Rhee SS, Hunter E. Postassembly cleavage of a retroviral glycoprotein cytoplasmic domain removes a necessary incorporation signal and activates fusion activity. J Virol 1994;68:4620–4627.
89. Brojatsch J, Naughton J, Adkins HB, et al. TVB receptors for cytopathic and noncytopathic subgroups of avian leukosis viruses are functional death receptors. J Virol 2000;74:11490–11494.
90. Brojatsch J, Naughton J, Rolls MM, et al. CAR1, a TNFR-related protein, is a cellular receptor for cytopathic avian leukosis-sarcoma viruses and mediates apoptosis. Cell 1996;87:845–855.
91. Brown PO, Bowerman B, Varmus HE, et al. Correct integration of retroviral DNA in vitro. Cell 1987;49:347–356.
92. Bryant M, Ratner L. Myristoylation-dependent replication and assembly of human immunodeficiency virus 1. Proc Natl Acad Sci U S A 1990;87:523–527.
93. Buck CB, Shen X, Egan MA, et al. The human immunodeficiency virus type 1 gag gene encodes an internal ribosome entry site. J Virol 2001;75:181–191.
94. Bujacz G, Jaskolski M, Alexandratos J, et al. High-resolution structure of the catalytic domain of avian sarcoma virus integrase. J Mol Biol 1995;253:333–346.
95. Bukrinskaya AG, Ghorpade A, Heinzinger NK, et al. Phosphorylation-dependent human immunodeficiency virus type 1 infection and nuclear targeting of viral DNA. Proc Natl Acad Sci U S A 1996;93:367–371.
96. Bukrinsky MI, Sharova N, Dempsey MP, et al. Active nuclear import of human immunodeficiency virus type 1 preintegration complexes. Proc Natl Acad Sci U S A 1992;89:6580–6584.
97. Burkhart MD, D'Agostino P, Kayman SC, et al. Involvement of the C-terminal disulfide-bonded loop of murine leukemia virus SU protein in a postbinding step critical for viral entry. J Virol 2005;79:7868–7876.
98. Burstein H, Bizub D, Kotler M, et al. Processing of avian retroviral gag polyprotein precursors is blocked by a mutation at the NC-PR cleavage site. J Virol 1992;66:1781–1785.
99. Bushman FD, Craigie R. Sequence requirements for integration of Moloney murine leukemia virus DNA in vitro. J Virol 1990;64:5645–5648.
100. Buxton P, Tachedjian G, Mak J. Analysis of the contribution of reverse transcriptase and integrase proteins to retroviral RNA dimer conformation. J Virol 2005;79:6338–6348.
101. Cai M, Huang Y, Zheng R, et al. Solution structure of the cellular factor BAF responsible for protecting retroviral DNA from autointegration. Nat Struct Biol 1998;5:903–909.
102. Cai M, Zheng R, Caffrey M, et al. Solution structure of the N-terminal zinc binding domain of HIV-1 integrase. Nat Struct Biol 1997;4:567–577.
103. Cairns TM, Craven RC. Viral DNA synthesis defects in assembly-competent Rous sarcoma virus CA mutants. J Virol 2001;75:242–250.
104. Campbell S, Fisher RJ, Towler EM, et al. Modulation of HIV-like particle assembly in vitro by inositol phosphates. Proc Natl Acad Sci U S A 2001;98:10875–10879.
105. Campbell S, Rein A. In vitro assembly properties of human immunodeficiency virus type 1 Gag protein lacking the p6 domain. J Virol 1999;73:2270–2279.
106. Campbell S, Vogt VM. Self-assembly in vitro of purified CA-NC proteins from Rous sarcoma virus and human immunodeficiency virus type 1. J Virol 1995;69:6487–6497.
107. Campbell SM, Crowe SM, Mak J. Lipid rafts and HIV-1:from viral entry to assembly of progeny virions. J Clin Virol 2001;22:217–227.
108. Carteau S, Gorelick RJ, Bushman FD. Coupled integration of human immunodeficiency virus type 1 cDNA ends by purified integrase in vitro: stimulation by the viral nucleocapsid protein. J Virol 1999;73:6670–6679.
109. Cen S, Guo F, Niu M, et al. The interaction between HIV-1 Gag and APOBEC3G. J Biol Chem 2004;279:33177–33184.
110. Cen S, Huang Y, Khorchid A, et al. The role of Pr55(gag) in the annealing of tRNA3Lys to human immunodeficiency virus type 1 genomic RNA. J Virol 1999;73:4485–4488.
111. Cen S, Javanbakht H, Kim S, et al. Retrovirus-specific packaging of aminoacyl-tRNA synthetases with cognate primer tRNAs. J Virol 2002;76:13111–13115.
112. Cen S, Javanbakht H, Niu M, et al. Ability of wild-type and mutant lysyl-tRNA synthetase to facilitate tRNA(Lys) incorporation into human immunodeficiency virus type 1. J Virol 2004;78:1595–1601.
113. Cen S, Khorchid A, Gabor J, et al. Roles of Pr55(gag) and NCp7 in tRNA(3)(Lys) genomic placement and the initiation step of reverse transcription in human immunodeficiency virus type 1. J Virol 2000;74:10796–10800.
114. Cen S, Khorchid A, Javanbakht H, et al. Incorporation of lysyl-tRNA synthetase into human immunodeficiency virus type 1. J Virol 2001;75:5043–5048.
115. Charneau P, Alizon M, Clavel F. A second origin of DNA plus-strand synthesis is required for optimal human immunodeficiency virus replication. J Virol 1992;66:2814–2820.
116. Charneau P, Mirambeau G, Roux P, et al. HIV-1 reverse transcription. A termination step at the center of the genome. J Mol Biol 1994;241:651–662.
117. Chattopadhyay SK, Cloyd MW, Linemeyer DL, et al. Cellular origin and role of mink cell focus-forming viruses in murine thymic lymphomas. Nature 1982;295:25–31.
118. Chen C, Montelaro RC. Characterization of RNA elements that regulate gag-pol ribosomal frameshifting in equine infectious anemia virus. J Virol 2003;77:10280–10287.
119. Chen H, Wei SQ, Engelman A. Multiple integrase functions are required to form the native structure of the human immunodeficiency virus type I intasome. J Biol Chem 1999;274:17358–17364.
120. Chen X, Kang H, Shen LX, et al. A characteristic bent conformation of RNA pseudoknots promotes-1 frameshifting during translation of retroviral RNA. J Mol Biol 1996;260:479–483.
P.2054

121. Chen Y, Balakrishnan M, Roques BP, et al. Mechanism of minus strand strong stop transfer in HIV-1 reverse transcription. J Biol Chem 2003;278:8006–8017.
122. Chiu YL, Soros VB, Kreisberg JF, et al. Cellular APOBEC3G restricts HIV-1 infection in resting CD4+ T cells. Nature 2005;435:108–114.
123. Chow SA, Vincent KA, Ellison V, et al. Reversal of integration and DNA splicing mediated by integrase of human immunodeficiency virus. Science 1992;255:723–726.
124. Cimarelli A, Luban J. Translation elongation factor 1-alpha interacts specifically with the human immunodeficiency virus type 1 Gag polyprotein. J Virol 1999;73:5388–5401.
125. Cimarelli A, Sandin S, Hoglund S, et al. Basic residues in human immunodeficiency virus type 1 nucleocapsid promote virion assembly via interaction with RNA. J Virol 2000;74:3046–3057.
126. Clever JL, Mirandar Jr. D, Parslow TG. RNA structure and packaging signals in the 5′ leader region of the human immunodeficiency virus type 1 genome. J Virol 2002;76:12381–12387.
127. Clever JL, Taplitz RA, Lochrie MA, et al. A heterologous, high-affinity RNA ligand for human immunodeficiency virus Gag protein has RNA packaging activity. J Virol 2000;74:541–546.
128. Clever JL, Wong ML, Parslow TG. Requirements for kissing-loop-mediated dimerization of human immunodeficiency virus RNA. J Virol 1996;70:5902–5908.
129. Cobrinik D, Katz R, Terry R, et al. Avian sarcoma and leukosis virus pol-endonuclease recognition of the tandem long terminal repeat junction: minimum site required for cleavage is also required for viral growth. J Virol 1987;61:1999–2008.
130. Cobrinik D, Soskey L, Leis J. A retroviral RNA secondary structure required for efficient initiation of reverse transcription. J Virol 1988;62:3622–3630.
131. Cochrane AW, Chen C-H, Rosen CA. Specific interaction of the human immunodeficiency virus Rev protein with a structured region in the env mRNA. Proc Natl Acad Sci U S A 1990;87:1198–1202.
132. Coffin JM. Endogenous viruses. In: Weiss R, Teich N, Varmus H, et al., eds. RNA Tumor Viruses. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory; 1982;1109–1204.
133. Coffin JM. Superantigens and endogenous retroviruses: a confluence of puzzles. Science 1992;255:411–413.
134. Coffin JM, Hughes SH, Varmus HE, eds. Retroviruses. Cold Spring Harbor, NY: Cold Spring Harbor Press; 1997:843.
135. Colicelli J, Goff SP. Mutants and pseudorevertants of Moloney murine leukemia virus with alterations at the integration site. Cell 1985;42:573–580.
136. Colicelli J, Goff SP. Sequence and spacing requirements of a retrovirus integration site. J Mol Biol 1988;199:47–59.
137. Connolly L, Zingler K, Young JA. A soluble form of a receptor for subgroup A avian leukosis and sarcoma viruses (ALSV-A) blocks infection and binds directly to ALSV-A. J Virol 1994;68:2760–2764.
138. Conte MR, Klikova M, Hunter E, et al. The three-dimensional solution structure of the matrix protein from the type D retrovirus, the Mason-Pfizer monkey virus, and implications for the morphology of retroviral assembly. EMBO J 1997;16:5819–5826.
139. Conticello SG, Harris RS, Neuberger MS. The Vif protein of HIV triggers degradation of the human antiretroviral DNA deaminase APOBEC3G. Curr Biol 2003;13:2009–2013.
140. Copeland NG, Hutchinson KW, Jenkins NA. Excision of the DBA ecotropic provirus in dilute coat-color revertants of mice occurs by homologous recombination involving the viral LTRs. Cell 1983;33:379–387.
141. Cosson P. Direct interaction between the envelope and matrix proteins of HIV-1. EMBO J 1996;15:5783–5788.
142. Couzin J. Molecular biology. Human RNA slows down a primate retrovirus. Science 2005;308:480–481.
143. Cowan S, Hatziioannou T, Cunningham T, et al. Cellular inhibitors with Fv1-like activity restrict human and simian immunodeficiency virus tropism. Proc Natl Acad Sci U S A 2002;99:11914–11919.
144. Craven RC, Bennett RP, Wills JW. Role of the avian retroviral protease in the activation of reverse transcriptase during virion assembly. J Virol 1991;65:6205–6217.
145. Craven RC, Harty RN, Paragas J, et al. Late domain function identified in the vesicular stomatitis virus M protein by use of rhabdovirus-retrovirus chimeras. J Virol 1999;73:3359–3365.
146. Craven RC, Leure-duPree AE, Weldon Jr. RA, et al. Genetic analysis of the major homology region of the Rous sarcoma virus Gag protein. J Virol 1995;69:4213–4227.
147. Crawford S, Goff SP. Mutations in gag proteins p12 and p15 of Moloney murine leukemia virus block early stages of infection. J Virol 1984;49:909–917.
148. Crawford S, Goff SP. A deletion mutation in the 5′ part of the pol gene of Moloney murine leukemia virus blocks proteolytic processing of the gag and pol polyproteins. J Virol 1985;53:899–907.
149. Crise B, Buonocore L, Rose JK. CD4 is retained in the endoplasmic reticulum by the human immunodeficiency virus type 1 glycoprotein precursor. J Virol 1990;64:5585–5593.
150. Cullen BR. HIV-1 auxiliary proteins: making connections in a dying cell. Cell 1998;93:685–692.
151. Cullen BR, Lomedico PT, Ju G. Transcriptional interference in avian retroviruses: implications for the promoter insertion model of leukemogenesis. Nature 1984;307:241–244.
152. D'Souza V, Dey A, Habib D, et al. NMR structure of the 101-nucleotide core encapsidation signal of the Moloney murine leukemia virus. J Mol Biol 2004;337:427–442.
153. D'Souza V, Melamed J, Habib D, et al. Identification of a high affinity nucleocapsid protein binding element within the Moloney murine leukemia virus Psi-RNA packaging signal: implications for genome recognition. J Mol Biol 2001;314:217–232.
154. D'Souza V, Summers MF. Structural basis for packaging the dimeric genome of Moloney murine leukaemia virus. Nature 2004;431:586–590.
155. D'Souza V, Summers MF. How retroviruses select their genomes. Nature Reviews Microbiology 2005;3:643–655.
156. Daefler S, Klotman ME, Wong-Staal F. Trans-activating rev protein of the human immunodeficiency virus 1 interacts directly and specifically with its target RNA. Proc Natl Acad Sci U S A 1990;87:4571–4575.
157. Dalgleish AG, Beverly PCL, Clapham PR, et al. The CD4 (T4) antigen is an essential component of the receptor for the AIDS retrovirus. Nature 1984;312:763–767.
158. Daly TJ, Cook KS, Gray GS, et al. Specific binding of HIV-1 recombinant Rev protein to the Rev-responsive element in vitro. Nature 1989;342:816–819.
159. Daniel R, Greger JG, Katz RA, et al. Evidence that stable retroviral transduction and cell survival following DNA integration depend on components of the nonhomologous end joining repair pathway. J Virol 2004;78:8573–8581.
160. Daniel R, Kao G, Taganov K, et al. Evidence that the retroviral DNA integration process triggers an ATR-dependent DNA damage response. Proc Natl Acad Sci U S A 2003;100:4778–4783.
161. Daniel R, Katz RA, Skalka AM. A role for DNA-PK in retroviral DNA integration. Science 1999;284:644–647.
162. Das D, Georgiadis MM. The crystal structure of the monomeric reverse transcriptase from Moloney murine leukemia virus. Structure (Camb) 2004;12:819–829.
163. Das K, Ding J, Hsiou Y, et al. Crystal structures of 8-Cl and 9-Cl TIBO complexed with wild-type HIV-1 RT and 8-Cl TIBO complexed with the Tyr181Cys HIV-1 RT drug-resistant mutant. J Mol Biol 1996;264:1085–1100.
164. Davies JFI, Hostomska Z, Hostomsky Z, et al. Crystal structure of the ribonuclease H domain of HIV-1 reverse transcriptase. Science 1991;252:88–95.
165. De Guzman RN, Wu ZR, Stalling CC, et al. Structure of the HIV-1 nucleocapsid protein bound to the SL3 psi-RNA recognition element. Science 1998;279:384–388.
166. Deffaud C, Darlix JL. Characterization of an internal ribosomal entry segment in the 5′ leader of murine leukemia virus env RNA. J Virol 2000;74:846–850.
P.2055

167. Deffaud C, Darlix JL. Rous sarcoma virus translation revisited: characterization of an internal ribosome entry segment in the 5′ leader of the genomic RNA. J Virol 2000;74:11581–11588.
168. Derse D. Bovine leukemia virus transcription is controlled by a virus-encoded trans-acting factor and by cis-acting response elements. J Virol 1987;61:2462–2471.
169. DesGroseillers L, Rassart E, Robitaille Y, et al. Retrovirus-induced spongiform encephalopathy: the 3′-end long terminal repeat-containing viral sequences influence the incidence of the disease and the specificity of the neurological syndrome. Proc Natl Acad Sci U S A 1985;82:8818–8822.
170. Dey A, York D, Smalls-Mantey A, et al. Composition and sequence-dependent binding of RNA to the nucleocapsid protein of Moloney murine leukemia virus. Biochemistry 2005;44:3735–3744.
171. Dillon PJ, Nelbock P, Perkins A, et al. Function of the human immunodeficiency virus types 1 and 2 rev proteins is dependent on their ability to interact with a structured region present in env gene mRNA. J Virol 1990;64:4428–4437.
172. Ding J, Das K, Tantillo C, et al. Structure of HIV-1 reverse transcriptase in a complex with the non-nucleoside inhibitor alpha-APA R 95845 at 2.8 A resolution. Structure (Camb) 1995;3:365–379.
173. Dingwall C, Ernberg I, Gait MJ, et al. HIV-1 tat protein stimulates transcription by binding to a U-rich bulge in the stem of the TAR RNA structure. EMBO J 1990;9:4145–4154.
174. Dinman JD, Richter S, Plant EP, et al. The frameshift signal of HIV-1 involves a potential intramolecular triplex RNA structure. Proc Natl Acad Sci U S A 2002;99:5331–5336.
175. Dirac AM, Huthoff H, Kjems J, et al. The dimer initiation site hairpin mediates dimerization of the human immunodeficiency virus, type 2 RNA genome. J Biol Chem 2001;276:32345–32352.
176. Dirac AM, Huthoff H, Kjems J, et al. Regulated HIV-2 RNA dimerization by means of alternative RNA conformations. Nucleic Acids Res 2002;30:2647–2655.
177. Doehle BP, Schafer A, Cullen BR. Human APOBEC3B is a potent inhibitor of HIV-1 infectivity and is resistant to HIV-1 Vif. Virology 2005;339:281–288.
178. Dong J, Dubay JW, Perez LG, et al. Mutations within the proteolytic cleavage site of the Rous sarcoma virus glycoprotein define a requirement for dibasic residues for intracellular cleavage. J Virol 1992;66:865–874.
179. Doolittle RF, Feng D-F. Tracing the origin of retroviruses. Curr Topics Microbiol Immunol 1992;176:195–212.
180. Dorfman T, Mammano F, Haseltine WA, et al. Role of the matrix protein in the virion association of the human immunodeficiency virus type 1 envelope glycoprotein. J Virol 1994;68:1689–1696.
181. Du Z, Holland JA, Hansen MR, et al. Base-pairings within the RNA pseudoknot associated with the simian retrovirus-1 gag-pro frameshift site. J Mol Biol 1997;270:464–470.
182. Dulude D, Baril M, Brakier-Gingras L. Characterization of the frameshift stimulatory signal controlling a programmed-1 ribosomal frameshift in the human immunodeficiency virus type 1. Nucleic Acids Res 2002;30:5094–5102.
183. Dvorin JD, Bell P, Maul GG, et al. Reassessment of the roles of integrase and the central DNA flap in human immunodeficiency virus type 1 nuclear import. J Virol 2002;76:12087–12096.
184. Dyda F, Hickman AB, Jenkins TM, et al. Crystal structure of the catalytic domain of HIV-1 integrase: similarity to other polynucleotidyl transferases. Science 1994;266:1981–1986.
185. Earl PL, Doms RW, Moss B. Oligomeric structure of the human immunodeficiency virus type 1 envelope glycoprotein. Proc Natl Acad Sci U S A 1990;87:648–652.
186. Eastman SW, Martin-Serrano J, Chung W, et al. Identification of human VPS37C, a component of endosomal sorting complex required for transport-I important for viral budding. J Biol Chem 2005;280:628–636.
187. Ebina H, Aoki J, Hatta S, et al. Role of Nup98 in nuclear entry of human immunodeficiency virus type 1 cDNA. Microbes Infect 2004;6:715–724.
188. Edinger AL, Hoffman TL, Sharron M, et al. An orphan seven-transmembrane domain receptor expressed widely in the brain functions as a coreceptor for human immunodeficiency virus type 1 and simian immunodeficiency virus. J Virol 1998;72:7934–7940.
189. Egele C, Schaub E, Ramalanjaona N, et al. HIV-1 nucleocapsid protein binds to the viral DNA initiation sequences and chaperones their kissing interactions. J Mol Biol 2004;342:453–466.
190. Eglitis MA, Kadan MJ, Wonilowicz E, et al. Introduction of human genomic sequences renders CHO-K1 cells susceptible to infection by amphotropic retroviruses. J Virol 1993;67:1100–1104.
191. Ehrlich LS, Agresta BE, Carter CA. Assembly of recombinant human immunodeficiency virus type 1 capsid protein in vitro. J Virol 1992;66:4874–4883.
192. Eiden MV, Farrell KB, Wilson CA. Substitution of a single amino acid residue is sufficient to allow the human amphotropic murine leukemia virus receptor to also function as a gibbon ape leukemia virus receptor. J Virol 1996;70:1080–1085.
193. Eijkelenboom AP, Lutzke RA, Boelens R, et al. The DNA-binding domain of HIV-1 integrase has an SH3-like fold. Nat Struct Biol 1995;2:807–810.
194. Einfeld D. Maturation and assembly of retroviral glycoproteins. Curr Top Microbiol Immunol 1996;214:133–176.
195. Elder JH, Lerner DL, Hasselkus-Light CS, et al. Distinct subsets of retroviruses encode dUTPase. J Virol 1992;66:1791–1794.
196. Elleder D, Stepanets V, Melder DC, et al. The receptor for the subgroup C avian sarcoma and leukosis viruses, Tvc, is related to mammalian butyrophilins, members of the immunoglobulin superfamily. J Virol 2005;79:10408–10419.
197. Emerman M, Vazeux R, Peden K. The rev gene product of the human immunodeficiency virus affects envelope-specific RNA localization. Cell 1989;57:1155–1165.
198. Engelman A, Mizuuchi K, Craigie R. HIV-1 DNA integration: Mechanism of viral DNA cleavage and DNA strand transfer. Cell 1991;67:1211–1222.
199. Enssle J, Jordan I, Mauer B, et al. Foamy virus reverse transcriptase is expressed independently from the Gag protein. Proc Natl Acad Sci U S A 1996;93:4137–4141.
200. Ericsson TA, Takeuchi Y, Templin C, et al. Identification of receptors for pig endogenous retrovirus. Proc Natl Acad Sci U S A 2003;100:6759–6764.
201. Ernst RK, Bray M, Rekosh D, et al. Secondary structure and mutational analysis of the Mason-Pfizer monkey virus RNA constitutive transport element. RNA 1997;3:210–222.
202. Esposito D, Craigie R. Sequence specificity of viral end DNA binding by HIV-1 integrase reveals critical regions for protein-DNA interaction. EMBO J 1998;17:5832–5843.
203. Evans LH, Cloyd MW. Generation of mink cell focus-forming viruses by Friend murine leukemia virus: recombination with specific endogenous proviral sequences. J Virol 1984;49:772–781.
204. Fass D, Davey RA, Hamson CA, et al. Structure of a murine leukemia virus receptor-binding glycoprotein at 2.0 angstrom resolution. Science 1997;277:1662–1666.
205. Fass D, Harrison SC, Kim PS. Retrovirus envelope domain at 1.7 angstrom resolution. Nat Struct Biol 1996;3:465–649.
206. Fassati A, Gorlich D, Harrison I, et al. Nuclear import of HIV-1 intracellular reverse transcription complexes is mediated by importin 7. EMBO J 2003;22:3675–3685.
207. Federspiel MJ, Bates P, Young JA, et al. A system for tissue-specific gene targeting: transgenic mice susceptible to subgroup A avian leukosis virus-based retroviral vectors. Proc Natl Acad Sci U S A 1994;91:11241–11245.
208. Feinstein SC, Ross SR, Yamamoto KR. Chromosomal position effects determine transcriptional potential of integrated mammary tumor virus DNA. J Mol Biol 1982;156:549–566.
209. Felber BK, Hadzopoulou-Cladaras M, Cladaras C, et al. rev protein of human immunodeficiency virus 1 affects the stability and transport of the viral mRNA. Proc Natl Acad Sci U S A 1989;86:1495–1499.
210. Felsenstein KM, Goff SP. Expression of the gag-pol fusion protein of Moloney murine leukemia virus without gag protein does not induce virion formation or proteolytic processing. J Virol 1988;62:2179–2182.
P.2056

211. Feng Y, Broder CC, Kennedy PE, et al. HIV-1 entry cofactor: functional cDNA cloning of a seven-transmembrane, G protein-coupled receptor. Science 1996;272:872–877.
212. Fenouillet E, Barbouche R, Courageot J, et al. The catalytic activity of protein disulfide isomerase is involved in human immunodeficiency virus envelope-mediated membrane fusion after CD4 cell binding. J Infect Dis 2001;183:744–752.
213. Fisher J, Goff SP. Mutational analysis of stem-loops in the RNA packaging signal of the Moloney murine leukemia virus. Virology 1998;244:133–145.
214. Fisher RJ, Rein A, Fivash M, et al. Sequence-specific binding of human immunodeficiency virus type 1 nucleocapsid protein to short oligonucleotides. J Virol 1998;72:1902–1909.
215. Fitzgerald ML, Vora AC, Zeh WG, et al. Concerted integration of viral DNA termini by purified avian myeloblastosis virus integrase. J Virol 1992;66:6257–6263.
216. Flanagan JR, Becker KG, Ennist DL, et al. Cloning of a negative transcription factor that binds to the upstream conserved region of Moloney murine leukemia virus. Mol Cell Biol 1992;12:38–44.
217. Flugel RM, Rethwilm A, Maurer B, et al. Nucleotide sequence of the env gene and its flanking regions of the human spumaretrovirus reveals two novel genes. EMBO J 1987;6:2077–2084.
218. Forshey BM, von Schwedler U, Sundquist WI, et al. Formation of a human immunodeficiency virus type 1 core of optimal stability is crucial for viral replication. J Virol 2002;76:5667–5677.
219. Fouchier RA, Meyer BE, Simon JH, et al. Interaction of the human immunodeficiency virus type 1 Vpr protein with the nuclear pore complex. J Virol 1998;72:6004–6013.
220. Franke EK, Yuan HE, Luban J. Specific incorporation of cyclophilin A into HIV-1 virions. Nature 1994;372:359–362.
221. Frankel WN, Stoye JP, Taylor BA, et al. A linkage map of endogenous murine leukemia proviruses. Genetics 1990;124:221–236.
222. Freed EO, Englund G, Maldarelli F, et al. Phosphorylation of residue 131 of HIV-1 matrix is not required for macrophage infection. Cell 1997;88:171–173.
223. Freed EO, Englund G, Martin MA. Role of the basic domain of human immunodeficiency virus type 1 matrix in macrophage infection. J Virol 1995;69:3949–3954.
224. Freed EO, Martin MA. Virion incorporation of envelope glycoproteins with long but not short cytoplasmic tails is blocked by specific, single amino acid substitutions in the human immunodeficiency virus type 1 matrix. J Virol 1995;69:1984–1989.
225. Freed EO, Martin MA. Domains of the human immunodeficiency virus type 1 matrix and gp41 cytoplasmic tail required for envelope incorporation into virions. J Virol 1996;70:341–351.
226. Fu W, Gorelick RJ, Rein A. Characterization of human immunodeficiency virus type 1 dimeric RNA from wild-type and protease-defective virions. J Virol 1994;68:5013–5018.
227. Fu W, Ortiz-Conde BA, Gorelick RJ, et al. Placement of tRNA primer on the primer-binding site requires pol gene expression in avian but not murine retroviruses. J Virol 1997;71:6940–6946.
228. Fu W, Rein A. Maturation of dimeric viral RNA of Moloney murine leukemia virus. J Virol 1993;67:5443–5449.
229. Fujiwara T, Mizuuchi K. Retroviral DNA integration: structure of an integration intermediate. Cell 1988;54:497–504.
230. Gallay P, Hope T, Chin D, et al. HIV-1 infection of nondividing cells through the recognition of integrase by the importin/karyopherin pathway. Proc Natl Acad Sci U S A 1997;94:9825–9830.
231. Gallay P, Swingler S, Aiken C, et al. HIV-1 infection of nondividing cells: C-terminal tyrosine phosphorylation of the viral matrix protein is a key regulator. Cell 1995;80:379–388.
232. Gallina A, Hanley TM, Mandel R, et al. Inhibitors of protein-disulfide isomerase prevent cleavage of disulfide bonds in receptor-bound glycoprotein 120 and prevent HIV-1 entry. J Biol Chem 2002;277:50579–50588.
233. Gallis B, Linial M, Eisenmann R. An avian oncovirus mutant deficient in genomic RNA: characterization of the packaged RNA as cellular messenger RNA. Virology 1979;94:146–161.
234. Gamble TR, Vajdos FF, Yoo S, et al. Crystal structure of human cyclophilin A bound to the amino-terminal domain of HIV-1 capsid. Cell 1996;87:1285–1294.
235. Gamble TR, Yoo S, Vajdos FF, et al. Structure of the carboxyl-terminal dimerization domain of the HIV-1 capsid protein. Science 1997;278:849–853.
236. Ganser BK, Cheng A, Sundquist WI, et al. Three-dimensional structure of the M-MuLV CA protein on a lipid monolayer: a general model for retroviral capsid assembly. EMBO J 2003;22:2886–2892.
237. Ganser BK, Li S, Klishko VY, et al. Assembly and analysis of conical models for the HIV-1 core. Science 1999;283:80–83.
238. Ganser-Pornillos BK, von Schwedler UK, Stray KM, et al. Assembly properties of the human immunodeficiency virus type 1 CA protein. J Virol 2004;78:2545–2552.
239. Gao G, Goff SP. Somatic cell mutants resistant to retrovirus replication: intracellular blocks during the early stages of infection. Mol Biol Cell 1999;10:1705–1717.
240. Gao G, Guo X, Goff SP. Inhibition of retroviral RNA production by ZAP, a CCCH-type zinc finger protein. Science 2002;297:1703–1706.
241. Garcia JV, Miller AD. Serine phosphorylation-independent downregulation of cell-surface CD4 by nef. Nature 1991;350:508–511.
242. Garrus JE, von Schwedler UK, Pornillos OW, et al. Tsg101 and the vacuolar protein sorting pathway are essential for HIV-1 budding. Cell 2001;107:55–65.
243. Gaudin C, Mazauric MH, Traikia M, et al. Structure of the RNA signal essential for translational frameshifting in HIV-1. J Mol Biol 2005;349:1024–1035.
244. Georgiadis MM, Jessen SM, Ogata CM, et al. Mechanistic implications from the structure of a catalytic fragment of Moloney murine leukemia virus reverse transcriptase. Structure 1995;3:879–892.
245. Giedroc DP, Theimer CA, Nixon PL. Structure, stability and function of RNA pseudoknots involved in stimulating ribosomal frameshifting. J Mol Biol 2000;298:167–185.
246. Gilboa E, Mitra SW, Goff S, et al. A detailed model of reverse transcription and tests of crucial aspects. Cell 1979;18:93–100.
247. Gitti RK, Lee BM, Walker J, et al. Structure of the amino-terminal core domain of the HIV-1 capsid protein. Science 1996;273:231–235.
248. Gluick TC, Wills NM, Gesteland RF, et al. Folding of an mRNA pseudoknot required for stop codon readthrough: effects of mono- and divalent ions on stability. Biochemistry 1997;36:16173–16186.
249. Goff A, Ehrlich LS, Cohen SN, et al. Tsg101 control of human immunodeficiency virus type 1 Gag trafficking and release. J Virol 2003;77:9173–9182.
250. Goff SP. Retrovirus restriction factors. Mol Cell 2004;16:849–859.
251. Goldfarb MP, Weinberg RA. Generation of novel, biologically active Harvey sarcoma viruses via apparent illegitimate recombination. J Virol 1981;38:136–150.
252. Goldgur Y, Dyda F, Hickman AB, et al. Three new structures of the core domain of HIV-1 integrase: an active site that binds magnesium. Proc Natl Acad Sci U S A 1998;95:9150–9154.
253. Golomb M, Grandgenett DP. Endonuclease activity of purified RNA directed DNA polymerase from AMV. J Biol Chem 1979;254:1606–1613.
254. Gopalakrishnan V, Peliska JA, Benkovic SJ. Human immunodeficiency virus type 1 reverse transcriptase: Spatial and temporal relationship between the polymerase and RNase H activities. Proc Natl Acad Sci U S A 1992;89:10763–10767.
255. Gorelick RJ, Chabot DJ, Rein A, et al. The two zinc fingers in the human immunodeficiency virus type 1 nucleocapsid protein are not functionally equivalent. J Virol 1993;67:4027–4036.
256. Gorelick RJ, Fu W, Gagliardi TD, et al. Characterization of the block in replication of nucleocapsid protein zinc finger mutants from Moloney murine leukemia virus. J Virol 1999;73:8185–8195.
257. Gottlinger HG, Sodroski JG, Haseltine WA. Role of capsid precursor processing and myristoylation in morphogenesis and infectivity of human immunodeficiency virus type 1. Proc Natl Acad Sci U S A 1989;86:5781–5785.
258. Gottwein E, Bodem J, Muller B, et al. The Mason-Pfizer monkey virus PPPY and PSAP motifs both contribute to virus release. J Virol 2003;77:9474–9485.
P.2057

259. Gottwein E, Krausslich HG. Analysis of human immunodeficiency virus type 1 Gag ubiquitination. J Virol 2005;79:9134–9144.
260. Grandgenett DP. Symmetrical recognition of cellular DNA target sequences during retroviral integration. Proc Natl Acad Sci U S A 2005;102:5903–5904.
261. Granger SW, Fan H. In vivo footprinting of the enhancer sequences in the upstream long terminal repeat of Moloney murine leukemia virus: differential binding of nuclear factors in different cell types. J Virol 1998;72:8961–8970.
262. Green N, Shinnick TM, Witte O, et al. Sequence-specific antibodies show that maturation of Moloney leukemia virus envelope polyprotein involves removal of a COOH-terminal peptide. Proc Natl Acad Sci U S A 1981;78:6023–6027.
263. Green PL, Chen IS. Regulation of human T cell leukemia virus expression. FASEB J 1990;4:169–175.
264. Griffin SD, Allen JF, Lever AM. The major human immunodeficiency virus type 2 (HIV-2) packaging signal is present on all HIV-2 RNA species: cotranslational RNA encapsidation and limitation of Gag protein confer specificity. J Virol 2001;75:12058–12069.
265. Grimm SL, Nordeen SK. Mouse mammary tumor virus sequences responsible for activating cellular oncogenes. J Virol 1998;72:9428–9435.
266. Gross I, Hohenberg H, Huckhagel C, et al. N-terminal extension of human immunodeficiency virus capsid protein converts the in vitro assembly phenotype from tubular to spherical particles. J Virol 1998;72:4798–4810.
267. Gruter P, Tabernero C, von Kobbe C, et al. TAP, the human homolog of Mex67p, mediates CTE-dependent RNA export from the nucleus. Mol Cell 1998;1:649–659.
268. Guo X, Carroll JW, Macdonald MR, et al. The zinc finger antiviral protein directly binds to specific viral mRNAs through the CCCH zinc finger motifs. J Virol 2004;78:12781–12787.
269. Haddrick M, Lear AL, Cann AJ, et al. Evidence that a kissing loop structure facilitates genomic RNA dimerisation in HIV-1. J Mol Biol 1996;259:58–68.
270. Haffar OK, Popov S, Dubrovsky L, et al. Two nuclear localization signals in the HIV-1 matrix protein regulate nuclear import of the HIV-1 pre-integration complex. J Mol Biol 2000;299:359–368.
271. Hagino-Yamagishi K, Donehower LA, Varmus HE. Retroviral DNA integrated during infection by an integration-deficient mutant of murine leukemia virus is oligomeric. J Virol 1987;61:1964–1971.
272. Hansen M, Jelinek L, Whiting S, et al. Transport and assembly of gag proteins into Moloney murine leukemia virus. J Virol 1990;64:5306–5316.
273. Harris RS, Bishop KN, Sheehy AM, et al. DNA deamination mediates innate immunity to retroviral infection. Cell 2003;113:803–809.
274. Harris RS, Liddament MT. Retroviral restriction by APOBEC proteins. Nat Rev Immunol 2004;4:868–877.
275. Harrison GP, Mayo MS, Hunter E, et al. Pausing of reverse transcriptase on retroviral RNA templates is influenced by secondary structures both 5′ and 3′ of the catalytic site. Nucleic Acids Res 1998;26:3433–3442.
276. Harty RN, Brown ME, Wang G, et al. A PPxY motif within the VP40 protein of Ebola virus interacts physically and functionally with a ubiquitin ligase: implications for filovirus budding. Proc Natl Acad Sci U S A 2000;97:13871–13876.
277. Harty RN, Paragas J, Sudol M, et al. A proline-rich motif within the matrix protein of vesicular stomatitis virus and rabies virus interacts with WW domains of cellular proteins: implications for viral budding. J Virol 1999;73:2921–2929.
278. Hatziioannou T, Cowan S, Goff SP, et al. Restriction of multiple divergent retroviruses by Lv1 and Ref1. EMBO J 2003;22:385–394.
279. Hatziioannou T, Perez-Caballero D, Cowan S, et al. Cyclophilin interactions with incoming human immunodeficiency virus type 1 capsids with opposing effects on infectivity in human cells. J Virol 2005;79:176–183.
280. Hatziioannou T, Perez-Caballero D, Yang A, et al. Retrovirus resistance factors Ref1 and Lv1 are species-specific variants of TRIM5alpha. Proc Natl Acad Sci U S A 2004;101:10774–10779.
281. Hayward WS, Neel BG, Astrin SM. Activation of a cellular onc gene by promoter insertion in ALV-induced lymphomas. Nature 1981;290:475–480.
282. Hein S, Prassolov V, Zhang Y, et al. Sodium-dependent myo-inositol transporter 1 is a cellular receptor for Mus cervicolor M813 murine leukemia virus. J Virol 2003;77:5926–5932.
283. Heinzinger NK, Bukinsky MI, Haggerty SA, et al. The Vpr protein of human immunodeficiency virus type 1 influences nuclear localization of viral nucleic acids in nondividing host cells. Proc Natl Acad Sci U S A 1994;91:7311–7315.
284. Henderson LE, Krutzsch HC, Oroszlan S. Myristyl amino-terminal acylation of murine retrovirus proteins: an unusual post-translational protein modification. Proc Natl Acad Sci U S A 1983;80:339–343.
285. Herman SA, Coffin JM. Differential transcription from the long terminal repeats of integrated avian leukosis virus DNA. J Virol 1986;60:497–505.
286. Herman SA, Coffin JM. Efficient packaging of readthrough RNA in ALV: implications for oncogene transduction. Science 1987;236:845–848.
287. Heuer TS, Brown PO. Photo-cross-linking studies suggest a model for the architecture of an active human immunodeficiency virus type 1 integrase-DNA complex. Biochemistry 1998;37:6667–6678.
288. Hibbert CS, Mirro J, Rein A. mRNA molecules containing murine leukemia virus packaging signals are encapsidated as dimers. J Virol 2004;78:10927–10938.
289. Hibbert CS, Rein A. Preliminary physical mapping of RNA-RNA linkages in the genomic RNA of Moloney murine leukemia virus. J Virol 2005;79:8142–8148.
290. Hilberg F, Stocking C, Ostertag W, et al. Functional analysis of a retroviral host-range mutant: altered long terminal repeat sequences allow expression in embryonal carcinoma cells. Proc Natl Acad Sci U S A 1987;84:5232–5236.
291. Holland SM, Ahmad N, Maitra RK, et al. Human immunodeficiency virus rev protein recognizes a target sequence in rev-responsive element RNA within the context of RNA secondary structure. J Virol 1990;64:5966–5975.
292. Holman AG, Coffin JM. Symmetrical base preferences surrounding HIV-1, avian sarcoma/leukosis virus, and murine leukemia virus integration sites. Proc Natl Acad Sci U S A 2005;102:6103–6107.
293. Honigman A, Wolf D, Yaish S, et al. cis acting RNA sequences control the gag-pol translation read-through in murine leukemia virus. Virology 1991;183:313–319.
294. Hopkins N, Schindler J, Hynes R. Six NB-tropic murine leukemia viruses derived from a B-tropic virus of BALB/c have altered p30. J Virol 1977;21:309–318.
295. Hsiou Y, Ding J, Das K, et al. Structure of unliganded HIV-1 reverse transcriptase at 2.7 A resolution: implications of conformational changes for polymerization and inhibition mechanisms. Structure 1996;4:853–860.
296. Hu W-S, Temin HM. Retroviral recombination and reverse transcription. Science 1990;250:1227–1233.
297. Hu WS, Bowman EH, Delviks KA, et al. Homologous recombination occurs in a distinct retroviral subpopulation and exhibits high negative interference. J Virol 1997;71:6028–6036.
298. Huang H, Chopra R, Verdine GL, et al. Structure of a covalently trapped catalytic complex of HIV-1 reverse transcriptase: implications for drug resistance. Science 1998;282:1669–1675.
299. Huang M, Simard C, Kay DG, et al. The majority of cells infected with the defective murine AIDS virus belong to the B-cell lineage. J Virol 1991;65:6562–6571.
300. Huang Y, Khorchid A, Gabor J, et al. The role of nucleocapsid and U5 stem/A-rich loop sequences in tRNA(3Lys) genomic placement and initiation of reverse transcription in human immunodeficiency virus type 1. J Virol 1998;72:3907–3915.
301. Hunter E. Macromolecular interactions in the assembly of HIV and other retroviruses. Seminars Virol 1994;5:71–83.
P.2058

302. Iijima S, Nitahara-Kasahara Y, Kimata K, et al. Nuclear localization of Vpr is crucial for the efficient replication of HIV-1 in primary CD4+ T cells. Virology 2004;327:249–261.
303. Ikeda H, Sugimura H. Fv-4 resistance gene: a truncated endogenous murine leukemia virus with ecotropic interference properties. J Virol 1989;63:5405–5412.
304. Indik S, Gunzburg WH, Salmons B, et al. A novel, mouse mammary tumor virus encoded protein with Rev-like properties. Virology 2005;337:1–6.
305. Irie T, Licata JM, Jayakar HR, et al. Functional analysis of late-budding domain activity associated with the PSAP motif within the vesicular stomatitis virus M protein. J Virol 2004;78:7823–7827.
306. Isel C, Westhof E, Massire C, et al. Structural basis for the specificity of the initiation of HIV-1 reverse transcription. EMBO J 1999;18:1038–1048.
307. Itin A, Keshet E. A novel retroviruslike family in mouse DNA. J Virol 1986;59:301–307.
308. Jacks T, Madhani HD, Masiarz FR, et al. Signals for ribosomal frameshifting in the Rous sarcoma virus gag-pol region. Cell 1988;55:447–458.
309. Jacks T, Townsley K, Varmus HE, et al. Two efficient ribosomal frameshifting events are required for synthesis of mouse mammary tumor virus gag-related polyproteins. Proc Natl Acad Sci U S A 1987;84:4298–4302.
310. Jacks T, Varmus HE. Expression of the Rous sarcoma virus pol gene by ribosomal frameshifting. Science 1985;230:1237–1242.
311. Jacobo-Molina A, Clark ADJ, Williams RL, et al. Crystals of a ternary complex of human immunodeficiency virus type 1 reverse transcriptase with a monoclonal antibody fab fragment and double-stranded DNA diffract x-rays to a 3.5-Å resolution. Proc Natl Acad Sci U S A 1991;88:10895–10899.
312. Jacobo-Molina A, Ding J, Nanni RG, et al. Crystal structure of human immunodeficiency virus type 1 reverse transcriptase complexed with double-stranded DNA at 3.0 Å resolution shows bent DNA. Proc Natl Acad Sci U S A 1993;90:6320–6324.
313. Jaeger J, Restle T, Steitz TA. The structure of HIV-1 reverse transcriptase complexed with an RNA pseudoknot inhibitor. EMBO J 1998;17:4535–4542.
314. Javanbakht H, Halwani R, Cen S, et al. The interaction between HIV-1 Gag and human lysyl-tRNA synthetase during viral assembly. J Biol Chem 2003;278:27644–27651.
315. Jayakar HR, Murti KG, Whitt MA. Mutations in the PPPY motif of vesicular stomatitis virus matrix protein reduce virus budding by inhibiting a late step in virion release. J Virol 2000;74:9818–9827.
316. Jenkins NA, Copeland NG, Taylor BA, et al. Organization, distribution and stability of endogenous ecotropic murine leukemia virus DNA in chromosomes of Mus musculus. J Virol 1982;43:26–36.
317. Jenkins Y, Pornillos O, Rich RL, et al. Biochemical analyses of the interactions between human immunodeficiency virus type 1 Vpr and p6(Gag). J Virol 2001;75:10537–10542.
318. Jin Z, Jin L, Peterson DL, et al. Model for lentivirus capsid core assembly based on crystal dimers of EIAV p26. J Mol Biol 1999;286:83–93.
319. Johann SV, Gibbons JJ, O'Hara B. GLVR1, a receptor for gibbon ape leukemia virus, is homologous to a phosphate permease of Neurospora crassa and is expressed at high levels in the brain and thymus. J Virol 1992;66:1635–1640.
320. Johnson MC, Scobie HM, Ma YM, et al. Nucleic acid-independent retrovirus assembly can be driven by dimerization. J Virol 2002;76:11177–11185.
321. Johnson MC, Spidel JL, Ako-Adjei D, et al. The C-terminal half of TSG101 blocks Rous sarcoma virus budding and sequesters Gag into unique nonendosomal structures. J Virol 2005;79:3775–3786.
322. Johnson WE, Coffin JM. Constructing primate phylogenies from ancient retrovirus sequences. Proc Natl Acad Sci U S A 1999;96:10254–10260.
323. Jolicoeur P. The Fv-1 gene of the mouse and its control of murine leukemia virus replication. Curr Top Microbiol Immunol 1979;86:67–122.
324. Jolicoeur P, Rassart E. Effect of Fv-1 gene product on synthesis of linear and supercoiled viral DNA in cells infected with murine leukemia virus. J Virol 1980;33:183–195.
325. Jones TA, Blaug G, Hansen M, et al. Assembly of gag-bgalactosidase proteins into retrovirus particles. J Virol 1990;64:2265–2279.
326. Joshi SM, Vogt VM. Role of the Rous sarcoma virus p10 domain in shape determination of gag virus-like particles assembled in vitro and within Escherichia coli. J Virol 2000;74:10260–10268.
327. Julias JG, McWilliams MJ, Sarafianos SG, et al. Mutations in the RNase H domain of HIV-1 reverse transcriptase affect the initiation of DNA synthesis and the specificity of RNase H cleavage in vivo. Proc Natl Acad Sci U S A 2002;99:9515–9520.
328. Junghans RP, Boone LR, Skalka AM. Retroviral DNA H structures: displacement-assimilation model of recombination. Cell 1982;30:53–62.
329. Kabat D. Molecular biology of Friend viral erythroleukemia. Curr Top Microbiol Immunol 1989;148:1–42.
330. Kafri T, van Praag H, Ouyang L, et al. A packaging cell line for lentivirus vectors. J Virol 1999;73:576–584.
331. Kashmiri SVS, Rein A, Bassin RH, et al. Donation of N- or B-tropic phenotype to NB-tropic murine leukemia virus during mixed infections. J Virol 1977;22:626–633.
332. Katen LJ, Januszeski MM, Anderson WF, et al. Infectious entry by amphotropic as well as ecotropic murine leukemia viruses occurs through an endocytic pathway. J Virol 2001;75:5018–5026.
333. Katoh I, Ikawa Y, Yoshinaka Y. Retrovirus protease characterized by a dimeric aspartic proteinase. J Virol 1989;63:2226–2232.
334. Katoh I, Yoshinaka Y, Rein A, et al. Murine leukemia virus maturation: protease region required for conversion from “immature” to “mature” core form and for virus infectivity. Virology 1985;145:280–292.
335. Katz RA, Skalka AM. Control of retroviral RNA splicing through maintenance of suboptimal processing signals. Mol Cell Biol 1990;10:696–704.
336. Katz RA, Terry RW, Skalka AM. A conserved cis-acting sequence in the 5′ leader of avian sarcoma virus RNA is required for packaging. J Virol 1986;59:163–167.
337. Kavanaugh MP, Miller DG, Zhang W, et al. Cell-surface receptors for gibbon ape leukemia virus and amphotropic murine retrovirus are inducible sodium-dependent phosphate symporters. Proc Natl Acad Sci U S A 1994;91:7071–7075.
338. Kawamura I, Koga Y, Oh-hori N, et al. Depletion of the surface CD4 molecule by the envelope protein of human immunodeficiency virus expressed in a human CD4+ monocytoid cell line. J Virol 1989;63:3748–3754.
339. Kaye JF, Lever AM. Human immunodeficiency virus types 1 and 2 differ in the predominant mechanism used for selection of genomic RNA for encapsidation. J Virol 1999;73:3023–3031.
340. Kaye JF, Richardson JH, Lever AM. cis-Acting sequences involved in human immunodeficiency virus type 1 RNA packaging. J Virol 1995;69:6588–6592.
341. Keckesova Z, Ylinen LM, Towers GJ. The human and African green monkey TRIM5alpha genes encode Ref1 and Lv1 retroviral restriction factor activities. Proc Natl Acad Sci U S A 2004;101:10780–10785.
342. Kehn K, Fuente Cde L, Strouss K, et al. The HTLV-I Tax oncoprotein targets the retinoblastoma protein for proteasomal degradation. Oncogene 2005;24:525–540.
343. Kekuda R, Prasad PR, Fei YJ, et al. Cloning of the sodium-dependent, broad-scope, neutral amino acid transporter Bo from a human placental choriocarcinoma cell line. J Biol Chem 1996;271:18657–18661.
344. Kempler GF, Berwin B, Nanassy O, et al. Characterization of the Moloney murine leukemia virus stem cell-specific repressor binding sites. Virology 1993;193:690–699.
345. Khan MA, Kao S, Miyagi E, et al. Viral RNA is required for the association of APOBEC3G with human immunodeficiency virus type 1 nucleoprotein complexes. J Virol 2005;79:5870–5874.
346. Khorchid A, Javanbakht H, Wise S, et al. Sequences within Pr160gag-pol affecting the selective packaging of primer tRNA(Lys3) into HIV-1. J Mol Biol 2000;299:17–26.
P.2059

347. Kiernan RE, Freed EO. Cleavage of the murine leukemia virus transmembrane env protein by human immunodeficiency virus type 1 protease: transdominant inhibition by matrix mutations. J Virol 1998;72:9621–9627.
348. Kikonyogo A, Bouamr F, Vana ML, et al. Proteins related to the Nedd4 family of ubiquitin protein ligases interact with the L domain of Rous sarcoma virus and are required for gag budding from cells. Proc Natl Acad Sci U S A 2001;98:11199–11204.
349. Kim JW, Closs EI, Albritton LM, et al. Transport of cationic amino acids by the mouse ecotropic retrovirus receptor. Nature 1991;352:725–728.
350. Kizhatil K, Albritton LM. Requirements for different components of the host cell cytoskeleton distinguish ecotropic murine leukemia virus entry via endocytosis from entry via surface fusion. J Virol 1997;71:7145–7156.
351. Klatzman D, Champagne E, Chamaret S, et al. T-lymphocyte T4 molecule behaves as the receptor for human retrovirus LAV. Nature 1984;312:767–768.
352. Kleiman L, Halwani R, Javanbakht H. The selective packaging and annealing of primer tRNALys3 in HIV-1. Curr HIV Res 2004;2:163–175.
353. Klikova M, Rhee SS, Hunter E, et al. Efficient in vivo and in vitro assembly of retroviral capsids from gag precursor proteins expressed in bacteria. J Virol 1995;69:1093–1098.
354. Kobayashi M, Takaori-Kondo A, Miyauchi Y, et al. Ubiquitination of APOBEC3G by an HIV-1 Vif-Cullin5-Elongin B-Elongin C complex is essential for Vif function. J Biol Chem 2005;280:18573–18578.
355. Kobe B, Center RJ, Kemp BE, et al. Crystal structure of human T cell leukemia virus type 1 gp21 ectodomain crystallized as a maltose-binding protein chimera reveals structural evolution of retroviral transmembrane proteins. Proc Natl Acad Sci U S A 1999;96:4319–4324.
356. Kodera Y, Sato K, Tsukahara T, et al. High-resolution solution NMR structure of the minimal active domain of the human immunodeficiency virus type-2 nucleocapsid protein. Biochemistry 1998;37:17704–17713.
357. Kohl NE, Emini EA, Schleif WA, et al. Active human immunodeficiency virus protease is required for viral infectivity. Proc Natl Acad Sci U S A 1988;85:4686–4690.
358. Kohlstaedt LA, Wang J, Friedman JM, et al. Crystal structure at 3.5 Å resolution of HIV-1 reverse transcriptase complexed with an inhibitor. Science 1992;256:1783–1790.
359. Kootstra NA, Munk C, Tonnu N, et al. Abrogation of postentry restriction of HIV-1-based lentiviral vector transduction in simian cells. Proc Natl Acad Sci U S A 2003;100:1298–1303.
360. Kootstra NA, Schuitemaker H. Phenotype of HIV-1 lacking a functional nuclear localization signal in matrix protein of gag and Vpr is comparable to wild-type HIV-1 in primary macrophages. Virology 1999;253:170–180.
361. Kovari LC, Momany CA, Miyagi F, et al. Crystals of Rous sarcoma virus capsid protein show a helical arrangement of protein subunits. Virology 1997;238:79–84.
362. Kozak CA, Gromet NJ, Ikeda H, et al. A unique sequence related to the ecotropic murine leukemia virus is associated with the Fv-4 restriction gene. Proc Natl Acad Sci U S A 1984;81:834–837.
363. Kozak CA, O'Neill RR. Diverse wild mouse origins of xenotropic, mink-cell focus-forming, and two types of ecotropic proviral genes. J Virol 1987;61:3082–3088.
364. Kraulis PJ. MOLSCRIPT: a program to produce both detailed and schematic plots of protein structures. Journal of Applied Crystallography 1991;24:946–950.
365. Krishna NK, Campbell S, Vogt VM, et al. Genetic determinants of Rous sarcoma virus particle size. J Virol 1998;72:564–577.
366. Kuff EL, Leuders KK. The intracisternal A-particle gene family: structure and functional aspects. Adv Cancer Res 1988;51:183–276.
367. Kukolj G, Katz RA, Skalka AM. Characterization of the nuclear localization signal in the avian sarcoma virus integrase. Gene 1998;223:157–163.
368. Kulkosky J, Jones KS, Katz RA, et al. Residues critical for retroviral integrative recombination in a region that is highly conserved among retroviral/retrotransposon integrases and bacterial insertion sequences transposases. Mol Cell Biol 1992;12:2331–2338.
369. Kwong PD, Wyatt R, Robinson J, et al. Structure of an HIV gp120 envelope glycoprotein in complex with the CD4 receptor and a neutralizing human antibody. Nature 1998;393:648–659.
370. Lama J, Trono D. Human immunodeficiency virus type 1 matrix protein interacts with cellular protein HO3. J Virol 1998;72:1671–1676.
371. Lapatto R, Blundell T, Hemmings A, et al. X-ray analysis of HIV-1 proteinase at 2.7 Å resolution confirms structural homology among retroviral enzymes. Nature 1989;342:299–302.
372. LaPierre LA, Casey JW, Holzschu DL. Walleye retroviruses associated with skin tumors and hyperplasias encode cyclin D homologs. J Virol 1998;72:8765–8771.
373. Larder BA, Kemp SD. Multiple mutations in HIV-1 reverse transcriptase confer high-level resistance to zidovudine (AZT). Science 1989;246:1155–1158.
374. Lavillette D, Boson B, Russell SJ, et al. Activation of membrane fusion by murine leukemia viruses is controlled in cis or in trans by interactions between the receptor-binding domain and a conserved disulfide loop of the carboxy terminus of the surface glycoprotein. J Virol 2001;75:3685–3695.
375. Lavillette D, Marin M, Ruggieri A, et al. The envelope glycoprotein of human endogenous retrovirus type W uses a divergent family of amino acid transporters/cell surface receptors. J Virol 2002;76:6442–6452.
376. Lawrence DC, Stover CC, Noznitsky J, et al. Structure of the intact stem and bulge of HIV-1 Psi-RNA stem-loop SL1. J Mol Biol 2003;326:529–542.
377. Lecellier CH, Dunoyer P, Arar K, et al. A cellular microRNA mediates antiviral defense in human cells. Science 2005;308:557–560.
378. Lecossier D, Bouchonnet F, Clavel F, et al. Hypermutation of HIV-1 DNA in the absence of the Vif protein. Science 2003;300:1112.
379. Lee E, Yeo A, Kraemer B, et al. The gag domains required for avian retroviral RNA encapsidation determined by using two independent assays. J Virol 1999;73:6282–6292.
380. Lee MS, Craigie R. A previously unidentified host protein protects retroviral DNA from autointegration. Proc Natl Acad Sci U S A 1998;95:1528–1533.
381. Lee SK, Nagashima K, Hu WS. Cooperative effect of gag proteins p12 and capsid during early events of murine leukemia virus replication. J Virol 2005;79:4159–4169.
382. Lehmann MJ, Sherer NM, Marks CB, et al. Actin- and myosin-driven movement of viruses along filopodia precedes their entry into cells. J Cell Biol 2005;170:317–325.
383. Leis J, Baltimore D, Bishop JM, et al. Standardized and simplified nomenclature for proteins common to all retroviruses. J Virol 1988;62:1808–1809.
384. Lerner DL, Wagaman PC, Phillips TR, et al. Increased mutation frequency of feline immunodeficiency virus lacking functional deoxyuridine-triphosphatase. Proc Natl Acad Sci U S A 1995;92:7480–7484.
385. Lewis P, Hensel M, Emerman M. Human immunodeficiency virus infection of cells arrested in the cell cycle. EMBO J 1992;11:3053–3058.
386. Lewis PF, Emerman M. Passage through mitosis is required for oncoretroviruses but not for the human immunodeficiency virus. J Virol 1994;68:510–516.
387. Li F, Chen C, Puffer BA, et al. Functional replacement and positional dependence of homologous and heterologous L domains in equine infectious anemia virus replication. J Virol 2002;76:1569–1577.
388. Li L, Cohen SN. Tsg101: a novel tumor susceptibility gene isolated by controlled homozygous functional knockout of allelic loci in mammalian cells. Cell 1996;85:319–329.
389. Li M, Yang C, Tong S, et al. Palmitoylation of the murine leukemia virus envelope protein is critical for lipid raft association and surface expression. J Virol 2002;76:11845–11852.
390. Li S, Hill CP, Sundquist WI, et al. Image reconstructions of helical assemblies of the HIV-1 CA protein. Nature 2000;407:409–413.
P.2060

391. Liang C, Hu J, Russell RS, et al. Translation of Pr55(gag) augments packaging of human immunodeficiency virus type 1 RNA in a cis-acting manner. AIDS Res Hum Retroviruses 2002;18:1117–1126.
392. Liang C, Rong L, Morin N, et al. The roles of the human immunodeficiency virus type 1 Pol protein and the primer binding site in the placement of primer tRNA(3Lys) onto viral genomic RNA. J Virol 1997;71:9075–9086.
393. Liao Z, Graham DR, Hildreth JE. Lipid rafts and HIV pathogenesis: virion-associated cholesterol is required for fusion and infection of susceptible cells. AIDS Res Hum Retroviruses 2003;19:675–687.
394. Licata JM, Simpson-Holley M, Wright NT, et al. Overlapping motifs (PTAP and PPEY) within the Ebola virus VP40 protein function independently as late budding domains: involvement of host proteins TSG101 and VPS-4. J Virol 2003;77:1812–1819.
395. Liddament MT, Brown WL, Schumacher AJ, et al. APOBEC3F properties and hypermutation preferences indicate activity against HIV-1 in vivo. Curr Biol 2004;14:1385–1391.
396. Lilly F. Fv-2: identification and location of a second gene governing the spleen focus response to Friend leukemia virus in mice. J Natl. Cancer Inst 1970;45:163–169.
397. Lilly F, Pincus T. Genetic control of murine viral leukemogenesis. Adv Cancer Res 1973;17:231–277.
398. Lim D, Orlova M, Goff SP. Mutations of the RNase H C helix of the Moloney murine leukemia virus reverse transcriptase reveal defects in polypurine tract recognition. J Virol 2002;76:8360–8373.
399. Limon A, Devroe E, Lu R, et al. Nuclear localization of human immunodeficiency virus type 1 preintegration complexes (PICs): V165A and R166A are pleiotropic integrase mutants primarily defective for integration, not PIC nuclear import. J Virol 2002;76:10598–10607.
400. Limon A, Nakajima N, Lu R, et al. Wild-type levels of nuclear localization and human immunodeficiency virus type 1 replication in the absence of the central DNA flap. J Virol 2002;76:12078–12086.
401. Lin CW, Engelman A. The barrier-to-autointegration factor is a component of functional human immunodeficiency virus type 1 preintegration complexes. J Virol 2003;77:5030–5036.
402. Lindwasser OW, Resh MD. Multimerization of human immunodeficiency virus type 1 Gag promotes its localization to barges, raft-like membrane microdomains. J Virol 2001;75:7913–7924.
403. Linial M, Medeiros E, Hayward WS. An avian oncovirus mutant (SE 21Q1b) deficient in genomic RNA: biological and biochemical characterization. Cell 1978;15:1371–1381.
404. Lochelt M, Flugel RM. The human foamy virus pol gene is expressed as a Pro-Pol polyprotein and not as a Gag-Pol fusion protein. J Virol 1996;70:1033–1040.
405. Lochelt M, Flugel RM, Aboud M. The human foamy virus internal promoter directs the expression of the functional Bel 1 transactivator and Bet protein early after infection. J Virol 1994;68:638–645.
406. Lochelt M, Romen F, Bastone P, et al. The antiretroviral activity of APOBEC3 is inhibited by the foamy virus accessory Bet protein. Proc Natl Acad Sci U S A 2005;102:7982–7987.
407. Lochelt M, Yu SF, Linial ML, et al. The human foamy virus internal promoter is required for efficient gene expression and infectivity. Virology 1995;206:601–610.
408. Lodi PJ, Ernst JA, Kuszewski J, et al. Solution structure of the DNA binding domain of HIV-1 integrase. Biochemistry 1995;34:9826–9833.
409. Loeb DD, Hutchinson III CA, Edgell MH, et al. Mutational analysis of human immunodeficiency virus type 1 protease suggests functional homology with aspartic proteinases. J Virol 1989;63:111–121.
410. Loh TP, Sievert LL, Scott RW. Evidence for a stem-cell-specific repressor of Moloney murine leukemia virus expression in embryonal carcinoma cells. Mol Cell Biol 1990;10:4045–4057.
411. Lopez-Lastra M, Ulrici S, Gabus C, et al. Identification of an internal ribosome entry segment in the 5′ region of the mouse VL30 retrotransposon and its use in the development of retroviral vectors. J Virol 1999;73:8393–8402.
412. LoSardo JE, Boral AL, Lenz J. Relative importance of elements within the SL3-3 virus enhancer for T-cell specificity. J Virol 1990;64:1756–1763.
413. Lower R, Lower J, Kurth R. The viruses in all of us: characteristics and biological significance of human endogenous retrovirus sequences. Proc Natl Acad Sci U S A 1996;93:5177–5184.
414. Lu M, Blacklow SC, Kim PS. A trimeric structural domain of the HIV-1 transmembrane glycoprotein. Nat Struct Biol 1995;2:1075–1082.
415. Luban J, Bossolt KA, Franke EK, et al. Human immunodeficiency virus type 1 gag protein binds to cyclophilins A and B. Cell 1993;73:1067–1078.
416. Lueders KK, Kuff EL. Sequences associated with intracisternal A particles are repeated in the mouse genome. Cell 1977;12:963–972.
417. Lum R, Linial ML. Retrotransposition of nonviral RNAs in an avian packaging cell line. J Virol 1998;72:4057–4064.
418. Luo G, Taylor J. Template switching by reverse transcriptase during DNA synthesis. J Virol 1990;64:4321–4328.
419. Luo K, Liu B, Xiao Z, et al. Amino-terminal region of the human immunodeficiency virus type 1 nucleocapsid is required for human APOBEC3G packaging. J Virol 2004;78:11841–11852.
420. Ly H, Nierlich DP, Olsen JC, et al. Moloney murine sarcoma virus genomic RNAs dimerize via a two-step process: a concentration-dependent kissing-loop interaction is driven by initial contact between consecutive guanines. J Virol 1999;73:7255–7261.
421. Ly H, Parslow TG. Bipartite signal for genomic RNA dimerization in Moloney murine leukemia virus. J Virol 2002;76:3135–3144.
422. Lynch WP, Brown WJ, Spangrude GJ, et al. Microglial infection by a neurovirulent murine retrovirus results in defective processing of envelope protein and intracellular budding of virus particles. J Virol 1994;68:3401–3409.
423. Ma YM, Vogt VM. Rous sarcoma virus Gag protein-oligonucleotide interaction suggests a critical role for protein dimer formation in assembly. J Virol 2002;76:5452–5462.
424. Ma YM, Vogt VM. Nucleic acid binding-induced Gag dimerization in the assembly of Rous sarcoma virus particles in vitro. J Virol 2004;78:52–60.
425. Maddon PJ, Dalgleish AG, McDougal JS, et al. The T4 gene encodes the AIDS virus receptor and is expressed in the immune system and the brain. Cell 1986;47:333–348.
426. Maignan S, Guilloteau JP, Zhou-Liu Q, et al. Crystal structures of the catalytic domain of HIV-1 integrase free and complexed with its metal cofactor: high level of similarity of the active site with other viral integrases. J Mol Biol 1998;282:359–368.
427. Mak J, Kleiman L. Primer tRNAs for reverse transcription. J Virol 1997;71:8087–8095.
428. Malashkevich VN, Chan DC, Chutkowski CT, et al. Crystal structure of the simian immunodeficiency virus (SIV) gp41 core: conserved helical interactions underlie the broad inhibitory activity of gp41 peptides. Proc Natl Acad Sci U S A 1998;95:9134–9139.
429. Malim MH, Hauber J, Le S-Y, et al. The HIV-1 rev trans-activator acts through a structured target sequence to activate nuclear export of unspliced viral mRNA. Nature 1989;338:254–257.
430. Malim MH, Tiley LS, McCarn DF, et al. HIV-1 structural gene expression requires binding of the Rev Trans-Activator to its RNA target. Cell 1990;60:675–683.
431. Mammano F, Ohagen A, Hoglund S, et al. Role of the major homology region of human immunodeficiency virus type 1 in virion morphogenesis. J Virol 1994;68:4927–4936.
432. Manel N, Kim FJ, Kinet S, et al. The ubiquitous glucose transporter GLUT-1 is a receptor for HTLV. Cell 2003;115:449–459.
433. Manes S, del Real G, Lacalle RA, et al. Membrane raft microdomains mediate lateral assemblies required for HIV-1 infection. EMBO Rep 2000;1:190–196.
434. Mangeat B, Turelli P, Caron G, et al. Broad antiretroviral defence by human APOBEC3G through lethal editing of nascent reverse transcripts. Nature 2003;424:99–103.
435. Mann R, Baltimore D. Varying the position of a retrovirus packaging sequence results in the encapsidation of both unspliced and spliced RNAs. J Virol 1985;54:401–407.
436. Mann RS, Mulligan RC, Baltimore D. Construction of a retrovirus packaging mutant and its use to produce helper-free defective retrovirus. Cell 1983;32:871–879.
P.2061

437. Mansharamani M, Graham DR, Monie D, et al. Barrier-to-autointegration factor BAF binds p55 Gag and matrix and is a host component of human immunodeficiency virus type 1 virions. J Virol 2003;77:13084–13092.
438. Marczinke B, Fisher R, Vidakovic M, et al. Secondary structure and mutational analysis of the ribosomal frameshift signal of Rous sarcoma virus. J Mol Biol 1998;284:205–225.
439. Mariani R, Chen D, Schrofelbauer B, et al. Species-specific exclusion of APOBEC3G from HIV-1 virions by Vif. Cell 2003;114:21–31.
440. Mariani-Costantini R, Horn TM, Callahan R. Ancestry of a human endogenous retrovirus family. J Virol 1989;63:4982–4985.
441. Marin M, Rose KM, Kozak SL, et al. HIV-1 Vif protein binds the editing enzyme APOBEC3G and induces its degradation. Nat Med 2003;9:1398–1403.
442. Markovic I, Stantchev TS, Fields KH, et al. Thiol/disulfide exchange is a prerequisite for CXCR4-tropic HIV-1 envelope-mediated T-cell fusion during viral entry. Blood 2004;103:1586–1594.
443. Marsh M, Helenius A. Virus entry into animal cells. Adv Virus Res 1989;36:107–151.
444. Martin J, Herniou E, Cook J, et al. Human endogenous retrovirus type I-related viruses have an apparently widespread distribution within vertebrates. J Virol 1997;71:437–443.
445. Martin-Serrano J, Eastman SW, Chung W, et al. HECT ubiquitin ligases link viral and cellular PPXY motifs to the vacuolar protein-sorting pathway. J Cell Biol 2005;168:89–101.
446. Martin-Serrano J, Perez-Caballero D, Bieniasz PD. Context-dependent effects of L domains and ubiquitination on viral budding. J Virol 2004;78:5554–5563.
447. Martin-Serrano J, Zang T, Bieniasz PD. HIV-1 and Ebola virus encode small peptide motifs that recruit Tsg101 to sites of particle assembly to facilitate egress. Nat Med 2001;7:1313–1319.
448. Martin-Serrano J, Zang T, Bieniasz PD. Role of ESCRT-I in retroviral budding. J Virol 2003;77:4794–4804.
449. Maxfield LF, Fraize CD, Coffin JM. Relationship between retroviral DNA-integration-site selection and host cell transcription. Proc Natl Acad Sci U S A 2005;102:1436–1441.
450. McCann EM, Lever AM. Location of cis-acting signals important for RNA encapsidation in the leader sequence of human immunodeficiency virus type 2. J Virol 1997;71:4133–4137.
451. McClure MA. 1993. Evolutionary history of reverse transcriptase. In: Skalka AM, Goff SP, eds. Reverse Transcriptase. Cold Spring Harbor, NY: Cold Spring Harbor Press; 1993:425–444.
452. McClure MA, Johnson MS, Feng D-F, et al. Sequence comparisons of retroviral proteins: relative rates of change and general phylogeny. Proc Natl Acad Sci U S A 1988;85:2469–2473.
453. McClure MO, Sommerfelt MA, Marsh M, et al. The pH independence of mammalian retrovirus infection. J Gen Virol 1990;71:767–773.
454. McCune JM, Rabin LB, Feinberg MB, et al. Endoproteolytic cleavage of gp160 is required for activation of human immunodeficiency virus. Cell 1988;53:55–67.
455. McDonald D, Vodicka MA, Lucero G, et al. Visualization of the intracellular behavior of HIV in living cells. J Cell Biol 2002;159:441–452.
456. McNally LM, McNally MT. U1 small nuclear ribonucleoprotein and splicing inhibition by the Rous sarcoma virus negative regulator of splicing element. J Virol 1999;73:2385–2393.
457. McNally MT, Beemon K. Intronic sequences and 3′ splice sites control Rous sarcoma virus RNA splicing. J Virol 1992;66:6–11.
458. McWilliams MJ, Julias JG, Sarafianos SG, et al. Mutations in the 5′ end of the human immunodeficiency virus type 1 polypurine tract affect RNase H cleavage specificity and virus titer. J Virol 2003;77:11150–11157.
459. Medina G, Zhang Y, Tang Y, et al. The functionally exchangeable L domains in RSV and HIV-1 Gag direct particle release through pathways linked by Tsg101. Traffic 2005;6:880–894.
460. Mehle A, Strack B, Ancuta P, et al. Vif overcomes the innate antiviral activity of APOBEC3G by promoting its degradation in the ubiquitin-proteasome pathway. J Biol Chem 2004;279:7792–7798.
461. Melikyan GB, Barnard RJ, Markosyan RM, et al. Low pH is required for avian sarcoma and leukosis virus Env-induced hemifusion and fusion pore formation but not for pore growth. J Virol 2004;78:3753–3762.
462. Mergia A. Simian foamy virus type 1 contains a second promoter located at the 3′ end of the env gene. Virology 1994;199:219–222.
463. Mergia A, Shaw KES, Pratt-Lowe E, et al. Identification of the simian foamy virus transcriptional transactivator gene (taf). J Virol 1991;65:2903–2909.
464. Meric C, Goff SP. Characterization of Moloney murine leukemia virus mutants with single-amino-acid substitutions in the cys-his box of the nucleocapsid protein. J Virol 1989;63:1558–1568.
465. Meyer PR, Matsuura SE, So AG, et al. Unblocking of chain-terminated primer by HIV-1 reverse transcriptase through a nucleotide-dependent mechanism. Proc Natl Acad Sci U S A 1998;95:13471–13476.
466. Miele G, Mouland A, Harrison GP, et al. The human immunodeficiency virus type 1 5′ packaging signal structure affects translation but does not function as an internal ribosome entry site structure. J Virol 1996;70:944–951.
467. Miller AD. Identification of Hyal2 as the cell-surface receptor for Jaagsiekte sheep retrovirus and ovine nasal adenocarcinoma virus. Curr Top Microbiol Immunol 2003;275:179–199.
468. Miller DG, Adam MA, Miller AD. Gene transfer by retrovirus vectors occurs only in cells that are actively replicating at the time of infection. Mol Cell Biol 1990;10:4239–4242.
469. Miller DG, Edwards RH, Miller AD. Cloning of the cellular receptor for amphotropic murine retroviruses reveals homology to that for gibbon ape leukemia virus. Proc Natl Acad Sci U S A 1994;91:78–82.
470. Miller M, Jaskolski M, Mohana Rao JK, et al. Crystal structure of a retroviral protease proves relationship to aspartic protease family. Nature 1989;337:576–579.
471. Miller MD, Farnet CM, Bushman FD. Human immunodeficiency virus type 1 preintegration complexes: studies of organization and composition. J Virol 1997;71:5382–5390.
472. Mitchell RS, Beitzel BF, Schroder AR, et al. Retroviral DNA integration: ASLV, HIV, and MLV show distinct target site preferences. Public Library of Science Biology 2004;2:E234.
473. Moebes A, Enssle J, Bieniasz PD, et al. Human foamy virus reverse transcription that occurs late in the viral replication cycle. J Virol 1997;71:7305–7311.
474. Momany C, Kovari LC, Prongay AJ, et al. Crystal structure of dimeric HIV-1 capsid protein. Nat Struct Biol 1996;3:763–770.
475. Monie TP, Greatorex JS, Zacharias M, et al. The human T-cell lymphotropic virus type-I dimerization initiation site forms a hairpin loop, unlike previously characterized retroviral dimerization motifs. Biochemistry 2004;43:6085–6090.
476. Moore R, Dixon M, Smith R, et al. Complete nucleotide sequence of a milk-transmitted mouse mammary tumor virus: two frameshift suppression events are required for translation of gag and pol. J Virol 1987;61:480–490.
477. Morellet N, Jullian N, Derocquingny H, et al. Determination of the structure of the nucleocapsid protein NCp7 from the human immunodeficiency virus type-1 by H-1 NMR. EMBO J 1992;11:3059–3065.
478. Morikawa Y, Zhang WH, Hockley DJ, et al. Detection of a trimeric human immunodeficiency virus type 1 Gag intermediate is dependent on sequences in the matrix protein, p17. J Virol 1998;72:7659–7663.
479. Morita E, Sundquist WI. Retrovirus budding. Annu Rev Cell Dev Biol 2004;20:395–425.
480. Morris S, Johnson M, Stavnezer E, et al. Replication of avian sarcoma virus in vivo requires an interaction between the viral RNA and the TpsiC loop of the tRNA(Trp) primer. J Virol 2002;76:7571–7577.
481. Mothes W, Boerger AL, Narayan S, et al. Retroviral entry mediated by receptor priming and low pH triggering of an envelope glycoprotein. Cell 2000;103:679–689.
482. Mougel M, Zhang Y, Barklis E. cis-active structural motifs involved in specific encapsidation of Moloney murine leukemia virus RNA. J Virol 1996;70:5043–5050.
P.2062

483. Mouland AJ, Mercier J, Luo M, et al. The double-stranded RNA-binding protein Staufen is incorporated in human immunodeficiency virus type 1: evidence for a role in genomic RNA encapsidation. J Virol 2000;74:5441–5451.
484. Mujeeb A, Clever JL, Billeci TM, et al. Structure of the dimer initiation complex of HIV-1 genomic RNA. Nat Struct Biol 1998;5:432–436.
485. Munk C, Brandt SM, Lucero G, et al. A dominant block to HIV-1 replication at reverse transcription in simian cells. Proc Natl Acad Sci U S A 2002;99:13843–13848.
486. Murakami T, Freed EO. Genetic evidence for an interaction between human immunodeficiency virus type 1 matrix and alpha-helix 2 of the gp41 cytoplasmic tail. J Virol 2000;74:3548–3554.
487. Murakami T, Freed EO. The long cytoplasmic tail of gp41 is required in a cell type-dependent manner for HIV-1 envelope glycoprotein incorporation into virions. Proc Natl Acad Sci U S A 2000;97:343–348.
488. Muriaux D, Costes S, Nagashima K, et al. Role of murine leukemia virus nucleocapsid protein in virus assembly. J Virol 2004;78:12378–12385.
489. Muriaux D, De Rocquigny H, Roques BP, et al. NCp7 activates HIV-1Lai RNA dimerization by converting a transient loop- loop complex into a stable dimer. J Biol Chem 1996;271:33686–33692.
490. Muriaux D, Mirro J, Harvin D, et al. RNA is a structural element in retrovirus particles. Proc Natl Acad Sci U S A 2001;98:5246–5251.
491. Muriaux D, Mirro J, Nagashima K, et al. Murine leukemia virus nucleocapsid mutant particles lacking viral RNA encapsidate ribosomes. J Virol 2002;76:11405–11413.
492. Murphy JE, Goff SP. A mutation at one end of Moloney murine leukemia virus DNA blocks cleavage of both ends by the viral integrase in vivo. J Virol 1992;66:5092–5095.
493. Mustafa F, Lew KA, Schmidt RD, et al. Mutational analysis of the predicted secondary RNA structure of the Mason-Pfizer monkey virus packaging signal. Virus Res 2004;99:35–46.
494. Myers EL, Allen JF. Tsg101, an inactive homologue of ubiquitin ligase e2, interacts specifically with human immunodeficiency virus type 2 gag polyprotein and results in increased levels of ubiquitinated gag. J Virol 2002;76:11226–11235.
495. Naghavi MH, Hatziioannou T, Gao G, et al. Overexpression of fasciculation and elongation protein zeta-1 (FEZ1) induces a post-entry block to retroviruses in cultured cells. Genes Dev 2005;19:1105–1115.
496. Naldini L, Blomer U, Gage FH, et al. Efficient transfer, integration, and sustained long-term expression of the transgene in adult rat brains injected with a lentiviral vector. Proc Natl Acad Sci U S A 1996;93:11382–11388.
497. Naldini L, Blomer U, Gallay P, et al. In vivo gene delivery and stable transduction of nondividing cells by a lentiviral vector. Science 1996;272:263–267.
498. Nam SH, Copeland TD, Hatanaka M, et al. Characterization of ribosomal frameshifting for expression of pol gene products of human T-cell leukemia virus type 1. J Virol 1993;67:196–203.
499. Narayan S, Barnard RJ, Young JA. Two retroviral entry pathways distinguished by lipid raft association of the viral receptor and differences in viral infectivity. J Virol 2003;77:1977–1983.
500. Narayan S, Young JA. Reconstitution of retroviral fusion and uncoating in a cell-free system. Proc Natl Acad Sci U S A 2004;101:7721–7726.
501. Nash MA, Meyer MK, Decker GL, et al. A subset of Pr65gag is nucleus associated in murine leukemia virus-infected cells. J Virol 1993;67:1350–1356.
502. Navia MA, Fitzgerald PMD, McKeever BM, et al. Three-dimensional structure of aspartyl protease from human immunodeficiency virus HIV-1. Nature 1989;337:615–620.
503. Negroni M, Buc H. Recombination during reverse transcription: an evaluation of the role of the nucleocapsid protein. J Mol Biol 1999;286:15–31.
504. Nelle TD, Wills JW. A large region within the Rous sarcoma virus matrix protein is dispensable for budding and infectivity. J Virol 1996;70:2269–2276.
505. Nermut MV, Bron P, Thomas D, et al. Molecular organization of Mason-Pfizer monkey virus capsids assembled from Gag polyprotein in Escherichia coli. J Virol 2002;76:4321–4330.
506. Newman EN, Holmes RK, Craig HM, et al. Antiviral function of APOBEC3G can be dissociated from cytidine deaminase activity. Curr Biol 2005;15:166–170.
507. Nguyen DG, Booth A, Gould SJ, et al. Evidence that HIV budding in primary macrophages occurs through the exosome release pathway. J Biol Chem 2003;278:52347–52354.
508. Nguyen DH, Hildreth JE. Evidence for budding of human immunodeficiency virus type 1 selectively from glycolipid-enriched membrane lipid rafts. J Virol 2000;74:3264–3272.
509. Nisole S, Lynch C, Stoye JP, et al. A Trim5-cyclophilin A fusion protein found in owl monkey kidney cells can restrict HIV-1. Proc Natl Acad Sci U S A 2004;101:13324–13328.
510. Nusse R. The activation of cellular oncogenes by retroviral insertion. Trends Genet 1986;2:244–247.
511. O'Hara B, Johann SV, Klinger HP, et al. Characterization of a human gene conferring sensitivity to infection by gibbon ape leukemia virus. Cell Growth Differ 1990;1:119–127.
512. Obata MM, Khan AS. Structure, distribution and expression of an ancient murine endogenous retroviruslike DNA family. J Virol 1988;62:4381–4386.
513. Ochsenbauer-Jambor C, Miller DC, Roberts CR, et al. Palmitoylation of the Rous sarcoma virus transmembrane glycoprotein is required for protein stability and virus infectivity. J Virol 2001;75:11544–11554.
514. Oertle S, Spahr P-F. Role of the gag polyprotein precursor in packaging and maturation of Rous sarcoma virus genomic RNA. J Virol 1990;64:5757–5763.
515. Ogert RA, Lee LH, Beemon KL. Avian retroviral RNA element promotes unspliced RNA accumulation in the cytoplasm. J Virol 1996;70:3834–3843.
516. Ohlmann T, Lopez-Lastra M, Darlix JL. An internal ribosome entry segment promotes translation of the simian immunodeficiency virus genomic RNA. J Biol Chem 2000;275:11899–11906.
517. Olah Z, Lehel C, Anderson WB, et al. The cellular receptor for gibbon ape leukemia virus is a novel high affinity sodium-dependent phosphate transporter. J Biol Chem 1994;269:25426–25431.
518. Ono A, Demirov D, Freed EO. Relationship between human immunodeficiency virus type 1 Gag multimerization and membrane binding. J Virol 2000;74:5142–5150.
519. Ono A, Freed EO. Binding of human immunodeficiency virus type 1 Gag to membrane: role of the matrix amino terminus. J Virol 1999;73:4136–4144.
520. Ono A, Freed EO. Plasma membrane rafts play a critical role in HIV-1 assembly and release. Proc Natl Acad Sci U S A 2001;98:13925–13930.
521. Ono M, Cole MD, White AT, et al. Sequence organization of cloned intracisternal A particle genes. Cell 1980;21:465–473.
522. Ooms M, Huthoff H, Russell R, et al. A riboswitch regulates RNA dimerization and packaging in human immunodeficiency virus type 1 virions. J Virol 2004;78:10814–10819.
523. Opstelten DJ, Wallin M, Garoff H. Moloney murine leukemia virus envelope protein subunits, gp70 and Pr15E, form a stable disulfide-linked complex. J Virol 1998;72:6537–6545.
524. Orlova M, Yueh A, Leung J, et al. Reverse transcriptase of Moloney murine leukemia virus binds to eukaryotic release factor 1 to modulate suppression of translational termination. Cell 2003;115:319–331.
525. Ortiz-Conde BA, Hughes SH. Studies of the genomic RNA of leukosis viruses: implications for RNA dimerization. J Virol 1999;73:7165–7174.
526. Ott DE, Coren LV, Chertova EN, et al. Ubiquitination of HIV-1 and MuLV Gag. Virology 2000;278:111–121.
527. Ott DE, Coren LV, Gagliardi TD, et al. Heterologous late-domain sequences have various abilities to promote budding of human immunodeficiency virus type 1. J Virol 2005;79:9038–9045.
528. Ott DE, Coren LV, Johnson DG, et al. Actin-binding cellular proteins inside human immunodeficiency virus type 1. Virology 2000;266:42–51.
529. Ott DE, Coren LV, Kane BP, et al. Cytoskeletal proteins inside human immunodeficiency virus type 1 virions. J Virol 1996;70:7734–7743.
P.2063

530. Ou C-Y, Boone LR, Koh CK, et al. Nucleotide sequences of gag-pol regions that determine the Fv-1 host range property of BALB/c N-tropic and B-tropic murine leukemia viruses. J Virol 1983;48:779–784.
531. Owens RJ, Compans RW. Expression of the human immunodeficiency virus envelope glycoprotein is restricted to basolateral surfaces of polarized epithelial cells. J Virol 1989;63:978–982.
532. Owens RJ, Dubay JW, Hunter E, et al. Human immunodeficiency virus envelope protein determines the site of virus release in polarized epithelial cells. Proc Natl Acad Sci U S A 1991;88:3987–3991.
533. Paillart JC, Dettenhofer M, Yu XF, et al. First snapshots of the HIV-1 RNA structure in infected cells and in virions. J Biol Chem 2004;279:48397–48403.
534. Paillart JC, Gottlinger HG. Opposing effects of human immunodeficiency virus type 1 matrix mutations support a myristyl switch model of gag membrane targeting. J Virol 1999;73:2604–2612.
535. Paillart JC, Skripkin E, Ehresmann B, et al. A loop-loop “kissing” complex is the essential part of the dimer linkage of genomic HIV-1 RNA. Proc Natl Acad Sci U S A 1996;93:5572–5577.
536. Paillart JC, Westhof E, Ehresmann C, et al. Non-canonical interactions in a kissing loop complex: the dimerization initiation site of HIV-1 genomic RNA. J Mol Biol 1997;270:36–49.
537. Palmarini M, Dewar P, De las Heras M, et al. Epithelial tumour cells in the lungs of sheep with pulmonary adenomatosis are major sites of replication for Jaagsiekte retrovirus. J Gen Virol 1995;76:2731–2737.
538. Panet A, Haseltine WA, Baltimore D, et al. Specific binding of tryptophan transfer RNA to avian myeloblastosis virus RNA-dependent DNA polymerase (reverse transcriptase). Proc Natl Acad Sci U S A 1975;72:2535–2539.
539. Panganiban AT. Retroviral gag gene amber codon suppression is caused by an intrinsic cis-acting component of the viral mRNA. J Virol 1988;62:3574–3580.
540. Panganiban AT, Temin HM. The retrovirus pol gene encodes a product required for DNA integration: identification of a retrovirus int locus. Proc Natl Acad Sci U S A 1984;81:7885–7889.
541. Pantginis J, Beaty RM, Levy LS, et al. The feline leukemia virus long terminal repeat contains a potent genetic determinant of T-cell lymphomagenicity. J Virol 1997;71:9786–9791.
542. Paquette Y, Hanna Z, Savard P, et al. Retrovirus-induced murine motor neuron disease: Mapping the determinant of spongiform degeneration within the envelope gene. Proc Natl Acad Sci U S A 1989;86:3896–3900.
543. Paquette Y, Kay DG, Rassart E, et al. Substitution of the U3 long terminal repeat region of the neurotropic Cas-Br-E retrovirus affects its disease-inducing potential. J Virol 1990;64:3742–3752.
544. Parent LJ, Bennett RP, Craven RC, et al. Positionally independent and exchangeable late budding functions of the Rous sarcoma virus and human immunodeficiency virus Gag proteins. J Virol 1995;69:5455–5460.
545. Parent LJ, Cairns TM, Albert JA, et al. RNA dimerization defect in a Rous sarcoma virus matrix mutant. J Virol 2000;74:164–172.
546. Park J, Morrow CD. Overexpression of the gag-pol precursor from human immunodeficiency virus type 1 proviral genomes results in efficient proteolytic processing in the absence of virion production. J Virol 1991;65:5111–5117.
547. Park J, Morrow CD. The nonmyristylated Pr160gag-pol polyprotein of human immunodeficiency virus type 1 interacts with Pr55gag and is incorporated into viruslike particles. J Virol 1992;66:6304–6313.
548. Parkin NT, Chamorro M, Varmus HE. Human immunodeficiency virus type 1 gag-pol frameshifting is dependent on downstream mRNA secondary structure: demonstration by expression in vivo. J Virol 1992;66:5147–5151.
549. Pasquinelli AE, Ernst RK, Lund E, et al. The constitutive transport element (CTE) of Mason-Pfizer monkey virus (MPMV) accesses a cellular mRNA export pathway. EMBO J 1997;16:7500–7510.
550. Patience C, Takeuchi Y, Cosset FL, et al. Packaging of endogenous retroviral sequences in retroviral vectors produced by murine and human packaging cells. J Virol 1998;72:2671–2676.
551. Patience C, Takeuchi Y, Weiss RA. Infection of human cells by an endogenous retrovirus of pigs. Nat Med 1997;3:282–286.
552. Patience C, Wilkinson DA, Weiss RA. Our retroviral heritage. Trends Genet 1997;13:116–120.
553. Patnaik A, Chau V, Wills JW. Ubiquitin is part of the retrovirus budding machinery. Proc Natl Acad Sci U S A 2000;97:13069–13074.
554. Payne GS, Courtneidge SA, Crittenden LB, et al. Analysis of avian leukosis virus DNA and RNA in bursal tumours: viral gene expression is not required for maintenance of the tumor state. Cell 1981;23:311–322.
555. Peliska JA, Benkovic SJ. Mechanism of DNA strand transfer reactions catalyzed by HIV-1 reverse transcriptase. Science 1992;258:1112–1118.
556. Perez LG, Davis GL, Hunter E. Mutants of the Rous sarcoma virus envelope glycoprotein that lack the transmembrane anchor and cytoplasmic domains: analysis of intracellular transport and assembly into virions. J Virol 1987;61:2981–2988.
557. Perez LG, Hunter E. Mutations within proteolytic cleavage site of the Rous sarcoma virus glycoprotein that block processing to gp85 and gp37. J Virol 1987;61:1609–1614.
558. Perron MJ, Stremlau M, Song B, et al. TRIM5alpha mediates the postentry block to N-tropic murine leukemia viruses in human cells. Proc Natl Acad Sci U S A 2004;101:11827–11832.
559. Persons DA, Paulson RF, Loyd MR, et al. Fv2 encodes a truncated form of the Stk receptor tyrosine kinase. Nat Genet 1999;23:159–165.
560. Peters GG, Hu J. Reverse transcriptase as the major determinant for selective packaging of tRNA's into avian sarcoma virus particles. J Virol 1980;36:692–700.
561. Petersen R, Kempler G, Barklis E. A stem-cell specific silencer in the primer-binding site of a retrovirus. Mol Cell Biol 1991;11:1214–1221.
562. Petit C, Giron ML, Tobaly-Tapiero J, et al. Targeting of incoming retroviral Gag to the centrosome involves a direct interaction with the dynein light chain 8. J Cell Sci 2003;116:3433–3442.
563. Petit C, Schwartz O, Mammano F. The karyophilic properties of human immunodeficiency virus type 1 integrase are not required for nuclear import of proviral DNA. J Virol 2000;74:7119–7126.
564. Pietschmann T, Heinkelein M, Heldmann M, et al. Foamy virus capsids require the cognate envelope protein for particle export. J Virol 1999;73:2613–2621.
565. Piguet V, Gu F, Foti M, et al. Nef-induced CD4 degradation: a diacidic-based motif in Nef functions as a lysosomal targeting signal through the binding of beta-COP in endosomes. Cell 1999;97:63–73.
566. Pillemer EA, Kooistra DA, Witte ON, et al. Monoclonal antibody to the amino-terminal L sequence of murine leukemia virus glycosylated gag poly proteins demonstrates their unusual orientation in the cell membrane. J Virol 1986;57:413–421.
567. Pincus T, Hartley JW, Rowe WP. A major genetic locus affecting resistance to infection with murine leukemia viruses. IV. Dose-response relationships in Fv-1 sensitive and resistant cell cultures. Virology 1975;65:333–342.
568. Pinter A, Honnen WJ. O-linked glycosylation of retroviral envelope gene products. J Virol 1988;62:1016–1021.
569. Pinter A, Honnen WJ, Tilley SA, et al. Oligomeric structure of gp41, the transmembrane protein of human immunodeficiency virus type 1. J Virol 1989;63:2674–2679.
570. Poeschla EM, Wong-Staal F, Looney DJ. Efficient transduction of nondividing human cells by feline immunodeficiency virus lentiviral vectors. Nat Med 1998;4:354–357.
571. Polge E, Darlix JL, Paoletti J, et al. Characterization of loose and tight dimer forms of avian leukosis virus RNA. J Mol Biol 2000;300:41–56.
572. Pollard VW, Malim MH. The HIV-1 Rev protein. Annu Rev Microbiol 1998;52:491–532.
573. Poon DT, Chertova EN, Ott DE. Human immunodeficiency virus type 1 preferentially encapsidates genomic RNAs that encode Pr55(Gag): functional linkage between translation and RNA packaging. Virology 2002;293:368–378.
574. Popik W, Alce TM, Au WC. Human immunodeficiency virus type 1 uses lipid raft-colocalized CD4 and chemokine receptors for productive entry into CD4(+) T cells. J Virol 2002;76:4709–4722.
575. Popov S, Rexach M, Zybarth G, et al. Viral protein R regulates nuclear import of the HIV-1 pre-integration complex. EMBO J 1998;17:909–917.
P.2064

576. Portis JL, Fujisawa R, McAtee FJ. The glycosylated gag protein of MuLV is a determinant of neuroinvasiveness: analysis of second site revertants of a mutant MuLV lacking expression of this protein. Virology 1996;226:384–392.
577. Portis JL, Lynch WP. Dissecting the determinants of neuropathogenesis of the murine oncornaviruses. Virology 1998;247:127–136.
578. Prassolov V, Hein S, Ziegler M, et al. Mus cervicolor murine leukemia virus isolate M813 belongs to a unique receptor interference group. J Virol 2001;75:4490–4498.
579. Provitera P, Goff A, Harenberg A, et al. Role of the major homology region in assembly of HIV-1 Gag. Biochemistry 2001;40:5565–5572.
580. Pryciak PM, Varmus HE. Fv-1 restriction and its effects on murine leukemia virus integration in vivo and in vitro. J Virol 1992;66:5959–5966.
581. Pucillo CE, Palmer LD, Hodes RJ. Superantigenic characteristics of mouse mammary tumor viruses play a critical role in susceptibility to infection in mice. Immunol Res 1995;14:58–68.
582. Pullen KA, Ishimoto LK, Champoux JJ. Incomplete removal of the RNA primer for minus-strand DNA synthesis by human immunodeficiency virus type 1 reverse transcriptase. J Virol 1992;66:367–373.
583. Pullen KA, Rattray AJ, Champoux JJ. The sequence features important for plus strand priming by human immunodeficiency virus type 1 reverse transcriptase. J Biol Chem 1993;268:6221–6227.
584. Qin W, Golovkina TV, Peng T, et al. Mammary gland expression of mouse mammary tumor virus is regulated by a novel element in the long terminal repeat. J Virol 1999;73:368–376.
585. Quigley JG, Burns CC, Anderson MM, et al. Cloning of the cellular receptor for feline leukemia virus subgroup C (FeLV-C), a retrovirus that induces red cell aplasia. Blood 2000;95:1093–1099.
586. Quinn TP, Grandgenett DP. Genetic evidence that the avian retrovirus DNA endonuclease domain of pol is necessary for viral integration. J Virol 1988;62:2307–2312.
587. Rai SK, Duh FM, Vigdorovich V, et al. Candidate tumor suppressor HYAL2 is a glycosylphosphatidylinositol (GPI)-anchored cell-surface receptor for Jaagsiekte sheep retrovirus, the envelope protein of which mediates oncogenic transformation. Proc Natl Acad Sci U S A 2001;98:4443–4448.
588. Rao Z, Belyaev AS, Fry E, et al. Crystal structure of SIV matrix antigen and implications for virus assembly. Nature 1995;378:743–747.
589. Rasko JE, Battini JL, Gottschalk RJ, et al. The RD114/simian type D retrovirus receptor is a neutral amino acid transporter. Proc Natl Acad Sci U S A 1999;96:2129–2134.
590. Rattray AJ, Champoux JJ. Plus-strand priming by Moloney murine leukemia virus. The sequence features important for cleavage by RNase H. J Mol Biol 1989;208:445–456.
591. Rausch JW, Le Grice SF. ‘Binding, bending and bonding’: polypurine tract-primed initiation of plus-strand DNA synthesis in human immunodeficiency virus. Int J Biochem Cell Biol 2004;36:1752–1766.
592. Reil H, Bukovsky AA, Gelderblom HR, et al. Efficient HIV-1 replication can occur in the absence of the viral matrix protein. EMBO J 1998;17:2699–2708.
593. Rein A, Kashmiri SV, Bassin RH, et al. Phenotypic mixing between N- and B-tropic murine leukemia viruses: infectious particles with dual sensitivity to Fv-1 restriction. Cell 1976;7:373–379.
594. Rein A, McClure MR, Rice NR, et al. Myristylation site in Pr65gag is essential for virus particle formation by Moloney murine leukemia virus. Proc Natl Acad Sci U S A 1986;83:7246–7250.
595. Rein A, Mirro J, Haynes JG, et al. Function of the cytoplasmic domain of a retroviral transmembrane protein: p15E-p2E cleavage activates the membrane fusion capability of the murine leukemia virus Env protein. J Virol 1994;68:1773–1781.
596. Rein A, Yang C, Haynes JA, et al. Evidence for cooperation between murine leukemia virus Env molecules in mixed oligomers. J Virol 1998;72:3432–3435.
597. Remy E, de Rocquigny H, Petitjean P, et al. The annealing of tRNA3Lys to human immunodeficiency virus type 1 primer binding site is critically dependent on the NCp7 zinc fingers structure. J Biol Chem 1998;273:4819–4822.
598. Ren J, Esnouf R, Garman E, et al. High resolution structures of HIV-1 RT from four RT-inhibitor complexes. Nat Struct Biol 1995;2:293–302.
599. Ren J, Esnouf RM, Hopkins AL, et al. Crystal structures of HIV-1 reverse transcriptase in complex with carboxanilide derivatives. Biochemistry 1998;37:14394–14403.
600. Resnick-Roguel N, Burstein H, Hamburger J, et al. Cytocidal effect caused by the envelope glycoprotein of a newly isolated avian hemangioma-inducing retrovirus. J Virol 1989;63:4325–4330.
601. Rey O, Canon J, Krogstad P. HIV-1 Gag protein associates with F-actin present in microfilaments. Virology 1996;220:530–534.
602. Rhee SS, Hui H, Hunter E. Preassembled capsids of type D retroviruses contain a signal sufficient for targeting specifically to the plasma membrane. J Virol 1990;64:3844–3852.
603. Rhee SS, Huner E. Myristylation is required for intracellular transport but not for assembly of D-type retrovirus capsids. J Virol 1987;61:1045–1053.
604. Rhee SS, Hunter E. A single amino acid substitution within the matrix protein of a type D retrovirus converts its morphogenesis to that of a type C retrovirus. Cell 1990;63:77–86.
605. Rhim H, Park J, Morrow CD. Deletions in the tRNALys primer-binding site of human immunodeficiency virus type 1 identify essential regions for reverse transcription. J Virol 1991;65:4555–4564.
606. Rhodes T, Wargo H, Hu WS. High rates of human immunodeficiency virus type 1 recombination: near-random segregation of markers one kilobase apart in one round of viral replication. J Virol 2003;77:11193–11200.
607. Rice WG, Schaeffer CA, Harten B, et al. Inhibition of HIV-1 infectivity by zinc-ejecting aromatic C-nitroso compounds. Nature 1993;361:473–475.
608. Rist MJ, Marino JP. Mechanism of nucleocapsid protein catalyzed structural isomerization of the dimerization initiation site of HIV-1. Biochemistry 2002;41:14762–14770.
609. Rizzuto CD, Wyatt R, Hernandez-Ramos N, et al. A conserved HIV gp120 glycoprotein structure involved in chemokine receptor binding. Science 1998;280:1949–1953.
610. Rodgers DW, Gamblin SJ, Harris BA, et al. The structure of unliganded reverse transcriptase from the human immunodeficiency virus type 1. Proc Natl Acad Sci U S A 1995;92:1222–1226.
611. Roe T, Chow SA, Brown PO. 3′-end processing and kinetics of 5′-end joining during retroviral integration in vivo. J Virol 1997;71:1334–1340.
612. Roe T, Reynolds TC, Yu G, et al. Integration of murine leukemia virus DNA depends on mitosis. EMBO J 1993;12:2099–2108.
613. Rommelaere J, Donis-Keller H, Hopkins N. RNA sequencing provides evidence for allelism of determinants of the N-, B-, or NB-tropism of murine leukemia viruses. Cell 1979;16:43–50.
614. Rong L, Liang C, Hsu M, et al. Roles of the human immunodeficiency virus type 1 nucleocapsid protein in annealing and initiation versus elongation in reverse transcription of viral negative-strand strong-stop DNA. J Virol 1998;72:9353–9358.
615. Ross SR, Schofield JJ, Farr CJ, et al. Mouse transferrin receptor 1 is the cell entry receptor for mouse mammary tumor virus. Proc Natl Acad Sci U S A 2002;99:12386–12390.
616. Roth MJ, Schwartzberg PL, Goff SP. Structure of the termini of DNA intermediates in the integration of retroviral DNA: dependence on IN function and terminal DNA sequence. Cell 1989;58:47–54.
617. Rousso I, Mixon MB, Chen BK, et al. Palmitoylation of the HIV-1 envelope glycoprotein is critical for viral infectivity. Proc Natl Acad Sci U S A 2000;97:13523–13525.
618. Rumlova-Klikova M, Hunter E, Nermut MV, et al. Analysis of Mason-Pfizer monkey virus Gag domains required for capsid assembly in bacteria: role of the N-terminal proline residue of CA in directing particle shape. J Virol 2000;74:8452–8459.
P.2065

619. Russell RA, Wiegand HL, Moore MD, et al. Foamy virus Bet proteins function as novel inhibitors of the APOBEC3 family of innate antiretroviral defense factors. J Virol 2005;79:8724–8731.
620. Ryden TA, Beemon K. Avian retroviral long terminal repeats bind CCAAT/enhancer-binding protein. Mol Cell Biol 1989;9:1155–1164.
621. Saib A, Puvion-Dutilleul F, Schmid M, et al. Nuclear targeting of incoming human foamy virus Gag proteins involves a centriolar step. J Virol 1997;71:1155–1161.
622. Sakai H, Kawamura M, Sakuragi J-I, et al. Integration is essential for efficient gene expression of human immunodeficiency virus type 1. J Virol 1993;67:1169–1174.
623. Sakalian M, Hunter E. Molecular events in the assembly of retrovirus particles. Adv Exp Med Biol 1998;440:329–339.
624. Sakalian M, Parker SD, Weldon Jr. RA, et al. Synthesis and assembly of retrovirus Gag precursors into immature capsids in vitro. J Virol 1996;70:3706–3715.
625. Sakuragi J, Ueda S, Iwamoto A, et al. Possible role of dimerization in human immunodeficiency virus type 1 genome RNA packaging. J Virol 2003;77:4060–4069.
626. Sakurai A, Yasuda J, Takano H, et al. Regulation of human T-cell leukemia virus type 1 (HTLV-1) budding by ubiquitin ligase Nedd4. Microbes Infect 2004;6:150–156.
627. Sandefur S, Varthakavi V, Spearman P. The I domain is required for efficient plasma membrane binding of human immunodeficiency virus type 1 Pr55Gag. J Virol 1998;72:2723–2732.
628. Santa-Marta M, da Silva FA, Fonseca AM, et al. HIV-1 Vif can directly inhibit apolipoprotein B mRNA-editing enzyme catalytic polypeptide-like 3G-mediated cytidine deamination by using a single amino acid interaction and without protein degradation. J Biol Chem 2005;280:8765–8775.
629. Sarafianos SG, Das K, Tantillo C, et al. Crystal structure of HIV-1 reverse transcriptase in complex with a polypurine tract RNA:DNA. EMBO J 2001;20:1449–1461.
630. Sayah DM, Sokolskaja E, Berthoux L, et al. Cyclophilin A retrotransposition into TRIM5 explains owl monkey resistance to HIV-1. Nature 2004;430:569–573.
631. Schafer A, Bogerd HP, Cullen BR. Specific packaging of APOBEC3G into HIV-1 virions is mediated by the nucleocapsid domain of the gag polyprotein precursor. Virology 2004;328:163–168.
632. Scheifele LZ, Garbitt RA, Rhoads JD, et al. Nuclear entry and CRM1-dependent nuclear export of the Rous sarcoma virus Gag polyprotein. Proc Natl Acad Sci U S A 2002;99:3944–3949.
633. Scheifele LZ, Rhoads JD, Parent LJ. Specificity of plasma membrane targeting by the Rous sarcoma virus gag protein. J Virol 2003;77:470–480.
634. Schroder AR, Shinn P, Chen H, et al. HIV-1 integration in the human genome favors active genes and local hotspots. Cell 2002;110:521–529.
635. Schrofelbauer B, Yu Q, Zeitlin SG, et al. Human immunodeficiency virus type 1 Vpr induces the degradation of the UNG and SMUG uracil-DNA glycosylases. J Virol 2005;79:10978–10987.
636. Schubert U, Anton LC, Bacik I, et al. CD4 glycoprotein degradation induced by human immunodeficiency virus type 1 Vpu protein requires the function of proteasomes and the ubiquitin-conjugating pathway. J Virol 1998;72:2280–2288.
637. Schultz AM, Rein A. Unmyristylated Moloney murine leukemia virus Pr65gag is excluded from virus assembly and maturation events. J Virol 1989;63:2370–2372.
638. Schultz SJ, Zhang M, Champoux JJ. Specific cleavages by RNase H facilitate initiation of plus-strand RNA synthesis by Moloney murine leukemia virus. J Virol 2003;77:5275–5285.
639. Schultz SJ, Zhang M, Kelleher CD, et al. Analysis of plus-strand primer selection, removal, and reutilization by retroviral reverse transcriptases. J Biol Chem 2000;275:32299–32309.
640. Schwartz JR, Duesberg S, Duesberg PH. DNA recombination is sufficient for retroviral transduction. Proc Natl Acad Sci U S A 1995;92:2460–2464.
641. Schwartzberg P, Colicelli J, Goff SP. Deletion mutants of Moloney murine leukemia virus which lack glycosylated gag protein are replication competent. J Virol 1983;46:538–546.
642. Schwartzberg P, Colicelli J, Goff SP. Construction and analysis of deletion mutations in the pol gene of Moloney murine leukemia virus: a new viral function required for productive infection. Cell 1984;37:1043–1052.
643. Schwartzberg P, Colicelli J, Gordon ML, et al. Mutations in the gag gene of Moloney murine leukemia virus: effects on production of virions and reverse transcriptase. J Virol 1984;49:918–924.
644. Sebastian S, Luban J. TRIM5alpha selectively binds a restriction-sensitive retroviral capsid. Retrovirology 2005;2:40.
645. Segura-Morales C, Pescia C, Chatellard-Causse C, et al. Tsg101 and Alix interact with murine leukemia virus Gag and cooperate with Nedd4 ubiquitin ligases during budding. J Biol Chem 2005;280:27004–27012.
646. Selig L, Pages JC, Tanchou V, et al. Interaction with the p6 domain of the gag precursor mediates incorporation into virions of Vpr and Vpx proteins from primate lentiviruses. J Virol 1999;73:592–600.
647. Sfakianos JN, Hunter E. M-PMV capsid transport is mediated by Env/Gag interactions at the pericentriolar recycling endosome. Traffic 2003;4:671–680.
648. Sfakianos JN, LaCasse RA, Hunter E. The M-PMV cytoplasmic targeting-retention signal directs nascent Gag polypeptides to a pericentriolar region of the cell. Traffic 2003;4:660–670.
649. Sharp PA, Marciniak RA. HIV TAR: an RNA enhancer? Cell 1989;59:229–230.
650. Sheehy AM, Gaddis NC, Choi JD, et al. Isolation of a human gene that inhibits HIV-1 infection and is suppressed by the viral Vif protein. Nature 2002;418:646–650.
651. Sheehy AM, Gaddis NC, Malim MH. The antiretroviral enzyme APOBEC3G is degraded by the proteasome in response to HIV-1 Vif. Nat Med 2003;9:1404–1407.
652. Shehu-Xhilaga M, Crowe SM, Mak J. Maintenance of the Gag/Gag-Pol ratio is important for human immunodeficiency virus type 1 RNA dimerization and viral infectivity. J Virol 2001;75:1834–1841.
653. Shehu-Xhilaga M, Hill M, Marshall JA, et al. The conformation of the mature dimeric human immunodeficiency virus type 1 RNA genome requires packaging of pol protein. J Virol 2002;76:4331–4340.
654. Shen LX, Tinoco Jr. I. The structure of an RNA pseudoknot that causes efficient frameshifting in mouse mammary tumor virus. J Mol Biol 1995;247:963–978.
655. Shoemaker CS, Goff S, Gilboa E, et al. Structure of a cloned circular Moloney murine leukemia virus molecule containing an inverted segment: implications for retrovirus integration. Proc Natl Acad Sci U S A 1980;77:3932–3936.
656. Simmons G, Reeves JD, McKnight A, et al. CXCR4 as a functional coreceptor for human immunodeficiency virus type 1 infection of primary macrophages. J Virol 1998;72:8453–8457.
657. Sirven A, Pflumio F, Zennou V, et al. The human immunodeficiency virus type-1 central DNA flap is a crucial determinant for lentiviral vector nuclear import and gene transduction of human hematopoietic stem cells. Blood 2000;96:4103–4110.
658. Skalka AM, Goff SP, eds. Reverse Transcriptase. Cold Spring Harbor, NY: Cold Spring Harbor Press; 1993:492.
659. Smith AJ, Srinivasakumar N, Hammarskjold M-L, et al. Requirements for incorporation of Pr160{gag-pol} from human immunodeficiency virus type 1 into virus-like particles. J Virol 1993;67:2266–2275.
660. Smith CM, Leon O, Smith JS, et al. Sequence requirements for removal of tRNA by an isolated human immunodeficiency virus type 1 RNase H domain. J Virol 1998;72:6805–6812.
661. Smith EJ, Brojatsch J, Naughton J, et al. The CAR1 gene encoding a cellular receptor specific for subgroup B and D avian leukosis viruses maps to the chicken tvb locus. J Virol 1998;72:3501–3503.
662. Smith JS, Kim S, Roth MJ. Analysis of long terminal repeat circle junctions of human immunodeficiency virus type 1. J Virol 1990;64:6286–6290.
663. Smith LM, Toye AA, Howes K, et al. Novel endogenous retroviral sequences in the chicken genome closely related to HPRS-103 (subgroup J) avian leukosis virus. J Gen Virol 1999;80:261–268.
P.2066

664. Smith MR, Smith RE, Dunkel I, et al. Genetic determinant of rapid-onset B-cell lymphoma by avian leukosis virus. J Virol 1997;71:6534–6540.
665. Sokolskaja E, Sayah DM, Luban J. Target cell cyclophilin A modulates human immunodeficiency virus type 1 infectivity. J Virol 2004;78:12800–12808.
666. Somasundaran M, Robinson HL. Unexpectedly high levels of HIV-1 RNA and protein synthesis in a cytocidal infection. Science 1988;242:1554–1557.
667. Spearman P, Horton R, Ratner L, et al. Membrane binding of human immunodeficiency virus type 1 matrix protein in vivo supports a conformational myristyl switch mechanism. J Virol 1997;71:6582–6592.
668. Speck NA, Baltimore D. Six distinct nuclear factors interact with the 75-base-pair repeat of the Moloney murine leukemia virus enhancer. Mol Cell Biol 1987;7:1101–1110.
669. Staple DW, Butcher SE. Solution structure of the HIV-1 frameshift inducing stem-loop RNA. Nucleic Acids Res 2003;31:4326–4331.
670. Stein BS, Gowda SD, Lifson JD, et al. pH-independent HIV entry into CD4-positive T cells via virus envelope fusion to the plasma membrane. Cell 1987;49:659–669.
671. Stevens A, Bock M, Ellis S, et al. Retroviral capsid determinants of Fv1 NB and NR tropism. J Virol 2004;78:9592–9598.
672. Stewart L, Vogt VM. Trans-acting viral protease is necessary and sufficient for activation of avian leukosis virus reverse transcriptase. J Virol 1991;65:6218–6231.
673. Stoltzfus CM, Fogarty CJ. Multiple regions in the Rous sarcoma virus src gene intron act in cis to affect the accumulation of unspliced RNA. J Virol 1989;63:1669–1676.
674. Stopak K, de Noronha C, Yonemoto W, et al. HIV-1 Vif blocks the antiviral activity of APOBEC3G by impairing both its translation and intracellular stability. Mol Cell 2003;12:591–601.
675. Storch TG, Arnstein GP, Manohar V, et al. Proliferation of infected lymphoid precursors before Moloney murine leukemia virus-induced T-cell lymphoma. J Natl Cancer Inst 1985;74:137–143.
676. Stoye JP, Coffin JM. Endogenous viruses. In: Weiss R, Teich N, Varmus et al., eds. RNA Tumor Viruses. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory; 1985:357–404.
677. Stoye JP, Coffin JM. The four classes of endogenous murine leukemia virus: structural relationships and potential for recombination. J Virol 1987;61:2659–2669.
678. Strack B, Calistri A, Accola MA, et al. A role for ubiquitin ligase recruitment in retrovirus release. Proc Natl Acad Sci U S A 2000;97:13063–13068.
679. Strack B, Calistri A, Craig S, et al. AIP1/ALIX is a binding partner for HIV-1 p6 and EIAV p9 functioning in virus budding. Cell 2003;114:689–699.
680. Strambio-de-Castilla C, Hunter E. Mutational analysis of the major homology region of Mason-Pfizer monkey virus by use of saturation mutagenesis. J Virol 1992;66:7021–7032.
681. Stremlau M, Owens CM, Perron MJ, et al. The cytoplasmic body component TRIM5alpha restricts HIV-1 infection in Old World monkeys. Nature 2004;427:848–853.
682. Stuchell MD, Garrus JE, Muller B, et al. The human endosomal sorting complex required for transport (ESCRT-I) and its role in HIV-1 budding. J Biol Chem 2004;279:36059–36071.
683. Stuhlmann H, Berg P. Homologous recombination of copackaged retrovirus RNAs during reverse transcription. J Virol 1992;66:2378–2388.
684. Suzuki S. Fv-4, a new gene affecting the splenomegaly induction by Friend leukemia virus. J Exp Med 1975;45:473–478.
685. Suzuki S, Axelrad AA. Fv-2 locus controls the proportion of erythropoietic progenitor cells (BFU-E) synthesizing DNA in normal mice. Cell 1980;19:225–236.
686. Suzuki T, Ikeda H. The mouse homolog of the bovine leukemia virus receptor is closely related to the delta subunit of adaptor-related protein complex AP-3, not associated with the cell surface. J Virol 1998;72:593–599.
687. Suzuki Y, Yang H, Craigie R. LAP2alpha and BAF collaborate to organize the Moloney murine leukemia virus preintegration complex. EMBO J 2004;23:4670–4678.
688. Svarovskaia ES, Xu H, Mbisa JL, et al. Human apolipoprotein B mRNA-editing enzyme-catalytic polypeptide-like 3G (APOBEC3G) is incorporated into HIV-1 virions through interactions with viral and nonviral RNAs. J Biol Chem 2004;279:35822–35828.
689. Swain A, Coffin JM. Polyadenylation at correct sites in genome RNA is not required for retrovirus replication or genome encapsidation. J Virol 1989;63:3301–3306.
690. Swain A, Coffin JM. Mechanism of transduction by retroviruses. Science 1992;255:841–845.
691. Swanstrom R, Wills JW. Synthesis, assembly, and processing of viral proteins. In: Coffin JM, Hughes SH, Varmus HE, eds. Retroviruses. Cold Spring Harbor, NY: Cold Spring Harbor Press; 1997: 263–334.
692. Tachedjian G, Orlova M, Sarafianos SG, et al. Nonnucleoside reverse transcriptase inhibitors are chemical enhancers of dimerization of the HIV type 1 reverse transcriptase. Proc Natl Acad Sci U S A 2001;98:7188–7193.
693. Tailor CS, Lavillette D, Marin M, et al. Cell surface receptors for gammaretroviruses. Curr Top Microbiol Immunol 2003;281:29–106.
694. Tailor CS, Nouri A, Lee CG, et al. Cloning and characterization of a cell surface receptor for xenotropic and polytropic murine leukemia viruses. Proc Natl Acad Sci U S A 1999;96:927–932.
695. Tailor CS, Nouri A, Zhao Y, et al. A sodium-dependent neutral-amino-acid transporter mediates infections of feline and baboon endogenous retroviruses and simian type D retroviruses. J Virol 1999;73:4470–4474.
696. Takahashi K, Baba S, Koyanagi Y, et al. Two basic regions of NCp7 are sufficient for conformational conversion of HIV-1 dimerization initiation site from kissing-loop dimer to extended-duplex dimer. J Biol Chem 2001;276:31274–31278.
697. Takeda A, Tuazon CU, Ennis FA. Antibody-enhanced infection by HIV-1 via Fc receptor-mediated entry. Science 1988;242:580–583.
698. Takeuchi Y, Patience C, Magre S, et al. Host range and interference studies of three classes of pig endogenous retrovirus. J Virol 1998;72:9986–9991.
699. Takeuchi Y, Vile RG, Simpson G, et al. Feline leukemia virus subgroup B uses the same cell surface receptor as gibbon ape leukemia virus. J Virol 1992;66:1219–1222.
700. Tanchou V, Decimo D, Pechoux C, et al. Role of the N-terminal zinc finger of human immunodeficiency virus type 1 nucleocapsid protein in virus structure and replication. J Virol 1998;72:4442–4447.
701. Tanese N, Goff SP. Domain structure of the Moloney murine leukemia virus reverse transcriptase: mutational analysis and separate expression of the DNA polymerase and RNase H activities. Proc Natl Acad Sci U S A 1988;85:1777–1781.
702. Tang H, Gaietta GM, Fischer WH, et al. A cellular cofactor for the constitutive transport element of type D retrovirus. Science 1997;276:1412–1415.
703. Tang S, Murakami T, Agresta BE, et al. Human immunodeficiency virus type 1 N-terminal capsid mutants that exhibit aberrant core morphology and are blocked in initiation of reverse transcription in infected cells. J Virol 2001;75:9357–9366.
704. Tanzi GO, Piefer AJ, Bates P. Equine infectious anemia virus utilizes host vesicular protein sorting machinery during particle release. J Virol 2003;77:8440–8447.
705. Taylor GM, Gao Y, Sanders DA. Fv-4: identification of the defect in Env and the mechanism of resistance to ecotropic murine leukemia virus. J Virol 2001;75:11244–11248.
706. Telesnitsky A, Goff SP. Reverse transcription and the generation of retroviral DNA. In: Coffine JM, Hughes SH, Varmus HE, eds. Retroviruses. Cold Spring Harbor, NY: Cold Spring Harbor Press; 1997:121–160.
707. Temin HM. Reverse transcription in the eukaryotic genome: retroviruses, pararetroviruses, retro transposons, and retrotranscripts. Mol Biol Evol 1985;6:455–468.
708. Temin HM, Zhang J. 3′ junctions of oncogene-virus sequences and the mechanisms for formation of highly oncogenic retroviruses. J Virol 1993;67:1747–1751.
709. Thali M, Bukovsky A, Kondo E, et al. Functional association of cyclophilin A with HIV-1 virions. Nature 1994;372:363–365.
P.2067

710. Timmins J, Schoehn G, Ricard-Blum S, et al. Ebola virus matrix protein VP40 interaction with human cellular factors Tsg101 and Nedd4. J Mol Biol 2003;326:493–502.
711. Topping R, Demoitie MA, Shin NH. Cis-acting elements required for strong stop acceptor template selection during Moloney murine leukemia virus reverse transcription. J Mol Biol 1998;281:1–15.
712. Torrent C, Gabus C, Darlix JL. A small and efficient dimerization/packaging signal of rat VL30 RNA and its use in murine leukemia virus-VL30-derived vectors for gene transfer. J Virol 1994;68:661–667.
713. Towers G, Bock M, Martin S, et al. A conserved mechanism of retrovirus restriction in mammals. Proc Natl Acad Sci U S A 2000;97:12295–12299.
714. Towers GJ, Hatziioannou T, Cowan S, et al. Cyclophilin A modulates the sensitivity of HIV-1 to host restriction factors. Nat Med 2003;9:1138–1143.
715. Tsukiyama T, Niwa O, Yokoro K. Characterization of the negative regulatory element of the 5′ noncoding region of Moloney murine leukemia virus in mouse embryonal carcinoma cells. Virology 1990;177:772–776.
716. Tsurutani N, Kubo M, Maeda Y, et al. Identification of critical amino acid residues in human immunodeficiency virus type 1 IN required for efficient proviral DNA formation at steps prior to integration in dividing and nondividing cells. J Virol 2000;74:4795–4806.
717. Tucker SP, Srinivas RV, Compans RW. Molecular domains involved in oligomerization of the Friend murine leukemia virus envelope glycoprotein. Virology 1991;185:710–720.
718. Tucker TJ, Lumma WC, Culberson JC. Development of nonnucleoside HIV reverse transcriptase inhibitors. Methods Enzymol 1996;275:440–472.
719. Tummino PJ, Scholten JD, Harvey PJ, et al. The in vitro ejection of zinc from human immunodeficiency virus (HIV) type 1 nucleocapsid protein by disulfide benzamides with cellular anti- HIV activity. Proc Natl Acad Sci U S A 1996;93:969–973.
720. Turelli P, Guiguen F, Mornex JF, et al. dUTPase-minus caprine arthritis-encephalitis virus is attenuated for pathogenesis and accumulates G-to-A substitutions. J Virol 1997;71:4522–4530.
721. Umland TC, Wei SQ, Craigie R, et al. Structural basis of DNA bridging by barrier-to-autointegration factor. Biochemistry 2000;39:9130–9138.
722. Urbaneja MA, Kane BP, Johnson DG, et al. Binding properties of the human immunodeficiency virus type 1 nucleocapsid protein p7 to a model RNA: elucidation of the structural determinants for function. J Mol Biol 1999;287:59–75.
723. Vajdos FF, Yoo S, Houseweart M, et al. Crystal structure of cyclophilin A complexed with a binding site peptide from the HIV-1 capsid protein. Protein Sci 1997;6:2297–2307.
724. van Lohulzen M, Verbeek S, Scheijen B, et al. Identification of cooperating oncogenes in Eµ-myc transgenic mice by provirus tagging. Cell 1991;65:737–752.
725. Van Maele B, De Rijck J, De Clercq E, et al. Impact of the central polypurine tract on the kinetics of human immunodeficiency virus type 1 vector transduction. J Virol 2003;77:4685–4694.
726. van Zeijl M, Johann SV, Closs E, et al. A human amphotropic retrovirus receptor is a second member of the gibbon ape leukemia virus receptor family. Proc Natl Acad Sci U S A 1994;91:1168–1172.
727. Vana ML, Tang Y, Chen A, et al. Role of Nedd4 and ubiquitination of Rous sarcoma virus Gag in budding of virus-like particles from cells. J Virol 2004;78:13943–13953.
728. Varmus HE, Padgett T, Heasley S, et al. Cellular functions are required for the synthesis and integration of avian sarcoma virus-specific DNA. Cell 1977;11:307–319.
729. Varmus HE, Quintrell NE, Ortiz S. Retroviruses as mutagens: insertion and excision of a non-transforming provirus alters expression of a resident transforming provirus. Cell 1981;25:23–26.
730. VerPlank L, Bouamr F, LaGrassa TJ, et al. Tsg101, a homologue of ubiquitin-conjugating (E2) enzymes, binds the L domain in HIV type 1 Pr55(Gag). Proc Natl Acad Sci U S A 2001;98:7724–7729.
731. Vink C, van Gent DC, Elgersma Y, et al. Human immunodeficiency virus integrase protein requires a subterminal position of its viral DNA recognition sequence for efficient cleavage. J Virol 1991;65:4636–4644.
732. Vogt VM. Proteolytic processing and particle maturation. Curr Top Microbiol Immunol 1996;214:95–131.
733. Vogt VM. Ubiquitin in retrovirus assembly: actor or bystander? Proc Natl Acad Sci U S A 2000;97:12945–12947.
734. von Schwedler UK, Stuchell M, Muller B, et al. The protein network of HIV budding. Cell 2003;114:701–713.
735. Vora AC, Chiu R, McCord M, et al. Avian retrovirus U3 and U5 DNA inverted repeats. Role Of nonsymmetrical nucleotides in promoting full-site integration by purified virion and bacterial recombinant integrases. J Biol Chem 1997;272:23938–23945.
736. Vora AC, Grandgenett DP. Assembly and catalytic properties of retrovirus integrase-DNA complexes capable of efficiently performing concerted integration. J Virol 1995;69:7483–7488.
737. Wallin M, Ekstrom M, Garoff H. Isomerization of the intersubunit disulphide-bond in Env controls retrovirus fusion. EMBO J 2004;23:54–65.
738. Wallin M, Ekstrom M, Garoff H. The fusion-controlling disulfide bond isomerase in retrovirus Env is triggered by protein destabilization. J Virol 2005;79:1678–1685.
739. Wang CT, Lai HY, Li JJ. Analysis of minimal human immunodeficiency virus type 1 gag coding sequences capable of virus-like particle assembly and release. J Virol 1998;72:7950–7959.
740. Wang H, Kavanaugh MP, North RA, et al. Cell-surface receptor for ecotropic murine retroviruses is a basic amino-acid transporter. Nature 1991;352:729–731.
741. Wang MQ, Kim W, Gao G, et al. Endophilins interact with Moloney murine leukemia virus Gag and modulate virion production. J Biol 2003;3:4.
742. Weber IT, Miller M, Jaskolski M, et al. Molecular modeling of the HIV-1 protease and its substrate binding site. Science 1989;243:928–931.
743. Wei SQ, Mizuuchi K, Craigie R. A large nucleoprotein assembly at the ends of the viral DNA mediates retroviral DNA integration. EMBO J 1997;16:7511–7520.
744. Wei SQ, Mizuuchi K, Craigie R. Footprints on the viral DNA ends in Moloney murine leukemia virus preintegration complexes reflect a specific association with integrase. Proc Natl Acad Sci U S A 1998;95:10535–10540.
745. Weinberg JB, Matthews TJ, Cullen BR, et al. Productive human immunodeficiency virus type 1 (HIV-1) infection of nonproliferating human monocytes. J Exp Med 1991;174:1477–1482.
746. Weiss CD, Levy JA, White JM. Oligomeric organization of gp120 on infectious human immunodeficiency virus type 1 particles. J Virol 1990;64:5674–5677.
747. Weiss RA, Tailor CS. Retrovirus receptors. Cell 1995;82:531–533.
748. Weller SK, Temin HM. Cell killing by avian leukosis viruses. J Virol 1981;39:713–721.
749. Whitcomb JM, Kumar R, Hughes SH. Sequence of the circle junction of human immunodeficiency virus type 1: Implications for reverse transcription and integration. J Virol 1990;64:4903–4906.
750. Whitcomb JM, Ortiz-Conde BA, Hughes SH. Replication of avian leukosis viruses with mutations at the primer binding site: use of alternative tRNAs as primers. J Virol 1995;69:6228–6238.
751. Wiegand HL, Doehle BP, Bogerd HP, et al. A second human antiretroviral factor, APOBEC3F, is suppressed by the HIV-1 and HIV-2 Vif proteins. EMBO J 2004;23:2451–2458.
752. Wilk T, Gowen B, Fuller SD. Actin associates with the nucleocapsid domain of the human immunodeficiency virus Gag polyprotein. J Virol 1999;73:1931–1940.
753. Wilk T, Gross I, Gowen BE, et al. Organization of immature human immunodeficiency virus type 1. J Virol 2001;75:759–771.
754. Willetts KE, Rey F, Agostini I, et al. DNA repair enzyme uracil DNA glycosylase is specifically incorporated into human immunodeficiency virus type 1 viral particles through a Vpr-independent mechanism. J Virol 1999;73:1682–1688.
P.2068

755. Wills JW, Cameron CE, Wilson CB, et al. An assembly domain of the Rous sarcoma virus Gag protein required late in budding. J Virol 1994;68:6605–6618.
756. Wills JW, Craven RC. Form, function and use of retroviral gag proteins. AIDS 1991;5:639–654.
757. Wills JW, Craven RC, Achacoso JA. Creation and expression of myristylated forms of Rous sarcoma virus gag protein in mammalian cells. J Virol 1989;63:4331–4343.
758. Wills NM, Gesteland RF, Atkins JF. Evidence that a downstream pseudoknot is required for translational read-through of the Moloney murine leukemia virus gag stop codon. Proc Natl Acad Sci U S A 1991;88:6991–6995.
759. Wills NM, Gesteland RF, Atkins JF. Pseudoknot-dependent read-through of retroviral gag termination codons: importance of sequences in the spacer and loop 2. EMBO J 1994;13:4137–4144.
760. Wilson CA, Eiden MV, Anderson WB, et al. The dual-function hamster receptor for amphotropic murine leukemia virus (MuLV), 10A1 MuLV, and gibbon ape leukemia virus is a phosphate symporter. J Virol 1995;69:534–537.
761. Wilson CA, Wong S, Muller J, et al. Type C retrovirus released from porcine primary peripheral blood mononuclear cells infects human cells. J Virol 1998;72:3082–3087.
762. Wilson W, Braddock M, Adams SE, et al. HIV expression strategies: ribosomal frameshifting is directed by a short sequence in both mammalian and yeast systems. Cell 1988;55:1159–1169.
763. Windbichler N, Werner M, Schroeder R. Kissing complex-mediated dimerisation of HIV-1 RNA: coupling extended duplex formation to ribozyme cleavage. Nucleic Acids Res 2003;31:6419–6427.
764. Wolff L, Ruscetti S. The spleen focus-forming virus (SFFV) envelope gene, when introduced into mice in the absence of other SFFV genes, induces acute erythroleukemia. J Virol 1988;62:2158–2163.
765. Wong PKY, Knupp C, Yuen PH, et al. ts1, a paralytogenic mutant of Moloney murine leukemia virus TB, has an enhanced ability to replicate in the central nervous system and primary nerve cell culture. J Virol 1985;55:760–767.
766. Wu X, Li Y, Crise B, Burgess SM. Transcription start regions in the human genome are favored targets for MLV integration. Science 2003;300:1749–1751.
767. Wu X, Li Y, Crise B, et al. Weak palindromic consensus sequences are a common feature found at the integration target sites of many retroviruses. J Virol 2005;79:5211–5214.
768. Wyma DJ, Kotov A, Aiken C. Evidence for a stable interaction of gp41 with Pr55(Gag) in immature human immunodeficiency virus type 1 particles. J Virol 2000;74:9381–9387.
769. Xiang Y, Cameron CE, Wills JW, et al. Fine mapping and characterization of the Rous sarcoma virus Pr76gag late assembly domain. J Virol 1996;70:5695–5700.
770. Yamashita M, Emerman M. Capsid is a dominant determinant of retrovirus infectivity in nondividing cells. J Virol 2004;78:5670–5678.
771. Yamauchi M, Freitag B, Khan C, et al. Stem cell factor binding to retrovirus primer binding site silencers. J Virol 1995;69:1142–1149.
772. Yang C, Compans RW. Analysis of the murine leukemia virus R peptide: delineation of the molecular determinants which are important for its fusion inhibition activity. J Virol 1997;71:8490–8496.
773. Yang WK, Kiggins JO, Yang DM, et al. Synthesis and circularization of N- and B-tropic retroviral DNA in Fv-1 permissive and restrictive mouse cells. Proc Natl Acad Sci U S A 1980;77:2994–2998.
774. Yang YL, Guo L, Xu S, et al. Receptors for polytropic and xenotropic mouse leukaemia viruses encoded by a single gene at Rmc1. Nat Genet 1999;21:216–219.
775. Yang ZN, Mueser TC, Bushman FD, Hyde CC. Crystal structure of an active two-domain derivative of Rous sarcoma virus integrase. J Mol Biol 2000;296:535–548.
776. Yasuda J, Hunter E, Nakao M, et al. Functional involvement of a novel Nedd4-like ubiquitin ligase on retrovirus budding. EMBO Rep 2002;3:636–640.
777. Yoshinaka Y, Katoh I, Copeland TD, et al. Murine leukemia virus protease is encoded by the gag-pol gene and is synthesized through suppression of an amber termination codon. Proc Natl Acad Sci U S A 1985;82:1618–1622.
778. Youn HY, Goitsuka R, Kato H, et al. Molecular cloning of bovine mb-1 cDNA. Vet Immunol Immunopathol 1996;52:191–200.
779. Young JAT, Bates P, Varmus HE. Isolation of a chicken gene that confers susceptibility to infection by subgroup A avian leukosis and sarcoma viruses. J Virol 1993;67:1811–1816.
780. Yu E, Fabris D. Direct probing of RNA structures and RNA-protein interactions in the HIV-1 packaging signal by chemical modification and electrospray ionization Fourier transform mass spectrometry. J Mol Biol 2003;330:211–223.
781. Yu Q, Morrow CD. Complementarity between 3′ terminal nucleotides of tRNA and primer binding site is a major determinant for selection of the tRNA primer used for initiation of HIV-1 reverse transcription. Virology 1999;254:160–168.
782. Yu SF, Sullivan MD, Linial ML. Evidence that the human foamy virus genome is DNA. J Virol 1999;73:1565–1572.
783. Yu SS, Kim JM, Kim S. The 17 nucleotides downstream from the env gene stop codon are important for murine leukemia virus packaging. J Virol 2000;74:8775–8780.
784. Yu X, Yu Y, Liu B, et al. Induction of APOBEC3G ubiquitination and degradation by an HIV-1 Vif-Cul5-SCF complex. Science 2003;302:1056–1060.
785. Yu X, Yuan X, McLane MF, et al. Mutations in the cytoplasmic domain of human immunodeficiency virus type 1 transmembrane protein impair the incorporation of env proteins into mature virions. J Virol 1993;67:213–221.
786. Yuan B, Campbell S, Bacharach E, et al. Infectivity of Moloney murine leukemia virus defective in late assembly events is restored by late assembly domains of other retroviruses. J Virol 2000;74:7250–7260.
787. Yuan B, Li X, Goff SP. Mutations altering the Moloney murine leukemia virus p12 Gag protein affect virion production and early events of the virus life cycle. EMBO J 1999;18:4700–4710.
788. Yueh A, Goff SP. Phosphorylated serine residues and an arginine-rich domain of the Moloney murine leukemia virus p12 protein are required for early events of viral infection. J Virol 2003;77:1820–1829.
789. Yung E, Sorin M, Pal A, et al. Inhibition of HIV-1 virion production by a transdominant mutant of integrase interactor 1. Nat Med 2001;7:920–926.
790. Zack JA, Arrigo SJ, Weitsman SR, et al. HIV-entry into quiescent primary lymphocytes: molecular analysis reveals a labile, latent viral structure. Cell 1990;61:213–222.
791. Zeffman A, Hassard S, Varani G, et al. The major HIV-1 packaging signal is an extended bulged stem loop whose structure is altered on interaction with the Gag polyprotein. J Mol Biol 2000;297:877–893.
792. Zennou V, Perez-Caballero D, Gottlinger H, et al. APOBEC3G incorporation into human immunodeficiency virus type 1 particles. J Virol 2004;78:12058–12061.
793. Zennou V, Petit C, Guetard D, et al. HIV-1 genome nuclear import is mediated by a central DNA flap. Cell 2000;101:173–185.
794. Zhang H, Yang B, Pomerantz RJ, et al. The cytidine deaminase CEM15 induces hypermutation in newly synthesized HIV-1 DNA. Nature 2003;424:94–98.
795. Zhang J, Tang LY, Li T, et al. Most retroviral recombinations occur during minus-strand DNA synthesis. J Virol 2000;74:2313–2322.
796. Zhang J, Temin HM. Rate and mechanism of nonhomologous recombination during a single cycle of retroviral replication. Science 1993;259:234–238.
797. Zhang QY, Clausen PA, Yatsula BA, et al. Mutation of polyadenylation signals generates murine retroviruses that produce fused virus-cell RNA transcripts at high frequency. Virology 1998;241:80–93.
798. Zhang Y, Qian H, Love Z, et al. Analysis of the assembly function of the human immunodeficiency virus type 1 gag protein nucleocapsid domain. J Virol 1998;72:1782–1789.
P.2069

799. Zheng R, Ghirlando R, Lee MS, et al. Barrier-to-autointegration factor (BAF) bridges DNA in a discrete, higher-order nucleoprotein complex. Proc Natl Acad Sci U S A 2000;97:8997–9002.
800. Zheng YH, Irwin D, Kurosu T, et al. Human APOBEC3F is another host factor that blocks human immunodeficiency virus type 1 replication. J Virol 2004;78:6073–6076.
801. Zhou W, Resh MD. Differential membrane binding of the human immunodeficiency virus type 1 matrix protein. J Virol 1996;70:8540–8548.
802. Zielske SP, Stevenson M. Importin 7 may be dispensable for human immunodeficiency virus type 1 and simian immunodeficiency virus infection of primary macrophages. J Virol 2005;79:11541–11546.
803. Zingler K, Littmann DR. Truncation of the cytoplasmic domain of the simian immunodeficiency virus envelope glycoprotein increases env incorporation into particles and fusogenicity and infectivity. J Virol 1993;67:2824–2831.
804. Zolotukhin AS, Michalowski D, Bear J, et al. PSF acts through the human immunodeficiency virus type 1 mRNA instability elements to regulate virus expression. Mol Cell Biol 2003;23:6618–6630.


> Table of Contents > Volume II > Section II - Specific Virus Families > Retroviridae > 56 - Human T-Cell Leukemia Virus Types 1 and 2
56
Human T-Cell Leukemia Virus Types 1 and 2
Michael D. Lairmore
Genoveffa Franchini
P.2072

Introduction
Four distinct lineages of human T-cell leukemia virus (HTLV) have been identified since the discovery of type 1 in the early 1980s. Only HTLV-1, however, is presently causally linked with human disease. The ability of HTLV-1 to subvert growth regulation of cultured human T-cells provides an in vitro experimental model to investigate the complex interaction of viral proteins with cellular pathways involved in immune function and cell survival. Studies on the neuropathology of the neurologic diseases associated with HTLV-1 infection may further our understanding of chronic demyelinating diseases. The evolutionary success of these viruses can also be used to understand mechanisms of virus host adaptation in lifelong persistence. In this chapter is reviewed basic knowledge on HTLV replication and how viral proteins are thought to affect cellular pathways together with host factors that may influence disease occurrence. Space limitations in the number of citations preclude a comprehensive acknowledgement to all contributors.
Natural History
Virus and Disease History
Human T-cell leukemia virus-1 is a deltaretrovirus first isolated from the blood of an African-American patient with cutaneous T-cell lymphoma in the late 1970s (409); the lymphoma was subsequently classified as adult T-cell leukemia/lymphoma (ATLL). CD3+CD4+ T-cells from this patient became immortalized in vitro (Hut 102 cell line) (139). The causative role of HTLV-1 in ATLL was established by independent epidemiologic studies in the United States and in Japan (47,190,332,473,528). In 1986, HTLV-1 infection was found to be frequently associated with a progressive myelopathy called tropical spastic paraparesis (TSP) in French Martinique (140,338) and it was associated with a neurologic disease in Japanese patients that was later designated HTLV-1–associated myelopathy (HAM) (392). Both diseases were subsequently classified as the same disease and are referred to as HAM/TSP. HTLV-1 infection has also been associated with a variety of chronic inflammatory diseases, including infectious dermatitis, uveitis, and arthropathy (116,196). HTLV-2 is genetically (70% nucleotide identity) and immunologically related to HTLV-1 and, although it was originally isolated from a patient with an unusual form of hairy T-cell leukemia (233), its causative role in disease has not been defined. HTLV-2, as with HTLV-1, immortalizes human T-cells in vitro. HTLV-3 and HTLV-4 are known only through the definition of viral sequences by polymerase chain reaction (PCR); their biology and disease association are unknown (58,512).
Phylogenesis
Soon after the discovery of HTLV-1, some species of nonhuman primates were shown to harbor viruses genetically related to HTLV-1 (160,177,197). The discovery of divergent viruses in inhabitants of Melanesia and Australia in the 1990s (38,141,445) prompted further research in the natural history of HTLV. By the use of PCR analysis of HTLV-1 or -2 seropositive nonhuman primates, several HTLV-1-related strains have been inferred (264,429), and two distantly related viruses were characterized. One, designated PTLV-L, was obtained from a wild baboon, Papio hamadryas (149), and represents a distinct HTLV lineage; the other was isolated from peripheral blood mononuclear cells (PBMC) of a pygmy chimpanzee Pan paniscus (146,501) and, because of its close similarity to HTLV-2, was designated STLV-2pan-p (STLV = simian T-cell leukemia/lymphoma virus). Since then, the presence of several variants of HTLV-1–related viruses has been inferred in several species of nonhuman primates (456), giving support to the notion that HTLV-1 and -2 infections are zoonotic infections of humans. Recently, viral sequences related to PTLV-L have been found in humans, and the human equivalent has been named HTLV-3 (58,512). The existence of an HTLV that does not cluster with types 1, 2, or 3, designated HTLV-4 (512), was inferred by PCR analysis and is found in African people who had contact with nonhuman primates. Phylogenetic comparison of HTLV and STLV using bootstrap analysis of the polymerase sequence is demonstrated in Figure 56.1. HTLV-1, HTLV-2, and HTLV-3 appear to have evolved independently from distinct lineages of related simian T-lymphotropic viruses. In contrast, the nonhuman primate reservoir for HTLV-4 has not yet been identified.
Epidemiology and Diagnosis of Human T-cell Leukemia Virus Infection
Estimate is that HTLV-1 has infected 15 to 20 million people worldwide (308). The virus is endemic in southern Japan (189), the Caribbean basin (47), central Africa (437), Central and South America (326,418), the Melanesian Islands in the Pacific basin, and in the aboriginal population in Australia (19). The seroprevalence of HTLV-1 varies between 0.1% to 30% within endemic populations (143). Sporadic HTLV-1 infection occurs among at-risk groups from nonendemic regions, including metropolitan areas in the United States and western European countries (320).
The diagnosis of HTLV-1 and HTLV-2 is typically made by the detection of antibodies in serum by enzyme-linked immunoabsorbent assay (ELISA) or particle agglutination assays, and confirmed by Western blotting (482). Nucleic acid-based methods, including PCR, are required to type specific viral sequences and to define HTLV lineages (305). The recent discovery of HTLV-3 and HTLV-4 poses new challenges for discriminating infection by these viruses (58). The risk of HTLV-1 infection among susceptible groups in the United States, Japan, and Europe has influenced public health intervention policies, such as blood donor screening to prevent HTLV-1–contaminated blood from entering the supply (14,81,351,354).
FIGURE 56.1 The phylogenetic relationships were generated using the 2-Kimura distances determined with the neighbor-joining method implemented in the MEGA software package. Support for the branching order was determined by 1,000 bootstrap replicates; only values greater than 70% or more are shown. Branch lengths are proportional to the evolutionary distance (scale bar) between the taxa. The new human T-cell leukemia virus (HTLV)-3 and HTLV-4 strains are shown in thick black boxes in their respective lineages. (Courtesy of Walid Heneine and William M. Switzer, Centers for Disease Control and Prevention, and Nathan D. Wolfe, The Johns Hopkins University.)
P.2073

HTLV-1 is a highly cell-associated virus and cell–cell contact between virus-infected cells and target T cells is required for efficient transmission (521). The principal route of HTLV-1 transmission in endemic areas is from mother to child through breastfeeding (188). HTLV-1 transmission also occurs by exposure to infected blood or whole cell blood products and through the sharing of needles among intravenous drug users (248,386). Sexual transmission is believed to be less efficient, but remains an important mode of transmission, particularly from infected men to their sexual partners (462). Exposure to HTLV-1 via blood transfusion may favor the development of HAM/TSP (391), whereas mucosal exposure has been linked to the development of ATLL (232).
HTLV-2 infection has been documented in African populations and Native Americans, and sporadic cases are found worldwide. As with HTLV-1, HTLV-2 is mostly transmitted by contaminated blood and less so by breast milk (305).
P.2074

Disease Associations
Adult T-cell Leukemia/Lymphoma
Typically, 1% to 5% of individuals infected with HTLV-1 develop ATLL after a latent period of 20 to 30 years (75,517). The incidence rate is 2 to 4 per 100,000 person-years and males have higher risk than females (75,261). ATLL is an aggressive malignancy of T lymphocytes, immunophenotypically characterized by multiple distinct cell surface markers, including CD3+/CD4+/CD8-/CD25+/HLA-DR+ T-cells (491). The typical clinical symptoms and presentations of patients with ATLL include malaise, fever, lymphoadenopathy, hepatosplenomegaly, jaundice, weight loss, and various opportunistic infections, such as Pneumocystis carinii (511). Based on the clinical course of the disease, four classifications are applied for ATLL, including (a) asymptomatic, (b) preleukemic, (c) chronic smoldering, and (d) acute stages (242,446,516). The latter two forms represent the typical clinical presentation mentioned above. Clinicopathologically, the chronic stage ATLL is characterized by leukocytosis, whereas the acute stage is characterized by lymphocytes with atypical cell morphology, including multilobulated nucleus, commonly described as “flower cell” (446) (Fig. 56.2A), lymphoadenopathy, and hepatosplenomegaly (517,518). Other clinicopathologic abnormalities seen in patients with ATLL include hypercalcemia of malignancy, in association with lytic bone lesions, elevated lactate dehydrogenase (LDH), and the presence of soluble form of interleukin-2 (IL-2) receptor in serum samples. Infiltration of the skin by neoplastic lymphocytes frequently occurs in patients with ATLL (Fig. 56.2B). Diagnostic criteria of ATLL include HTLV-1 seropositivity, leukocytosis, increased serum levels of IL-2 receptor and LDH, demonstration of neoplastic T cells with polylobulated nuclear morphology (flower cells), and the presence of clonally integrated HTLV-1 genomes within the chromosomes of neoplastic lymphocytes (446).
Human T-cell Leukemia Virus-1–associated Myelopathy/Tropical Spastic Paraparesis
Human T-cell leukemia virus-1–associated myelopathy/tropical spastic paraparesis is a progressive chronic myelopathy, with preferential damage of the thoracic spinal cord (3,239,354). Patients with the myelopathy exhibit spasticity in the lower extremities, hyperreflexia, muscle weakness, and sphincter disorders, including dysfunction of the urinary bladder and intestines. Less frequently, these patients may develop a cerebellar syndrome with ataxia and intention tremor (61). Some patients with HAM/TSP have a predominance of sympathetic nervous system dysfunction (9) or have prolonged central motor conductive abnormalities correlating with the clinical severity of HAM/TSP (321,463). Magnetic resonance imaging of patients with HAM/TSP reveals the presence of multiple white matter lesions in both the spinal cord and the brain involving perivascular demyelination and axonal degeneration (147,253). Spinal cord atrophy is a frequent radiographic finding in these patients (Fig. 56.2C). These patients may also have mild cognitive impairments in verbal and visual memory, attention, and visuomotor abilities (450). Lesion development in the spinal cord is particularly severe in the middle to lower thoracic regions (354,393,494). Patients with short duration of illness, extending from 2.5 to 4.5 years, have lymphocytic infiltrates in lesions composed predominantly of CD4+ T-cells, and macrophages with higher levels of HTLV-1 tax expression (271,495,496), compared with patients with lesions of longer duration who have greater numbers of CD8+ cells with less tax RNA and reduced expression of proinflammatory cytokines (269,393). Cerebrospinal fluid (CSF) analysis in patients with HAM/TSP often reveals high levels of proinflammatory cytokines, including interferon (IFN)-γ, tumor necrosis factor (TNF)-α, IL-1, and IL-6, (24,273,318) and large numbers of activated lymphocytes, indicating a prominent role of inflammation in lesion development (216).
FIGURE 56.2 Histopathologic and neurologic clinical features of human T-cell leukemia virus 1 (HTLV-1)-associated disease. A: Flower-like T cells in the blood of a patient with adult T-cell leukemia/lymphoma (ATLL). B: Cutaneous manifestation of ATLL. C: T1-weighted magnetic resonance image (MRI) of the cervical cord of a patient with HTLV-1–associated myelopathy/tropical spastic paraparesis (HAM/TSP). This patient had a diagnosis of HAM/TSP for 7 years and required assistance with ambulation. The arrow indicates an increase of space surrounding the spinal cord, indicating atrophy. (Courtesy of Steven Jacobson and Francesca Bagnato, National Institute of Neurological Disorders and Stroke.)
FIGURE 56.3 Human T-cell leukemia virus-1 genome organization and transcription map. A: Organization of the viral genome. B: Schematic description of the spliced messenger RNA (mRNA) identified to date. The descriptions of the alternatively spliced mRNA for all open reading frames (ORF) can be found in the following references: Tax-1 and Rex-1 (12,442,504), p12I and p13II (42,266), p30II (72,266), and p21rex (133,388). (Adapted from ref. 116, with permission.)
Other Disorders
A number of inflammatory diseases, often marked by lymphocytic infiltrates, have been associated with HTLV-1 infections, such as alveolitis, polymyositis, arthritis, uveitis, and peripheral myopathy (33,354). Jamaican children with HTLV-1–associated dermatitis, referred to as infectious dermatitis, exhibit a chronic eczema with refractory Staphylococcus aureus or beta-hemolytic streptococcus infections. These patients frequently develop HAM/TSP later in life (413). Epidemiologic evidence also suggests a link between children infected with HTLV-1 with seborrheic dermatitis and severe anemia (310). Ocular manifestations associated with HTLV-1 infection can occur as uveitis, keratoconjunctivitis sicca, and interstitial keratitis (327) and can follow a chronic course in children, eventually leading to retinal degeneration (361). Japanese patients from regions endemic for HTLV-1 infection present with chronic inflammatory arthropathy of leg and arm joints (432). Similar lesions have been reproduced in transgenic mouse and rat models (211). Other countries that are endemic for HTLV-1 infection, however, have not observed this association (438). HTLV-1–associated polymyositis presents as a chronic disease over a protracted course with associated neuropathy, joint swelling, chest pain, and dyspnea (59,338,456).
Human T-cell Leukemia Virus-1 Genome Organization and Encoded Proteins
Human T-cell leukemia virus-1 is a single-stranded diploid RNA virus (439) that carries genetic information for structural proteins and enzymes (Gag, Env, reverse transcriptase
P.2075

P.2076

[RT], protease, integrase [IN]) (44,179,282,313,346,484). The primer used for RT of genomic RNA is the cellular transfer RNA (tRNA) Pro. The 3’ end of the viral genome was previously defined as the pX region because its coding capacity was undefined (439). The 3′ end region of HTLV-1 or -2 expresses alternatively spliced messenger RNA (mRNA) encoding putative proteins from open reading frames (ORF) I-IV, although evidence of the translation of some of these mRNA to proteins in infected cells remains indirect (Fig. 56.3A).
Transcription Map
The full-length genomic RNA encodes for both the Gag and Pro-Pol precursors, whereas a singly spliced mRNA encodes the Env precursor (Fig. 56.3B). In HTLV-1, both the singly and doubly spliced ORF I mRNA encode a protein of 12 kd (p12I) (72,262,265) (Fig. 56.3B). In HTLV-2, the ORF I encodes a putative protein of 10 kd (not shown). A unique doubly spliced mRNA from ORF II encodes the HTLV-1 p30II protein (72,262), whereas a singly spliced mRNA within the same ORF II encodes a protein of 13 kd (p13II) (42,262,265). The ORF II of HTLV-2 encodes p28, the p30II counterpart (not shown). A unique doubly spliced mRNA encodes both positive regulators of viral gene expression, the Rex-1/2 and Tax-1/2 proteins from ORF III and IV, respectively (12,440,504). By alternative splicing, ORF III also encodes the HTLV-1 p21rex protein (42,388) and the HTLV-2 p24rex protein, both of unknown function (Fig. 56.3B).
Lastly, a protein of 31 kd, HTLV-1 basic region zipper (bZIP) factor (HBZ), is encoded by the 3′ end antisense RNA. To date, this antisense mRNA has not been found in HTLV-2, HTLV-3, or HTLV-4.
P.2077

Human T-cell Leukemia Virus Structural and Enzymatic Proteins
Both the Gag and Pro-Pol proteins are translated from the genomic RNA. The p55 myristoylated Gag precursor protein is targeted to the membrane (176) and is produced by translation of the genomic RNA up to the first stop codon (Fig. 56.4). p55 is cleaved by the viral protease into the Gag polypeptide p19 (matrix [MA]), p24 (capsid [CA]), and p15 (nucleocapsid [NC]). Gag cleavage is essential for the assembly of mature infectious virions. The HTLV-1/2 MA contains the conserved PPPY motif at its C-terminus that recruits an ubiquitin ligase from the Nedd4 family. In addition, HTLV-1 MA, but not HTLV-2 MA, has a PTAP motif. This motif is also conserved in human immunodeficiency virus (HIV) and interacts with Tsg101, a protein of the ESCRT-1 complex. Both Nedd4.1 and Tsg101 appear to be important in the assembly process of HTLV-1 (49,55,180,284,430,507). The MA also contains amino acid residues necessary for Gag homodimerization (416). The N-terminus of the p24 capsid protein is involved in particle formation (415) and its structure has been studied by nuclear magnetic resonance (79,80,249). The p15 nucleocapsid protein functions as a zinc finger protein in mature virions (43,45,67,336).
The HTLV- and HTLV-2 protease-Pol products are produced by the use of two frameshifts (Fig. 56.3A). The protease is produced from the first frameshift, and the RT- ribonuclease H (RNase H) IN from the second frameshift (schematic representation for HTLV-1 in Fig. 56.4A) (106,307,362,363). The N-terminal cleavage site of the HTLV-1 p95 RT occurs between Leu [147] and Pro [148] (5,179), whereas the cleavage between RT-RNase H and p14 IN occurs between the leucine and serine of the DALLITPVLQLSPAF peptide (313). IN interacts with the conserved CA nucleotide sequence in the HTLV long terminal repeat (LTR) (44,508).
FIGURE 56.4 Gag and Env precursors and their cleavage. A: Schematic representation of the Gag, Gag-Pro, and Gag-Pro-Pol precursors. The frameshift-positive termination codon location and cleavage site are presented. B: Env glycoprotein gene or augmentation and cleavage. (Adapted from Claudine Pique et al., Virus Research. In press.)
The HTLV-1 Env is encoded as a glycosylated precursor that is cleaved by cellular protease into the extracellular portion SU gp46 protein and the transmembrane (TM) gp21 (286,437) (Fig. 56.4B). Both the Env precursor and the gp21 have been shown to have a trimeric structure by sedimentation equilibrium and x-ray diffraction (62,258). Functional studies are limited, but suggest differences between the HTLV-1 and HTLV-2 SU (285,423). Pseudotyped virus studies comparing mutations of HTLV-1 and HTLV-2 SU indicate minor differences in fusion capacity between the two viruses, but similar receptor-binding properties. In contrast, TM subunits are strictly conserved and required for postfusion infectivity of each of the HTLV (424).
Structure of the Long Terminal Repeat and Transcriptional Regulation of the Viral Long Terminal Repeat by Tax-1
HTLV-1 encodes a 40 kd phosphoprotein named Tax-1, which is able to increase transcription directed by the viral promoter located within the LTR (60,108,459,460). The discovery of Tax-1 introduced the concept that complex retroviruses regulate their own transcription or expression by producing transactivating proteins.
The HTLV LTR is divided into the U3, R, and U5 regions. The U3 region contains three imperfect 21-nucleotide repeats, termed Tax-1 response element-1 (TRE-1), that are necessary for transcriptional activation by Tax-1 (56,127) (Fig. 56.5A). The U3 region also contains sequences responsible for termination and polyadenylation of mRNA. The polyadenylation signal in U3, AATAAA, is distant from the polyadenylation site in R (~250 nucleotides) and is predicted to be brought into proximity with the
P.2078

downstream polyadenylation site by the formation of a secondary structure in the Rex-1–responsive element, designated RxRE (35) (Fig. 56.5B). Comparison of the LTR of HTLV-1 and HTLV-2 reveals that critical elements for viral gene expression (e.g., the 21-nucleotide repeats, polyadenylation signal, and TATA box) are well conserved, whereas other regions are not. The R and U5 regions are present at the 5′ end of the mRNA described in Figure 56.3B, except in the case of HBZ, a unique message encoded by the complementary strand of the viral genome.
FIGURE 56.5 Schematic model of the Tax and CREB transcription complex on the human T-cell leukemia virus-1 (HTLV-1) long terminal repeat (LTR). A: The numbers refer to the nucleotide sequences of HTLV-1. The AATAAA is the polyadenylation site. (Adapted from ref 116, with permission.) B: Schematic representation of the 5′ and 3′ RxRE secondary structure. (Adapted from ref. 20, with permission.)
Tax-1 is a 40 kd phosphoprotein (Table 56.1) that transcriptionally activates the HTLV-1 promoter through three imperfect 21 base pair (bp) repeat elements collectively referred to as the TRE (56,108,126,440) (Fig. 56.5A). TRE-1 contains sequences identical to part of the cyclic adenosine monophosphate (cAMP)-responsive element (CRE) contained in the promoter of many cellular genes (129). As with the CRE, TRE-1 is responsive to cAMP (4) and binds members of the CRE binding protein/activating transcription factor (CREB/ATF-1) family of transcription factors in a Tax-dependent manner (121). Each TRE is flanked by short 5′-G-rich and 3′-C-rich sequences that are required for specificity and activation of each TRE-1 by Tax-1 (56,128,219,376,478). In vitro, Tax-1 contacts this G-C-rich DNA flanking sequence and acts as an anchor to recruit the cellular coactivator CREB to the transcription complex (252,293) which, in turn, functions as a dimer and directly interacts through its basic domain-leucine zipper with the CRE-like sequence of the LTR to activate viral transcription
P.2079

(57,281,527,542). These interactions appear to stimulate dimerization of bZIP-containing proteins, such as Fos-Jun, and their DNA-binding activity (16,32,399,505,526). Unlike CREB-mediated transcription, Tax-1-mediated transcription is independent of cellular signaling and occurs in the absence of CREB phosphorylation.
TABLE 56.1 Cellular localization and targets of the human T-cell leukemia virus 1 (HTLV-1) proteins encoded by the 3′ end of the virus
 | mRNA | Protein | Cellular Location | Physical Interaction With Cellular Targets | Known Functional Effects
ORF I | ORF I (singly spliced) | p12I | Endoplasmic reticulum (ER) and Golgi body | Vacuolar ATPase (16 kd IL-2Rβ, β, IL-2R γc | Unknown
 |  |  |  | Calreticulin calnexin | STAT5 transcriptional activation
 |  |  |  |  | Calcium release NF-AT transcriptional activation
 |  |  |  | MHC I-Hc | Immune evasion
 | Rex-1 ORF I (doubly spliced) | P27I | ? | ? | ?
ORF II | ORF II (singly spliced) | p13II | Nucleus and mitochondria | Farnesyl-pyrophosphate synthesis | Disruption of inner-mechanism potential of mitochondria
 | Tax-1 ORF II | p30II | Nucleolus and nucleus; does not shuttle into and out of nucleus | p300 | Modulation of CRE and TRE; viral latency by reducing of Tax-1 and Rex-1
ORF III | Tax/rex (doubly spliced mRNA) | p27rex | Shuttles into and out of nucleus | Nuclear pore | Transport of genomic and singly spliced mRNA to the cytoplasm
 | p21rex | p21rex | Cytoplasm | ? | ?
ORF IV | tax/rex | p40tax | Nucleus and cytoplasm | Several cellular targets | Pleiotropic effects
3′-end antisense strand | 2.5-kd antisense RNA at 3′ end of viral genome | p31 (HBZ) | Nucleus | CREB-2 | Down-regulation of CREB-2-mediated HTLV-1 Transcription
ATPase, adenosine triphosphatase; CRE, cyclic adenosine monophosphate (cAMP)-responsive element; CREB, CRE binding; HBZ, HTLV-1 basic region zipper (bZIP) factor; MHC-Hc, major histocompatibility complex heavy chain; mRNA, messenger RNA; NF-AT, nuclear factor of activated T cells; ORF, open reading frame; STAT, signal transducers and activators of transcription; TRE, Tax-1 response element-1. Adapted from ref. 116, with permission.
In addition to CREB, Tax-1 also directly interacts with CREB-2 (135,136,417) as well as with the transcriptional coactivators CREB-binding protein (CBP) and its homologue p300 (145,173,276). These factors acetylate histones and unfold the DNA structure surrounding the promoter region for transcription initiation (31,377). Mutants of Tax-1 unable to interact with p300/CBP are defective for transactivation of the HTLV LTR. Formation of a Tax-1/CREB/p300/CBP complex is not sufficient and recruitment of p300/CBP-associated factor (PCAF) to this complex is required even though the acetyl-transferase activity of PCAF appears to be dispensable (172,224).
Importantly, genomic footprinting of the viral LTR using cell extracts of HTLV-1–infected cells (86,87) and chromatin immunoprecipitation studies using extracts of HTLV-1–infected cells (289) demonstrated the presence of CREB, CREB-2, ATF-1, ATF-2, c-Fos, c-Jun, and both p300- and CBP-binding proteins on the DNA of the HTLV-1 LTR. In addition, the histone deacetylases (HDAC1, HDAC2, and HDAC3) were also found associated with the complex, consistent with the demonstration of a physical and functional interaction of Tax-1 with HDAC1 in vitro and in vivo (105). The Tax domains important for its activity are detailed in Figure 56.6.
FIGURE 56.6 Tax-1 domains involved in differentiation, cAMP response element binding protein (CREB) binding, nuclear factor-kappaB (NF-κB) activation, and interaction with the p300/CREB-binding protein (CBP) and p300/CBP-associated factor (PCAF) coactivators. (Adapted from ref. 220, with permission.)
P.2080

Tax-2 has an approximate 80% amino acid identity with Tax-1, depending on which variant is compared, because at least two subtypes of Tax-2 are recognized (110). The ability of Tax-2 to transactivate via CREB/ATF is similar, however, to that of Tax-1 (425).
Rex Protein: Posttranscriptional Regulation of Viral Expression
Two proteins are encoded by the HTLV-1 ORF III, a 27 kd protein, Rex-1 (p27rex), encoded by the doubly spliced tax/rex mRNA, and a smaller singly spliced cytoplasmic protein, p21rex (42,256,356,388) (Fig. 56.3B). The function of p21rex is unknown. The p21rex protein and mRNA, however, are expressed in HTLV-1–infected cell lines (133) and uncultured T cells from patients with ATLL (42,133,272,388,389).
Rex-1 is a site-specific binding protein whose activity depends on a highly stable stem-loop structure located within the viral LTR, RxRE (28,167,441,497,530) (Fig. 56.5B). Rex-1 is also a nuclear or nucleolar shuttling protein that has at least three functional domains (184,203,356,375,382,455). One is an arginine-rich region important for binding to the RxRE (52,53,151). The second region, near the RNA-binding domain, is required for the assembly of multimeric Rex-1 complexes onto the RxRE (50), and the third has a leucine-rich domain that interacts with the nuclear export receptor, exportin 1 (CRM-1) (163,395). Rex-1 also binds to the nucleoporinlike Rev cofactor (51,123).
Rex-1 promotes the transport of unspliced or incompletely spliced viral mRNA from the nucleus to the cytoplasm, and decreases the amount of doubly spliced tax/rex mRNA (184,205). Rex-1 also inhibits mRNA splicing, increases mRNA stability, and may enhance translation of incompletely spliced mRNA (157). The function of Rex-1 is regulated, in part, by phosphorylation (2), and Rex-1 affects also the utilization of cellular genes, such as IL-2 (324), and the IL-2Rα (IL-2R = IL-2 receptor) mRNA (234), leading to speculation that Rex-1 may contribute to T-cell transformation through an autocrine or paracrine mechanism. A Rex-1 knockout proviral clone of HTLV-1, however, retains its ability to immortalize lymphocytes in vitro (524). Interestingly, Rex can act as a functional substitute for the HIV Rev (208,421). Rex-1 has also been implicated in the expression of FynB, vascular cell adhesion molecule-1 (VCAM-1), and leukocyte function-associated antigen-3 (LFA-3) (499,510).
The HTLV-2 Rex protein, Rex-2, a 26 kd protein, is also phosphorylated. Rex-2 has a function similar to that of Rex-1 and binds to the HTLV-2 RxRE sequence (364). Rex-2, similar to Rex-1, increases the stability of the unspliced Gag-Pol mRNA to promote the transport of incompletely spliced mRNA.
Nonstructural Proteins
Both HTLV-1 and HTLV-2 encode for a variety of nonstructural proteins that have been implicated in cell signaling, transcriptional and posttranscriptional regulation of viral gene expression in vitro, and in viral replication in animal models. The expression of pX ORF mRNA and protein properties are described herein, whereas their role in the context of virus replication and pathogenesis follows (see section, Human T-cell Leukemia Virus Pathogenesis).
p12I
Both the singly and doubly spliced ORF I mRNA that encode p12I (Fig. 56.3B) have been identified in HTLV-1–infected T-cell lines, in in vitro infected macrophages (262), as well as in ex vivo samples from individuals infected with ATLL and asymptomatic HTLV-1 (72,262,265). p12I localizes to the endoplasmic reticulum (ER) (117,265) and Golgi complex (101,227) (Table 56.1). p12I forms homodimers (316,486) and contains two putative transmembrane domains (aa 12 to 30 and aa 48 to 67) (102,486) and two predicted leucine zipper motifs, which appear to have a role in the ER localization and dimerization (489). When p12I is ectopically expressed, it interacts with several cellular
P.2081

proteins, including the 16 kd subunit of the vacuolar adenosine triphosphatase (ATPase) (115,263) and the IL-2R β and γc chains, affecting the surface expression of the latter protein (347). The role of p12I in IL-2 receptor signaling has been implied from studies indicating its role in altering Janus-associated kinase-3 (Jak3) and signal transducer and activator of transcription-5 (STAT5) phosphorylation (370) (Fig. 56.7A). p12I also binds the calnexin and calreticulin proteins, ER resident proteins that regulate calcium storage and increase calcium release (101,103), affecting and increasing NF-AT transcriptional activity (11), viral infectivity for nonactivated T cells (10), IL-2 expression (104), and the expression of several other calcium-regulated genes (357) (Fig. 56.7A). In addition, p12I contains a conserved PSLP (I/L)T sequence, with homology to the calcineurin-binding PxIxIT motif of nuclear factor of activated T cells (NFAT) that is critical for the interaction between p12I and calcineurin (251).
FIGURE 56.7 p12I cellular targets. A: p12I's effect on T-cell activation. p12I binds the IL-2R β and γc chains and activates signal transducers and activators of transcription 5 (STAT5) transcriptional activity. p12I may also modulate T-cell signaling through its interaction with calreticulin and calnexin and consequent release of intracellular calcium, which in turn may lead to activation of nuclear factor of activating T cells (NF-AT), a transcription regulator. B: p12I binds and targets the major histocompatibility complex heavy chain (MHC I-Hc) to the proteasome for degradation. The MHC I-Hc–p12I complex may be removed from the endoplasmic reticulum (ER) through the translocon and degraded by the proteasome. (Adapted from ref. 116, with permission.)
p12I may play a role in immune recognition of virally infected cells as it binds to the free major histocompatibility complex (MHC) class I heavy chain (MHC I-Hc) in the ER, inhibiting its maturation and association with β2-microglobulin (227), and when ectopically expressed reduces levels of MHC class I expression on the surface of
P.2082

T cells (227) (Fig. 56.7B). In HTLV-2, the ORF I encodes a putative protein of 10 kd. Interestingly, the HTLV-2 p10, as with the HTLV-1 p12I, binds to the free chain of MHC class I but not to the IL-2R β and γc chains (226). In addition, another putative HTLV-2 protein, p11, encoded by ORF IV, binds to the MHC I-Hc (227).
p30II
A doubly spliced pX ORF II mRNA encodes the p30II protein that, when expressed ectopically, localizes to the nucleus and nucleoli of transfected cells (72,83,262,265) (Table 56.1). Cytotoxic T cells and antibodies to ORF II peptides can be found in individuals infected with HTLV-1s (68,403). Studies to date indicate multiple roles of p30II in regulating viral expression and cell proliferation.
p30II contains serine-rich regions with distant homology to several transcriptional activators, Oct-1, Oct-2, Pit-1, Engrailed, and POU-M1 (72), and carries a bipartite nuclear localization signal (83). p30II differentially modulates the activity of HTLV-1 LTR-driven and CRE-driven reporter genes (538) through its interaction with the transcriptional coactivator, p300 (536). In Jurkat T-cells, p30II alters the expression of a plethora of genes, but appears to enhance signal pathways important for T-cell growth or survival (328). p30II is a nuclear-resident protein that specifically binds and retains the tax/rex mRNA in the nucleus and thereby negatively regulates virus replication (367,534). HTLV-2 encodes p28 from the ORF II with an analogous negative regulatory function (533). Artificial linkage of p28II directly to tax/rex mRNA represses Tax function, suggesting a common ability of both viral proteins to control viral expression and promote viral persistence (534).
p13II
p13II is encoded by a singly spliced mRNA from the ORF II and this mRNA is found in uncultured leukemic T cells from patients with ATLL (42), as well as in HTLV-1-infected T-cell lines (262). Ectopically expressed, p13II has been shown to localize in the nucleus and mitochondria of transfected cells (72,83,85,265) (Table 56.1). Indeed, p13II carries at its amino terminus a mitochondrial targeting signal (MTS). p13II expression alters the mitochondrial structure and disrupts the inner membrane potential of isolated mitochondria (73,84).
Mitochondria provide much of the energy for the cell as well as have an important impact on the life and death of the cell by releasing cytochrome c; thus, p13II is located in a vital cellular organelle (98). p13II expressed as a GST-fusion protein or in yeast two-hybrid systems binds farnesyl pyrophosphate synthetase (FPPS), similar to the bovine leukemia virus (BLV) G4 protein (287). FPPS is an enzyme that is involved in the prenylation of several proteins, including Ras (414). p13II suppresses cell proliferation in vitro and Ras-dependent tumor explants in mice (449) and renders Jurkat T-cells sensitive to caspase-dependent, ceramide- and FasL-induced apoptosis. A farnesyl transferase inhibitor that prevents posttranslational modification of Ras blocks this suppressive effect of p13II (193). In addition, an infectious molecular clone of a HTLV-1 with a selective mutation that prevents the translation of p13II failed to establish viral infection in a rabbit model (192). Thus, p13II appears to modulate cell survival via Ras-mediated cell signalling and has an essential biological role during the early phase of virus infection in vivo.
HBZ
The HTLV-1-binding bZIP factor (138) (Table 56.1) is encoded by the complementary strand of the HTLV-1 genome (Fig. 56.3). The HBZ 31 kd protein whose N-terminus contains a transcriptional activation domain is expressed in the HTLV-1–infected cell lines C 81664545 and MT4 and interacts with CREB-2 (also called activating transcription factor 4, ATF-4). HBZ competes with the ability of CREB-2 to recruit Tax on the viral TRE and suppresses viral expression (138). HBZ also negatively affects JunB and c-Jun transcriptional activity (37,319). The finding of yet another viral protein that is a direct antagonist of Tax highlights the importance of downregulating Tax activity in infected cells.
Human T-cell Leukemia Virus Pathogenesis
Tax and Transcription of Cellular Genes
Tax not only transactivates the expression of the viral LTR through CREB/ATF but also has positive and negative effects on the transcription of cellular genes. The major pathway affected by Tax is the nuclear factor-kappaB (NF-κB) pathway (27,155,204,268,279,294,317,448), a central regulatory pathway for the growth and survival of T cells. Tax-1 physically interacts with different members of the NF-κB family (41,191,371,525). Tax-1 increases the expression of IL-2, IL-15, IL-2R, and IL-15R through the NF-κB pathway. By activating AP-1 serum responsive factor (SRF), Tax activates c-Fos, Fos-related antigen-1(Fra-1), early growth response gene-1 (Egr-1), and Egr-2(13,27,125,182,194,220,468,487). Tax-1 also affects cell cycle regulators (529), DNA repair (315), and cellular pathways involved in apoptosis (78,303,322,339,397,485,491,514).
Another important effect of Tax is mediated by its binding to both coactivators of transcription, the p300/CBP and PCAF (148). Because these coactivators are expressed in limiting amounts in cells (531), their interaction with Tax precludes the activation of other cellular genes. Genetic mapping of Tax-1 or -2 activity on these pathways has led to the definition of specific domains within Tax-1 that affect CREB/ATF, NF-κB, and the coactivator p300/CBP (Fig. 56.6), although functional differences exist between Tax-1 and Tax-2 (110,425,443,447,458).
P.2083

Tax-2 has similar, but not identical, functional domains for transactivation through the CREB/ATF or NF-κB signaling pathways (425,443,458), which may influence the pathogenic potential of HTLV-1 versus HTLV-2 (309,447).
Tax and Cell Cycle
Tax affects the expression or function of several cellular proteins that regulate cell cycle progression. For simplicity, the effects of Tax on the G1/S and G2/M phases of the cell cycle are grouped.
G1/S
The p53 protein is a key regulator of cell cycle progression. p53 inactivation by somatic mutations is frequently observed in human cancers. In HTLV-1–infected T cells, Tax blocks p53 function (7,63,223,404,405,407,411) and, as a consequence, differently from normal T lymphocytes, HTLV-1–infected T cells fail to arrest in G1 following DNA damage (63). The cellular pathways involved in p53 inactivation by Tax-1 are context dependent (407). Tax-1 does not bind p53, alter its nuclear location, or affect its ability to bind DNA (348,406). One model proposes that Tax-1 enhances the activity of a kinase that phosphorylates p53 on serine residues 15 and 392 through the NF-κB pathway (406). Another model proposes p53 inactivation by direct competition between Tax-1 and p53 for recruitment of coactivators p300/CBP (15,407,470,500).
Tax-1 also represses p53 homologues p73α and p73β, possibly through competition for p300/CBP recruitment (231,288). Indirect mechanisms of p53 modulation by Tax-1 have also been proposed because of the interaction of Tax-1 with the hTid-1 (69), a human homologue of the Drosophila tumor-suppressor protein Tid56 that also interacts with the human papillomavirus type 16 (HPV-16) E7 oncoprotein (438). HTLV-2 Tax-2 inhibits p53 activity, although to a lesser extent than Tax-1 (309,325).
p21WAF1/CIP1 is an antiproliferative factor in T cells whose transcription is increased by p53. In most cells, a high level of p21WAF1/CIP1associated with cyclin E-cyclin-dependent kinase 2 (CDK2) (65) and cyclin A-CDK2 (88) results in cell cycle arrest. In HTLV-1–infected T-cells, p21WAF1/CIP1 expression is augmented despite p53 functional impairment, but its increase does not result in cell cycle arrest (6,63). The higher level of p21WAF1/CIP1 expression has been attributed to Tax (65), and the hypothesis brought forward is that the increased level of p21WAF1/CIP1 stabilizes the cyclin–kinase complex, enhances kinase activity, and favors cell cycle progression.
Tax-1 affects not only p53 and p21WAF1/CIP1 but also binds and inactivates another cell cycle inhibitor, p16INK4A (198) and, by doing so, promotes cell cycle entry.
Tax-1 downregulates the proofreading DNA repair machinery by altering nucleotide excision reaction (238), and this inhibition can be rescued by functional p53 (237). All together, these findings provide support to the notion that HTLV-1, by accelerating cell cycle entry and affecting DNA repair, may favor the accumulation of acquired somatic mutations in infected cells.
G2/M
Because they arrest in G2/M following irradiation, HTLV-1-infected T-cell lines retain functional G2/M checkpoints (64). Nonetheless, Tax-1 has been proposed to affect G2/M. Ectopically expressed Tax decreases the kinase activity of checkpoint kinase 1 (Chk1) and inhibits the phosphorylation-dependent downregulation of Cdc25A (396). Expression of Tax-1 alone in other cell types, however, has discordant effects on G2/M. That Tax-1 induces G2/M arrest and accumulation of polymorphic nuclei in epithelial cells (124) has led to the speculation that Tax-1 may cause the aneuploidy observed in HTLV-1–infected T cells (300,301). The domains of Tax-1 (Fig. 56.6) that induce effects on cell cycle and cellular transformation are not fully understood.
Human T-cell Leukemia Virus-1 T-cell Immortalization and Transformation
IL-2 maintains the growth of mitogen-activated human T cells in vitro for a finite period of time (~2 months) (337). The terms immortalization and transformation of T cells by HTLV-1 refer to ligand (IL-2)-dependent or -independent indefinite growth of infected T cells, respectively. Biochemically, this distinction has been associated in most, but not all, HTLV-1–infected T cells with constitutive activation of the Jak/STAT signaling pathways (330,349,513), as well as with a reduction of the level of Src homology 2 (SH2)-containing tyrosine phosphatase-1 (SHP-1) (which could result in decreased phosphorylation of STAT) (329). Surprisingly, however, an inhibitor of Jak3, AG-490, does not affect the growth of the HTLV-1–infected T-cell line MT-2 (254), suggesting that other pathways may be involved in the proliferation of these cells.
Collectively, these data are at odds with the hypothesis of autocrine mechanisms of cell growth for IL-2–independent cell lines, such as the HUT102 T-cell line that expresses both IL-15 and the IL-15R α (23,314). Interestingly, HTLV-2 IL-2–independent T-cell lines do not exhibit constitutive activation of Jak/STAT (349).
Immortalization of T cells in cell culture by HTLV-1 mimics the clonal expansion of T cells in vivo, except that in vivo most infected cells do not express viral proteins. During the early phase of in vitro immortalization of T cells by HTLV-1, telomerase activity is activated (114,122) and Tax alone appears to be sufficient to induce and maintain telomerase expression (454). Immortalization of primary human T cells in the presence of IL-2 can be induced by infection with various HTLV-1 isolates or by Tax-1 expression alone (152,213,477). In some cases, however,
P.2084

continuous stimulation of the TCR and Tax-1 expression is required (477). The oncogenic properties of Tax-1 may be related to its effect on cell cycle checkpoint inhibitors, cyclins, telomerase activity, and transcriptional modulation of a wide range of cellular genes involved in cellular growth and survival (247).
Human cDNA microarrays have been used to examine gene expression patterns of PBMC infected with HTLV-1 (170), HTLV-1-transformed T-cell lines (88,408), Jurkat cells expressing either p12I (357) or p30II (328), and the Jurkat cell line (JPX-9) that can be induced to express higher levels of Tax-1 (366). In addition, activated PBMC complementary DNA (cDNA) has been used in subtraction-hybridization studies with cDNA from cultured ATLL cells from a patient (426). The complexity of the data from these studies and differences in chip composition preclude a full definition of genes that are affected by viral infection. A consensus on the expression of some cellular genes emerges, however. Enhanced expression of cell cycle/antiapoptotic genes includes the cyclin B1, p21WAF1/CIP1, and antiapoptotic Bcl-xL genes, confirming prior biological or biochemical findings (6,64,339,369). In contrast, caspase-8 appears to be consistently downregulated. Among the interleukins and their receptors, upregulation of IL-2Rα, but not IL-2, was also consistently detected. In contrast, IL-15α appears to be upregulated in only some HTLV-1–infected T-cell lines and PBMC. Similarly, IL-15 is not upregulated in all cell lines and IL-15 expression does not appear to be induced by Tax-1 in Jurkat cells.
Human T-cell Leukemia Virus-1 Env and Receptor Interactions
The primary HTLV-1 protein involved in cell entry is Env. The HTLV-1 Env is well conserved with variability ranging from 1% to at most 8% (82). HTLV-1 SU is required for entry into the target cell by mediating specific attachment to a cellular receptor(s), whereas TM supports fusion between viral and cellular membranes to allow viral entry. The C-terminal half of SU is highly antigenic (402), with particular regions (e.g., amino acids 187 to 196 of SU) acting as major targets for neutralizing antibodies (93,402). Site-directed mutagenesis has demonstrated functional domains within SU involved in intracellular maturation, syncytium formation, and the association between SU and TM (92,93,283). Cell-to-cell transmission assays have been used to map key Env determinants and verified that cell-to-cell fusion and cell-to-cell transmission are independent events (94,423). A conserved tyrosine residue at position 114 of HTLV-1 Env, Tyr114, is critical for receptor binding, cell-to-cell fusion, and infectivity (250). A central region of HTLV-1 TM, which forms a leucine zipperlike motif, is important for virion fusion to cell membranes. This region is predicted to exhibit conformational changes characteristic of parallel trimeric coiled-coil structures to bring the fusion peptide in close proximity with the target cell membrane (424,466).
The infectivity of recombinant pseudotyped HTLV-1 virions is several orders of magnitude lower than that of analogous HIV-1 particles because of physical properties of core particles and undefined postentry processes (96). Molecular clones of HTLV-1 with mutations in critical determinants of Env fusion retain the ability to infect and immortalize human PBMC in vitro (489); however, these mutants are altered in their ability to replicate and elicit antibody responses in a rabbit model (451).
Receptors for HTLV-1 virion binding and entry are expressed on a broad range of cell types as demonstrated by a variety of techniques, including HTLV-1 Env pseudotyping, somatic cell hybrids, antibody blocking studies, and using recombinant Env proteins (311). A primary HTLV receptor has been identified as the glucose transporter GLUT-1 (312). Receptor binding and infection can be inhibited when glucose transport or GLUT-1 expression is blocked and ectopic expression of GLUT-1 restores HTLV-1 infectivity (311). Despite this discovery, the preferential detection of HTLV-1 in CD4+ T lymphocytes appears to be more related to postentry events following receptor binding on host cells.
Cell-to-cell spread of HTLV-1 appears to require specific binding of Env to its cellular receptor, but other cell-surface molecules enhance cell fusion. Intercellular adhesion molecule-1 or -3 (ICAM-1, ICAM-3) and VCAM-1 promote syncytium formation in some cell types (186). The engagement of HTLV-l–infected cells with susceptible target cells can be influenced by coreceptor molecules, such as integrins or MHC (185). HTLV-1 virion binding requires calcium ions, temperatures greater than 20°C, and lipid rafts (162).
Soluble forms of HTLV-1 SU fused to an immunoglobulin Fc region (gp46-Fc) have shown that cells expressing heparan sulfate proteoglycans (HSPG) are more permissive for HTLV-1 Env-pseudotyped virus infection than HSPG-negative cells (230,401) and have binding and immune recognition properties similar to those of native SU (218,228,229). Comparative binding data of HTLV-1 SU immunoadhesins and HTLV-1 pseudotyped viruses suggest that factors other than the number of primary binding receptors are responsible for the differences in the titers of HTLV-1 pseudotypes in various susceptible cell types (229,387).
Nonstructural Proteins Influence Cell Signaling and Transcription
The interaction of pX ORF I-encoded p12I with the IL-2R β and γc chains (347) led to the hypothesis that p12I may contribute to T-cell proliferation. Indeed, p12I, when expressed in the context of an ectopically reconstituted IL-2R signaling pathway, binds the cytoplasmic domain of IL-2R β involved in the recruitment of Jak1 and
P.2085

Jak3. As a result, p12I increases the activation and DNA binding of STAT5 and T-cell responsiveness to IL-2 (347). Consistent with these results, p12I increases T-cell activation following suboptimal stimulation with anti-CD3 and anti-CD28 antibodies and IL-2 (370). p12I also interacts with both calnexin and calreticulin (102,103), resulting in activation of NFAT-mediated gene expression (11,104) (Fig. 56.7A). Collectively, these data suggest that p12I expression may favor the entry of T cells into S-phase, even under conditions of suboptimal antigen stimulation (Fig. 56.7A).
When ectopically expressed, p12I binds to the free MHC I-Hc in the ER, where it inhibits its maturation and association with β2-microglobulin (227). Part of the MHC I-Hc–p12I complex is removed from the ER and degraded by the proteasome (226). Targeting of the free MHC I-Hc by p12I represents a novel mechanism of viral interference with MHC class I because other viruses most often target the MHC I-Hc–β2-microglobulin complex (132). Thus, p12I may reduce immune recognition of infected cells (225,227) (Fig. 56.7B).
In vitro, ORF II is neither required for the expression of HTLV-1 proteins Tax, Rex, or Env, nor for viral replication and immortalization of primary and activated lymphocytes (97,423). In addition, the isolation of a viral clone containing a premature stop codon in pX ORF II from leukemic cells led to the conclusion that pX ORF II is not necessary for the outgrowth of leukemic clones in vivo (70). p30II localizes to the nucleolus and nucleus of cells (265,537). At limiting concentrations, p30II expression stimulates HTLV-1 LTR-driven reporter gene activity, even in the presence of Tax, whereas higher concentrations repress LTR-driven and CRE-driven reporter gene activity (537). p30II colocalizes with p300 in the nucleus and physically interacts with CBP/p300, at the highly conserved KIX domain, the domain with which HTLV-1 Tax also interacts, therefore targeting for CREB-Tax-p300/CBP complexes bound to the viral 21 bp TRE repeats (536). Competition between Tax-1 and p30II may determine the levels of viral transcription, depending on the stage of HTLV-1 infection.
p30II has another function in the viral life cycle. p30II retains the tax/rex mRNA in the nucleus, impairing nuclear-cytoplasmic transport of the mRNA for the Gag and Env proteins, causing reduced viral production (367,534). The decrease in Rex activity may precede the decrease in Tax function because the half-life of the Tax protein is 15 hours (181). This negative regulation of viral replication may have evolved to control viral expression in the infected host (367,534).
Role of pX Open Reading Frames in Virus Replication In Vivo
Ablation of pX ORF I or ORF II by altering RNA acceptor splice sites or following larger gene deletions from HTLV-1 or HTLV-2 infectious molecular clones does not affect the viral infectivity and primary lymphocyte transformation mediated by HTLV-1 or -2 infection in vitro (97,153,423). It was not until pX ORF I and ORF II mutant proviral clones were tested in a rabbit model that the in vivo relevance of these nonstructural encoding regions was identified (36,76).
Ablation of the acceptor splice site for the singly and doubly spliced ORF I mRNA by the deletion of four nucleotides in an HTLV-1 proviral clone is associated with a reduction of viral infectivity in vivo (76) and in vitro in unstimulated T cells (10). This p12I effect could be related to its capacity to activate NFAT and IL-2 production in the presence of PMA or the ability of p12I-expressing cells to respond better to IL-2, as p12I increases STAT5 phosphorylation (11,103,370). Deletion of these four nucleotides within the p12I acceptor splice site, however, would also introduce a frameshift in the HBZ antisense ORF, resulting in the deletion of the last 24 amino acids of HBZ (37). The amino terminus of HBZ contains a domain that binds to CREB-2 (481) and the reduced infectivity of the pX ORF I splice-defective mutant clone may actually result from the truncation of the carboxy-terminus of HBZ. Future studies with more selective mutants are required to fully address this question.
Similarly, studies that demonstrated the effects of the deletion or premature termination codon within the ORF II (36,70,97,422,452) may need to be readdressed in the context of their influence on the antisense message HBZ mRNA (17). HTLV-1 HBZ mutant proviruses, although retaining the ability to infect and immortalize T cells in culture, elicited diminished antibody response to viral gene products and generated reduced numbers of proviral DNA copies in PBMC compared with wild-type HTLV-1, following infection of rabbits (17). Alternatively, suppression of HBZ gene transcription by short interfering RNA (siRNA) appears to inhibit the proliferation of cells derived from patients with ATLL and, conversely, overexpression of HBZ promoted the proliferation of a human T-cell line (434). Thus, HBZ may promote T-cell proliferation in its RNA form and, as a protein, suppress viral replication by blocking Tax transcription from the 5′ LTR (434). The cell growth-promoting activity of HBZ RNA remains to be defined in the context of HTLV-1–causing T-lymphocyte transformation.
Model of Human T-cell Leukemia Virus-1 Persistence and Pathogenesis
HTLV-1 infects and persists in antigen-experienced CD4+ T cells (memory T cells). Antigen stimulation of a resting infected T cell results in cell division and activation of transcription of the proviral DNA. Immune recognition of the infected cells by the host would be hindered by lowered
P.2086

expression of viral proteins. Viral protein expression in the infected cells, however, promotes cell cycle progression and survival and propagation of the proviral DNA by cell division. Data suggest that in vivo infected cells with varying levels of viral expression exist and that HTLV-1 propagates by cell division.
Viral strategies for silencing provirus expression include the extensive methylation of the 5′ LTR (74,87) and, to a lesser degree, the 3′ LTR (259) as well as the ability of the p30II viral protein to inhibit expression of Tax and Rex by a posttranscriptional mechanism. A discrepancy is seen between the number of cells carrying the provirus and those expressing viral mRNA (142) in blood of individuals infected with HTLV-1 and in the squirrel monkey model of HTLV-1 infection (245).
Thus, a model can be proposed characterized by a cell cycle-dependent appearance of doubly or singly spliced mRNA in the cytoplasm, tightly controlled expression of viral and cellular genes by transcriptional, posttranscriptional, and posttranslational mechanisms, and the takeover of pathways essential for survival and growth of T cells by viral proteins (Fig. 56.8A, 8B).
Immune Response to Infection
The persistence of HTLV-1 and HTLV-2 infections in the presence of an active and specific immune response in infected individuals has long perplexed virologists and clinicians. Although the immune response does not result in elimination of these viruses in most exposed individuals, it may determine the course of HTLV-1–associated diseases. An active antibody and cell-mediated response against a variety of HTLV proteins is demonstrable within a few weeks of exposure to HTLV-1 or HTLV-2 (30,232). Development of disease may be related to the timing of infection and the route of viral exposure. HTLV-1 infection acquired from transfusion of infected blood or blood products appears to favor the development of HAM/TSP (391), whereas exposure from breastfeeding has been linked to the development of ATLL (232,299). The late onset of ATLL has been postulated to be caused by an initial reduced antiviral immune response, favoring viral persistence (235). In contrast, patients with HAM/TSP typically have a vigorous immune response against HTLV-1, but may still have 10 to 100 times more proviral DNA copy numbers in their peripheral blood compared with asymptomatic, but infected subjects (30). These studies have led to speculation that host immune recognition determinants (e.g., unique MHC haplotypes) are responsible for controlling the level of virus replication in infected individuals.
Cellular responses, such as cytotoxic T-cell responses, to Tax are highest compared with Gag and Env responses which, in turn, are greater than responses to other nonstructural gene products (p30II, p12I, and p13II) (403). MHC-restricted motifs have been defined for HTLV-1 Tax (236,298,302) and Env (257,214). Subjects infected with HTLV-1 who develop cytotoxic CD8+ cells against these viral determinants are capable of controlling, but not eliminating, proviral loads in peripheral blood lymphocytes (22).
Both humoral and cell-mediated CD4+ and CD8+ T-cell responses are highest in patients with HAM/TSP compared with those with ATLL and asymptomatic infected carriers. In addition, patients with HAM/TSP develop a vigorous expansion of CD8+ T cells compared with asymptomatic carriers and HTLV-1 Tax-specific cytotoxic T lymphocytes (CTL) are readily demonstrated in the CSF of these patients (427). Additionally, patients with HAM/TSP have high levels of anti–HTLV-1 antibodies in serum and CSF (144).
Collectively, these studies implicate the possible role of Tax-specific CTL in the cellular destruction and inflammation in the CNS and spinal cord of these patients (270). Activated CTL are present in active inflammatory lesions in the spinal cords of patients with HAM/TSP (156,255), but the mechanism of neurologic damage by Tax-specific CTL has not been elucidated. CTL could not only directly kill Tax-expressing cells but also cause inflammatory cytokine-mediated apoptosis of neighboring cells (33). Peripheral blood and the CSF of patients with HAM/TSP have high levels of proinflammatory cytokines, such as IFN-γ, TNF-α, IL-1, and IL-6, which have been implicated in the development of tissue injury (24,241,273,318). The development of HAM/TSP may be related to the quality rather than the quantity of antiviral immune responses. CD8+ T lymphocytes from individuals with low proviral loads appear to over express genes that encode factors required for cell-mediated lysis or immune recognition of viral infected cells (502).
Antibodies to HTLV-1 proteins are present in infected individuals (and constitute a diagnostic criterion). Neutralizing antibodies can be found in HTLV-1–infected individuals (46,168), but it is unclear if these influence viral spread or alter the pathogenesis of HTLV infections. Immunodominant epitopes of HTLV-1 Env that are recognized by infected subjects’ antibodies have been identified using a variety of approaches (26,161,394). The highest titers are found in the serum and CSF of those with HAM/TSP. Studies using synthetic peptides and recombinant proteins have predicted a number of additional immunodominant regions in other structural and nonstructural HTLV-1 proteins (278,471). The role of these antibodies in controlling HTLV-1 replication or associated diseases is unclear.
Pathogenesis of Adult T-cell Leukemia/Lymphoma
The development of T-cell leukemia in individuals infected with HTLV-1 incorporates a multistep process initially promoted by the virus. The coordinated expression of HTLV-1
P.2087

nonstructural and regulatory proteins promotes proliferation and survival of the infected T cells driven to proliferate by antigen stimulation (Fig. 56.8A, 8B). Continuous immunologic pressure exerted by the host immune response results in elimination of cells expressing viral proteins and in the selection of cells that carry genetic alterations in proviral DNA that would decrease viral expression, epigenetic changes such as methylation of the viral LTR, or mutations in the immunodominant Tax epitopes that result in CTL escape variants (342,380,385). These cells may retain their ability to proliferate because of acquired somatic mutation that recapitulates the virus-induced proliferative or antiapoptotic effects. HTLV-1 is a promoter of T-cell proliferation, but at a later stage viral expression may be dispensable.
FIGURE 56.8 Model of human T-cell leukemia virus-1 (HTLV-1) persistence and pathogenesis. This model summarizes hypothetical mechanisms based on laboratory findings on how HTLV-1 proteins promote the transition of T cells from a resting to a proliferative state, T-cell survival (A), and T-cell evasion from immune recognition by downregulation of viral expression (B). (Adapted from ref. 116, with permission.) A: An infected resting T cell, following antigen stimulation, produces IL-2 that in turn activates CREB/ATF basal transcription of the latent provirus (113). Tax-1 activates p21WAF1/CIP1 expression, usurps nuclear factor-kappaB (NF-κB) (6,64,194), inhibits p53-induced apoptosis (66,348), and promotes entry of T cells into the cell cycle by increasing p21WAF1/CIP1 expression. Tax-1 activates cyclin D- cyclin-dependent kinase 4 (CDK4) kinase activity by blocking the CDK4 inhibitors p16INK4A/p15INK4B (304,469) and accelerates G1/S transition (291). Tax-1, by activating AP-1, further increases the expression of the IL-2 (IL-15) and IL-2R α (IL-15R α), which promote S-phase transition, and, by activating Bcl-xL, further promotes T-cell survival. p12I, by increasing nuclear factor of activating T cells (NF-AT) activity (11,538), further increases IL-2 production and augments the responsiveness of the infected T-cells to IL-2 (370). (continued) B: During S-phase of the cell cycle, however, Tax-1 expression may be decreased by the ensuing expression of p30II, which in turn would decrease the expression of both Tax-1 and Rex-1. A decreased level of Rex-1 would decrease expression of viral proteins. The decreased expression of Tax-1 would allow for G2/M to proceed as high levels of Tax-1 may block G2/M (296), leading to mitosis and temporary viral latency. The viral HTLV-1 basic region zipper (bZIP) factor (HBZ) as well as cellular proteins such as thioredoxin (Trx), CCAAT/enhancer binding protein (C/EBP), homologous proteins (e.g., CHOP), and class II histone deacetylases 1 (HDAC1), by decreasing Tax-1 transcriptional activity (105,431), may help G2/M transition. Decreased viral expression, coupled with the p12I-induced decrease of major histocompatibility complex (MHC) class I on the cell surface, may favor the survival of daughter infected T cells by minimizing immune recognition. Thus, following a burst of viral expression, most infected cells would be eliminated by the host immune system (21), whereas those that survive immune recognition would have additional opportunities to divide.
Some of the effects on cell cycle caused by HTLV-1 Tax are recapitulated in ATLL cells, even when Tax is not expressed. Both NF-κB and AP-1 transcription factors are
P.2088

constitutively active in ATLL cells (340). p16INK4A and p15INK4B are often deleted or methylated in ATLL cells, associated with progression to ATLL (131,195,374,410). Similarly, alteration of the Rb gene has also been reported in ATLL (175). The p53 gene is mutated in approximately 30% of ATLL cases (428) and is stabilized and functionally impaired in ATLL cells (475). Significant mutation or deletion of hBUB1 or hBUBR1, components of the mitotic checkpoint in budding yeast, was also observed in 40% of ATLL cases (379). Genes that regulate survival of cells, such as Bcl-xL, survivin, an inhibitor of apoptosis protein (IAP) family member, and cyclooxygenase-2 (COX-2), are elevated in ex vivo samples from patients with ATLL (339,368), as is the expression of p21WAF1/CIP1 and telomerase, even in the absence of demonstrable Tax-1 expression (490). Constitutive activation of one of the STAT5 proteins has been associated with active DNA synthesis (S-phase) and G2/M transition in ATLL cells (474).
P.2089

Thus, in the late stage of the infection in vivo, the acquisition of stable genetic and epigenetic changes in a T-cell may render the function of viral proteins redundant, favoring the selection of cells with either deleted or mutated proviral DNA or with a heavily mutated or methylated LTR that would minimize viral expression and avoid immune system recognition. The most fit cell clone would outgrow the others and cause leukemia or lymphoma in the host.
Pathogenesis of HTLV-1–associated Myelopathy and Tropical Spastic Paraparesis
A higher risk of HAM/TSP is observed in patients with a high HTLV-1 proviral load (29,372,522). PBMC of patients with HAM/TSP have approximately 16 times more proviral DNA than that of asymptomatic carriers (174) and patients with proviral loads of more than 1% of the total PBMC have a significantly higher risk of HAM/TSP (354). The anti–HTLV-1 antibody titer of patients with HAM/TSP, which parallels the number of viral-infected PBMC, is also a useful correlate to predict HAM/TSP in HTLV-1 carriers (29,522).
Host genetic factors that regulate the immune responses to Tax have been suggested to play a role in the development of HAM/TSP. Asymptomatic carriers from families of patients with HAM/TSP have elevated proviral loads compared with unrelated asymptomatic carriers (355), suggesting the role of inherited traits in the control of HTLV-1 proviral levels. Certain human leukocyte antigen (HLA) class I and class II alleles have been associated with a lower risk of HAM/TSP development, whereas other HLA antigen alleles have been linked to a higher risk of ATLL development (221,523). HLA-A*02 and Cw*08 class I are associated with low HTLV-1 provirus levels and a reduced risk of HAM/TSP, whereas the class I HLA-B*5401 allele is associated with high provirus levels and an elevated risk of HAM/TSP (221,222). The high risk of HAM/TSP development associated with the class II HLA-DRB1*0101 (498) is conditional to the absence of the protective effect of the class I HLA-A*02 allele (222). Intriguingly, those individuals with MHC class I molecules linked to a higher risk of ATLL, such as HLA-A*26, HLAB*4002, HLA-B*4006, and HLA-B*4801, have anchoring regions unable to bind 69 different HTLV-1 Tax peptides and, thus, are predicted to be unable to produce efficient Tax-specific CTL responses (523). On the other hand, MHC class I molecules linked to a higher frequency of HAM/TSP likely have strong affinity through anchoring regions for binding Tax peptides and, thus, are able to generate a strong CTL response against HTLV-1–infected cells. In this regard, patients with HAM/TSP exhibit elevated HTLV-1–specific CTL activity, whereas those with ATLL have lower HTLV-1–specific CTL activity (215,236). These associations are not definitive, however. For example, the frequency of the HLA-A*02 allele is thought to correlate with protection from HAM/TSP development (222), yet the frequency of this class I allele is similar in asymptomatic carriers and in patients with HAM/TSP (523). Moreover, this allele is also found in patients with ATLL.
Genetic polymorphism studies on cytokine and chemokine genes have demonstrated that certain stromal cell-derived factor 1 (SDF-1) and IL-15 alleles are linked to a low risk of HAM/TSP, whereas a specific TNF-α promoter allele is associated with a high risk of developing HAM/TSP (503).
A reasonable hypothesis for HAM/TSP pathogenesis is that HTLV-1–infected T cells enter the central nervous system (CNS) and infect resident CNS cell populations, activate astrocytes and microglial cells, and induce proinflammatory cytokine and chemokine synthesis that causes further recruitment of inflammatory cells into the CNS, blood–brain barrier disruption, dysregulation of oligodendrocyte homeostasis, demyelination, and axonal degradation (150).
Animal Models of Human T-cell Leukemia Virus-1 Infection and Associated Diseases
Human T-cell Leukemia Virus Infection
Naturally infected nonhuman primates with STLV-1 have been shown to develop T-cell lymphoma and leukemia, but in contrast to humans, do not develop neurologic or other immune-mediated diseases (199,335,350,442). Experimental HTLV-1 infection of nonhuman primates was demonstrated in several monkey species inoculated with HTLV-1–infected cell lines (333,360,520). Peripheral lymphocytes, spleen, and lymph nodes were verified as major reservoirs for HTLV-1 virus during the early phase of infection in squirrel monkeys (243,246,343). HTLV-1–inoculated rhesus or pig-tailed macaques sporadically develop some features of HTLV-1–associated diseases following prolonged incubation periods, but never develop ATLL or neurologic disease (40,323).
Rabbits were consistently susceptible to HTLV-1 infection in early studies using human and rabbit transformed cell lines (8,334). The routes of virus transmission (e.g., blood, semen, milk) mirror those in humans (209,240,267,493). Human PBMC infected with biologically active molecular clones of HTLV-1 (77,423) have been used to test the influence of mutations in Env (451), Rex (524), and pX ORF I and II (36,76,453) in virus replication and spread in vivo. HTLV-1 infection in rabbits is largely asymptomatic, although sporadic reports describe uveitis (472), cutaneous lymphoma (454), and thymoma (543). In each of these cases, clinical disease
P.2090

usually developed several years after the initial infection. Experimental infection of rats with HTLV-1 was first established in 1991 (464). Considerable differences in the response of various rat strains to HTLV-1 infection have been reported (200,206,275), which may be because CRM-1 HTLV-1 RNA export activity that is restricted in rat cells (539).
Although HTLV-1 does not efficiently infect murine cells, the HTLV-1 carrier state can be established in mice by intraperitoneal inoculation of MT-2 cells into C3H/HeJ and Balb/c mice (107,109,274). Mice exposed to HTLV-1 do not mimic the human infection because virus is typically detected only by PCR and these animals do not develop disease (107,274). In contrast, a chimeric HTLV-1 virus in which the HTLV-1 env gene was replaced by the ecotropic Moloney murine leukemia virus envgene replicates in cultured murine cells and induces persistent infection of several mice strains (95). These mice did not develop disease but had persistent humoral and cellular immune responses to HTLV-1.
Adult T-cell Leukemia/Lymphoma and Immune-mediated Diseases
The severe combined immunodeficiency (SCID) mouse has been used to investigate the proliferative and tumorigenic potential of ATLL cells (112,207,260,419). Interestingly, HTLV-1–infected T-cell lines of nonleukemic origin are not tumorigenic in this model (111,202,492) and natural killer cell activity must be suppressed for tumor engraftment (111,461). Xenograft models have been used to test therapies against ATLL. Variable success in tumor suppression has been achieved with the proteasome inhibitor PS-341 (476), humanized anti-CD2 monoclonal antibody (541), an NF-κB inhibitor (99), and humanized anti-CD52 monoclonal antibody (540). Collectively, these transplantation models demonstrate unique properties of ATLL cells compared with T lymphocytes immortalized by HTLV-1 in culture, a finding that correlates with limited viral gene expression and resistance to natural killer cell-mediated cytotoxicity.
Transgenic mouse models of HTLV-1 have provided an understanding of the role of Tax in HTLV-1–associated lesions (165,365). Lymphocyte-mediated arthropathy developed in Tax transgenic mice controlled through the HTLV-1 promoter (130,210,211,519). Increased levels of nerve growth factor, granulocyte-macrophage colony stimulating factor (GM-CSF), and IL-2R also developed in transgenic mice in which Tax was expressed from the human granzyme B promoter (GzmB) (159). These transgenic mice develop large granular lymphocytic (LGL) tumors (158) and osteolytic bone lesions (137) and, when crossbred with p53 heterozygous mice, manifested more rapid tumor progression and death (411). Tetracycline-inducible transgenic mice expressing wild-type Tax-1 or Tax-1 mutants, affecting either CREB or NF-κB domains, have supported the role of NF-κB in HTLV-1–associated skin disease (277). Overall, these studies provide support for the oncogenic capabilities and immune disruptive properties of Tax, although they did not demonstrate specific mechanisms of oncogenesis.
HTLV-1–associated Myelopathy and Tropical Spastic Paraparesis
Wistar-King-Aptekman-Hokudai (WKAH) rats have been used as a model of HAM/TSP (206,275). Subsequent studies defined the temporal development of lesions in the rat model (383), and implicated apoptosis in demyelination (464,493,494,495). Many other strains of rats did not develop inflammatory neurologic lesions under the same conditions, suggesting genetic restriction (465).
Vaccines and Treatments
The persistent nature of HTLV infections and refractory nature of diseases associated with HTLV-1 infections present significant challenges to clinicians seeking to prevent viral infections or cure disease. The prevention of transmission of HTLV-1 and HTLV-2 has been accomplished based on elimination of breastfeeding from HTLV-1–infected mothers in endemic regions (187), but this intervention is problematic on a worldwide scale.
Based on knowledge gained from immunology studies, a variety of vaccine approaches has been attempted using DNA, live vectors, synthetic peptides, or combinations of modalities (91). Multiple factors favor the feasibility of a vaccine against HTLV-1: The virus displays relatively low antigenic variability, natural immunity occurs in humans, and experimental vaccination with the Env antigen has been protective in animal models (119,278,467).
Defined B- and T-cell epitopes within HTLV-1 SU have been used to design peptide, recombinant protein, or poxvirus-based vaccines against HTLV-1 infection in initial animal studies (25,26,118,164,278). Approaches to enhance the immunogenicity of peptide constructs or vaccine delivery offered improvements in these approaches, but failed to elicit protective immunity to HTLV-1 infection in animal models (18,119,120). Ohashi et al. (378) demonstrated that an “ATLL-like lymphoproliferative disease” could be established with certain cell lines in adult nude (nu/nu) rats. This model was used to test antitumor regimens, including adoptive transfer of T cells (235), Tax-specific peptide vaccines (166), and Tax-specific siRNA (373).
Nonhuman primates have been used to test vaccines in an effort to improve the relevance of vaccine approaches with variable success (100,244,246). Partial protection from HTLV-1 challenge has been observed in squirrel monkeys vaccinated with attenuated vaccinia virus-derived
P.2091

vaccine candidates encoding the HTLV-1 env gene or both the env and gag genes in combination with naked DNA expressing HTLV-1 Env. Regulatory sequences from the R region of the HTLV-1 LTR, coupled with the cytomegalovirus (CMV) enhancer or promoter, increased the immunogenicity of a HIV-1 DNA vaccine candidate in cynomolgus monkeys (34). Collectively, these studies indicate that HTLV-1 vaccine approaches in relevant animal models are feasible, but will require a more vigorous dissection of protective immune correlates.
Depending on the stage of disease progression, however, ATLL is highly refractory to most forms of conventional therapy and, thus, has a poor prognosis, especially for the acute form of the malignancy (480). The median time of survival of patients with ATLL is typically less than 1 year despite aggressive chemotherapy. Complicating the treatment of ATLL are paraneoplastic syndromes (e.g., hypercalcemia), which contribute significantly to overall mortality of these patients (48,217,412). Standard cytotoxic or cytostatic chemotherapeutic agents (e.g., cyclophosphamide, adriamycin, vincristine, and prednisolone—so called CHOP therapy) remain an initial approach to treating patients with ATLL despite variable success in median survival times in most cohorts (345,381,398,515). Improved outcomes have been reported for standard chemotherapy supplemented with the cytokine, G-CSF (54). The relative insensitivity of ATLL to chemotherapy has been speculated to be caused by the enhanced expression of the multidrug resistance gene (71,280).
Nucleoside analogues and topoisomerase inhibitors have been used as an alternative treatment for ATLL with limited improvements in patient survival (483). In combination with nucleoside analogues, IFN-α as a first-line therapy has been beneficial in treatment of ATLL (39,183).
Targeting NF-κB in ATLL is based on experimental evidence of its importance in Tax-induced transformation. Bortezomib (PS-341) has been used in an effort to block proteasome processing and thereby interrupt NF-κB signaling in ATLL cells (433). Histone deacetylation inhibitors, such as depsipeptide, induce apoptosis through a variety of effects on the cell, including downregulation of Bcl-xL in HTLV-1–infected cell lines and ATLL cells, and also reduce tumor volumes in xenograph mouse models of ATLL (341). Sodium valproate, an inhibitor of deacetylases, has been reported to reduce lymphoma growth in a sheep model of BLV, a member of the deltaretroviruses, offering a new direction for ATLL therapy (1).
Monoclonal antibodies directed at cell surface markers have been employed to target and kill ATLL cells. This therapy has the potential to allow more selective targeting of molecules on the surface of ATLL cells, such as the IL-2α receptor (CD25) (154,506). An antibody directed against CD25, also referred to as anti-Tac, has been humanized or combined with other agents to improve efficacy with variable success in patients and preclinical mouse models (400,535). Tumor growth was reduced in a SCID mouse model of ATLL using a humanized monoclonal anti-CD52 antibody (Campath-1H) that targets the CD52 ligand on the surface of T cells, leading to cell death (540). The use of bone marrow transplantation, combined with chemotherapy or immune suppression, has shown some promise in treating patients with ATLL (169,384,515).
Effective treatments against HAM/TSP or preventive measures to stop the development of the disease in HTLV-1–infected patients have had limited success. Thus far, however, no completely successful therapy or vaccines are available against HAM/TSP, in part because of the lack of animal models that reproducibly can be used to test such therapies or vaccines. In addition, the low incidence and unpredictability of onset of clinical signs of the disease among those infected with the virus make clinical trial accrual problematic.
Treatments such as corticosteroids, plasmapheresis, interferons, and antiretroviral drugs in patients with HAM/TSP have had poor or inconsistent results. Virologic and clinical improvement has been obtained in patients with HAM/TSP receiving zidovudine, lamivudine, or both (479), although these results may be caused by inhibition of HTLV-1 RT or from cytostatic effects (306). Matrix metaloproteinases, specifically MMP-2 and MMP-9, may have important roles in the breakdown of the blood–brain barrier in the CNS of patients with HAM/TSP. This has provided the rationale for the use of N-biphenyl sulphonyl-phenylalanine hydroxamic acid (BPHA), a selective inhibitor of MMP-2 and MMP-9 to inhibit the migrating activity of CD4+ T cells in patients with HAM/TSP (201). Some clinical benefit has been reported for patients with HAM/TSP receiving steroids (e.g., prednisone and danazol) (171). Prednisolone, IFN-α, fosfomycin, high dose vitamin C, heparin, sulfapyridine, thyrotropin-releasing hormone, erythromycin, and mizoribine have been useful in improving motor disability in patients with HAM/TSP, with varying degrees of success (358,359). Rolipram, a phosphodiesterase type intravenous inhibitor, appears to inhibit TNF-α production in HTLV-1–infected cells lines and peripheral blood cells of patients with HAM/TSP (359,390). Overall, an effective and long-term therapeutic protocol or specific drug against HAM/TSP is lacking.
Perspectives
The molecular details of HTLV-1 entry, expression, and release need further elucidation. Efforts for the development of drugs and vaccines for HTLV-1 suffer from the relative rarity of disease development in the infected host and an incomplete understanding of the mechanisms of viral persistence, a requisite for disease development. Despite considerable progress, our understanding of the molecular basis of HTLV-1 persistence remains largely incomplete. Treatment of HTLV-1 infection with antiretroviral drugs likely would not eliminate the risk of disease development
P.2092

because protease or RT inhibitors cannot eliminate transcription of viral regulatory or nonstructural proteins, whose expression may be key for the propagation of virus-infected T cells. None of the animal models studied recapitulate the natural course of HTLV-1–associated disease. This should not deter scientists from investigating newly developed human-murine chimeric animal models whereby viral infectivity could be studied in the presence of normal host (human) immune response. Similarly, studies in naturally or experimentally infected macaques should be pursued. The recent development of macaque-specific reagents that identify immune cells in this species will allow the study in detail of host immune responses to HTLV-1. The in-depth understanding of mechanisms of viral replication in vitro, combined with studies of viral persistence in relation to the innate and adaptive immune responses of the host, will provide the necessary tools to understand and possibly interfere with viral persistence and, ultimately, disease development.
Acknowledgment
We thank Steven Snodgrass for editorial assistance.
References
1. Achachi A, Florins A, Gillet N, et al. Valproate activates bovine leukemia virus gene expression, triggers apoptosis, and induces leukemia/lymphoma regression in vivo. Proc Natl Acad Sci U S A 2005;102(29):10309–10314.
2. Adachi Y, Copeland TD, Takahashi C, et al. Phosphorylation of the Rex protein of human T-cell leukemia virus type I. 19 J Biol Chem 1992;267(30):21977–21981.
3. Adedayo O, Grell G, Bellot P. Hospital admissions for human T-cell lymphotropic virus type-1 (HTLV-1) associated diseases in Dominica. Postgrad Med J 2003;79(932):341–344.
4. Adya N, Zhao LJ, Huang W, et al. Expansion of CREB's DNA recognition specificity by tax results from interaction with Ala-Ala-Arg at positions 282-284 near the conserved DNA-binding domain of CREB. Proc Natl Acad Sci U S A 1994;91:5642–5646.
5. Agbuya PG, Sherman NE, Moen LK. Proteolytic processing of the human T-cell lymphotropic virus 1 reverse transcriptase: identification of the N-terminal cleavage site by mass spectrometry. Arch Biochem Biophys 2001;392(1):93–102.
6. Akagi T, Ono H, Shimotohno K. Expression of cell-cycle regulatory genes in HTLV-I infected T-cell lines: Possible involvement of Tax1 in the altered expression of cyclin D2, p18(Ink4) and p21(Waf1/Cip1/Sdi1). Oncogene 1996;12(8):1645–1652.
7. Akagi T, Ono H, Tsuchida N, et al. Aberrant expression and function of p53 in T-cells immortalized by HTLV-I Tax1. FEBS Lett 1997;406(3):263–266.
8. Akagi T, Takeda I, Oka T, et al. Experimental infection of rabbits with human T-cell leukemia virus type 1. Jpn J Cancer Res 1985;76:86–94.
9. Alamy AH, Menezes FB, Leite AC, et al. Dysautonomia in human T-cell lymphotrophic virus type I-associated myelopathy/tropical spastic paraparesis. Ann Neurol 2001;50(5):681–685.
10. Albrecht B, Collins ND, Burniston MT, et al. Human T-lymphotropic virus type 1 open reading frame I p12(I) is required for efficient viral infectivity in primary lymphocytes. J Virol 2000;74(21):9828–9835.
11. Albrecht B, D’Souza CD, Ding W, et al. Activation of nuclear factor of activated T cells by human T-lymphotropic virus type 1 accessory protein p12(I). J Virol 2002: 76(7):3493–3501.
12. Aldovini A, De Rossi A, Feinberg MB, et al. Molecular analysis of a deletion mutant provirus of type I human T-cell lymphotropic virus: evidence for a doubly spliced x-lor mRNA. Proc Natl Acad Sci U S A 1986;83(1):38–42.
13. Alexandre C, Charnay P, Verrier B. Transactivation of Krox-20 and Krox-24 promoters by the HTLV-1 Tax protein through common regulatory elements. Oncogene 1991;6:1851–1857.
14. Anderson DC, Epstein J, Pierik L, et al. Licensure of screening tests for antibody to human T-cell lymphotropic virus type I. MMWR Morb Mort Weekly Report 1988;37:736.
15. Ariumi Y, Kaida A, Lin JY, et al. HTLV-1 tax oncoprotein represses the p53-mediated trans-activation function through coactivator CBP sequestration. Oncogene 2000;19(12):1491–1499.
16. Armstrong AP, Franklin AA, Uittenbogaard MN, et al. Pleiotropic effect of the human T-cell leukemia virus Tax protein on the DNA binding activity of eukaryotic transcription factors. Proc Natl Acad Sci U S A 1993;90:7303–7307.
17. Arnold J, Yamamoto B, Li M, et al. Enhancement of infectivity and persistence in vivo by HBZ, a natural antisense coded protein of HTLV-1. Blood 2006;107:3976–3982.
18. Arp J, Levatte M, Rowe J, et al. A source of glycosylated human T-cell lymphotropic virus type 1 envelope protein: Expression of gp46 by the vaccinia virus T7 polymerase system. J Virol 1996;70(11):7349–7359.
19. Asher DM, Goudsmit J, Pomeroy K, et al. Antibodies to HTLV-I in populations of the southwestern Pacific. J Med Virol 1988;26:339.
20. Askjaer P, Kjems J. Mapping of multiple RNA binding sites of human T-cell lymphotropic virus type I Rex protein within 5’- and 3’-Rex response elements. J Biol Chem 1998;273:11463–11471.
21. Asquith B, Hanon E, Taylor GP, et al. Is human T-cell lymphotropic virus type I really silent? Philos Trans R Soc Lond B Biol Sci 2000;355(1400):1013–1019.
22. Asquith B, Mosley AJ, Barfield A, et al. A functional CD8+ cell assay reveals individual variation in CD8+ cell antiviral efficacy and explains differences in human T-lymphotropic virus type 1 proviral load. J Gen Virol 2005;86(Pt 5):1515–1523.
23. Azimi N, Brown K, Bamford RN, et al. Human T cell lymphotropic virus type I Tax protein trans-activates interleukin 15 gene transcription through an NF-kappa B site. Proc Natl Acad Sci U S A 1998;95:2452–2457.
24. Azimi N, Mariner J, Jacobson S, et al. TA. How does interleukin 15 contribute to the pathogenesis of HTLV type 1-associated Myelopathy/Tropical spastic paraparesis? AIDS Res Hum Retroviruses 2000;16(16):1717–1722.
25. Baba E, Nakamura M, Ohkuma K, et al. A peptide-based human T cell leukemia virus type I vaccine containing T and B cell epitopes that induces high titers of neutralizing antibodies. J Immunol 1995;154:399–412.
26. Baba E, Nakamura M, Tanaka Y, et al. Multiple neutralizing B-cell epitopes of human T-cell leukemia virus type 1 (HTLV-1) identified by human monoclonal antibodies: a basis for the design of an HTLV-1 peptide vaccine. J Immunol 1993;151:1013–1024.
27. Ballard DW, Bohnlein E, Lowenthal JW, et al. HTLV-I tax induces cellular proteins that activate the kappa B element in the IL-2 receptor alpha gene. Science 1988;241(4873):1652–1655.
28. Ballaun C, Farrington GK, Dobrovnik M, et al. Functional analysis of human T-cell leukemia virus type I rex-response element: direct RNA binding of Rex protein correlates with in vivo activity. J Virol 1991;65(8):4408–4413.
29. Bangham CR. Human T-lymphotropic virus type 1 (HTLV-1): persistence and immune control. Int J Hematol 2003;78(4):297–303.
30. Bangham CR. The immune control and cell-to-cell spread of human T-lymphotropic virus type 1. J Gen Virol 2003;84(Pt 12):3177–3189.
31. Bannister AJ, Kouzarides T. The CBP co-activator is a histone acetyltransferase. Nature 1996;384(6610):641–643.
32. Baranger AM, Palmer CR, Hamm MK, et al. Mechanism of DNA-binding enhancement by the human T-cell leukaemia virus transactivator Tax. Nature 1995;376:606–608.
P.2093

33. Barmak K, Harhaj E, Grant C, et al. Human T cell leukemia virus type I-induced disease: pathways to cancer and neurodegeneration. Virology 2003;308(1):1–12.
34. Barouch DH, Yang ZY, Kong WP, et al. A human T-cell leukemia virus type 1 regulatory element enhances the immunogenicity of human immunodeficiency virus type 1 DNA vaccines in mice and nonhuman primates. J Virol 2005;79(14):8828–8834.
35. Bar-Shira A, Panet A, Honigman A. An RNA secondary structure juxtaposes two remote genetic signals for human T-cell leukemia virus type I RNA 3’-end processing. J Virol 1991;65(10):5165–5173.
36. Bartoe JT, Albrecht B, Collins ND, et al. Functional role of pX open reading frame II of human T-lymphotropic virus type 1 in maintenance of viral loads in vivo. J Virol 2000;74:1094–1100.
37. Basbous J, Arpin C, Gaudray G, et al. The HBZ factor of human T-cell leukemia virus type I dimerizes with transcription factors JunB and c-Jun and modulates their transcriptional activity. J Biol Chem 2003;278(44):43620–43627.
38. Bastian I, Gardner J, Webb D, et al. Isolation of a human T-lymphotropic virus type I strain from Australian aboriginals. J Virol 1993;67:843–851.
39. Bazarbachi A, Hermine O. Treatment with a combination of zidovudine and alpha-interferon in naive and pretreated adult T-cell leukemia/lymphoma patients. J Acquir Immune Defic Syndr Hum Retrovirol 1996;13[Suppl 1]:S186–S190.
40. Beilke MA, Traina-Dorge V, England JD, et al. Polymyositis, arthritis, and uveitis in a macaque experimentally infected with human T lymphotropic virus type I. Arthritis Rheum 1996;39(4):610–615.
41. Beraud C, Sun SC, Ganchi P, et al. Human T-cell leukemia virus type I Tax associates with and is negatively regulated by the NF-kappa B2 p100 gene product: implications for viral latency. Mol Cell Biol 1994;14:1374–1382.
42. Berneman ZN, Gartenhaus RB, Reitz MS, et al. Expression of alternatively spliced human T-lymphotropic virus type 1 pX mRNA in infected cell lines and in primary uncultured cells from patients with adult T-cell leukemia/lymphoma and healthy carriers. Proc Natl Acad Sci U S A 1992;89:3005–3009.
43. Bertola F, Manigand C, Picard P, et al. Human T-lymphotrophic virus type I nucleocapsid protein NCp15: structural study and stability of the N-terminal zinc-finger. Biochem J 2000;352(Pt 2):293–300, 293–300.
44. Bertola F, Manigand C, Picard P, et al. N-Terminal domain of HTLV-I integrase. Complexation and conformational studies of the zinc finger. J Pept Sci 2001;7(11):588–597.
45. Bess JW Jr, Powell PJ, Issaq HJ, et al. Tightly bound zinc in human immunodeficiency virus type 1, human T-cell leukemia virus type I, and other retroviruses. J Virol 1992;66(2):840–847.
46. Blanchard S, Astiergin T, Moynet D, et al. Different HTLV-I neutralization patterns among sera of patients infected with cosmopolitan HTLV-I. Virology 1998;245:90–98.
47. Blattner W, Kalyanaraman V, Robert-Guroff M, et al. The human type-C retrovirus, HTLV, in blacks from the Caribbean region and relationship to adult T-cell leukemia/lymphoma. Int J Cancer 1982;30:257.
48. Blayney DW, Jaffe ES, Fisher RI, et al. The human T-cell leukemia/lymphoma virus, lymphoma, lytic bone lesions, and hypercalcemia. Ann Intern Med 1983;98(2):144–151.
49. Blot V, Perugi F, Gay B, et al. Nedd4. 1-mediated ubiquitination and subsequent recruitment of Tsg101 ensure HTLV-1 Gag trafficking towards the multivesicular body pathway prior to virus budding. J Cell Sci 2004;117(Pt 11):2357–2367.
50. Bogerd H, Greene WC. Dominant negative mutants of human T-cell leukemia virus type I Rex and human immunodeficiency virus type 1 Rev fail to multimerize in vivo. J Virol 1993;67:2496–2502.
51. Bogerd HP, Fridell RA, Madore S, et al. Identification of a novel cellular cofactor for the Rev/Rex class of retroviral regulatory proteins. Cell 1995;82(3):485–494.
52. Bogerd HP, Huckaby GL, Ahmed YF, et al. The type I human T-cell leukemia virus (HTLV-I) Rex trans-activator binds directly to the HTLV-I Rex and the type 1 human immunodeficiency virus Rev RNA response elements. Proc Natl Acad Sci U S A 1991;88(13):5704–5708.
53. Bogerd HP, Tiley LS, Cullen BR. Specific binding of the human T-cell leukemia virus type 1 Rex protein to a short RNA sequence located within the Rex-response element. J Virol 1992;66(12):7572–7575.
54. Bohlius J, Reiser M, Schwarzer G, et al. Granulopoiesis-stimulating factors to prevent adverse effects in the treatment of malignant lymphoma. Cochrane Database Syst Rev 2004;(1):CD003189.
55. Bouamr F, Melillo JA, Wang MQ, et al. PPPYVEPTAP motif is the late domain of human T-cell leukemia virus type 1 Gag and mediates its functional interaction with cellular proteins Nedd4 and Tsg101 [corrected]. J Virol 2003;77(22):11882–11895.
56. Brady JN, Jeang KT, Duvall J, et al. Identification of p40x-responsive regulatory sequences within the human T-cell leukemia virus type 1 long terminal repeat. J Virol 1987;61:2175–2181.
57. Brauweiler A, Garl P, Franklin AA, et al. A molecular mechanism for human T-cell leukemia virus latency and tax transactivation. J Biol Chem 1995;270:12814–12822.
58. Calattini S, Chevalier SA, Duprez R, et al. Discovery of a new human T-cell lymphotropic virus (HTLV-3) in Central Africa. Retrovirology 2005;2(1):30.
59. Caldwell CJ, Barrett WY, Breuer J, et al. HTLV-1 polymyositis. Neuromuscular Disord 1996;6(3):151–154.
60. Cann AJ, Rosenblatt JD, Wachsman W, et al. Identification of the gene responsible for human T-cell leukaemia virus transcriptional regulation 5264. Nature 1985;318(6046):571–574.
61. Castillo LC, Gracia F, Roman GC, et al. Spinocerebellar syndrome in patients infected with human T-lymphotropic virus types I and II (HTLV-I/HTLV-II): report of 3 cases from Panama. Acta Neurol Scand 2000;101(6):405–412.
62. Center RJ, Kobe B, Wilson KA, et al. Crystallization of a trimeric human T cell leukemia virus type 1 gp21 ectodomain fragment as a chimera with maltose-binding protein. Protein Sci 1998;7(7):1612–1619.
63. Cereseto A, Diella F, Mulloy JC, et al. P53 functional impairment and high p21(waf1/cip1) expression in human T-cell lymphotropic/leukemia virus type I-transformed T cells. Blood 1996;88(5):1551–1560.
64. Cereseto A, Mulloy JC, Franchini G. Insights on the pathogenicity of human T-lymphotropic/leukemia virus types I and II. J Acquir Immune Defic Syndr Hum Retrovirol 1996;13(Suppl 1):S69–S75.
65. Cereseto A, Parks RW, Rivadeneira E, et al. Limiting amounts of p27(Kip1) correlates with constitutive activation of cyclin E-CDK2 complex in HTLV-I-transformed T-cells. Oncogene 1999;18:2441–2450.
66. Chaudhry S, Freebern WJ, Smith JL, et al. Cross-regulation of T cell growth factor expression by p53 and the tax oncogene. J Immunol 2002;169(12):6767–6778.
67. Chechelnitsky G, Priel E. DNA binding properties of the nucleocapsid protein from human T-cell leukemia virus type-I. Int J Oncol 1998;13(4):749–755.
68. Chen YA, Chen S, Fu C, et al. Antibody reactivities to tumor-suppressor protein p53 and HTLV-I TOF, REX, and TAX in HTLV-I-infected people with differing clinical status. Int J Cancer 1997;71:196–202.
69. Cheng H, Cenciarelli C, Shao Z, et al. Human T cell leukemia virus type 1 Tax associates with a molecular chaperone complex containing hTid-1 and Hsp70. Curr Biol 2001;11(22):1771–1775.
70. Chou KS, Okayama A, Tachibana N, et al. Nucleotide sequence analysis of a full-length human T-cell leukemia virus type I from adult T-cell leukemia cells: a prematurely terminated pX open reading frame II. Int J Cancer 1995;60:701–706.
71. Chuang SE, Doong SL, Lin MT, et al. Tax of the human T-lymphotropic virus type transactivates promoter of the MDR-1 gene. Biochem Biophys Res Commun 1997;238:482–486.
72. Ciminale V, Pavlakis GN, Derse D, et al. Complex splicing in the human T-cell leukemia virus (HTLV) family of retroviruses: Novel mRNAs and proteins produced by HTLV type I. J Virol 1992;66:1737–1745.
73. Ciminale V, Zotti L, Dagostino DM, et al. Mitochondrial targeting of the p13(II) protein coded by the x-II ORF of human T-cell leukemia/lymphotropic virus type I (HTLV-I). Oncogene 1999;18:4505–4514.
P.2094

74. Clarke MF, Trainor CD, Mann DL. Methylation of human T-cell leukemia virus proviral DNA and viral RNA expression in short- and long-term cultures of infected cells. Virology 1984;135(1):97–104.
75. Cleghorn FR, Manns A, Falk R, et al. Effect of human T-lymphotropic virus type I infection on non-Hodgkin's lymphoma incidence. J Nat Cancer Inst 1995;87:1009–1014.
76. Collins ND, Newbound GC, Albrecht B, et al. Selective ablation of human T-cell lymphotropic virus type 1 p12I reduces viral infectivity in vivo. Blood 1998;91(12):4701–4707.
77. Collins ND, Newbound GC, Ratner L, et al. In vitro CD4(+) lymphocyte transformation and infection in a rabbit model with a molecular clone of human T-cell lymphotropic virus type 1. J Virol 1996;70(10):7241–7246.
78. Copeland KFT, Haaksma AGM, Goudsmit J, et al. Inhibition of apoptosis in T cells expressing human T cell leukemia virus type I Tax. AIDS Res Hum Retroviruses 1994;10:1259–1268.
79. Cornilescu CC, Bouamr F, Carter C, et al. Backbone (15)N relaxation analysis of the N-terminal domain of the HTLV-I capsid protein and comparison with the capsid protein of HIV-1. Protein Sci 2003;12(5):973–981.
80. Cornilescu CC, Bouamr F, Yao X, et al. Structural analysis of the N-terminal domain of the human T-cell leukemia virus capsid protein. J Mol Biol 2001;306(4):783–797.
81. Courouce AM, Pillonel J, Lemaire JM, et al. HTLV testing in blood transfusion. Vox Sang 1998;74[Suppl 2]:165–169.
82. Daenke S, Nightingale S, Cruickshank JK, et al. Sequence variants of human T-cell lymphotropic virus type I from patients with tropical spastic paraparesis and adult T-cell leukemia do not distinguish neurological from leukemic isolates. J Virol 1990;64(3):1278–1282.
83. D’Agostino DM, Ciminale V, Zotti L, et al. The human T-cell lymphotropic virus type 1 Tof of protein contains a bipartite nuclear localization signal that is able to functionally replace the amino-terminal domain of Rex. J Virol 1997;71(1):75–83.
84. D’Agostino DM, Ranzato L, Arrigoni G, et al. Mitochondrial alterations induced by the p13II protein of human T-cell leukemia virus type 1. Critical role of arginine residues. J Biol Chem 2002;277(37):34424–34433.
85. D’Agostino DM, Zotti L, Ferro T, et al. Expression and functional properties of proteins encoded in the x-II ORF of HTLV-I. Virus Res 2001;78(1—2):35–43.
86. Datta S, Kothari NH, Fan H. In vivo genomic footprinting of the human T-cell leukemia virus type 1 (HTLV-1) long terminal repeat enhancer sequences in HTLV-1-infected human T-cell lines with different levels of Tax I activity. J Virol 2000;74(18):8277–8285.
87. Datta S, Kothari NH, Fan H. Induction of Tax i expression in MT-4 cells by 5-azacytidine leads to protein binding in the HTLV-1 LTR in vivo. Virology 2001;283(2):207–214.
88. de La Fuente C, Deng L, Santiago F, et al. Gene expression array of HTLV type 1-infected T cells: up-regulation of transcription factors and cell cycle genes. AIDS Res Hum Retroviruses 2000;16(16):1695–1700.
89. de La Fuente C, Santiago F, Chong SY, et al. Overexpression of p21(waf1) in human T-cell lymphotropic virus type 1-infected cells and its association with cyclin A/cdk2. J Virol 2000;74(16):7270–7283.
90. De Rossi A, Aldovini A, Franchini G, et al. Clonal selection of T lymphoctyes infected by cell-free human T-cell leukemia/lymphoma virus type 1: parameters of virus integration and expression. Virology 1985;143:640–645.
91. Dekaban GA, Peters A, Arp J, et al. Vaccine development against HTLV-1 in human retroviral infection: immunological and molecular theories. In: Ugen K, Bendinelli M, Friedman H, eds. Infectious Agents and Pathogenesis. New York: Plenum Publishing; 2000: 109–142.
92. Delamarre L, Pique C, Pham D, et al. Identification of functional regions in the human T-cell leukemia virus type I SU glycoprotein. J Virol 1994;68:3544–3549.
93. Delamarre L, Rosenberg AR, Pique C, et al. The HTLV-I envelope glycoproteins: structure and functions. J Acquir Immune Defic Syndr Hum Retrovirol 1996;13[Suppl 1]:S85–S91.
94. Delamarre L, Rosenberg AR, Pique C, et al. A novel human T-Leukemia virus type 1 cell-to-cell transmission assay permits definition of SU glycoprotein amino acids important for infectivity. J Virol 1997;71(1):259–266.
95. Delebecque F, Pramberger K, Prevost MC, et al. A chimeric human T-cell lymphotropic virus type 1 with the envelope glycoprotein of Moloney murine leukemia virus is infectious for murine cells. J Virol 2002;76(15):7883–7889.
96. Derse D, Hill SA, Lloyd PA, et al. Examining human T-lymphotropic virus type 1 infection and replication by cell-free infection with recombinant virus vectors. J Virol 2001;75(18):8461–8468.
97. Derse D, Mikovits J, Ruscetti F. X-I and X-II open reading frames of HTLV-I are not required for virus replication or for immortalization of primary T-cells in vitro. Virology 1997;237:123–128.
98. Desagher S, Martinou JC. Mitochondria as the central control point of apoptosis. Trends Cell Biol 2000;10(9):369–377.
99. Dewan MZ, Terashima K, Taruishi M, et al. Rapid tumor formation of human T-cell leukemia virus type 1-infected cell lines in novel NOD-SCID/γcnull mice: suppression by an inhibitor against NF-kappaB. J Virol 2003;77(9):5286–5294.
100. Dezzutti CS, Frazier DE, Olsen RG. Efficacy of an HTLV-1 subunit vaccine in prevention of a STLV-1 infection in pig-tailed macaques. Dev Biol Stand 1990;72:287–296.
101. Ding W, Albrecht B, Luo R, et al. Endoplasmic reticulum and cis-Golgi localization of human T-lymphotropic virus type 1 p12(I): association with calreticulin and calnexin. J Virol 2001;75(16):7672–7682.
102. Ding W, Albrecht B, Luo R, et al. Endoplasmic reticulum and cis-Golgi localization of human T-lymphotropic virus type 1 p12(I): association with calreticulin and calnexin. J Virol 2001;75(16):7672–7682.
103. Ding W, Albrecht B, Kelley RE, et al. Human T lymphotropic virus type 1 p12(I) expression increases cytoplasmic calcium to enhance the activation of nuclear factor of activated T cells. J Virol 2002;76(20):10374–10382.
104. Ding W, Kim SJ, Nair AM, et al. Human T-cell lymphotropic virus type 1 p12(I) enhances interleukin-2 production during T-cell activation. J Virol 2003;77(20):11027–11039.
105. Ego T, Ariumi Y, Shimotohno K. The interaction of HTLV-1 Tax with HDAC1 negatively regulates the viral gene expression. Oncogene 2002;21(47):7241–7246.
106. Falk H, Mador N, Udi R, et al. Two cis-acting signals control ribosomal frameshift between human T-cell leukemia virus type II gag and pro genes. J Virol 1993;67(10):6273–6277.
107. Fang J, Kushida S, Feng R, et al. Transmission of human T-cell leukemia virus type 1 to mice. J Virol 1998;72(5):3952–3957.
108. Felber BK, Paskalis H, Kleinmanewing C. The pX protein of HTLV-1 is a transcriptional activator of its long terminal repeats. Science 1985;229:67567–67569.
109. Feng RQ, Tanaka H, Abe H, et al. Human T-cell leukemia virus type 1 can infect a wide variety of cells in mice. Jpn J Cancer Res 1999;90:48–54.
110. Feuer G, Green PL. Comparative biology of human T-cell lymphotropic virus type 1 (HTLV-1) and HTLV-2. Oncogene 2005;24(39):5996–6004.
111. Feuer G, Stewart SA, Baird SM, et al. Potential role of natural killer cells in controlling tumorigenesis by human T-cell leukemia viruses. J Virol 1995;69(2):1328–1333.
112. Feuer G, Zack JA, Harrington WJ Jr, et al. Establishment of human T-cell leukemia virus type I T-cell lymphomas in severe combined immunodeficient mice. Blood 1993;82:722–731.
113. Feuerstein N, Firestein R, Aiyar N, et al. Late induction of CREB/ATF binding and a concomitant increase in cAMP levels in T and B lymphocytes stimulated via the antigen receptor. J Immunol 1996;156(12):4582–4593.
114. Franchini G, Cereseto A, Tryniszewska E, et al. Telomerase activation, rearrangement, and inhibition of cell-cycle inhibitors in human T-cells immortalized or transformed by HTLV-I. In: Semmes OJ, Hammarskjold M-L, eds. Molecular Pathogenesis of HTLV-I: A Current Perspective. Arlington: ABI Professional Publications; 1999:59–70.
P.2095

115. Franchini G, Mulloy JC, Koralnik IJ, et al. The human T-cell leukemia/lymphotropic virus type I p12I protein cooperates with the E5 oncoprotein of bovine papillomavirus in cell transformation and binds the 16-kilodalton subunit of the vacuolar H+ ATPase. J Virol 1993;67(12):7701–7704.
116. Franchini G, Nicot C, Johnson JM. Seizing of T cells by human T-cell leukemia/lymphoma virus type 1. Adv Cancer Res 2003;89:69–132.
117. Franchini G, Robert-Guroff M, Tartaglia J, et al. Highly attenuated HIV type 2 recombinant poxviruses, but not HIV-2 recombinant Salmonella vaccines, induce long-lasting protection in rhesus macaques. AIDS Res Hum Retroviruses 1995;11(8):909–920.
118. Franchini G, Tartaglia J, Markham P, et al. Highly attenuated HTLV type I-env poxvirus vaccines induce protection against a cell-associated HTLV type I challenge in rabbits. AIDS Res Hum Retroviruses 1995;11:307–313.
119. Frangione-Beebe M, Albrecht B, Dakappagari N, et al. Enhanced immunogenicity of a conformational epitope of human T-lymphotropic virus type 1 using a novel chimeric peptide. Vaccine 2000;19(9-10):1068–1081.
120. Frangione-Beebe M, Rose RT, Kaumaya PT, et al. Microencapsulation of a synthetic peptide epitope for HTLV-1 in biodegradable poly(D,L-lactide-co-glycolide) microspheres using a novel encapsulation technique. J Microencapsul 2001;18(5):663–677.
121. Franklin AA, Kubik MF, Uittenbogaard MN, et al. Transactivation by the human T-cell leukemia virus Tax protein is mediated through enhanced binding of activating transcription factor-2 (ATF-2) ATF-2 response and cAMP element-binding protein (CREB). J Biol Chem 1993;268(28):21225–21231.
122. Franzese O, Balestrieri E, Comandini A, et al. Telomerase activity of human peripheral blood mononuclear cells in the course of HTLV type 1 infection in vitro. AIDS Res Hum Retroviruses 2002;18(4):249–251.
123. Fritz CC, Zapp ML, Green MR. A human nucleoporin-like protein that specifically interacts with HIV Rev. Nature 1995;376(6540):530–533.
124. Fu DX, Kuo YL, Liu BY, et al. Human T-lymphotropic virus type I tax activates I-kappa B kinase by inhibiting IKKgamma-associated serine/threonine protein phosphatase 2A. J Biol Chem 2002;278(3):1487–1493.
125. Fujii M, Tsuchiya H, Chuhjo T, et al. Interaction of HTLV-1 Tax1 with p67SRF causes the aberrant induction of cellular immediate early genes through CArG boxes. Genes Dev 1992;6(11):2066–2076.
126. Fujisawa J, Seiki M, Kiyokawa T, et al. Functional activation of the long terminal repeat of human T-cell leukemia virus type 1 by a trans-acting factor. Proc Natl Acad Sci U S A 1985;82:2277–2281.
127. Fujisawa J, Seiki M, Sato M, Yoshida M. A transcriptional enhancer sequence of HTLV-I is responsible for trans-activation mediated by p40 chi HTLV-I. EMBO J 1986;5(4):713–718.
128. Fujisawa J, Toita M, Yoshida M. A unique enhancer element for the trans activator (p40tax) of human T-cell leukemia virus type I that is distinct from cyclic AMP- and 12-O-tetradecanoylphorbol-13-acetate-responsive elements. J Virol 1989 Aug;63(8):3234–3239.
129. Fujisawa J, Toita M, Yoshimura T, Yoshida M. The indirect association of human T-cell leukemia virus Tax protein with DNA results in transcriptional activation. J Virol 1991;65:4525–4528.
130. Fujisawa K, Asahara H, Okamoto K, et al. Therapeutic effect of the anti-Fas antibody on arthritis in HTLV-1 tax transgenic mice. J Clin Invest 1996;98(2):271–278.
131. Fujiwara H, Arima N, Hashimoto-Tamaoki T, et al. Alteration of p16 (CDKN2) gene is associated with interleukin-2-induced tumor cell growth in adult T cell leukemia. Exp Hematol 1999;27:1004–1009.
132. Furman MH, Ploegh HL. Lessons from viral manipulation of protein disposal pathways. J Clin Invest 2002;110(7):875–879.
133. Furukawa K, Furukawa K, Shiku H. Alternatively spliced mRNA of the pX region of human T lymphotropic virus type I proviral genome. FEBS Lett 1991;295(1-3):141–145.
134. Gabet AS, Mortreux F, Talarmin A, et al. High circulating proviral load with oligoclonal expansion of HTLV-1 bearing T cells in HTLV-1 carriers with strongyloidiasis. Oncogene 2000;19(43):4954–49560.
135. Gachon F, Peleraux A, Thebault S, et al. CREB-2, a cellular CRE-dependent transcription repressor, functions in association with Tax as an activator of the human T-cell leukemia virus type 1 promoter. J Virol 1998;72(10):8332–8337.
136. Gachon F, Thebault S, Peleraux A, et al. Molecular interactions involved in the transactivation of the human T-cell leukemia virus type 1 promoter mediated by Tax and CREB-2 (ATF-4). Mol Cell Biol 2000;20(10):3470–3481.
137. Gao L, Deng H, Zhao H, et al. HTLV-1 tax transgenic mice develop spontaneous osteolytic bone metastases prevented by osteoclast inhibition. Blood 2005;106:4294–4302.
138. Gaudray G, Gachon F, Basbous J, et al. The complementary strand of the human T-cell leukemia virus type 1 RNA genome encodes a bZIP transcription factor that down-regulates viral transcription. J Virol 2002;76(24):12813–12822.
139. Gazdar AF, Minna JD. NCI series of cell lines: An historical perspective. J Cell Biochem 1996;[Suppl 24]:1–11.
140. Gessain A, Barin F, Vernant J, et al. Antibodies to human T lymphotropic virus type 1 in patients with tropical spastic paresis. Lancet 1985;2:407–410.
141. Gessain A, Boeri E, Yanagihara R, Gallo RC, Franchini G. Complete nucleotide sequence of a highly divergent human T-cell leukemia (lymphotropic) virus type I (HTLV-I) variant from Melanesia: genetic and phylogenetic relationship to HTLV-I strains from other geographical regions. J Virol 1993;67(2):1015–1023.
142. Gessain A, Louie A, Gout O, et al. Human T-cell leukemia-lymphoma virus type I (HTLV-I) expression in fresh peripheral blood mononuclear cells from patients with tropical spastic paraparesis/HTLV-I-associated myelopathy. J Virol 1991;65(3):1628–1633.
143. Gessain A, Mahieux R. A virus called HTLV-1. Epidemiological aspects. Presse Med 2000;29(40):2233–2239.
144. Gessain A. Virological aspects of tropical spastic paraparesis/ HTLV-I associated myelopathy and HTLV-I infection. J Neurovirology 1996;2(5):299–306.
145. Giebler HA, Loring JE, Van Orden K, et al. Anchoring of CREB binding protein to the human T-cell leukemia virus type 1 promoter: a molecular mechanism of Tax transactivation. Mol Cell Biol 1997;17(9):5156–5164.
146. Giri A, Markham P, Digilio L, et al. Isolation of a novel simian T-cell lymphotropic virus from Pan paniscus that is distantly related to the human T-cell leukemia/lymphotropic virus types I and II. J Virol 1994;68(12):8392–8395.
147. Godoy AJ, Kira J, Hasuo K, et al. Characterization of cerebral white matter lesions of HTLV-I-associated myelopathy tropical spastic paraparesis in comparison with multiple sclerosis and collagen-vasculitis: a semiquantitative MRI study. J Neurol Sci 1995;133(1-2):102–111.
148. Goodman RH, Smolik S. CBP/p300 in cell growth, transformation, and development. Genes Dev 2000;14(13):1553–1577.
149. Goubau P, Van Brussel M, Vandamme AM, et al. A primate T-lymphotropic virus, PTLV-L, different from human T-lymphotropic viruses types I and II, in a wild-caught baboon (Papio hamadryas). Proc Natl Acad Sci U S A 1994;91(7):2848–2852.
150. Grant C, Barmak K, Alefantis T, Yao J, Jacobson S, Wigdahl B. Human T cell leukemia virus type I and neurologic disease: events in bone marrow, peripheral blood, and central nervous system during normal immune surveillance and neuroinflammation. J Cell Physiol 2002;190(2):133–159.
151. Grassmann R, Berchtold S, Aepinus C, et al. In vitro binding of human T-cell leukemia virus Rex proteins to the Rex-response element of viral transcripts. J Virol 1991;65:3721–3727.
152. Grassmann R, Dengler C, Muller-Fleckenstein I, et al. Transformation to continuous growth of primary human T lymphocytes by human T-cell leukemia virus type I X-region genes transduced by a herpesvirus saimiri vector. Proc Natl Acad Sci U S A 1989;86(9):3351–3355.
153. Green PL, Ross TM, Chen ISY, et al. Human T-cell leukemia virus type II nucleotide sequences between env and the last exon of tax/rex are not required for viral replication or cellular transformation. J Virol 1995;69:387–394.
P.2096

154. Greene WC, Leonard WJ, Depper JM, et al. The human interleukin-2 receptor: normal and abnormal expression in T cells and in leukemias induced by the human T-lymphotropic retroviruses. Ann Intern Med 1986;105(4):560–572.
155. Greene WC, Leonard WJ, Wano Y, et al. Trans-activation gene of HTLV-II induces IL-2 receptor and IL-2 cellular gene expression. Science 1986;232:877–880.
156. Greten TF, Slansky JE, Kubota R, et al. Direct visualization of antigen-specific T cells: HTLV-1 Tax11-19-specific CD8(+) T cells are activated in peripheral blood and accumulate in cerebrospinal fluid from HAM/TSP patients. Proc Natl Acad Sci U S A 1998;95:7568–7753.
157. Grone M, Koch C, Grassmann R. The HTLV-1 Rex protein induces nuclear accumulation of unspliced viral RNA by avoiding intron excision and degradation. Virology 1996;218(2):316–325.
158. Grossman WJ, Kimata JT, Wong FH, et al. Development of leukemia in mice transgenic for the tax gene of human T-cell leukemia virus type I. Proc Natl Acad Sci U S A 1995;92(4):1057–1061.
159. Grossman WJ, Ratner L. Cytokine expression and tumorigenicity of large granular lymphocytic leukemia cells from mice transgenic for the tax gene of human T-cell leukemia virus type I. Blood 1997;90(2):783–794.
160. Guo HG, Wong-Stall F, Gallo RC. Novel viral sequences related to human T-cell leukemia virus in T cells of a seropositive baboon. Science 1984;223(4641):1195–1197.
161. Hadlock KG, Rowe J, Perkins S, et al. Neutralizing human monoclonal antibodies to conformational epitopes of human T-cell lymphotropic virus type 1 and 2 gp46. J Virol 1997;71(8):5828–5840.
162. Hague BF, Zhao TM, Kindt TJ. Binding of HTLV-1 virions to T cells occurs by a temperature and calcium-dependent process and is blocked by certain type 2 adenosine receptor antagonists. Virus Res 2003;93(1):31–39.
163. Hakata Y, Umemoto T, Matsushita S, et al. Involvement of human CRM1 (exportin 1) in the export and multimerization of the Rex protein of human T-cell leukemia virus type 1. J Virol 1998;72:6602–6607.
164. Hakoda E, Machida H, Tanaka Y, et al. Vaccination of rabbits with recombinant vaccinia virus carrying the envelope gene of human T-cell lymphotropic virus type I. Int J Cancer 1995;60:567–570.
165. Hall AP, Irvine J, Blyth K, et al. Tumours derived from HTLV-I tax transgenic mice are characterized by enhanced levels of apoptosis and oncogene expression. J Pathol 1998;186(2):209–214.
166. Hanabuchi S, Ohashi T, Koya Y, et al. Regression of human T-cell leukemia virus type I (HTLV-I)-associated lymphomas in a rat model: peptide-induced T-cell immunity. J Natl Cancer Inst 2001;93(23):1775–1783.
167. Hanly SM, Rimsky LT, Malim MH, et al. Comparative analysis of the HTLV-I Rex and HIV-1 Rev trans-regulatory proteins and their RNA response elements. Genes Dev 1989;3(10):1534–1544.
168. Haraguchi Y, Yang DW, Handa A, et al. Detection of neutralizing antibodies against human T-cell leukemia virus type 1 using a cell-free infection system and polymerase chain reaction. Int J Cancer 1994;59(3):416–421.
169. Harashima N, Kurihara K, Utsunomiya A, et al. Graft-versus-Tax response in adult T-cell leukemia patients after hematopoietic stem cell transplantation. Cancer Res 2004;64(1):391–399.
170. Harhaj EW, Good LF, Xiao GT, et al. Gene expression profiles in HTLV-I-immortalized T cells: deregulated expression of genes involved in apoptosis regulation. Oncogene 1999;18:1341–1349.
171. Harrington WJ, Ucar A, Gill P, et al. Clinical spectrum of HTLV-I in south Florida. J Acquir Immun Defic Syndr Hum R 1995;8:466–473.
172. Harrod R, Kuo YL, Tang Y, et al. p300 and p300/cAMP-responsive element-binding protein associated factor interact with human T-cell lymphotropic virus type-1 Tax in a multi-histone acetyltransferase/activator-enhancer complex. J Biol Chem 2000;275(16):11852–11857.
173. Harrod R, Tang Y, Nicot C, et al. An exposed KID-like domain in human T-cell lymphotropic virus type 1 Tax is responsible for the recruitment of coactivators CBP/p300. Mol Cell Biol 1998;18(9):5052–5061.
174. Hashimoto K, Higuchi I, Osame M, et al. Quantitative in situ PCR assay of HTLV-1 infected cells in peripheral blood lymphocytes of patients with ATL, HAM/TSP and asymptomatic carriers. J Neurol Sci 1998;159:67–72.
175. Hatta Y, Yamada M, Tomonaga M, et al. Extensive analysis of the retinoblastoma gene in adult T cell Leukemia/Lymphoma (ATL). Leukemia 1997;11:984–989.
176. Hayakawa T, Miyazaki T, Misumi Y, et al. Myristoylation-dependent membrane targeting and release of the HTLV-I Gag precursor, Pr53gag, in yeast. Gene 1992;119(2):273–277.
177. Hayami M, Komuro A, Nozawa K, et al. Prevalence of antibody to adult T-cell leukemia virus-associated antigens (ATLA) in Japanese monkeys and other non-human primates. Int J Cancer 1984;33(2):179–183.
178. Hayashi J, Kishihara Y, Yoshimura E, et al. Correlation between human T cell lymphotropic virus type-1 and Strongyloides stercoralis infections and serum immunoglobulin E responses in residents of Okinawa, Japan. Am J Trop Med Hyg 1997;56(1):71–75.
179. Heidecker G, Hill S, Lloyd PA, et al. A novel protease processing site in the transframe protein of human T-cell leukemia virus type 1 PR76(gag-pro) defines the N terminus of RT. J Virol 2002;76(24):13101–13105.
180. Heidecker G, Lloyd PA, Fox K, et al. Late assembly motifs of human T-cell leukemia virus type 1 and their relative roles in particle release. J Virol 2004;78(12):6636–6648.
181. Hemelaar J, Bex F, Booth B, et al. Human T-cell leukemia virus type 1 tax protein binds to assembled nuclear proteasomes and enhances their proteolytic activity. J Virol 2001;75(22):11106–11115.
182. Herdegen T, Leah JD. Inducible and constitutive transcription factors in the mammalian nervous system: control of gene expression by Jun, Fos and Krox, and CREB/ATF proteins. Brain Res Rev 1998;28:370–490.
183. Hermine O, Allard I, Levy V, et al. A prospective phase II clinical trial with the use of zidovudine and interferon-alpha in the acute and lymphoma forms of adult T-cell leukemia/lymphoma. Hematol J 2002;3(6):276–282.
184. Hidaka M, Inoue J, Yoshida M, et al. Post-transcriptional regulator (rex) of HTLV-1 initiates expression of viral structural proteins but suppresses expression of regulatory proteins. EMBO J 1988;7(2):519–523.
185. Hildreth JE. Syncytium-inhibiting monoclonal antibodies produced against human T-cell lymphotropic virus type 1-infected cells recognize class II major histocompatibility complex molecules and block by protein crowding. J Virol 1998;72:9544–9552.
186. Hildreth JEK, Subramanium A, Hampton RA. Human T-cell lymphotropic virus type 1 (HTLV-1)-induced syncytium formation mediated by vascular cell adhesion molecule-1: evidence for involvement of cell adhesion molecules in HTLV-1 biology. J Virol 1997;71(2):1173–1180.
187. Hino S, Katamine S, Kawase K, et al. Intervention of maternal transmission of HTLV-1 in Nagasaki, Japan. Leukemia 1994;8[Suppl 1]:S68–S70.
188. Hino S. Milk-borne transmission of HTLV-I as a major route in the endemic cycle. Acta Paediatr Jpn 1989;31(4):428–435.
189. Hinuma Y, Komoda H, Chosa T, et al. Antibodies to adult T-cell leukemia virus-associated antigen (ATLA) in sera from patients with ATL and controls in Japan: a nation-wide seroepidemiological study. Int J Cancer 1982;29:631.
190. Hinuma Y, Nagata K, Hanaoka M, et al. Adult T cell leukemia: antigens in an ATL cell line and detection of antibodies to antigen in human sera. Proc Natl Acad Sci U S A 1981;78:6476–6480.
191. Hirai H, Fujisawa J, Suzuki T, et al. Transcriptional activator Tax of HTLV-1 binds to the NF-kB precursor p105. Oncogene 1992;7(9):1737–1742.
192. Hiraragi H, Kim SJ, Phipps AJ, et al. Human T-lymphotropic virus type 1 mitochondrion-localizing protein p13II is required for viral infectivity in vivo. J Virol 2006;80(7):3469–3476.
193. Hiraragi H, Michael B, Nair A, et al. Human T-lymphotropic virus type 1 mitochondrion-localizing protein p13II sensitizes Jurkat T cells to Ras-mediated apoptosis. J Virol 2005;79(15):9449–9457.
194. Hiscott J, Kwon H, Genin P. Hostile takeovers: viral appropriation of the NF-kappaB pathway. J Clin Invest 2001;107(2):143–151.
P.2097

195. Hoffman PM, Dhib-Jalbut S, Mikovits JA, et al. Human T-cell leukemia virus type I infection of monocytes and microglial cells in primary human cultures. Proc Natl Acad Sci U S A 1992;89(24):11784–11788.
196. Hollsberg P. Mechanisms of T-cell activation by human T-cell lymphotropic virus type I. Microbiol Mol Biol Rev 1999;63:308–333.
197. Homma T, Kanki PJ, King NW Jr, Hunt RD, et al. Lymphoma in macaques: association with virus of human T lymphotrophic family. Science 1984;225(4663):716–718.
198. Huang Y, Ohtani K, Iwanaga R, et al. Direct trans-activation of the human cyclin D2 gene by the oncogene product Tax of human T-cell leukemia virus type I. Oncogene 2001;20(9):1094–1102.
199. Hubbard GB, Mone JP, Allan JS, et al. Spontaneously generated non-Hodgkin's lymphoma in twenty-seven simian T-cell leukemia virus type 1 antibody-positive baboons (Papio species). Lab Anim Sci 1993;43(4):301–309.
200. Ibrahim F, Fiette L, Gessain A, et al. Infection of rats with human T-cell leukemia virus type-1: susceptibility of inbred strains, antibody response and provirus location. Int J Cancer 1994;58:446–451.
201. Ikegami M, Umehara F, Ikegami N, et al. Selective matrix metalloproteinase inhibitor, N-biphenyl sulfonyl phenylalanine hydroxamic acid, inhibits the migration of CD4+ T lymphocytes in patients with HTLV-I-associated myelopathy. J Neuroimmunol 2002;127(1-2):134–138.
202. Imada K, Takaorikondo A, Akagi T, et al. Tumorigenicity of human T-cell leukemia virus type I-infected cell lines in severe combined immunodeficient mice and characterization of the cells proliferating in vivo. Blood 1995;86:2350–2357.
203. Inoue J, Itoh M, Akizawa T, et al. HTLV-1 Rex protein accumulates unspliced RNA in the nucleus as well as in cytoplasm. Oncogene 1991;6(10):1753–1757.
204. Inoue J, Seiki M, Taniguchi T, et al. Induction of interleukin 2 receptor gene expression by p40x encoded by human T-cell leukemia virus type 1. EMBO J 1986;5(11):2883–2888.
205. Inoue J, Seiki M, Yoshida M. The second pX product p27 chi-III of HTLV-1 is required for gag gene expression 5294. FEBS Lett 1986;209(2):187–190.
206. Ishiguro N, Abe M, Seto K, et al. A rat model of human T lymphocyte virus type 1 (HTLV-1) infection. 1. Humoral antibody response, provirus integration, and YTLV-1-associated myelopathy/tropical spastic paraparesis-like myelopathy in seronegative HTLV-1 carrier rats. J Exp Med 1992;176:981–989.
207. Ishihara S, Tachibana N, Okayama A, et al. Successful graft of HTLV-1-transformed human T-cells (MT-2) in severe combined immunodeficiency mice treated with anti-asialo GM-1 antibody. Jpn J Cancer Res 1992;83:320–323.
208. Itoh M, Inoue J, Toyoshima H, et al. HTLV-1 rex and HIV-1 rev act through similar mechanisms to relieve suppression of unspliced RNA expression. Oncogene 1989;4(11):1275–1279.
209. Iwahara Y, Takehara N, Kataoka R, Set al. Transmission of HTLV-1 to rabbits via semen and breast milk from seropositive healthy persons. Int J Cancer 1990;45:980–983.
210. Iwakura Y, Saijo S, Kioka Y, et al. Autoimmunity induction by human T cell leukemia virus type 1 in transgenic mice that develop chronic inflammatory arthropathy resembling rheumatoid arthritis in humans. J Immunol 1995;155(3):1588–1598.
211. Iwakura Y, Tosu M, Yoshida E, et al. Induction of inflammatory arthropathy resembling rheumatoid arthritis in mice transgenic for HTLV-1. Science 1991;253:1026–1028.
212. Iwanaga R, Ohtani K, Hayashi T, et al. Molecular mechanism of cell cycle progression induced by the oncogene product Tax of human T-cell leukemia virus type I. Oncogene 2001;20(17):2055–2067.
213. Iwanaga Y, Tsukahara T, Ohashi T, et al. Human T-cell leukemia virus type 1 tax protein abrogates interleukin-2 dependence in a mouse T-cell line. J Virol 1999;73(2):1271–1277.
214. Jacobson S, Reuben J, Streilen R, Palker T. Induction of CD4+ human T lymphotropic virus type 1 specific cytotoxic T lymphocytes from patients with HAM/TSP. J Immunol 1991;146:1155–1162.
215. Jacobson S, Shida H, Mcfarlin DE, et al. Circulating CD8+ cytotoxic T lymphocytes specific for HTLV-I pX in patients with HTLV-I associated neurological disease. Nature 1990;348:245–248.
216. Jacobson S. Immunopathogenesis of human T cell lymphotropic virus type I-associated neurologic disease. J Infect Dis 2002;186[Suppl 2]:S187–S192.
217. Jaffe ES, Blattner WA, Blayney DW, et al. The pathologic spectrum of adult T-cell leukemia/lymphoma in the United States. Human T-cell leukemia/lymphoma virus-associated lymphoid malignancies. Am J Surg Pathol 1984;8(4):263–275.
218. Jassal SR, Lairmore MD, Leigh-Brown AJ, et al. Soluble recombinant HTLV-1 surface glycoprotein competitively inhibits syncytia formation and viral infection of cells. Virus Res 2001;78(1-2):17–34.
219. Jeang KT, Boros I, Brady JN, et al. Characterization of cellular factors that interact with the HTLV-I p40x-responsive 21 base pair repeats. J Virol 1988;62:4499–4509.
220. Jeang KT. Functional activities of the human T-cell leukemia virus type I Tax oncoprotein: cellular signaling through NF-kappaB. Cytokine Growth Factor Rev 2001;12(2-3):207–217.
221. Jeffery KJ, Siddiqui AA, Bunce M, et al. The influence of HLA class I alleles and heterozygosity on the outcome of human T cell lymphotropic virus type I infection. J Immunol 2000;165(12):7278–7284.
222. Jeffery KJ, Usuku K, Hall SE, et al. HLA alleles determine human T-lymphotropic virus-I (HTLV-I) proviral load and the risk of HTLV-I-associated myelopathy. Proc Natl Acad Sci U S A 1999;96:3848–3853.
223. Jeong SJ, Radonovich M, Brady JN, et al. HTLV-I Tax induces a novel interaction between p65/RelA and p53 that results in inhibition of p53 transcriptional activity. Blood 2004;104(5):1490–1497.
224. Jiang H, Lu H, Schiltz RL, et al. PCAF interacts with tax and stimulates tax transactivation in a histone acetyltransferase-independent manner. Mol Cell Biol 1999;19(12):8136–8145.
225. Johnson JM, Franchini G. Retroviral proteins that target the major histocompatibility complex class I. Virus Res 2002 Sep;88(1-2):119–127.
226. Johnson JM, Mulloy JC, Ciminale V, et al. The MHC class I heavy chain is a common target of the small proteins encoded by the 3’ end of HTLV type 1 and HTLV type 2. AIDS Res Hum Retroviruses 2000;16(16):1777–1781.
227. Johnson JM, Nicot C, Fullen J, et al. Free major histocompatibility complex class I heavy chain is preferentially targeted for degradation by human T-cell leukemia/lymphotropic virus type 1 p12(I) protein. J Virol 2001;75(13):6086–6094.
228. Jones KS, Akel S, Petrow-Sadowski C, et al. Induction of human T cell leukemia virus type I receptors on quiescent naive T lymphocytes by TGF-beta. J Immunol 2005;174(7):4262–4270.
229. Jones KS, Nath M, Petrow-Sadowski C, et al. Similar regulation of cell surface human T-cell leukemia virus type 1 (HTLV-1) surface binding proteins in cells highly and poorly transduced by HTLV-1-pseudotyped virions. J Virol 2002;76(24):12723–12734.
230. Jones KS, Petrow-Sadowski C, Bertolette DC, et al. Heparan sulfate proteoglycans mediate attachment and entry of human T-cell leukemia virus type 1 virions into CD4+ T cells. J Virol 2005;79(20):12692–12702.
231. Kaida A, Ariumi Y, Ueda Y, et al. Functional impairment of p73 and p51, the p53-related proteins, by the human T-cell leukemia virus type 1 Tax oncoprotein. Oncogene 2000;19(6):827–830.
232. Kakuda K, Ikematsu H, Chong WL, et al. Molecular epidemiology of human T lymphotropic virus type 1 transmission in Okinawa, Japan. Am J Trop Med Hyg 2002;66(4):404–408.
233. Kalyanaraman VS, Narayanan R, Feorino P, et al. Isolation and characterization of a human T cell leukemia virus type II from a hemophilia-A patient with pancytopenia. EMBO J 1985;4(6):1455–1460.
234. Kanamori H, Suzuki N, Siomi H, et al. HTLV-1 p27rex stabilizes human interleukin-2 receptor alpha chain mRNA. EMBO J 1990 Dec;9(12):4161–4166.
235. Kannagi M, Ohashi T, Hanabuchi S, Kato H, Koya Y, Hasegawa A, et al. Immunological aspects of rat models of HTLV type 1-infected T lymphoproliferative disease. AIDS Res Hum Retroviruses 2000 Nov 1;16(16):1737–1740.
P.2098

236. Kannagi M, Shida H, Igarashi H, et al. Target epitope in the tax protein of HTLV-I recognized by class I MHC-restricted cytotoxic T cells. J Virol 1992;66:2928–2933.
237. Kao SY, Lemoine FJ, Marriott SJ. Suppression of DNA repair by human T cell leukemia virus type 1 Tax is rescued by a functional p53 signaling pathway. J Biol Chem 2000;275(46):35926–35931.
238. Kao SY, Marriott SJ. Disruption of nucleotide excision repair by the human T-cell leukemia virus type 1 Tax protein. J Virol 1999;73(5):4299–4304.
239. Kasahata N, Shiota J, Miyazawa Y, et al. Acute human T-lymphotropic virus type 1-associated myelopathy: a clinicopathologic study. Arch Neurol 2003;60(6):873–876.
240. Kataoka R, Takehara N, Iwahara Y, et al. Transmission of HTLV-I by blood transfusion and its prevention by passive immunization in rabbits. Blood 1990;76(8):1657–1661.
241. Kawakami K, Miyazato A, Iwakura Y, et al. Induction of lymphocytic inflammatory changes in lung interstitium by human T lymphotropic virus type I. Am J Respir Crit Care Med 1999;160(3):995–1000.
242. Kawano F, Yamaguchi K, Nishimura H, et al. Variation in the clinical courses of adult T-cell leukemia. Cancer 1985;55(4):851–856.
243. Kazanji M, Moreau JP, Mahieux R, et al. HTLV-I infection in squirrel monkeys (Saimiri sciureus) using autologous, homologous, or heterologous HTLV-I-transformed cell lines. Virology 1997;231(2):258–266.
244. Kazanji M, Tartaglia J, Franchini G, et al. Immunogenicity and protective efficacy of recombinant human T-cell leukemia/lymphoma virus type 1 NYVAC and naked DNA vaccine candidates in squirrel monkeys (Saimiri sciureus). J Virol 2001;75(13):5939–5948.
245. Kazanji M, Ureta-Vidal A, Ozden S, et al. Lymphoid organs as a major reservoir for human T-cell leukemia virus type 1 in experimentally infected squirrel monkeys (Saimiri sciureus): provirus expression, persistence, and humoral and cellular immune responses. J Virol 2000;74(10):4860–4867.
246. Kazanji M, Ureta-Vidal A, Ozden S, et al. Lymphoid organs as a major reservoir for human T-cell leukemia virus type 1 in experimentally infected squirrel monkeys (Saimiri sciureus): provirus expression, persistence, and humoral and cellular immune responses. J Virol 2000;74(10):4860–4867.
247. Kelly K, Davis P, Mitsuya H, et al. A high proportion of early response genes are constitutively activated in T cells by HTLV-I. Oncogene 1992;7(8):1463–1470.
248. Khabbaz RF, Onorato IM, Cannon RO, et al. Seroprevalence of HTLV-1 and HTLV-2 among intravenous drug users and persons in clinics for sexually transmitted diseases. N Engl J Med 1992;326(6):375–380.
249. Khorasanizadeh S, Campos-Olivas R, Summers MF. Solution structure of the capsid protein from the human T-cell leukemia virus type-I. J Mol Biol 1999;291(2):491–505.
250. Kim FJ, Manel N, Garrido EN, et al. HTLV-1 and -2 envelope SU subdomains and critical determinants in receptor binding. RetroVirology 2004;1(1):41.
251. Kim SJ, Ding W, Albrecht B, et al. A conserved calcineurin-binding motif in human T lymphotropic virus type 1 p12I functions to modulate nuclear factor of activated T cell activation. J Biol Chem 2003;278(18):15550–15557.
252. Kimzey AL, Dynan WS. Specific regions of contact between human T-cell leukemia virus type I Tax protein and DNA identified by photo cross-linking. J Biol Chem 1998;273(22):13768–13775.
253. Kira JI, Fujihara K, Itoyama Y, et al. Leukoencephalopathy in HTLV-I-associated mylopathy/tropical spastic paraparesis: MRI analysis and a two year follow up study after corticosteroid therapy. J Neurol Sci 1991;106:41–49.
254. Kirken RA, Erwin RA, Wang L, et al. Functional uncoupling of the janus kinase 3-stat5 pathway in malignant growth of human T cell leukemia virus type 1-transformed human T cells. J Immunol 2000;165(9):5097–5104.
255. Kitze B, Usuku K. HTLV-1-mediated immunopathological CNS disease. Curr Top Microbiol Immunol 2002;265:197–211.
256. Kiyokawa T, Seiki M, Iwashita S, et al. p27x-III and p21x-III, proteins encoded by the pX sequence of human T-cell leukemia virus type I. Proc Natl Acad Sci U S A 1985;82(24):8359–8363.
257. Kobayashi H, Nagato T, Yanai M, et al. Recognition of adult T-cell leukemia/lymphoma cells by CD4+ helper T lymphocytes specific for human T-cell leukemia virus type I envelope protein. Clin Cancer Res 2004;10(20):7053–7062.
258. Kobe B, Center RJ, Kemp BE, et al. Crystal structure of human T cell leukemia virus type 1 gp21 ectodomain crystallized as a maltose-binding protein chimera reveals structural evolution of retroviral transmembrane proteins. Proc Natl Acad Sci U S A 1999;96(8):4319–4324.
259. Koiwa T, Hamano-Usami A, Ishida T, et al. 5’-long terminal repeat-selective CpG methylation of latent human T-cell leukemia virus type 1 provirus in vitro and in vivo. J Virol 2002;76(18):9389–9397.
260. Kondo A, Imada K, Hattori T, et al. A model of in vivo cell proliferation of adult T-cell leukemia. Blood 1993;82:2501–2509.
261. Kondo T, Kono H, Miyamoto N, et al. Age- and sex-specific cumulative rate and risk of ATLL for HTLV-I carriers. Int J Cancer 1989;43(6):1061–1064.
262. Koralnik I, Lemp Jr. JF, Gallo RC, et al. In vitro infection of human macrophages by human T-cell leukemia/lymphotropic virus type I (HTLV-I). AIDS Res Hum Retroviruses 1992;8:1845–1849.
263. Koralnik I, Mulloy JC, Andresson T, et al. Mapping of the intermolecular association of the human T-cell leukemia/lymphotropic virus type 1 p12I and the vacuolar H+ATPase 16 kDa subunit protein. J Gen Virol 1995;76:1909–1916.
264. Koralnik IJ, Boeri E, Saxinger WC, et al. Phylogenetic associations of human and simian T-cell leukemia/lymphotropic virus type I strains: evidence for interspecies transmission. J Virol 1994;68(4):2693–2707.
265. Koralnik IJ, Fullen J, Franchini G. The p12I, p13II, and p30II proteins encoded by human T-cell leukemia/lymphotropic virus type I open reading frames I and II are localized in three different cellular compartments. J Virol 1993;67(4):2360–2366.
266. Koralnik IJ, Gessain A, Klotman ME, et al. Protein isoforms encoded by the pX region of human T-cell leukemia/lymphotropic virus type I. Proc Natl Acad Sci U S A 1992;89(18):8813–8817.
267. Kotani S, Yoshimoto S, Yamato K, et al. Serial transmission of human T-cell leukemia virus type 1 by blood transfusion in rabbits and its prevention by use of X-irradiated stored blood. Int J Cancer 1986;37:843–847.
268. Kronke M, Leonard WJ, Depper JM, et al. Deregulation of interleukin-2 receptor gene expression in HTLV-I-induced adult T-cell leukemia. Science 1985;228(4704):1215–1217.
269. Kubota R, Furukawa Y, Izumo S, et al. Degenerate specificity of HTLV-1-specific CD8+ T cells during viral replication in patients with HTLV-1-associated myelopathy (HAM/TSP). Blood 2003;101(8):3074–3081.
270. Kubota R, Soldan SS, Martin R, Jacobson S. Selected cytotoxic T lymphocytes with high specificity for HTLV-I in cerebrospinal fluid from a HAM/TSP patient. J Neurovirol 2002;8(1):53–57.
271. Kubota R, Umehara F, Izumo S, et al. HTLV-I proviral DNA amount correlates with infiltrating CD4+ lymphocytes in the spinal cord from patients with HTLV-I-associated myelopathy. J Neuroimmunol 1994;53:23–29.
272. Kubota S, Hatanaka M, Pomerantz RJ. Nucleo-cytoplasmic redistribution of the HTLV-I rex protein: alterations by coexpression of the HTLV-I p21(x) protein. Virology 1996;220(2):502–507.
273. Kuroda Y, Matsui M. Cerebrospinal fluid interferon-gamma is increased in HTLV-I-associated myelopathy. J Neuroimmunol 1993;42:223–226.
274. Kushida S, Maeda N, Fang J, et al. Establishment of HTLV-1 carrier mice by injection with HTLV-1-producing T cells. Leukemia 1997;11[Suppl 3]:260–262.
275. Kushida S, Matsumura M, Tanaka H, et al. HTLV-1-associated myelopathy/tropical spastic paraparesis-like rats. Jpn J Cancer Res 1993;84(8)(8):831–833.
276. Kwok RP, Laurance ME, Lundblad JR, et al. Control of cAMP-regulated enhancers by the viral transactivator Tax through CREB and the co-activator CBP. Nature 1996;380(6575):642–646.
277. Kwon H, Ogle L, Benitez B, et al. Lethal cutaneous disease in transgenic mice conditionally expressing HTLV-I tax. J Biol Chem 2005; Aug 16;280:35713–35722.
P.2099

278. Lairmore MD, Digeorge AM, Conrad SF, et al. Human T-lymphotropic virus type 1 peptides in chimeric and multivalent constructs with promiscuous T-cell epitopes enhance immunogenicity and overcome genetic restriction. J Virol 1995;69:6077–6089.
279. Lando Z, Sarin P, Megson M, et al. Association of human T-cell leukaemia/lymphoma virus with the Tac antigen marker for the human T-cell growth factor receptor. Nature 1983;305(5936):733–736.
280. Lau A, Nightingale S, Taylor GP, et al. Enhanced MDR1 gene expression in human T-cell leukemia virus-I-infected patients offers new prospects for therapy. Blood 1998;91:2467–2474.
281. Laurance ME, Kwok RPS, Huang MS, et al. Differential activation of viral and cellular promoters by human T-cell lymphotropic virus-1 tax and cAMP-responsive element modulator isoforms. J Biol Chem 1997;272(5):2646–2651.
282. Le B, I, Blot V, Bouchaert I, et al. Intracellular distribution of human T-cell leukemia virus type 1 Gag proteins is independent of interaction with intracellular membranes. J Virol 2002;76(2):905–911.
283. Le B, I, Grange MP, Delamarre L, et al. HTLV-1 structural proteins. Virus Res 2001;78(1-2):5–16.
284. Le B, I, Prevost MC, Dokhelar MC, et al. The PPPY motif of human T-cell leukemia virus type 1 Gag protein is required early in the budding process. J Virol 2002;76(19):10024–10029.
285. Le Blanc I, Grange MP, Delamarre L, et al. HTLV-1 structural proteins. Virus Res 2001;78(1-2):5–16.
286. Lee TH, Coligan JE, McLane MF, et al. Serological cross-reactivity between envelope gene products of type I and type II human T-cell leukemia virus. Proc Natl Acad Sci U S A 1984;81(23):7579–7583.
287. Lefebvre L, Vanderplasschen A, Ciminale V, et al. Oncoviral bovine leukemia virus G4 and human T-cell leukemia virus type 1 p13(II) accessory proteins interact with farnesyl pyrophosphate synthetase. J Virol 2002;76(3):1400–1414.
288. Lemasson I, Nyborg JK. Human T-cell leukemia virus type I tax repression of p73beta is mediated through competition for the C/H1 domain of CBP. J Biol Chem 2001;276(19):15720–15727.
289. Lemasson I, Polakowski NJ, Laybourn PJ, et al. Transcription factor binding and histone modifications on the integrated proviral promoter in human T-cell leukemia virus-I-infected T-cells. J Biol Chem 2002;277(51):49459–49465.
290. Lemoine FJ, Kao SY, Marriott SJ. Suppression of DNA repair by HTLV type 1 tax correlates with tax trans-activation of proliferating cell nuclear antigen gene expression. AIDS Res Hum Retroviruses 2000;16(16):1623–1627.
291. Lemoine FJ, Marriott SJ. Accelerated G(1) phase progression induced by the human T cell leukemia virus type I (HTLV-I) Tax oncoprotein. J Biol Chem 2001;276(34):31851–31857.
292. Lemoine FJ, Marriott SJ. Genomic instability driven by the human T-cell leukemia virus type I (HTLV-I) oncoprotein, Tax. Oncogene 2002;21(47):7230–7234.
293. Lenzmeier BA, Giebler HA, Nyborg JK. Human T-cell leukemia virus type 1 Tax requires direct access to DNA for recruitment of CREB binding protein to the viral promoter. Mol Cell Biol 1998;18(2):721–731.
294. Leung K, Nabel GJ. HTLV-1 transactivator induces interleukin-2 receptor expression through an NF-kappaB-like factor. Nature 1988;333(6175):776–778.
295. Li Y, Jenkins CW, Nichols MA, et al. Cell cycle expression and p53 regulation of the cyclin-dependent kinase inhibitor p21. Oncogene 1994;9(8):2261–2268.
296. Liang MH, Geisbert T, Yao Y, et al. Human T-lymphotropic virus type 1 oncoprotein Tax promotes S-phase entry but blocks mitosis. J Virol 2002;76(8):4022–4033.
297. Liang PH, Ko TP, Wang AH. Structure, mechanism and function of prenyltransferases. Eur J Biochem 2002;269(14):3339–3354.
298. Lim DG, Bieganowska BK, Freeman GJ, et al. Examination of CD8+ T cell function in humans using MHC class I tetramers: similar cytotoxicity but variable proliferation and cytokine production among different clonal CD8+ T cells specific to a single viral epitope. J Immunol 2000;165(11):6214–6220.
299. Lin BT, Musset M, Szekely AM, et al. Human T-cell lymphotropic virus-1-positive T-cell leukemia/lymphoma in a child: report of a case and review of the literature. Arch Pathol Lab Med 1997;121:1282–1286.
300. Liu B, Hong S, Tang Z, et al. HTLV-I Tax directly binds the Cdc20-associated anaphase-promoting complex and activates it ahead of schedule. Proc Natl Acad Sci U S A 2005;102(1):63–68.
301. Liu B, Liang MH, Kuo YL, et al. Human T-lymphotropic virus type 1 oncoprotein Tax promotes unscheduled degradation of Pds1p/securin and Clb2p/cyclin B1 and causes chromosomal instability. Mol Cell Biol 2003;23(15):5269–5281.
302. Lomas M, Hanon E, Tanaka Y, et al. Presentation of a new H-2D(k)-restricted epitope in the Tax protein of human T-lymphotropic virus type I is enhanced by the proteasome inhibitor lactacystin. J Gen Virol 2002;83(Pt 3):641–650.
303. Los M, Khazaie K, Schulzeosthoff K, et al. Human T cell leukemia virus-I (HTLV-I) Tax-mediated apoptosis in activated T cells requires an enhanced intracellular prooxidant state. J Immunol 1998;161:3050–3055.
304. Low KG, Dorner LF, Fernando DB, et al. Human T-cell leukemia virus type 1 tax releases cell cycle arrest induced by p16INK4a. J Virol 1997;71:1956–1962.
305. Lowis GW, Sheremata WA, Minagar A. Epidemiologic features of HTLV-II: serologic and molecular evidence. Ann Epidemiol 2002;12(1):46–66.
306. Machuca A, Rodes B, Soriano V. The effect of antiretroviral therapy on HTLV infection. Virus Res 2001;78(1-2):93–100.
307. Mador N, Panet A, Honigman A. Translation of gag, pro, and pol gene products of human T-cell leukemia virus type 2. J Virol 1989;63(5):2400–2404.
308. Mahieux R, Gessain A. HTLV-1 and associated adult T-cell leukemia/lymphoma. Rev Clin Exp Hematol 2003;7(4):336–361.
309. Mahieux R, Pise-Masison CA, Lambert PF, et al. Differences in the ability of human T-cell lymphotropic virus type 1 (HTLV-1) and HTLV-2 tax to inhibit p53 function. J Virol 2000;74(15):6866–6874.
310. Maloney EM, Nagai M, Hisada M, et al. Prediagnostic human T lymphotropic virus type I provirus loads were highest in Jamaican children who developed seborrheic dermatitis and severe anemia. J Infect Dis 2004;189(1):41–45.
311. Manel N, Battini JL, Taylor N, et al. HTLV-1 tropism and envelope receptor. Oncogene 2005;24(39):6016–6025.
312. Manel N, Kim FJ, Kinet S, et al. The ubiquitous glucose transporter GLUT-1 is a receptor for HTLV. Cell 2003;115(4):449–459.
313. Mariani VL, Beckham SS. Identification of the RT-RH/IN cleavage site of HTLV-I. Biochem Biophys Res Commun 2003;300(2):268–270.
314. Mariner JM, Lantz V, Waldmann TA, et al. Human T cell lymphotropic virus Type I Tax activates IL-15Ralpha gene expression through an NF-kappaB site. J Immunol 2001;166(4):2602–2609.
315. Marriott SJ, Lemoine FJ, Jeang KT. Damaged DNA and miscounted chromosomes: human T cell leukemia virus type I tax oncoprotein and genetic lesions in transformed cells. J Biomed Sci 2002;9(4):292–298.
316. Martins ML, Soares BC, Ribas JG, et al. Frequency of p12K and p12R alleles of HTLV type 1 in HAM/TSP patients and in asymptomatic HTLV type 1 carriers. AIDS Res Hum Retroviruses 2002;18(13):899–902.
317. Maruyama M, Shibuya H, Harada H, et al. Evidence for aberrant activation of the interleukin-2 autocrine loop by HTLV-1-encoded p40x and T3/Ti complex triggering. Cell 1987;48(2):343–350.
318. Matsui M, Nagumo F, Tadano J, et al. Characterization of humoral and cellular immunity in the central nervous system of HAM/TSP. J Neurol Sci 1995;130:183–189.
319. Matsumoto J, Ohshima T, Isono O, et al. HTLV-1 HBZ suppresses AP-1 activity by impairing both the DNA-binding ability and the stability of c-Jun protein. Oncogene 2005;24(6):1001–1010.
320. Matsuoka M, Jeang KT. Human T-cell leukemia virus type I at age 25: a progress report. Cancer Res 2005;65(11):4467–4470.
321. Matsuzaki T, Nakagawa M, Nagai M, et al. HTLV-I proviral load correlates with progression of motor disability in HAM/TSP: analysis of 239 HAM/TSP patients including 64 patients followed up for 10 years. J Neurovirol 2001;7(3):228–234.
P.2100

322. Matteucci C, Balestrieri E, Macchi B, et al. Modulation of apoptosis during HTLV-1-mediated immortalization process in vitro. J Med Virol 2004;74(3):473–483.
323. McGinn TM, Tao B, Cartner S, et al. Association of primate T-cell lymphotropic virus infection of pig-tailed macaques with high mortality. Virology 2002;304(2):364–378.
324. Mcguire KL, Curtiss VE, Larson EL, et al. Influence of human T-cell leukemia virus type-1 Tax and Rex on interleukin-2 gene expression. J Virol 1993;67:1590–1599.
325. Meertens L, Pise-Masison C, Quere N, et al. Utilization of the CBP but not the p300 co-activator by human T-lymphotropic virus type-2 Tax for p53 inhibition. Oncogene 2004;23(32):5447–5458.
326. Merino F, Robert-Guroff M, Clark J, et al. Natural antibodies to human T-cell leukemia/lymphoma virus in healthy Venezuelan populations. Int J Cancer 1984;34:501.
327. Merle H, Cabre P, Olindo S, et al. Ocular lesions in 200 patients infected by the human T-cell lymphotropic virus type 1 in Martinique (French West Indies). Am J Ophthalmol 2002;134(2):190–195.
328. Michael B, Nair AM, Hiraragi H, et al. Human T lymphotropic virus type-1 p30II alters cellular gene expression to selectively enhance signaling pathways that activate T lymphocytes. Retrovirology 2004;1(1):39.
329. Migone TS, Cacalano NA, Taylor N, et al. Recruitment of SH2-containing protein tyrosine phosphatase SHP-1 to the interleukin 2 receptor; loss of SHP-1 expression in human T-lymphotropic virus type I-transformed T cells. Proc Natl Acad Sci U S A 1998;95:3845–3850.
330. Migone TS, Lin JX, Cereseto A, et al. Constitutively activated Jak-STAT pathway in T cells transformed with HTLV-I. Science 1995;269:79–81.
331. Miyake H, Suzuki T, Hirai H, et al. Trans-activator Tax of human T-cell leukemia virus type 1 enhances mutation frequency of the cellular genome. Virology 1999;253:155–161.
332. Miyoshi I, Kubonishi I, Yoshimoto S, et al. Type C virus particles in a cord T-cell line derived by co-cultivating normal human cord leukocytes and human leukaemic T cells. Nature 1981;294(5843):770–771.
333. Miyoshi I, Yoshimoto S, Fujishita M, et al. Infectious transmission of human T-cell leukemia virus to animals. Princess Takamatsu Symp 1984;15:121–127.
334. Miyoshi I, Yoshimoto S, Kubonishi I, et al. Infectious transmission of human T-cell leukemia virus to rabbits. Int J Cancer 1985;35(1):81–85.
335. Mone J, Whitehead E, Leland M, et al. Simian T-cell leukemia virus type I infection in captive baboons. AIDS Res Hum Retroviruses 1992;8(9):1653–1661.
336. Morcock DR, Kane BP, Casas-Finet JR. Fluorescence and nucleic acid binding properties of the human T-cell leukemia virus-type 1 nucleocapsid protein. Biochim Biophys Acta 2000;1481(2):381–394.
337. Morgan DC, Ruscetti FW, Gallo RC. Selective in vitro growth of T lymphocytes from normal human bone marrows. Science 1976;193(4257):1007–1008.
338. Morgan OS, Mora C, Johnson PR, et al. HTLV-1 and polymyositis in Jamaica. Lancet 1989;ii:1184–1186.
339. Mori N, Fujii M, Cheng G, et al. Human T-cell leukemia virus type I tax protein induces the expression of anti-apoptotic gene Bcl-xL in human T-cells through nuclear factor-kappaB and c-AMP responsive element binding protein pathways. Virus Genes 2001;22(3):279–287.
340. Mori N, Fujii M, Iwai K, et al. Constitutive activation of transcription factor AP-1 in primary adult T-cell leukemia cells. Blood 2000;95(12):3915–3921.
341. Mori N, Matsuda T, Tadano M, et al. Apoptosis induced by the histone deacetylase inhibitor FR901228 in human T-cell leukemia virus type 1-infected T-cell lines and primary adult T-cell leukemia cells. J Virol 2004;78(9):4582–4590.
342. Morozov VA, Lagaye S, Taylor GP, et al. Chimeric matrix proteins encoded by defective proviruses with large internal deletions in human T-cell leukemia virus type 1-infected humans. J Virol 2000;74(9):3933–3940.
343. Mortreux F, Kazanji M, Gabet AS, et al. Two-step nature of human T-cell leukemia virus type 1 replication in experimentally infected squirrel monkeys (Saimiri sciureus). J Virol 2001;75(2):1083–1089.
344. Mozzherin DJ, McConnell M, Jasko MV, et al. Proliferating cell nuclear antigen promotes misincorporation catalyzed by calf thymus DNA polymerase delta. J Biol Chem 1996;271(49):31711–31717.
345. Mufti GJ, Pawson R, Pagliuca A. Management of adult T-cell leukaemia/lymphoma. Br J Haematol 1998;100:453–458.
346. Muller B, Krausslich HG. Characterization of human T-cell leukemia virus type I integrase expressed in Escherichia coli. Eur J Biochem 1999;259(1-2):79–87.
347. Mulloy JC, Crowley RW, Fullen J, et al. The human T-cell leukemia/lymphotropic virus type I p12I protein binds the interleukin-2 receptor β and γc chains and affects their expression on the cell surface. J Virol 1996;70:3599–3605.
348. Mulloy JC, Kislyakova T, Cereseto A, et al. Human T-cell lymphotropic/leukemia virus type 1 Tax abrogates p53-induced cell cycle arrest and apoptosis through its CREB/ATF functional domain. J Virol 1998;72(11):8852–8860.
349. Mulloy JC, Migone TS, Ross TM, et al. Human and simian T-cell leukemia viruses type 2 (HTLV-2 and STLV-2(pan-p)) transform T cells independently of Jak/STAT activation. J Virol 1998;72(5):4408–4412.
350. Murayama Y, Ishida T, Minezawa M, et al. Establishment of primate lymphoblastic cell lines by coculture with a simian T-cell leukemia virus-1 positive, hypoxanthine-guanine-phosphoribosyltransferase negative Japanese macaque cell line. J Med Primatol 1988;17:31–40.
351. Murphy EL, Glynn SA, Fridey J, et al. Increased incidence of infectious diseases during prospective follow-up of human T-lymphotropic virus type II- and I-infected blood donors. Arch Intern Med 1999;159:1485–1491.
352. Nagai M, Brennan MB, Sakai JA, et al. CD8(+) T cells are an in vivo reservoir for human T-cell lymphotropic virus type I. Blood 2001;98(6):1858–1861.
353. Nagai M, Jacobson S. Immunopathogenesis of human T cell lymphotropic virus type I-associated myelopathy. Curr Opin Neurol 2001;14(3):381–386.
354. Nagai M, Osame M. Human T-cell lymphotropic virus type I and neurological diseases. J Neurovirol 2003;9(2):228–235.
355. Nagai M, Usuku K, Matsumoto W, et al. Analysis of HTLV-I proviral load in 202 HAM/TSP patients and 243 asymptomatic HTLV-I carriers: high proviral load strongly predisposes to HAM/TSP. J Neurovirol 1998;4(6):586–593.
356. Nagashima K, Yoshida M, Seiki M. A single species of pX mRNA of human T-cell leukemia virus type I encodes trans-activator p40x and two other phosphoproteins. J Virol 1986;60(2):394–399.
357. Nair A, Michael B, Hiraragi H, et al. Human T lymphotropic virus type 1 accessory protein p12I modulates calcium-mediated cellular gene expression and enhances p300 expression in T lymphocytes. AIDS Res Hum Retroviruses 2005;21(4):273–284.
358. Nakagawa M, Izumo S, Ijichi S, et al. HTLV-I-associated myelopathy: analysis of 213 patients based on clinical features and laboratory findings. J Neurovirol 1995;1(1):50–61.
359. Nakagawa M, Nakahara K, Maruyama Y, et al. Therapeutic trials in 200 patients with HTLV-I-associated myelopathy/tropical spastic paraparesis. J Neuro Virology 1996;2(5):345–355.
360. Nakamura H, Tanaka Y, Tsujimoto AK, et al. Experimental inoculation of monkeys with autologous lymphoid cell lines immortalized by and producing human T-cell leukemia virus type-I. Int J Cancer 1986;38:867–875.
361. Nakao K, Ohba N. Human T-cell lymphotropic virus type 1-associated retinal vasculitis in children. Retina 2003;23(2):197–201.
362. Nam SH, Copeland TD, Hatanaka M, et al. Characterization of ribosomal frameshifting for expression of pol gene products of human T-cell leukemia virus type I. J Virol 1993;67:196–203.
363. Nam SH, Kidokoro M, Shida H, et al. Processing of gag precursor polyprotein of human T-cell leukemia virus type 1 by virus-encoded protease. J Virol 1988;62(10):3718–3728.
364. Narayan M, Younis I, D’Agostino DM, et al. Functional domain structure of human T-cell leukemia virus type 2 rex. J Virol 2003;77(23):12829–12840.
P.2101

365. Nerenberg MI. An HTLV-I transgenic mouse model: role of the tax gene in pathogenesis in multiple organ systems. Curr Top Microbiol Immunol 1990;160:121–128.
366. Ng PW, Iha H, Iwanaga Y, et al. Genome-wide expression changes induced by HTLV-1 Tax: evidence for MLK-3 mixed lineage kinase involvement in Tax-mediated NF-kappaB activation. Oncogene 2001;20(33):4484–4496.
367. Nicot C, Dundr M, Johnson JM, et al. HTLV-1-encoded p30II is a post-transcriptional negative regulator of viral replication. Nat Med 2004;10(2):197–201.
368. Nicot C, Harrod R. Distinct p300-responsive mechanisms promote caspase-dependent apoptosis by human T-cell lymphotropic virus type 1 tax protein. Mol Cell Biol 2000;20(22):8580–8589.
369. Nicot C, Mahieux R, Takemoto S, et al. Bcl-X(L) is up-regulated by HTLV-I and HTLV-II in vitro and in ex vivo ATLL samples. Blood 2000;96(1):275–281.
370. Nicot C, Mulloy JC, Ferrari MG, et al. HTLV-1 p12(I) protein enhances STAT5 activation and decreases the interleukin-2 requirement for proliferation of primary human peripheral blood mononuclear cells. Blood 2001;98(3):823–829.
371. Nicot C, Tie F, Giam CZ. Cytoplasmic forms of human T-cell leukemia virus type 1 tax induce NF-kappaB activation. J Virol 1998;72:6777–6784.
372. Nitta T, Tanaka M, Sun B, et al. The genetic background as a determinant of human T-cell leukemia virus type 1 proviral load. Biochem Biophys Res Commun 2003;309(1):161–165.
373. Nomura M, Ohashi T, Nishikawa K, et al. Repression of tax expression is associated both with resistance of human T-cell leukemia virus type 1-infected T cells to killing by tax-specific cytotoxic T lymphocytes and with impaired tumorigenicity in a rat model. J Virol 2004;78(8):3827–3836.
374. Nosaka K, Maeda M, Tamiya S, et al. Increasing methylation of the CDKN2A gene is associated with the progression of adult T-cell leukemia. Cancer Res 2000;60(4):1043–1048.
375. Nosaka T, Siomi H, Adachi Y, et al. Nucleolar targeting signal of human T-cell leukemia virus type I Rex-encoded protein is essential for cytoplasmic accumulation of unspliced viral mRNA Proc Natl Acad Sci U S A 1989;86(24):9798–9802.
376. Numata N, Ohtani K, Niki M, et al. Synergism between two distinct elements of the HTLV-I enhancer during activation by the trans-activator of HTLV-I. New Biol 1991;3:896–906.
377. Ogryzko VV, Schiltz RL, Russanova V, et al. The transcriptional coactivators p300 and CBP are histone acetyltransferases. Cell 1996;87(5):953–959.
378. Ohashi T, Hanabuchi S, Kato H, et al. Induction of adult T-cell leukemia-like lymphoproliferative disease and its inhibition by adoptive immunotherapy in T-cell-deficient nude rats inoculated with syngeneic human T-cell leukemia virus type 1-immortalized cells. J Virol 1999;73(7):6031–6040.
379. Ohshima K, Haraoka S, Yoshioka S, et al. Mutation analysis of mitotic checkpoint genes (hBUB1 and hBUBR1) and microsatellite instability in adult T-cell leukemia/lymphoma. Cancer Lett 2000;158(2):141–150.
380. Ohshima K, Kikuchi M, Masuda Y, et al. Defective provirus form of human T-cell leukemia virus type I in adult T-cell leukemia/lymphoma: clinicopathological features. Cancer Res 1991;51(17):4639–4642.
381. Ohshima K, Suzumiya J, Sato K, et al. Survival of patients with HTLV-I-associated lymph node lesions. J Pathol 1999;189:539–545.
382. Ohta M, Nyunoya H, Tanaka H, et al. Identification of a cis-regulatory element involved in accumulation of human T-cell leukemia virus type II genomic mRNA. J Virol 1988;62(12):4445–4451.
383. Ohya O, Ikeda H, Tomaru U, et al. Human T-lymphocyte virus type I (HTLV-I)-induced myeloneuropathy in rats: oligodendrocytes undergo apoptosis in the presence of HTLV-I. APMIS 2000;108(6):459–466.
384. Okamura J, Utsunomiya A, Tanosaki R, et al. Allogeneic stem-cell transplantation with reduced conditioning intensity as a novel immunotherapy and antiviral therapy for adult T-cell leukemia/lymphoma. Blood 2005;105(10):4143–4145.
385. Okazaki S, Moriuchi R, Yosizuka N, et al. HTLV-1 proviruses encoding non-functional TAX in adult T-cell leukemia. Virus Genes 2001;23(2):123–135.
386. Okochi K, Sato H, Hinuma Y. A retrospective study on transmission of adult T cell leukemia virus by blood transfusion: seroconversion in recipients. Vox Sang 1984;46(5):245–253.
387. Okuma K, Matsuura Y, Tatsuo H, et al. Analysis of the molecules involved in human T-cell leukaemia virus type 1 entry by a vesicular stomatitis virus pseudotype bearing its envelope glycoproteins. J Gen Virol 2001;82(Pt 4):821–830.
388. Orita S, Saiga A, Takagi S, et al. A novel alternatively spliced viral mRNA transcribed in cells infected with human T-cell leukemia virus type 1 is mainly responsible for expressing p21X protein. FEBS Lett 1991;295(1-3):127–134.
389. Orita S, Takagi S, Saiga A, et al. Human T cell leukaemia virus type 1 p21X mRNA: constitutive expression peripheral blood mononuclear cells of patients with adult T cell leukaemia. J Gen Virol 1992;73:2283–2289.
390. Osame M, Arimura K, Nakagawa M, et al. HTLV-I associated myelopathy (HAM): review and recent studies. Leukemia 1997;11[Suppl 3]:63–64.
391. Osame M, Janssen R, Kubota H, et al. Nationwide survey of HTLV-I-associated Myelopathy in Japan: association with blood transfusion. Ann Neurol 1990;28:50–56.
392. Osame M, Usuku K, Izumo S, et al. HTLV-I associated myelopathy, a new clinical entity. Lancet 1986;i:1031–1032.
393. Osame M. Pathological mechanisms of human T-cell lymphotropic virus type I-associated myelopathy (HAM/TSP). J Neurovirol 2002;8(5):359–364.
394. Palker T, Tanner M, Scearce R, et al. Mapping of immunogenic regions of human T-cell leukemia virus type 1 (HTLV-I) gp46 and gp21 envelope glycoproteins with Env-encoded synthetic peptides and a monoclonal antibody to gp46. J Immunol 1989;142:971–978.
395. Palmeri D, Malim MH. The human T-cell leukemia virus type 1 posttranscriptional trans-activator Rex contains a nuclear export signal. J Virol 1996;70(9):6442–6445.
396. Park HU, Jeong JH, Chung JH, et al. Human T-cell leukemia virus type 1 Tax interacts with Chk1 and attenuates DNA-damage induced G(2) arrest mediated by Chk1. Oncogene 2004;23:4966–4974.
397. Park HU, Jeong SJ, Jeong JH, et al. Human T-cell leukemia virus type 1 Tax attenuates gamma-irradiation-induced apoptosis through physical interaction with Chk2. Oncogene 2005;25:438–447.
398. Pawson R, Richardson DS, Pagliuca A, et al. Adult T-Cell leukemia/lymphoma in London: clinical experience of 21 cases. Leuk Lymphoma 1998;31:177–185.
399. Perini G, Wagner S, Green MR. Recognition of bZIP proteins by the human T-cell leukaemia virus transactivator Tax. Nature 1995;376:602–605.
400. Phillips KE, Herring B, Wilson LA, et al. IL-2Ralpha-Directed monoclonal antibodies provide effective therapy in a murine model of adult T-cell leukemia by a mechanism other than blockade of IL-2/IL-2R alpha interaction. Cancer Res 2000;60(24):6977–6984.
401. Pinon JD, Klasse PJ, Jassal SR, et al. Human T-cell leukemia virus type 1 envelope glycoprotein gp46 interacts with cell surface heparan sulfate proteoglycans. J Virol 2003;77(18):9922–9930.
402. Pique C, Dokhelar MC. The HTLV-1 envelope: an overview. In: Haseltine WA, Wongstaal F, eds. Genetic Structure and Regulation of HIV. New York: Raven Press; 1991:499–510.
403. Pique C, Ureta-Vidal A, Gessain A, et al. Evidence for the chronic in vivo production of human T cell leukemia virus type I Rof and Tof proteins from cytotoxic T lymphocytes directed against viral peptides. J Exp Med 2000;191(3):567–572.
404. Pise-Masison CA, Choi K-S, Radonovich M, et al. Inhibition of p53 transactivation function by the human T-cell lymphotropic virus type 1 Tax protein. J Virol 1998;72:1165–1170.
405. Pise-Masison CA, Mahieux R, Jiang H, et al. Inactivation of p53 by human T-cell lymphotropic virus type 1 Tax requires activation of the NF-kappaB pathway and is dependent on p53 phosphorylation. Mol Cell Biol 2000;20(10):3377–3386.
P.2102

406. Pise-Masison CA, Mahieux R, Jiang H, et al. Inactivation of p53 by human T-cell lymphotropic virus type 1 Tax requires activation of the NF-kappaB pathway and is dependent on p53 phosphorylation. Mol Cell Biol 2000;20(10):3377–3386.
407. Pise-Masison CA, Mahieux R, Radonovich MF, et al. Human T-lymphotropic virus type I Tax protein utilizes distinct pathways for p53 inhibition that are cell type-dependent. J Biol Chem 2001;276(1):200–205.
408. Pise-Masison CA, Radonovich M, Mahieux R, et al. Transcription profile of cells infected with human T-cell leukemia virus type I compared with activated lymphocytes. Cancer Res 2002;62(12):3562–3571.
409. Poiesz BJ, Ruscetti FW, Gazdar AF, et al. Detection and isolation of type C retrovirus particles from fresh and cultured lymphocytes of a patient with cutaneous T-cell lymphoma. Proc Natl Acad Sci U S A 1980;77(12):7415–7419.
410. Pombo-de-Oliveira MS, Dobbin JA, Loureiro P, et al. Genetic mutation and early onset of T-cell leukemia in pediatric patients infected at birth with HTLV-I. Leuk Res 2002;26(2):155–161.
411. Portis T, Grossman WJ, Harding JC, et al. Analysis of p53 inactivation in a human T-cell leukemia virus type 1 Tax transgenic mouse model. J Virol 2001;75(5):2185–2193.
412. Prager D, Rosenblatt JD, Ejima E. Hypercalcemia, parathyroid hormone-related protein expression and human T-cell leukemia virus infection. In: Polliack A, ed. Leukemia & Lymphoma Reviews 6. Harwood Academic Pub. Newark, NJ; 1997:77–82.
413. Primo JR, Brites C, Oliveira MF, et al. Infective dermatitis and human T cell lymphotropic virus type 1-associated myelopathy/tropical spastic paraparesis in childhood and adolescence. Clin Infect Dis 2005;41(4):535–541.
414. Rao KN. The significance of the cholesterol biosynthetic pathway in cell growth and carcinogenesis [review]. Anticancer Res 1995;15(2):309–314.
415. Rayne F, Bouamr F, Lalanne J, et al. The NH2-terminal domain of the human T-cell leukemia virus type 1 capsid protein is involved in particle formation. J Virol 2001;75(11):5277–5287.
416. Rayne F, Kajava AV, Lalanne J, et al. In vivo homodimerisation of HTLV-1 Gag and MA gives clues to the retroviral capsid and TM envelope protein arrangement. J Mol Biol 2004;343(4):903–916.
417. Reddy TR, Tang HL, Li XQ, Wongstaal F. Functional interaction of the HTLV-1 transactivator Tax with activating transcription factor-4 (ATF4). Oncogene 1997;14(23):2785–2792.
418. Reeves W, Saxinger C, Brenes M, et al. Human T-cell lymphotropic virus type I (HTLV-I) and risk factors in metropolitan Panama. Am J Epidemiol 1988;127:539.
419. Richard V, Lairmore MD, Green PL, et al. Humoral hypercalcemia of malignancy: severe combined immunodeficient/beige mouse model of adult T-cell lymphoma independent of human T-cell lymphotropic virus type-1 tax expression. Am J Pathol 2001;158(6):2219–2228.
420. Richardson JH, Edwards AJ, Cruickshank JK, et al. In vivo cellular tropism of human T-cell leukemia virus type 1. J Virol 1990;64(11):5682–5687.
421. Rimsky L, Hauber J, Dukovich M, et al. Functional replacement of the HIV-1 rev protein by the HTLV-1 rex protein. Nature 1988;335:738–740.
422. Robek MD, Wong F-H, Ratner L. Human T-cell leukemia virus type 1 pX-I and pX-II open reading frames are dispensable for the immortalization of primary lymphocytes. J Virol 1998;72:4458–4462.
423. Rosenberg AR, Delamarre L, Preira A, et al. Analysis of functional conservation in the surface and transmembrane glycoprotein subunits of human T-cell leukemia virus type 1 (HTLV-1) and HTLV-2. J Virol 1998;72(9):7609–7614.
424. Rosenberg JR, Delamarre L, Pique C, et al. The ectodomain of the human T-cell leukemia virus type 1 TM glycoprotein is involved in postfusion events. J Virol 1997;71:7180–7186.
425. Ross TM, Minella AC, Fang ZY, et al. Mutational analysis of human T-cell leukemia virus type 2 Tax. J Virol 1997;71:8912–8917.
426. Ruckes T, Saul D, Van Snick J, et al. Autocrine antiapoptotic stimulation of cultured adult T-cell leukemia cells by overexpression of the chemokine I-309. Blood 2001;98(4):1150–1159.
427. Sakai JA, Nagai M, Brennan MB, et al. In vitro spontaneous lymphoproliferation in patients with human T-cell lymphotropic virus type I-associated neurologic disease: predominant expansion of CD8+ T cells. Blood 2001;98(5):1506–1511.
428. Sakashita A, Hattori T, Miller CW, et al. Mutations of the p53 gene in adult T-cell leukemia. Blood 1992;79(2):477–480.
429. Saksena NK, Herve V, Durand JP, et al. Seroepidemiologic, molecular, and phylogenetic analyses of simian T-cell leukemia viruses (STLV-I) from various naturally infected monkey species from central and western Africa. Virology 1994;198:297–310.
430. Sakurai A, Yasuda J, Takano H, et al. Regulation of human T-cell leukemia virus type 1 (HTLV-1) budding by ubiquitin ligase Nedd4. Microbes Infect 2004;6(2):150–156.
431. Sasada T, Nakamura H, Masutani H, et al. Thioredoxin-mediated redox control of human T cell lymphotropic virus type I (HTLV-I) gene expression. Mol Immunol 2002;38(10):723–732.
432. Sato K, Maruyama I, Maruyama Y, et al. Arthritis in patients infected with human T lymphotropic virus type I. Clinical and immunopathologic features. Arthritis Rheum 1991;34(6):714–721.
433. Satou Y, Nosaka K, Koya Y, et al. Proteasome inhibitor, bortezomib, potently inhibits the growth of adult T-cell leukemia cells both in vivo and in vitro. Leukemia 2004;18(8):1357–1363.
434. Satou Y, Yasunaga JI, Yoshida M, et al. HTLV-I basic leucine zipper factor gene mRNA supports proliferation of adult T cell leukemia cells. Proc Natl Acad Sci U S A 2006;103:720–725.
435. Saxinger WC, Blattner W, Levine P, et al. Human T-cell leukemia virus (HTLV-I) antibodies in Africa. Science 1984;225:1473.
436. Schilling B, De Medina T, Syken J, et al. A novel human DnaJ protein, hTid-1, a homolog of the Drosophila tumor suppressor protein Tid56, can interact with the human papillomavirus type 16 E7 oncoprotein. Virology 1998;247(1):74–85.
437. Schneider J, Yamamoto N, Hinuma Y, et al. Sera from adult T-cell leukemia patients react with envelope and core polypeptides of adult T-cell leukemia virus. Virology 1984;132(1):1–11.
438. Sebastian D, Nayiager S, York DY, et al. Lack of association of Human T-cell lymphotrophic virus type 1(HTLV-1) infection and rheumatoid arthritis in an endemic area. Clin Rheumatol 2003;22(1):30–32.
439. Seiki M, Hattori S, Kirayama Y, et al. Human T-cell leukemia/lymphotropic virus: complete nucleotide sequence of the provirus genome integrated in leukemia cell DNA. Proc Natl Acad Sci U S A 1983;80:3618–3622.
440. Seiki M, Hikikoshi A, Taniguchi T, et al. Expression of the pX gene of HTLV-1: general splicing mechanism in the HTLV family. Science 1985;228:1532–1534.
441. Seiki M, Inoue J, Hidaka M, Yoshida M. Two cis-acting elements responsible for posttranscriptional trans-regulation of gene expression of human T-cell leukemia virus type I. Proc Natl Acad Sci U S A 1988;85(19):7124–7128.
442. Seiki M, Watanabe T, Komuro A, et al. Characterization of simian retrovirus genome related to human T-cell leukemia virus type I. Princess Takamatsu Symp 1984;15:241–249.
443. Semmes OJ, Jeang KT. Mutational analysis of human T-cell leukemia virus type I Tax regions necessary for function determined with 47 mutant proteins. J Virol 1992;66:7183–7192.
444. Seto K, Abe M, Ohya O, et al. A rat model of HTLV-I infection: development of chronic progressive myeloneuropathy in seropositive WKAH rats and related apoptosis. Acta Neuropathol 1995;89:483–490.
445. Sherman MP, Saksena NK, Dube DK, et al. Evolutionary insights on the origin of human T cell lymphoma/leukemia virus type I (HTLV-I) derived from sequence analysis of a new HTLV-I variant from Papua New Guinea. J Virol 1992;66(4):2556–2563.
446. Shimoyama M. Diagnostic criteria and classification of clinical subtypes of adult T-cell leukaemia-lymphoma. A report from the Lymphoma Study Group (1984–1987). Br J Haematol 1991;79(3):428–437.
447. Sieburg M, Tripp A, Ma JW, et al. Human T-cell leukemia virus type 1 (HTLV-1) and HTLV-2 tax oncoproteins modulate cell cycle progression and apoptosis. J Virol 2004;78(19):10399–10409.
448. Siekevitz M, Josephs SF, Dukovich M, et al. Activation of the HIV-1 LTR by T cell mitogens and the trans-activator protein of HTLV-1. Science 1987;238:1575–1578.
449. Silic-Benussi M, Cavallari I, Zorzan T, et al. Suppression of tumor growth and cell proliferation by p13II, a mitochondrial protein of human T cell leukemia virus type 1. Proc Natl Acad Sci U S A 2004;101(17):6629–6634.
P.2103

450. Silva MT, Mattos P, Alfano A, et al. Neuropsychological assessment in HTLV-1 infection: a comparative study among TSP/HAM, asymptomatic carriers, and healthy controls. J Neurol Neurosurg Psychiatry 2003;74(8):1085–1089.
451. Silverman LR, Phipps AJ, Montgomery A, et al. In vivo analysis of replication and immunogenicity of proviral clones of human T-lymphotropic virus type 1 with selective envelope surface unit mutations. Blood 2005;106:3602–3608.
452. Silverman LR, Phipps AJ, Montgomery A, et al. Human T-cell lymphotropic virus type 1 open reading frame II-encoded p30II is required for in vivo replication: evidence of in vivo reversion. J Virol 2004;78(8):3837–3845.
453. Simpson RM, Leno M, Hubbard BS, et al. Cutaneous manifestations of human T cell leukemia virus type I infection in an experimental model. J Infect Dis 1996;173(3):722–726.
454. Sinha-Datta U, Horikawa I, Michishita E, et al. Transcriptional activation of hTERT through the NF-kappaB pathway in HTLV-I-transformed cells. Blood 2004;104(8):2523–2531.
455. Siomi H, Shida H, Nam SH, et al. Sequence requirements for nucleolar localization of human T cell leukemia virus type I pX protein, which regulates viral RNA processing 5296. Cell 1988;55(2):197–209.
456. Slattery JP, Franchini G, Gessain A. Genomic evolution, patterns of global dissemination, and interspecies transmission of human and simian T-cell leukemia/lymphotropic viruses. Genome Res 1999;9(6):525–540.
457. Smadja D, Bellance R, Cabre P, et al. Clinical characteristics of HTLV-1 associated dermato-polymyositis—seven cases from Martinique. Acta Neurol Scand 1995;92:206–212.
458. Smith MR, Greene WC. Identification of HTLV-I tax trans-activator mutants exhibiting novel transcriptional phenotypes. Genes Dev 1990;4(11):1875–1885.
459. Sodroski J, Rosen C, Wong-Staal F, et al. Trans-acting transcriptional regulation of human T-cell leukemia virus type III long terminal repeat. Science 1985;227(4683):171–173.
460. Sodroski JG, Goh WC, Rosen CA, et al. trans-Activation of the human T-cell leukemia virus long terminal repeat correlates with expression of the x-lor protein. J Virol 1985;55(3):831–835.
461. Stewart SA, Feuer G, Jewett A, et al. HTLV-I gene expression in adult T-cell leukemia cells elicits an NK cell response in vitro and correlates with cell rejection in SCID mice. Virology 1996;226(2):167–175.
462. Stuver SO, Tachibana N, Okayama A, et al. Heterosexual transmission of human T cell leukemia/lymphoma virus type I among married couples in southwestern Japan: an initial report from the Miyazaki Cohort Study. J Infect Dis 1993;167:57–65.
463. Suga R, Tobimatsu S, Kira J, et al. Motor and somatosensory evoked potential findings in HTLV-I associated myelopathy. J Neurol Sci 1999;167:102–106.
464. Suga T, Kameyama T, Shimotohno K, et al. Infection of rats with HTLV-1: a small-animal model for HTLV-1 carriers. Int J Cancer 1991;49:764–769.
465. Sun B, Fang J, Yagami K, et al. Age-dependent paraparesis in WKA rats: evaluation of MHC k-haplotype and HTLV-1 infection. J Neurol Sci 1999;167(1):16–21.
466. Sundaram R, Lynch MP, Rawale SV, et al. De novo design of peptide immunogens that mimic the coiled coil region of human T-cell leukemia virus type-1 glycoprotein 21 transmembrane subunit for induction of native protein reactive neutralizing antibodies. J Biol Chem 2004;279(23):24141–24151.
467. Sundaram R, Sun Y, Walker CM, et al. A novel multivalent human CTL peptide construct elicits robust cellular immune responses in HLA-A*0201 transgenic mice: implications for HTLV-1 vaccine design. Vaccine 2003;21(21-22):2767–2781.
468. Suzuki T, Fujisawa JI, Toita M, et al. The trans-activator tax of human T-cell leukemia virus type 1 (HTLV-1) interacts with cAMP-responsive element (CRE) binding and CRE modulator proteins that bind to the 21-base-pair enhancer of HTLV-1. Proc Natl Acad Sci U S A 1993;90(2):610–614.
469. Suzuki T, Narita T, Uchidatoita M, et al. Down-regulation of the INK4 family of cyclin-dependent kinase inhibitors by tax protein of HTLV-1 through two distinct mechanisms. Virology 1999;259:384–391.
470. Suzuki T, Uchidatoita M, Yoshida M. Tax protein of HTLV-1 inhibits CBP/p300-mediated transcription by interfering with recruitment of CBP/p300 onto DNA element of E-box or p53 binding site. Oncogene 1999;18:4137–4143.
471. Tachibana N, Miyoshi I, Papas T, et al. Antibody reactivity to different regions of human T-cell leukemia virus type 1 gp61 in infected people. J Virol 1989;63:4952–4957.
472. Taguchi H, Sawada T, Fukushima A, et al. Bilateral uveitis in a rabbit experimentally infected with human T-lymphotropic virus type I. Lab Invest 1993;69(3):336–339.
473. Takatsuki K, Uchiyama T, Sagawa K, et al. Adult T-cell leukemia in Japan. In: Seno S, Takaku F, Irino S, eds. Topics in Hematology. Amsterdam: Excerpta Medica; 1977:73–77.
474. Takemoto S, Mulloy JC, Cereseto A, et al. Proliferation of adult T cell leukemia/lymphoma cells is associated with the constitutive activation of JAK/STAT proteins. Proc Natl Acad Sci U S A 1997;94(25):13897–13902.
475. Takemoto S, Trovato R, Cereseto A, et al. p53 stabilization and functional impairment in the absence of genetic mutation or the alteration of the p14(ARF)-MDM2 loop in ex vivo and cultured adult T-cell leukemia/lymphoma cells. Blood 2000;95(12):3939–3944.
476. Tan C, Waldmann TA. Proteasome inhibitor PS-341, a potential therapeutic agent for adult T-cell leukemia. Cancer Res 2002;62(4):1083–1086.
477. Tanaka Y, Yoshida A, Tozawa H, et al. Production of a recombinant human T-cell leukemia virus type-I trans-activator (tax1) antigen and its utilization for generation of monoclonal antibodies against various epitopes on the tax1 antigen. Int J Cancer 1991;48(4):623–630.
478. Tang Y, Tie F, Boros I, Harrod R, et al. An extended alpha-helix and specific amino acid residues opposite the DNA-binding surface of the cAMP response element binding protein basic domain are important for human T cell lymphotropic retrovirus type I Tax binding. J Biol Chem 1998;273:27339–17346.
479. Taylor GP, Hall SE, Navarrete S, et al. Effect of lamivudine on human T-cell leukemia virus type 1 (HTLV-1) DNA copy number, T-cell phenotype, and anti-tax cytotoxic T-cell frequency in patients with HTLV-1-associated myelopathy. J Virol 1999;73:10289–10295.
480. Taylor GP, Matsuoka M. Natural history of adult T-cell leukemia/lymphoma and approaches to therapy. Oncogene 2005;24(39):6047–6057.
481. Thebault S, Basbous J, Hivin P, et al. HBZ interacts with JunD and stimulates its transcriptional activity. FEBS Lett 2004;562(1-3):165–170.
482. Thorstensson R, Albert J, Andersson S. Strategies for diagnosis of HTLV-I and -II. Transfusion 2002;42(6):780–791.
483. Tobinai K, Hotta T. Clinical trials for malignant lymphoma in Japan. Jpn J Clin Oncol 2004;34(7):369–378.
484. Trentin B, Rebeyrotte N, Mamoun RZ. Human T-cell leukemia virus type 1 reverse transcriptase (RT) originates from the pro and pol open reading frames and requires the presence of RT-RNase H (RH) and RT-RH-integrase proteins for its activity. J Virol 1998;72(8):6504–6510.
485. Trevisan R, Daprai L, Paloschi L, et al. Antiapoptotic effect of human T-cell leukemia virus type 1 tax protein correlates with its creb transcriptional activity. Exp Cell Res 2006;312:1390–1400.
486. Trovato R, Mulloy JC, Johnson JM, et al. A lysine-to-arginine change found in natural alleles of the human T-cell lymphotropic/leukemia virus type 1 p12(I) protein greatly influences its stability. J Virol 1999;73(8):6460–6467.
487. Tsuchiya H, Fujii M, Niki T, et al. Human T-cell leukemia virus type 1 Tax activates transcription of the human fra-1 gene through multiple cis elements responsive to transmembrane signals. J Virol 1993;67(12):7001–7007.
488. Tsukahara T, Kannagi M, Ohashi T, et al. Induction of Bcl-x(L) expression by human T-cell leukemia virus type 1 Tax through NF-kappaB in apoptosis-resistant T-cell transfectants with Tax. J Virol 1999;73(10):7981–7987.
489. Tsukahara T, Wielgosz MM, Ratner L. Characterization of envelope glycoprotein mutants for human T-cell leukemia virus type 1 infectivity and immortalization. J Virol 2001;75(19):9553–9559.
P.2104

490. Uchida N, Otsuka T, Arima F, et al. Correlation of telomerase activity with development and progression of adult T-cell leukemia. Leuk Res 1999;23(3):311–316.
491. Uchiyama T, Yodoi J, Sagawa K, et al. Adult T-cell leukemia: clinical and hematologic features of 16 cases 5209. Blood 1977;50(3):481–492.
492. Uchiyama T. ATL and HTLV-I: in vivo cell growth of ATL cells [review]. J Clin Immunol 1996;16(6):305–314.
493. Uemura Y, Kotani S, Yoshimoto S, et al. Oral transmission of human T-cell leukemia virus type-1 in the rabbit. Jpn J Cancer Res 1986;77:970–973.
494. Umehara F, Abe M, Koreeda Y, et al. Axonal damage revealed by accumulation of beta-amyloid precursor protein in HTLV-I-associated myelopathy. J Neurol Sci 2000;176(2):95–101.
495. Umehara F, Izumo S, Nakagawa M, et al. Immunocytochemical analysis of the cellular infiltrate in the spinal cord lesions in HTLV-I-associated myelopathy. J Neuropathol Exp Neurol 1993;52(4):424–430.
496. Umehara F, Izumo S, Ronquillo AT, et al. Cytokine expression in the spinal cord lesions in HTLV-I-associated myelopathy. J Neuropathol Exp Neurol 1994;53(1):72–77.
497. Unge T, Solomin L, Mellini M, et al. The Rex regulatory protein of human T-cell lymphotropic virus type I binds specifically to its target site within the viral RNA. Proc Natl Acad Sci U S A 1991;88(16):7145–7149.
498. Usuku K, Nishizawa M, Matsuki K, et al. Association of a particular amino acid sequence of the HLA-DR β1 chain with HTLV-I-associated myelopathy. Eur J Immunol 1990;20: 1603–1606.
499. Valentin H, Hamaia S, Konig S, et al. Vascular cell adhesion molecule-1 induced by human T-cell leukaemia virus type 1 Tax protein in T-cells stimulates proliferation of human T-lymphocytes. J Gen Virol 2001;82(Pt 4):831–835.
500. Van Orden K, Giebler HA, Lemasson I, et al. Binding of p53 to the KIX domain of CREB binding protein. A potential link to human T-cell leukemia virus, type I-associated leukemogenesis. J Biol Chem 1999;274(37):26321–26328.
501. Vandamme AM, Liu HF, Vanbrussel M, et al. The presence of a divergent T-lymphotropic virus in a wild-caught pygmy chimpanzee (Pan paniscus) supports an African origin for the human T-lymphotropic simian T-lymphotropic group of viruses. J Gen Virol 1996;77(Part 5):1089–1099.
502. Vine AM, Heaps AG, Kaftantzi L, et al. The role of CTLs in persistent viral infection: cytolytic gene expression in CD8+ lymphocytes distinguishes between individuals with a high or low proviral load of human T cell lymphotropic virus type 1. J Immunol 2004;173(8):5121–5129.
503. Vine AM, Witkover AD, Lloyd AL, et al. Polygenic control of human T lymphotropic virus type I (HTLV-I) provirus load and the risk of HTLV-I-associated myelopathy/tropical spastic paraparesis. J Infect Dis 2002;186(7):932–939.
504. Wachsman W, Golde DW, Temple PA, et al. HTLV x-gene product: requirement for the env methionine initiation codon. Science 1985;228:1534–1537.
505. Wagner S, Green MR. HTLV-I Tax protein stimulation of DNA binding of bZIP proteins by enhancing dimerization. Science 1993;262:395–399.
506. Waldmann TA, Goldman CK, Bongiovanni KF, et al. Therapy of patients with human T-cell lymphotrophic virus I-induced adult T-cell leukemia with anti-Tac, a monoclonal antibody to the receptor for interleukin-2. Blood 1988;72(5):1805–1816.
507. Wang H, Machesky NJ, Mansky LM. Both the PPPY and PTAP motifs are involved in human T-cell leukemia virus type 1 particle release. J Virol 2004 Feb;78(3):1503–1512.
508. Wang T, Piefer AJ, Jonsson CB. Interactions of the human T-cell leukemia virus type-II integrase with the conserved CA in the retroviral long terminal repeat end. J Biol Chem 2001;276(18):14710–14717.
509. Wattel E, Vartanian JP, Pannetier C, et al. Clonal expansion of human T-cell leukemia virus type I-infected cells in asymptomatic and symptomatic carriers without malignancy. J Virol 1995;69:2863–2868.
510. Weil R, Levraud JP, Dodon MD, et al. Altered expression of tyrosine kinases of the Src and Syk families in human T-cell leukemia virus type 1-infected T-cell lines. J Virol 1999;73:3709–3717.
511. White JD, Zaknoen SL, Kastensportes C, et al. Infectious complications and immunodeficiency in patients with human T-cell lymphotropic virus I-associated adult T-cell leukemia/lymphoma. Cancer 1995;75:1598–1607.
512. Wolfe ND, Heneine W, Carr JK, et al. Emergence of unique primate T-lymphotropic viruses among central African bushmeat hunters. Proc Natl Acad Sci U S A 2005;102(22):7994–1999.
513. Xu XN, Screaton GR, Gotch FM, et al. Evasion of cytotoxic T lymphocyte (CTL) responses by nef-dependent induction of Fas ligand (CD95L) expression on simian immunodeficiency virus-infected cells. J Exp Med 1997;186(1):7–16.
514. Yamada T, Yamaoka S, Goto T, et al. The human T-cell leukemia virus type I Tax protein induces apoptosis which is blocked by the bcl-2 protein. J Virol 1994;68:3374–3379.
515. Yamada Y, Tomonaga M. The current status of therapy for adult T-cell leukaemia-lymphoma in Japan. Leuk Lymphoma 2003;44(4):611–618.
516. Yamaguchi K, Nishimura H, Kohrogi H, et al. A proposal for smoldering adult T-cell leukemia: a clinicopathologic study of five cases. Blood 1983;62(4):758–766.
517. Yamaguchi K, Takatsuki K. Adult T cell leukaemia-lymphoma. Clin Haematol 1993;6(4):899–915.
518. Yamaguchi K. Human T-lymphotropic virus type I in Japan. Lancet 1994;343(8891):213–216.
519. Yamamoto H, Sekiguchi T, Itagaki K, et al. Inflammatory polyarthritis in mice transgenic for human T cell leukemia virus type I. Arthritis Rheum 1993;36:1612–1620.
520. Yamamoto N, Hayami M, Komuro A, et al. Experimental infection of cynomolgus monkeys with a human retrovirus, adult T-cell leukemia virus. Med Microbiol Immunol (Berl) 1984;173(1):57–64.
521. Yamamoto N, Okada M, Koyanagi Y, et al. Transformation of human Leukocytes by cocultivation with an adult T cell leukemia virus producer cell line. Science 1982;217(20):737–739.
522. Yamano Y, Nagai M, Brennan M, et al. Correlation of human T-cell lymphotropic virus type 1 (HTLV-1) mRNA with proviral DNA load, virus-specific CD8(+) T cells, and disease severity in HTLV-1-associated myelopathy (HAM/TSP). Blood 2002;99(1):88–94.
523. Yashiki S, Fujiyoshi T, Arima N, et al. HLA-a*26, HLA-b*4002, HLA-b*4006, and HLA-b*4801 alleles predispose to adult T-cell leukemia: the limited recognition of HTLV type 1 tax peptide anchor motifs and epitopes to generate anti-HTLV type 1 tax cd8+ cytotoxic t lymphocytes. AIDS Res Hum Retroviruses 2001;17(11):1047–1061.
524. Ye J, Silverman L, Lairmore MD, et al. HTLV-1 Rex is required for viral spread and persistence in vivo but is dispensable for cellular immortalization in vitro. Blood 2003;102(12):3963–3969.
525. Yin MJ, Christerson LB, Yamamoto Y, et al. HTLV-I tax protein binds to MEKK1 to stimulate I kappa B kinase activity and NF-kappaB activation. Cell 1998;93:875–884.
526. Yin MJ, Gaynor RB. HTLV-1 21 bp repeat sequences facilitate stable association between Tax and CREB to increase CREB binding affinity. J Mol Biol 1996;264(1):20–31.
527. Yin MJ, Paulssen E, Gaynor RB. CAMP-response element-binding protein induces directed DNA bending of the HTLV-I 21-base pair repeat. J Biol Chem 1996;271(9):4781–4790.
528. Yoshida M, Miyoshi I, Hinuma Y. Isolation and characterization of retrovirus from cell lines of human T-cell leukemia and its implication in the disease. Proc Natl Acad Sci U S A 1982;79:2031–2035.
529. Yoshida M, Suzuki T. HTLV-I oncoprotein Tax and cellular transcription factors. Curr Top Microbiol Immunol 1995;193:79–89.
530. Yoshida M. Expression of the HTLV-1 genome and its association with a unique T-cell malignancy. Biochim Biophys Acta 1987;907(2):145–161.
531. Yoshida M. Multiple viral strategies of htlv-1 for dysregulation of cell growth control. Annu Rev Immunol 2001;19:475–496.
532. Yoshiki T, Ikeda H, Tomaru U, et al. Models of HTLV-I-induced diseases. Infectious transmission of HTLV-I in inbred rats and HTVL-I env-pX transgenic rats. Leukemia 1997;11(Suppl 3):245–246.
P.2105

533. Younis I, Boris-Lawrie K, Green PL. Human T-cell leukemia virus open reading frame II encodes a posttranscriptional repressor that is recruited at the level of transcription. J Virol 2006;80(1):181–191.
534. Younis I, Khair L, Dundr M, et al. Repression of human T-cell leukemia virus type 1 and type 2 replication by a viral mRNA-encoded posttranscriptional regulator. J Virol 2004;78(20):11077–119083.
535. Zhang M, Zhang Z, Garmestani K, et al. Pretarget radiotherapy with an anti-CD25 antibody-streptavidin fusion protein was effective in therapy of leukemia/lymphoma xenografts. Proc Natl Acad Sci U S A 2003;100(4):1891–1895.
536. Zhang W, Nisbet JW, Albrecht B, et al. Human T-lymphotropic virus type 1 p30(II) regulates gene transcription by binding CREB binding protein/p300. J Virol 2001;75(20):9885–9895.
537. Zhang W, Nisbet JW, Bartoe JT, et al. Human T-lymphotropic virus type 1 p30(II) functions as a transcription factor and differentially modulates CREB-responsive promoters. J Virol 2000;74(23):11270–11277.
538. Zhang W, Trible RP, Zhu M, et al. Association of Grb2, Gads, and phospholipase C-gamma 1 with phosphorylated LAT tyrosine residues. Effect of LAT tyrosine mutations on T cell antigen receptor-mediated signaling. J Biol Chem 2000;275(30):23355–23361.
539. Zhang X, Hakata Y, Tanaka Y, et al. CRM1, an RNA transporter, is a major species-specific restriction factor of human T cell leukemia virus type 1 (HTLV-1) in rat cells. Microbes Infect 2006;8: 851–859.
540. Zhang Z, Zhang M, Goldman CK, et al. Effective therapy for a murine model of adult T-cell leukemia with the humanized anti-CD52 monoclonal antibody, Campath-1H. Cancer Res 2003;63(19):6453–6457.
541. Zhang Z, Zhang M, Ravetch JV, et al. Effective therapy for a murine model of adult T-cell leukemia with the humanized anti-CD2 monoclonal antibody, MEDI-507. Blood 2003;102(1): 284–288.
542. Zhao LJ, Giam CZ. Human T-cell lymphotropic virus type I (HTLV-I) transcriptional activator, Tax, enhances CREB binding to HTLV-I 21-base-pair repeats by protein-protein interaction. Proc Natl Acad Sci U S A 1992;89(15):7070–7074.
543. Zhao TM, Bryant MA, Kindt TJ, et al. Short communication: monoclonally integrated HTLV type 1 in epithelial cancers from rabbits infected with an HTLV type 1 molecular clone. AIDS Res Hum Retroviruses 2002;18(4):253–258.


> Table of Contents > Volume II > Section II - Specific Virus Families > Retroviridae > 57 - HIVs and Their Replication
57
HIVs and Their Replication
Eric O. Freed
Malcolm A. Martin
Introduction
In the late 1970s and early 1980s, previously healthy patients with symptoms of immunologic dysfunction sought advice and treatment from physicians in the United States and Europe. This new and unusual syndrome was characterized by generalized lymphadenopathy, opportunistic infections (typically Pneumocystis carinii pneumonia, cytomegalovirus-associated retinitis, and cryptococcal meningitis), and a variety of unusual cancers (non-Hodgkin's lymphoma and Kaposi's sarcoma). A common accompanying laboratory finding in affected individuals was marked depletion of the CD4+ T-lymphocyte subset in the peripheral blood. The disease was first brought to the attention of the general medical community in June 1981 when the Center for Disease Control described five California men with severe immunodeficiency in the Morbidity and Mortality Weekly Report (88) (Fig. 57.1). This notification was followed by several reports describing male homosexuals and intravenous drug users with impaired immune systems and T lymphocytes, which responded poorly to antigen and mitogen stimulation in functional assays. Within several months, it became clear that a similar immunodeficiency syndrome was also affecting other groups, including hemophiliacs, blood transfusion recipients, recent Haitian immigrants, and, most significantly, sexual partners or children of members of the various risk groups.
The emerging epidemiologic pattern suggested that the new disease was transmitted by a novel pathogen in contaminated blood or after sexual intercourse with an affected individual. Between late 1981 and early 1983, numerous microorganisms were proposed as possible etiologic agents for the acquired immunodeficiency syndrome, or AIDS, as the disease was soon called. In the spring of 1983, Montagnier and colleagues at the Pasteur Institute reported the isolation of an agent from the lymph nodes of an asymptomatic individual who presented with generalized lymphadenopathy of unknown origin (26). During its
P.2108

replication in cultured cells, the lymphadenopathy-associated virus, or LAV as it was then named, released high titers of progeny virions that contained magnesium-dependent reverse transcriptase (RT) activity and exhibited electron microscopic (EM) features typical of retroviruses. Unlike the commonly studied retroviruses of diverse vertebrate origin, such as the avian leukosis viruses (ALV) and the murine and feline leukemia viruses (MLV and FeLV), LAV was highly cytopathic in human peripheral blood mononuclear cells (PBMC), specifically killing the CD4+ T-lymphocyte subset in the cell cultures (479). Gallo and coworkers at the National Institutes of Health, subsequently reported the isolation of a retrovirus from a patient with AIDS, which they named human T-cell leukemia virus type III (HTLV-III) to distinguish it from the noncytopathic HTLV-1, and obtained the first convincing serological evidence linking exposure to LAV-like retroviruses and immunodeficient individuals from the various groups at risk (559,602). Contemporaneously, Levy et al. (404) recovered a similar retrovirus from both patients with AIDS and healthy individuals from the various risk groups, which they named the AIDS-associated retrovirus (ARV). This latter report suggested that the newly discovered human pathogen could induce both asymptomatic and symptomatic infections. The new retrovirus, associated with AIDS in the United States, Europe, and central Africa and exhibiting morphologic and genetic characteristics typical of the lentivirus genus, was named human immunodeficiency virus, or HIV (108) (and subsequently HIV-1). In 1986, a related, but immunologically distinct human retrovirus (now called HIV-2) was recovered from individuals residing in several west African countries such as Senegal, Ivory Coast, and Guinea-Bissau (106). Compared with HIV-1, HIV-2 causes slower declines in CD4+ T-lymphocyte levels, much longer periods of asymptomatic infection, and lower mortality rates (256).
FIGURE 57.1 Landmarks in human immunodeficiency virus (HIV) research. Important discoveries and technical or conceptual advances are noted on either side of the central time line.
Classification
One of the first features that the Pasteur Institute group noted about HIV-1 was its particle-associated RT activity, a property that placed the new agent in the family Retroviridae. This feature was consistent with EM analyses of particles released from infected cell cultures, which revealed 100 to 120 µm enveloped virions, similar in size and morphology to previously studied retroviruses. The mature HIV-1 particles contained a cone-shaped,
P.2109

cylindrical core or nucleoid reminiscent of that previously described for visna virus (Fig. 57.2A) (252). The cloning and sequencing of proviral DNA, initially purified from productively infected cultures of PBMC and T-cell leukemia lines (T-cell lines), indicated that HIV-1 not only possessed a genomic organization related to other replication-competent retroviruses but placed it taxonomically in the lentivirus genus (566,720). This relationship is shown diagrammatically in Figure 55.2 of Chapter 55. As their name suggests, lentiviruses were known to cause slow, unremitting disease in sheep, horses, and cattle, and to target various lineages of hematopoietic cells, particularly lymphocytes and differentiated macrophages.
FIGURE 57.2 Primate lentiviruses have a distinct morphology and can induce syncytia during productive infections. A: Electron micrograph showing a single human immunodeficiency virus 1 (HIV-1) particle in the process of budding from infected cultured human peripheral blood mononuclear cells (PBMC) and several mature virions containing the characteristic conical or bullet-shaped core (×100,000). (Electron micrograph kindly provided by Dr. Jan Orenstein.) B: Typical ballooning syncytia induced by primate lentiviruses as visualized by inverted light microscopy at the time of peak virus production.
After the isolation, molecular cloning, and initial classification of HIV-1, several genetically distinct primate lentiviruses were subsequently discovered and their phylogenetic relationships to HIV-1 were determined. For example, viruses isolated from captive macaques or feral monkey species in Africa were shown to possess particle morphologies and genomic organizations similar to those of HIV-1 (see Chapter 59). Because inoculation of Asian macaque species (e.g., rhesus monkeys) with these newly discovered agents recovered from African monkeys induced an AIDS-like illness (129), these viruses were named simian immunodeficiency virus (SIV) to distinguish them from the human viruses, HIV-1 and HIV-2. The phylogenetic relationships of the human lentiviruses are depicted in Figure 57.3; the detailed genetic interrelationships of all members of the primate lentivirus genus are presented in Figure 59.1 of Chapter 59. HIV-2 is more closely related to SIVsmm (301), a virus indigenous to feral sooty mangabey monkeys, than to HIV-1. Because of the close contact
P.2110

between humans and monkeys, which are hunted for food or kept as pets in West Africa, it is currently thought that HIV-2 represents a zoonotic transmission of SIVsmm to humans (233).
FIGURE 57.3 Phylogenetic relationships of human immunodeficiency virus 1 (HIV-1) and HIV-2 based on identity of pol gene sequences. Simian immunodeficiency virus (SIV)cpz and SIVsmm are nonhuman primate lentiviruses recovered from a chimpanzee and sooty mangabey monkey, respectively. (Adapted from ref. 497, with permission.)
It was originally believed that HIV-1, as with previously studied replication-competent retroviruses (e.g., MLV, ALV, and HTLV), would be genetically homogeneous. As proviral DNA corresponding to HIV-1 isolates from Europe, North America, and Africa became available and were compared with one another, their extensive genetic heterogeneity became apparent (37). No two HIV-1 isolates were identical. When subjected to nucleotide sequence analysis, even HIV-1 samples recovered from a single individual exhibited significant heterology. Some of the nucleotide changes resulted in amino acid substitutions (nonsynonymous) whereas others did not alter the protein sequence (synonymous). Although nucleotide changes were distributed throughout the HIV-1 genome, the greatest variability occurred in the gene encoding the envelope (Env) glycoprotein, gp160, when intra- or interpatient virus specimens were compared. The term quasispecies was subsequently coined to describe the pool of diverse and changing populations of virus present in an individual infected with HIV-1 (475). Nonetheless, a highly conserved immunodominant domain, located within gp41 Env-coding sequences, was found to elicit broadly reactive antibody in exposed individuals, reactive with HIV-1 samples of diverse geographic origin (248).
Several factors contribute to the extraordinary genetic heterogeneity of HIV-1: (a) error-prone viral DNA synthesis during reverse transcription (3 × 10-5 mutations/nucleotide/replication cycle), (b) high recombination frequencies accompanying reverse transcription, (c) the high levels of progeny virus production in vivo (109 particles/day; 150 to 300 replication cycles/year), and (d) large numbers of infected individuals (109,336,449,546). It has been estimated that within an HIV-1-infected person, viral genetic diversity increases by 1% per year from the founder virus strain during the early symptomatic phase of the infection (622).
The earliest phylogenetic analyses of HIV-1 isolates focused on samples from Europe, North America, and Africa; discrete clusters of viruses were identified from these two geographic regions. Distinct genetic subtypes or clades of HIV-1 were subsequently defined and classified into three groups: M (main); O (outlier); and N (non-M, non-O) (Fig. 57.4A). The M group of HIV-1, which includes more than 95% of the global virus isolates, consists of at least nine discrete clades or subgroups (A, B, C, D, F, G, H, J, and K) and 15 circulating recombinant forms (CRF) (465,540,578). HIV-1 group O isolates have been recovered from individuals living in Cameroon, Gabon, and Equatorial Guinea; their genomes share approximately 65% identity with group M viruses (672). Early in the epidemic, group O strains may have been responsible for more than 20% of HIV-1 infections in Cameroon but currently are associated with approximately only 1% (709). Group N HIV-1 strains, which have been recovered from six infected Cameroonians, fail to react serologically in standard whole-virus enzyme-linked immunosorbent assay (ELISA) (583).
As shown in Figure 57.4A, the nine clades comprising group M HIV-1 isolates are phylogenetically equidistant from one another, with internucleotide distances ranging from 15% to 20% in the gag gene and 20% to 30% in env (578). Within-clade distances range from 3% to 10% for gag and 5% to 12% in env; up to 10% sequence diversity in the env gene has been reported for a single infected person (378). All of the HIV-1 group M subtypes can be found in Africa (Fig. 57.4B). With the rapid spread of HIV-1 to southern Africa during the mid to late 1990s, clade C viruses have become the dominant subtype and now account for nearly half of HIV-1 infections worldwide (526). Clade A viruses, the most common HIV-1 subtype in Africa early in the epidemic, currently account for more than a quarter of the infections globally, and are present predominantly in eastern and central African countries. Clade B viruses, the most intensively studied HIV-1 subtype, remain the most prevalent isolates in Europe and North America. It should be emphasized, however, that in the context of the different HIV-1 clades, no association between antigenic serotypes and HIV-1 genetic subtypes has been demonstrated (783).
High rates of genetic recombination, a hallmark of retroviruses, are generated as a consequence of a single cell being infected by genetically distinct viral strains and they arise as a result of template switching between two different viral RNAs during the reverse transcription reaction (see section, Reverse Transcription). By 1995, it became apparent that a significant fraction of the global diversity of HIV-1 group M viruses included interclade CRFs, which arose by the intermixing of viruses cocirculating in a particular geographic locale. It is now appreciated that HIV-1 recombinants will be found in geographic areas such as Africa, South America, and Southeast Asia where multiple HIV-1 subtypes coexist and account for nearly 30% of circulating HIV-1 strains globally (526). Molecularly, the genomes of these CRFs resemble patchwork mosaics, with juxtaposed, diverse HIV-1 subtype segments, reflecting the multiple cross-over events contributing to their generation. Most HIV-1 recombinants have arisen in Africa and most contain segments originally derived from clade A viruses. The two most common CRFs are CRF02, a clade A/clade G recombinant, which is thought to be responsible for nearly one third of new HIV-1 infections in West Africa (526) and CRF01, a clade A/clade E recombinant originally isolated in Thailand. Because the clade E env gene in Thai HIV-1 AE strains is closely related to the clade E env present in virus isolates from the Central African Republic, it is believed that the original recombination event may have occurred in Africa, with the subsequent introduction of a descendent CRF into Thailand (231). Interestingly, no full-length HIV-1 subtype E isolate (i.e., with subtype E gag, pol, and envgenes) has been reported to
P.2111

P.2112

date. Although an intergroup (groups M and O) recombinant virus has been described (540), no recombination between HIV-1 and HIV-2 has been reported, although mixed in vivo infections involving the latter are known to occur (264).
FIGURE 57.4 Human immunodeficiency virus 1 (HIV-1) genetic subtypes and their worldwide distribution. A: Phylogenetic relationships of HIV-1 groups M, N, and O with four different simian immunodeficiency virus (SIV)CPZ isolates. This maximum-likelihood tree, based on full-length pol gene sequences (120,373) from the indicated primate lentiviruses, was constructed by Dr. Bette Korber. The bar indicates a genetic distance of 0.1 (10% nucleotide divergence) and the asterisk positions group-N HIV-1 isolates based on env sequences. B: The global prevalence of HIV-1 subgroups in 2003 is shown, with the predominant clades or circulating recombinant forms (CRF) in each geographic region indicated based on data collected by the Joint United Nations Programme on HIV/AIDS (UNAIDS). The location of Cameroon on the west coast of Africa is shaded.
A primate lentivirus designated SIVcpz, with a genomic structure very similar to that of HIV-1, including its signature vpu gene, has been isolated from a few captive or naturally infected chimpanzees. As with SIV recovered from African monkeys, SIVcpz is apparently nonpathogenic in its natural host. Unlike its SIV relatives, however, the prevalence of SIVcpz in feral chimpanzees is low (504). All known SIVcpz strains phylogenetically cluster into two lineages reflecting their initial recovery from two chimpanzee subspecies, Pan troglodytes troglodytes (ptt) and Pan troglodytes schweinfurthii (pts). This cluster is illustrated in the maximal likelihood tree shown in Figure 57.4A for SIVcpzGAB1, SIVcpzUS, and SIVcpzCAM3, which were isolated from ptt animals, and SIVcpzANT, which originated in a pts chimpanzee. The three ptt SIVcpz strains are related to HIV-1 group M and N viruses in all coding regions, but differ in their tree locations when pol or env genes are used to establish phylogenetic relationships. When env sequences are used, the three SIVcpz isolates cluster with group N HIV-1 isolates, whereas they map between groups N and O on the basis of their pol genes (see asterisk, Fig. 57.4A). This discordance points to a very old recombinational event between this group of viruses during their replication in chimpanzees (230).
It is now generally accepted that cross-species transmission to humans of SIVcpz in central Africa and SIVsm in West Africa gave rise to HIV-1 and HIV-2, respectively (230,232). Of the numerous species-specific strains of SIV that have been identified in more than 20 different species of African monkeys (see Chapter 59), none are related to SIVcpz across the entire viral genome. Vpu-coding sequences, unique to HIV-1, have been identified, however, in the SIV isolated from the greater spot-nosed monkey (SIVgsn) (122) and phylogenetic analyses indicate that SIVgsn (in the env gene) and SIVrcm (in the gag and pol genes) are the two SIVs most closely related to SIVcpz. On the basis of these findings, it has been proposed that SIVcpz arose as a result of a recombination event involving SIVgsn and SIVrcm in a west central African monkey species on which chimpanzees prey (22). According to this model, ptt chimpanzees, sharing an overlapping geographic range with greater spot-nosed and red-capped monkeys, would have been the first member of the great apes to be infected with the putative recombinant progenitor of SIVcpz, eventually giving rise to the SIVcpz-GAB1, SIVcpz-US, and SIVcpz-CAM3 derivatives (Fig. 57.4A). The subsequent spread of SIVcpz to pts chimpanzees (in the form of SIVcpz-ANT), as well as three separate cross-species transmissions to humans, thereby generating the M, N, and O groups of HIV-1, would be consistent with the tree locations of these primate lentiviruses.
Genomic Organization
Nucleotide sequencing of several of the original HIV-1 isolates revealed an unexpected result: In contrast to the well-characterized and intensively studied prototypic retroviruses (e.g., avian sarcoma and leukosis virus [ASLV] and MLV), whose genomes contain only three genes (gag, pol, and env) encoding the structural proteins and enzymes required for productive infection, the HIV-1 genome included several additional and overlapping open reading frames (ORF) of unknown function (Fig. 57.5). Although an extra ORF, now known to encode a superantigen, had been previously identified within the 3′ long terminal repeat (LTR) of mouse mammary tumor virus proviral DNA (148), the existence of additional, functionally important retroviral genes was generally unappreciated until the discovery and genomic analysis of HTLV-1 (284). The sequencing of HTLV-1 proviral DNA revealed the presence of short, overlapping ORFs, located between the env gene and the 3′ LTR. One of these ORFs encodes a regulator of transcription, the Tax protein, and a second encodes the Rex protein, which mediates the nuclear export of unspliced or partially spliced HTLV-1 messenger RNA (mRNA). Not only were HIV-1 and HIV-2 shown to contain multiple additional ORFs, but also, superficially, their genomic organizations appeared to be identical. Further analyses revealed that HIV-1 contains the distinguishing vpu gene (112,655) and HIV-2 carries a signature vpx (346) gene (see Fig. 57.5 for their locations).
As with all replication-competent retroviruses, the three primary HIV-1 translation products, all encoding structural proteins or enzymes, are initially synthesized as polyprotein precursors, which are subsequently processed by viral or cellular proteases into mature, particle-associated proteins (Fig. 57.6). The 55-kd Gag precursor Pr55Gag is cleaved into the matrix (MA), capsid (CA), nucleocapsid (NC), and p6 proteins during or after the release of progeny virions. Autocatalysis of the 160-kd Gag-Pol polyprotein, Pr160Gag-Pol, gives rise to the protease (PR), the heterodimeric RT, and integrase (IN) proteins, whereas proteolytic digestion by a cellular enzyme(s) converts the glycosylated 160-kd Env precursor, gp160, into the gp120 surface (SU) and gp41 transmembrane (TM) cleavage products. The remaining six HIV-1-encoded proteins (Vif, Vpr, Tat, Rev, Vpu, and Nef) are the primary translation products of spliced mRNA.
Both HIV-1 and HIV-2 have incorporated multiple sequence elements into their genomic RNA that direct the balanced and coordinated production of progeny virions. Many of these so-called cis-acting RNA elements (Fig. 57.7) are present in other retroviral genomes, but a few are unique to the primate lentiviruses. The 5′ approximate 330 nucleotide untranslated region of HIV-1 genomic RNA is highly structured and contains multiple elements that mediate transcriptional elongation of viral RNA transcripts, splicing, genomic RNA dimerization, packaging of full-length viral RNA, and reverse transcription. A schematic
P.2113

P.2114

model of this 5′ leader sequence, deduced from genetic, functional, structural, and nuclease-accessibility mapping experiments, is shown in Figure 57.7, inset A.
FIGURE 57.5 Genomic organization of simple and complex retroviruses. The genes of Moloney murine leukemia virus (MLV), human T-cell leukemia virus 1 (HTLV-1), human immunodeficiency virus 1 (HIV-1), and HIV-2 are depicted as they are arranged in their respective proviral DNA. The sizes of the different proviral DNA are shown in proportion to the 9.7-kb HIV provirus.
FIGURE 57.6 Human immunodeficiency virus (HIV)-encoded proteins. The location of the HIV genes, the sizes of primary translation products (in some cases, polyproteins), and the processed mature viral proteins are indicated.
FIGURE 57.7 Cis-acting elements present in the human immunodeficiency virus 1 (HIV-1) genome. Elements associated with HIV-1 genomic RNA include the methyl-capped terminal G residue at the 5′ terminus of viral RNA (mG), Tat-responsive stem-bulge-loop structure (TAR), binding site for the tRNALys primer (pbs), major splice donor (MSD), RNA packaging site (ψ), frameshifting motif (FS), RNA instability or nuclear retention elements (INS), central polypurine tract (PPTc), splice acceptors (arrowheads), internal splice donors (small arrows), Rev-responsive element (RRE), canonical 3′ polypurine tract (PPT), and polyadenylation signal (PA). A: The putative secondary structure at the 5′ terminus of HIV-1 messenger RNA (mRNA). The positions of the TAR stem-loop, poly(A) stem-loop, and circled poly(A) addition signal (AAUAAA), pbs, dimerization initiation sequence (DIS), MSD, primer activation signal (PAS), ψ stem-loops 1 to 4 (SL1-SL4), and translation initiation AUG codon for Gag are indicated. (Adapted from ref. 107, with permission.) B: The self-complementary dimerization initiation sequence (DIS) sequences, located at the crown of stemloop 1, participate in the formation of “kissing loop” intermediates, an initial step in the RNA dimerization reaction. C: RNA stem-loop structure downstream of the UUUUUUA frameshifting sequence.
Three regions encompassing the primer binding site (pbs) stem participate in the placement and stabilization of the transfer RNA (tRNA)Lys3 primer, which is incorporated into HIV-1 particles and is required for the initiation of reverse transcription. These regions include the pbs itself, which can base pair with the 3′-terminal 18 nt of tRNALys3, the primer activation signal (PAS), which interacts with the thymidine-pseudouridine-cytidine (TψC) arm of the tRNA to trigger the reverse transcription reaction (31); and the A-loop, which is complementary to the anticodon loop of tRNALys3 (323,574). The unwinding of both the tRNA primer and the pbs stem within the 5′ untranslated region of the HIV-1 genome, as well as the incorporation of the primer into nascent virions, is facilitated by the NC domain of the Gag polyprotein, which plays the role of a molecular chaperone in this process (191) (see section, Virus Assembly and Release: Gag Proteins below).
Packaging of HIV-1 genomic RNA (gRNA) into progeny virus particles is also directed by the NC domain of the Gag polyprotein and, for this function, is primarily dependent on its interaction with the four RNA stem-loops (SL1,
P.2115

SL2, SL3, and SL4) constituting the core encapsidation signal, ψ (Fig. 57. 7A) (462). In virions, the HIV-1 genome is present as an RNA dimer, noncovalently linked at the 5′ end of each molecule. Particle-associated dimeric RNA is thought to provide an alternative template for reverse transcription, should the enzyme encounter a nick or break during the polymerization reaction (23). The dimerization initiation sequence (DIS), located at the crown of SL1, contains a complementary and exposed sequence (GCGCGC in Fig. 57.7, insets A and B) (389,635). Dimerization is initiated via a kissing loop mechanism involving base-pairing between the palindromic GCGCGC sequences present on paired HIV-1 genomes (530). Other regions of SL1 participate in stabilizing the RNA dimer into a more extended duplex structure (178), a process also believed to be chaperoned by NC (192). In addition, the ψ packaging domain contains the major splice donor (MSD) (near the crown of SL2) and the AUG Gag start codon (at the base of SL4) as shown in Figure 57.7A.
In HIV-1, the AAUAAA binding site for the cleavage and polyadenylation factor (CPSF) and the GU/U-rich binding site for the 3′ terminal cleavage stimulation factor (CstF) are both situated within the repeat (R) regions at each end of the viral genomic RNA. An active 5′ poly(A) site would obviously compromise the generation of long RNA transcripts by mediating premature cleavage and polyadenylation. A polyadenylation enhancer, situated upstream of the 3′ poly(A) signals, stabilizes the binding of CPSF to AAUAAA and promotes poly(A) addition (699), whereas the 5′ poly(A) stem or the closely positioned MSD have been reported to suppress polyadenylation activity (19,131).
It has been proposed that the HIV-1 leader can switch from the multiple hairpin structure shown in Figure 57.7A to an alternate, rodlike conformation, and that each conformer specifically promotes either packaging or translation of the viral RNA (317). In this model, the individual stem-loops seen in Figure 58.7A are formed as intermediates during RNA synthesis, but the entire HIV-1 leader is eventually converted to the thermodynamically more stable rod structure containing an exposed AUG Gag start codon and an occluded DIS motif. The rod conformer, containing a masked DIS, may promote the translation of HIV-1 mRNA into viral-encoded proteins. A subsequent switch to the alternative conformation, mediated by NC, would expose the DIS and ψ elements, favoring dimerization, packaging, and ultimately, reverse transcription of the viral gRNA (130,524).
Lentiviruses are unique among retroviruses in having a novel central polypurine tract (PPT) in addition to the canonical U3-proximal PPT, both of which are used for the synthesis of plus-strand viral DNA (92). The viral gRNA also contains a heptameric UUUUUUA slippery sequence within the gag gene where ribosomal frameshifting (FS) occurs. This sequence functions in conjunction with a downstream 8-nt spacer and hairpin (Fig. 57.7C) to mediate -1 translational frameshifting (326). The viral RNA also folds into two additional complex structures: the transactivation response region (TAR) and Rev-responsive element (RRE), which are involved in RNA synthesis and transport, respectively. Multiple inhibitory sequences (INS), associated with the instability or nuclear retention of HIV transcripts, are scattered throughout the gag, pol, and env genes (438,585). Finally, although not strictly considered a cis-acting element, HIV-1 gRNA contains a significantly higher adenosine deoxyribonucleotide (A) content (~39%) than does mammalian DNA; this bias contributes to an unusual codon usage (41).
Biology of HIV Infections
A quintessential property of HIV-1 and the other primate lentiviruses is the sequential use of CD4 and a second cellular receptor during entry into susceptible cells, a subject discussed more extensively in the section dealing with virus binding and entry. Consequently, the main cellular targets for HIV-1 are the CD4+ T-helper subset of lymphocytes, CD4+ cells of the macrophage lineage, and some populations of dendritic cells (DC). Because HIV-1 infections in vivo are limited to humans and chimpanzees, current understanding of virus replication derives from analyses of clinical specimens collected from seropositive individuals and a voluminous body of work examining virus infections in tissue culture systems. The earliest studies used mitogen-activated human PBMC for virus isolation and propagation. Some early HIV-1 isolates were also able to infect continuous CD4+ T leukemia cell lines such as CEM, Jurkat, Hut 78 (including its H9 derivative), and the HTLV-1-containing MT-2 and MT-4. Human T-cell lines were obviously more logistically tractable than PBMC and their use greatly facilitated molecular and genetic studies of HIV-1. Most human T-cell lines released large quantities of virions while undergoing a typical cytopathic infection and cell death, whereas a few (e.g., H9 cells) became persistently infected and exhibited only minimal cytopathic effects.
Many of the early HIV-1 isolates were classified on the basis of their replicative, cytopathic, and tropic properties. Most primary virus isolates, which replicate slowly and generate small amounts of progeny particles, were labeled slow/low to distinguish them from rapid/high HIV-1 strains, which exhibit faster infection kinetics and release high titers of virions (193). Some HIV-1 primary isolates, frequently those recovered from symptomatic individuals, induced syncytia when virus-producing PBMC were cocultivated with MT-2 cells (Fig. 57.2B) (372). These isolates were designated syncytium-inducing (SI) to distinguish them from nonsyncytium-inducing (NSI) strains. Tropism was a third property used to classify HIV-1 primary isolates. All HIV-1 strains can productively infect activated PBMC; some can also replicate in cultures of monocyte-derived macrophages (MDM) and have been classified as macrophage- or
P.2116

M-tropic (117). Viruses isolated from individuals shortly after they have been infected with HIV-1 are frequently M-tropic (582). Other isolates, usually recovered late in the disease course from persons infected with HIV-1, can establish infections in continuous human CD4+ T-cell lines but not MDM, and have been designated T-cell line or TCL-tropic viruses. Subsequent studies reported primary HIV-1 isolates able to infect both MDM and T-cell lines; such strains have been classified as dual-tropic (116). Although exceptions exist, M-tropic isolates are usually NSI and slow/low, whereas TCL-tropic strains are frequently SI and exhibit the rapid/high replication phenotype. Forced passage of some primary isolates in continuous CD4+ human cell lines has given rise to T-cell line-adapted (TCLA) HIV-1 strains, which, in contrast to their progenitors, possess increased sensitivity to both neutralizing antibodies and soluble CD4 (662).
TABLE 57.1 Tropic and biological properties of HIV-1 isolates
Chemokine Coreceptor Used | PBMC Replication | Macrophage Replication | T-cell line Replication | Replicative Phenotype | Syncytium-inducing Phenotype
X4 | + | — | + | Rapid/high | ++
R5 | + | + | — | Slow/low | —
R5/X4 | + | + | + | Rapid/high | +
The discovery that α and β chemokine receptors function as coreceptors for virus fusion and entry into susceptible CD4+ cells (101,144,190) has led to a revised classification scheme for HIV-1 strains (Table 57.1). Isolates are now grouped on the basis of chemokine receptor usage in fusion assays, in which HIV-1 gp120 and CD4 plus coreceptor proteins are expressed in separate cells (51), or in entry assays in which small molecule coreceptor-targeted inhibitors, specific for CCR5 or CXCR4, block single cycle or spreading viral infections (21,157). As indicated in Table 57.1, HIV-1 isolates using the CXCR4 receptor (now designated X4 viruses) (38) are usually TCL-tropic, SI strains that exhibit enhanced cytopathicity and more vigorous replicative properties. In contrast, HIV-1 strains exclusively using the CCR5 receptor (R5 viruses) are predominantly M-tropic and NSI. Dual-tropic R5/X4 strains exhibiting a continuum of tropic phenotypes are frequently SI (632).
M-tropic, CCR5-using virus is the predominant HIV-1 phenotype detected in recently infected individuals and remains the dominant virus throughout the asymptomatic phase of HIV-1 infection (781). In approximately 50% of infected persons, X4 virus strains emerge during the later symptomatic stage of infection (371,622). In vivo, CCR5 is exclusively expressed on the memory CD4+ T-lymphocyte subset and at significantly higher levels on memory cells residing in nonlymphoid tissues (e.g., in the gastrointestinal tract and lung) (160). Many of these tissue-infiltrating memory CD4+ T cells are also activated. In contrast, CXCR4 is expressed on both naïve and memory CD4+ T cells. In peripheral blood, where most of the circulating lymphocytes are naïve, 80% to 95% of the CD4+ T cells express CXCR4, whereas only 5% to 10% produce detectable CCR5 (265,507). Because R5 strains predominate during the acute phase of HIV-1 infection in vivo, marked depletion of CCR5-expressing memory CD4+ T lymphocytes in the gastrointestinal tract has been observed and more modest reductions of CD4+ T cells in the blood have been reported (471). The emergence of X4 variants during the symptomatic phase of infection is associated with accelerated CD4+ T-cell depletion and more rapid progression to AIDS (118,371). These infected individuals have 30 to 70 times higher frequencies of virus-infected naïve cells than persons who harbor only R5 virus, which is consistent with the coreceptor usage of each HIV-1 strain (52). The accelerated and specific decline of the naïve CD4+ T-cell subset after the emergence of X4 strains represents an additional insult to the immune system that severely impedes CD4+ T-lymphocyte renewal and heralds the beginning of a rapidly deteriorating clinical course.
Tissue culture systems used to classify HIV-1 isolates and to define their replicative phenotype or tropism obviously fail to address a myriad of biological issues attending viral infections in exposed humans. For example, in vivo, most T lymphocytes circulating in the blood or present in lymphoid tissues are in the G0 quiescent phase of the cell cycle; potential tissue macrophage targets of HIV-1 exist as nondividing cells in G1 (275). Multiple studies have shown that resting PBMC in culture are highly refractory to HIV-1 infection; no viral proteins or progeny virions are produced (648,763). In contrast, PBMC activated with mitogens and propagated in the presence of interleukin-2 (IL-2) are susceptible to, and produce, high titers of infectious virus (102,468,580). The block to HIV-1 replication in noncycling cultured PBMC is not presently understood, although the extremely small pool sizes of ribonucleotides, deoxyribonucleotide triphosphates, and adenosine triphosphate (ATP) in quiescent T lymphocytes may impair reverse transcription or steps in the virus replication cycle immediately thereafter (515,763). Activation of cultured, unstimulated PBMC up to 14 days after an initial abortive infection can resurrect a productive infection (763).
P.2117

The microenvironment within HIV-1 infected lymphoid tissues very likely promotes interactions among antigens, cytokines, chemokines, growth factors, and resting CD4+ T lymphocytes, which together render an otherwise resistant population of quiescent cells permissive for virus replication (168,771). For example, incubation of resting T lymphocytes with IL-2, IL-4, IL7, or IL-15, in the absence of other stimuli, has been reported to confer susceptibility to HIV-1 (698). Antigen-mediated activation of the T-cell receptor leads to increased expression of several regulatory factors and the transition of lymphocytes from the G0 resting state to the G1 phase of the cell cycle. Costimulation of CD28 results in increased production of IL-2, surface expression of the IL-2 receptor, and progression through G1, S, and mitosis. The absence of a costimulatory signal, however, leads to the unresponsive anergic state and arrest at the G1a/G1b transition point of the cell cycle (246). Cell-cycle studies have shown that progression into G1b is required to achieve productive HIV-1 infections of circulating CD4+ T lymphocytes (374). Despite numerous studies demonstrating that cell activation is required for HIV-1 replication in vitro, it has been reported that resting memory CD4+ T cells are the predominant virus-producing cells during both the acute and chronic phases of HIV-1 infection in vivo (65,771).
All known lentiviruses have retained the capacity to replicate in nonproliferating, terminally differentiated tissue macrophage. Some, such as feline immunodeficiency virus, are much more promiscuous than prototypical lentiviruses (e.g., visna virus) and can replicate in CD4+ and CD8+ T cells as well as B lymphocytes, whereas HIV-1 efficiently infects CD4+ T cells in addition to noncycling macrophages. Unlike the oncoretroviruses, which require mitosis and dissolution of the nuclear membrane to complete a cycle of replication, HIV-1 can productively infect G1- (but not Go-) arrested macrophages. This property requires that the HIV-1 preintegration complex (PIC) be translocated through intact nuclear pores. In HIV-1-infected individuals, infected macrophages contribute to viral persistence and dissemination to the central nervous system (CNS), lung, lymph nodes, bone marrow, and gastrointestinal tract. These macrophages also appear to be the principal cell type involved in mucosal transmission. HIV-1 replication in monocyte or macrophage lineage microglia within the CNS may persist in patients receiving highly active antiretroviral therapy (HAART) because of inefficient transfer of drugs across the blood–brain barrier. This viral reservoir could contribute to the rebound of plasma viremia invariably observed after cessation of drug administration.
Virtually all information pertaining to HIV-1 replication in macrophages derives from studies of an in vitro surrogate: MDM. In MDM, the vigorous replication by M-tropic viral strains requires that blood-derived monocytes undergo differentiation in vitro (615). Furthermore, MDM are more resistant to HIV-1 induced cytopathicity than CD4+ T lymphocytes (127,473). MDM and tissue macrophages have been shown to express lower surface levels of CD4, CCR5, and CXCR4 than CD4+ T lymphocytes (405,721). Nonetheless, HIV-1 strains using CD4 and CCR5 invariably enter MDM more readily than isolates using CD4 and CXCR4 (29). In addition, anti-CCR5 antibodies or CCR5 ligands are less able to block productive infections of MDM than infections of the same virus in CD4+ T cells (164). As with productive infections of T lymphocytes, HIV-1 replication in MDM requires integration of the reverse transcript (177). Unlike the viral replication cycle in lymphocytes in which progeny virions are released directly from the plasma membrane, morphologically mature HIV-1 particles accumulate within intracytoplasmic vesicles in productively infected MDM (525). These vacuoles have characteristics of multivesicular bodies (MVB) or late endosomes.
Dendritic cells are antigen-presenting cells that capture, transport, and present antigens to CD4+ and CD8+ T lymphocytes. Two main subtypes of DC have been identified: myeloid DCs (MDCs) and plasmacytoid DCs (PDCs). MDCs reside in multiple peripheral tissues, including the skin (where they are called Langerhans’ cells) and the intestinal and genital mucosa. The less-abundant PDCs are found in the blood and in the T-cell zones of lymph nodes and thymus, and can be recruited to sites of inflammation (89). After activation, MDCs secrete IL-12, whereas PDC produce α-interferon (6). DCs associated with mucosal surfaces may represent the first line of defense against sexually transmitted HIV-1, transporting virus particles from this portal of entry to secondary lymphoid organs, as suggested by studies showing that infected intraepithelial DCs within the submucosa rapidly become infected after the intravaginal inoculation of rhesus monkeys with SIV (308). Because of the scarcity of DCs in peripheral tissues and the small numbers of these cells that can be readily recovered from clinical specimens, most studies examining the interaction of DCs with HIV-1 have used monocytes differentiated in the presence of granulocyte-macrophage colony-stimulating factor (GM-CSF) and IL-4. These derivatives are known as monocyte-derived DC (MDDCs).
Productive HIV-1 infections of MDDCs have been difficult to demonstrate in vitro (81,261), although vigorous virus replication is observed when DCs are first pulsed with virus and then cocultivated with CD4+ T lymphocytes (557). Thus, although DCs are considered to be the sentinels of the immune system, in the case of HIV-1 infection they paradoxically promote spread of the virus in vivo to CD4+ T-lymphocytes. DCs express relatively low levels of CD4, CCR5, and CXCR4 and higher amounts of a C-type lectin (DC-specific intercellular adhesion molecule 3 [ICAM-3] grabbing nonintegrin, or [DC-SIGN]) that captures HIV by binding to high-mannose glycans associated with the virion-associated gp120 (240). DC-SIGN is present on DC subsets derived from blood monocytes or located in lymph nodes and beneath mucosal surfaces, but not in the skin (330). Immature DCs, which are the sentinel cells of the immune system and would be the first to
P.2118

encounter HIV-1 in the periphery, express higher levels of DC-SIGN than mature DCs. By itself, DC-SIGN does not mediate the entry of HIV-1 into cells. After exposure to HIV-1, however, DC-SIGN expressing cells have the capacity to retain virus for several days and to efficiently transfer virions to CD4+ T-cell targets, a process termed trans-infection (240). The virions sequestered within DCs have been reported to be internalized into a trypsin-resistant, low-pH compartment (379); this finding is consistent with an earlier EM analysis showing intact HIV-1 particles residing within cytoplasmic vesicles in DCs from the cervicovaginal mucosa (302). Although the transfer of infectious virions from DCs to T cells can be detected for several days, recent studies have shown that most of the HIV-1 particles captured by DC are rapidly degraded with a half-life of less than 3 hours (485,697). When DNA polymerase chain reaction (PCR) was used to monitor viral replication in DCs, progeny HIV-1 production was detected beginning at 48 hours postinfection and the virions generated were readily transferred to CD4+ T lymphocytes when cocultures were used (512,697). Thus, in this two-phase model of capture and transmission, the early delivery of virus from DCs to T cells is transient and does not require HIV-1 replication. At late times (>48 hours after infection), however, productive infection of DCs does occur and may, in fact, be a major transfer pathway of HIV-1 to CD4+ T lymphocytes in vivo. In the in vitro systems used to monitor these processes, X4-tropic HIV-1 strains replicate 10-fold less efficiently than R5 variants; MDCs are more susceptible to infection than PDCs; and progeny virus production in both cell types is blocked by 3′-azido-3′-deoxythymidine (AZT) (512,636). The capacity of DCs to secrete cytokines is not affected by HIV-1 infection.
A variety of approaches have been used to measure the kinetics of HIV-1 infections in vitro and to ascertain the intrinsic infectivity of a virus stock. For example, an endpoint limiting-dilution experiment is usually used to determine the infectivity of a virus preparation, which is reported as the amount of virus inoculum having a 50% probability of initiating an infection (tissue culture infective dose 50 [TCID50]) during a defined period. For many commonly used cell-free HIV-1 stocks, 106 virus-producing cells (maintained in 1 mL of medium) will release approximately 109 physical particles (or 103 virions/cell) (149,468). Such culture supernatants will typically contain 105 to 106 TCID50/mL. These values will vary depending on the cell type (PBMC vs. T-cell line) used and the virus source (primary vs. TCLA HIV-1 isolate). It is worth noting that the particle-to-infectivity ratio for HIV-1 calculated from these values is low (10-3 to 10-4). In contrast, the infectivity of virus-producing cells, as measured in coculture systems, is approximately 102 to 103 times higher than the infectivity of all the cell-free particles present in the culture supernatant from the same infected cells (149). Together, these observations suggest that, as with many other retroviruses, HIV-1 uses cell-to-cell transmission for virus dissemination in vivo. Certainly, the high density and proximity of virus-infected cells in lymphoid tissues (e.g., lymph nodes) would favor this mode of virus spread.
Although HIV-1 causes the selective loss of cultured CD4+ cells and induces depletion of the same T-lymphocyte subset in virus-infected individuals, the mechanisms responsible for this cytopathic effect are still incompletely understood. Cell death is thought to occur by either necrosis or apoptosis, processes that can be distinguished morphologically and biochemically. Direct cell killing by HIV-1 in tissue culture systems can occur as a consequence of single-cell lysis or syncytium formation and is frequently associated with the presence or expression of the viral Env glycoproteins (84,367). Several other HIV-1 encoded proteins, including Tat, Vpr, and Nef, may have cytotoxic effects when expressed in mammalian cells (242,406,649). In most tissue culture infections, direct HIV-1 induced killing is the predominant cause of CD4+ T-cell death and is caused by a necrotic, not an apoptotic, mechanism (84,227,397). The principal hallmark of apoptosis, the activation of cysteinyl aspartate-requiring proteases (known as caspases), is typically not detected during virus infection of cultured human T-cell lines exhibiting extensive cytopathicity (56). In vivo, however, the relative importance of HIV-1 induced direct cell killing versus apoptosis of bystander cells has not yet been resolved. Most apoptotic CD4+ T lymphocytes, identified in the peripheral blood and lymph nodes of HIV-1 seropositive individuals, are uninfected (i.e., they are bystander cells) (194,494). Furthermore, increased numbers of uninfected apoptotic B cells, CD8+ T cells, and thymocytes have also been found in patients with AIDS (293,599,660). In this regard, cultured PBMC from HIV-1 seropositive persons undergo spontaneous apoptosis at higher rates compared with cells collected from uninfected individuals (268). Possibly, the elevated levels of T- and B-cell apoptosis observed in virus-infected individuals simply reflects a state of generalized immune activation existing in vivo (259,494), now thought to be a major factor contributing to HIV-1 pathogenesis (267).
HIV-1 Animal Models
Chimpanzees
In the search for an HIV-1 animal model during the early phase of the AIDS epidemic, cell suspensions from virus-infected individuals were inoculated into a variety of mammalian species, including nonhuman primates, but only chimpanzees consistently became infected. It was subsequently shown that chimpanzees could be reliably infected with HIV-1 (18), but no long-standing impairment to the immune system occurred. As with the acute infection in humans, a primary HIV-1 infection of chimpanzees is characterized by a brief period, lasting several weeks, during which virus can be readily recovered. Compared with humans,
P.2119

however, the primary HIV-1 infection in chimpanzees is usually asymptomatic and, in most instances, virus isolation becomes intermittent after resolution of the primary infection (18,245).
A variety of hypotheses have been proposed to explain the absence of virus-induced immunodeficiency in the more than 150 chimpanzees inoculated with HIV-1 to date. These include (a) the predominant use of clade B TCL-tropic virus isolates; (b) the generally poor replicative capacity or cytopathicity of HIV-1 in chimpanzee PBMC; (c) the failure of HIV-1 to induce apoptosis of CD4+ chimpanzee cells; and (d) the failure of chimpanzees to exhibit chronic immune activation during the persistent HIV-1 infection similar to that reported for SIV-infected (and asymptomatic) sooty mangabeys, the natural host of SIVsmm (630). One chimpanzee, however, did develop high virus loads and a CD4+ T-lymphocyte depletion to the 100 cell/µL range nearly 10 years following documented exposure to two different virus strains (HIV-1SF2 and HIV-1LAV-1b) (514). These laboratory findings were associated with a nonregenerative anemia, chronic intermittent diarrhea, and the presence of opportunistic microorganisms (e.g., Blastocytis hominis, Balantidium coli, and Cryptosporidium). The transfusion of whole blood from this animal to a second chimpanzee resulted in extremely high plasma viral RNA loads and a rapid decline of CD4+ T cells to barely detectable levels. The latter result is highly reminiscent of the rapid depletion of CD4+ T lymphocytes observed following the inoculation of Asian macaques with highly pathogenic SIV-HIV chimeric viruses (SHIV) to be described below.
The failure of chimpanzees to develop disease in a timely fashion following inoculation with tissue-culture adapted or patient-derived virus isolates, coupled with their endangered-species status, has greatly dampened enthusiasm for their use as an animal model of HIV-1 induced immunodeficiency.
Transgenic Mice
When it became apparent, in the late 1980s, that HIV-1 infections could only be established in chimpanzees and humans, potentially more tractable and novel rodent systems were developed to model specific steps of in vivo HIV-1 infections. In one approach, transgenic mice containing individual viral genes and cis-acting elements or the entire HIV-1 genome were constructed. Because HIV-1 transgenic mice contain viral genes or proviral DNA in every cell, they represent in vivo systems for modeling the postintegration phase of the virus life cycle. These animals provide a means for assessing possible deleterious effects of HIV-1 encoded proteins in vivo and for monitoring mammalian responses to different viral gene products.
The earliest and most simple DNA constructs introduced into mice consisted of the HIV-1 LTR linked to a reporter gene (most commonly chloramphenicol acetyltransferase [CAT]). Animals bearing the viral promoter or enhancer of transcription usually expressed extremely low levels of CAT activity in specific tissues (skin, eye lens, lymph nodes, spleen, and thymus) (399). Animals harboring copies of full-length and potentially infectious HIV-1 DNA were also constructed and initially maintained in a biosafety level 4 (BSL4) facility (401). In one of the two instances of high-level HIV-1 gene activity, heterozygous offspring, generated from a mosaic founder female, exhibited a spontaneous and fatal disease syndrome characterized by severe runting, growth retardation, splenomegaly, lymphadenopathy, dry, scaly skin, and perivascular pulmonary lymphoid infiltrates (401). The second transgenic line, also carrying a complete copy of the HIV-1 genome, has been used to assess the effect of opportunistic microorganisms on the expression of the HIV-1 transgene. Interestingly, Toxoplasma gondii or Mycobacterium avium infections of these transgenic mice resulted in marked elevations of HIV-1 RNA synthesis in multiple lymphoid tissues (154,239). In both cases, splenic macrophages represented a major target of increased HIV-1 expression.
To overcome the intrinsically low levels of HIV-1 LTR-directed expression in rodents, transgenic mice have also been generated carrying viral genes under the control of cellular or tissue-specific promoters. Mice harboring a transgene consisting of the mouse mammary tumor virus LTR driving HIV-1 structural genes synthesized substantial amounts of HIV-1 Gag and Pol proteins in mammary and salivary glands, but no associated disease was observed (339). In another study, CNS disease developed in mice carrying HIV-1 gp120-coding sequences linked to the murine fibrillary acid protein promoter (687). More recently, transgenic mice bearing a complete copy of HIV-1 coding sequences, directed by a chimeric (human-mouse) CD4 promoter or enhancer, were constructed. These animals spontaneously developed muscle-wasting, weight loss, severe depletion of lymphocytes from lymphoid organs, diarrhea, and death within 2 to 4 weeks of birth. When individual or combinations of HIV-1 genes within the full-length viral transgene were inactivated, only those animals expressing a functional nef gene exhibited the same debilitating clinical syndrome (277,563). Thus, targeting HIV-1 Nef synthesis to mouse CD4+ cells, in the absence of a spreading viral infection or the expression of other HIV-1 gene products, was sufficient to elicit a disease with some of the characteristics of human AIDS.
Severe Combined Immunodeficient Mice
In addition to their use for investigations of human immune responses, severe combined immunodeficient (SCID) mice, engrafted with human cells, have been used as a small animal model for HIV-1. In one protocol, 107 to 108 human PBMC are implanted intraperitoneally to create SCID-hu-PBMC animals (488). Human CD8+ T cells in these animals tend to remain in the peritoneal cavity,
P.2120

whereas the CD4+ T lymphocytes migrate to lymphoid tissues; both human T-cell subsets can persist for up to 6 months. The HIV-1 susceptible CD4+ T cells in SCID-hu-PBMC animals represent a population of mature, activated memory cells, functionally similar to those present in adult humans. In a modification of the SCID-hu-PBMC model, PBMC from HIV-1-infected individuals have been implanted into mice and the induction of virus from the transferred cells is monitored.
In the second SCID mouse system (designated SCID-hu-thy/liv) used for HIV-1 studies, fragments of human fetal thymus and fetal liver are engrafted under the renal capsule (501). The implanted organs increase in size for several months with CD4+/CD8+ double-positive T lymphocytes predominating in the differentiating engrafted thymus. The SCID-hu-thy/liv system therefore models the fetal or neonatal human thymus and is relevant for studies of maternal-fetal virus transmission and pediatric HIV-1 infections.
In both SCID-hu systems, HIV-1 infections peak 3 to 4 weeks postinoculation and result in variable (partial to complete) depletions of the engrafted CD4+ T cells, depending primarily on the replication phenotype of the challenge virus used (8,489). Any T-cell replacement that occurs is caused by proliferation of the implanted human cells. In general, both macrophage- and TCL-tropic HIV-1 strains or primary viral isolates exhibiting rapid infection kinetics are more pathogenic in both SCID-hu mouse systems than more slowly replicating virus strains (332). Although the engrafted human tissue possesses demonstrable functional immunologic activity (319,463), the inoculation of HIV-1 fails to elicit a primary immune response in infected animals. Thus, both of the SCID-hu systems model uncontrolled HIV-1 infections characterized by moderate to profound CD4+ T-cell depletions and no humoral or cellular responses to the virus. In some experiments, virus-specific antibodies and cytotoxic T lymphocytes have been adoptively transferred to SCID-hu-PBMC mice before virus challenge (533,700).
FIGURE 57.8 Genomic organization of human immunodeficiency virus 1 (HIV-1), simian immunodeficiency virus (SIV), and SIV-HIV (SHIV) lentiviruses. The vpu gene of HIV-1 and vpx gene of SIV are highlighted. Some SHIV constructs contain an HIV-1/SIV chimeric vpr gene.
SIV-HIV Chimeric Viruses
A nonhuman primate lentivirus, initially isolated from a captive rhesus monkey in the mid 1980s, was shown to induce an AIDS-like disease following inoculation of Asian macaques as described in Chapter 59. As noted earlier, these SIV establish asymptomatic chronic infections in their natural hosts (i.e., different species of African monkeys). The SIV genomic organization, although similar to that of HIV-1, can be distinguished by the presence of the vpx and, in most cases, the absence of the vpu genes (Fig. 57.8). When it became apparent that humans and chimpanzees were the only mammalian species that could be reliably infected by HIV-1, attention turned to the SIV/Asian macaque model with the idea of constructing chimeric SHIV capable of infecting small, nonendangered nonhuman primates. The earliest versions of SHIVs contained 3 to 4 kilobases (kb) of HIV-1 sequences, including the tat, rev, vpu, env, and, in some instances, portions of vpr and nef genes, which were inserted into the genetic backbone of SIVmac239 (Fig. 57.8). The first generation of SHIVs successfully established chronic infections and elicited immunologic responses in inoculated macaques, but did not replicate to high levels or cause clinical disease (408,629). Nonetheless, subsequent serial animal-to-animal transfers of infected blood, lymphoid cells, and bone marrow or the depletion of CD8+ T cells in the infected monkeys resulted in the emergence of pathogenic SHIV strains
P.2121

containing alterations primarily affecting gp120-coding sequences (320,337,568).
Because they carry the HIV-1 env gene, highly pathogenic SHIVs have been extensively used as challenge viruses in vaccine experiments. In unvaccinated animals, these SHIV cause a rapid, systemic complete loss of CD4+ T lymphocytes within a few weeks of inoculation, high and sustained levels of viremia (>107 RNA copies/mL of plasma), and death from immunodeficiency in 15 to 30 weeks. This rapid disease phenotype is markedly different from that observed for either SIV in macaques or HIV-1 in humans, which, on average, induce immunodeficiency in 1 and 10 years, respectively, after infection. Nonetheless, SHIV have proved to be relatively easy to control by vaccine regimens that fail to protect monkeys from challenges with the seemingly less aggressive SIV. This difference has recently been shown to reflect the chemokine coreceptor used by highly pathogenic SHIVs versus that used by SIV or HIV-1 and the cells each virus targets for replication and elimination in vivo. SIV exclusively use CCR5 to enter and spread through cultured rhesus monkey PBMC, whereas SHIVs use CXCR4, not CCR5, during productive infections of the same cells (510). CCR5 is only expressed on CD4+ memory T cells and is the subset targeted by SIV for depletion. In contrast, CXCR4 is expressed on virtually all naïve and a significant fraction of memory CD4+ T lymphocytes, rendering both subsets susceptible to the highly pathogenic SHIVs. The massive loss of naïve CD4+ T lymphocytes induced by SHIVs represents an irreversible insult to the immune system that abrogates any CD4+ T-cell renewal, explaining the rapid and ultimately complete depletion of these cells in SHIV, but not, SIV, infections of macaques.
Molecular Biology of HIV-1 Replication
Overview
A dizzying array of virologic, biochemical, genetic, and immunologic approaches has been used to investigate the structure and function of HIV-1-encoded proteins and host cell mechanisms involved in virus replication. Transfection of mammalian cells with mutagenized molecularly cloned viral DNA or vectors expressing individual HIV-1 proteins has been immensely useful for elucidating the synthesis, processing, intracellular location, trafficking, and assembly or release of viral gene products. This approach has also been used to investigate the interaction of HIV-1 proteins with other viral or cellular proteins and nucleic acids. Transfection experiments are to be distinguished from HIV-1 infections, which are characterized by particle-mediated cell entry, in conjunction with the use of one or more surface receptors. Single-cycle infections, involving defective HIV-1 genomes pseudotyped with a heterologous viral envelope protein (e.g., from vesicular stomatitis virus), have been used to examine events occurring during the intracellular phase of the replicative cycle, even though the newly generated virus particles are incapable of initiating further rounds of infection. Experiments with fully replication-competent virus result in the spread of progeny virions throughout the culture in successive cycles of replication, thereby providing an opportunity to integrate the function(s) of an individual viral-encoded protein (or protein subdomain) into the entire HIV-1 replicative cycle. Some of the viral proteins mediate functions that can only be examined at the organismal level. For HIV-1, some of these functions can be evaluated in animal models or in clinical studies of infected individuals.
The HIV-1 replication cycle (Fig. 57.9) begins with adsorption of virus particles to CD4 molecules on the surface of susceptible cells. Although binding of virions to CD4 is essential for HIV infectivity, their subsequent interaction with a coreceptor, now known to be members of the seven membrane-spanning CC or CXC families of chemokine receptors, is required for membrane fusion and entry (101,144,158,190). Multiple chemokine receptors exhibit activity in fusion or entry assays with HIV-1 gp120 (see section, Env); however, the two most important coreceptors are CXCR4 (previously called fusin or LESTR) and CCR5. Unlike some other enveloped viruses that enter cells by receptor-mediated endocytosis, HIV-1 and many other retroviruses fuse directly with the plasma membrane of a susceptible cell. After entry, subviral particles are partially uncoated in the cytoplasm and initiate the reverse transcription of their viral RNA genomes (Fig. 57.9, steps 2–4). Although investigations of these early events in the virus life cycle have been greatly hampered by the high (>100:1) retrovirus particle-to-infectivity ratios noted earlier, recent immunofluorescence studies and correlative EM analyses have revealed the usage of the microtubule network by HIV-1 after cell entry (466).
As with other retroelements (61,70), the partially double-stranded DNA (dsDNA) reverse transcription product is transported through the cytoplasm and into the nucleus as a component of a PIC containing a subset of the Gag and Pol proteins (Fig. 57.9, step 5). This actively investigated process depends on host factors that transport the PIC from the cytosol to the nuclear pore. All of these early steps in the retrovirus replication cycle undoubtedly require the participation of multiple cellular factors for their successful completion. After the import of the PIC into the nucleus, full-length linear copies of the reverse transcript are integrated into the chromosomal DNA of the infected cell (Fig. 57.9, step 6), a step required for efficient viral RNA synthesis and infectious particle production (619). As noted earlier, the lentiviruses are unique among retroviruses in generating PICs that are actively transported by the nuclear import machinery into the interphase nucleus of nondividing cells arrested in the G1 phase of the cell cycle.
FIGURE 57.9 The human immunodeficiency virus type 1 (HIV-1) replication cycle. Productive HIV-1 infections begin with the adsorption of cell-free virions to cells and their interactions with both the CD4 and chemokine coreceptors (step 1). In the case of HIV, virus entry (step 2) is a pH-independent process that occurs after the fusion of viral and cellular membranes and results in the partial uncoating (step 3) of incoming virions. Reverse transcription occurs within subviral particles in the cytoplasm of infected cells (step 4), and the double-stranded DNA product within this preintegration complex (PIC) is transported into the nucleus (step 5), where integration into chromosomal DNA (step 6) is mediated by the virus-encoded integrase (IN) (open circles). The integrated viral DNA serves as a template for DNA-dependent RNA polymerase (pol II) and leads to the production of messenger RNA (mRNA) (step 7), some of which are spliced and exported into the cytoplasm (step 8), where they are translated into viral proteins. Envelope (step 9) and Gag plus Gag-Pol (step 10) polyproteins are transported via independent pathways to the plasma membrane, where progeny virus particles begin “budding” from cells and are released as immature particles (step 11). Subsequent proteolysis by the virion-encoded protease (PR) generates mature particles (step 12) containing a characteristic condensed core. Non–virion-associated gp120 Env glycoprotein is also released from cells (step 13).
P.2122

In activated T lymphocytes, integrated copies of HIV DNA serve as templates for RNA polymerase II (pol II)-directed viral RNA synthesis (Fig. 57.9, step 7). The coordinated interaction of the HIV-encoded Tat protein and the cellular nuclear factor–kappaB (NF-κB) and Sp1 transcriptional transactivating proteins with the RNA pol II transcriptional apparatus ensures the production of high levels of viral RNA. Unspliced or partially spliced HIV transcripts are exported from the nucleus to the cytoplasm by a unique transport mechanism mediated by the shuttling virus-encoded Rev protein (Fig. 57.9, step 8). The subsequent translation of the gp160 Env precursor occurs in the endoplasmic reticulum (ER), whereas the Gag and Gag-Pol polyproteins are synthesized on free cytoplasmic ribosomes, and each is transported via independent pathways to the plasma membrane (Fig. 57.9, steps 9 and 10). The Gag and Gag-Pol polyproteins, in association with dimers of gRNA, condense at the plasma membrane to form an electron-dense bud (Fig. 57.2) that gives rise to a spherical immature particle containing the mature TM and SU Env glycoproteins. Proteolytic processing of the Gag and Pol proteins by HIV PR during or immediately after particle release generates the cone-shaped core characteristic of mature HIV virions (Fig. 57.9, steps 11 and 12).
P.2123

Thus, HIV-1 uses the same replicative strategy as the so-called simple retroviruses, which encode only the Gag, Pol, and Env proteins. During its evolution, HIV-1, however, has acquired six additional genes to carry out functions that are (a) either performed by cellular proteins already present in the cells infected by the simple retroviruses or (b) uniquely required for virus replication, transmission, and survival in hematopoietic cells targeted by the primate lentiviruses. Some of the HIV-1 accessory proteins (Vif, Vpr, Vpu, and Nef) are not required for replication in certain human T-cell lines, although virus infectivity may be affected up to several thousand times, depending on the accessory gene and the type of infected cell. In view of their conservation, however, these additional genes must be required for functions unique to HIV-1 replication in vivo.
Virus Binding and Entry: The Env Glycoproteins
CD4 Binding
The HIV-1 Env glycoproteins (Fig. 57.10) play a major role in the virus life cycle. They contain the determinants that interact with CD4 and a coreceptor, and they catalyze the fusion reaction between the lipid bilayer of the viral envelope and the host cell plasma membrane. In addition, the HIV-1 Env glycoproteins contain epitopes that elicit immune responses that are important from both diagnostic and vaccine development perspectives.
The first step in HIV and SIV infections involves an interaction between gp120 and CD4, the major cell-surface receptor for primate lentiviruses, as has been reviewed elsewhere (59). CD4 is a 55-kd member of the immunoglobulin (Ig) superfamily; it is composed of a highly charged cytoplasmic domain, a single hydrophobic membrane-spanning domain, and four distinct extracellular domains, D1 to D4 (432). CD4 normally functions to stabilize the interaction between the T-cell receptor on the surface of T lymphocytes and class II major histocompatibility complex (MHC-II) molecules on antigen-presenting cells. The high-affinity CD4-binding site for gp120 has been localized to a small segment of the N-terminal extracellular domain, analogous to the second complementarity-determining region 2 (CDR-2) loop of an Ig light chain variable domain. CD4 binding determinants in Env map to the C3 and C4 domains of gp120, although a more discontinuous, conformation-dependent domain is involved in high-affinity gp120-CD4 binding. CD4 binding serves not only to promote virion attachment to the target cell but also to induce conformational changes in gp120 and gp41 that activate Env fusogenicity (603,682).
FIGURE 57.10 Linear representation of the human immunodeficiency virus 1 (HIV-1) Env glycoprotein. The vertical arrow indicates the site of gp160 cleavage to gp120 and gp41. In gp120, cross-hatched areas represent variable domains (V1 to V5), open boxes depict conserved sequences (C1 to C5). In the gp41 ectodomain, several domains are indicated: the N-terminal fusion peptide, and the two heptad repeats (HR1 and HR2). The membrane-spanning domain is represented by a black box. In the gp41 cytoplasmic domain, the Tyr-X-X-Leu (YXXL) endocytosis motif and two predicted helical domains (helix-1 and -2) are shown. Amino acid numbers are indicated.
Crystallization of a gp120 core domain (an unglycosylated gp120 derivative lacking the V1/V2 and V3 loops and the N- and C-termini) complexed with fragments of CD4 and a neutralizing antibody greatly contributed to our understanding of the gp120-CD4 interaction (380,743). The core structure reveals two major domains (referred to as the inner and outer domains) connected by a so-called bridging sheet (Fig. 57.11). The latter is composed of a four-stranded, antiparallel β-sheet derived from sequences in the V1/V2 stem and portions of C4. Of particular significance is the observation that the CD4-binding site in gp120 (which includes parts of the outer domain and the bridging sheet) is deeply recessed and predicted to be flanked by heavily glycosylated variable regions (380,743). A CD4 residue (Phe-43) shown previously to be critical for gp120 binding, occupies the opening of the CD4-binding cavity, whereas many of the gp120 amino acids important for CD4 binding line the opening of the cavity. A number of the interatomic contacts between gp120 and CD4 are clearly resolved in this structure (380). Additional information regarding CD4-induced conformational changes in gp120 can be deduced from the structure of an unliganded SIV gp120 core (94).
Coreceptor Interactions
Soon after the identification of CD4 as the major HIV and SIV receptor, it was recognized that this protein is not sufficient for HIV-induced membrane fusion and virus entry. For more than a decade, however, the identity of
P.2124

potential HIV-1 coreceptors remained elusive. Then, in a remarkably short time, a number of studies demonstrated that members of the G protein-coupled receptor superfamily of seven-transmembrane domain proteins provided the long-sought coreceptor function (9,101,144,190). The two major coreceptors for HIV/SIV infection are CXCR4 and CCR5. In recognition of the importance of CXCR4 and CCR5 in determining HIV-1 tropism, a nomenclature scheme was devised based on coreceptor usage: isolates (generally M-tropic) that used CCR5 were denoted R5 isolates, strains (generally TCL-tropic) that preferentially used CXCR4 were named X4 viruses, and dual-tropic strains that used both CCR5 and CXCR4 were denoted R5/X4 isolates (38) (Table 57.1).
FIGURE 57.11 Ribbon diagram of the gp120 core. In this orientation, the viral membrane would be at the top, the target cell membrane at the bottom. The inner and outer domains are connected by a four-stranded β-bridging sheet. The remnants of variable loops V1/V2, V3, V4, and V5 are shown. (From ref. 380, with permission from Nature. Copyright, © 1998, Nature.)
Since the discovery of HIV/SIV coreceptors, numerous additional studies have refined our understanding of the activity and function of these proteins. Some of the more important findings are described below; for further information, see more detailed reviews (39,155). First, it is clear that, depending on the virus isolate, multiple sequences in the N-terminal domain and extracellular loops of CCR5 and CXCR4 can influence coreceptor function, and that the gp120-coreceptor interaction is complex. Second, certain isolates of HIV-1, HIV-2, and SIV use coreceptors in a CD4-independent manner (i.e., as primary receptors) (174,456,561). In fact, the identification of CD4-independent HIV and SIV isolates suggests that the use of chemokine receptors in lentiviral infection may have predated the involvement of CD4. Third, direct interactions between coreceptor and gp120 have been detected. These interactions are greatly stimulated by, or are dependent on, the presence of CD4 (387,693,739). Fourth, in addition to CXCR4 and CCR5, a number of other chemokine receptors and related proteins can serve as coreceptors for HIV/SIV fusion and infection in cultured cells. These include CCR2b, CCR3, CCR8, APJ, Bonzo (STRL33), BOB (GPR15), and US28, which have been reviewed elsewhere (39). What role these alternative coreceptors play in HIV/SIV infection in vivo is unclear.
Several domains within gp120 directly or indirectly function in Env–coreceptor interactions. Consistent with its influence on HIV-1 tropism, the V3 loop plays a major role. In addition to the involvement of variable regions in coreceptor interaction, highly conserved portions of gp120 that are exposed on CD4 binding interact with coreceptor. The binding of antibodies whose epitopes are revealed on CD4 exposure can block gp120–CCR5 interaction; these epitopes reside within the gp120 bridging sheet (380,743).
The observation that CD4 induces conformational changes in gp120 that enhance interaction with coreceptors
P.2125

suggests that events leading up to membrane fusion occur sequentially (Fig. 57.12). Gp120 first interacts with CD4; a ternary CD4-coreceptor-gp120 complex then forms; and finally, conformational changes take place in gp41 that trigger membrane fusion. This stepwise Env activation pathway is also suggested by the observation that binding of antibodies to the putative coreceptor-interacting surface of gp120 is enhanced by CD4 (604,682). Thus, interaction of gp120 with CD4 exposes epitopes that are normally hidden in the native Env structure; such epitopes can be constitutively exposed by selecting for HIV-1 variants that replicate in a CD4-independent fashion (303,369). Because their coreceptor binding surface is constitutively exposed, CD4-independent isolates tend to be hypersensitive to neutralization.
FIGURE 57.12 Schematic representation of the steps leading to membrane fusion. In the resting configuration, the Env glycoprotein complex is in its native state (1). CD4 binding (2) induces conformation changes in Env that facilitate coreceptor binding (3). After the formation of a ternary gp120-CD4-coreceptor complex, gp41 adopts a hypothetical conformation that allows the fusion peptide to insert into the target lipid bilayer (4). The formation of the gp41 six-helix bundle, which involves antiparallel interactions between the gp41 heptad repeats (HR1 and HR2), (5) brings the viral and cellular membranes together and membrane fusion takes place (6).
Certain individuals, despite persistent high-risk behavior, remain HIV-1 uninfected (539). The discovery of CCR5 and CXCR4 as HIV-1 coreceptors raised the possibility that these individuals have inherited mutant coreceptor alleles. Indeed, a mutant CCR5 allele, referred to as CCR5/δ32, contains a 32-bp deletion and encodes a truncated protein that is not efficiently expressed at the cell surface and cannot function as an HIV-1 coreceptor (140,315,418,598). Homozygotes for CCR5/δ32 are only rarely infected with HIV-1, highlighting the protective benefits of inheriting this allele. Other inherited polymorphisms in coreceptor coding regions or regulatory sequences have been reported to influence HIV-1 transmission or HIV-1 induced disease progression, although the effects are not as clear as with the CCR5/δ32 allele.
As mentioned, although CD4 and the chemokine coreceptors promote direct infection of T lymphocytes and macrophages, HIV-1 has taken advantage of DC-SIGN to enhance virus infectivity in trans. As noted earlier, DC-SIGN is a C-type lectin that is expressed on DCs. Gp120-mediated binding of HIV-1 virions to DC-SIGN can greatly stimulate the ability of virus to infect CD4- and coreceptor-positive cells that come in contact with the DC-SIGN–expressing cell (240,241). Infectious HIV-1 particles appear to be internalized into DCs and subsequently concentrated in specialized junctions, referred to as virological or infectious synapses, that form between virus-exposed DCs and susceptible T cells (235,467). The concentration of infectious particles at the synapse facilitates efficient transfer of virus from the DC-SIGN–expressing cell to the susceptible target cell.
Membrane Fusion
The primary function of viral Env glycoproteins is to promote a membrane fusion reaction between viral and target cell membranes. This membrane fusion event enables the viral core to gain entry into the host cell cytoplasm. Mutational analyses demonstrated that a hydrophobic region at the N-terminus of gp41, the so-called fusion peptide, plays a central role in membrane fusion mediated by HIV-1 (213), HIV-2 (212), and SIV (58) (Fig. 57.10). C-terminal to the gp41 fusion peptide are two amphipathic heptad repeat (HR) domains (Fig. 57.10) that are also required for membrane fusion. Mutations in the N-terminal HR (HR1) impair infectivity and membrane fusion activity (165), and
P.2126

peptides derived from HR1 and HR2 exhibit potent antiviral activity in culture (730). Structures for the ectodomain of HIV-1 and SIV gp41, including the HR, were determined by x-ray crystallography and nuclear magnetic resonance (NMR) spectroscopy (78,91,673,726). These studies obtained fundamentally similar trimeric structures in which HR1 and HR2 pack in an antiparallel fashion to generate a six-helix bundle (Fig. 57.13). The HR1 form a coiled-coil in the center of the bundle, with the HR2 packing into hydrophobic grooves on the outside. The gp41 ectodomain structure resembles that of the fusion-competent (low-pH-induced) form of influenza HA2, making it likely that HIV/SIV Env glycoproteins trigger membrane fusion by the same spring-loaded mechanism proposed for influenza virus (75). Peptides corresponding to the HR inhibit fusion (and virus infectivity) by interacting with their complementary binding partner on gp41, thus preventing gp41 itself from forming the six-helix bundle. Binding studies using native HIV-1 Env indicate that gp41 interacts with HR2 peptide only after CD4 binding, suggesting that HR1 and HR2 undergo conformation changes after CD4 binding and that these rearrangements are required for membrane fusion (223). The cytoplasmic domain of gp41 also plays a role in modulating the fusion activity of Env, in part by regulating the levels of cell-surface expression of the gp120-gp41 complex and by influencing the conformation of gp120 and the ectodomain of gp41 (62,744).
FIGURE 57.13 Trimeric structure of simian immunodeficiency virus (SIV) gp41 ectodomain residues 27 to 149. The N-terminal heptad repeats (HR1) are located on the inside of the six-helix bundle; the C-terminal heptad repeats (HR2) pack into hydrophobic grooves on the outside. (From ref. 78, with permission from the EMBO Journal, Oxford University Press.)
Whereas gp41 interacts directly with the lipid bilayer to catalyze the membrane fusion reaction, a variety of domains within gp120 are involved in activating Env fusogenicity. The V3 loop of HIV-1 gp120, which elicits isolate-specific neutralizing antibodies, is an essential player in membrane fusion. Mutations throughout the V3 loop of HIV-1 (214) and the analogous region of HIV-2 (212) block syncytium formation and virus infectivity. The importance of V3 in membrane fusion appears, in part, to be a consequence of its role in gp120–coreceptor interactions. The structure of V3 in the context of the gp120 core reveals that V3 protrudes out from the core toward the target cell membrane (311).
It has become apparent that the lipid composition of the target cell plasma membrane plays an important role in membrane fusion. Of particular interest is the concept that membrane fusion may take place in plasma membrane microdomains known as lipid rafts. These microdomains, which are enriched in glycosphingolipids and cholesterol, appear to be involved in the entry of a number of enveloped viruses, including HIV-1 (521). Depletion of cholesterol from either the virus particle or the target cell membrane disrupts fusion (521), as does depletion of specific glycosphingolipids (72,316). The cholesterol-binding compound amphotericin B methyl ester is also a very potent inhibitor of HIV-1 infectivity (719). In addition to promoting cell-free HIV-1 infection, lipid rafts may play an important role in HIV-1 transmission between T cells (340) and in virus uptake into DC (80).
Progress in understanding the molecular mechanism of membrane fusion has led to the development of a number of inhibitors of virus fusion and entry, all of which has been reviewed by others (86,480). One of these entry inhibitors, T-20, is now in clinical use. T-20, also known as enfuvirtide, is a 36-amino-acid, HR2-derived peptide that inhibits HIV-1 replication both in vitro and in infected patients (357,382). As mentioned, this peptide appears to function at least in part by interacting directly with HR1 during the conformational changes that take place after CD4 binding. The interaction of T-20 with gp41 prevents six-helix-bundle formation, thereby blocking fusion. Resistance to T-20 arises both in vitro and in patients, primarily through mutations in HR1 (575). Changes in gp120 also influence sensitivity to T-20 (146). Inhibitors that block gp120 binding to CD4 are being tested, and a number of CCR5 and CXCR4 antagonists are under development, as reviewed elsewhere (86). Some concerns about potential undesirable side effects of treatment with anti-coreceptor agents are warranted. Although no observable negative consequences of absent CCR5 function are evident in individuals homozygous for the CCR5/δ32 mutation, CXCR4 knock-out mice display a range of severe defects, including abnormal hematopoiesis, CNS development, and gastrointestinal tract vascularization (671,777). Concern also exists that treatment with CCR5-blocking agents may drive the emergence of CXCR4-tropic isolates. Because strains that use CXCR4 tend to be more pathogenic than CCR5-tropic isolates, such a shift in coreceptor usage could negatively
P.2127

affect the clinical course of HIV-1 infection. In culture, treatment with CXCR4 inhibitors has led to the emergence of CCR5-tropic variants, but CCR5 inhibitors tend to select for viral variants that are drug resistant but retain CCR5 usage (454). Despite these reservations about the safety of entry inhibitors, much effort will undoubtedly continue to be focused on developing CD4- and coreceptor-based drugs to be used in combination with other antiretroviral agents. Entry inhibitors that act by binding or disrupting lipid rafts on the virion or the target cell membrane are also being explored as antiretroviral agents, in particular as topical microbicides.
Reverse Transcription
By definition, retroviruses possess the ability to convert their single-stranded RNA (ssRNA) genomes into dsDNA during the early stages of the infection process (25,678). The enzyme that catalyzes this reaction is RT, in conjunction with its associated ribonuclease H (RNaseH) activity. Retroviral RT have two enzymatic centers: (a) a DNA polymerase that can copy either RNA templates (for minus-strand DNA synthesis) or DNA templates (for second- or plus-strand DNA synthesis), and (b) RNaseH (for the degradation of the tRNA primer and gRNA present in DNA-RNA hybrid intermediates). Although RT has all the enzymatic activities needed to convert the RNA genome to DNA, NC plays an important role in this process and other viral and cellular proteins may also be involved.
The retroviral genome is packaged into the virion as two copies of ssRNA. As discussed earlier, the two RNAs are held together in part by the DIS near their 5′ ends (Fig. 57.7). Although each retroviral particle carries two strands of RNA, it appears that only one provirus is formed per virion (310). Retroviruses. therefore, are referred to as pseudodiploid. As with most other DNA polymerases, RT is dependent on the 3′-OH group of an RNA or DNA primer to initiate polymerization. Retroviruses use specific tRNA to initiate DNA synthesis: tRNALys3 in the case of HIV-1. The mechanism of tRNA selection and placement on the template is complex, involving interactions with RT and NC as well as with the 18-nt PBS near the 5′ end of the viral genome (Fig. 57.7). Although the interaction between tRNALys3 and the HIV-1 gRNA involves primarily the tRNA 3′ end and the PBS, more extensive base pairing between these two RNA has been proposed (685).
Reverse transcription of the retroviral RNA genome to a dsDNA copy proceeds via a series of steps that will be outlined briefly below. This is also described in Supplemental Figure 7.1 and in Chapter 55. First, minus-strand DNA synthesis is initiated from the 3′-OH of the tRNA bound to the PBS. DNA synthesis then proceeds to the 5′ end of the genome. Second, RNaseH digests the RNA portion of the newly formed RNA–DNA hybrid, freeing the resulting short, single-stranded DNA (ssDNA) fragment (known as the minus-strand strong-stop DNA). Third, the minus-strand strong-stop DNA is transferred to the 3′ end of the genome, where it hybridizes by virtue of a short region of homology (the repeated or R region) present at both 5′ and 3′ ends of the RNA genome (Fig. 57.20A). Fourth, minus-strand synthesis, accompanied by RNaseH-mediated degradation of the RNA in the resulting RNA–DNA hybrid, continues to the PBS at the 5′ end of the genome, displacing the tRNA primer. Fifth, fragments of RNA that were not removed by RNaseH serve as primers for plus-strand synthesis. The major site of plus-strand priming involves the PPT (Fig. 57.7, top); however, residual RNA fragments that remain hybridized to regions outside the PPT can also be used for priming plus-strand synthesis. In the case of HIV-1, one such region, known as the central PPT, appears to be particularly important in this regard (92). Sixth, after plus-strand synthesis copies a portion of the tRNA primer, RNaseH displaces the tRNA. This exposes the PBS at the 3′ end of the plus-strand DNA, allowing the plus-strand DNA to hybridize with the homologous region at the 3′ end of the minus-strand DNA (second-strand transfer). Seventh, plus- and minus-strand syntheses proceed to completion. Plus-strand synthesis terminates at the end of the minus strand and, for HIV-1, at a sequence known as the central termination signal (93). The position of the central PPT upstream of the CTS results in the displacement of approximately 100 nt of plus-strand DNA and the formation of a triplex DNA structure. Interestingly, it has been suggested that this triplex, or flap structure, plays a role in nuclear import of the viral PIC (768). The final product of RT is a dsDNA molecule capable of serving as the substrate for integration.
In addition to providing an essential function in the virus life cycle, the enzymatic activity of RT is routinely used in the laboratory to quantitatively monitor levels of virus present in the supernatant of infected cultures and to elucidate the molecular details of virus replication. Also, the detection of viral DNA postinfection by PCR provides one of the most reliable current methods for detecting entry and postentry steps in the virus replication cycle.
The mature HIV-1 RT holoenzyme is a heterodimer of 66- and 51-kd subunits. The 51-kd subunit (p51) is derived from the 66-kd (p66) subunit or some larger precursor by proteolytic removal of the C-terminal 15-kd fragment of p66 by PR (Fig. 57.6). The structure of HIV-1 RT has been determined by x-ray crystallography in a number of studies. The enzyme has been crystallized in several contexts: (a) unliganded (579); (b) bound to a short DNA duplex and the Fab portion of an anti-RT antibody (327); (c) covalently linked to a complex of primer or template, and deoxynucleoside triphosphate (dNTP) (312); and (d) bound to an RNA–DNA duplex (600). A number of structures are also available for RT bound to non-nucleoside RT inhibitors (NNRTI). The crystal structure of HIV-1 RT reveals that the p66 and p51 subunits are folded into similar subdomains, but these subdomains are arranged
P.2128

differently in p66 and p51. The p66 subunit can be visualized as a right hand, with the polymerase active site within the palm, and a deep template-binding cleft formed by the palm, fingers, and thumb subdomains (328) (Fig. 57.14). The polymerase domain is linked to RNaseH by the connection subdomain. The active site, located in the palm, contains three critical Asp residues (Asp-110, Asp-185, and Asp-186) in close proximity, and two coordinated Mg2+ ions (Fig. 57.14). Mutation of these Asp residues abolishes the polymerase activity of RT. The orientation of the three active-site Asp residues is similar to that observed in other DNA polymerases (e.g., the Klenow fragment of Escherichia coli DNA pol I (16). The p51 subunit appears to play a structural role and does not form a polymerizing cleft; Asp-110, Asp-185, and Asp-186 of this subunit are buried within the p51 subunit. Approximately 18 bp of the primer/template duplex lie in the nucleic acid-binding cleft, stretching from the polymerase to the RNaseH active sites. In the RT-primer or template-dNTP structure (312) (Fig. 57.15), the presence of a dideoxynucleotide (ddNTP) at the 3′ end of the primer allows visualization of the catalytic complex trapped just before attack on the incoming dNTP. Comparison with previously obtained structures suggests a model whereby the fingers close in to trap the template and dNTP before nucleophilic attack of the 3′-OH of the primer on the incoming dNTP. After the addition of the incoming dNTP to the growing chain, it has been proposed that the fingers adopt a more open configuration, thereby releasing the pyrophosphate and enabling RT to bind the next dNTP. HIV-1 RNaseH, whose structure has been determined by x-ray crystallography, displays a global folding similar to that of E. coli RNaseH (134).
FIGURE 57.14 Ribbon diagrams of the p66 (A) and p51 (B) reverse transcription (RT) subunits. Fingers, palm, thumb, and connection domains are shown. (From ref. 328, with permission. Copyright © 1993, National Academy of Sciences, USA.)
The high rate of variation among HIV-1 populations poses one of the fundamental challenges to effectively controlling this pathogen. Highly variable virus populations are largely a consequence of rapid virus replication rates, coupled with the error-prone nature of RT and frequent template switching during RT (109), which has been reviewed elsewhere (665). Cell-free error rates for purified RT have been determined (30,562,577), as have in vivo retrovirus mutation rates (161,449,536,537). The cell-free error rate measured for HIV-1 RT is more than tenfold higher than the mutation rate, suggesting that the in vitro reaction lacks factor(s) that increase fidelity (449). The total HIV-1 in vivo mutation rate (a composite of substitutions, frameshifts, simple deletions, and deletions with insertions) was measured at 3 × 10-5 per cycle of replication (449). As a result of this high mutation rate, on average several mutations are introduced per genome per round of replication.
As discussed, retroviral particles contain two copies of ssRNA, and template switches occur frequently during reverse transcription (535). Intramolecular jumps lead to mutations (e.g., deletions, insertions, and duplications), whereas intermolecular jumps generate recombinants (309). Two general models have been proposed to explain recombination during reverse transcription: the first, which is operative during minus-strand synthesis, was originally termed forced copy choice (110); the second, which applies during plus-strand synthesis, was named strand displacement-assimilation (343). The forced copy choice model proposes that when RT encounters a break in the template RNA it jumps to the copackaged RNA and resumes DNA synthesis. It has been reported that jumps during minus-strand synthesis can occur in the absence of strand breaks (342). This insight allows for a generalized model of minus-strand recombination, which appears to predominate over plus-strand recombination (14,770). The impact of high rates of recombination (403,518,570) and high replication rates (109) on HIV-1 populations is substantial. As noted earlier, a significant percentage of sequenced virus isolates have been reported to be intersubtype
P.2129

recombinants, and recombinants constitute the predominant strains currently circulating in certain parts of the world. Recombination also provides a mechanism for the rapid generation of multiple drug-resistant HIV-1 variants. It should be noted that rates of mutation and recombination during reverse transcription can be affected by a variety of viral and cellular factors (665).
FIGURE 57.15 Active site of a covalently trapped human immunodeficiency virus 1 (HIV-1) reverse transcription (RT) catalytic complex. The deoxynucleoside triphosphate (dNTP) pocket is presented, with fingers at the upper left, palm in the center, and thumb at the lower right. The triphosphate of the incoming dNTP is coordinated by residues 65, 72, 113, and 114, and two Mg2+ ions. The three active-site Asp residues (110, 185, and 186) are shown. A dideoxynucleotide chain terminator at the 3′ end of the primer traps the complex before attack of the incoming dNTP. (From ref. 312, with permission. Copyright © 1998, American Association for the Advancement of Science.)
Reverse transcription has long been a target in the search for antiviral compounds, and RT inhibitors are now routinely administered to patients with AIDS, usually in combination with PR inhibitors. Two major classes of drugs block RT: nucleoside RT inhibitors (NRTIs) and NNRTIs. Examples of NRTIs include AZT (zidovudine), 2′-deoxy-3′-thiacytidine (3TC or lamivudine), 2′,3′ dideoxyinosine (ddI or didanosine), and 2′,3′ dideoxycytidine (ddC or zalcitabine). NNRTIs include nevirapine, efavirenz, and delavirdine. NRTIs are nucleotide mimics that lack the 3′-OH and thus act as chain terminators on incorporation into DNA, whereas the NNRTIs inhibit DNA polymerization by binding a small hydrophobic pocket near the RT active site and inducing a change in the structure of RT that blocks DNA synthesis (368). Resistance to RT inhibitors, however, often develops in patients as viral variants arise encoding mutant forms of RT that are no longer blocked by the inhibitors (601). Resistance to NRTIs generally takes place by one of two mechanisms: (a) resistant RT acquire the ability to selectively incorporate natural dNTP but exclude the NRTI, or (b) mutant RT incorporate the NRTI but subsequently excise it from the terminated primer. Resistance to NNRTIs occurs when mutations in RT interfere with the binding of the drug to the enzyme. Efforts are currently underway to develop new NRTIs that are more difficult for drug-resistant RT to exclude, and it may ultimately be possible to develop compounds that interfere with NRTI excision. NNRTIs with increased conformational flexibility may also be more effective and more difficult for HIV-1 to evade if the flexible inhibitor can still bind to the altered pocket in the resistant RT (132). Additional sites on RT could also serve as novel targets for NNRTIs, and the RNaseH activity of the enzyme also represents a potential drug target. The wealth of available RT structural information will help guide future progress in the development of RT inhibitors.
Postentry Blocks to Lentivirus Infection
Tripartite Motif 5 Alpha (TRIM5α) and Family Members
Although retroviruses have evolved ingenious strategies to usurp host cell machinery to facilitate their replication, they
P.2130

have also been forced to counter host cell defenses aimed at restricting virus infection. Decades ago, it was discovered that cells from mice of specific genetic backgrounds express dominant factors that block infection by certain subtypes of MLV. For example, the Friend virus susceptibility-1 (Fv1) allele (415,554) encodes resistance to distinct strains of MLV; Fv1n confers resistance to B-tropic MLV, whereas Fv1b cells cannot be efficiently infected by N-tropic MLV (N-MLV). The viral determinant of N- and B-tropism maps to a specific amino acid (residue 110) in the CA domain of Gag (375). The Fv1 block occurs early after entry; after reverse transcription, but before integration (338). Although the mechanism of Fv1 restriction remains a puzzle, it was demonstrated in the mid-1990s that Fv1 encodes an endogenous Gag-like protein (46).
Nonmurine cells do not harbor an Fv1 gene (46). However, seemingly analogous postentry restrictions have also been observed in a variety of mammalian cells. N-tropic MLV poorly infects cells from a number of mammalian species (689). HIV-1 infection is inefficient in cells derived from Old World (e.g., African green and rhesus) monkeys, whereas New World (e.g., owl and squirrel) monkey cells are poorly infected by SIVmac (300,304,629). In these cases, infection appears to be blocked at, or before, reverse transcription (44,123,689). By analogy with Fv1, the gene that restricts MLV infection in nonmurine cells was termed Ref1(for restriction factor 1), and the allele responsible for restricted lentivirus infection in nonhuman primate cells was designated Lv1(for lentivirus susceptibility factor 1) (123,689). Intriguingly, as with Fv1, the viral determinant of Ref1 restriction maps to MLV CA residue 110 (689), and analysis of SHIV indicated that sensitivity to Lv1 restriction also maps to CA (123,528). Several observations suggest that Ref1 and Lv1 restriction, as with Fv1 restriction, is imposed by a dominant factor expressed in the restricting target cell. First, restriction is most evident at a low multiplicity of infection and virus-titration curves display second-order kinetics, implying saturation of a putative inhibitory factor (44,123,689). Second, restriction can be abrogated by pretreating target cells with high titers of restricted virus particles (44,123,690).
A breakthrough in understanding postentry restriction came with the discovery that Ref1 and Lv1 restriction is mediated by the cytoplasmic body component TRIM5α (394,656). Expression of rhesus TRIM5α in human cells potently inhibits HIV-1 infection but has no effect on Moloney MLV infectivity. Conversely, knock-down of TRIM5α expression using small interfering RNA (siRNA) in rhesus cells markedly increases HIV-1 infectivity (656). Subsequent studies indicated that human TRIM5α expression is necessary and sufficient to block N-MLV infection in human cells (286,352,550,753) and that TRIM5α derived from several New World monkey species restricts infection by SIV from macaques (SIVmac) and African green monkeys (SIVagm) in human cells (643). Rhesus, African green monkey, and human TRIM5α can also diminish infection by the nonprimate lentivirus equine infectious anemia virus (EIAV) in feline cells (286,352).
FIGURE 57.16 Organization of tripartite motif 5 alpha (TRIM5α). The major domains—RING, B-box 2, coiled-coil, and B30.2 (SPRY)—are shown. Gag binding determinants reside in the B30.2 (SPRY) domain.
As their name implies, TRIM proteins contain three major domains: a really interesting new gene (RING) domain that possesses ubiquitin ligase activity, a B-box 2 domain, and a coiled-coil domain (Fig. 57.16). The α isoform of TRIM5 (TRIM5α) also contains a C-terminal B30.2 or SPRY domain that is absent in other TRIM5 isoforms. This C-terminal B30.2/SPRY domain appears to harbor the determinants responsible for the species specificity of TRIM5α-mediated restriction to retroviral infection (499,547,642,658,754). This specificity may be mediated through direct binding between the B30.2 or SPRY domain and the CA protein on the incoming reverse transcription complex (620,657). Microscopic examination of cells overexpressing rhesus TRIM5α early after HIV-1 infection reveals a colocalization between TRIM5α-induced cytoplasmic bodies and viral reverse transcription complexes. Furthermore, treatment of infected cells with proteasome inhibitors reverses the ability of TRIM5α to block viral DNA synthesis postinfection (740). These results raise the possibility that TRIM5α sequesters incoming viral reverse transcription complexes and induces their degradation in the proteasome. Indeed, expression of rhesus TRIM5α leads to an apparent disruption of incoming capsids in HIV-1-infected cells (657). The observation that proteasome inhibitors reverse the rhesus TRIM5α-imposed block to HIV-1 reverse transcription but do not counteract the block to infection suggests that TRIM5α may restrict virus infection at multiple, distinct steps (548,740).
FIGURE 57.17 Proposed model for inactivation of apolipoprotein B mRNA-editing enzyme, catalytic polypeptidelike 3G (APOBEC3G) by Vif. In nonpermissive producer cells, Vif reduces cell-associated levels of APOBEC3G, limiting its incorporation into virions and allowing productive infection to take place in the target cell (top). In the absence of Vif (bottom), APOBEC3G is incorporated into virions. Its presence during reverse transcription in the target cell leads to the deamination of cytosines to uracils, which in turn results in G-to-A hypermutation and perhaps viral DNA degradation. Vif is depicted as a black circle and APOBEC3G as a shaded star. (Adapted from ref. 205, with permission.) Copyright © 2004. Elsevier.
Several studies in owl monkey cells observed that HIV-1 infection is highly inefficient but is significantly enhanced by disrupting the interaction between CA and the cellular protein cyclophilin A (CypA) (see section, Capsid: Gag Multimerization and Core Formation). This observation suggested a perplexing link between CA-CypA binding and postentry restriction. The basis for this link was revealed when it was discovered that owl monkey cells express a form of TRIM5α in which the C-terminal B30.2 or SPRY domain has been replaced by CypA (511,608). This unusual TRIM5 variant, designated TRIMCyp, evidently restricts HIV-1 infection through a direct binding between
P.2131

the CypA portion of TRIMCyp and CA of the incoming particle. Thus, the ability of TRIMCyp to restrict HIV-1 infectivity in owl monkey cells is eliminated by mutations in the cyclophilin-binding domain of CA or by treating the infected cells with drugs, such as cyclosporine A, that block the CA–cyclophilin interaction (511,608).
FIGURE 57.18 Schematic depiction of the integration process. Details are provided in the text.
FIGURE 57.19 Schematic representation of an integrase (IN) monomer. The three major structural domains are shown. The catalytic triad Asp-64, Asp-116, and Glu-152 is represented as D-D-E.
Although the mechanism by which TRIM5α or the related TRIMCyp protein restricts retroviral infection remains to be fully defined, it has been suggested that the evolution and maintenance of TRIM5α in primate species have served to protect against transmission of pathogenic retroviruses between mammalian species (607,656). Elucidation of the molecular details of TRIM5α restriction could potentially provide new opportunities for antiviral intervention.
APOBEC3G and Family Members
Although lentiviral gag genes apparently evolved to avoid restriction by TRIM5α and perhaps other TRIM family members, another potent suppressor of lentiviral infection drove the evolution of the lentiviral vif (virus infectivity factor) gene. The presence of vif is a highly conserved feature among lentiviruses; a vif product is encoded by all lentiviruses except EIAV. Soon after the discovery of the vif gene (197,638,653), it was noted that the requirement for Vif is strongly producer-cell dependent. Thus, certain cell lines (e.g., 293T, HeLa, COS, SupT1, CEM-SS, and Jurkat) are permissive for vif-defective mutants, whereas others, including primary lymphocytes, MDM, and some T-cell lines, are nonpermissive. This observation suggests that a host-cell factor in the virus-producing cell plays a role in Vif function. Experiments performed with fusions between permissive and nonpermissive cells indicated the existence of a dominant inhibitory factor whose antiviral activity is countered by Vif (431,633). A major breakthrough came when a complementary DNA (cDNA) subtraction strategy was used to identify genes expressed in the nonpermissive CEM cell line but not expressed in closely related, but permissive, CEM SS cells (625). One gene, initially referred to as CEM15, was expressed not only in CEM cells but also in a number of other nonpermissive cell types. Introduction of the CEM15 cDNA into permissive cells (293T) rendered them nonpermissive for a vif-deficient mutant.
The discovery that CEM15, now known as APOBEC3G (apolipoprotein B mRNA-editing enzyme, catalytic polypeptidelike 3G), is the host factor whose antiviral activity is neutralized by Vif led to a flurry of studies that have at least partially elucidated the mechanism by which APOBEC3G inhibits HIV-1 replication and the molecular basis for the ability of Vif to overcome this inhibition (128) (Fig. 57.17). APOBEC3G is a member of a large family of DNA cytosine deaminases that are involved in mRNA editing and immunoglobulin gene diversification (282). In the absence of Vif, APOBEC3G is incorporated into HIV-1 virions in the producer cell. In the next round of infection, the virion-associated APOBEC3G converts cytosines to uracils during minus-strand DNA synthesis (281,392,445,451,625,769). Cytosine deamination during reverse transcription leads to G-to-A hypermutation of the viral genome and may result in the degradation of newly synthesized viral DNA mediated by cellular uracil DNA glycosidases. In nonpermissive (e.g., APOBEC3G-expressing) producer cells, Vif induces the degradation of APOBEC3G, thereby counteracting its antiviral activity (119,345,445,452,472,626,651,757). The action of cellular deaminases may contribute to the prevalence of G-to-A mutations, first noted in spleen necrosis virus (537) and observed in some HIV-1 sequences in vivo (333,705).
Vif induces the degradation of APOBEC3G through the ubiquitin-proteasome pathway (119,472,626,757) by interacting with the cellular proteins Cul5, elongins B and C, and ring-box-1 (Rbx1) to form an Skp1-cullin F-box (SCF)-like E3 ubiquitin ligase complex (472,757). The formation of this complex leads to the ubiquitination of APOBEC3G and its degradation in the 26S proteasome. The ability of Vif to induce the degradation of APOBEC3G is species specific; for example, HIV-1 Vif is inactive against simian APOBEC3G, and SIVagm Vif is unable to block the antiviral action of human APOBEC3G. The key difference between human and simian APOBEC3G with respect to degradation by HIV-1 Vif maps to a single residue difference between the two APOBEC3G proteins (55,446,611,745). Murine APOBEC3 is also readily incorporated into HIV-1 virions even in the presence of Vif, making this rodent homolog a potent inhibitor of HIV-1 replication (50,451). In addition to proteasome-mediated degradation, it has been proposed that Vif impairs APOBEC3G translation (651) or prevents APOBEC3G incorporation into virions through a mechanism other than reduction of intracellular levels of this enzyme (345). These potential alternative modes of APOBEC3G inactivation remain to be defined.
In most tissue culture systems, the ability of APOBEC3G to restrict HIV-1 replication requires its incorporation into HIV-1 virions. Interestingly, APOBEC3G incorporation is rather promiscuous: the human protein can be packaged into, and inhibit, diverse retroviruses, including SIV, EIAV, and MLV (224,281,445,451). Because these viruses are highly divergent at the protein sequence level, APOBEC3G likely gains access to virions through a highly conserved structural element or by binding to molecules present in all retroviral particles (e.g., RNA or lipid). Considering that APOBEC3G acts on the viral nucleic acid during reverse transcription, it presumably must associate with the viral core (356) and ultimately with the reverse transcription complex. Finally, it is reasonable to assume that APOBEC3G is incorporated through interaction with a viral element that is essential for replication; otherwise, HIV-1 could readily escape APOBEC3G restriction simply by mutating the APOBEC3G binding site without the need for acquiring a novel protein (Vif) to counter APOBEC3G activity. Several studies have focused on the mechanism by which APOBEC3G is packaged into particles, in some cases with discordant results. Some investigators have observed a direct binding between APOBEC3G and Gag, in particular the N-terminal portion of NC (7,90,428,609,767). Using
P.2132

a highly sensitive enzymatic assay to measure APOBEC3G levels in virions, others have not observed a requirement for NC in APOBEC3G incorporation (666). Together, these finding indicate that although gRNA is not absolutely required (90,428,666,767), it appears that RNA (viral or cellular)—perhaps in a complex with NC—performs a central function in APOBEC3G packaging. Because RNA encapsidation plays critical roles in particle assembly and virus replication, an RNA-mediated mode of incorporation would be difficult for HIV-1 to escape, hence the need for the Vif protein. RNA-mediated incorporation would also explain the ability of APOBEC3G to gain entry into highly divergent retroviruses.
Several observations suggest that cytosine deamination may not be the sole mechanism by which APOBEC3G blocks virus replication. Mutational inactivation of the cytosine deaminase motifs of APOBEC3G does not abolish its anti–HIV-1 activity (505). In unstimulated CD4+ T cells, APOBEC3G reportedly resides in a low–molecular-weight complex that imposes a postentry restriction to HIV-1 infection. In this particular context, antiviral activity is not accompanied by G-to-A hypermutation (100). Finally, replication of hepatitis B virus (HBV), which also involves reverse transcription of an RNA intermediate, can be inhibited by APOBEC3G in certain cell lines in the absence of hypermutation of the viral genome. Rather, in this system, APOBEC3G may primarily inhibit HBV pregenomic RNA packaging (694).
Although APOBEC3G was originally identified as the cellular restriction factor that is inactivated by Vif (625), other APOBECs also display antiviral properties. APOBEC3F inhibits HIV-1 replication, and as with APOBEC3G, its activity is suppressed by Vif (50,413,417,729,773). It thus appears that Vif evolved to counter both
P.2133

APOBEC3G and APOBEC3F. APOBEC3B also inhibits HIV-1 infectivity, but unlike APOBEC3G and APOBEC3F, it is resistant to degradation by Vif (50,152). The biological implications of the antiviral activity of APOBEC3B are unclear, because this APOBEC family member may not be expressed in most primary human tissues (50,152). Interestingly, although MLV infection is inhibited by human APOBEC3G, it is insensitive to all other human APOBEC family members and is resistant to murine APOBEC3 (50,153). This observation suggests that MLV and most likely other Vif-negative retroviruses have evolved distinct mechanism(s) for evading restriction by cellular cytosine deaminases, perhaps in some cases by avoiding their incorporation into virions (153). Indeed, HTLV-1 appears to evade APOBEC3G restriction through a C-terminal extension on its NC domain that blocks packaging of APOBEC3G into particles (147).
The interplay between Vif and APOBEC DNA cytosine deaminases offers novel possibilities for antiretroviral therapy. For example, disrupting the binding between Vif and APOBEC with small molecule inhibitors would activate the antiviral activity of the cellular enzymes. Interfering with Vif-mediated APOBEC degradation, theoretically, could also be achieved with proteasome inhibitors (which also block virus budding), by functional disruption of the ubiquitin-conjugating enzymes or ubiquitin ligases specifically responsible for APOBEC ubiquitination, or by blocking the interaction of APOBEC with the SCF-like E3 ubiquitin ligase complex. Alternatively, introducing (or inducing the expression of) Vif-resistant APOBEC (e.g., APOBEC3B or Vif-resistant mutants of APOBEC3G) in lymphoid tissue might provide a therapeutic benefit (152,745).
Integration
A distinguishing feature of retrovirus replication is the insertion of a DNA copy of the viral genome into the host cell chromosome after reverse transcription. The integrated viral DNA (the provirus) serves as the template for the synthesis of viral RNA and is maintained as part of the host cell genome for the lifetime of the infected cell. Retroviral mutants deficient in the ability to integrate generally fail to establish a productive infection.
Integration of viral DNA is catalyzed by IN, a 32-kd protein generated by PR-mediated cleavage of the C-terminal portion of the HIV Gag-Pol polyprotein (Fig. 57.6). The steps in the integration process were originally elucidated in studies using MLV (71,220), but these findings apply to HIV as well. In all retroviral systems, integration proceeds in the same series of steps (Fig. 57.18): (a) for 3′ processing, IN removes two or three nucleotides from the initially blunt 3′ termini of both strands of full-length, linear viral DNA, generating a preintegration substrate with 3′-recessed ends; (b) for DNA strand transfer, in the nucleus, IN catalyzes a staggered cleavage in the cellular target DNA; and the 3′ recessed ends of viral DNA are joined to the 5′ “overhanging” termini of the cleaved cellular DNA; and (c) for gap repair, the cellular repair machinery, perhaps in conjunction with IN, fills the gap, thereby completing the integration process (71,220,590). The integrated HIV provirus is flanked by a 5-bp direct repeat and terminates with the dinucleotides 5′-TG and CA-3′. The direct repeat results from the duplication of cellular target sequences.
In addition to the linear, double-stranded viral DNA that serves as the substrate for integration, two types of circular DNA are formed in the nucleus: 1-LTR circles, generated through homologous DNA recombination; and 2-LTR circles, produced by the nonhomologous end-joining pathway (409). Although 1-LTR and 2-LTR circles are not substrates for integration, they provide useful markers for nuclear import of the viral DNA, because their formation requires enzymatic machinery present in the nucleus.
Our understanding of the chemistry of the retroviral integration reaction has been greatly assisted by the development of in vitro integration assays. Purified IN, expressed in E. coli, can carry out 3′ processing and strand transfer reactions when combined with short synthetic oligonucleotides that mimic the viral DNA ends and a divalent metal ion (Mg2+ or Mn2+) (125,350). Using such systems, IN also catalyzes a reaction known as disintegration, which in essence is the strand transfer reaction in reverse (103). Initial studies observed that the predominant product in in vitro assays using purified HIV-1 IN was a single end joined to one strand of the target, rather than the more physiologically relevant product in which both ends are integrated into the target (concerted or full-site integration). It was believed that obtaining concerted integration with high efficiency required additional proteins found in the PIC (see later). More recent studies, however, have demonstrated that, under some conditions, purified IN is relatively efficient at catalyzing concerted integration reactions in the absence of other proteins (634). Nevertheless, it is clear that other viral proteins and host factors present in the PIC can stimulate the integration process.
Retroviral IN proteins are composed of three structurally and functionally distinct domains: an N-terminal, zinc-binding domain; a catalytic core domain; and a relatively nonconserved C-terminal domain (Fig. 57.19). It is not yet possible to crystallize the entire 288-amino-acid HIV-1 IN protein because of its low solubility and propensity to aggregate. The structure of all three domains, however, has been solved independently by x-ray crystallography or NMR methods. In addition, structures are available for HIV-1 IN fragments containing the N-terminal plus core domains (722) and the core plus C-terminal domains (97). The N-terminal domain (residues 1 to 55), whose structure was solved by NMR spectroscopy (79), is composed of four helices with a zinc coordinated by amino acids His-12, His-16, Cys-40, and Cys-43. The structure of the N-terminal domain is reminiscent of helical DNA-binding proteins that contain a so-called helix-turn-helix motif; however, in the HIV-1 structure, this motif contributes to dimer formation. Initially, poor solubility hampered efforts to solve
P.2134

the structure of the catalytic core domain (IN residues 50 to 212). Attempts at crystallography were successful, however, when a mutation was identified that greatly increased solubility without disrupting in vitro catalytic activity (167). Each monomer of the core domain is composed of a five-stranded β-sheet flanked by helices; this structure bears a striking resemblance to other polynucleotidyl transferases, including RNaseH and the bacteriophage MuA transposase
P.2135

(167,571). Three highly conserved residues are found in analogous positions at the catalytic center of other polynucleotidyl transferases; in HIV-1 IN, these residues are Asp-64, Asp-116, and Glu-152 (Fig. 57.19). Mutations at these positions block HIV-1 IN function both in vivo and in vitro. The C-terminal domain, whose structure has been solved by NMR (170,422), adopts a five-stranded β-barrel folding topology reminiscent of a Src homology 3 (SH3) domain.
Although it is clear that the core domain of IN plays the central role in catalysis, the functions of the N-terminal and C-terminal domains are less apparent. The core domain alone can catalyze the disintegration reaction (76); however, mutations in the N-terminal, zinc-finger domain disrupt IN tetramerization, 3′ processing, and strand transfer (175,772), suggesting a role for this region in stabilizing overall IN structure and promoting the formation of higher-order IN multimers (772). The C-terminal domain is required for both 3′ processing and integration reactions. Unlike the core domain, which binds DNA only in the presence of a divalent metal ion, the C-terminal domain exhibits strong, nonspecific DNA-binding ability even in the absence of metal ion (176). The observation of nonsequence-specific, nucleic-acid-binding properties of the C-terminal domain has led to the suggestion that this region of IN contributes to the ability of the protein to remain associated with the viral genome during reverse transcription (69).
Lentiviruses, including HIV-1, are unique among retroviruses in their ability to infect nondividing cells. During the events leading to its integration in the nucleus, the newly synthesized viral DNA remains associated with the PIC. This complex, which is composed of both viral and cellular proteins (61,71), must presumably possess the ability to cross the nuclear membrane and enter the nucleus. Initially, it was proposed that MA contains the determinants of PIC nuclear import (74,715); however, certain key aspects of these studies were questioned (203,208,210). Subsequent findings implicated Vpr in nuclear import (see section, Vpr). Numerous studies have observed that IN localizes to the nucleus, giving rise to the hypothesis that IN regulates the nuclear import of the viral PIC. This model has also been controversial, because mutations that disrupt the nuclear import of IN can cause defects in multiple aspects of IN function (321,424). It has also been proposed that a cis-acting, centrally located, triple-stranded DNA structure described earlier and known as the central DNA flap, which is a product of lentiviral reverse transcription (see section, Reverse Transcription), promotes nuclear import of the PIC (768). Although inclusion of the central flap improves the infectivity of lentiviral vectors, some disagreement exists as to whether this sequence is required in the context of replication-competent, full-length HIV-1 molecular clones (15,166,416). Furthermore, an HIV-1 chimera containing MLV IN and lacking all other proposed determinants of nuclear import (e.g., MA, Vpr, and the central DNA flap) retained the ability to infect nondividing cells (746,747). In brief, the viral determinants of nuclear import, and the mechanism by which they function, remain to be clarified.
In addition to RT, IN, MA, and Vpr, NC is present in HIV-1 PIC. NC enhances the efficiency of integration both in vitro and in vivo, perhaps through its nucleic acid chaperone activity and its ability to protect the viral DNA from degradation (73,233).
Several cellular proteins have been studied extensively for their contribution to integration, although what role these proteins play remains to be resolved (695). The high-mobility group A1 (HMGA1) protein, a nonhistone, chromatin-associated protein previously known as HMG I(Y), cofractionates with both MLV and HIV-1 PIC and stimulates strand transfer activity in vitro (183,410). Cells deficient for both HMGA1 and HMGA2 are fully competent to support retroviral integration (33), however, indicating that the HMGA proteins are not necessary for integration in cells. The human homolog of the yeast protein SNF5 (referred to as IN interactor 1, or INI1) binds HIV-1 IN and stimulates its activity in vitro (344). INI1, which functions as a transcriptional activator, has been postulated to promote integration by targeting viral DNA to transcriptionally active regions of the host chromosome (344). Interestingly, INI1 is incorporated into HIV-1 virions during assembly, perhaps ensuring its presence in the PIC during the subsequent cycle of infection (762). Another cellular protein, known as barrier-to-autointegration factor (BAF), prevents suicidal autointegration events (i.e., reactions in which the viral DNA termini integrate into internal sites within the same viral DNA molecule). BAF was originally identified by its ability to protect MLV from autointegration (395) and was proposed to play a similar role for HIV-1 (96). The association of BAF with the MLV PIC is stabilized by lamina-associated polypeptide 2α (LAP2α), a member of the lamina-associated polypeptide-emerin-MAN1 (LEM) family of proteins that are components of the nuclear lamina and inner nuclear membrane (664). As with INI1, BAF is reportedly incorporated into HIV-1 virions during assembly (448). Several groups have reported a direct interaction between HIV-1 IN and a 75-kd protein known as lens epithelium-derived growth factor (LEDGF/p75), a predominantly nuclear, chromosome-associated protein. A number of functions for this protein have been reported, including a role in promoting cell survival by activating the transcription of stress-related, antiapoptotic genes. LEDGF/p75 stimulates the strand transfer step of the integration reaction in vitro (99) and increases binding of IN to DNA (77), and its siRNA-mediated knock-down causes a loss in the localization of IN to the nucleus (420,436). LEDGF/p75 also appears to protect IN from degradation in the proteasome (419). Despite the various roles in IN function attributed to LEDGF/p75, some investigators have observed no effect of LEDGF/p75 depletion on HIV-1 infection efficiency (419). Given its proposed role in the tethering of IN to DNA (173,704), LEDGF/p75 could potentially function in target site selection, an activity whose
P.2136

disruption might not lead to overt defects in virus replication in culture.
Although the basic mechanism by which retroviruses integrate their DNA into the host cell genome is highly conserved, different retroviruses display clear differences in the selection of a cellular target site (477). For example, HIV-1 prefers to integrate in actively transcribed genes. MLV favors transcription start sites but only weakly favors active genes. ASLV displays a strong preference for neither active genes nor transcription start sites; indeed, for ASLV, high-level transcription appears to be inhibitory for integration (461). Target site selectivity, which has an impact on the development of retroviruses as vehicles for gene therapy, is likely influenced by interactions between components of the PIC and chromatin-associated host factors.
In vitro assays that reproduce aspects of the integration reaction provide powerful tools with which to screen for agents that block this critical step in HIV-1 replication. Because PICs (a) catalyze reactions that more faithfully reproduce authentic integration and (b) contain additional viral and cellular proteins, they are more useful than purified IN for identifying compounds that exhibit anti-integration activity in vivo. Several classes of agents inhibit IN function in vitro; these include polyanions, nucleotide analogs, and DNA-binding compounds (182). Most of these agents are fairly nonspecific in their mode of action, and many compounds that block activity of purified IN are not inhibitory in assays using purified PICs (184). Diketo acid inhibitors, however, were found to be specific and potent inhibitors of the IN-mediated strand transfer reaction both in vitro and in cell-based assays (288). More recently, naphthyridine carboxamides have been shown to inhibit the replication of a SHIV in rhesus macaques (289). These latter compounds have the same mechanism of action as the diketo acids but are more amenable to clinical development.
Viral Gene Expression
HIV Long Terminal Repeat
Retroviral LTRs are generated during the process of reverse transcription and, therefore, exist only as repeats in viral DNA. During the replicative cycle, nucleotide sequences mapping to the LTRs serve a multitude of functions in the context of both proviral DNA and gRNA. Complementary gRNA and minus-strand DNA sequences located in the R region mediate a critical early step of the reverse transcription reaction by forming intermolecular DNA–RNA hybrid structures (see section, Reverse Transcription) (Fig. 57.20A, step 4). These hybrids link the newly synthesized DNA strand (minus polarity) with complementary RNA sequences at the 3′ end of the same or a different gRNA template (plus polarity), thereby allowing the RT to continue its polymerizing activity and generate a full-length minus-strand DNA. Second, during the integration step of the virus life cycle, LTR elements (att, or attachment, sequences) located at the termini of full-length linear viral DNA molecules guide their insertion into the chromosomal DNA of host cells (114) (see section, Integration) (Fig. 57.20B). Other LTR sequences, located in the context of U5 RNA sequences, have been reported to contribute, in concert with the ψ element (Fig. 57.7), to the packaging of progeny HIV-1 RNA genomes during virus assembly (Fig. 57.9) (712).
In the context of integrated viral DNA, the major function of the retroviral LTR is the regulation of viral RNA synthesis. The HIV-1 transcriptional promoter and adjacent regulatory elements are located within the U3 region and function in the context of the 5′ LTR (Fig. 57.21). Their principal function is to recruit the RNA pol II holoenzyme to the start site of viral RNA synthesis, which is defined as the first nucleotide in the LTR R region. In primate lentiviruses, the nef ORF overlaps 60% to 70% of the U3 region, directly contributing to the relatively large size (400 to 500 nt) of the HIV-1 U3 compared with other retroviruses. These Nef coding sequences of HIV-1 extend into the 5′ 331 of the 454-nt U3 region (Fig. 57.21). The polyadenylation signal (AATAAA) and polyadenylation addition sites, critical for viral RNA synthesis (Fig. 57.7), are located in the R region but, as noted earlier, are active only as components of the 3′ LTR. It should also be noted that the U5 portion of the HIV-1 LTR and adjacent Gag leader sequences, both of which are situated downstream of the transcription start site, contain cognate binding sites for cellular transcriptional factors (Fig. 57.21) that could potentially regulate RNA synthesis during productive viral infections (see below).
As with other eukaryotic cellular promoters, the integrated HIV-1 LTR contains several elements that facilitate the loading of RNA pol II onto the viral DNA template. The initial recognition of the HIV-1 promoter requires the participation of several cellular general transcription factors (GTF), including TFIID, which specifically binds to the TATA element, located 29 to 24 nt upstream of the transcriptional start site, as well as to adjacent viral DNA sequences comprising the core promoter (Fig. 57.21). This process generates a platform upon which a functional transcriptional complex can be assembled. The bound TFIID is then recognized by another GTF, TFIIB, which recruits RNA pol II to the promoter, a critical interaction that definitively establishes the location of the transcription start site (412).
A third GTF (TFIIH), which modifies RNA pol II allosterically and allows the transcription complex to initiate RNA polymerization and escape from the promoter, must also be incorporated into the RNA pol II complex (423,516). TFIIH is a multicomponent transcription factor that includes a kinase activity able to phosphorylate a unique region within the largest RNA pol II subunit, the C-terminal domain (CTD), which contains a heptad sequence (consensus YSPTSPS) that is repeated 52 times. The phosphorylated state of the CTD critically determines the functional state of pol II. Whereas hypophosphorylated pol II (pol IIa) is readily recruited into the preinitiation transcription complex, the hyperphosphorylated form of the enzyme
P.2137

P.2138

(pol IIo) mediates the elongation of nascent RNA transcripts (515). Three kinases, associated with the transcriptional apparatus, are known to phosphorylate the CTD. These kinases include (a) the CDK7/cyclin H subunits of the CDK-activating kinase (CAK) complex associated with TFIIH, (b) the CDK8/cyclin C component of the RNA pol II holoenzyme, and (c) the CDK9/cyclin T subunits of the positive transcription elongation factor b (P-TEF-b). Hyperphosphorylation of the CTD induces conformational changes in RNA pol II that allow the transcription complex to clear the promoter and begin elongating nascent viral RNA molecules. These cellular kinases, which participate in transcriptional elongation, will be discussed in greater detail in the section describing the function of the HIV-1 Tat protein.
FIGURE 57.20 Long terminal repeat (LTR) elements mediate steps in the reverse transcription and integration reactions. A: Following the synthesis of minus strand strong stop DNA (steps 1 and 2) and ribonuclease (RNase) H-mediated digestion of the 5′ r/u5 RNA template sequences (step 3), the “exposed” R region of DNA anneals to the 3′-terminal “r” domain of viral genomic RNA (step 4), thereby permitting RNA-dependent DNA polymerization to continue (step 5). B: Nucleotide sequences (att) located within the U3 and U5 LTR regions at the termini of full-length linear viral DNA molecules are critical for integration into chromosomal DNA. The vertical arrows indicate the site of 3′-end processing by integrase (IN) during the integration reaction.
FIGURE 57.21 Fine structure of the human immunodeficiency virus 1 (HIV-1) long terminal repeat (LTR). The HIV-1 LTR is a duplicated 630+ base pair (bp) element located at the termini of integrated proviral DNA (as shown in Fig. 57.20A, top). A blow-up of the 5′ LTR and adjacent cellular and Gag coding sequences is presented at the top. The HIV-1 LTR has been subdivided into three domains: the R (repeat) region is defined as a 96-nt repeat present at the 3′ and 5′ termini of HIV-1 genomic RNA; U5 is an 84-nt segment located immediately 3′ to the R region; and U3 is a 454-nt segment situated immediately 5′ to R. The portion of the nef gene overlapping U3 and the location of terminal attachment (att) sequences are shown. The 5′ LTR and adjacent gag leader sequence (GLS) are aligned with the subdivided LTR (middle) to indicate functionally important binding sites for transcriptional regulatory proteins. For HIV-1, the core promoter consists of the three Sp1 binding elements and the TATA site. The two nuclear factor-kappaB (NF-κB) binding motifs and adjacent activator protein 1 (AP1) elements comprise the “enhancer” domain. The transcription start site is located at map position “+1,” which is defined as the border between U3 and R. The negative regulatory element (NRE) contains binding sites for the upstream stimulatory factor (USF) and the Ets proteins. Sequence motifs that interact with the TATA binding protein (TBP), leader binding protein (LBP), AP3-like (AP3-L), DBF-1, and two downstream Sp1 elements (SP1D) are shown. The positions of nucleosomes nuc 0, nuc 1, and nuc 2 are indicated. For HIV-2 (bottom), the unique binding sites for the peri-ets (pets) and E26 transforming specific (Ets) transcriptional factors are indicated.
In eukaryotic cells, regulatory factors, which bind to DNA elements near the promoter, modulate the basal rate of RNA synthesis in response to physiologic cues, after the recruitment of pol II. This process results in the more frequent assembly of stable transcription complexes that are better able to escape the promoter and generate full-length primary transcripts. As with other eukaryotic cellular promoters or enhancers, the HIV-1 LTR contains its own ensemble of DNA elements to which transcriptional regulatory factors bind (Fig. 57.21). Some of these DNA elements were identified by mutagenesis of LTR-driven reporter gene constructs in transfection experiments; some were found as a result of gel-retardation or DNA footprinting studies and others were discovered from searches of nucleotide sequence databases (545).
P.2139

Replication of HIV-1 in vivo occurs only in cells expressing CD4 and a chemokine receptor (CXCR4 or CCR5) on their surface, thereby limiting virus infections to CD4+ T lymphocytes and cells of the monocyte or macrophage lineage. Many early studies of HIV-1 LTR-directed transcription used transient expression assays, in conjunction with reporter genes cotransfected into HeLa cells, to investigate the role of potentially important transcription regulatory factors. Although this simple and direct approach provided useful information about LTR sequences or elements targeted by regulatory proteins and minimized interference by endogenous cellular proteins, the high concentrations of naked DNA templates and the frequent overexpression of viral or cellular proteins in nonlymphoid cells generated data not always applicable to virus-infected cells. For example, studies of HIV-1 LTR-directed expression of reporter genes suggested that a large domain (nt -410 to -157 upstream of the transcriptional start site) within U3, designated the negative regulatory element (NRE), could silence viral gene activity (584). No reports have shown that the NRE responds to cellular factors that inhibit virus replication during HIV-1 infections of CD4+ T lymphocytes or T-cell lines. This conclusion is also consistent with studies showing that mutations introduced into the overlapping region of the SIV nef gene, which also alter the NRE segment of the U3 LTR, had no effect on virus replication in infected rhesus monkeys (322). Similarly, another early report mapped the binding of partially purified nuclear factor of activated T cells (NFAT) by deoxyribonuclease (DNase) footprinting to nucleotides located between positions -216 and -254, also situated within the HIV-1 NRE (624). Subsequent experiments, however, revealed that mutagenesis of this putative NFAT binding site had no effect on the observed stimulation of LTR-directed gene activity after engagement of the T-cell receptor in several different human T-cell lines (453).
The human genome encodes several thousand differentially expressed factors that regulate RNA synthesis (384). In the context of HIV-1 replication, distinct combinations of transcription factors may be found in the different cell types (T cells and MDM), activated states (naïve and memory CD4+ T lymphocytes), and tissues (lymph nodes, gastrointestinal tract, and CNS) targeted by the virus. The transcription of HIV-1 and cellular genes in CD4+ T lymphocytes is dependent on extracellular stimuli that induce the translocation of some of these regulatory factors into the nuclear compartment. Consequently, in an infected individual, the HIV-1 LTR may have to direct viral RNA production in multiple and functionally unique microenvironments.
The LTRs of HIV and other primate lentiviruses contain three tandemly arranged binding sites for the constitutively expressed Sp1 transcription factor (280); these DNA elements are situated immediately upstream of a canonical RNA pol II TATA box (Fig. 57.21). The Sp1 and TATA elements constitute the HIV-1 core promoter and must be present for basal levels of LTR-directed RNA synthesis. Sp1 was originally identified in HeLa cells and shown to bind to the multiple GGGCGG motifs (GC box) associated with the 21-bp repeats in SV40 DNA, activating both early and late SV40 transcription in vitro. Functional analyses of HIV-1 LTR-driven reporter constructs have shown that mutations of individual or pairs of the three Sp1 sites have little, if any, effect on basal or Tat-transactivated expression levels (280). Mutation of all three HIV-1 Sp1 sites, however, markedly reduced the response to the HIV-1 encoded Tat transactivating protein (280). In the context of virus infections, the role of the Sp1 elements is cell type dependent (399,587). Mutations that functionally inactivated all three Sp1 motifs eliminated detectable replication in Jurkat cells and delayed progeny virus production in CEM and H9 cells but had little effect on replication in activated PBMC.
Three transcriptional factors (NF-κB, NFAT, and AP-1) play major roles in regulating cellular and viral RNA synthesis in T lymphocytes after antigen-specific or MHC-restricted signaling through the T-cell receptor-CD3 complex. The two binding sites for the NF-κB/Rel family of transcription factors constitute the principal activatable enhancer elements in the HIV-1 LTR. The NF-κB sites (consensus sequence: GGGRNNYYCC) are located adjacent to the Sp1 binding motifs in all HIV-1 isolates (498). In clade E strains, a single inactivating nucleotide deletion in the upstream NF-κB element converts it to a GA-binding protein (GABP) site, and clade C isolates carry a third NF-κB site (Table 57.2) (334,710). The LTRs of HIV-2 and SIV, although retaining the triplicated Sp1 motifs, each contain only a single NF-κB binding site (Fig. 57.21, bottom). NF-κB is a member of a large family of cellular transcription factors that include the c-Rel protein of chickens and the dorsal gene product of Drosophila, a regulator of pattern development in embryos. The mammalian NF-κB family of proteins consists of five members: p65 (Rel A), Rel B, c-Rel, p50 (derived from the p105 precursor), and p52 (derived from the p100 precursor). All NF-κB proteins contain a highly conserved Rel homology domain (RHD), which is approximately 300 residues in size and located near the N-terminus. The RHD mediates DNA binding, dimerization with other NFκB partners, and interaction with the inhibitor protein, IκB, and contains a nuclear localization signal (NLS). Some NF-κB proteins, including p65, also carry a potent transcription activation domain located near their C-termini, which can promote the transcription of target genes by recruiting coactivators or displacing repressors. The three most common inhibitory proteins, IκBα, -β, and -εη? all contain multiple 30 to 34 amino-acid ankyrin motifs, which provide the interface for binding to various species of NF-κB.
In vivo, NF-κB activity is intimately involved in regulating multiple inflammatory and immune system genes. In this regard, NF-κB modulates the expression of cytokines (IL-6, IL-1β, tumor necrosis factor alpha [TNF-α],
P.2140

granulocyte-macrophage colony-stimulating factor [GM-CSF]); chemokines (IL-8, regulated on activation normal T-cells expressed and secreted [RANTES], macrophage inflammatory protein 1 alpha [MIP-1α), monocyte chemoattractant protein-1 [MCP-1]); enzymes (inducible nitric oxide synthase [iNOS], cyclooxygenase 2 [COX-2]); and adhesion molecules (vascular cell adhesion molecule 1[VCAM-1], intercellular adhesion molecule 1 [ICAM-1], E-selectin) in response to the stimulation of numerous receptors involved in immune responses, including T-cell receptors, B-cell receptors, TNFR, CD40, and the toll or IL-1R family (57). Because the various members of the c-Rel family are present intracellularly as dimeric NF-κB molecules, a heterogeneous population of homo- and heterodimers, with different functional specificities, could potentially bind to the two NF-κB sites present in the HIV-1 LTR. The most abundant intracellular form of NF-κB is the p50/p65 heterodimer. The functional activity of NF-κB is controlled by its intracellular location. NF-κB molecules are sequestered in the cytoplasm as a consequence of the tight binding of unphosphorylated IκBα to the RHD of the p65 subunit of the heterodimer. It is believed that this cytoplasmic retention of the NF-κB–IκBα complex is caused by the masking of the p65 NLS, which is also located in the RHD (32). Stimulation of T cells after the ligation of any of the receptors listed above initially results in the activation of the IκB kinase (IKK) complex, which then phosphorylates two N-terminal serine residues on IκB. Phosphorylated IκB is rapidly degraded as a result of ubiquitination and proteolysis via the 26S proteasome complex; the freed NF-κB is then translocated into the nucleus where it can activate multiple cellular genes, including IκB (353,531). The newly synthesized (and unphosphorylated) IκB enters the nucleus, where it captures NF-κB and returns it to the inducible cytoplasmic pool of NF-κB molecules. The nucleocytoplasmic shuttling property of IκB and the feedback loop controlling its synthesis are responsible for the transient nature of NF-κB activity (57,287).
TABLE 57.2 Binding sites of transcription regulatory factors in the long terminal repeat (LTR) of different HIV-1 clades
Clade | Ets | AP1 |  | NF-κB |  |  | Sp1
 |  | I | II | III | II | I | III | II | I
A | + | + | + | – | + | + | + | + | +
B | + | + | – | – | + | + | + | + | +
C | + | + | – | + | + | + | + | + | +
D | + | + | – | – | + | + | + | + | +
E | – | + | – | – | GABP | + | + | + | +
F | + | + | + | – | + | + | + | + | +
G | + | + | + | – | + | + | + | + | +
AG | + | + | + | – | + | + | + | + | +
Ets, E26 transforming specific; AP1, activator protein 1; NF-κB, nuclear factor-kappaB; GABP, GA-binding protein. Adapted from ref. 703, with permission.
When the NF-κB binding sites are mutagenized in the context of HIV-1 infectivity, virus replication is affected, depending on the type of mutant constructed and the endogenous levels of NF-κB in the cells used to generate progeny virions. Deletion of both HIV-1 NF-κB motifs resulted in no (400) or modest (587) delays in peak virus production in activated human PBMC, whereas point mutations affecting specific nucleotides in the NF-κB recognition sequence, but not the spatial organization of the NF-κB elements within the HIV-1 LTR, reduced virus production more than tenfold (95). The replication of HIV-1 bearing NF-κB mutations in several human T-cell lines was found to be inversely proportional to the basal levels of NF-κB. It is likely that the binding of other transcription factors present in these cell lines can compensate for the absence of NF-κB at the HIV-1 promoter in these viral mutants. The simultaneous mutation of the two NF-κB motifs and all three Sp1 sites completely abolishes HIV-1 replication (400,587), consistent with the demonstration that the cooperative interaction of NF-κB and Sp1 promotes the binding of both factors to the HIV-1 LTR and induces transcriptional activation (549). A conclusion from all of these results is that NF-κB stimulates transcription from the HIV-1 LTR in activated human T lymphocytes.
FIGURE 57.22 Tat and its transactivation response region (TAR) element. Schematic representation of the human immunodeficiency virus 1 (HIV-1) Tat protein (top) with the cysteine-rich activation, core, and TAR-binding domains indicated. The stem-bulge-loop configurations of HIV-1 and HIV-2 TAR elements are shown in the middle. The production of fully elongated HIV-1 messenger RNA (mRNA) molecules generated in the presence of Tat, compared with short HIV-1 transcripts, prematurely released from the DNA template in the absence of Tat, is depicted at the bottom.
HIV-1 transcription can also be modulated in response to T-cell activation by other cellular transactivation proteins, such as NFAT and AP-1. As with NF-κB, members of the NFAT family of proteins are sequestered in the cytoplasm and transported into the nucleus after an increase in the levels of intracellular calcium (684). Changes in intracellular calcium concentration activate the calcineurin serine or threonine phosphatase and result in the phosphorylation of NFAT, exposure of the NFAT NLS, and NFAT nuclear translocation (594). Although, as noted above, it was originally thought that NFAT binds to a site within the
P.2141

NRE region of the HIV-1 LTR, more recent data show that NFAT recognition sequences map to the 3′ halves of the two NF-κB motifs in the promoter-proximal region of the U3 LTR (363). NFAT binds to DNA as dimers when the subclass of NF-κB recognition sites found in the HIV-1 LTR are present. NFAT acts in synergy with NF-κB to positively regulate HIV-1 LTR-directed gene expression.
The rate of HIV-1 viral RNA synthesis can also be stimulated by activator protein 1 (AP1), which consists of Jun homodimers or Jun/Fos heterodimers. Depending on the HIV-1 subtype, AP1 binds to one or two DNA elements located immediately upstream of the two NF-κB sites in the HIV-1 LTR (Table 57.2). AP1 has also been reported to cooperate with NF-κB and activate the viral promoter via the two NF-κB binding motifs (748). AP1 is activated by the c-Jun N-terminal kinase (JNK) and the extracellular signal-related kinase (ERK) (347).
The HIV-2 LTR also contains three Sp1 binding sites adjacent to its TATA box, but the organization of its upstream enhancer region is different from that of HIV-1 (Fig. 57.21, bottom). This portion of the HIV-2 U3 LTR contains only a single functional NF-κB motif as well as immediately upstream Ets and pets binding sites (453). The two purine-rich Ets sequences are recognized by a family of protooncogene proteins (mainly Elf-1), and the human autoantigen DEK binds to the pets site (217,396). Thus, whereas activation of HIV-1 LTR-directed expression after T-cell activation is mediated primarily through the binding of NF-κB to its two cognate sites, induction of HIV-2 gene expression is stimulated by a different set of cellular transactivators.
FIGURE 57.23 Tat-promoted phosphorylation of the C-terminal domain (CTD) of RNA polymerase II (pol II) results in processive synthesis of human immunodeficiency virus 1 (HIV-1) messenger RNA (mRNA). A: In the absence of Tat binding to transactivation response region (TAR), the processivity of the RNA pol II complex is impaired. B: When the activation domain (*) of Tat interacts with the cyclin T (cyc T)-CDK9 complex, the conformation of Tat changes and its affinity and specificity for TAR RNA increase. C: By recruiting cyc T and CDK9 (the Tat-associated kinase [TAK] complex) to a promoter-proximal location, Tat mediates the hyperphosphorylation of the CTD and promoter clearance (elongation) of the transcriptional complex.
As noted, most of what is currently known about regulated HIV gene expression comes from experiments in which naked DNA was transiently transfected into mammalian cells. In eukaryotic cells, however, the interactions of transcriptional regulatory proteins with their cognate cis-acting elements are further modulated by the packaging of DNA into chromatin. This is clearly the case for HIV-1 proviral DNA, which becomes stably integrated into host cell chromosomal DNA during productive viral infections. DNA footprinting and restriction enzyme accessibility studies of integrated viral DNA, in fact, have revealed the presence of nucleosomes located both upstream and downstream of the HIV-1 promoter (designated nuc0 and nuc1, respectively, in Fig. 57.21) (701). Nucleosome positioning defines two open chromatin regions encompassing (a) promoter or enhancer sequences (-250 to +11 [relative to the transcription start site]), and (b) a downstream segment that begins within the 3′ portion of U5 and extends into the Gag leader (+150 to +250) (171,707). Transcription factors are thought to bind to their cognate recognition motifs within these open chromatin regions. This scheme of chromatin organization is independent of the provirus integration site. The nucleosome-free region that is promoter distal to nuc1 and located downstream of the transcription start site contains recognition sites for three different transcription factors: AP3-like, DBF-1, and Sp1 (Fig. 57.21). Mutagenesis of these binding motifs effectively abolishes the downstream nucleosome-free zone and markedly inhibits the transcriptional activity of the HIV-1 promoter in the context of both stably integrated LTR constructs and infections mediated by mutagenized cell-free virus (171,702). Together, these results are consistent with a model in which the positioning of nucleosome nuc1 immediately downstream of the transcription start site sterically interferes with transcription, resulting in the characteristically low basal (uninduced) levels of HIV-1 RNA synthesis. The positioning of nuc1 is thought to reflect the binding of transcriptional regulatory factors to upstream promoter or enhancer motifs (viz. Sp1 and NF-κB sites) and downstream recognition sequences situated in the U5/Gag leader region (AP3-like, DBF-1, and Sp1), a combination that creates two nucleosome-free regions. Transcriptional activation of cells containing the integrated HIV-1 LTR with TNF-α or inhibitors of histone deacetylation specifically results in the rapid disruption of nucleosome nuc1 and generates a 500-bp open chromatin region (707,708).
HIV-Encoded Regulatory Proteins
Tat
Although the mechanism underlying Tat transactivation of HIV LTR-directed expression was hotly debated for several years, it is now generally agreed that Tat increases the steady-state levels of viral RNA several hundred times by directing the formation of a more processive RNA pol II transcription complex in virus-infected cells. Tat is an indispensable viral protein; when the HIV-1 tat gene is mutagenized, no detectable progeny virions are produced (135,198). HIV-1 Tat is a nuclear protein containing 101 amino acid residues encoded by two exons (Fig. 57.22). A shorter 72-amino-acid one-exon HIV-1 Tat protein possesses all the transcriptional activating properties of full-length Tat, as measured in tissue culture infections or in LTR-driven reporter gene experiments. The termination codon following the first Tat exon is highly conserved among diverse HIV-1 isolates, suggesting that the one-exon and two-exon Tat proteins mediate different functions during productive viral infections in vivo.
As previously noted, RNA synthesis in eukaryotic cells is usually modulated by transcription activator proteins, which bind to DNA motifs located upstream of their respective promoters and recruit GTFs and the RNA pol II holoenzyme to the transcription initiation complex. Visna virus, another member of the lentivirus genus, in fact encodes a DNA-binding Tat protein, which binds to AP1 sites located in its LTR upstream of the transcription start site (298). In contrast, the immediate targets of all primate lentiviral Tat transactivating proteins are sequences situated downstream of the start site for viral RNA synthesis (584). This unusually situated TAR region, or TAR element, also differs from typical binding sites for RNA pol II transactivators because it is inactive when present (a) in an inverted orientation, (b) 5′ to the promoter, or (c) downstream of the transcription termination site (i.e., in the U5 region of the 3′ LTR) (329). These unusual properties were subsequently
P.2142

P.2143

reconciled when it was demonstrated that TAR does not function as a DNA recognition site but as an RNA element (Fig. 57.7) (40).
HIV-1 TAR encompasses the 5′-terminal 59 nt of all viral RNA and folds into a stable stem-loop structure (Fig. 57.22). The minimal TAR element (mapping between bases +19 and +42) contains three critical components: a base-paired stem, a trinucleotide bulge (containing the sequence UCU at positions +23 to +25), and a hexanucleotide G-rich loop (189). Interestingly, HIV-2 TAR forms a double stem-loop structure, each arm of which possesses a dinucleotide bulge and the hexanucleotide G-rich loop (Fig. 57.22) (172). Sequences located in both the hexanucleotide loop and the bulge of HIV-1 TAR are required for Tat function. In vitro, purified preparations of Tat bind to TAR RNA with high affinity and moderate specificity (151). HIV-1 Tat binds to both wild-type (WT) or loop mutants of TAR but not to TAR elements containing alterations affecting the bulge region (150,592). Modification of the invariant bulge U+23 nucleotide and elimination of the base pairs immediately above and below the bulge (Fig. 57.22) significantly reduce the binding of Tat to TAR (724). NMR studies have shown that the binding of a Tat peptide to TAR causes the major groove in the RNA duplex to widen, thereby generating multiple points of contact between Arg residues in the basic domain of Tat with critical nucleotides (e.g., U+23) and several phosphate groups comprising the TAR backbone (1). This distortion of the TAR structure also brings the loop and bulge regions into close proximity, which could facilitate the interactions of the proteins binding to both of these TAR domains (see later).
The functional organization of the HIV-1 Tat protein has been deduced from TAR binding and transcriptional activation experiments using both WT and mutagenized derivatives of the Tat protein. The tripartite Tat activation (or effector) domain encompasses the N-terminal 48 residues, which include (a) a string of highly acidic amino acids (residues 1 to 21); (b) a Cys-rich region (seven invariant, six of which are required for function) between positions 22 and 37; and (c) a hydrophobic core segment (amino acids 38 to 48), which is highly conserved among different HIV isolates (Fig. 57.22). The activation domain is critical for recruiting an essential cellular cofactor to TAR; mutations affecting this region of the Tat protein drastically reduce or eliminate transactivation activity (593). The TAR RNA binding domain of Tat has been mapped to a Lys/Arg-rich region between residues 48 and 57 (Fig. 57.22); peptides from this Tat segment bind to the TAR bulge region as well as to a few base pairs surrounding the bulge, but with somewhat less affinity and specificity than do purified preparations of the full-length Tat protein (121). A nuclear or nucleolar localization signal (48Gly-Arg-Lys-Lys-Arg52) also overlaps the RNA-binding region of Tat.
At first glance, the functional organization of HIV-1 Tat is highly reminiscent of many other transcriptional regulatory proteins that contain modular nucleic acid binding and activation domains. A large body of work has revealed, however, that Tat–TAR interactions involve the participation of several cellular cofactors. This finding became apparent from experiments showing that the Arg-rich domain of the Tat protein does not function as an independent RNA-binding module in vivo. These studies indicated three things: One, the targeting of heterologous fusion proteins to TAR required both the RNA binding and activation regions of Tat (429). Two, the RNA-binding domain of Tat failed to function as a dominant-negative inhibitor of WT Tat, as did analogous domains from other RNA-binding proteins such as HIV-1 Rev (see later). This result implied that the Tat RNA-binding region was neither autonomous nor able to form functional Tat–TAR interactions in vivo (433). Three, WT TAR, but not mutant TAR decoys containing changes limited to the G-rich loop, rendered CEM cells resistant to HIV-1 infection (661). The failure of excess Tat protein to relieve the blockade induced by WT TAR decoys suggested that at least one loop-binding cellular cofactor, present in limiting amounts, was required for functional Tat–TAR interaction in vivo.
Other studies demonstrated that Tat chimeric proteins, which could be targeted to the promoter via heterologous (non-TAR) RNA-binding sites, also exhibited high levels of transactivation (621,683). This observation implied that, if necessary, Tat could function in the absence of TAR and recruit cellular factor(s) to the transcription complex. It was also reported that inefficient Tat transactivation in rodent cells (283) could be overcome if Tat was delivered to the promoter using a surrogate RNA-binding site (10). This latter result indicated that a cellular cofactor required for Tat transactivation was indeed present in rodent cells but could not be recruited to or bind TAR. Collectively, these findings are consistent with a model in which Tat uses its transactivation domain to recruit a cellular cofactor (or cofactors) to TAR; in such a scenario, Tat would bind to the TAR bulge and the cofactor(s) to the TAR loop.
The hallmark of HIV LTR-directed RNA synthesis in the absence of Tat is the accumulation of prematurely and randomly terminated transcripts, which are converted to longer RNA species when Tat is expressed (Fig. 57.22, bottom). This Tat-deficient phenotype has been observed after the transient transfection of LTR-driven reporter gene constructs in the absence of Tat, and in cells harboring integrated HIV-1 proviruses with mutated Tat genes (186,388,688). Because Tat expression markedly stimulated transcriptional elongation in these experimental systems, attention shifted to the possible involvement of the CTD of RNA pol II, which, as noted earlier, is hyperphosphorylated in highly processive transcription complexes. This line of reasoning was also consistent with the reported inhibition of Tat-stimulated transcription by the adenosine analog 5,6-dichloro-1-beta-d-ribofuranosylbenzimidazole (DRB), which blocks RNA pol II-mediated elongation in vitro and in vivo by inactivating protein kinases (63). The demonstrated requirement of the pol II CTD for
P.2144

Tat-mediated transactivation of viral RNA synthesis also supported such a model (532,750).
Reports describing the specific interaction of HIV-2 Tat, or just the effector domain of HIV-1 Tat (residues 1 to 48), with a cellular kinase linked many of these disparate findings and provided the first mechanistic clues about Tat function (296,297). The novel enzymatic activity identified, initially named Tat-associated kinase (TAK), was able to phosphorylate the CTD of RNA pol II. Contemporaneous studies evaluating Tat-stimulated pol II processivity in cell-free systems indicated that Tat interacted with components of the TFIIH complex to enhance transcriptional elongation and raised the possibility that TAK might be a TFIIH-associated kinase (237,532). Subsequently, it was shown, however, that Tat binds with high affinity to a pol II CTD kinase complex (782) related to the Drosophila multicomponent positive-transcriptional elongation factor b (P-TEFb), which is catalytically independent of TFIIH (455,543,544).
The Tat-related kinase component in human P-TEFb was subsequently identified as PITALRE, a 42-kd CDC2-related kinase. When antibodies directed against PITALRE (now named CDK9) were used to deplete the kinase in nuclear extracts, the residual activity for Tat-simulated RNA chain elongation was reduced nearly 100 times (543,544,782). Tat activity could be restored by adding purified P-TEFb to the cell-free system. Furthermore, the identification of novel Tat inhibitors, which specifically blocked CDK9 activity in vivo and in vitro, coupled with the demonstrated dominant-negative effects of a CDK9 mutant on Tat transactivation (444,782), provided strong evidence that CDK9 was intimately involved in regulating Tat function. Together, these results suggested that TAK and P-TEFb were functionally indistinguishable transcription factors, sharing the common CTD kinase activity, CDK9. The subsequently demonstrated identity of the cloned catalytic subunit of P-TEFb and the kinase subunit of TAK provided conclusive evidence for this idea (749,782).
Although earlier studies had shown that P-TEFb interacted with the activation domain of HIV-1 Tat, the CDK9 catalytic subunit itself failed to bind to Tat in in vitro assays. Equally perplexing was the identification of the P-TEFb kinase activity in nuclear extracts migrating not as the 42-kd CDK9, but as a 110-kd complex (750). This result suggested the existence of a possible cyclin-related partner for CDK9, which might provide substrate specificity. These unresolved issues were clarified with the isolation of the missing link—an 87-kd protein from nuclear extracts, which bound to WT HIV-1 Tat but not to a mutant Tat protein containing a nonfunctional activation domain (725). The sequence of a cDNA clone encoding the 87-kd protein revealed the presence of an N-terminal cyclin box that was nearly 40% identical to human cyclin C. The new protein, initially named cyclin T (because it bound to Tat), is encoded by a gene mapping to human chromosome 12. The CDK9 family of kinases are now known to interact with cyclin regulatory subunits, many of which have been cloned and characterized (543). Several human cyclins (T1, T2a, and T2b) can functionally partner with CDK9, greatly increasing its kinase activity (544); of these, only cyclin T1 is able to directly bind to the HIV-1 Tat activation domain and is a component of P-TEFb (725).
Binding of Tat to TAR has traditionally been the centerpiece of models for Tat-mediated transactivation. After the identification of CDK9 and cyclinT1 as cellular cofactors of Tat, attention turned to determining how they interacted with Tat, TAR, and the cellular transcriptional machinery. A large body of work revealed the following information: One, CDK9/cyclinT1 is present in eukaryotic cells as an assembled heterodimer whose recruitment into the pol II complex is associated with highly processive transcriptional activity. Two, recombinant cyclin T1 directly binds to the effector domain of WT Tat but not to Tat proteins containing mutations affecting this region, a result consistent with the reported interaction of Tat and purified human P-TEFb in the absence of TAR (749,782). Three, the binding of Tat to TAR RNA is markedly enhanced in the presence of cyclin T1 (47,234,725), in agreement with reports showing that the interaction of Tat with purified P-TEFb greatly increased the affinity of Tat for TAR (777). Four, the Tat–cyclin T1 complex will only bind to TAR RNA in which both the loop and bulge are intact, whereas Tat alone requires only the trinucleotide bulge for stable TAR interaction. Together, these results suggest that multiple pair-wise interactions stabilize the binding of Tat to TAR: (a) Tat with P-TEFb, (b) Tat with the TAR bulge, (c) cyclin T1 with the TAR loop, and, (d) the TAR bulge/TAR loop with Tat/P-TEFb.
As noted earlier, Tat transactivation of HIV-1 LTR-driven gene expression is low in rodent cells, but can be greatly augmented in rodent somatic cell hybrids containing human chromosome 12 (283). This defect can also be corrected by overexpressing human cyclin T in rodent cells, which results in enhanced Tat transactivation of the HIV-1 LTR to levels measured in human cells (725). Other studies have shown that the murine homolog of human cyclin T is able to bind to HIV-1 Tat, but the resulting Tat/murine cyclin T heterodimer is not efficiently recruited to TAR (218,234). Substitution of Tyr-260 in murine cyclin T with the Cys residue found at that position in the human homolog also restores Tat activity in rodent cells (47,234). Thus, the extremely weak activity of Tat in rodent cells is not because of a failure to form the Tat/cyclin T heterodimer; rather, the cross-species heterodimer that does form is unable to bind to TAR and deliver P-TEFb to a poorly processive transcription complex.
A model of HIV Tat transactivation is presented in Figure 57.23. Tat interacts, via its activation domain, with the cyclin T1 subunit of cyclin T1/CDK9, a component of the P-TEFb elongation complex present in the nuclei of virus-infected cells. The binding of human P-TEFb to Tat induces a conformational change in the structure of Tat, which alters its affinity and specificity for binding to TAR RNA. Thus,
P.2145

the principal function of Tat is to recruit the critical P-TEFb elongation factor to a promoter-proximal location where it can hyperphosphorylate the RNA pol II CTD, thereby stimulating transcriptional processivity. It is worth noting that expression of both CDK9 and cyclin T1 increases after activation of resting PBMC with phytohemagglutinin (PHA), phorbol myristic acid (PMA) plus ionomycin, anti-CD3 antibody plus IL-2, or antibodies to both anti-CD3 and the CD28 receptor (295). Thus, T-cell activation increases steady-state levels of both NF-κB and the two cellular cofactors of Tat, resulting in high levels of HIV-1 LTR-directed gene activity.
As noted earlier in this section, the TFIIH kinase (CAK), which phosphorylates the RNA pol II CTD, also binds to the Tat activation domain. TFIIH is part of the preinitiation transcription complex that assembles on the promoter and is then lost from the complex during the early elongation phase of RNA synthesis (765). In contrast, P-TEFb is not a component of the preinitiation complex but functions after promoter clearance. Because P-TEFb preferentially phosphorylates a partially phosphorylated CTD, it has been suggested that CAK and P-TEFb act sequentially during HIV-1 RNA synthesis (751). By interacting with the two kinases, Tat may be able to stimulate both phases of the elongation reaction.
Rev
As with other primary RNA transcripts synthesized in eukaryotic cells, HIV pre-mRNAs undergo a series of modifications (capping, 3′-end cleavage, polyadenylation, and splicing) before their export to the cytoplasm. Retroviruses utilize the cellular posttranscriptional processing machinery to carry out these functions. With few exceptions, introns present in nascent cellular mRNAs must be removed before their export from the nucleus, presumably to prevent their translation into nonfunctional proteins. This requirement poses an obvious problem for retroviruses, such as HIV, which must export a variety of intron-containing mRNAs into the cytoplasm (e.g., the unspliced 9.2 kbp primary transcript for encapsidation into progeny virions and production of Gag and Pol proteins), as well as several other partially spliced mRNAs (e.g., those encoding Env, Vif, and Vpr proteins). In part, retroviruses have solved the requirement for the removal of all intronic sequences from pre-mRNAs before nuclear export by incorporating suboptimal splice sites into their genomes. These sites are
P.2146

inefficiently processed by splicing factors, resulting in the accumulation of unspliced viral RNA in the nucleus. The presence of purines within the polypyrimidine tracts associated with HIV-1 3′ splice sites impairs the splicing reaction, presumably by reducing the affinity for the essential cellular splicing factor U2AF65 (251,647). Positive and negative cis-elements, embedded in the HIV-1 genome, can further regulate the efficiency of viral RNA splicing (435). The nuclear export of intron-containing retroviral RNA may be additionally impeded as a result of their interaction or retention with the cellular splicing apparatus (500).
FIGURE 57.24 Retrovirus splicing patterns.In contrast to murine leukemia virus (MLV), which generates only two discrete messenger RNA (mRNA) species (the unspliced gag/pol and the singly spliced env), human immunodeficiency virus ! (HIV-1) produces several alternatively spliced mRNAs, ranging from the unspliced gag/pol to the multiply spliced tat, rev, and nef RNA transcripts. The genomic organization of the proviral DNA, the location of protein coding sequences, and the position of the Rev-responsive element (RRE) in intron-containing mRNAs encoding viral structural proteins are indicated. The dashed lines connect the major splice donor to a downstream splice acceptor; alternative forms of tat, rev, vpu/env, and nef mRNA, some of which contain short upstream noncoding exons, are not shown.
All retroviruses must splice their primary RNA transcripts to generate env mRNA, eliminating upstream gag and pol sequences in the process. For simple retroviruses, such as the ALV and MLV, this is the only splicing reaction that the viral pre-mRNA undergoes (Fig. 57.24, top). In contrast, the splicing of HIV RNA is far more complex because of the presence of both constitutive and alternatively used splice-donor and splice-acceptor motifs scattered through its gRNA. Three general classes of HIV-1 mRNAs have been identified in productively infected cells: (a) unspliced gRNA, which serves as the mRNA for
P.2147

synthesis of Gag and Pol proteins; (b) partially spliced RNAs, approximately 4.3 to 5.5 kb in size, which are translated into Vif, Vpr, Vpu, and Env proteins; and (c) multiply or completely spliced viral mRNAs, ranging from 1.7 to 2.0 kb in size, which encode the Tat, Rev, and Nef proteins (Fig. 57.24, bottom). The first two classes of viral mRNA contain several spliceable introns, yet are efficiently exported from the nucleus into the cytoplasm.
FIGURE 57.25 Structure and relative abundance of differentially spliced human immunodeficiency virus 1 (HIV-1) env messenger RNA (mRNAs). For each RNA species, the dark bars and associated 3′ arrows represent exons included in the spliced transcript as determined by semiquantitative polymerase chain reaction (PCR) analysis. The relative proportion of each mRNA is indicated at the right.
Analyses of viral mRNAs by RT-PCR have revealed the existence of more than 30 different HIV-1 transcripts in virus-producing cells (565,618). These mRNAs are generated as a consequence of alternative selection of the five splice donors (SD) and the more than ten splice acceptors (SA) embedded in the viral genome (some of which are shown at the top of Figure 57.25). Variable usage of this ensemble of splicing signals gives rise to several sets of distinct, closely related RNAs that serve as alternative templates for translation into the same protein. For example, 12 different rev, five different nef, eight different tat, and 16 different env mRNAs have been identified (565). This HIV-1 mRNA diversity is caused, in part, by the variable inclusion of two upstream 50- and 74-nt noncoding exons (generated from sa2a/sd2 and sa3a/sd3, respectively; Fig. 57.25) in many of these spliced RNA species. The functional significance of multiply spliced mRNAs encoding the same viral protein, their relative abundance, and the hierarchy of HIV-1 splice site usage are not presently understood.
Complex retroviruses, such as HIV, have dealt with the restriction to the nuclear export of unspliced and incompletely spliced transcripts by incorporating a novel reading frame, encoding the Rev (regulator of expression of viral proteins) protein, into their genomes. In the absence of Rev, the unspliced gag/pol and the partially spliced vif, vpr, and vpu/env mRNAs fail to accumulate in the cytoplasm, thereby rendering the Rev-mutant viruses replication incompetent (187,276,637).
HIV-1 Rev is a 19-kd predominantly nucleolar phosphoprotein, containing 116 amino acid residues (Fig. 57.26). As with Tat, Rev is encoded by two exons and contains two functional regions: (a) an Arg-rich domain that mediates RNA binding and nuclear localization, flanked by sequences that facilitate Rev multimerization; and (b) a hydrophobic segment, located between residues 73 and 84, that contains several Leu residues and is now known to promote nuclear export (27,439,441,442). Mutation of any one of three critical leucines (residues 78, 81, or 83)
P.2148

P.2149

within this domain eliminates Rev activity. Unlike those of tat,both coding exons of rev are required for function (597).
FIGURE 57.26 Rev and its response element, the RRE. A schematic representation of the human immunodeficiency virus 1 (HIV-1) Rev protein with its RNA-binding, activation, and oligomerization domains is shown at the top. The amino acid sequence of the leucine-rich nuclear export signal (NES) present in retroviral Rev/Rex proteins and two cellular proteins is also shown. The core tetramer motif, LxLy, where y is usually a charged residue and x is highly variable, is indicated. The structure of the RRE is presented at the bottom with the high-affinity target of HIV-1 Rev (stem-loop II) shown. The “bulged” G residues in stem-loop II able to form noncanonical purine-purine base pairs are circled.
The HIV Rev protein regulates the expression and usage of viral transcripts by binding to a cis-acting target, the RRE, present in all unspliced and partially spliced viral mRNAs (Fig. 57.7; Fig. 57.24, bottom). The RRE, located in a 250-nt segment spanning the junction between gp120 and gp41 coding sequences of the env gene, is a complex RNA structure containing multiple stem-loops branching from a large central bubble (187,440,585) (Fig. 57.26, bottom). The RRE must be present within a Rev-responsive transcript and in the sense orientation to confer Rev responsiveness. Nuclease protection, chemical modification, and mutagenesis studies indicate that Rev specifically interacts with a 60+ nt portion of the RRE, designated stem-loop II (Fig. 57.26) (136,305,442). This region of the RRE binds to Rev even when isolated from the complete RRE structure and mediates Rev responsiveness in functional assays (314). The determinants for high-affinity binding of Rev to RRE reside in the central purine-rich bubble in stem-loop II; this bubble contains unusual G:G and G:A base pairs that distort the duplex RNA structure and widen the major groove to accommodate the Rev protein (27,306,442). NMR analyses have shown that an α-helical, Arg-rich, 17-residue peptide from the RNA-binding domain of Rev burrows deep into the major groove of a stem-loop II oligonucleotide, stabilizing the non-Watson–Crick base pairs through specific interactions involving the Arg side chains (28). It is now believed that Rev initially makes high-affinity contact with nucleotides in the RRE loop II bubble as a monomer, thereby generating a nucleation point for the multimerization of additional Rev molecules through cooperative protein–protein and protein–RNA interactions (764,766). The functionally complete RRE is most likely 350 nt in size, and an individual element may accommodate eight or more Rev molecules (447).
Mutations affecting either the RNA-binding or the Leu-rich activation domains of the Rev protein result in loss of function. For example, activation domain mutants can bind to the RRE, but are functionally inactive. They interfere with the transactivation mediated by WT Rev, exerting a trans-dominant effect in assays for Rev function (439). Rev can also continuously shuttle between the nucleus and cytoplasm (474). Mutations affecting the Rev activation domain abolish shuttling and restrict Rev to the nucleus. Multimerization-defective Rev mutants can still bind to the high-affinity RRE site, but are unable to form oligomeric complexes (434).
As noted earlier, the HIV-1 genome contains multiple sequence motifs, located in the gag, pol, and env genes (and designated INS in Fig. 57.7), which contribute to a requirement for Rev. These cis-acting, AU-rich INS elements markedly impaired the expression of fused reporter genes by impeding RNA transport to the cytoplasm or decreasing RNA stability (438,585). Cellular proteins likely bind to these inhibitory sequences, contributing to the nuclear retention and the intrinsic instability of intron-containing viral RNAs. Rev is able to reverse these effects, provided that an RRE is present in such transcripts.
Although the total amount of viral RNA in cells infected with WT or Rev-deficient HIV mutants is similar, gag-pol, env, vif, and vpr mRNAs are either absent or markedly underrepresented in the cytoplasm of cells infected with Rev mutants compared with the relatively normal levels of multiply spliced tat, rev, and nef transcripts in the same cellular compartment (187,440,637). Although several models were initially proposed to explain Rev function, careful analyses of HIV-1 RNA expression patterns in different cellular compartments indicated that the ratios of unspliced (or partially spliced) to completely spliced viral transcripts in the nucleus did not change in the presence or absence of Rev (187,440). Rather, the Rev- phenotype was characterized by a superabundance of the 1.7 to 2.0 kb completely spliced RNAs in the cytoplasm and by greatly reduced or no detectable cytoplasmic RRE-containing unspliced or partially spliced mRNAs. Because splicing of viral RNA in the nucleus was not affected by the absence of Rev, attention shifted to the role that Rev might have on HIV-1 RNA transport.
The first unambiguous demonstration that Rev could promote the nuclear export of intron-containing viral RNA came from experiments in which purified Rev protein and RRE-containing RNA molecules were microinjected into cell nuclei (195,728). These studies showed that the RRE-containing, unspliced RNA substrates were transported from the nucleus into the cytoplasm only in the presence of Rev. Interestingly, the excised exon (containing the RRE), derived from those transcripts that did undergo splicing, was also detected in the cytoplasm, indicating that Rev was able to mediate nuclear export without inhibiting RNA splicing (196). Other microinjection studies revealed that the Leu-rich Rev activation domain was indeed a nuclear export signal (NES) because, when fused to bovine serum albumin (BSA), it promoted the transport of NES/BSA molecules into the cytoplasm (195,728). In contrast, NES/BSA fusion proteins containing a mutated, nonfunctional Leu-rich Rev domain remained in the nucleus. The nuclear export mediated by the Rev NES was also shown to be energy dependent and was blocked by high concentrations of NES/BSA, a result that implied that the amounts of intracellular nucleus-to-cytoplasm transporting proteins were limiting. Surprisingly, the nuclear export of 5S ribosomal RNA (rRNA) and spliceosomal U (sn) RNA, but not RNA pol II-derived cellular mRNA, was also inhibited when high concentrations of NES/BSA conjugates were microinjected. In this regard, a growing list of viral and cellular proteins involved in RNA metabolism and signal transduction have been shown to contain a Rev-like, Leu-rich NES (Fig. 57.26, middle), which mediates the transport of a variety of substrates from the nucleus to the cytoplasm (324,460). Together, these results are consistent with a model in which the Rev effector domain functions as an NES, directing RRE-containing viral
P.2150

RNAs to the cytoplasm via a pathway used by some cellular mRNAs.
The bidirectional passage of proteins between the nucleus and cytoplasm occurs through the nuclear pore complex (NPC) and depends on the presence of NLSs and NESs. The NPC is an extremely large (>100 MDa) gated structure composed of 50 to 100 different proteins, called nucleoporins (181). One class of nucleoporins, thought to directly participate in nuclear-cytoplasmic transport, contains Phe-Gly (FG) repeat domains and is located primarily at the periphery of the NPC. Proteins destined to be imported into the nucleus (e.g., bearing a typical basic-type NLS) initially associate with a member of a growing family of transport receptors in the cytoplasm. The first receptor of this type that was discovered, importin-β, shares structural features and interacting partners with other family members and is considered to be the prototypical transporter. Proteins bearing the basic-type NLS usually begin the import process by binding to a related transport protein, importin-α. Importin-α serves as a bridge, linking the NLS-containing substrate to importin-β. In contrast to most other proteins that carry a classic NLS, Rev, however, appears to bind directly to importin-β. Furthermore, this heterodimeric complex is transported to the NPC, where the importin-β subunit successively binds to, and dissociates from, the resident nucleoporins, translocating the Rev substrate through the pore and into the nucleoplasm (162).
It is now known that the reverse process, nuclear export, uses transport receptors that are also members of the importin-β family. The best characterized of these is named Crm1 (for chromosome region maintenance 1), or exportin 1 (201,646). Studies of HIV-1 Rev and related viral and cellular proteins bearing Leu-rich NES motifs (Fig. 57.26) have led to the discovery and established the functions of many proteins involved in nuclear export. A critical experiment linking the Rev NES mechanistically to the nuclear export machinery was the demonstration that the antibiotic leptomycin B (LMB) blocked the nuclear export of Rev-dependent RNA in HeLa cells and human PBMC (736). A follow-up study, using microinjected Xenopus oocytes, indicated that LMB inhibited the nuclear-to-cytoplasmic transport of both the Rev protein and several small nuclear ribonucleoproteins (snRNPs) (200). Unrelated experiments, examining the antimicrobial effects of LMB in yeast, had mapped resistance to LMB to the CRM1 gene (509), an observation reported before the role of CRM1 in nuclear export was appreciated. Additional experiments demonstrating that LMB binds directly to in vitro-translated CRM1 and that overexpression of CRM1 eliminates the LMB blockade of Rev NES-mediated nuclear export suggested that CRM1 might be the long-sought export receptor for proteins containing the Leu-rich NES. This conclusion was also supported by studies showing that CRM1 shuttled between the nucleus and cytoplasm and interacted with the FG repeats present in nucleoporin proteins (200,646).
The small guanosine triphosphatase (GTPase) molecule, Ran (49), also plays a central role in nuclear-cytoplasmic transport and is intimately involved in the Rev-mediated nuclear export of intron-containing HIV-1 pre-mRNA. Ran is a guanine nucleotide-containing enzyme that provides both the energy and directionality cues for nuclear import and export. Intracellularly, Ran cycles between two forms, RanGTP and Ran guanosine diphosphate (GDP), which are concentrated primarily in the nucleus and cytoplasm, respectively (325). The specificity of Ran activity in nuclear transport is regulated by the nature of the bound nucleotide. Several cellular proteins are able to modulate the nucleotide-bound state of Ran and, therefore, contribute to the asymmetric distribution of the two Ran forms (49). One of these, the chromatin-associated regulator of chromosomal condensation 1 (RCC1), stimulates the replacement of GDP with GTP when Ran is in the nucleus. Conversely, two other factors, Ran GTPase-activating protein 1 (Ran GAP1) and Ran binding protein 1 (Ran BP1), both augment Ran activity in the cytoplasm by promoting the hydrolysis of the Ran-associated GTP. The net effect of these interactions is the maintenance of the observed RanGTP/RanGDP intracellular gradient required for nuclear import and export functions.
The complete Rev nuclear transport cycle and its critical interacting partners are shown in Figure 57.27. During the early, postintegration phase of the virus life cycle, the HIV-1 mRNAs transported to the cytoplasm consist almost entirely of intronless, multiply spliced transcripts encoding the Tat, Rev, and Nef proteins. As noted earlier, Rev uses its NLS to bind directly to importin-β in the cytoplasm and is translocated through the nuclear pore as a Rev/importin-β heterodimer. When the complex reaches the nucleus, the binding of RanGTP triggers the Rev/importin-β heterodimer to dissociate and release the Rev subunit. In the nucleoplasm, Rev initiates its role as a nuclear exporter by binding to the high-affinity site on stem-loop II of RRE-containing HIV-1 pre-mRNAs and then multimerizes via cooperative protein–protein and protein–RNA interactions over the entire length of the RRE. When Rev oligomerizes on the RRE, its NES elements become aligned on the outside of an enlarging protein–RNA complex and are available to interact with other proteins (292). Although CRM1 is able to directly bind to Rev (20,200,221), this interaction is nonspecific because it does not require an intact NES and is unaffected by LMB. Instead, to form a functional complex, the multimerized Rev/RRE must interact with CRM1 in the presence of Ran in its GTP-bound form. The formation of this complex (RRE/Rev/CRM1/RanGTP) is (a) blocked by LMB, (b) sensitive to Rev NES mutations, and (c) dissociated when RanGTP is hydrolyzed to its GDP-bound state (20). The most likely scenario linking all available data is that the entry of RanGTP into a preexisting Rev/CRM1heterodimer converts it into a functional export complex. This scenario is supported by the results of
P.2151

in vitro protease protection experiments showing that the addition of RanGTP further stabilizes the Rev/CRM1 complex, making it more resistant to enzymatic digestion (20). Once a functional Rev export complex is formed, it is transported to the NPC, where the CRM1 subunit interacts with nucleoporins (201), translocating the entire complex into the cytoplasm. There, in the presence of Ran GAP1 and Ran BP1, the RanGTP component of the export complex is converted to the RanGDP form and the complex disassembles (255,508). Rev is released along with its unspliced and partially spliced HIV-1 RNA cargo, allowing the latter to be incorporated into progeny virions or translated into viral proteins. It should be noted that microinjection studies using Xenopus oocytes have shown that the export of Rev-responsive RNA is blocked in the presence of a RanGTP mutant unable to undergo GTP hydrolysis (365). Rev, therefore, enables lentiviral intron-containing RNA to elude the cellular splicing machinery and be transported to the cytoplasm via an export pathway not used by most cellular mRNA.
FIGURE 57.27 Rev nuclear export pathway. Intronless multiply spliced human immunodeficiency virus 1 (HIV-1) messenger RNA (mRNA) (tat, rev, and nef) use a Rev-independent pathway to exit the nucleus (1). Using its nuclear localization signal (NLS), newly synthesized Rev protein binds to importin β (2) and the resulting heterodimer (3) is translocated through the nuclear pore. In the nucleus, Rev/importin β dissociation is mediated by Ran(GTP) (4) and the free Rev protein (5) binds to Rev-responsive element (RRE)-containing viral pre-mRNA (6). The Rev–RRE RNA complex is converted to a functional export structure following the addition of CRM1 and Ran(GTP) (7) and is transported through the nuclear pore (8). In the cytoplasm, RanBP1/RanGAP mediate the conversion of Ran(GTP) in the export complex to Ran(GDP) (9), which then disassembles. After the release of Rev from intron-containing HIV-1 transcripts (10), the full-length viral RNA may be encapsidated into progeny virions or, as is the case for the partially spliced mRNA, may be translated into viral proteins (11).
It is also worth noting that a constitutive transport element (CTE), isolated from the genomes of betaretroviruses such as Mason-Pfizer monkey virus (M-PMV) and simian retrovirus-1, can functionally substitute for the Rev protein and facilitate the nuclear export of unspliced or partially spliced HIV RNA (64,784). CTEs are likely to be present in the genomes of simple retroviruses that do not encode their own Rev-like transactivating proteins and
P.2152

presumably bind to cellular factors that mediate nucleocytoplasmic transport (470). One transporter associated with antigen processing is the human transporter associated with antigen processing (TAP) protein, which binds to CTE loop sequences and mediates nuclear export of CTE-containing RNAs, as monitored in the Xenopus oocyte system (269). Microinjection of the M-PMV CTE blocks mRNA, but not Rev/NES or tRNA nuclear export, suggesting that, at least in Xenopus cells, CTE-containing substrates and cellular mRNAs use a nucleocytoplasmic transport system different from that used by Rev (534).
Virus Assembly and Release: Gag Proteins
The Gag proteins of HIV, as with those of other retroviruses, are necessary and sufficient for the formation of noninfectious, viruslike particles. Retroviral Gag proteins are generally synthesized as polyprotein precursors; the HIV-1 Gag precursor has been named, based on its apparent molecular mass, Pr55Gag. As noted previously, the mRNA for Pr55Gag is the unspliced 9.2 -kb transcript (Fig. 57.24) that requires Rev for its expression in the cytoplasm. When the pol ORF is expressed, the viral PR cleaves Pr55Gag during or shortly after budding from the cell to generate the mature Gag proteins MA, CA, NC, and p6 (Fig. 57.6, 57.28, and 57.29). Two spacer peptides are also cleaved from the Gag precursor: SP1 (originally called p2), located between CA and NC, and SP2 (originally called p1), situated between NC and p6 (Fig. 57.29A). In the virion, MA is localized immediately inside the lipid bilayer of the viral envelope, CA forms the outer portion of the cone-shaped core structure in the center of the particle, and NC is present in the core in a ribonucleoprotein complex with the viral RNA genome (Fig. 57.28). The location of p6 in the virion remains to be precisely defined. Retroviral Gag proteins perform several major functions during virus assembly, including (a) forming the structural framework of the virion, (b) encapsidating the viral genome, (c) targeting the nascent particle for export from the cell, and (d) acquiring a lipid bilayer and associated Env glycoproteins during particle release, all of which ha been reviewed elsewhere (206,667). These processes require that Gag proteins participate in protein–protein, protein–RNA, and protein–lipid interactions. As will be described later, Gag proteins also play critical roles in the early stages of the virus replication cycle.
FIGURE 57.28 Schematic representation of a mature human immunodeficiency virus 1 (HIV-1) virion. (Adapted from ref. 206, with permission.)
The HIV Pr55Gag precursor is rapidly targeted to the membrane after its synthesis (see later). At the membrane, particles of sufficient size and density to be visible by EM are assembled. Formation of viruslike particles by Pr55Gag is a self-assembly process, with critical Gag–Gag interactions taking place between multiple domains along the Gag precursor. Although particle assembly does not require the participation of viral gRNA (although the presence of nucleic acid appears to be essential), pol-encoded enzymes, or Env glycoproteins, the production of infectious virions requires the encapsidation of the viral RNA genome and the incorporation of the Env glycoproteins and the Gag-Pol polyprotein precursor Pr160Gag-Pol. Processing of the Gag and Gag-Pol precursor proteins by PR concomitant with budding results in a major structural and morphologic rearrangement, referred to as maturation, during which the core condenses into the cone-shaped structure characteristic of the mature HIV particle (see section, Virus Maturation) (Fig. 57.9). Disruption of this maturation process abolishes virus infectivity. Detailed NMR and x-ray crystallographic data have provided significant insights into the structure-function relationship of HIV-1 MA, CA, and NC.
A significant amount of biochemical, microscopic, and pharmacologic data suggest that HIV-1 assembly takes place in lipid rafts, the cholesterol- and glycosphingolipid-enriched microdomains discussed earlier in the context
P.2153

of virus entry. Lipid rafts may stabilize Gag membrane binding and facilitate assembly by serving as platforms for Gag–Gag interactions (521).
FIGURE 57.29 Linear organization of the major human immunodeficiency virus 1 (HIV-1) Gag proteins. Panel A: The Gag precursor, Pr55Gag, with the positions of the matrix (MA), capsid (CA), nucleocapsid (NC), and p6 domains indicated; the spacer peptides, SP1 and SP2, are also shown. Panel B: MA; panel C, CA; panel D, NC; panel E, p6. Amino acid positions are indicated, as are major functional domains (details in the text). (Adapted from ref. 206, with permission.)
Matrix: Membrane Binding and Gag Targeting
The matrix domain of Pr55Gag (Fig. 57.29B) performs several essential functions during the viral life cycle. After Gag synthesis, MA directs Pr55Gag to membrane via a multipartite membrane-binding signal. The affinity of the MA domain for membrane is provided, in part, by a myristic acid moiety covalently attached to the N-terminal Gly of MA. Mutation of this residue blocks binding of Gag to membrane and abolishes virus assembly in most systems. Sequences in MA downstream of the myristate also contribute to membrane binding. NMR and x-ray crystallographic analyses of HIV-1 MA (as well as the MA protein of a number of other retroviruses) suggest that residues in a highly basic patch cluster on the face of MA predicted to juxtapose the plasma membrane (Fig. 57.30) (459). It has been proposed that these basic residues interact with the negatively charged acidic phospholipids on the inner leaflet of
P.2154

the lipid bilayer, thereby stabilizing membrane interactions (294,459,778). Mutations affecting these basic residues can be detrimental to virus assembly (216,761,779). The finding that Pr55Gag binds to membrane more tightly than does the mature MA protein itself led to the suggestion that MA undergoes a conformational change (or myristyl switch) after Gag cleavage that triggers its partial release from membrane (779). Structural analysis of myristylated MA has indicated that the myristate moiety adopts both an exposed and a sequestered conformation (676). Interestingly, MA trimerization leads to an increase in the exposed conformation, suggesting that initial Gag multimerization events enhance or stabilize membrane binding by exposing the myristate and increasing its availability for interactions with membrane. Thus, current data suggest that cleavage at the MA–CA junction does not have a significant impact on the overall folding of the MA domain, but rather reduces the extent of MA multimerization, thereby reducing membrane-binding affinity by shifting the myristate from an exposed to a sequestered conformation (676,677).
FIGURE 57.30 Structure of a matrix (MA) trimer bound to membrane. Top: the lipid bilayer; myristate moieties are shown embedded in the bilayer. The helical C-terminal tail of MA is shown projecting away from the globular core. (From ref. 299, with permission. Copyright © 1996 National Academy of Sciences, USA.)
Much EM data indicate that the assembly of electron-dense budding structures takes place predominantly at the plasma membrane. It is also clear, however, that in certain cell types, particularly MDM, assembly and budding take place in an intracellular compartment (525). Using confocal microscopy and immuno-EM, several studies have defined this intracellular compartment as the late endosome or MVB (542) (Fig. 57.31). It therefore appears that the membrane at which HIV-1 assembly takes place differs between cell types, suggesting the existence of cell-type–dependent targeting machinery.
Early studies indicated that MA contains sequences that regulate the site of virus assembly. Deletion of a large portion of MA (180), as well as single amino acid changes between MA residues 84 and 88 and in the highly basic domain of MA (Fig. 57.29B) (216,522), causes virus assembly to be redirected to intracellular membrane. Thus, MA appears to contain sequences that not only regulate membrane binding but also determine the specificity of membrane targeting. The intracellular site to which mutations in the basic domain and between residues 84 and 88 redirect Gag assembly was shown to be the late endosome or MVB; thus, these mutants recapitulate the targeting phenotype observed for WT Gag in MDM (520). Although p6 contains sequences that interact directly with components of the MVB machinery (see below), deletion of p6 does not alter the site of Gag targeting (520).
FIGURE 57.31 Model for retrovirus release. On the left is a schematic representation of endocytosis and multivesicular body (MVB) sorting of an activated growth factor receptor (EGFR). A complex containing hepatocyte growth factor-regulated tyrosine kinase substrate (Hrs) recognizes and sequesters ubiquitinated cargo (Ub) at the early endosomal membrane. Hrs recruits endosomal sorting complexes required for transport (ESCRT)-I (I) through a direct interaction with Tsg101. ESCRT-I, in turn, recruits additional components of the MVB pathway (i.e., ESCRT-II (II) and ESCRT-III (III)), to assemble into a functional sorting complex. AIP1/Alix is recruited to the assembled complex and in mammalian cells bridges ESCRT-I and -III. The AAA adenosine triphosphatase (ATPase) Vps4 is critical for disassembly of the complex after inward budding of intralumenal vesicles (ILV) into the endosomal lumen. On the right is depicted the hijacking of the MVB sorting machinery for virus release. Virus particles are shown to assemble and bud at the plasma or to be released (e.g., from macrophages) through the exosome pathway after assembly at the MVB. (Adapted from ref. 141, with permission.) Copyright © 2004. Elsevier.
P.2155

Although the cellular determinants that regulate the site of HIV-1 assembly remain to be fully defined, several studies have begun to identify host factors involved in Gag localization. Depleting the phosphoinositide phosphatidylinositol (4,5) bisphosphate (PI[4,5]P2) from the plasma membrane leads to the retargeting of HIV-1 assembly to MVBs and severely disrupts virus particle production (519). Structural data indicate that PI(4,5)P2binds directly to MA and induces the exposure of the N-terminal myristate; PI(4,5)P2binding to MA may also serve to anchor Gag to the membrane (595). Together, these data indicate that PI(4,5)P2plays an important role in the interaction between Gag and membrane, thereby regulating the intracellular site of Gag localization (519,595). The δ subunit of the clathrin adaptor protein complex AP-3 was shown to interact directly with the MA domain of HIV-1 Gag. A role for AP-3 in Gag targeting was supported by the observations that depletion of AP-3, or overexpression of a dominant-negative AP-3 δ fragment, led to more diffuse, cytosolic Gag localization and disrupted HIV-1 particle production in transfected HeLa cells (156). Additional studies are required to define the trafficking itinerary of Gag within relevant host cell types and to fully characterize the cellular machinery that controls the site of Gag localization. An
P.2156

important component of this effort will be improved ability to visualize the trafficking of HIV-1 Gag in real time in living cells.
In addition to its roles in regulating the subcellular location of Gag targeting and directing the association of Gag with the lipid bilayer, the MA domain plays an important role in the incorporation of the viral Env glycoproteins into virions. This aspect of MA function will be discussed in more detail later (see section, Env Biosynthesis, Transport, and Incorporation into Virions).
Capsid: Gag Multimerization and Core Formation
The capsid domain of Gag serves an important function in promoting virus assembly, and the mature CA protein forms the outer layer of the viral core after PR-mediated Gag processing. CA is composed of two structural and functional domains: the N-terminal two thirds of the protein forms the N-terminal domain (NTD); the C-terminal one-third is referred to as the C-terminal domain (CTD) (Fig. 57.29C). The NTD and CTD are connected by a short, flexible linker. This two-domain organization is a highly conserved feature among retroviral CA proteins. NMR and x-ray crystallographic data are available for both domains of HIV-1 CA (225,247,478). The structures of the NTD and CTD have been combined to create a predicted structure for the intact CA (737) (Fig. 57.32). The NTD (residues 1 to146) is highly helical, with an exposed, CypA-binding loop and an N-terminal β-hairpin (225) (see later). The CTD (residues 148 to 231) is also highly helical (226). The N-terminus of the CTD contains the major homology region (MHR), which, apart from the zinc-finger motifs in NC, is the only sequence in Gag that displays significant amino acid identity between divergent retroviral genera. The C-terminal portion of the CTD is disordered in available CA structures, but may form a helix that extends into SP1 (483). Mutations within CA that disrupt HIV-1 replication display several distinct phenotypes: (a) defective immature virus particle production; (b) normal immature particle production, but impaired formation of conical capsids; and (c) normal formation of immature particles and conical capsids, but severely impaired infectivity (717). Mutations in the CTD often elicit assembly defects, whereas changes in the NTD frequently inhibit proper virion maturation after release and severely impair infectivity.
FIGURE 57.32 Model of a human immunodeficiency virus 1 (HIV-1) capsid (CA) dimer. The N-terminal domain (NTD) is shown at the top; the C-terminal domain (CTD), in a dimeric form, is depicted at the bottom. The two domains are connected by CA residues 146 and 147. Arrows at the top indicate the location of the cyclophilin A (CypA)binding loop. (Adapted from ref. 737, with permission. Copyright © 1999, Munksgaard International Publishers Ltd., Copenhagen, Denmark.)
A number of studies have reported that HIV-1 CA, when expressed in vitro, can assemble into tubular or spherical particles (169,266,716). CA–NC fusion proteins form tubes in vitro at protein concentrations lower than those required
P.2157

to assemble into similar structures with CA alone; in the case of CA-NC, tube formation appears to depend on the presence of RNA (83). Interestingly, adding as few as four residues of MA to the N-terminus of CA converts in vitro particle assembly from tubes to spheres (716). This observation suggests that PR-mediated processing at the MA–CA junction causes a major refolding of the CA N-terminus and that this structural rearrangement plays a key role in promoting the morphologic changes that occur during core condensation. In the tubes or cylinders assembled in vitro, CA is arranged in helical arrays in which the NTD forms hexameric rings that are linked into a continuous lattice by the CTD (411) (Fig. 57.33). Similar CA hexamers have been visualized in cores obtained from purified HIV-1 virions (68), indicating that the CA arrays assembled in vitro reflect the physiologically relevant higher-order CA organization. The formation of closed conical structures characteristic of mature lentiviral cores requires that 12 pentamers (or pentagonal defects) be introduced into the hexagonal lattice. These cones are organized in a manner reminiscent of the fullerene structures formed by elemental carbon (228). Although the cores of other retroviruses are cylindrical or spherical, it has been suggested that all retroviral cores are formed from similar hexagonal CA lattices and that their different shapes (cones, spheres, or cylinders) arise through differences in the spacing of the pentagonal defects (228). In support of this model, an HIV-1 CA mutant has been described that simultaneously assembles into cones, spheres, and cylinders (229), and an MLV CA NTD hexamer has been visualized by crystallography (487).
FIGURE 57.33 Helical assemblies of the human immunodeficiency virus 1 (HIV-1) capsid (CA) protein. A: Molecular model of the hexameric ring formed by the CA N-terminal domain (NTD). The cyclophilin A (CypA) binding loop is indicated by the arrow. B: Model of helical CA assembly in a tube formed in vitro from purified CA protein, as viewed from the exterior of the tube. A single hexamer is shown inside the black box; space bar, 100 Å. C: Model of the conical HIV-1 core. A line of CA hexamers is highlighted in white. (Adapted from ref. 411 with permission. Copyright © 2000. Nature Pub Group).
Using the yeast two-hybrid system, it was demonstrated that HIV-1 Gag binds members of the cyclophilin family of proteins, which function in the cell as peptidyl-prolyl cis-trans isomerases (427). Further investigation indicated that one of these proteins, CypA, is specifically incorporated into HIV-1 virions (204,681); this incorporation is mediated by an interaction between CypA and a Pro-rich region spanning CA amino acid 90 (Figs. 57.29C and 59.32) (204,225). It is noteworthy that the Gag–CypA interaction is unique to HIV-1; HIV-2 and SIV Gag proteins neither bind cyclophilins nor incorporate them into virions. Treatment of HIV-1–infected cells with CypA or its analogs, or mutation of CA residues that participate in the CA–CypA interaction, blocks the incorporation of CypA into virions and reduces virus infectivity. Although CypA interacts with HIV-1 CA during assembly, it now appears that the more biologically significant interactions between CA and CypA occur after entry. As discussed earlier (see section, TRIM5α), CypA binding to CA in the target cell, not in the producer cell, is important for enhancing virus infectivity (285,639).
The critical roles that CA plays both early and late in the HIV-1 replication cycle make it a promising target for the development of antiretroviral agents. Several CA-based inhibitors have been reported: one is a peptide that disrupts HIV-1 assembly in vitro by binding a hydrophobic groove in the CA CTD (650,679); another is a molecule known as CAP-1 that binds the NTD (675). In vitro, CAP-1 inhibits CA assembly, whereas in cells this compound leads to the formation of defective particles with an abnormal size distribution and aberrant cores. Although neither the CA-binding peptide nor CAP-1 is a viable therapeutic, they encourage efforts to develop highly specific and nontoxic small-molecule inhibitors of CA function that might be clinically active.
Nucleocapsid: Gag Multimerization, RNA Encapsidation, and Nucleic Acid Chaperone Activity
The third major domain synthesized as part of the Gag precursor is nucleocapsid (Fig. 57.29D). A principal function of NC involves the specific encapsidation of full-length, unspliced (genomic) RNA into virions, although, as with
P.2158

other Gag proteins, NC serves multiple roles during the virus life cycle. All orthoretroviral NC proteins contain one or two zinc-finger motifs. Unlike most cellular zinc-finger domains, those of retroviruses are of the CCHC type (Cys-X2-Cys-X4-His-X4-Cys). HIV-1 NC contains two zinc-finger motifs that bind zinc tightly both in vitro and in virions (45,644). NMR data indicate that the two HIV-1 NC zinc fingers are brought together into a central globular domain by a highly basic linker domain (Fig. 57.34), which appears to be very flexible (484,663). Mutations that abrogate zinc binding abolish genome encapsidation and virus infectivity. NC contains two clusters of basic residues flanking the first zinc finger; mutations in these sequences impair the binding of NC to RNA in vitro and RNA encapsidation into virions. NC engages in both sequence-specific and sequence nonspecific interactions with nucleic acid. In general, the sequence-specific interactions involve the zinc fingers in conjunction with the basic residues, whereas nonspecific interactions are driven largely by the highly basic nature of NC. As discussed earlier, the specificity of HIV-1 genome encapsidation results, in part, from an interaction between NC and an approximately 120-nt sequence located between the 5′ LTR and the Gag initiation codon. This sequence, variously known as the packaging signal, encapsidation element, or ψ-site, folds into a series of four stem loops (SL1 to SL4) (Fig. 57.7.) (RNA encapsidation has been reviewed elsewhere [42]). It appears that this secondary structure, rather than the primary nucleotide sequence itself, confers RNA encapsidation specificity. NC reportedly binds SL2 and SL3 with the highest affinity. Structures for SL2 and SL3 in complex with NC have been solved by NMR spectroscopy (11,137). These structures demonstrate the involvement of both basic and zinc-finger residues in the NC–ψ interaction. Despite some important similarities, key structural differences exist between NC-SL2 and NC-SL3 interactions, illustrating the flexibility of NC in binding to different RNA targets.
FIGURE 57.34 Complex between nucleocapsid (NC) and stem-loop 3 (SL3) of the human immunodeficiency virus 1 (HIV-1) packaging signal. The two zinc ions coordinated by the zinc-finger domains are shown as gray balls. (From ref. 696, with permission.) Copyright © 1999. Elsevier.
Many HIV-1 NC mutations cause defects in virus assembly and release. This observation suggests a role for NC in Gag multimerization, a function mapping largely to the basic residues. The prevailing view is that NC–RNA interactions are critical for promoting Gag multimerization. According to this model, RNA provides a template along which molecules of Pr55Gag can align and pack. The RNA with which NC interacts need not be viral gRNA; expression of retroviral Gag proteins in the absence of packageable viral RNA leads to efficient assembly, apparently through the use of cellular RNA as a scaffold (493). It has also been suggested that NC plays an important role in the binding of HIV-1 Gag to membrane. However, a mutant in which all of the basic residues in NC were mutated displayed a severe defect in virus particle assembly yet bound to membrane at WT levels (523).
In addition to its roles in RNA encapsidation and Gag assembly, other functions for HIV-1 NC have been observed. Many of these functions are critical for efficient reverse transcription and are attributed to the nucleic acid chaperone activity of NC (402). This property enables NC to catalyze the refolding of nucleic acid molecules into structures with the most thermodynamically favorable conformation (i.e., the greatest number of base pairs), which has been reviewed by others (402,569). The nucleic acid chaperone activity of NC evidently requires that NC molecules coat nucleic acid at near-saturating levels of approximately one molecule of protein per five to eight nucleotides. NC, or the NC domain of Pr55Gag, contributes to (a) placement of the tRNALys3 primer on the PBS (see section, Reverse Transcription); (b) unwinding of the tRNA during the initiation of reverse transcription (278); (c) increased efficiency of minus-strand transfer by increasing the annealing of complementary R regions; (d) removal of annealed RNA fragments during minus-strand strong stop DNA synthesis; (e) destabilization of nucleic acid secondary structure during both minus- and plus-strand DNA synthesis; and (f) stimulation of plus-strand transfer
P.2159

by promoting the removal of the tRNA primer and annealing of the PBS sequence in plus-strand strong-stop DNA to its minus-strand DNA complement (402). The nucleic acid chaperone activity of NC relies on two seemingly opposing properties: the ability to weakly destabilize nucleic acid duplexes (which is central to melting secondary structures that would interfere with reverse transcription), and the ability to aggregate nucleic acids (which promotes placement of the tRNA primer on the PBS, and facilitates annealing reactions during strand transfers). The duplex-destabilizing activity of NC, which is primarily mediated by the zinc fingers, is caused by a preferential binding of the fingers to single-stranded nucleic acid (11,12). The ability of NC to aggregate nucleic acids appears to be at least partially owing to its highly basic nature.
The nucleic acid chaperone activity of NC has been demonstrated not only in in vitro assays (402) but also by studying the effects of NC mutation on reverse transcription and virus infectivity in cells (43,73,253,254,674). Mutations in HIV-1 NC have been shown to impair infectivity by destabilizing newly reverse-transcribed viral DNA (43). Studies performed with MLV demonstrated that changing the single CCHC zinc-finger motif to CCCC or CCHH had no effect on zinc binding, tRNA incorporation, RNA encapsidation, or RNA maturation, but profoundly impaired virus infectivity (253). Examination of viral DNA in mutant-infected cells revealed that full-length, circular DNA products were formed inefficiently and that a variety of mutations (deletions and insertions) were present at the DNA ends (253). Such aberrations, if present at the termini of linear DNA, would render these DNA unsuitable for integration. Analogous mutations in the zinc fingers of the HIV-1 NC have been reported (73,254,674); these changes resulted in defects in reverse transcription, leading to a lack of circular DNA production, degradation of the viral DNA ends, and impaired virus infectivity. NC has also been observed to promote integration in vitro (85,233); mutations in the HIV-1 NC zinc fingers interfere with IN-mediated end processing, leading to defects in integration in infected cells (73). The stimulation of integration by NC reportedly requires both NC zinc fingers and adjacent basic residues (555).
Because NC participates in multiple steps in the virus life cycle, it represents an attractive target for antiviral agents. Although many cellular proteins contain zinc fingers, the retroviral CCHC-type zinc-finger motif is relatively uncommon, and a number of compounds have been described that appear to selectively impair NC function without causing significant cytotoxicity (495). For example, mild oxidizing agents, such as 2,2′-dithiopyridine (Aldrithiol-2, or AT-2), cause zinc to be ejected from the zinc fingers and lead to extensive protein cross-linking (572,573). Alkylating agents, such as N-ethylmaleimide (NEM), react with zinc-bound thiols in NC and inactivate virus infectivity (481). Although clinically effective NC inhibitors have not yet been identified, disruption of NC with AT-2, NEM, or other zinc-finger–reactive compounds may have applications in rendering stocks of HIV or SIV noninfectious for use as vaccine immunogens and has also been useful for structural studies (414,481,589,780).
p6: Virus Release and Vpr/Vpx Incorporation
In addition to the MA, CA, and NC proteins described earlier, HIV-1 encodes a Pro-rich, 6-kd protein, known as p6, at the C-terminus of Pr55Gag (Fig. 57.29E). Deletion of p6 significantly disrupts HIV-1 particle production by blocking a late step in the budding process (258). Particles assembled from p6 mutants display a release defect characterized by a striking accumulation of tethered virions at the plasma membrane (Fig. 57.35). The virus release function of p6 maps to a highly conserved Pro-Thr-Ala-Pro (PTAP) motif near the N-terminus of p6 (313). In T cells, PTAP-mutant virions are released as chains of tethered, immature virions, whereas in primary macrophages, p6 mutants display arrested budding into the lumen of the MVB (143).
Mutational analyses of the gag genes of a number of retroviruses revealed the presence of motifs that, as with PTAP of p6, promote the release of virions from the plasma membrane. These short sequences, termed late domains to reflect their role late in the budding process, have been reviewed elsewhere (141,207,486,560). Three general classes of retroviral late domains have been identified: PTAP (or PSAP), Pro-Pro-Pro-Tyr (PPPY), and Tyr-Pro-Asp-Leu (YPDL). PTAP motifs are present in p6 of HIV-1, HIV-2, and SIV; the MA domain of HTLV-1, and pp16 of M-PMV; PPPY is found in p12 of MLV, p2b of Rous sarcoma virus, pp16 of M-PMV, and the MA domain of HTLV-1; YPDL is located in the p9 domain of EIAV Gag. In each case, mutation of these motifs disrupts virus budding and release. Interestingly, similar motifs function to promote the release of other enveloped viruses (e.g., the Filoviridae and Rhabdoviridae).
Numerous lines of evidence support the hypothesis that retroviral late domains function by interacting with host factors, specifically, components of the cellular ubiquitination and endosomal sorting machinery (141,486). Many of the insights into retrovirus budding were made possible by major strides in understanding the endosomal sorting machinery in both yeast and mammalian cells. Cargo proteins destined for the vacuole in yeast are recognized sequentially by three multiprotein complexes, termed endosomal sorting complexes required for transport (ESCRT)-I, II, and III (351). Analogous complexes, which are present in mammalian cells, function to sort cargo proteins into vesicles that bud into late endosomes or MVBs. It is noteworthy that the topology of retrovirus budding from the plasma membrane is analogous to that of vesicle budding into late endosomes (i.e., away from the cytosol). Thus, retroviruses appear to have evolved the ability to usurp this cellular budding machinery to promote their release either from the plasma membrane or into the MVB itself (Fig. 57.31).
FIGURE 57.35 Morphology of wild-type (WT) versus p6-deleted human immunodeficiency virus 1 (HIV-1) visualized by thin-section transmission electron microscopy (EM). Note the presence of released, mature particles in the WT micrograph (left panel) and tethered, immature particles in the p6-mutant micrograph (right panel). (Micrographs kindly provided by Kunio Nagashima.)
P.2160

A connection between the endosomal sorting pathway and HIV-1 budding was suggested by the observation that the ESCRT-I component Tsg101 interacts with p6, and that this interaction is dependent on the PTAP motif (238,711). The functional significance of this interaction was supported by the finding that depletion of Tsg101 using siRNA disrupts HIV-1 release (238), as does overexpression of the N-terminal, Gag-binding domain of Tsg101 (TSG-5′) (142). Inhibition of release imposed by both Tsg101 depletion and overexpression of TSG-5′ is specific for PTAP-dependent budding, as the release of the PPPY-bearing MLV is unaffected. Conversely, substitution of PTAP for the native YPDL late domain in EIAV renders EIAV release sensitive to inhibition by TSG-5′ (627). The significance of p6–Tsg101 binding in HIV-1 release was also supported by the finding that fusing Tsg101 directly to the C-terminus of Gag corrected a p6 late-domain defect, indicating that the primary role of p6 in virus release is to bind Tsg101 (458). Broad disruption of the endosomal sorting pathway by overexpressing a dominant-negative mutant of the AAA adenosine triphosphatase (ATPase) Vps4 globally inhibits the budding of a number of retroviruses (e.g., HIV-1, MLV, EIAV, and M-PMV), suggesting that most, if not all, retroviruses depend on an intact endosomal sorting pathway for their release (141,486). Whereas PTAP late domains function by interacting with the ESCRT-I component Tsg101, the YPDL motif of EIAV has been reported to interact with the clathrin adaptor protein complex AP-2 (564) and with the endosomal sorting factor Alix (also known as AIP1) (457,652,718). Alix, although not a component of an ESCRT complex, appears to bridge ESCRT-I and ESCRT-III by interacting with both Tsg101 and one of the ESCRT-III components (457,652,718) (Fig. 57.31). PPPY-type late domains interact with members of the Nedd4 family of E3 ubiquitin ligases (141,486). Although release inhibition of PPPY-containing retroviruses by dominant-negative Vps4 strongly supports the usage of endosomal sorting machinery by these viruses, the mechanism by which an interaction between PPPY late domains and Nedd4 family members promotes virus budding remains to be defined.
Although it is clear, in most contexts in culture, that PTAP serves as the dominant HIV-1 late domain, a sequence located approximately 25 amino acids downstream of PTAP binds Alix (Fig. 57.29E) (457,652,718). The presence of this alternative site for interaction between HIV-1 Gag and the endosomal sorting machinery suggests that under some circumstances Alix plays a role in HIV-1 budding and release.
In addition to its role in promoting virus budding, p6 functions to direct the incorporation of Vpr and Vpx into virions (538,741). In the case of HIV-1, the binding site for
P.2161

Vpr overlaps with the sequence responsible for p6 association with Alix (Fig. 57.29E).
Env Biosynthesis, Transport, and Incorporation into Virions
The HIV Env glycoprotein is synthesized from the singly spliced 4.3-kb Vpu/Env bicistronic mRNA (Figs. 57.24 and 57.25); translation occurs on ribosomes associated with the rough endoplasmic reticulum (ER). The Env glycopolyprotein precursor, gp160, is an integral membrane protein that is anchored to cell membranes by a hydrophobic stop-transfer signal in the gp41 TM domain (Fig. 57.10). gp160 is cotranslationally glycosylated and undergoes oligomerization in the ER. The predominant oligomeric form appears to be a trimer, although dimers and tetramers are also observed. gp160 is transported to the Golgi complex, where, as with other retroviral Env precursor proteins, it is proteolytically cleaved by cellular enzymes to the mature SU and TM glycoproteins, gp120 and gp41, respectively (Fig. 57.10). The cellular enzyme responsible for cleavage of retroviral Env precursors following a highly conserved Lys/Arg-X-Lys/Arg-Arg motif is furin or a furinlike protease (274), although other enzymes may also catalyze gp160 processing. Cleavage of gp160 is strictly required for Env-induced fusion activity and virus infectivity (215,464). Subsequent to gp160 cleavage, gp120 and gp41 form a noncovalent association that is critical for transport of the Env complex from the Golgi complex to the cell surface. The gp120–gp41 interaction is fairly weak, and a substantial amount of gp120 is shed from the surface of Env-expressing cells.
The HIV Env glycoprotein complex, in particular the gp120 component, is heavily glycosylated; approximately half the molecular mass of gp160 is composed of oligosaccharide side chains. During transport of Env from its site of synthesis in the ER to the plasma membrane, many of the side chains are modified by the addition of complex sugars. The numerous oligosaccharide side chains form what could be imagined as a sugar cloud obscuring much of gp120 from host immune recognition. As shown in Figure 57.10, gp120 contains interspersed conserved (C1 to C5) and variable (V1 to V5) domains. The Cys residues present in the gp120 proteins of different isolates are highly conserved and form disulfide bonds that link the first four variable regions in large loops (398).
After its arrival at the cell surface, the gp120–gp41 complex is rapidly internalized. Several studies have demonstrated that a Tyr-X-X-Leu sequence in the gp41 cytoplasmic tail (approximately five residues from the membrane-spanning domain) (Fig. 57.10) is at least partially responsible for this rapid internalization (381,591). Analogous motifs are also present in the TM Env proteins of HIV-2, SIV, and several other retroviruses. Tyr-based motifs are known to mediate endocytosis of cellular plasma membrane proteins by binding the µ2 chain of clathrin-associated AP-2 complexes, and such interactions have been observed with the HIV-1 and SIV gp41 cytoplasmic domains (54,517). Rapid Env internalization could help evade the host immune response and limit Env-induced cytopathicity.
The mechanism by which the Env glycoproteins are incorporated into budding virus particles remains incompletely characterized. Several lines of evidence suggest that HIV-1 Env glycoproteins are actively recruited into virions via direct interactions between Env and MA: (a) mutations in the MA domain of Gag can block HIV-1 Env incorporation (159,211,758); this incorporation defect can be reversed by pseudotyping virions with heterologous Env glycoproteins or by removing the gp41 cytoplasmic tail (209,211,443); (b) HIV-1 Env directs basolateral budding of Gag in polarized epithelial cells (421,529); and (c) a single amino acid change in MA reverses an Env-incorporation defect caused by a small deletion in the gp41 cytoplasmic tail (491). Although in some cell lines truncation of the gp41 cytoplasmic tail has little effect on Env incorporation, in most cell lines and in primary cell types, including PBMC and MDM, gp41 truncations severely disrupt Env incorporation (492). Thus, it is clear that the gp41 cytoplasmic domain plays an important role in the incorporation of Env into HIV-1 particles. The cell-type dependence of this function suggests the involvement of host cell factors. The levels of Env on HIV-1 virions measured by both high performance liquid chromatography (HPLC) and electron tomography are low, approximately ten trimeric spikes per particle (780).
In addition to the viral Env glycoproteins, HIV-1 virions incorporate substantial levels of multiple cellular surface proteins. These include the histocompatibility leukocyte antigens class I and II (HLA I and II) and the cell adhesion molecules CD44, LFA-I, and ICAM-1, which are reviewed elsewhere (527). It is likely that these proteins are passively incorporated into virions because of their abundant levels on the host plasma membrane. In macrophages, in which virus assembly takes place predominantly in a late endosome/MVB compartment, released virions contain high levels of late endosome/MVB-associated proteins (506,541). The significance of the incorporation of these host plasma membrane or MVB-associated proteins to HIV biology is not fully understood.
Virus Maturation: Protease
Early pulse-chase studies performed with avian retroviruses demonstrated that retroviral Gag proteins are initially synthesized as polyprotein precursors that are cleaved to generate smaller products (714). Subsequent studies have revealed that the processing function is provided by a viral, rather than a cellular, enzyme, and that proteolytic digestion of the Gag and Gag-Pol precursors is essential for virus infectivity (126,349). Sequence analysis of retroviral protease indicated that they are related to cellular aspartic proteases such as pepsin and renin (133). As with these cellular enzymes, retroviral PRs use two apposed Asp
P.2162

residues in the active site to coordinate a water molecule that catalyzes the hydrolysis of a peptide bond in the target protein. Unlike the cellular aspartic proteases, which function as pseudodimers (using two folds within the same molecule to generate the active site), retroviral PR function as true dimers. X-ray crystallographic data from HIV-1 PR (386,502,735) indicate that the two monomers are held together, in part, by a four-stranded, antiparallel β-sheet derived from both N- and C-terminal ends of each monomer (Fig. 57.36). The substrate-binding site is located within a cleft formed between the two monomers. As with their cellular homologs, the HIV-1 PR dimer contains flexible flaps that overhang the binding site and may stabilize the substrate within the cleft; the active-site Asp residues lie in the center of the dimer. Although some limited amino acid homology is observed surrounding active-site residues, the primary sequences of retroviral PRs are highly divergent, yet their structures are remarkably similar.
FIGURE 57.36 Structure of the human immunodeficiency virus 1 (HIV-1) protease (PR) dimer uncomplexed (A) or complexed (B) with the PR inhibitor Ro-31-8558. The following domains are indicated in the first half of the molecule: β-strands a (residues 1 to 4), b (residues 9 to 15), c, and d (residues 30 to 35). The active-site residues are at positions 25 to 27. The second half of the molecule is structurally related to the first half, with the following domains indicated: β-strands a′ (residues 43 to 49), b′ (residues 52 to 66), c′ (residues 69 to 78), d′ (residues 83 to 85), and helix h′ (residues 86 to 94). The inner portion of the dimer interface is formed by β-strand q (residues 95 to 99). (From ref 734, with permission from Annual Reviews, http://www.AnnualReviews.org.)
The first cleavage events catalyzed by retroviral PR during or immediately after virion release from the cell are likely intramolecular (551) and serve to liberate PR from the Gag-Pol precursor. As mentioned, after the release of PR from the Gag-Pol precursor, the dimeric enzyme cleaves a number of sites in both Gag and Gag-Pol (Fig. 57.6). The efficiency with which PR cleaves the individual target sites in Gag and Gag-Pol varies widely and is influenced by two major factors: the amino acid sequence at the site of cleavage and the context (i.e., degree of exposure or accessibility) of the cleavage site. The proteolytic processing of model proteins and substrate analogs by HIV-1 PR indicates that the binding cleft can accommodate a peptide of approximately seven residues in length, and synthetic peptides of this size are cleaved in vitro (48). Although a number of studies have attempted to define a consensus target sequence for HIV-1 PR, the rules governing which sites can be cleaved are fairly loose. As a consequence of the relatively divergent PR target sequences present in Gag, and the varying efficiencies with which these sites serve as substrates for PR activity, Gag cleavage takes place as an ordered, step-wise cascade. Processing at the N-terminus of NC is the most rapid in vitro, whereas the cleavage converting p25 to p24 CA is the slowest. Mutations in Gag that disrupt the ordered nature of PR-mediated processing severely disrupt virus assembly or subsequent maturation. Furthermore, HIV-1 mutants engineered to overexpress PR exhibit rapid, premature processing of Gag and Gag-Pol polyproteins and a block in virus production (376). Thus, the activation of PR must be tightly controlled to prevent significant processing before assembly completion. Although the high concentration of Gag and Gag-Pol precursors achieved on particle assembly undoubtedly facilitates activation of PR, factors that regulate retroviral PR activity remain to be fully defined. Activation of PR and subsequent particle maturation either can take place at the plasma membrane or intracellularly in cases in which assembly and budding are targeted to an intracellular compartment (e.g., the MVB) (522).
Protease cleavage of the Gag and Gag-Pol precursors leads to a dramatic change in virion morphology, a process known as maturation. Immature retroviral particles (e.g., those produced in the presence of PR inhibitors or an inactive PR) appear doughnut-shaped by EM. In contrast, mature HIV-1 virions contain conical cores. Cryo-EM studies have suggested that, in immature virions, Gag precursors are aligned in a rodlike fashion as spokes on a wheel, with the N-terminal MA domain associated with the viral membrane and the C-terminal domain projecting inward toward the center of the virion (222,755). Cleavage of Gag by PR releases CA, NC, and p6 from their attachment (via MA)
P.2163

to the lipid and allows CA to form a shell around the NC–RNA complex. Formation of the conical core likely involves a reassembly process rather than a concerted condensation reaction (36). It has been estimated that the mature virion contains approximately 4,000 to 5,000 molecules of MA, but that the core contains only approximately 1,000 to 1,500 molecules of CA (67). These estimates suggest that not all of the CA generated on cleavage of Pr55Gag by PR becomes organized into the core (36,67).
Competitive inhibitors of HIV-1 PR function have proved to be highly effective antiviral drugs, particularly when used in combination with RT inhibitors. The development of PR inhibitors represents a classic example of structure-based drug design; detailed knowledge of the topology of the substrate-binding site, the enzyme–substrate interaction, and the chemistry of the cleavage reaction enabled investigators to synthesize a large number of inhibitors that potently inhibit PR in culture at nanomolar concentrations. The earliest PR inhibitors were small oligopeptide derivatives that mimicked PR target sequences but contained nonhydrolyzable groups (e.g., hydroxyethylenes, hydroxyethylamines, and dihydroxyethylenes) at the P1 and P1′ positions flanking the scissile bond that PR would normally cleave. The early, peptide-based inhibitors were subsequently modified to improve stability and bioavailability, and the structure of the PR active site was used to design novel inhibitory compounds (735). Currently, more than seven PR inhibitors are in clinical use. When PR inhibitors are used to treat HIV-infected patients, virus loads decline precipitously, but drug-resistant variants soon emerge. Sequencing of the PR coding region of drug-resistant variants often reveals consistent changes. For example, saquinavir escape mutants frequently contain changes at PR residue 48 or 90; ritonavir resistance is often associated with mutations at PR residue 82. The initial changes that confer drug resistance generally result in only partial resistance and may be accompanied by decreased fitness (i.e., impaired PR function relative to WT in the absence of drug). With time, however, additional changes take place within PR that increase resistance and improve fitness. Mutations that arise in the presence of one inhibitor, however, frequently induce at least partial resistance to others, a phenomenon known as cross-resistance. In addition to changes in PR, mutations that affect the natural PR targets (i.e., the Gag and Pol cleavage sites), have been observed (163). Efforts are underway to develop PR inhibitors capable of targeting viral strains that are resistant to currently available anti-PR drugs.
The highly ordered nature of Gag processing and the strict dependence on complete processing for proper virion maturation make the Gag processing cascade a potential target for drug development. Indeed, the betulinic acid derivative dimethylsuccinyl betulinic acid (PA-457 or DSB) potently inhibits HIV-1 infectivity by targeting a late Gag processing event: the cleavage of the CA-SP1 processing intermediate to mature CA (407,776). By specifically disrupting this step in Gag processing, treatment of virus-expressing cells with PA-457 leads to the formation of noninfectious viral particles with aberrantly condensed cores. Selection in culture gives rise to PA-457–resistant isolates that contain single amino acid substitutions flanking the CA–SP1 cleavage site (2,407,776). In patients, PA-457 leads to significant reductions in viral loads, suggesting that compound and others that disrupt specific steps in Gag processing could be clinically effective against HIV-1.
Accessory Proteins
In addition to the viral structural proteins (Gag and Env), the pol-encoded enzymes (PR, RT, and IN), and the regulatory proteins (Rev and Tat), the HIV genome encodes several accessory proteins: Vif, Vpu, Vpr, Vpx, and Nef (Fig. 57.6). Early studies indicated that disruption of the ORF for these proteins had little or no effect on virus replication in culture; indeed, laboratory-adapted virus isolates often acquire inactivating mutations in several of these genes. More recent tissue culture and in vivo experiments have revealed, however, a strong requirement for these gene products for efficient virus replication and disease induction. The elucidation of the complex functions of these proteins continues to be the focus of active investigation.
Vif
As discussed, the Vif protein derives its name (virus infectivity factor) from the observation that it plays a role in promoting virus infectivity. The finding that the requirement for Vif is producer-cell dependent suggested that Vif interacts with a host factor during virus assembly. The host factor in question was subsequently identified as the DNA cytosine deaminase APOBEC3G. The ability of Vif to counter the antiviral activity of APOBEC3G and related host enzymes is discussed in detail in the section, APOBEC3G and Family Members.
Vpr
The vpr gene encodes a 14-kd, 96-amino acid protein that is incorporated at high levels into virus particles (111,760). The incorporation of Vpr into virions is mediated through an interaction with a (Leu-X-X)4 motif near the C-terminus of the p6 domain of Gag (Fig. 57.29E) (370,425,760). The NMR structure of Vpr (482) reveals the presence of three α-helices (residues 17 to 33, 38 to 50, and 56 to 77) folded around a hydrophobic core. The N- and C-termini of the protein are flexible. Although Vpr has little influence on HIV replication kinetics in proliferating PBMC or T-cell lines in culture, in nondividing MDM its effects are more substantial. Several lines of evidence indicate that Vpr is also required for efficient replication in vivo: Vpr mutations are observed in HIV-1 strains isolated from long-term nonprogressors (641), and deletion of Vpr modestly decreases SIV pathogenicity in rhesus macaques (385). Vpr has been reported to (a) stimulate gene expression driven by the
P.2164

HIV-1 LTR and enhance transcription of cellular genes; (b) promote transport of the viral PIC to the nucleus during the early stages of the infection process; (c) arrest infected cells in the G2 phase of the cell cycle; (d) induce apoptosis; and (e) modulate mutation rates during reverse transcription through interactions with uracil DNA glycosidases.
Early studies reported that Vpr weakly transactivates expression from the HIV-1 LTR (111). More recent experiments have confirmed this activity, and suggest that it is mediated via interactions between Vpr, Sp1 (606,723), TFIIB (3,359), and TFIID (359). Vpr has also been reported to stimulate gene expression from cellular promoters, in part because of its ability to interact with the glucocorticoid receptor and enhance its activity (359). Binding between Vpr and coactivators p300/CREB-binding protein (CBP) may play a role in Vpr-mediated activation of both the viral LTR and cellular promoters (360).
High levels of virion incorporation suggest a role for Vpr early in the virus life cycle before de novo gene expression. The observations that deletion of Vpr significantly reduces virus replication in terminally differentiated, nondividing MDM (24), that the HIV-1 PIC contains Vpr (291), and that Vpr localizes to the nucleus in HIV-1 infected or Vpr-expressing cells (426) suggested that Vpr participates in the nuclear import of the HIV-1 PIC. Mutational analyses indicated that Vpr lacks a canonical basic-type NLS such as those found in karyophilic proteins such as SV40 large T antigen or nucleoplasmin. Vpr-mediated nuclear localization is not blocked by an SV40 large T antigen NLS, suggesting that Vpr functions independently of the importin pathway. By using an in vitro nuclear transport assay, it was concluded that Vpr contains two independent NLSs that use two different nuclear transport pathways, both of which are distinct from the importin-α/β pathway (335). In contrast, based on data using purified PICs either containing or lacking Vpr, it was proposed that Vpr interacts with importin-α and increases its affinity for proteins containing basic-type NLSs. According to this model, Vpr interacts with importin-α at a site distinct from that used by either a basic-type NLS or importin-β and stimulates importin α/β-dependent nuclear import (558). Interaction of Vpr with importin-α was also reported in a study examining the localization of Vpr itself in both human and yeast cells (713). Vpr may promote nuclear import of the PIC by interacting directly with nucleoporins (202). In addition to displaying karyophilic properties, Vpr also contains an NES that allows it to shuttle between the nucleus and the cytoplasm (628). Nuclear export of Vpr would presumably facilitate its incorporation into virions. Despite the proposed role for Vpr in PIC nuclear import, deletion of Vpr has only a modest effect on HIV-1 replication in terminally differentiated (nondividing) MDM (208) and an MLV/HIV chimera lacking Vpr still infects nondividing cells (746).
A major activity of Vpr is to induce the arrest of cells in the G2 phase of the cell cycle (13,362,391). Cell-cycle arrest reportedly occurs within hours of infection and is not blocked by antiviral agents, suggesting that arrest can be initiated by virion-associated Vpr carried into the cell during infection (556). Disruption of the cell cycle by Vpr reportedly involves inactivation of the p34cdc2–cyclin B kinase complex (290,567). This inactivation may arise through Vpr-induced modulation of host factors such as PP2A, Wee1, Myt1, and Cdc25C, which function upstream of the p34cdc2-cyclin B kinase complex (13,362,391). A number of additional Vpr-interacting proteins have been suggested to play a role in cell-cycle arrest. These host factors include HHR23A (the human homolog of the yeast repair protein Rad23) (733), the DNA damage signaling protein ATR (586), hVIP/MOV34 (437), and the family of factors known as 14-3-3 proteins, which function at several stages to regulate the cell cycle (361). In addition to interacting with a number of proteins involved in cell-cycle progression, Vpr expression has also been reported to induce transient herniations in the nuclear envelope (138). These herniations may contribute to cell-cycle arrest through disruption of the nuclear envelope architecture and a loss in the compartmentalization of key cell-cycle regulatory proteins. Although the precise mechanism and biological implications of Vpr-induced cell-cycle arrest remain unclear, it has been proposed that increased HIV-1 LTR-driven transcription in the G2 phase of the cell cycle could provide a rationale for the evolution of a Vpr cell-cycle arrest function (249). Indeed, blocking cells in G2 with chemical agents also leads to an increase in LTR-driven expression (260). The ability of Vpr to induce cell-cycle arrest in both mammalian and yeast cells (430) underscores the involvement of highly conserved cellular factors in this phenomenon.
Evidence from many laboratories suggests that Vpr induces apoptosis through both caspase-dependent and caspase-independent pathways (496). Although the mechanism by which Vpr induces apoptosis remains to be fully characterized, direct induction of mitochondrial permeability may play an important role (145,756).
The incorporation of Vpr into virions and its association with the RT complex and PIC after entry have provided the basis for useful tools in the study of entry and postentry events. Green fluorescent protein (GFP)-Vpr fusion proteins have allowed investigators to track the movement of RT complexes early after infection, revealing that these complexes use dynein and the microtubule network to traffic toward the nucleus (466). The incorporation of a Vpr-β-lactamase chimera into virions and the delivery of the enzymatic activity of β-lactamase into virions after virion–cell fusion have provided a sensitive virus entry assay (87).
Vpx
Members of the HIV-2/SIVsmm/SIVmac lineage of primate lentiviruses carry an additional gene known as vpx. Because of the high degree of relatedness between the vpr and vpx genes, it was initially proposed that vpx was created by a vpr
P.2165

gene duplication event after the HIV-2/SIVsmm/SIVmac lineage diverged from other primate lentiviruses (691). More recently, it was argued that vpx likely arose by acquisition of the SIVagm vpr gene by nonhomologous (623) or homologous (692) recombination.
As with Vpr, Vpx is incorporated at high levels into virus particles, also via an interaction with the C-terminus of Gag (355,741). Interestingly, in the HIV-2/SIVsmm/SIVmac viruses, two of the major functions of HIV-1 Vpr seem to be shared between Vpx and Vpr: Vpx is required for efficient infection of nondividing cells (759), whereas Vpr induces cell-cycle arrest but has no role in nuclear targeting (199).
Vpu
A distinguishing feature of the HIV-1 lineage of primate lentiviruses is the presence of the vpu gene (Fig. 57.6); it is absent from HIV-2 and from nearly all SIV yet examined. Vpu is a multimeric, 81-amino-acid, integral membrane phosphoprotein containing an N-terminal transmembrane anchor sequence and an approximately 50-amino-acid cytoplasmic domain. Three α-helical domains have been predicted: one in the transmembrane sequence (residues 6 to 29), the others in the cytoplasmic domain (residues 32 to 51 and 57 to 72) (738). The sites of phosphorylation have been mapped to two Ser residues at positions 52 and 56 (614). Vpu is translated from a vpu-env bicistronic mRNA and is synthesized at intracellular levels comparable to Gag in virus-infected cells. Vpu has not been detected in virus particles. Two principal functions for Vpu have been described: enhancement of virus release and degradation of CD4.
Early studies observed that HIV-1 clones lacking a functional vpu gene displayed a pronounced defect in virus particle production (654,655,680). The absence of Vpu had no discernible effect on the processing or transport of Gag proteins but caused virus particles to be retained at the plasma membrane and in intracellular vesicles (366). The mechanism by which Vpu enhances particle release remains poorly understood; however, a number of observations have been made regarding this property. First, enhancement of virus release is independent of Env or CD4 (243,752). Second, Vpu can increase virus production of highly divergent retroviruses (e.g., MLV, visna, and HIV-2) even though these viruses do not carry a vpu gene (257). Third, the N-terminal transmembrane domain appears to be largely responsible for stimulating virus release (612). Fourth, this function of Vpu does not require phosphorylation but may rely on the ability of Vpu to form cation-selective ion channels (179,613). Fifth, the ability of Vpu to promote virus release is cell type-dependent. Its effect on virus release is observed in human T-cell lines, primary lymphocytes and MDM, and epithelial cell lines. In contrast, particle production in simian cell lines (e.g., COS and CV-1) occurs efficiently even in the absence of Vpu. The observation that human-simian cell heterokaryons behave like the parental simian cells led to the hypothesis that Vpu overcomes a cellular inhibitor of virus release that is expressed in human cells (706). This cellular factor appears to induce the internalization of newly budded virions from the plasma membrane, thereby limiting particle release (279,503). Intriguingly, the Env glycoprotein from certain strains of HIV-2 displays a Vpu-like ability to stimulate particle production (60,513,576).
The mechanism by which Vpu induces CD4 degradation has been characterized in some detail. Vpu directly binds the cytoplasmic tail of CD4 in the ER; residues in the cytoplasmic domain of Vpu and Vpu phosphorylation are critical for this process. The degradation of CD4 by Vpu liberates the Env glycoprotein precursor gp160 from its interaction with CD4, thereby enabling Env to continue its transport to the cell surface (731,732). The presence of Env is not required for CD4 degradation (98,731). Vpu simultaneously interacts with CD4 and with human β-transducin repeat-containing protein (h-βTrCP) via Trp-Asp (WD) repeat elements present in the latter protein. The ternary CD4-Vpu-h-βTrCP complexes are then targeted for ubiquitin-mediated proteolysis via interaction between the cellular factor Skp1 and an F-box motif on the h-βTrCP component of the ternary complex (450). In effect, Vpu serves as an adaptor that links CD4 with the proteasomal degradation pathway. Consistent with this model, inhibition of proteasome activity blocks Vpu-mediated CD4 degradation (219).
Sequence homology between the membrane-spanning domain of Vpu and the K+ channel protein TASK-1 has been reported, and heteromultimers between Vpu and TASK-1 have been detected in cells (307). Vpu inhibits the ion channel activity of TASK-1 and directs TASK-1 degradation. Conversely, TASK-1 overexpression interferes with the virus release function of Vpu. Interestingly, a fragment derived from the first membrane-spanning domain of TASK-1 behaves as does Vpu in both suppressing TASK-1 conductance and stimulating virus release. These results raise the possibility that the ability of Vpu to stimulate virus release may be linked to inhibition of cellular ion channel activity.
Nef
The nef gene, present only in primate lentiviruses, overlaps approximately one half of the 3′ LTR (Fig. 57.6) and encodes a 27-kd membrane-associated phosphoprotein that is incorporated into virions and associates with the viral core. Membrane binding, mediated by a covalently attached myristic acid moiety and a cluster of N-terminal basic residues (727), is critical for Nef function. Nef is synthesized at high levels from the first mRNA transcript detected postinfection, and some expression of Nef can occur before integration (742). Although Nef was originally labeled a negative factor because of reports that it downregulated virus replication by suppressing transcription from the HIV LTR, it is now clear that in cultured cells Nef expression either has no effect on virus spread or modestly enhances replication kinetics. Positive effects of Nef on virus replication
P.2166

in culture are most pronounced when target cells are not highly activated.
The NMR structure of the Nef core domain (lacking the N-terminus) has been determined (271,272), and x-ray crystal or NMR structures of the Nef core have been solved for the protein in a complex with Src homology 3 (SH3) domains (17,393) or with the cytoplasmic tail of CD4 (272). The overall folding of Nef is similar to that of helix-turn-helix DNA-binding proteins; it contains an unstructured N-terminus, followed by a poly-Pro type II helix (which contains the SH3 binding motif Pro-X-X-Pro), several α- and 310 helices, and a five-stranded antiparallel β-sheet. Residues 150 to 180 form a disordered loop. The binding between Nef and proteins containing SH3 domains (e.g., the Hck Tyr kinase) involves not only the consensus SH3-binding motif (Pro-X-X-Pro) but also discontiguous residues downstream of the poly-Pro type II helix (270).
Deletion of the nef gene has a profound effect in the SIV or rhesus macaque animal model system. Monkeys inoculated with nef-deleted mutants develop high-level antibody responses but produce no detectable circulating virus (354); these results indicate that Nef plays a critical role in initiating and sustaining SIV infection in vivo. Nef has also been proposed to play a major role in pathogenesis in HIV-1-infected humans. This hypothesis stems in part from the findings of some studies (139,364) that virus isolates derived from individuals who progress to disease slowly harbor nef mutations. Nef has been shown to be required for HIV-1 replication and pathogenicity in SCID mice containing human fetal thymus and liver implants (331), and transgenic mice expressing Nef in CD4+ T cells and in cells of the monocytic lineage develop a variety of AIDS-like pathologies (277).
A number of functions for HIV-1 and SIV Nef have been reported: (a) downregulation of several cell-surface molecules, including CD4, MHC-I, and MHC-II molecules, the CD3 T-cell receptor complex, and the costimulatory molecule CD28; (b) enhancement of virus infectivity; and (c) modulation of cellular activation pathways. The contribution of these diverse activities to the role of Nef in maintaining high viral loads in vivo remains to be fully understood.
As with the HIV-1 Env and Vpu proteins, Nef possesses the capacity to downregulate cell-surface expression of CD4 (236,273). Nef-induced CD4 downregulation proceeds in a step-wise fashion: First, Nef interacts with the cytoplasmic domain of CD4 (4a) and then associates with adaptor protein (AP) complexes in clathrin-coated pits to promote rapid CD4 internalization. CD4 endocytosis results, at least in part, from an interaction between Nef, the AP-2 complex, and the catalytic subunit of a vacuolar ATPase (66,124,244,262,390,552). Second, in the endosome, Nef connects CD4 with the β-subunit of COP I coatomers (β-COP), thereby targeting CD4 for degradation in the lysosome (35,553). The GTPase Arf1 is reportedly involved in CD4 lysosomal targeting through the formation of a Nef-Arf1-CD4 complex (185). Nef may also stimulate CD4 internalization by dissociating CD4 from p56lck, which binds the CD4 cytoplasmic tail and normally inhibits CD4 endocytosis (358). CD4 downregulation by Nef helps limit superinfection and may mitigate inhibitory effects of high CD4 expression on virus release and Env incorporation (383,588).
In addition to reducing cell-surface levels of CD4, Nef downregulates MHC-I molecule expression (617). The mechanism by which Nef downregulates MHC-I is distinct from that used to reduce CD4 expression and involves the formation of a Nef-MHC-I complex and AP-1–dependent redirection of MHC-I from the trans-Golgi network to lysosomes (263,348,390,581). Nef also reduces surface expression of MHC-I by stimulating its internalization from the plasma membrane via an ARF6 (for ADP ribosylation factor 6)-dependent pathway (53). MHC-I downregulation may limit the ability of cytotoxic T lymphocytes to recognize and eliminate virus-infected cells, thus providing HIV and SIV with a mechanism for partially evading at least one component of the host immune response (115). Removing MHC-I molecules from the cell surface exposes infected cells to attack by natural killer (NK) cells; HIV-1 may avoid this latter problem by not downregulating those class I molecules (HLA-C and HLA-E) responsible for protection from NK cell lysis (113). Nef also downregulates surface expression of the costimulatory molecule CD28 (668), the CD3 T-cell receptor complex (34), and MHC-II molecules (659). As observed for CD4 downregulation, Nef reportedly accelerates CD28 endocytosis through the AP-2 pathway; mutations in Nef that block AP-2 binding also prevent CD28 downregulation (668). Downregulation of CD3 involves an interaction between Nef and the ζ chain of CD3 (34). Nef disrupts MHC-II restricted peptide presentation not only by downregulating MHC-II but also by increasing surface expression of invariant chain Ii associated with immature, functionally incompetent MHC-II molecules (659). As mentioned, in many cases, the modulation of surface protein expression by Nef relies on its ability to serve as an adaptor between these proteins and cellular AP complexes.
In single-cycle assays, Nef modestly stimulates virus infectivity (105,250,476,645). This function appears to be manifested at an early postentry step in the virus life cycle, because nef-deleted mutants display no defect in virion-cell fusion (686) yet fail to efficiently reverse transcribe their genomes after entry (5,104,616). Interestingly, the infectivity defect observed with nef-deleted virus can be partially suppressed by pseudotyping with the vesicular stomatitis virus G glycoprotein (VSV-G) (4). The role Nef plays early postentry is therefore dependent on the route of virus entry, because VSV-G directs entry via fusion in a low pH endosome after endocytosis, whereas HIV-1 Env mediates entry via direct fusion at the plasma membrane. It has been reported that Nef stimulates cholesterol biosynthesis and increases cholesterol and ganglioside transport to rafts and virions (763,774,775); however, the relevance of these
P.2167

observations is unclear (188,640). At this time, the mechanism by which Nef enhances virus infectivity remains to be elucidated. Because Nef is a core-associated protein, it may modulate uncoating or regulate trafficking of the core early postentry, perhaps by enhancing the ability of the incoming core to penetrate the cortical actin network located beneath the plasma membrane (82).
A number of studies have suggested that HIV and SIV Nef influence cellular signal transduction pathways and affect the activation state of Nef-expressing cells (341). The effect of Nef in potentiating T-cell activation is partly because of its interaction with the cellular Ser/Thr kinase p21-activated kinase 2 (PAK2). This interaction reportedly occurs in lipid rafts and results in the recruitment of Nef to a cell–cell junction known as the immunologic synapse (188,377). The colocalization of Nef and PAK2 at the immunologic synapse may play an important role in upregulating the expression of the transcription factor NFAT (for nuclear factor of activated T-cell) (188), which in turn leads to T-cell activation, as described earlier in the LTR section. Indeed, Nef has been reported to induce expression of a number of genes whose products positively regulate HIV replication (631). As mentioned, HIV and SIV Nef contain a highly conserved consensus binding site for the SH3 domain of Src-family Tyr kinases (Pro-X-X-Pro). Nef has been reported to bind several of these kinases (e.g., Lyn, Hck, and Lck) and modulate their catalytic activities. Because cellular kinases are intimately involved in signaling pathways, such interactions may play a critical role in Nef function. In addition to direct effects of Nef on stimulating T-cell activation, Nef expression in macrophages reportedly induces the expression and release of the β-chemokines MIP-1α and MIP-1β, which in turn activate resting T lymphocytes (670). Furthermore, Nef-expressing macrophages release factors that act on B cells to increase the sensitivity of resting T lymphocytes to HIV-1 infection (669). Such paracrine pathways could help explain the positive effect of Nef on HIV-1 replication in vivo.
Although it is well established that Nef is crucial to HIV and SIV pathogenesis, it remains to be established which of the many functions attributed to Nef in culture are required for its ability to potentiate efficient replication and disease progression in vivo. Studies have been performed with SIV Nef mutants in an attempt to define which activities of Nef are required for the maintenance of high viral loads in infected animals. Results of these studies have suggested that mutations that interfere with the ability of Nef to downregulate CD4, MHC-I, CD3, and CD28 attenuate virus replication in vivo (318,490,610). Mutations that disrupt the ability of Nef to enhance virus infectivity in vitro are also detrimental to virus replication in monkeys (318). Results are less clear for Nef-mediated activation of PAK2. This function of Nef either may not be required in vivo or may be required only late in disease progression (318,605). Attempts to establish the in vivo significance of the many reported activities of HIV-1 Nef are complicated by the fact that individual mutations often disrupt multiple Nef activities, and by differences in the functional determinants of HIV-1 versus SIV Nef.
TABLE 57.3 HIV/SIV accessory proteins
Protein | Major Proposed Functions
Vif | Inactivation of antiviral activity of APOBEC family of cytidine deaminases
Vpr | Cell cycle arrest Nuclear import of viral preintegration complexes (PIC) Transcriptional transactivation of viral and cellular promoters Apoptosis
Vpx | Nuclear import
Vpu | Enhancement of particle release Degradation of CD4
Nef | Downregulation of surface CD4, MHC-I, MHC-II, CD3, and CD28 Enhancement of virus infectivity Modulation of cellular activation pathways
APOBEC, apolipoprotein B mRNA-editing enzyme, catalytic polypeptidelike 3G; MHC, major histocompatibility complex.
A summary of the major proposed functions of the HIV-1 accessory proteins is presented in Table 57.3.
Perspectives
Despite its relatively recent emergence as a major human pathogen, HIV-1 has become one of the most intensively studied and best understood viruses. As this chapter illustrates, an enormous amount of information has been obtained over the past two decades regarding the molecular, biochemical, biological, and structural details of all aspects of the HIV-1 replication cycle. Recent breakthroughs in our understanding of how lentiviruses parasitize host cell machinery to promote virus replication and, conversely, how the host cell has evolved to restrict lentivirus infection have provided remarkable insights into the dynamic nature of this complex host–pathogen interaction. Although the wealth of information available on HIV-1 and related lentiviruses has led to the development of several classes of antiretroviral drugs that effectively suppress HIV-1 replication in infected patients, controlling the AIDS epidemic remains an elusive goal, particularly in developing nations. Future progress in HIV research will undoubtedly lead to more effective approaches for controlling HIV-1 and will continue to drive advances in virology, immunology, and cellular, molecular, and structural biology.
References
1. Aboul-ela F, Karn J, Varani G. The structure of the human immunodeficiency virus type-1 TAR RNA reveals principles of RNA recognition by Tat protein. J Mol Biol 1995;253:313–332.
P.2168

2. Adamson C, Ablan SD, Boeras I, et al. In vitro resistance to the human immunodeficiency virus type 1 maturation inhibitor PA-457 (bevirimet) J Virol 2006;80:10957–10971.
3. Agostini I, Navarro JM, Rey F, et al. The human immunodeficiency virus type 1 Vpr transactivator: cooperation with promoter-bound activator domains and binding to TFIIB. J Mol Biol 1996;261:599–606.
4. Aiken C. Pseudotyping human immunodeficiency virus type 1 (HIV-1) by the glycoprotein of vesicular stomatitis virus targets HIV-1 entry to an endocytic pathway and suppresses both the requirement for Nef and the sensitivity to cyclosporin A. J Virol 1997;71:5871–5877.
4a. Aiken C, Konner J, Landau NR. et al. Nef induces CD4 endocytosis: Requirement for a critical dileucine motif in the membrane-proximal CD4 cytoplasmic domain. Cell 1994;76:853–864.
5. Aiken C, Trono D. Nef stimulates human immunodeficiency virus type 1 proviral DNA synthesis. J Virol 1995;69:5048–5056.
6. Akira S, Takeda K, Kaisho T. Toll-like receptors: critical proteins linking innate and acquired immunity. Nat Immunol 2001;2:675–680.
7. Alce TM, Popik W. APOBEC3G is incorporated into virus-like particles by a direct interaction with HIV-1 Gag nucleocapsid protein. J Biol Chem 2004;279:34083–34086.
8. Aldrovandi GM, Feuer G, Gao L, et al. The SCID-hu mouse as a model for HIV-1 infection. Nature 1993;363:732–736.
9. Alkhatib G, Combadiere C, Broder CC, et al. CC CKR5: a RANTES, MIP-1α MIP-1β receptor as a fusion cofactor for macrophage-tropic HIV-1. Science 1996;272:1955–1958.
10. Alonso A, Derse D, Peterlin BM. Human chromosome 12 is required for optimal interactions between Tat and TAR of human immunodeficiency virus type 1 in rodent cells. J Virol 1992;66:4617–4621.
11. Amarasinghe GK, De Guzman RN, Turner RB, et al. NMR structure of the HIV-1 nucleocapsid protein bound to stem-loop SL2 of the psi-RNA packaging signal. Implications for genome recognition. J Mol Biol 2000;301:491–511.
12. Amarasinghe GK, Zhou J, Miskimon M, et al. Stem-loop SL4 of the HIV-1 psi RNA packaging signal exhibits weak affinity for the nucleocapsid protein. Structural studies and implications for genome recognition. J Mol Biol 2001;314:961–970.
13. Andersen JL, Planelles V. The role of Vpr in HIV-1 pathogenesis. Current HIV Research 2005;3:43–51.
14. Anderson JA, Teufel RJ, 2nd, Yin PD, et al. Correlated template-switching events during minus-strand DNA synthesis: a mechanism for high negative interference during retroviral recombination. J Virol 1998;72:1186–1194.
15. Ao Z, Yao X, Cohen EA. Assessment of the role of the central DNA flap in human immunodeficiency virus type 1 replication by using a single-cycle replication system. J Virol 2004;78:3170–3177.
16. Arnold E, Ding J, Hughes SH, et al. Structures of DNA and RNA polymerases and their interactions with nucleic acid substrates. Curr Opin Struct Biol 1995;5:27–38.
17. Arold S, Franken P, Strub MP, et al. The crystal structure of HIV-1 Nef protein bound to the Fyn kinase SH3 domain suggests a role for this complex in altered T-cell receptor signaling. Structure 1997;5:1361–1372.
18. Arthur LO, Bess Jr. JW., Waters DJ, et al. Challenge of chimpanzees (Pan troglodytes) immunized with human immunodeficiency virus envelope glycoprotein gp120. J Virol 1989;63:5046–5053.
19. Ashe MP, Pearson LH, Proudfoot NJ. The HIV-1 5′ LTR poly(A) site is inactivated by U1 snRNP interaction with the downstream major splice donor site. EMBO J 1997;16:5752–5763.
20. Askjaer P, Jensen TH, Nilsson J, et al. The specificity of the CRM1-Rev nuclear export signal interaction is mediated by RanGTP. J Biol Chem 1998;273:33414–33422.
21. Baba M, Nishimura O, Kanzaki N, et al. A small-molecule, nonpeptide CCR5 antagonist with highly potent and selective anti-HIV-1 activity. Proc Natl Acad Sci U S A 1999;96:5698–5703.
22. Bailes E, Gao F, Bibollet-Ruche F, et al. Hybrid origin of SIV in chimpanzees. Science 2003;300:1713.
23. Balakrishnan M, Roques BP, Fay PJ, et al. Template dimerization promotes an acceptor invasion-induced transfer mechanism during human immunodeficiency virus type 1 minus-strand synthesis. J Virol 2003;77:4710–4721.
24. Balliet JW, Kolson DL, Eiger G, et al. Distinct effects in primary macrophages and lymphocytes of the human immunodeficiency virus type 1 accessory genes vpr, vpu, and nef: mutational analysis of a primary HIV-1 isolate. Virology 1994;200:623–631.
25. Baltimore D. RNA-dependent DNA polymerase in virions of RNA tumour viruses. Nature 1970;226:1209–1211.
26. Barré-Sinoussi F, Chermann JC, Rey F, et al. Isolation of a T-lymphotropic retrovirus from a patient at risk for acquired immune deficiency syndrome (AIDS). Science 1983;220:868–871.
27. Bartel DP, Zapp ML, Green MR, et al. HIV-1 Rev regulation involves recognition of non-Watson-Crick base pairs in viral RNA. Cell 1991;67:529–536.
28. Battiste JL, Mao H, Rao NS, et al. Alpha helix-RNA major groove recognition in an HIV-1 rev peptide-RRE RNA complex. Science 1996;273:1547–1551.
29. Bazan HA, Alkhatib G, Broder CC, et al. Patterns of CCR5, CXCR4, and CCR3 usage by envelope glycoproteins from human immunodeficiency virus type 1 primary isolates. J Virol 1998;72:4485–4491.
30. Bebenek K, Abbotts J, Roberts JD, et al. Specificity and mechanism of error-prone replication by human immunodeficiency virus-1 reverse transcriptase. J Biol Chem 1989;264:16948–16956.
31. Beerens N, Groot F, Berkhout B. Initiation of HIV-1 reverse transcription is regulated by a primer activation signal. J Biol Chem 2001;276:31247–31256.
32. Beg AA, Ruben SM, Scheinman RI, et al. I kappaB interacts with the nuclear localization sequences of the subunits of NF-kappaB: a mechanism for cytoplasmic retention. Genes Dev 1992;6:1899–1913.
33. Beitzel B, Bushman F. Construction and analysis of cells lacking the HMGA gene family. Nucleic Acids Res 2003;31:5025–5032.
34. Bell I, Ashman C, Maughan J, et al. Association of simian immunodeficiency virus Nef with the T-cell receptor (TCR) zeta chain leads to TCR down-modulation. J Gen Virol 1998;79 (Pt 11):2717–2727.
35. Benichou S, Bomsel M, Bodeus M, et al. Physical interaction of the HIV-1 Nef protein with beta-COP, a component of non-clathrin-coated vesicles essential for membrane traffic. J Biol Chem 1994;269:30073–30076.
36. Benjamin J, Ganser-Pornillos BK, Tivol WF, et al. Three-dimensional structure of HIV-1 virus-like particles by electron cryotomography. J Mol Biol 2005;346:577–588.
37. Benn S, Rutledge R, Folks T, et al. Genomic heterogeneity of AIDS retroviral isolates from North America and Zaire. Science 1985;230:949–951.
38. Berger EA, Doms RW, Fenyo EM, et al. A new classification for HIV-1. Nature 1998;391:240.
39. Berger EA, Murphy PM, Farber JM. Chemokine receptors as HIV-1 coreceptors: roles in viral entry, tropism, and disease. Annu Rev Immunol 1999;17:657–700.
40. Berkhout B, Silverman RH, Jeang KT. Tat trans-activates the human immunodeficiency virus through a nascent RNA target. Cell 1989;59:273–282.
41. Berkhout B, van Hemert FJ. The unusual nucleotide content of the HIV RNA genome results in a biased amino acid composition of HIV proteins. Nucleic Acids Res 1994;22:1705–1711.
42. Berkowitz R, Fisher J, Goff SP. RNA packaging. Curr Top Microbiol Immunol 1996;214:177–218.
43. Berthoux L, Pechoux C, Ottmann M, et al. Mutations in the N-terminal domain of human immunodeficiency virus type 1 nucleocapsid protein affect virion core structure and proviral DNA synthesis. J Virol 1997;71:6973–6981.
44. Besnier C, Takeuchi Y, Towers G. Restriction of lentivirus in monkeys. Proc Natl Acad Sci U S A 2002;99:11920–11925.
45. Bess JW, Jr., Powell PJ, Issaq HJ, et al. Tightly bound zinc in human immunodeficiency virus type 1, human T-cell leukemia virus type I, and other retroviruses. J Virol 1992;66:840–847.
46. Best S, Le Tissier P, Towers G, et al. Positional cloning of the mouse retrovirus restriction gene Fv1. Nature 1996;382:826–829.
P.2169

47. Bieniasz PD, Grdina TA, Bogerd HP, et al. Recruitment of a protein complex containing Tat and cyclin T1 to TAR governs the species specificity of HIV-1 Tat. EMBO J 1998;17:7056–7065.
48. Billich S, Knoop M-T, Hansen J, et al. Synthetic peptides as substrates and inhibitors of human immune deficiency virus-1 protease. J Biol Chem 1988;263:17905–17908.
49. Bischoff FR, Ponstingl H. Mitotic regulator protein RCC1 is complexed with a nuclear ras-related polypeptide. Proc Natl Acad Sci U S A 1991;88:10830–10834.
50. Bishop KN, Holmes RK, Sheehy AM, et al. Cytidine deamination of retroviral DNA by diverse APOBEC proteins. Curr Biol 2004;14:1392–1396.
51. Bjorndal A, Deng H, Jansson M, et al. Coreceptor usage of primary human immunodeficiency virus type 1 isolates varies according to biological phenotype. J Virol 1997;71:7478–7487.
52. Blaak H, van't Wout AB, Brouwer M, et al. In vivo HIV-1 infection of CD45RA(+)CD4(+) T cells is established primarily by syncytium-inducing variants and correlates with the rate of CD4(+) T cell decline. Proc Natl Acad Sci U S A 2000;97:1269–1274.
53. Blagoveshchenskaya AD, Thomas L, Feliciangeli SF, et al. HIV-1 Nef downregulates MHC-I by a PACS-1- and PI3K-regulated ARF6 endocytic pathway. Cell 2002;111:853–866.
54. Boge M, Wyss S, Bonifacino JS, et al. A membrane-proximal tyrosine-based signal mediates internalization of the HIV-1 envelope glycoprotein via interaction with the AP-2 clathrin adaptor. J Biol Chem 1998;273:15773–15778.
55. Bogerd HP, Doehle BP, Wiegand HL, et al. A single amino acid difference in the host APOBEC3G protein controls the primate species specificity of HIV type 1 virion infectivity factor. Proc Natl Acad Sci U S A 2004;101:3770–3774.
56. Bolton DL, Hahn BI, Park EA, et al. Death of CD4(+) T-cell lines caused by human immunodeficiency virus type 1 does not depend on caspases or apoptosis. J Virol 2002;76:5094–5107.
57. Bonizzi G, Karin M. The two NF-kappaB activation pathways and their role in innate and adaptive immunity. Trends Immunol 2004;25:280–288.
58. Bosch ML, Earl PL, Fargnoli K, et al. Identification of the fusion peptide of primate immunodeficiency viruses. Science 1989;244:694–697.
59. Bour S, Geleziunas R, Wainberg MA. The human immunodeficiency virus type 1 (HIV-1) CD4 receptor and its central role in promotion of HIV-1 infection. Microbiol Rev 1995;59:63–93.
60. Bour S, Schubert U, Peden K, et al. The envelope glycoprotein of human immunodeficiency virus type 2 enhances viral particle release: a Vpu-like factor? J Virol 1996;70:820–829.
61. Bowerman B, Brown PO, Bishop JM, et al. A nucleoprotein complex mediates the integration of retroviral DNA. Genes Dev 1989;3:469–478.
62. Bowers K, Pelchen-Matthews A, Honing S, et al. The simian immunodeficiency virus envelope glycoprotein contains multiple signals that regulate its cell surface expression and endocytosis. Traffic 2000;1:661–674.
63. Braddock M, Thorburn AM, Kingsman AJ, et al. Blocking of Tat-dependent HIV-1 RNA modification by an inhibitor of RNA polymerase II processivity. Nature 1991;350:439–441.
64. Bray M, Prasad S, Dubay JW, et al. A small element from the Mason-Pfizer monkey virus genome makes human immunodeficiency virus type 1 expression and replication Rev-independent. Proc Natl Acad Sci U S A 1994;91:1256–1260.
65. Brenchley JM, Hill BJ, Ambrozak DR, et al. T-cell subsets that harbor human immunodeficiency virus (HIV) in vivo: implications for HIV pathogenesis. J Virol 2004;78:1160–1168.
66. Bresnahan PA, Yonemoto W, Ferrell S, et al. A dileucine motif in HIV-1 Nef acts as an internalization signal for CD4 downregulation and binds the AP-1 clathrin adaptor. Curr Biol 1998;8:1235–1238.
67. Briggs JA, Simon MN, Gross I, et al. The stoichiometry of Gag protein in HIV-1. Nat Struct Mol Biol 2004;11:672–675.
68. Briggs JA, Wilk T, Welker R, et al. Structural organization of authentic, mature HIV-1 virions and cores. EMBO J 2003;22:1707–1715.
69. Brown PO. 1997. Integration. In: Coffin JM, Hughes SH, Varmus HE, eds. Retroviruses. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory Press; 1997:161–203.
70. Brown PO, Bowerman B, Varmus HE, et al. Correct integration of retroviral DNA in vitro. Cell 1987;49:347–356.
71. Brown PO, Bowerman B, Varmus HE, et al. Retroviral integration: structure of the initial covalent product and its precursor, and a role for the viral IN protein. Proc Natl Acad Sci U S A 1989;86:2525–2529.
72. Brugger B, Glass B, Haberkant P, et al. The HIV lipidome: a raft with an unusual composition. Proc Natl Acad Sci U S A 2006;103:2641–2646.
73. Buckman JS, Bosche WJ, Gorelick RJ. Human immunodeficiency virus type 1 nucleocapsid zn(2+) fingers are required for efficient reverse transcription, initial integration processes, and protection of newly synthesized viral DNA. J Virol 2003;77:1469–1480.
74. Bukrinsky MI, Haggerty S, Dempsey MP, et al. A nuclear localization signal within HIV-1 matrix protein that governs infection of non-dividing cells (see comments). Nature 1993;365:666–669.
75. Bullough PA, Hughson FM, Skehel JJ, et al. Structure of influenza haemagglutinin at the pH of membrane fusion. Nature 1994;371:37–43.
76. Bushman FD, Engelman A, Palmer I, et al. Domains of the integrase protein of human immunodeficiency virus type 1 responsible for polynucleotidyl transfer and zinc binding. Proc Natl Acad Sci U S A 1993;90:3428–3432.
77. Busschots K, Vercammen J, Emiliani S, et al. The interaction of LEDGF/p75 with integrase is lentivirus-specific and promotes DNA binding. J Biol Chem 2005;280:17841–17847.
78. Caffrey M, Cai M, Kaufman J, et al. Three-dimensional solution structure of the 44 kDa ectodomain of SIV gp41. EMBO J 1998;17:4572–4584.
79. Cai M, Zheng R, Caffrey M, et al. Solution structure of the N-terminal zinc binding domain of HIV-1 integrase. Nat Struct Biol 1997;4:567–577.
80. Cambi A, de Lange F, van Maarseveen NM, et al. Microdomains of the C-type lectin DC-SIGN are portals for virus entry into dendritic cells. J Cell Biol 2004;164:145–155.
81. Cameron PU, Freudenthal PS, Barker JM, et al. Dendritic cells exposed to human immunodeficiency virus type-1 transmit a vigorous cytopathic infection to CD4+ T cells. Science 1992;257:383–387.
82. Campbell EM, Nunez R, Hope TJ. Disruption of the actin cytoskeleton can complement the ability of Nef to enhance human immunodeficiency virus type 1 infectivity. J Virol 2004;78:5745–5755.
83. Campbell S, Vogt VM. Self-assembly in vitro of purified CA-NC proteins from Rous sarcoma virus and human immunodeficiency virus type 1. J Virol 1995;69:6487–6497.
84. Cao J, Park IW, Cooper A, et al. Molecular determinants of acute single-cell lysis by human immunodeficiency virus type 1. J Virol 1996;70:1340–1354.
85. Carteau S, Gorelick RJ, Bushman FD. Coupled integration of human immunodeficiency virus type 1 cDNA ends by purified integrase in vitro: stimulation by the viral nucleocapsid protein. J Virol 1999;73:6670–6679.
86. Castagna A, Biswas P, Beretta A, et al. The appealing story of HIV entry inhibitors: from discovery of biological mechanisms to drug development. Drugs 2005;65:879–904.
87. Cavrois M, De Noronha C, Greene WC. A sensitive and specific enzyme-based assay detecting HIV-1 virion fusion in primary T lymphocytes. Nat Biotechnol 2002;20:1151–1154.
88. CDC. Pneumocystis pneumonia—Los Angeles. MMWR Morb Mortal Wkly Rep 1981;30:250–252.
89. Cella M, Jarrossay D, Facchetti F, et al. Plasmacytoid monocytes migrate to inflamed lymph nodes and produce large amounts of type I interferon. Nat Med 1999;5:919–923.
90. Cen S, Guo F, Niu M, et al. The interaction between HIV-1 Gag and APOBEC3G. J Biol Chem 2004;279:33177–33184.
91. Chan DC, Fass D, Berger JM, et al. Core structure of gp41 from the HIV envelope glycoprotein. Cell 1997;89:263–273.
92. Charneau P, Alizon M, Clavel F. A second origin of DNA plus-strand synthesis is required for optimal human immunodeficiency virus replication. J Virol 1992;66:2814–2820.
P.2170

93. Charneau P, Mirambeau G, Roux P, et al. HIV-1 reverse transcription. A termination step at the center of the genome. J Mol Biol 1994;241:651–662.
94. Chen B, Vogan EM, Gong H, et al. Structure of an unliganded simian immunodeficiency virus gp120 core. Nature 2005;433:834–841.
95. Chen BK, Feinberg MB, Baltimore D. The kappaB sites in the human immunodeficiency virus type 1 long terminal repeat enhance virus replication yet are not absolutely required for viral growth. J Virol 1997;71:5495–5504.
96. Chen H, Engelman A. The barrier-to-autointegration protein is a host factor for HIV type 1 integration. Proc Natl Acad Sci U S A 1998;95:15270–15274.
97. Chen JC, Krucinski J, Miercke LJ, et al. Crystal structure of the HIV-1 integrase catalytic core and C-terminal domains: a model for viral DNA binding. Proc Natl Acad Sci U S A 2000;97:8233–8238.
98. Chen MY, Maldarelli F, Karczewski MK, et al. Human immunodeficiency virus type 1 Vpu protein induces degradation of CD4 in vitro: the cytoplasmic domain of CD4 contributes to Vpu sensitivity. J Virol 1993;67:3877–3884.
99. Cherepanov P, Maertens G, Proost P, et al. HIV-1 integrase forms stable tetramers and associates with LEDGF/p75 protein in human cells. J Biol Chem 2003;278:372–381.
100. Chiu YL, Soros VB, Kreisberg JF, et al. Cellular APOBEC3G restricts HIV-1 infection in resting CD4+ T cells. Nature 2005;435:108–114.
101. Choe H, Farzan M, Sun Y, et al. The beta-chemokine receptors CCR3 and CCR5 facilitate infection by primary HIV-1 isolates. Cell 1996;85:1135–1148.
102. Chou CS, Ramilo O, Vitetta ES. Highly purified CD25- resting T cells cannot be infected de novo with HIV-1. Proc Natl Acad Sci U S A 1997;94:1361–1365.
103. Chow SA, Vincent KA, Ellison V, et al. Reversal of integration and DNA splicing mediated by integrase of human immunodeficiency virus. Science 1992;255:723–726.
104. Chowers MY, Pandori MW, Spina CA, et al. The growth advantage conferred by HIV-1 nef is determined at the level of viral DNA formation and is independent of CD4 downregulation. Virology 1995;212:451–457.
105. Chowers MY, Spina CA, Kwoh TJ, et al. Optimal infectivity in vitro of human immunodeficiency virus type 1 requires an intact nef gene. J Virol 1994;68:2906–2914.
106. Clavel F, Guétard D, Brun-Vézinet F, et al. Isolation of a new human retrovirus from West African patients with AIDS. Science 1986;233:343–346.
107. Clever JL, Eckstein DA, Parslow TG. Genetic dissociation of the encapsidation and reverse transcription functions in the 5’ R region of human immunodeficiency virus type 1. J Virol 1999;73:101–109.
108. Coffin J, Haase A, Levy JA, et al. Human immunodeficiency viruses [letter]. Science 1986;232:697.
109. Coffin JM. HIV population dynamics in vivo: implications for genetic variation, pathogenesis, and therapy. Science 1995;267:483–489.
110. Coffin JM. Structure, replication, and recombination of retrovirus genomes: some unifying hypotheses. J Gen Virol 1979;42:1–26.
111. Cohen EA, Terwilliger EF, Jalinoos Y, et al. Identification of HIV-1 vpr product and function. J Acquir Immune Defic Syndr 1990;3:11–18.
112. Cohen EA, Terwilliger EF, Sodroski JG, et al. Identification of a protein encoded by the vpu gene of HIV-1. Nature 1988;334:532–534.
113. Cohen GB, Gandhi RT, Davis DM, et al. The selective downregulation of class I major histocompatibility complex proteins by HIV-1 protects HIV-infected cells from NK cells. Immunity 1999;10:661–671.
114. Colicelli J, Goff SP. Mutants and pseudorevertants of Moloney murine leukemia virus with alterations at the integration site. Cell 1985;42:573–580.
115. Collins KL, Chen BK, Kalams SA, et al. HIV-1 Nef protein protects infected primary cells against killing by cytotoxic T lymphocytes. Nature 1998;391:397–401.
116. Collman R, Balliet JW, Gregory SA, et al. An infectious molecular clone of an unusual macrophage-tropic and highly cytopathic strain of human immunodeficiency virus type 1. J Virol 1992;66:7517–7521.
117. Collman R, Hassan NF, Walker R, et al. Infection of monocyte-derived macrophages with human immunodeficiency virus type 1 (HIV-1). Monocyte-tropic and lymphocyte-tropic strains of HIV-1 show distinctive patterns of replication in a panel of cell types. J Exp Med 1989;170:1149–1163.
118. Connor RI, Mohri H, Cao Y, et al. Increased viral burden and cytopathicity correlate temporally with CD4+ T-lymphocyte decline and clinical progression in human immunodeficiency virus type 1-infected individuals. J Virol 1993;67:1772–1777.
119. Conticello SG, Harris RS, Neuberger MS. The Vif protein of HIV triggers degradation of the human antiretroviral DNA deaminase APOBEC3G. Curr Biol 2003;13:2009–2013.
120. Corbet S, Muller-Trutwin MC, Versmisse P, et al. env sequences of simian immunodeficiency viruses from chimpanzees in Cameroon are strongly related to those of human immunodeficiency virus group N from the same geographic area. J Virol 2000;74:529–534.
121. Cordingley MG, LaFemina RL, Callahan PL, et al. Sequence-specific interaction of Tat protein and Tat peptides with the transactivation-responsive sequence element of human immunodeficiency virus type 1 in vitro. Proc Natl Acad Sci U S A 1990;87:8985–8989.
122. Courgnaud V, Salemi M, Pourrut X, et al. Characterization of a novel simian immunodeficiency virus with a vpu gene from greater spot-nosed monkeys (Cercopithecus nictitans) provides new insights into simian/human immunodeficiency virus phylogeny. J Virol 2002;76:8298–8309.
123. Cowan S, Hatziioannou T, Cunningham T, et al. Cellular inhibitors with Fv1-like activity restrict human and simian immunodeficiency virus tropism. Proc Natl Acad Sci U S A 2002;99:11914–11919.
124. Craig HM, Pandori MW, Guatelli JC. Interaction of HIV-1 Nef with the cellular dileucine-based sorting pathway is required for CD4 down-regulation and optimal viral infectivity. Proc Natl Acad Sci U S A 1998;95:11229–11234.
125. Craigie R, Fujiwara T, Bushman F. The IN protein of Moloney murine leukemia virus processes the viral DNA ends and accomplishes their integration in vitro. Cell 1990;62:829–837.
126. Crawford S, Goff SP. A deletion mutation in the 5´ part of the pol gene of Moloney murine leukemia virus blocks proteolytic processing of the gag and pol polyproteins. J Virol 1985;53:899–907.
127. Crowe S, Mills J, McGrath MS. Quantitative immunocytofluorographic analysis of CD4 surface antigen expression and HIV infection of human peripheral blood monocyte/macrophages. AIDS Res Hum Retroviruses 1987;3:135–145.
128. Cullen BR. Role and mechanism of action of the APOBEC3 family of antiretroviral resistance factors. J Virol 2006;80:1067–1076.
129. Daniel MD, Letvin NL, King NW, et al. Isolation of T-cell tropic HTLV-III-like retrovirus from macaques. Science 1985;228:1201–1204.
130. Darlix JL, Lastra ML, Mely Y, et al., eds. HIV Sequence Compendium 2002. Los Alamos: Los Alamos National Laboratory; 2002.
131. Das AT, Klaver B, Berkhout B. A hairpin structure in the R region of the human immunodeficiency virus type 1 RNA genome is instrumental in polyadenylation site selection. J Virol 1999;73:81–91.
132. Das K, Lewi PJ, Hughes SH, et al. Crystallography and the design of anti-AIDS drugs: conformational flexibility and positional adaptability are important in the design of non-nucleoside HIV-1 reverse transcriptase inhibitors. Prog Biophys Mol Biol 2005;88:209–231.
133. Davies DR. The structure and function of the aspartic proteinases. Annu Rev Biophys Biophys Chem 1990;19:189–215.
134. Davies JF, II, Hostomska Z, Hostomsky Z, et al. Crystal structure of the ribonuclease H domain of HIV-1 reverse transcriptase [see comments]. Science 1991;252:88–95.
135. Dayton AI, Sodroski JG, Rosen CA, et al. The trans-activator gene of the human T-cell lymphotropic virus type III is required for replication. Cell 1986;44:941–947.
P.2171

136. Dayton ET, Powell DM, Dayton AI. Functional analysis of CAR, the target sequence for the Rev protein of HIV-1. Science 1989;246:1625–1629.
137. De Guzman RN, Wu ZR, Stalling CC, et al. Structure of the HIV-1 nucleocapsid protein bound to the SL3 ψ-RNA recognition element. Science 1998;279:384–388.
138. de Noronha CM, Sherman MP, Lin HW, et al. Dynamic disruptions in nuclear envelope architecture and integrity induced by HIV-1 Vpr. Science 2001;294:1105–1108.
139. Deacon NJ, Tsykin A, Solomon A, et al. Genomic structure of an attenuated quasi species of HIV-1 from a blood transfusion donor and recipients [see comments]. Science 1995;270:988–991.
140. Dean M, Carrington M, Winkler C, et al. Genetic restriction of HIV-1 infection and progression to AIDS by a deletion allele of the CKR5 structural gene. [see comments] [published erratum appears in Science 1996;274(5290):1069]. Science 1996;273:1856–1862.
141. Demirov DG, Freed EO. Retrovirus budding. Virus Res 2004;106:87–102.
142. Demirov DG, Ono A, Orenstein JM, et al. Overexpression of the N-terminal domain of TSG101 inhibits HIV-1 budding by blocking late domain function. Proc Natl Acad Sci U S A 2002;99:955–960.
143. Demirov DG, Orenstein JM, Freed EO. The late domain of human immunodeficiency virus type 1 p6 promotes virus release in a cell type-dependent manner. J Virol 2002;76:105–117.
144. Deng H, Liu R, Ellmeier W, et al. Identification of a major co-receptor for primary isolates of HIV-1. Nature 1996;381:661–666.
145. Deniaud A, Brenner C, Kroemer G. Mitochondrial membrane permeabilization by HIV-1 Vpr. Mitochondrion 2004;4:223–233.
146. Derdeyn CA, Decker JM, Sfakianos JN, et al. Sensitivity of human immunodeficiency virus type 1 to the fusion inhibitor T-20 is modulated by coreceptor specificity defined by the V3 loop of gp120. J Virol 2000;74:8358–8367.
147. Derse D, Hill SA, Princler G, et al. An alternative mechanism of retrovirus escape from human APOBEC3G restriction. Submitted.
148. Dickson C, Peters G. Protein-coding potential of mouse mammary tumor virus genome RNA as examined by in vitro translation. J Virol 1981;37:36–47.
149. Dimitrov DS, Willey RL, Sato H, et al. Quantitation of human immunodeficiency virus type 1 infection kinetics. J Virol 1993;67:2182–2190.
150. Dingwall C, Ernberg I, Gait MJ, et al. HIV-1 tat protein stimulates transcription by binding to a U-rich bulge in the stem of the TAR RNA structure. EMBO J 1990;9:4145–4153.
151. Dingwall C, Ernberg I, Gait MJ, et al. Human immunodeficiency virus 1 tat protein binds trans-activation-responsive region (TAR) RNA in vitro. Proc Natl Acad Sci U S A 1989;86:6925–6929.
152. Doehle BP, Schafer A, Cullen BR. Human APOBEC3B is a potent inhibitor of HIV-1 infectivity and is resistant to HIV-1 Vif. Virology 2005;339:281–288.
153. Doehle BP, Schafer A, Wiegand HL, et al. Differential sensitivity of murine leukemia virus to APOBEC3-mediated inhibition is governed by virion exclusion. J Virol 2005;79:8201–8207.
154. Doherty TM, Chougnet C, Schito M, et al. Infection of HIV-1 transgenic mice with Mycobacterium avium induces the expression of infectious virus selectively from a Mac-1-positive host cell population. J Immunol 1999;163:1506–1515.
155. Doms RW, Peiper SC. Unwelcomed guests with master keys: how HIV uses chemokine receptors for cellular entry. Virology 1997;235:179–190.
156. Dong X, Li H, Derdowski A, et al. AP-3 directs the intracellular trafficking of HIV-1 Gag and plays a key role in particle assembly. Cell 2005;120:663–674.
157. Donzella GA, Schols D, Lin SW, et al. AMD3100, a small molecule inhibitor of HIV-1 entry via the CXCR4 co-receptor. Nat Med 1998;4:72–77.
158. Doranz BJ, Rucker J, Yi Y, et al. A dual-tropic primary HIV-1 isolate that uses fusin and the beta-chemokine receptors CKR-5, CKR-3, and CKR-2b as fusion cofactors. Cell 1996;85:1149–1158.
159. Dorfman T, Mammano F, Haseltine WA, et al. Role of the matrix protein in the virion association of the human immunodeficiency virus type 1 envelope glycoprotein. J Virol 1994;68:1689–1696.
160. Douek DC, Picker LJ, Koup RA. T cell dynamics in HIV-1 infection. Annu Rev Immunol 2003;21:265–304.
161. Dougherty JP, Temin HM. Determination of the rate of base-pair substitution and insertion mutations in retrovirus replication. J Virol 1988;62:2817–2822.
162. Doye V, Hurt E. From nucleoporins to nuclear pore complexes. Curr Opin Cell Biol 1997;9:401–411.
163. Doyon L, Croteau G, Thibeault D, et al. Second locus involved in human immunodeficiency virus type 1 resistance to protease inhibitors. J Virol 1996;70:3763–3769.
164. Dragic T, Litwin V, Allaway GP, et al. HIV-1 entry into CD4+ cells is mediated by the chemokine receptor CC-CKR-5. Nature 1996;381:667–673.
165. Dubay JW, Roberts SJ, Brody B, et al. Mutations in the leucine zipper of the human immunodeficiency virus type 1 transmembrane glycoprotein affect fusion and infectivity. J Virol 1992;66:4748–4756.
166. Dvorin JD, Bell P, Maul GG, et al. Reassessment of the roles of integrase and the central DNA flap in human immunodeficiency virus type 1 nuclear import. J Virol 2002;76:12087–12096.
167. Dyda F, Hickman AB, Jenkins TM, et al. Crystal structure of the catalytic domain of HIV-1 integrase: similarity to other polynucleotidyl transferases [see comments]. Science 1994;266:1981–1986.
168. Eckstein DA, Penn ML, Korin YD, et al. HIV-1 actively replicates in naive CD4(+) T cells residing within human lymphoid tissues. Immunity 2001;15:671–682.
169. Ehrlich LS, Agresta BE, Carter CA. Assembly of recombinant human immunodeficiency virus type 1 capsid protein in vitro. J Virol 1992;66:4874–4883.
170. Eijkelenboom AP, Lutzke RA, Boelens R, et al. The DNA-binding domain of HIV-1 integrase has an SH3-like fold. Nat Struct Biol 1995;2:807–810.
171. El Kharroubi A, Martin MA. Cis-acting sequences located downstream of the human immunodeficiency virus type 1 promoter affect its chromatin structure and transcriptional activity. Mol Cell Biol 1996;16:2958–2966.
172. Emerman M, Guyader M, Montagnier L, et al. The specificity of the human immunodeficiency virus type 2 transactivator is different from that of human immunodeficiency virus type 1. EMBO J 1987;6:3755–3760.
173. Emiliani S, Mousnier A, Busschots K, et al. Integrase mutants defective for interaction with LEDGF/p75 are impaired in chromosome tethering and HIV-1 replication. J Biol Chem 2005;280:25517–25523.
174. Endres MJ, Clapham PR, Marsh M, et al. CD4-independent infection by HIV-2 is mediated by fusin/CXCR4. Cell 1996;87:745–756.
175. Engelman A, Craigie R. Identification of conserved amino acid residues critical for human immunodeficiency virus type 1 integrase function in vitro. J Virol 1992;66:6361–6369.
176. Engelman A, Hickman AB, Craigie R. The core and carboxyl-terminal domains of the integrase protein of human immunodeficiency virus type 1 each contribute to nonspecific DNA binding. J Virol 1994;68:5911–5917.
177. Englund G, Theodore TS, Freed EO, et al. Integration is required for productive infection of monocyte-derived macrophages by human immunodeficiency virus type 1. J Virol 1995;69:3216–3219.
178. Ennifar E, Walter P, Ehresmann B, et al. Crystal structures of coaxially stacked kissing complexes of the HIV-1 RNA dimerization initiation site. Nat Struct Biol 2001;8:1064–1068.
179. Ewart GD, Sutherland T, Gage PW, et al. The Vpu protein of human immunodeficiency virus type 1 forms cation-selective ion channels. J Virol 1996;70:7108–7115.
180. Facke M, Janetzko A, Shoeman RL, et al. A large deletion in the matrix domain of the human immunodeficiency virus gag gene redirects virus particle assembly from the plasma membrane to the endoplasmic reticulum. J Virol 1993;67:4972–4980.
P.2172

181. Fahrenkrog B, Aebi U. The nuclear pore complex: nucleocytoplasmic transport and beyond. Nat Rev Mol Cell Biol 2003;4:757–766.
182. Farnet CM, Bushman FD. HIV cDNA integration: molecular biology and inhibitor development. AIDS 1996;10:S3–S11.
183. Farnet CM, Bushman FD. HIV-1 cDNA integration: requirement of HMG I(Y) protein for function of preintegration complexes in vitro. Cell 1997;88:483–492.
184. Farnet CM, Wang B, Lipford JR, et al. Differential inhibition of HIV-1 preintegration complexes and purified integrase protein by small molecules. Proc Natl Acad Sci U S A 1996;93:9742–9747.
185. Faure J, Stalder R, Borel C, et al. ARF1 regulates Nef-induced CD4 degradation. Curr Biol 2004;14:1056–1064.
186. Feinberg MB, Baltimore D, Frankel AD. The role of Tat in the human immunodeficiency virus life cycle indicates a primary effect on transcriptional elongation. Proc Natl Acad Sci U S A 1991;88:4045–4049.
187. Felber BK, Hadzopoulou-Cladaras M, Cladaras C, et al. Rev protein of human immunodeficiency virus type 1 affects the stability and transport of the viral mRNA. Proc Natl Acad Sci U S A 1989;86:1495–1499.
188. Fenard D, Yonemoto W, de Noronha C, et al. Nef is physically recruited into the immunological synapse and potentiates T-cell activation early after TCR engagement. J Immunol 2005;175:6050–6057.
189. Feng S, Holland EC. HIV-1 tat trans-activation requires the loop sequence within tar. Nature 1988;334:165–167.
190. Feng Y, Broder CC, Kennedy PE, et al. HIV-1 entry cofactor: functional cDNA cloning of a seven-transmembrane, G protein-coupled receptor. Science 1996;272:872–877.
191. Feng YX, Campbell S, Harvin D, et al. The human immunodeficiency virus type 1 Gag polyprotein has nucleic acid chaperone activity: possible role in dimerization of genomic RNA and placement of tRNA on the primer binding site. J Virol 1999;73:4251–4256.
192. Feng YX, Copeland TD, Henderson LE, et al. HIV-1 nucleocapsid protein induces “maturation” of dimeric retroviral RNA in vitro. Proc Natl Acad Sci U S A 1996;93:7577–7581.
193. Fenyo EM, Morfeldt-Manson L, Chiodi F, et al. Distinct replicative and cytopathic characteristics of human immunodeficiency virus isolates. J Virol 1988;62:4414–4419.
194. Finkel TH, Tudor-Williams G, Banda NK, et al. Apoptosis occurs predominantly in bystander cells and not in productively infected cells of HIV- and SIV-infected lymph nodes. Nat Med 1995;1:129–134.
195. Fischer U, Huber J, Boelens WC, et al. The HIV-1 Rev activation domain is a nuclear export signal that accesses an export pathway used by specific cellular RNAs. Cell 1995;82:475–483.
196. Fischer U, Meyer S, Teufel M, et al. Evidence that HIV-1 Rev directly promotes the nuclear export of unspliced RNA. EMBO J 1994;13:4105–4112.
197. Fisher AG, Ensoli B, Ivanoff L, et al. The sor gene of HIV-1 is required for efficient virus transmission in vitro. Science 1987;237:888–893.
198. Fisher AG, Feinberg MB, Josephs SF, et al. The trans-activator gene of HTLV-III is essential for virus replication. Nature 1986;320:367–371.
199. Fletcher TM, III, Brichacek B, Sharova N, et al. Nuclear import and cell cycle arrest functions of the HIV-1 Vpr protein are encoded by two separate genes in HIV-2/SIV(SM). EMBO J 1996;15:6155–6165.
200. Fornerod M, Ohno M, Yoshida M, et al. CRM1 is an export receptor for leucine-rich nuclear export signals. Cell 1997;90:1051–1060.
201. Fornerod M, van Deursen J, van Baal S, et al. The human homologue of yeast CRM1 is in a dynamic subcomplex with CAN/Nup214 and a novel nuclear pore component Nup88. EMBO J 1997;16:807–816.
202. Fouchier RA, Meyer BE, Simon JH, et al. Interaction of the human immunodeficiency virus type 1 Vpr protein with the nuclear pore complex. J Virol 1998;72:6004–6013.
203. Fouchier RA, Meyer BE, Simon JH, et al. HIV-1 infection of non-dividing cells: evidence that the amino-terminal basic region of the viral matrix protein is important for Gag processing but not for post-entry nuclear import. EMBO J 1997;16:4531–4539.
204. Franke EK, Yuan HE, Luban J. Specific incorporation of cyclophilin A into HIV-1 virions. Nature 1994;372:359–362.
205. Freed EO. HIV-1 and the host cell: an intimate association. Trends Microbiol 2004;12:170–177.
206. Freed EO. HIV-1 Gag proteins: diverse functions in the virus life cycle. Virology 1998;251:1–15.
207. Freed EO. Viral late domains. J Virol 2002;76:4679–4687.
208. Freed EO, Englund G, Martin MA. Role of the basic domain of human immunodeficiency virus type 1 matrix in macrophage infection. J Virol 1995;69:3949–3954.
209. Freed EO, Martin MA. Domains of the human immunodeficiency virus type 1 matrix and gp41 cytoplasmic tail required for envelope incorporation into virions. J Virol 1996;70:341–351.
210. Freed EO, Martin MA. HIV-1 infection of non-dividing cells [letter; comment]. Nature 1994;369:107–108.
211. Freed EO, Martin MA. Virion incorporation of envelope glycoproteins with long but not short cytoplasmic tails is blocked by specific, single amino acid substitutions in the human immunodeficiency virus type 1 matrix. J Virol 1995;69:1984–1989.
212. Freed EO, Myers DJ. Identification and characterization of fusion and processing domains of the human immunodeficiency virus type 2 envelope glycoprotein. J Virol 1992;66:5472–5478.
213. Freed EO, Myers DJ, Risser R. Characterization of the fusion domain of the human immunodeficiency virus type 1 envelope glycoprotein gp41. Proc Natl Acad Sci USA 1990;87:4650–4654.
214. Freed EO, Myers DJ, Risser R. Identification of the principal neutralizing determinant of human immunodeficiency virus type 1 as a fusion domain. J Virol 1991;65:190–194.
215. Freed EO, Myers DJ, Risser R. Mutational analysis of the cleavage sequence of the human immunodeficiency virus type 1 envelope glycoprotein precursor gp160. J Virol 1989;63:4670–4675.
216. Freed EO, Orenstein JM, Buckler-White AJ, et al. Single amino acid changes in the human immunodeficiency virus type 1 matrix protein block virus particle production. J Virol 1994;68:5311–5320.
217. Fu GK, Grosveld G, Markovitz DM. DEK, an autoantigen involved in a chromosomal translocation in acute myelogenous leukemia, binds to the HIV-2 enhancer. Proc Natl Acad Sci U S A 1997;94:1811–1815.
218. Fujinaga K, Taube R, Wimmer J, et al. Interactions between human cyclin T, Tat, and the transactivation response element (TAR) are disrupted by a cysteine to tyrosine substitution found in mouse cyclin T. Proc Natl Acad Sci U S A 1999;96:1285–1290.
219. Fujita K, Omura S, Silver J. Rapid degradation of CD4 in cells expressing human immunodeficiency virus type 1 Env and Vpu is blocked by proteasome inhibitors. J Gen Virol 1997;78:619–625.
220. Fujiwara T, Mizuuchi K. Retroviral DNA integration: structure of an integration intermediate. Cell 1988;54:497–504.
221. Fukuda M, Asano S, Nakamura T, et al. CRM1 is responsible for intracellular transport mediated by the nuclear export signal. Nature 1997;390:308–311.
222. Fuller SD, Wilk T, Gowen BE, et al. Cryo-electron microscopy reveals ordered domains in the immature HIV-1 particle. Curr Biol 1997;7:729–738.
223. Furuta RA, Wild CT, Weng Y, et al. Capture of an early fusion-active conformation of HIV-1 gp41 [published erratum appears in Nat Struct Biol 1998;5(7):612]. Nat Struct Biol 1998;5:276–279.
224. Gaddis NC, Sheehy AM, Ahmad KM, et al. Further investigation of simian immunodeficiency virus Vif function in human cells. J Virol 2004;78:12041–12046.
225. Gamble TR, Vajdos FF, Yoo S, et al. Crystal structure of human cyclophilin A bound to the amino-terminal domain of HIV-1 capsid. Cell 1996;87:1285–1294.
226. Gamble TR, Yoo S, Vajdos FF, et al. Structure of the carboxyl-terminal dimerization domain of the HIV-1 capsid protein. Science 1997;278:849–853.
227. Gandhi RT, Chen BK, Straus SE, et al. HIV-1 directly kills CD4+ T cells by a Fas-independent mechanism. J Exp Med 1998;187:1113–1122.
P.2173

228. Ganser BK, Li S, Klishko VY, et al. Assembly and analysis of conical models for the HIV-1 core. Science 1999;283:80–83.
229. Ganser-Pornillos BK, von Schwedler UK, Stray KM, et al. Assembly properties of the human immunodeficiency virus type 1 CA protein. J Virol 2004;78:2545–2552.
230. Gao F, Bailes E, Robertson DL, et al. Origin of HIV-1 in the chimpanzee Pan troglodytes troglodytes. Nature 1999;397:436–441.
231. Gao F, Robertson DL, Morrison SG, et al. The heterosexual human immunodeficiency virus type 1 epidemic in Thailand is caused by an intersubtype (A/E) recombinant of African origin. J Virol 1996;70:7013–7029.
232. Gao F, Yue L, White AT, et al. Human infection by genetically diverse SIVSM-related HIV-2 in West Africa. Nature 1992;358:495–499.
233. Gao K, Gorelick RJ, Johnson DG, et al. Cofactors for human immunodeficiency virus type 1 cDNA integration in vitro. J Virol 2003;77:1598–1603.
234. Garber ME, Wei P, Kewal-Ramani VN, et al. The interaction between HIV-1 Tat and human cyclin T1 requires zinc and a critical cysteine residue that is not conserved in the murine CycT1 protein. Genes Dev 1998;12:3512–3527.
235. Garcia E, Pion M, Pelchen-Matthews A, et al. HIV-1 trafficking to the dendritic cell-T-cell infectious synapse uses a pathway of tetraspanin sorting to the immunological synapse. Traffic 2005;6:488–501.
236. Garcia JV, Miller AD. Serine phosphorylation-independent downregulation of cell-surface CD4 by nef. Nature 1991;350:508–511.
237. Garcia-Martinez LF, Mavankal G, Neveu JM, et al. Purification of a Tat-associated kinase reveals a TFIIH complex that modulates HIV-1 transcription. EMBO J 1997;16:2836–2850.
238. Garrus JE, von Schwedler UK, Pornillos OW, et al. Tsg101 and the vacuolar protein sorting pathway are essential for HIV-1 budding. Cell 2001;107:55–65.
239. Gazzinelli RT, Sher A, Cheever A, et al. Infection of human immunodeficiency virus 1 transgenic mice with Toxoplasma gondii stimulates proviral transcription in macrophages in vivo. J Exp Med 1996;183:1645–1655.
240. Geijtenbeek TB, Kwon DS, Torensma R, et al. DC-SIGN, a dendritic cell-specific HIV-1-binding protein that enhances trans-infection of T cells. Cell 2000;100:587–597.
241. Geijtenbeek TB, van Kooyk Y. DC-SIGN: a novel HIV receptor on DCs that mediates HIV-1 transmission. Curr Top Microbiol Immunol 2003;276:31–54.
242. Geleziunas R, Xu W, Takeda K, et al. HIV-1 Nef inhibits ASK1-dependent death signalling providing a potential mechanism for protecting the infected host cell. Nature 2001;410:834–838.
243. Geraghty RJ, Panganiban AT. Human immunodeficiency virus type 1 Vpu has a CD4- and an envelope glycoprotein-independent function. J Virol 1993;67:4190–4194.
244. Geyer M, Yu H, Mandic R, et al. Subunit H of the V-ATPase binds to the medium chain of adaptor protein complex 2 and connects Nef to the endocytic machinery. J Biol Chem 2002;277:28521–28529.
245. Gibbs Jr. CJ, Peters R, Gravell M, et al. Observations after human immunodeficiency virus immunization and challenge of human immunodeficiency virus seropositive and seronegative chimpanzees. Proc Natl Acad Sci U S A 1991;88:3348–3352.
246. Gilbert KM, Weigle WO. Th1 cell anergy and blockade in G1a phase of the cell cycle. J Immunol 1993;151:1245–1254.
247. Gitti RK, Lee BM, Walker J, et al. Structure of the amino-terminal core domain of the HIV-1 capsid protein. Science 1996;273:231–235.
248. Gnann Jr. JW, Nelson JA, Oldstone MBA. Fine mapping of an immunodominant domain in the transmembrane glycoprotein of human immunodeficiency virus. J Virol 1987;61:2639–2641.
249. Goh WC, Rogel ME, Kinsey CM, et al. HIV-1 Vpr increases viral expression by manipulation of the cell cycle: a mechanism for selection of Vpr in vivo. Nat Med 1998;4:65–71.
250. Goldsmith MA, Warmerdam MT, Atchison RE, et al. Dissociation of the CD4 downregulation and viral infectivity enhancement functions of human immunodeficiency virus type 1 Nef. J Virol 1995;69:4112–4121.
251. Goldstrohm AC, Greenleaf AL, Garcia-Blanco MA. Co-transcriptional splicing of pre-messenger RNAs: considerations for the mechanism of alternative splicing. Gene 2001;277:31–47.
252. Gonda MA, Wong-Staal F, Gallo RC, et al. Sequence homology and morphologic similarity of HTLV-III and visna virus, a pathogenic lentivirus. Science 1985;227:173–177.
253. Gorelick RJ, Fu W, Gagliardi TD, et al. Characterization of the block in replication of nucleocapsid protein zinc finger mutants from Moloney murine leukemia virus. J Virol 1999;73:8185–8195.
254. Gorelick RJ, Gagliardi TD, Bosche WJ, et al. Strict conservation of the retroviral nucleocapsid protein zinc finger is strongly influenced by its role in viral infection processes: characterization of HIV-1 particles containing mutant nucleocapsid zinc-coordinating sequences. Virology 1999;256:92–104.
255. Gorlich D, Mattaj IW. Nucleocytoplasmic transport. Science 1996;271:1513–1518.
256. Gottlieb GS, Sow PS, Hawes SE, et al. Equal plasma viral loads predict a similar rate of CD4+ T-cell decline in human immunodeficiency virus (HIV) type 1- and HIV-2-infected individuals from Senegal, West Africa. J Infect Dis 2002;185:905–914.
257. Gottlinger HG, Dorfman T, Cohen EA, et al. Vpu protein of human immunodeficiency virus type 1 enhances the release of capsids produced by gag gene constructs of widely divergent retroviruses. Proc Natl Acad Sci U S A 1993;90:7381–7385.
258. Gottlinger HG, Dorfman T, Sodroski JG, et al. Effect of mutations affecting the p6 gag protein on human immunodeficiency virus particle release. Proc Natl Acad Sci U S A 1991;88:3195–3199.
259. Gougeon ML, Lecoeur H, Dulioust A, et al. Programmed cell death in peripheral lymphocytes from HIV-infected persons: increased susceptibility to apoptosis of CD4 and CD8 T cells correlates with lymphocyte activation and with disease progression. J Immunol 1996;156:3509–3520.
260. Gozlan J, Lathey JL, Spector SA. Human immunodeficiency virus type 1 induction mediated by genistein is linked to cell cycle arrest in G2. J Virol 1998;72:8174–8180.
261. Granelli-Piperno A, Finkel V, Delgado E, et al. Virus replication begins in dendritic cells during the transmission of HIV-1 from mature dendritic cells to T cells. Curr Biol 1999;9:21–29.
262. Greenberg ME, Bronson S, Lock M, et al. Co-localization of HIV-1 Nef with the AP-2 adaptor protein complex correlates with Nef-induced CD4 down-regulation. EMBO J 1997;16:6964–6976.
263. Greenberg ME, Iafrate AJ, Skowronski J. The SH3 domain-binding surface and an acidic motif in HIV-1 Nef regulate trafficking of class I MHC complexes. EMBO J 1998;17:2777–2789.
264. Grez M, Dietrich U, Balfe P, et al. Genetic analysis of human immunodeficiency virus type 1 and 2 (HIV-1 and HIV-2) mixed infections in India reveals a recent spread of HIV-1 and HIV-2 from a single ancestor for each of these viruses. J Virol 1994;68:2161–2168.
265. Grivel JC, Margolis LB. CCR5- and CXCR4-tropic HIV-1 are equally cytopathic for their T-cell targets in human lymphoid tissue. Nat Med 1999;5:344–346.
266. Gross I, Hohenberg H, Krausslich HG. In vitro assembly properties of purified bacterially expressed capsid proteins of human immunodeficiency virus. Eur J Biochem 1997;249:592–600.
267. Grossman Z, Meier-Schellersheim M, Sousa AE, et al. CD4+ T-cell depletion in HIV infection: are we closer to understanding the cause? Nat Med 2002;8:319–323.
268. Groux H, Torpier G, Monte D, et al. Activation-induced death by apoptosis in CD4+ T cells from human immunodeficiency virus-infected asymptomatic individuals. J Exp Med 1992;175:331–340.
269. Gruter P, Tabernero C, von Kobbe C, et al. TAP, the human homolog of Mex67p, mediates CTE-dependent RNA export from the nucleus. Mol Cell 1998;1:649–659.
270. Grzesiek S, Bax A, Clore GM, et al. The solution structure of HIV-1 Nef reveals an unexpected fold and permits delineation of the binding surface for the SH3 domain of Hck tyrosine protein kinase. Nat Struct Biol 1996;3:340–345.
271. Grzesiek S, Bax A, Hu JS, et al. Refined solution structure and backbone dynamics of HIV-1 Nef. Protein Sci 1997;6:1248–1263.
P.2174

272. Grzesiek S, Stahl SJ, Wingfield PT, et al. The CD4 determinant for downregulation by HIV-1 Nef directly binds to Nef. Mapping of the Nef binding surface by NMR. Biochemistry 1996;35:10256–10261.
273. Guy B, Kieny MP, Riviere Y, et al. HIV F/3′ orf encodes a phosphorylated GTP-binding protein resembling an oncogene product. Nature 1987;330:266–269.
274. Hallenberger S, Bosch V, Angliker H, et al. Inhibition of furin-mediated cleavage activation of HIV-1 glycoprotein gp160. Nature 1992;360:358–361.
275. Hamilton JA, Vairo G, Cocks BG. Inhibition of S-phase progression in macrophages is linked to G1/S-phase suppression of DNA synthesis genes. J Immunol 1992;148:4028–4035.
276. Hammarskjold ML, Heimer J, Hammarskjold B, et al. Regulation of human immunodeficiency virus env expression by the rev gene product. J Virol 1989;63:1959–1966.
277. Hanna Z, Kay DG, Rebai N, et al. Nef harbors a major determinant of pathogenicity for an AIDS-like disease induced by HIV-1 in transgenic mice. Cell 1998;95:163–175.
278. Hargittai MR, Gorelick RJ, Rouzina I, et al. Mechanistic insights into the kinetics of HIV-1 nucleocapsid protein-facilitated tRNA annealing to the primer binding site. J Mol Biol 2004;337:951–968.
279. Harila K, Prior I, Sjoberg M, et al. Vpu and Tsg101 regulate intracellular targeting of the human immunodeficiency virus type 1 core protein precursor Pr55gag. J Virol 2006;80:3765–3772.
280. Harrich D, Garcia J, Wu F, et al. Role of SP1-binding domains in in vivo transcriptional regulation of the human immunodeficiency virus type 1 long terminal repeat. J Virol 1989;63:2585–2591.
281. Harris RS, Bishop KN, Sheehy AM, et al. DNA deamination mediates innate immunity to retroviral infection. Cell 2003;113:803–809.
282. Harris RS, Liddament MT. Retroviral restriction by APOBEC proteins. Nat Rev Immunol 2004;4:868–877.
283. Hart CE, Ou CY, Galphin JC, et al. Human chromosome 12 is required for elevated HIV-1 expression in human-hamster hybrid cells. Science 1989;246:488–491.
284. Haseltine WA, Sodroski J, Patarca R, et al. Structure of 3’ terminal region of type II human T lymphotropic virus: evidence for new coding region. Science 1984;225:419–421.
285. Hatziioannou T, Perez-Caballero D, Cowan S, et al. Cyclophilin interactions with incoming human immunodeficiency virus type 1 capsids with opposing effects on infectivity in human cells. J Virol 2005;79:176–183.
286. Hatziioannou T, Perez-Caballero D, Yang A, et al. Retrovirus resistance factors Ref1 and Lv1 are species-specific variants of TRIM5alpha. Proc Natl Acad Sci U S A 2004;101:10774–10779.
287. Hayden MS, Ghosh S. Signaling to NF-kappaB. Genes Dev 2004;18:2195–2224.
288. Hazuda DJ, Felock P, Witmer M, et al. Inhibitors of strand transfer that prevent integration and inhibit HIV-1 replication in cells. Science 2000;287:646–650.
289. Hazuda DJ, Young SD, Guare JP, et al. Integrase inhibitors and cellular immunity suppress retroviral replication in rhesus macaques. Science 2004;305:528–532.
290. He J, Choe S, Walker R, et al. Human immunodeficiency virus type 1 viral protein R (Vpr) arrests cells in the G2 phase of the cell cycle by inhibiting p34cdc2 activity. J Virol 1995;69:6705–6711.
291. Heinzinger NK, Bukinsky MI, Haggerty SA, et al. The Vpr protein of human immunodeficiency virus type 1 influences nuclear localization of viral nucleic acids in nondividing host cells. Proc Natl Acad Sci U S A 1994;91:7311–7315.
292. Henderson BR, Percipalle P. Interactions between HIV Rev and nuclear import and export factors: the Rev nuclear localisation signal mediates specific binding to human importin-beta. J Mol Biol 1997;274:693–707.
293. Herbein G, Mahlknecht U, Batliwalla F, et al. Apoptosis of CD8+ T cells is mediated by macrophages through interaction of HIV gp120 with chemokine receptor CXCR4. Nature 1998;395:189–194.
294. Hermida-Matsumoto L, Resh MD. Human immunodeficiency virus type 1 protease triggers a myristoyl switch that modulates membrane binding of Pr55(gag) and p17MA. J Virol 1999;73:1902–1908.
295. Herrmann CH, Carroll RG, Wei P, et al. Tat-associated kinase, TAK, activity is regulated by distinct mechanisms in peripheral blood lymphocytes and promonocytic cell lines. J Virol 1998;72:9881–9888.
296. Herrmann CH, Rice AP. Lentivirus Tat proteins specifically associate with a cellular protein kinase, TAK, that hyperphosphorylates the carboxyl-terminal domain of the large subunit of RNA polymerase II: candidate for a Tat cofactor. J Virol 1995;69:1612–1620.
297. Herrmann CH, Rice AP. Specific interaction of the human immunodeficiency virus Tat proteins with a cellular protein kinase. Virology 1993;197:601–608.
298. Hess JL, Small JA, Clements JE. Sequences in the visna virus long terminal repeat that control transcriptional activity and respond to viral trans-activation: involvement of AP-1 sites in basal activity and trans-activation. J Virol 1989;63:3001–3015.
299. Hill CP, Worthylake D, Bancroft DP, et al. Crystal structures of the trimeric human immunodeficiency virus type 1 matrix protein: implications for membrane association and assembly. Proc Natl Acad Sci U S A 1996;93:3099–3104.
300. Himathongkham S, Luciw PA. Restriction of HIV-1 (subtype B) replication at the entry step in rhesus macaque cells. Virology 1996;219:485–488.
301. Hirsch VM, Olmsted RA, Murphey-Corb M, et al. An African primate lentivirus (SIVsm) closely related to HIV-2. Nature 1989;339:389–392.
302. Hladik F, Lentz G, Akridge RE, et al. Dendritic cell-T-cell interactions support coreceptor-independent human immunodeficiency virus type 1 transmission in the human genital tract. J Virol 1999;73:5833–5842.
303. Hoffman TL, LaBranche CC, Zhang W, et al. Stable exposure of the coreceptor-binding site in a CD4-independent HIV-1 envelope protein. Proc Natl Acad Sci U S A 1999;96:6359–6364.
304. Hofmann W, Schubert D, LaBonte J, et al. Species-specific, postentry barriers to primate immunodeficiency virus infection. J Virol 1999;73:10020–10028.
305. Holland SM, Ahmad N, Maitra RK, et al. Human immunodeficiency virus rev protein recognizes a target sequence in rev-responsive element RNA within the context of RNA secondary structure. J Virol 1990;64:5966–5975.
306. Holland SM, Chavez M, Gerstberger S, et al. A specific sequence with a bulged guanosine residue(s) in a stem-bulge-stem structure of Rev-responsive element RNA is required for trans activation by human immunodeficiency virus type 1 Rev. J Virol 1992;66:3699–3706.
307. Hsu K, Seharaseyon J, Dong P, et al. Mutual functional destruction of HIV-1 Vpu and host TASK-1 channel. Mol Cell 2004;14:259–267.
308. Hu J, Gardner MB, Miller CJ. Simian immunodeficiency virus rapidly penetrates the cervicovaginal mucosa after intravaginal inoculation and infects intraepithelial dendritic cells. J Virol 2000;74:6087–6095.
309. Hu WS, Rhodes T, Dang Q, et al. Retroviral recombination: review of genetic analyses. Front Biosci 2003;8:d143–d155.
310. Hu WS, Temin HM. Genetic consequences of packaging two RNA genomes in one retroviral particle: pseudodiploidy and high rate of genetic recombination. Proc Natl Acad Sci U S A 1990;87:1556–1560.
311. Huang C-C, Tang M, Zhang M-Y, et al. Structure of a V3- containing HIV-1 gp120 core. Science 2005;310:1025–1028.
312. Huang H, Chopra R, Verdine GL, et al. Structure of a covalently trapped catalytic complex of HIV-1 reverse transcriptase: implications for drug resistance [see comments]. Science 1998;282:1669–1675.
313. Huang M, Orenstein JM, Martin MA, et al. p6Gag is required for particle production from full-length human immunodeficiency virus type 1 molecular clones expressing protease. J Virol 1995;69:6810–6818.
314. Huang XJ, Hope TJ, Bond BL, et al. Minimal Rev-response element for type 1 human immunodeficiency virus. J Virol 1991;65:2131–2134.
P.2175

315. Huang Y, Paxton WA, Wolinsky SM, et al. The role of a mutant CCR5 allele in HIV-1 transmission and disease progression [see comments]. Nat Med 1996;2:1240–1243.
316. Hug P, Lin HM, Korte T, et al. Glycosphingolipids promote entry of a broad range of human immunodeficiency virus type 1 isolates into cell lines expressing CD4, CXCR4, and/or CCR5. J Virol 2000;74:6377–6385.
317. Huthoff H, Berkhout B. Two alternating structures of the HIV-1 leader RNA. RNA 2001;7:143–157.
318. Iafrate AJ, Carl S, Bronson S, et al. Disrupting surfaces of nef required for downregulation of CD4 and for enhancement of virion infectivity attenuates simian immunodeficiency virus replication in vivo. J Virol 2000;74:9836–9844.
319. Ifversen P, Martensson C, Danielsson L, et al. Induction of primary antigen-specific immune responses in SCID-hu-PBL by coupled T-B epitopes. Immunology 1995;84:111–116.
320. Igarashi T, Endo Y, Englund G, et al. Emergence of a highly pathogenic simian/human immunodeficiency virus in a rhesus macaque treated with anti-CD8 mAb during a primary infection with a nonpathogenic virus. Proc Natl Acad Sci U S A 1999;96:14049–14054.
321. Ikeda T, Nishitsuji H, Zhou X, et al. Evaluation of the functional involvement of human immunodeficiency virus type 1 integrase in nuclear import of viral cDNA during acute infection. J Virol 2004;78:11563–11573.
322. Ilyinskii PO, Daniel MD, Simon MA, et al. The role of upstream U3 sequences in the pathogenesis of simian immunodeficiency virus-induced AIDS in rhesus monkeys. J Virol 1994;68:5933–5944.
323. Isel C, Ehresmann C, Keith G, et al. Initiation of reverse transcription of HIV-1: secondary structure of the HIV-1 RNA/tRNA(3Lys) (template/primer). J Mol Biol 1995;247:236–250.
324. Izaurralde E, Adam S. Transport of macromolecules between the nucleus and the cytoplasm. RNA 1998;4:351–364.
325. Izaurralde E, Kutay U, von Kobbe C, et al. The asymmetric distribution of the constituents of the Ran system is essential for transport into and out of the nucleus. EMBO J 1997;16:6535–6547.
326. Jacks T, Power MD, Masiarz FR, et al. Characterization of ribosomal frameshifting in HIV-1 gag-pol expression. Nature 1988;331:280–283.
327. Jacobo-Molina A, Clark Jr. AD, Williams RL, et al. Crystals of a ternary complex of human immunodeficiency virus type 1 reverse transcriptase with a monoclonal antibody Fab fragment and double-stranded DNA diffract x-rays to 3.5-A resolution. Proc Natl Acad Sci U S A 1991;88:10895–10899.
328. Jacobo-Molina A, Ding J, Nanni RG, et al. Crystal structure of human immunodeficiency virus type 1 reverse transcriptase complexed with double-stranded DNA at 3.0 Å resolution shows bent DNA. Proc Natl Acad Sci U S A 1993;90:6320–6324.
329. Jakobovits A, Smith DH, Jakobovits EB, et al. A discrete element 3’ of human immunodeficiency virus 1 (HIV-1) and HIV-2 mRNA initiation sites mediates transcriptional activation by an HIV trans activator. Mol Cell Biol 1988;8:2555–2561.
330. Jameson B, Baribaud F, Pohlmann S, et al. Expression of DC-SIGN by dendritic cells of intestinal and genital mucosae in humans and rhesus macaques. J Virol 2002;76:1866–1875.
331. Jamieson BD, Aldrovandi GM, Planelles V, et al. Requirement of human immunodeficiency virus type 1 nef for in vivo replication and pathogenicity. J Virol 1994;68:3478–3485.
332. Jamieson BD, Pang S, Aldrovandi GM, et al. In vivo pathogenic properties of two clonal human immunodeficiency virus type 1 isolates. J Virol 1995;69:6259–6264.
333. Janini M, Rogers M, Birx DR, et al. Human immunodeficiency virus type 1 DNA sequences genetically damaged by hypermutation are often abundant in patient peripheral blood mononuclear cells and may be generated during near-simultaneous infection and activation of CD4(+) T cells. J Virol 2001;75:7973–7986.
334. Jeeninga RE, Hoogenkamp M, Armand-Ugon M, et al. Functional differences between the long terminal repeat transcriptional promoters of human immunodeficiency virus type 1 subtypes A through G. J Virol 2000;74:3740–3751.
335. Jenkins Y, McEntee M, Weis K, et al. Characterization of HIV-1 vpr nuclear import: analysis of signals and pathways. J Cell Biol 1998;143:875–885.
336. Jetzt AE, Yu H, Klarmann GJ, et al. High rate of recombination throughout the human immunodeficiency virus type 1 genome. J Virol 2000;74:1234–1240.
337. Joag SV, Li Z, Foresman L, et al. Chimeric simian/human immunodeficiency virus that causes progressive loss of CD4+ T cells and AIDS in pig-tailed macaques. J Virol 1996;70:3189–3197.
338. Jolicoeur P, Baltimore D. Effect of Fv-1 gene product on proviral DNA formation and integration in cells infected with murine leukemia viruses. Proc Natl Acad Sci U S A 1976;73:2236–2240.
339. Jolicoeur P, Laperriere A, Beaulieu N. Efficient production of human immunodeficiency virus proteins in transgenic mice. J Virol 1992;66:3904–3908.
340. Jolly C, Sattentau QJ. Human immunodeficiency virus type 1 virological synapse formation in T cells requires lipid raft integrity. J Virol 2005;79:12088–12094.
341. Joseph AM, Kumar M, Mitra D. Nef: “necessary and enforcing factor” in HIV infection. Current HIV Research 2005;3:87–94.
342. Julias JG, Hash D, Pathak VK. E- vectors: development of novel self-inactivating and self-activating retroviral vectors for safer gene therapy. J Virol 1995;69:6839–6846.
343. Junghans RP, Boone LR, Skalka AM. Retroviral DNA H structures: displacement-assimilation model of recombination. Cell 1982;30:53–62.
344. Kalpana GV, Marmon S, Wang W, et al. Binding and stimulation of HIV-1 integrase by a human homolog of yeast transcription factor SNF5 [see comments]. Science 1994;266:2002–2006.
345. Kao S, Khan MA, Miyagi E, et al. The human immunodeficiency virus type 1 Vif protein reduces intracellular expression and inhibits packaging of APOBEC3G (CEM15), a cellular inhibitor of virus infectivity. J Virol 2003;77:11398–11407.
346. Kappes JC, Morrow CD, Lee SW, et al. Identification of a novel retroviral gene unique to human immunodeficiency virus type 2 and simian immunodeficiency virus SIVMAC. J Virol 1988;62:3501–3505.
347. Karin M. The regulation of AP-1 activity by mitogen-activated protein kinases. J Biol Chem 1995;270:16483–16486.
348. Kasper MR, Roeth JF, Williams M, et al. HIV-1 Nef disrupts antigen presentation early in the secretory pathway. J Biol Chem 2005;280:12840–12848.
349. Katoh I, Yoshinaka Y, Rein A, et al. Murine leukemia virus maturation: protease region required for conversion from “immature” to “mature” core form and for virus infectivity. Virology 1985;145:280–292.
350. Katz RA, Merkel G, Kulkosky J, et al. The avian retroviral IN protein is both necessary and sufficient for integrative recombination in vitro. Cell 1990;63:87–95.
351. Katzmann DJ, Odorizzi G, Emr SD. Receptor downregulation and multivesicular-body sorting. Nat Rev Mol Cell Biol 2002;3:893–905.
352. Keckesova Z, Ylinen LM, Towers GJ. The human and African green monkey TRIM5alpha genes encode Ref1 and Lv1 retroviral restriction factor activities. Proc Natl Acad Sci U S A 2004;101:10780–10785.
353. Kerr LD, Inoue J, Davis N, et al. The rel-associated pp40 protein prevents DNA binding of Rel and NF-kappaB: relationship with I kappaB beta and regulation by phosphorylation. Genes Dev 1991;5:1464–1476.
354. Kestler HW, III, Ringler DJ, Mori K, et al. Importance of the nef gene for maintenance of high virus loads and for development of AIDS. Cell 1991;65:651–662.
355. Kewalramani VN, Emerman M. Vpx association with mature core structures of HIV-2. Virology 1996;218:159–168.
356. Khan MA, Kao S, Miyagi E, et al. Viral RNA is required for the association of APOBEC3G with human immunodeficiency virus type 1 nucleoprotein complexes. J Virol 2005;79:5870–5874.
357. Kilby JM, Hopkins S, Venetta TM, et al. Potent suppression of HIV-1 replication in humans by T-20, a peptide inhibitor of gp41-mediated virus entry. Nat Med 1998;4:1302–1307.
358. Kim YH, Chang SH, Kwon JH, et al. HIV-1 Nef plays an essential role in two independent processes in CD4 down-regulation: dissociation of the CD4-p56(lck) complex and targeting of CD4 to lysosomes. Virology 1999;257:208–219.
P.2176

359. Kino T, Gragerov A, Kopp JB, et al. The HIV-1 virion-associated protein vpr is a coactivator of the human glucocorticoid receptor. J Exp Med 1999;189:51–62.
360. Kino T, Gragerov A, Slobodskaya O, et al. Human immunodeficiency virus type 1 (HIV-1) accessory protein Vpr induces transcription of the HIV-1 and glucocorticoid-responsive promoters by binding directly to p300/CBP coactivators. J Virol 2002;76:9724–9734.
361. Kino T, Gragerov A, Valentin A, et al. Vpr protein of human immunodeficiency virus type 1 binds to 14-3-3 proteins and facilitates complex formation with Cdc25C: implications for cell cycle arrest. J Virol 2005;79:2780–2787.
362. Kino T, Pavlakis GN. Partner molecules of accessory protein Vpr of the human immunodeficiency virus type 1. DNA Cell Biol 2004;23:193–205.
363. Kinoshita S, Su L, Amano M, et al. The T cell activation factor NF-ATc positively regulates HIV-1 replication and gene expression in T cells. Immunity 1997;6:235–244.
364. Kirchhoff F, Greenough TC, Brettler DB, et al. Brief report: absence of intact nef sequences in a long-term survivor with nonprogressive HIV-1 infection. N Engl J Med 1995;332:228–232.
365. Klebe C, Bischoff FR, Ponstingl H, et al. Interaction of the nuclear GTP-binding protein Ran with its regulatory proteins RCC1 and RanGAP1. Biochemistry 1995;34:639–647.
366. Klimkait T, Strebel K, Hoggan MD, et al. The human immunodeficiency virus type 1-specific protein vpu is required for efficient virus maturation and release. J Virol 1990;64:621–629.
367. Koga Y, Nakamura K, Sasaki M, et al. The difference in gp160 and gp120 of HIV type 1 in the induction of CD4 downregulation preceding single-cell killing. Virology 1994;201:137–141.
368. Kohlstaedt LA, Wang J, Friedman JM, et al. Crystal structure at 3.5 Å resolution of HIV-1 reverse transcriptase complexed with an inhibitor. Science 1992;256:1783–1790.
369. Kolchinsky P, Mirzabekov T, Farzan M, et al. Adaptation of a CCR5-using, primary human immunodeficiency virus type 1 isolate for CD4-independent replication. J Virol 1999;73:8120–8126.
370. Kondo E, Göttlinger HG. A conserved LXXLF sequence is the major determinant in p6gag required for the incorporation of human immunodeficiency virus type 1 Vpr. J Virol 1996;70:159–164.
371. Koot M, Keet IP, Vos AH, et al. Prognostic value of HIV-1 syncytium-inducing phenotype for rate of CD4+ cell depletion and progression to AIDS. Ann Intern Med 1993;118:681–688.
372. Koot M, Vos AH, Keet RP, et al. HIV-1 biological phenotype in long-term infected individuals evaluated with an MT-2 cocultivation assay. Aids 1992;6:49–54.
373. Korber B, Kuiken C, Foley B, et al., eds. Human Retroviruses and AIDS 1998. Los Alamos: Los Alamos National Laboratory; 1998.
374. Korin YD, Zack JA. Progression to the G1b phase of the cell cycle is required for completion of human immunodeficiency virus type 1 reverse transcription in T cells. J Virol 1998;72:3161–3168.
375. Kozak CA, Chakraborti A. Single amino acid changes in the murine leukemia virus capsid protein gene define the target of Fv1 resistance. Virology 1996;225:300–305.
376. Kräusslich H-G. Human immunodeficiency virus proteinase dimer as component of the viral polyprotein prevents particle assembly and viral infectivity. Proc Natl Acad Sci U S A 1991;88:3213–3217.
377. Krautkramer E, Giese SI, Gasteier JE, et al. Human immunodeficiency virus type 1 Nef activates p21-activated kinase via recruitment into lipid rafts. J Virol 2004;78:4085–4097.
378. Kuiken CL, Lukashov VV, Baan E, et al. Evidence for limited within-person evolution of the V3 domain of the HIV-1 envelope in the Amsterdam population. Aids 1996;10:31–37.
379. Kwon DS, Gregorio G, Bitton N, et al. DC-SIGN-mediated internalization of HIV is required for trans-enhancement of T-cell infection. Immunity 2002;16:135–144.
380. Kwong PD, Wyatt R, Robinson J, et al. Structure of an HIV gp120 envelope glycoprotein in complex with the CD4 receptor and a neutralizing human antibody [In Process Citation]. Nature 1998;393:648–659.
381. LaBranche CC, Sauter MM, Haggarty BS, et al. A single amino acid change in the cytoplasmic domain of the simian immunodeficiency virus transmembrane molecule increases envelope glycoprotein expression on infected cells. J Virol 1995;69:5217–5227.
382. Lalezari JP, Henry K, O’Hearn M, et al. Enfuvirtide, an HIV-1 fusion inhibitor, for drug-resistant HIV infection in North and South America. N Engl J Med 2003;348:2175–2185.
383. Lama J, Mangasarian A, Trono D. Cell-surface expression of CD4 reduces HIV-1 infectivity by blocking env incorporation in a nef- and vpu-inhibitable manner. Curr Biol 1999;9:622–631.
384. Lander ES, Linton LM, Birren B, et al. Initial sequencing and analysis of the human genome. Nature 2001;409:860–921.
385. Lang SM, Weeger M, Stahl-Hennig C, et al. Importance of vpr for infection of rhesus monkeys with simian immunodeficiency virus. J Virol 1993;67:902–912.
386. Lapatto R, Blundell T, Hemmings A, et al. X-ray analysis of HIV-1 proteinase at 2.7 Å resolution confirms structural homology among retroviral enzymes. Nature 1989;342:299–302.
387. Lapham CK, Ouyang J, Chandrasekhar B, et al. Evidence for cell-surface association between fusin and the CD4-gp120 complex in human cell lines [see comments]. Science 1996;274:602–605.
388. Laspia MF, Rice AP, Mathews MB. HIV-1 Tat protein increases transcriptional initiation and stabilizes elongation. Cell 1989;59:283–292.
389. Laughrea M, Jette L. A 19-nucleotide sequence upstream of the 5′ major splice donor is part of the dimerization domain of human immunodeficiency virus 1 genomic RNA. Biochemistry 1994;33:13464–13474.
390. Le Gall S, Erdtmann L, Benichou S, et al. Nef interacts with the mu subunit of clathrin adaptor complexes and reveals a cryptic sorting signal in MHC I molecules. Immunity 1998;8:483–495.
391. Le Rouzic E, Benichou S. The Vpr protein from HIV-1: distinct roles along the viral life cycle. Retrovirology 2005;2:11.
392. Lecossier D, Bouchonnet F, Clavel F, et al. Hypermutation of HIV-1 DNA in the absence of the Vif protein. Science 2003;300:1112.
393. Lee CH, Saksela K, Mirza UA, et al. Crystal structure of the conserved core of HIV-1 Nef complexed with a Src family SH3 domain. Cell 1996;85:931–942.
394. Lee K, Kewal-Ramani VN. In defense of the cell: TRIM5alpha interception of mammalian retroviruses. Proc Natl Acad Sci U S A 2004;101:10496–10497.
395. Lee MS, Craigie R. A previously unidentified host protein protects retroviral DNA from autointegration. Proc Natl Acad Sci U S A 1998;95:1528–1533.
396. Leiden JM, Wang CY, Petryniak B, et al. A novel Ets-related transcription factor, Elf-1, binds to human immunodeficiency virus type 2 regulatory elements that are required for inducible trans activation in T cells. J Virol 1992;66:5890–5897.
397. Lenardo MJ, Angleman SB, Bounkeua V, et al. Cytopathic killing of peripheral blood CD4(+) T lymphocytes by human immunodeficiency virus type 1 appears necrotic rather than apoptotic and does not require env. J Virol 2002;76:5082–5093.
398. Leonard CK, Spellman MW, Riddle L, et al. Assignment of intrachain disulfide bonds and characterization of potential glycosylation sites of the type 1 recombinant human immunodeficiency virus envelope glycoprotein (gp120) expressed in Chinese hamster ovary cells. J Biol Chem 1990;265:10373–10382.
399. Leonard J, Khillan JS, Gendelman HE, et al. The human immunodeficiency virus long terminal repeat is preferentially expressed in Langerhans cells in transgenic mice. AIDS Res Hum Retroviruses 1989;5:421–430.
400. Leonard J, Parrott C, Buckler-White AJ, et al. The NF-kappa B binding sites in the human immunodeficiency virus type 1 long terminal repeat are not required for virus infectivity. J Virol 1989;63:4919–4924.
401. Leonard JM, Abramczuk JW, Pezen DS, et al. Development of disease and virus recovery in transgenic mice containing HIV proviral DNA. Science 1988;242:1665–1670.
402. Levin JG, Guo J, Rouzina I, et al. Nucleic acid chaperone activity of HIV-1 nucleocapsid protein: critical role in reverse transcription and molecular mechanism. Prog Nucleic Acid Res Mol Biol 2005;80:217–286.
P.2177

403. Levy DN, Aldrovandi GM, Kutsch O, et al. Dynamics of HIV-1 recombination in its natural target cells. Proc Natl Acad Sci U S A 2004;101:4204–4209.
404. Levy JA, Hoffman AD, Kramer SM, et al. Isolation of lymphocytopathic retroviruses from San Francisco patients with AIDS. Science 1984;225:840–842.
405. Lewin SR, Sonza S, Irving LB, et al. Surface CD4 is critical to in vitro HIV infection of human alveolar macrophages. AIDS Res Hum Retroviruses 1996;12:877–883.
406. Li CJ, Friedman DJ, Wang C, et al. Induction of apoptosis in uninfected lymphocytes by HIV-1 Tat protein. Science 1995;268:429–431.
407. Li F, Goila-Gaur R, Salzwedel K, et al. PA-457: a potent HIV inhibitor that disrupts core condensation by targeting a late step in Gag processing. Proc Natl Acad Sci U S A 2003;100:13555–13560.
408. Li J, Lord CI, Haseltine W, et al. Infection of cynomolgus monkeys with a chimeric HIV-1/SIVmac virus that expresses the HIV-1 envelope glycoproteins. J Acquir Immune Defic Syndr 1992;5:639–646.
409. Li L, Olvera JM, Yoder KE, et al. Role of the non-homologous DNA end joining pathway in the early steps of retroviral infection. EMBO J 2001;20:3272–3281.
410. Li L, Yoder K, Hansen MS, et al. Retroviral cDNA integration: stimulation by HMG I family proteins. J Virol 2000;74:10965–10974.
411. Li S, Hill CP, Sundquist WI, et al. Image reconstructions of helical assemblies of the HIV-1 CA protein. Nature 2000;407:409–413.
412. Li Y, Flanagan PM, Tschochner H, et al. RNA polymerase II initiation factor interactions and transcription start site selection. Science 1994;263:805–807.
413. Liddament MT, Brown WL, Schumacher AJ, et al. APOBEC3F properties and hypermutation preferences indicate activity against HIV-1 in vivo. Curr Biol 2004;14:1385–1391.
414. Lifson JD, Rossio JL, Piatak Jr. M, et al. Evaluation of the safety, immunogenicity, and protective efficacy of whole inactivated simian immunodeficiency virus (SIV) vaccines with conformationally and functionally intact envelope glycoproteins. AIDS Res Hum Retroviruses 2004;20:772–787.
415. Lilly F. Susceptibility to two strains of Friend leukemia virus in mice. Science 1967;155:461–462.
416. Limon A, Nakajima N, Lu R, et al. Wild-type levels of nuclear localization and human immunodeficiency virus type 1 replication in the absence of the central DNA flap. J Virol 2002;76:12078–12086.
417. Liu B, Sarkis PT, Luo K, et al. Regulation of Apobec3F and human immunodeficiency virus type 1 Vif by Vif-Cul5-ElonB/C E3 ubiquitin ligase. J Virol 2005;79:9579–9587.
418. Liu R, Paxton WA, Choe S, et al. Homozygous defect in HIV-1 coreceptor accounts for resistance of some multiply-exposed individuals to HIV-1 infection. Cell 1996;86:367–377.
419. Llano M, Delgado S, Vanegas M, et al. Lens epithelium-derived growth factor/p75 prevents proteasomal degradation of HIV-1 integrase. J Biol Chem 2004;279:55570–55577.
420. Llano M, Vanegas M, Fregoso O, et al. LEDGF/p75 determines cellular trafficking of diverse lentiviral but not murine oncoretroviral integrase proteins and is a component of functional lentiviral preintegration complexes. J Virol 2004;78:9524–9537.
421. Lodge R, Gottlinger H, Gabuzda D, et al. The intracytoplasmic domain of gp41 mediates polarized budding of human immunodeficiency virus type 1 in MDCK cells. J Virol 1994;68:4857–4861.
422. Lodi PJ, Ernst JA, Kuszewski J, et al. Solution structure of the DNA binding domain of HIV-1 integrase. Biochemistry 1995;34:9826–9833.
423. Lu H, Zawel L, Fisher L, et al. Human general transcription factor IIH phosphorylates the C-terminal domain of RNA polymerase II. Nature 1992;358:641–645.
424. Lu R, Limon A, Devroe E, et al. Class II integrase mutants with changes in putative nuclear localization signals are primarily blocked at a postnuclear entry step of human immunodeficiency virus type 1 replication. J Virol 2004;78:12735–12746.
425. Lu YL, Bennett RP, Wills JW, et al. A leucine triplet repeat sequence (LXX)4 in p6gag is important for Vpr incorporation into human immunodeficiency virus type 1 particles. J Virol 1995;69:6873–6879.
426. Lu YL, Spearman P, Ratner L. Human immunodeficiency virus type 1 viral protein R localization in infected cells and virions. J Virol 1993;67:6542–6550.
427. Luban J, Bossolt KL, Franke EK, et al. Human immunodeficiency virus type 1 Gag protein binds to cyclophilins A and B. Cell 1993;73:1067–1078.
428. Luo K, Liu B, Xiao Z, et al. Amino-terminal region of the human immunodeficiency virus type 1 nucleocapsid is required for human APOBEC3G packaging. J Virol 2004;78:11841–11852.
429. Luo Y, Madore SJ, Parslow TG, et al. Functional analysis of interactions between Tat and the trans-activation response element of human immunodeficiency virus type 1 in cells. J Virol 1993;67:5617–5622.
430. Macreadie IG, Castelli LA, Hewish DR, et al. A domain of human immunodeficiency virus type 1 Vpr containing repeated H(S/F)RIG amino acid motifs causes cell growth arrest and structural defects. Proc Natl Acad Sci U S A 1995;92:2770–2774.
431. Madani N, Kabat D. An endogenous inhibitor of human immunodeficiency virus in human lymphocytes is overcome by the viral Vif protein. J Virol 1998;72:10251–10255.
432. Maddon PJ, Dalgleish AG, McDougal JS, et al. The T4 gene encodes the AIDS virus receptor and is expressed in the immune system and the brain. Cell 1986;47:333–348.
433. Madore SJ, Cullen BR. Genetic analysis of the cofactor requirement for human immunodeficiency virus type 1 Tat function. J Virol 1993;67:3703–3711.
434. Madore SJ, Tiley LS, Malim MH, et al. Sequence requirements for Rev multimerization in vivo. Virology 1994;202:186–194.
435. Madsen JM, Stoltzfus CM. An exonic splicing silencer downstream of the 3’ splice site A2 is required for efficient human immunodeficiency virus type 1 replication. J Virol 2005;79:10478–10486.
436. Maertens G, Cherepanov P, Pluymers W, et al. LEDGF/p75 is essential for nuclear and chromosomal targeting of HIV-1 integrase in human cells. J Biol Chem 2003;278:33528–335239.
437. Mahalingam S, Ayyavoo V, Patel M, et al. HIV-1 Vpr interacts with a human 34-kDa mov34 homologue, a cellular factor linked to the G2/M phase transition of the mammalian cell cycle. Proc Natl Acad Sci U S A 1998;95:3419–3424.
438. Maldarelli F, Martin MA, Strebel K. Identification of posttranscriptionally active inhibitory sequences in human immunodeficiency virus type 1 RNA: novel level of gene regulation. J Virol 1991;65:5732–5743.
439. Malim MH, Bohnlein S, Hauber J, et al. Functional dissection of the HIV-1 Rev trans-activator–derivation of a trans-dominant repressor of Rev function. Cell 1989;58:205–214.
440. Malim MH, Hauber J, Le SY, et al. The HIV-1 rev trans-activator acts through a structured target sequence to activate nuclear export of unspliced viral mRNA. Nature 1989;338:254–257.
441. Malim MH, McCarn DF, Tiley LS, et al. Mutational definition of the human immunodeficiency virus type 1 Rev activation domain. J Virol 1991;65:4248–4254.
442. Malim MH, Tiley LS, McCarn DF, et al. HIV-1 structural gene expression requires binding of the Rev trans-activator to its RNA target sequence. Cell 1990;60:675–683.
443. Mammano F, Kondo E, Sodroski J, et al. Rescue of human immunodeficiency virus type 1 matrix protein mutants by envelope glycoproteins with short cytoplasmic domains. J Virol 1995;69:3824–3830.
444. Mancebo HS, Lee G, Flygare J, et al. P-TEFb kinase is required for HIV Tat transcriptional activation in vivo and in vitro. Genes Dev 1997;11:2633–2644.
445. Mangeat B, Turelli P, Caron G, et al. Broad antiretroviral defence by human APOBEC3G through lethal editing of nascent reverse transcripts. Nature 2003;424:99–103.
446. Mangeat B, Turelli P, Liao S, et al. A single amino acid determinant governs the species-specific sensitivity of APOBEC3G to Vif action. J Biol Chem 2004;279:14481–14483.
447. Mann DA, Mikaelian I, Zemmel RW, et al. A molecular rheostat. Co-operative rev binding to stem I of the rev-response element modulates human immunodeficiency virus type-1 late gene expression. J Mol Biol 1994;241:193–207.
P.2178

448. Mansharamani M, Graham DR, Monie D, et al. Barrier-to-autointegration factor BAF binds p55 Gag and matrix and is a host component of human immunodeficiency virus type 1 virions. J Virol 2003;77:13084–13092.
449. Mansky LM, Temin HM. Lower in vivo mutation rate of human immunodeficiency virus type 1 than that predicted from the fidelity of purified reverse transcriptase. J Virol 1995;69:5087–5094.
450. Margottin F, Bour SP, Durand H, et al. A novel human WD protein, h-beta TrCp, that interacts with HIV-1 Vpu connects CD4 to the ER degradation pathway through an F-box motif. Mol Cell 1998;1:565–574.
451. Mariani R, Chen D, Schrofelbauer B, et al. Species-specific exclusion of APOBEC3G from HIV-1 virions by Vif. Cell 2003;114:21–31.
452. Marin M, Rose KM, Kozak SL, et al. HIV-1 Vif protein binds the editing enzyme APOBEC3G and induces its degradation. Nat Med 2003;9:1398–1403.
453. Markovitz DM, Smith MJ, Hilfinger J, et al. Activation of the human immunodeficiency virus type 2 enhancer is dependent on purine box and kappaB regulatory elements. J Virol 1992;66:5479–5484.
454. Marozsan AJ, Kuhmann SE, Morgan T, et al. Generation and properties of a human immunodeficiency virus type 1 isolate resistant to the small molecule CCR5 inhibitor, SCH-417690 (SCH-D). Virology 2005;338:182–199.
455. Marshall NF, Price DH. Purification of P-TEFb, a transcription factor required for the transition into productive elongation. J Biol Chem 1995;270:12335–12338.
456. Martin KA, Wyatt R, Farzan M, et al. CD4-independent binding of SIV gp120 to rhesus CCR5. Science 1997;278:1470–1473.
457. Martin-Serrano J, Yaravoy A, Perez-Caballero D, et al. Divergent retroviral late-budding domains recruit vacuolar protein sorting factors by using alternative adaptor proteins. Proc Natl Acad Sci U S A 2003;100:12414–12419.
458. Martin-Serrano J, Zang T, Bieniasz PD. HIV-1 and Ebola virus encode small peptide motifs that recruit Tsg101 to sites of particle assembly to facilitate egress. Nat Med 2001;7:1313–1319.
459. Massiah MA, Starich MR, Paschall C, et al. Three-dimensional structure of the human immunodeficiency virus type 1 matrix protein. J Mol Biol 1994;244:198–223.
460. Mattaj IW, Englmeier L. Nucleocytoplasmic transport: the soluble phase. Annu Rev Biochem 1998;67:265–306.
461. Maxfield LF, Fraize CD, Coffin JM. Relationship between retroviral DNA-integration-site selection and host cell transcription. Proc Natl Acad Sci U S A 2005;102:1436–1441.
462. McBride MS, Panganiban AT. The human immunodeficiency virus type 1 encapsidation site is a multipartite RNA element composed of functional hairpin structures. J Virol 1996;70:2963–2973.
463. McCune JM. SCID mice as immune system models. Curr Opin Immunol 1991;3:224–228.
464. McCune JM, Rabin LB, Feinberg MB, et al. Endoproteolytic cleavage of gp160 is required for the activation of human immunodeficiency virus. Cell 1988;53:55–67.
465. McCutchan FE. Understanding the genetic diversity of HIV-1. AIDS 2000;14[Suppl 3]:S31–S44.
466. McDonald D, Vodicka MA, Lucero G, et al. Visualization of the intracellular behavior of HIV in living cells. J Cell Biol 2002;159:441–452.
467. McDonald D, Wu L, Bohks SM, et al. Recruitment of HIV and its receptors to dendritic cell-T-cell junctions. Science 2003;300:1295–1297.
468. McDougal JS, Cort SP, Kennedy MS, et al. Immunoassay for the detection and quantitation of infectious human retrovirus, lymphadenopathy-associated virus (LAV). J Immunol Methods 1985;76:171–183.
469. McDougal JS, Mawle A, Cort SP, et al. Cellular tropism of the human retrovirus HTLV-III/LAV. I. Role of T-cell activation and expression of the T4 antigen. J Immunol 1985;135:3151–3162.
470. McNally LM, McNally MT. SR protein splicing factors interact with the Rous sarcoma virus negative regulator of splicing element. J Virol 1996;70:1163–1172.
471. Mehandru S, Poles MA, Tenner-Racz K, et al. Primary HIV-1 infection is associated with preferential depletion of CD4+ T lymphocytes from effector sites in the gastrointestinal tract. J Exp Med 2004;200:761–770.
472. Mehle A, Strack B, Ancuta P, et al. Vif overcomes the innate antiviral activity of APOBEC3G by promoting its degradation in the ubiquitin-proteasome pathway. J Biol Chem 2004;279:7792–7798.
473. Meltzer MS, Nakamura M, Hansen BD, et al. Macrophages as susceptible targets for HIV infection, persistent viral reservoirs in tissue, and key immunoregulatory cells that control levels of virus replication and extent of disease. AIDS Res Hum Retroviruses 1990;6:967–971.
474. Meyer BE, Malim MH. The HIV-1 Rev trans-activator shuttles between the nucleus and the cytoplasm. Genes Dev 1994;8:1538–1547.
475. Meyerhans A, Cheynier R, Albert J, et al. Temporal fluctuations in HIV quasispecies in vivo are not reflected by sequential HIV isolations. Cell 1989;58:901–910.
476. Miller MD, Warmerdam MT, Gaston I, et al. The human immunodeficiency virus-1 nef gene product: a positive factor for viral infection and replication in primary lymphocytes and macrophages. J Exp Med 1994;179:101–113.
477. Mitchell RS, Beitzel BF, Schroder AR, et al. Retroviral DNA integration: ASLV, HIV, and MLV show distinct target site preferences. PLoS Biol 2004;2:E234.
478. Momany C, Kovari LC, Prongay AJ, et al. Crystal structure of dimeric HIV-1 capsid protein. Nat Struct Biol 1996;3:763–770.
479. Montagnier L, Chermann JC, Barré-Sinoussi F, et al. A new human T-lymphotropic retrovirus: characterization and possible role in lymphadenopathy and acquired immune deficiency syndrome. In: Gallo RD, Essex ME, Gross L, eds. Human T-Cell Leukemia/Lymphoma Virus. The Family of Human T-Lymphotropic Retroviruses: Their Role in Malignancies and Association with AIDS. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory Press; 1984:363–379.
480. Moore JP, Doms RW. The entry of entry inhibitors: a fusion of science and medicine. Proc Natl Acad Sci U S A 2003;100:10598–10602.
481. Morcock DR, Thomas JA, Gagliardi TD, et al. Elimination of retroviral infectivity by N-ethylmaleimide with preservation of functional envelope glycoproteins. J Virol 2005;79:1533–1542.
482. Morellet N, Bouaziz S, Petitjean P, et al. NMR structure of the HIV-1 regulatory protein VPR. J Mol Biol 2003;327:215–227.
483. Morellet N, Druillennec S, Lenoir C, et al. Helical structure determined by NMR of the HIV-1 (345–392)Gag sequence, surrounding p2: implications for particle assembly and RNA packaging. Protein Sci 2005;14:375–386.
484. Morellet N, Jullian N, De Rocquigny H, et al. Determination of the structure of the nucleocapsid protein NCp7 from the human immunodeficiency virus type 1 by 1H NMR. EMBO J 1992;11:3059–3065.
485. Moris A, Nobile C, Buseyne F, et al. DC-SIGN promotes exogenous MHC-I-restricted HIV-1 antigen presentation. Blood 2004;103:2648–2654.
486. Morita E, Sundquist WI. Retrovirus budding. Annu Rev Cell Dev Biol 2004;20:395–425.
487. Mortuza GB, Haire LF, Stevens A, et al. High-resolution structure of a retroviral capsid hexameric amino-terminal domain. Nature 2004;431:481–485.
488. Mosier DE, Gulizia RJ, Baird SM, et al. Human immunodeficiency virus infection of human-PBL-SCID mice. Science 1991;251:791–794.
489. Mosier DE, Gulizia RJ, MacIsaac PD, et al. Rapid loss of CD4+ T cells in human-PBL-SCID mice by noncytopathic HIV isolates. Science 1993;260:689–692.
490. Munch J, Stolte N, Fuchs D, et al. Efficient class I major histocompatibility complex down-regulation by simian immunodeficiency virus Nef is associated with a strong selective advantage in infected rhesus macaques. J Virol 2001;75:10532–10536.
491. Murakami T, Freed EO. Genetic evidence for an interaction between human immunodeficiency virus type 1 matrix and α-helix 2 of the gp41 cytoplasmic tail. J Virol 2000;74:3548–3554.
P.2179

492. Murakami T, Freed EO. The long cytoplasmic tail of gp41 is required in a cell type-dependent manner for HIV-1 envelope glycoprotein incorporation into virions. Proc Natl Acad Sci U S A 2000;97:343–348.
493. Muriaux D, Mirro J, Harvin D, et al. RNA is a structural element in retrovirus particles. Proc Natl Acad Sci U S A 2001;98:5246–5251.
494. Muro-Cacho CA, Pantaleo G, Fauci AS. Analysis of apoptosis in lymph nodes of HIV-infected persons. Intensity of apoptosis correlates with the general state of activation of the lymphoid tissue and not with stage of disease or viral burden. J Immunol 1995;154:5555–5566.
495. Musah RA. The HIV-1 nucleocapsid zinc finger protein as a target of antiretroviral therapy. Curr Top Med Chem 2004;4:1605–1622.
496. Muthumani K, Choo AY, Premkumar A, et al. Human immunodeficiency virus type 1 (HIV-1) Vpr-regulated cell death: insights into mechanism. Cell Death Differ 2005;12[Suppl 1]:962–970.
497. Myers G, Pavlakis GN. Evolution potential of complex retroviruses. In: Levy JA, ed. The Retroviridae. New York: Plenum Press; 1992:51–105.
498. Nabel G, Baltimore D. An inducible transcription factor activates expression of human immunodeficiency virus in T cells. Nature 1987;326:711–713.
499. Nakayama EE, Miyoshi H, Nagai Y, et al. A specific region of 37 amino acid residues in the SPRY (B30.2) domain of African green monkey TRIM5alpha determines species-specific restriction of simian immunodeficiency virus SIVmac infection. J Virol 2005;79:8870–8877.
500. Nakielny S, Fischer U, Michael WM, et al. RNA transport. Annu Rev Neurosci 1997;20:269–301.
501. Namikawa R, Kaneshima H, Lieberman M, et al. Infection of the SCID-hu mouse by HIV-1. Science 1988;242:1684–1686.
502. Navia MA, Fitzgerald PMD, McKeever BM, et al. Three-dimensional structure of aspartyl protease from human immunodeficiency virus HIV-1. Nature 1989;337:615–620.
503. Neil SJ, Eastman SW, Jouvenet N, et al. HIV-1 Vpu promotes release and prevents endocytosis of nascent retrovirus particles from the plasma membrane. Public Library of Science Pathogens 2006;2:e39.
504. Nerrienet E, Santiago ML, Foupouapouognigni Y, et al. Simian immunodeficiency virus infection in wild-caught chimpanzees from Cameroon. J Virol 2005;79:1312–1319.
505. Newman EN, Holmes RK, Craig HM, et al. Antiviral function of APOBEC3G can be dissociated from cytidine deaminase activity. Curr Biol 2005;15:166–170.
506. Nguyen DG, Booth A, Gould SJ, et al. Evidence that HIV budding in primary macrophages occurs through the exosome release pathway. J Biol Chem 2003;278:52347–52354.
507. Nicholson JK, Browning SW, Hengel RL, et al. CCR5 and CXCR4 expression on memory and naive T cells in HIV-1 infection and response to highly active antiretroviral therapy. J Acquir Immune Defic Syndr 2001;27:105–115.
508. Nigg EA. Nucleocytoplasmic transport: signals, mechanisms and regulation. Nature 1997;386:779–787.
509. Nishi K, Yoshida M, Fujiwara D, et al. Leptomycin B targets a regulatory cascade of crm1, a fission yeast nuclear protein, involved in control of higher order chromosome structure and gene expression. J Biol Chem 1994;269:6320–6324.
510. Nishimura Y, Igarashi T, Donau OK, et al. Highly pathogenic SHIVs and SIVs target different CD4+ T-cell subsets in rhesus monkeys, explaining their divergent clinical courses. Proc Natl Acad Sci U S A 2004;101:12324–12329.
511. Nisole S, Lynch C, Stoye JP, et al. A Trim5-cyclophilin A fusion protein found in owl monkey kidney cells can restrict HIV-1. Proc Natl Acad Sci U S A 2004;101:13324–13328.
512. Nobile C, Petit C, Moris A, et al. Covert human immunodeficiency virus replication in dendritic cells and in DC-SIGN-expressing cells promotes long-term transmission to lymphocytes. J Virol 2005;79:5386–5399.
513. Noble B, Abada P, Nunez-Iglesias J, et al. Recruitment of the adaptor protein 2 complex by the human immunodeficiency virus type 2 envelope protein is necessary for high levels of virus release. J Virol 2006;80:2924–2932.
514. Novembre FJ, Saucier M, Anderson DC, et al. Development of AIDS in a chimpanzee infected with human immunodeficiency virus type 1. J Virol 1997;71:4086–4091.
515. O’Brien T, Hardin S, Greenleaf A, et al. Phosphorylation of RNA polymerase II C-terminal domain and trancriptional elongation. Nature 1994;370:75–77.
516. Ohkuma Y, Roeder RG. Regulation of TFIIH ATPase and kinase activities by TFIIE during active initiation complex formation. Nature 1994;368:160–163.
517. Ohno H, Aguilar RC, Fournier MC, et al. Interaction of endocytic signals from the HIV-1 envelope glycoprotein complex with members of the adaptor medium chain family. Virology 1997;238:305–315.
518. Onafuwa A, An W, Robson ND, et al. Human immunodeficiency virus type 1 genetic recombination is more frequent than that of Moloney murine leukemia virus despite similar template switching rates. J Virol 2003;77:4577–4587.
519. Ono A, Ablan SD, Lockett SJ, et al. Phosphatidylinositol (4,5) bisphosphate regulates HIV-1 Gag targeting to the plasma membrane. Proc Natl Acad Sci U S A 2004;101:14889–14894.
520. Ono A, Freed EO. Cell-type-dependent targeting of human immunodeficiency virus type 1 assembly to the plasma membrane and the multivesicular body. J Virol 2004;78:1552–1563.
521. Ono A, Freed EO. Role of lipid rafts in virus replication. Adv Virus Res 2005;64:311–358.
522. Ono A, Orenstein JM, Freed EO. Role of the Gag matrix domain in targeting human immunodeficiency virus type 1 assembly. J Virol 2000;74:2855–2866.
523. Ono A, Waheed AA, Joshi A, et al. Association of human immunodeficiency virus type 1 gag with membrane does not require highly basic sequences in the nucleocapsid: use of a novel Gag multimerization assay. J Virol 2005;79:14131–14140.
524. Ooms M, Huthoff H, Russell R, et al. A riboswitch regulates RNA dimerization and packaging in human immunodeficiency virus type 1 virions. J Virol 2004;78:10814–10819.
525. Orenstein JM, Meltzer MS, Phipps T, et al. Cytoplasmic assembly and accumulation of human immunodeficiency virus types 1 and 2 in recombinant human colony-stimulating factor-1-treated human monocytes: an ultrastructural study. J Virol 1988;62:2578–2586.
526. Osmanov S, Pattou C, Walker N, et al. Estimated global distribution and regional spread of HIV-1 genetic subtypes in the year 2000. J Acquir Immune Defic Syndr 2002;29:184–190.
527. Ott DE. Cellular proteins in HIV virions. Rev Med Virol 1997;7:167–180.
528. Owens CM, Yang PC, Gottlinger H, et al. Human and simian immunodeficiency virus capsid proteins are major viral determinants of early, postentry replication blocks in simian cells. J Virol 2003;77:726–731.
529. Owens RJ, Dubay JW, Hunter E, et al. Human immunodeficiency virus envelope protein determines the site of virus release in polarized epithelial cells. Proc Natl Acad Sci U S A 1991;88:3987–3991.
530. Paillart JC, Skripkin E, Ehresmann B, et al. A loop-loop “kissing” complex is the essential part of the dimer linkage of genomic HIV-1 RNA. Proc Natl Acad Sci U S A 1996;93:5572–5577.
531. Palombella VJ, Rando OJ, Goldberg AL, et al. The ubiquitin-proteasome pathway is required for processing the NF-kappa B1 precursor protein and the activation of NF-kappa B. Cell 1994;78:773–785.
532. Parada CA, Roeder RG. Enhanced processivity of RNA polymerase II triggered by Tat-induced phosphorylation of its carboxy-terminal domain. Nature 1996;384:375–378.
533. Parren PW, Ditzel HJ, Gulizia RJ, et al. Protection against HIV-1 infection in hu-PBL-SCID mice by passive immunization with a neutralizing human monoclonal antibody against the gp120 CD4-binding site. AIDS 1995;9:F1–F6.
534. Pasquinelli AE, Ernst RK, Lund E, et al. The constitutive transport element (CTE) of Mason-Pfizer monkey virus (MPMV) accesses a cellular mRNA export pathway. EMBO J 1997;16:7500–7510.
535. Pathak VK, Hu W-S. “Might as Well Jump!” Template switching by retroviral reverse transcriptase, defective genome formation, and recombination. Semin Virol 1997;8:141–150.
P.2180

536. Pathak VK, Temin HM. Broad spectrum of in vivo forward mutations, hypermutations, and mutational hotspots in a retroviral shuttle vector after a single replication cycle: deletions and deletions with insertions. Proc Natl Acad Sci USA 1990;87:6024–6028.
537. Pathak VK, Temin HM. Broad spectrum of in vivo forward mutations, hypermutations, and mutational hotspots in a retroviral shuttle vector after a single replication cycle: substitutions, frameshifts, and hypermutations. Proc Natl Acad Sci U S A 1990;87:6019–6023.
538. Paxton W, Connor RI, Landau NR. Incorporation of Vpr into human immunodeficiency virus type 1 virions: requirement for the p6 region of gag and mutational analysis. J Virol 1993;67:7229–7237.
539. Paxton WA, Martin SR, Tse D, et al. Relative resistance to HIV-1 infection of CD4 lymphocytes from persons who remain uninfected despite multiple high-risk sexual exposures. Nat Med 1996;2:412–417.
540. Peeters M, ed. Recombinant HIV Sequences: Their Role in the Global Epidemic. Los Alamos: Los Alamos National Laboratory; 2000.
541. Pelchen-Matthews A, Kramer B, Marsh M. Infectious HIV-1 assembles in late endosomes in primary macrophages. J Cell Biol 2003;162:443–455.
542. Pelchen-Matthews A, Raposo G, Marsh M. Endosomes, exosomes and Trojan viruses. Trends Microbiol 2004;12:310–316.
542a. Pemberton LF, Paschal BM. Mechanisms of receptor-mediated nuclear import and nuclear export. Traffic 2005;6:187–198.
543. Peng J, Marshall NF, Price DH. Identification of a cyclin subunit required for the function of Drosophila P-TEFb. J Biol Chem 1998;273:13855–13860.
544. Peng J, Zhu Y, Milton JT, et al. Identification of multiple cyclin subunits of human P-TEFb. Genes Dev 1998;12:755–762.
545. Pereira LA, Bentley K, Peeters A, et al. A compilation of cellular transcription factor interactions with the HIV-1 LTR promoter. Nucleic Acids Res 2000;28:663–668.
546. Perelson AS, Neumann AU, Markowitz M, et al. HIV-1 dynamics in vivo: virion clearance rate, infected cell life-span, and viral generation time. Science 1996;271:1582–1586.
547. Perez-Caballero D, Hatziioannou T, Yang A, et al. Human tripartite motif 5alpha domains responsible for retrovirus restriction activity and specificity. J Virol 2005;79:8969–8978.
548. Perez-Caballero D, Hatziioannou T, Zhang F, et al. Restriction of human immunodeficiency virus type 1 by TRIM-CypA occurs with rapid kinetics and independently of cytoplasmic bodies, ubiquitin, and proteasome activity. J Virol 2005;79:15567–15572.
549. Perkins ND, Edwards NL, Duckett CS, et al. A cooperative interaction between NF-kappa B and Sp1 is required for HIV-1 enhancer activation. EMBO J 1993;12:3551–3558.
550. Perron MJ, Stremlau M, Song B, et al. TRIM5alpha mediates the postentry block to N-tropic murine leukemia viruses in human cells. Proc Natl Acad Sci U S A 2004;101:11827–11832.
551. Pettit SC, Everitt LE, Choudhury S, et al. Initial cleavage of the human immunodeficiency virus type 1 GagPol precursor by its activated protease occurs by an intramolecular mechanism. J Virol 2004;78:8477–8485.
552. Piguet V, Chen YL, Mangasarian A, et al. Mechanism of Nef-induced CD4 endocytosis: Nef connects CD4 with the mu chain of adaptor complexes. EMBO J 1998;17:2472–2481.
553. Piguet V, Gu F, Foti M, et al. Nef-induced CD4 degradation: a diacidic-based motif in Nef functions as a lysosomal targeting signal through the binding of beta-COP in endosomes. Cell 1999;97:63–73.
554. Pincus T, Hartley JW, Rowe WP. A major genetic locus affecting resistance to infection with murine leukemia viruses. I. Tissue culture studies of naturally occurring viruses. J Exp Med 1971;133:1219–1233.
555. Poljak L, Batson SM, Ficheux D, et al. Analysis of NCp7-dependent activation of HIV-1 cDNA integration and its conservation among retroviral nucleocapsid proteins. J Mol Biol 2003;329:411–421.
556. Poon B, Grovit-Ferbas K, Stewart SA, et al. Cell cycle arrest by Vpr in HIV-1 virions and insensitivity to antiretroviral agents. Science 1998;281:266–269.
557. Pope M, Gezelter S, Gallo N, et al. Low levels of HIV-1 infection in cutaneous dendritic cells promote extensive viral replication upon binding to memory CD4+ T cells. J Exp Med 1995;182:2045–2056.
558. Popov S, Rexach M, Zybarth G, et al. Viral protein R regulates nuclear import of the HIV-1 pre-integration complex. EMBO J 1998;17:909–917.
559. Popovic M, Sarngadharan MG, Read E, et al. Detection, isolation, and continuous production of cytopathic retroviruses (HTLV-III) from patients with AIDS and pre-AIDS. Science 1984;224:497–500.
560. Pornillos OW, Garrus JE, Sundquist WI. Mechanisms of enveloped RNA virus budding. Trends Cell Biol 2002;12:569–579.
561. Potempa S, Picard L, Reeves JD, et al. CD4-independent infection by human immunodeficiency virus type 2 strain ROD/B: the role of the N-terminal domain of CXCR-4 in fusion and entry. J Virol 1997;71:4419–4424.
562. Preston BD, Poiesz BJ, Loeb LA. Fidelity of HIV-1 reverse transcriptase. Science 1988;242:1168–1171.
563. Priceputu E, Rodrigue I, Chrobak P, et al. The Nef-mediated AIDS-like disease of CD4C/human immunodeficiency virus transgenic mice is associated with increased Fas/FasL expression on T cells and T-cell death but is not prevented in Fas-, FasL-, tumor necrosis factor receptor 1-, or interleukin-1beta-converting enzyme-deficient or Bcl2-expressing transgenic mice. J Virol 2005;79:6377–6391.
564. Puffer BA, Watkins SC, Montelaro RC. Equine infectious anemia virus Gag polyprotein late domain specifically recruits cellular AP-2 adapter protein complexes during virion assembly. J Virol 1998;72:10218–10221.
565. Purcell DF, Martin MA. Alternative splicing of human immunodeficiency virus type 1 mRNA modulates viral protein expression, replication, and infectivity. J Virol 1993;67:6365–6378.
566. Ratner L, Haseltine W, Patarca R, et al. Complete nucleotide sequence of the AIDS virus, HTLV-III. Nature 1985;313:277–284.
567. Re F, Braaten D, Franke EK, et al. Human immunodeficiency virus type 1 Vpr arrests the cell cycle in G2 by inhibiting the activation of p34cdc2-cyclin B. J Virol 1995;69:6859–6864.
568. Reimann KA, Li JT, Veazey R, et al. A chimeric simian/human immunodeficiency virus expressing a primary patient human immunodeficiency virus type 1 isolate env causes an AIDS-like disease after in vivo passage in rhesus monkeys. J Virol 1996;70:6922–6928.
569. Rein A, Henderson LE, Levin JG. Nucleic-acid-chaperone activity of retroviral nucleocapsid proteins: significance for viral replication. Trends Biochem Sci 1998;23:297–301.
570. Rhodes T, Wargo H, Hu WS. High rates of human immunodeficiency virus type 1 recombination: near-random segregation of markers one kilobase apart in one round of viral replication. J Virol 2003;77:11193–11200.
571. Rice P, Mizuuchi K. Structure of the bacteriophage Mu transposase core: a common structural motif for DNA transposition and retroviral integration. Cell 1995;82:209–220.
572. Rice WG, Schaeffer CA, Harten B, et al. Inhibition of HIV-1 infectivity by zinc-ejecting aromatic C-nitroso compounds. Nature 1993;361:473–475.
573. Rice WG, Supko JG, Malspeis L, et al. Inhibitors of HIV nucleocapsid protein zinc fingers as candidates for the treatment of AIDS. Science 1995;270:1194–1197.
574. Rigourd M, Goldschmidt V, Brule F, et al. Structure-function relationships of the initiation complex of HIV-1 reverse transcription: the case of mutant viruses using tRNA(His) as primer. Nucleic Acids Res 2003;31:5764–5775.
575. Rimsky LT, Shugars DC, Matthews TJ. Determinants of human immunodeficiency virus type 1 resistance to gp41-derived inhibitory peptides. J Virol 1998;72:986–993.
576. Ritter Jr. GD, Yamshchikov G, Cohen SJ, et al. Human immunodeficiency virus type 2 glycoprotein enhancement of particle budding: role of the cytoplasmic domain. J Virol 1996;70:2669–2673.
577. Roberts JD, Bebenek K, Kunkel TA. The accuracy of reverse transcriptase from HIV-1. Science 1988;242:1171–1173.
P.2181

578. Robertson DL, Anderson JP, Bradac JA, et al., eds. HIV-1 Nomenclature Proposal, 1999. Los Alamos: Los Alamos National Laboratory; 1999.
579. Rodgers DW, Gamblin SJ, Harris BA, et al. The structure of unliganded reverse transcriptase from the human immunodeficiency virus type 1. Proc Natl Acad Sci U S A 1995;92:1222–1226.
580. Roederer M, Raju PA, Mitra DK, et al. HIV does not replicate in naive CD4 T cells stimulated with CD3/CD28. J Clin Invest 1997;99:1555–1564.
581. Roeth JF, Williams M, Kasper MR, et al. HIV-1 Nef disrupts MHC-I trafficking by recruiting AP-1 to the MHC-I cytoplasmic tail. J Cell Biol 2004;167:903–913.
582. Roos MT, Lange JM, de Goede RE, et al. Viral phenotype and immune response in primary human immunodeficiency virus type 1 infection. J Infect Dis 1992;165:427–432.
583. Roques P, Robertson DL, Souquiere S, et al. Phylogenetic characteristics of three new HIV-1 N strains and implications for the origin of group N. Aids 2004;18:1371–1381.
584. Rosen CA, Sodroski JG, Haseltine WA. The location of cis-acting regulatory sequences in the human T-cell lymphotropic virus type III (HTLV-III/LAV) long terminal repeat. Cell 1985;41:813–823.
585. Rosen CA, Terwilliger E, Dayton A, et al. Intragenic cis-acting art gene-responsive sequences of the human immunodeficiency virus. Proc Natl Acad Sci U S A 1988;85:2071–2075.
586. Roshal M, Kim B, Zhu Y, et al. Activation of the ATR-mediated DNA damage response by the HIV-1 viral protein R. J Biol Chem 2003;278:25879–25886.
587. Ross EK, Buckler-White AJ, Rabson AB, et al. Contribution of NF-kappa B and Sp1 binding motifs to the replicative capacity of human immunodeficiency virus type 1: distinct patterns of viral growth are determined by T-cell types. J Virol 1991;65:4350–4358.
588. Ross TM, Oran AE, Cullen BR. Inhibition of HIV-1 progeny virion release by cell-surface CD4 is relieved by expression of the viral nef protein. Curr Biol 1999;9:613–621.
589. Rossio JL, Esser MT, Suryanarayana K, et al. Inactivation of human immunodeficiency virus type 1 infectivity with preservation of conformational and functional integrity of virion surface proteins. J Virol 1998;72:7992–8001.
590. Roth MJ, Schwartzberg PL, Goff SP. Structure of the termini of DNA intermediates in the integration of retroviral DNA: dependence on IN function and terminal DNA sequence. Cell 1989;58:47–54.
591. Rowell JF, Stanhope PE, Siliciano RF. Endocytosis of endogenously synthesized HIV-1 envelope protein. Mechanism and role in processing for association with class II MHC. J Immunol 1995;155:473–488.
592. Roy S, Delling U, Chen CH, et al. A bulge structure in HIV-1 TAR RNA is required for Tat binding and Tat-mediated trans-activation. Genes Dev 1990;4:1365–1373.
593. Ruben S, Perkins A, Purcell R, et al. Structural and functional characterization of human immunodeficiency virus tat protein. J Virol 1989;63:1–8.
594. Ruff VA, Leach KL. Direct demonstration of NFATp dephosphorylation and nuclear localization in activated HT-2 cells using a specific NFATp polyclonal antibody. J Biol Chem 1995;270:22602–22607.
595. Saad JS, Miller J, Tai J, et al. Proc Natl Acad Sci U S A 2006;103:11364–11369.
596. Saag MS, Hahn BH, Gibbons J, et al. Extensive variation of human immunodeficiency virus type-1 in vivo. Nature 1988;334:440–444.
597. Sadaie MR, Rappaport J, Benter T, et al. Missense mutations in an infectious human immunodeficiency viral genome: functional mapping of tat and identification of the rev splice acceptor. Proc Natl Acad Sci U S A 1988;85:9224–9228.
598. Samson M, Libert F, Doranz BJ, et al. Resistance to HIV-1 infection in Caucasian individuals bearing mutant alleles of the CCR-5 chemokine receptor gene [see comments]. Nature 1996;382:722–725.
599. Samuelsson A, Brostrom C, van Dijk N, et al. Apoptosis of CD4+ and CD19+ cells during human immunodeficiency virus type 1 infection–correlation with clinical progression, viral load, and loss of humoral immunity. Virology 1997;238:180–188.
600. Sarafianos SG, Das K, Tantillo C, et al. Crystal structure of HIV-1 reverse transcriptase in complex with a polypurine tract RNA:DNA. EMBO J 2001;20:1449–1461.
601. Sarafianos SG, Hughes SH, Arnold E. Designing anti-AIDS drugs targeting the major mechanism of HIV-1 RT resistance to nucleoside analog drugs. Int J Biochem Cell Biol 2004;36:1706–1715.
602. Sarngadharan MG, Popovic M, Bruch L, et al. Antibodies reactive with human T-lymphotropic retroviruses (HTLV-III) in the serum of patients with AIDS. Science 1984;224:506–508.
603. Sattentau QJ, Moore JP. Conformational changes induced in the human immunodeficiency virus envelope glycoprotein by soluble CD4 binding. J Exp Med 1991;174:407–415.
604. Sattentau QJ, Moore JP, Vignaux F, et al. Conformational changes induced in the envelope glycoproteins of the human and simian immunodeficiency viruses by soluble receptor binding. J Virol 1993;67:7383–7393.
605. Sawai ET, Khan IH, Montbriand PM, et al. Activation of PAK by HIV and SIV Nef: importance for AIDS in rhesus macaques. Curr Biol 1996;6:1519–1527.
606. Sawaya BE, Khalili K, Mercer WE, et al. Cooperative actions of HIV-1 Vpr and p53 modulate viral gene transcription. J Biol Chem 1998;273:20052–20057.
607. Sawyer SL, Wu LI, Emerman M, et al. Positive selection of primate TRIM5alpha identifies a critical species-specific retroviral restriction domain. Proc Natl Acad Sci U S A 2005;102:2832–2837.
608. Sayah DM, Sokolskaja E, Berthoux L, et al. Cyclophilin A retrotransposition into TRIM5 explains owl monkey resistance to HIV-1. Nature 2004;430:569–573.
609. Schafer A, Bogerd HP, Cullen BR. Specific packaging of APOBEC3G into HIV-1 virions is mediated by the nucleocapsid domain of the gag polyprotein precursor. Virology 2004;328:163–168.
610. Schindler M, Munch J, Brenner M, et al. Comprehensive analysis of nef functions selected in simian immunodeficiency virus-infected macaques. J Virol 2004;78:10588–10597.
611. Schrofelbauer B, Chen D, Landau NR. A single amino acid of APOBEC3G controls its species-specific interaction with virion infectivity factor (Vif). Proc Natl Acad Sci U S A 2004;101:3927–3932.
612. Schubert U, Bour S, Ferrer-Montiel AV, et al. The two biological activities of human immunodeficiency virus type 1 Vpu protein involve two separable structural domains. J Virol 1996;70:809–819.
613. Schubert U, Ferrer-Montiel AV, Oblatt-Montal M, et al. Identification of an ion channel activity of the Vpu transmembrane domain and its involvement in the regulation of virus release from HIV-1-infected cells. FEBS Lett 1996;398:12–18.
614. Schubert U, Henklein P, Boldyreff B, et al. The human immunodeficiency virus type 1 encoded Vpu protein is phosphorylated by casein kinase-2 (CK-2) at positions Ser52 and Ser56 within a predicted alpha-helix-turn-alpha-helix-motif. J Mol Biol 1994;236:16–25.
615. Schuitemaker H, Kootstra NA, Koppelman MH, et al. Proliferation-dependent HIV-1 infection of monocytes occurs during differentiation into macrophages. J Clin Invest 1992;89:1154–1160.
616. Schwartz O, Marechal V, Danos O, et al. Human immunodeficiency virus type 1 Nef increases the efficiency of reverse transcription in the infected cell. J Virol 1995;69:4053–4059.
617. Schwartz O, Marechal V, Le Gall S, et al. Endocytosis of major histocompatibility complex class I molecules is induced by the HIV-1 Nef protein. Nat Med 1996;2:338–342.
618. Schwartz S, Felber BK, Benko DM, et al. Cloning and functional analysis of multiply spliced mRNA species of human immunodeficiency virus type 1. J Virol 1990;64:2519–2529.
619. Schwartzberg P, Colicelli J, Goff SP. Construction and analysis of deletion mutations in the pol gene of Moloney murine leukemia virus: a new viral function required for productive infection. Cell 1984;37:1043–1052.
620. Sebastian S, Luban J. TRIM5alpha selectively binds a restriction-sensitive retroviral capsid. Retrovirology 2005;2:40.
621. Selby MJ, Peterlin BM. Trans-activation by HIV-1 Tat via a heterologous RNA binding protein. Cell 1990;62:769–776.
P.2182

622. Shankarappa R, Margolick JB, Gange SJ, et al. Consistent viral evolutionary changes associated with the progression of human immunodeficiency virus type 1 infection. J Virol 1999;73:10489–10502.
623. Sharp PM, Bailes E, Stevenson M, et al. Gene acquisition in HIV and SIV. Nature 1996;383:586–587.
624. Shaw JP, Utz PJ, Durand DB, et al. Identification of a putative regulator of early T-cell activation genes. Science 1988;241:202–205.
625. Sheehy AM, Gaddis NC, Choi JD, et al. Isolation of a human gene that inhibits HIV-1 infection and is suppressed by the viral Vif protein. Nature 2002;418:646–650.
626. Sheehy AM, Gaddis NC, Malim MH. The antiretroviral enzyme APOBEC3G is degraded by the proteasome in response to HIV-1 Vif. Nat Med 2003;9:1404–1407.
627. Shehu-Xhilaga M, Ablan S, Demirov DG, et al. Late domain-dependent inhibition of equine infectious anemia virus budding. J Virol 2004;78:724–732.
628. Sherman MP, de Noronha CM, Heusch MI, et al. Nucleocytoplasmic shuttling by human immunodeficiency virus type 1 Vpr. J Virol 2001;75:1522–1532.
629. Shibata R, Kawamura M, Sakai H, et al. Generation of a chimeric human and simian immunodeficiency virus infectious to monkey peripheral blood mononuclear cells. J Virol 1991;65:3514–3520.
630. Silvestri G, Fedanov A, Germon S, et al. Divergent host responses during primary simian immunodeficiency virus SIVsm infection of natural sooty mangabey and nonnatural rhesus macaque hosts. J Virol 2005;79:4043–4054.
631. Simmons A, Aluvihare V, McMichael A. Nef triggers a transcriptional program in T-cells imitating single-signal T-cell activation and inducing HIV virulence mediators. Immunity 2001;14:763–777.
632. Simmons G, Wilkinson D, Reeves JD, et al. Primary, syncytium-inducing human immunodeficiency virus type 1 isolates are dual-tropic and most can use either Lestr or CCR5 as coreceptors for virus entry. J Virol 1996;70:8355–8360.
633. Simon JH, Gaddis NC, Fouchier RA, et al. Evidence for a newly discovered cellular anti-HIV-1 phenotype. Nat Med 1998;4:1397–1400.
634. Sinha S, Grandgenett DP. Recombinant human immunodeficiency virus type 1 integrase exhibits a capacity for full-site integration in vitro that is comparable to that of purified preintegration complexes from virus-infected cells. J Virol 2005;79:8208–8216.
635. Skripkin E, Paillart JC, Marquet R, et al. Identification of the primary site of the human immunodeficiency virus type 1 RNA dimerization in vitro. Proc Natl Acad Sci U S A 1994;91:4945–4949.
636. Smed-Sorensen A, Lore K, Vasudevan J, et al. Differential susceptibility to human immunodeficiency virus type 1 infection of myeloid and plasmacytoid dendritic cells. J Virol 2005;79:8861–8869.
637. Sodroski J, Goh WC, Rosen C, et al. A second post-transcriptional trans-activator gene required for HTLV-III replication. Nature 1986;321:412–417.
638. Sodroski J, Goh WC, Rosen C, et al. Replicative and cytopathic potential of HTLV-III/LAV with sor gene deletions. Science 1986;231:1549–1553.
639. Sokolskaja E, Sayah DM, Luban J. Target cell cyclophilin A modulates human immunodeficiency virus type 1 infectivity. J Virol 2004;78:12800–12808.
640. Sol-Foulon N, Esnault C, Percherancier Y, et al. The effects of HIV-1 Nef on CD4 surface expression and viral infectivity in lymphoid cells are independent of rafts. J Biol Chem 2004;279:31398–31408.
641. Somasundaran M, Sharkey M, Brichacek B, et al. Evidence for a cytopathogenicity determinant in HIV-1 Vpr. Proc Natl Acad Sci U S A 2002;99:9503–9508.
642. Song B, Gold B, O’Huigin C, et al. The B30.2(SPRY) domain of the retroviral restriction factor TRIM5alpha exhibits lineage-specific length and sequence variation in primates. J Virol 2005;79:6111–6121.
643. Song B, Javanbakht H, Perron M, et al. Retrovirus restriction by TRIM5alpha variants from Old World and New World primates. J Virol 2005;79:3930–3937.
644. South TL, Blake PR, Sowder RC, III, et al. The nucleocapsid protein isolated from HIV-1 particles binds zinc and forms retroviral-type zinc fingers. Biochemistry 1990;29:7786–7789.
645. Spina CA, Kwoh TJ, Chowers MY, et al. The importance of nef in the induction of human immunodeficiency virus type 1 replication from primary quiescent CD4 lymphocytes. J Exp Med 1994;179:115–123.
646. Stade K, Ford CS, Guthrie C, et al. Exportin 1 (Crm1p) is an essential nuclear export factor. Cell 1997;90:1041–1050.
647. Staffa A, Cochrane A. The tat/rev intron of human immunodeficiency virus type 1 is inefficiently spliced because of suboptimal signals in the 3′ splice site. J Virol 1994;68:3071–3079.
648. Stevenson M, Stanwick TL, Dempsey MP, et al. HIV-1 replication is controlled at the level of T-cell activation and proviral integration. EMBO J 1990;9:1551–1560.
649. Stewart SA, Poon B, Song JY, et al. Human immunodeficiency virus type 1 vpr induces apoptosis through caspase activation. J Virol 2000;74:3105–3111.
650. Sticht J, Humbert M, Findlow S, et al. A peptide inhibitor of HIV-1 assembly in vitro. Nat Struct Mol Biol 2005;12:671–677.
651. Stopak K, de Noronha C, Yonemoto W, et al. HIV-1 Vif blocks the antiviral activity of APOBEC3G by impairing both its translation and intracellular stability. Mol Cell 2003;12:591–601.
652. Strack B, Calistri A, Craig S, et al. AIP1/ALIX is a binding partner for HIV-1 p6 and EIAV p9 functioning in virus budding. Cell 2003;114:689–699.
653. Strebel K, Daugherty D, Clouse K, et al. The HIV ’A’ (sor) gene product is essential for virus infectivity. Nature 1987;328:728–730.
654. Strebel K, Klimkait T, Maldarelli F, et al. Molecular and biochemical analyses of human immunodeficiency virus type 1 vpu protein. J Virol 1989;63:3784–3791.
655. Strebel K, Klimkait T, Martin MA. A novel gene of HIV-1, vpu, and its 16-kilodalton product. Science 1988;241:1221–1223.
656. Stremlau M, Owens CM, Perron MJ, et al. The cytoplasmic body component TRIM5alpha restricts HIV-1 infection in Old World monkeys. Nature 2004;427:848–853.
657. Stremlau M, Perron M, Lee M, et al. Specific recognition and accelerated uncoating of retroviral capsids by the TRIM5alpha restriction factor. Proc Natl Acad Sci U S A 2006;103:5514–5519.
658. Stremlau M, Perron M, Welikala S, et al. Species-specific variation in the B30.2(SPRY) domain of TRIM5alpha determines the potency of human immunodeficiency virus restriction. J Virol 2005;79:3139–3145.
659. Stumptner-Cuvelette P, Morchoisne S, Dugast M, et al. HIV-1 Nef impairs MHC class II antigen presentation and surface expression. Proc Natl Acad Sci U S A 2001;98:12144–12149.
660. Su L, Kaneshima H, Bonyhadi M, et al. HIV-1-induced thymocyte depletion is associated with indirect cytopathogenicity and infection of progenitor cells in vivo. Immunity 1995;2:25–36.
661. Sullenger BA, Gallardo HF, Ungers GE, et al. Analysis of trans-acting response decoy RNA-mediated inhibition of human immunodeficiency virus type 1 transactivation. J Virol 1991;65:6811–6816.
662. Sullivan N, Sun Y, Li J, et al. Replicative function and neutralization sensitivity of envelope glycoproteins from primary and T-cell line-passaged human immunodeficiency virus type 1 isolates. J Virol 1995;69:4413–4422.
663. Summers MF, Henderson LE, Chance MR, et al. Nucleocapsid zinc fingers detected in retroviruses: EXAFS studies of intact viruses and the solution-state structure of the nucleocapsid protein from HIV-1. Protein Sci 1992;1:563–574.
664. Suzuki Y, Yang H, Craigie R. LAP2alpha and BAF collaborate to organize the Moloney murine leukemia virus preintegration complex. EMBO J 2004;23:4670–4678.
665. Svarovskaia ES, Cheslock SR, Zhang WH, et al. Retroviral mutation rates and reverse transcriptase fidelity. Front Biosci 2003;8:d117–d134.
P.2183

666. Svarovskaia ES, Xu H, Mbisa JL, et al. Human apolipoprotein B mRNA-editing enzyme-catalytic polypeptide-like 3G (APOBEC3G) is incorporated into HIV-1 virions through interactions with viral and nonviral RNAs. J Biol Chem 2004;279:35822–35828.
667. Swanstrom R, Wills JW. Synthesis, Assembly, and Processing of Viral Proteins, Cold Spring Harbor, NY: Cold Spring Harbor Laboratory Press; 1997.
668. Swigut T, Shohdy N, Skowronski J. Mechanism for down-regulation of CD28 by Nef. EMBO J 2001;20:1593–1604.
669. Swingler S, Brichacek B, Jacque JM, et al. HIV-1 Nef intersects the macrophage CD40L signalling pathway to promote resting-cell infection. Nature 2003;424:213–219.
670. Swingler S, Mann A, Jacque J, et al. HIV-1 Nef mediates lymphocyte chemotaxis and activation by infected macrophages [see comments]. Nat Med 1999;5:997–1103.
671. Tachibana K, Hirota S, Iizasa H, et al. The chemokine receptor CXCR4 is essential for vascularization of the gastrointestinal tract [see comments]. Nature 1998;393:591–594.
672. Takehisa J, Zekeng L, Ido E, et al. Human immunodeficiency virus type 1 intergroup (M/O) recombination in Cameroon. J Virol 1999;73:6810–6820.
673. Tan K, Liu J, Wang J, et al. Atomic structure of a thermostable subdomain of HIV-1 gp41. Proc Natl Acad Sci U S A 1997;94:12303–12308.
674. Tanchou V, Decimo D, Pechoux C, et al. Role of the N-terminal zinc finger of human immunodeficiency virus type 1 nucleocapsid protein in virus structure and replication. J Virol 1998;72:4442–4447.
675. Tang C, Loeliger E, Kinde I, et al. Antiviral inhibition of the HIV-1 capsid protein. J Mol Biol 2003;327:1013–1020.
676. Tang C, Loeliger E, Luncsford P, et al. Entropic switch regulates myristate exposure in the HIV-1 matrix protein. Proc Natl Acad Sci U S A 2004;101:517–522.
677. Tang C, Ndassa Y, Summers MF. Structure of the N-terminal 283-residue fragment of the immature HIV-1 Gag polyprotein. Nat Struct Biol 2002;9:537–943.
678. Temin HM, Mizutani S. RNA-dependent DNA polymerase in virions of Rous sarcoma virus. Nature 1970;226:1211–1213.
679. Ternois F, Sticht J, Duquerroy S, et al. The HIV-1 capsid protein C-terminal domain in complex with a virus assembly inhibitor. Nat Struct Mol Biol 2005;12:678–682.
680. Terwilliger EF, Cohen EA, Lu Y, et al. Functional role of human immunodeficiency virus type 1 vpu. Proc Natl Acad Sci U S A 1989;86:5163–5167.
681. Thali M, Bukovsky A, Kondo E, et al. Functional association of cyclophilin A with HIV-1 virions. Nature 1994;372:363–365.
682. Thali M, Moore JP, Furman C, et al. Characterization of conserved human immunodeficiency virus type 1 gp120 neutralization epitopes exposed upon gp120-CD4 binding. J Virol 1993;67:3978–3988.
683. Tiley LS, Madore SJ, Malim MH, et al. The VP16 transcription activation domain is functional when targeted to a promoter-proximal RNA sequence. Genes Dev 1992;6:2077–2087.
684. Timmerman LA, Clipstone NA, Ho SN, et al. Rapid shuttling of NF-AT in discrimination of Ca2+ signals and immunosuppression. Nature 1996;383:837–840.
685. Tisne C. Structural bases of the annealing of primer tRNA(3Lys) to the HIV-1 viral RNA. Curr HIV Res 2005;3:147–156.
686. Tobiume M, Lineberger JE, Lundquist CA, et al. Nef does not affect the efficiency of human immunodeficiency virus type 1 fusion with target cells. J Virol 2003;77:10645–10650.
687. Toggas SM, Masliah E, Rockenstein EM, et al. Central nervous system damage produced by expression of the HIV-1 coat protein gp120 in transgenic mice. Nature 1994;367:188–193.
688. Toohey MG, Jones KA. In vitro formation of short RNA polymerase II transcripts that terminate within the HIV-1 and HIV-2 promoter-proximal downstream regions. Genes Dev 1989;3:265–282.
689. Towers G, Bock M, Martin S, et al. A conserved mechanism of retrovirus restriction in mammals. Proc Natl Acad Sci U S A 2000;97:12295–12299.
690. Towers G, Collins M, Takeuchi Y. Abrogation of Ref1 retrovirus restriction in human cells. J Virol 2002;76:2548–2550.
691. Tristem M, Marshall C, Karpas A, et al. Origin of vpx in lentiviruses. Nature 1990;347:341–342.
692. Tristem M, Purvis A, Quicke DL. Complex evolutionary history of primate lentiviral vpr genes. Virology 1998;240:232–237.
693. Trkola A, Dragic T, Arthos J, et al. CD4-dependent, antibody-sensitive interactions between HIV-1 and its co-receptor CCR-5 [see comments]. Nature 1996;384:184–187.
694. Turelli P, Mangeat B, Jost S, et al. Inhibition of hepatitis B virus replication by APOBEC3G. Science 2004;303:1829.
695. Turlure F, Devroe E, Silver PA, et al. Human cell proteins and human immunodeficiency virus DNA integration. Front Biosci 2004;9:3187–3208.
696. Turner BG, Summers MF. Structural biology of HIV. J Mol Biol 1999;285:1–32.
697. Turville SG, Santos JJ, Frank I, et al. Immunodeficiency virus uptake, turnover, and 2-phase transfer in human dendritic cells. Blood 2004;103:2170–2179.
698. Unutmaz D, Kewal-Ramani VN, Marmon S, et al. Cytokine signals are sufficient for HIV-1 infection of resting human T lymphocytes. J Exp Med 1999;189:1735–1746.
699. Valsamakis A, Schek N, Alwine JC. Elements upstream of the AAUAAA within the human immunodeficiency virus polyadenylation signal are required for efficient polyadenylation in vitro. Mol Cell Biol 1992;12:3699–3705.
700. van Kuyk R, Torbett BE, Gulizia RJ, et al. Cloned human CD8+ cytotoxic T lymphocytes protect human peripheral blood leukocyte-severe combined immunodeficient mice from HIV-1 infection by an HLA-unrestricted mechanism. J Immunol 1994;153:4826–4833.
701. Van Lint C. Role of chromatin in HIV-1 transcriptional regulation. Adv Pharmacol 2000;48:121–160.
702. Van Lint C, Amella CA, Emiliani S, et al. Transcription factor binding sites downstream of the human immunodeficiency virus type 1 transcription start site are important for virus infectivity. J Virol 1997;71:6113–6127.
703. van Opijnen T, Jeeninga RE, Boerlijst MC, et al. Human immunodeficiency virus type 1 subtypes have a distinct long terminal repeat that determines the replication rate in a host-cell-specific manner. J Virol 2004;78:3675–3683.
704. Vanegas M, Llano M, Delgado S, et al. Identification of the LEDGF/p75 HIV-1 integrase-interaction domain and NLS reveals NLS-independent chromatin tethering. J Cell Sci 2005;118:1733–1743.
705. Vartanian JP, Meyerhans A, Asjo B, et al. Selection, recombination, and G-A hypermutation of human immunodeficiency virus type 1 genomes. J Virol 1991;65:1779–1788.
706. Varthakavi V, Smith RM, Bour SP, et al. Viral protein U counteracts a human host cell restriction that inhibits HIV-1 particle production. Proc Natl Acad Sci U S A 2003;100:15154–15159.
707. Verdin E. DNase I-hypersensitive sites are associated with both long terminal repeats and with the intragenic enhancer of integrated human immunodeficiency virus type 1. J Virol 1991;65:6790–6799.
708. Verdin E, Paras Jr. P, Van Lint C. Chromatin disruption in the promoter of human immunodeficiency virus type 1 during transcriptional activation. EMBO J 1993;12:3249–3259.
709. Vergne L, Bourgeois A, Mpoudi-Ngole E, et al. Biological and genetic characteristics of HIV infections in Cameroon reveals dual group M and O infections and a correlation between SI-inducing phenotype of the predominant CRF02_AG variant and disease stage. Virology 2003;310:254–266.
710. Verhoef K, Sanders RW, Fontaine V, et al. Evolution of the human immunodeficiency virus type 1 long terminal repeat promoter by conversion of an NF-kappaB enhancer element into a GABP binding site. J Virol 1999;73:1331–1340.
711. VerPlank L, Bouamr F, LaGrassa TJ, et al. Tsg101, a homologue of ubiquitin-conjugating (E2) enzymes, binds the L domain in HIV type 1 Pr55Gag. Proc Natl Acad Sci U S A 2001;98:7724–7729.
712. Vicenzi E, Dimitrov DS, Engelman A, et al. An integration-defective U5 deletion mutant of human immunodeficiency virus type 1 reverts by eliminating additional long terminal repeat sequences. J Virol 1994;68:7879–7890.
713. Vodicka MA, Koepp DM, Silver PA, et al. HIV-1 Vpr interacts with the nuclear transport pathway to promote macrophage infection. Genes Dev 1998;12:175–185.
P.2184

714. Vogt VM, Eisenman R, Diggelmann H. Generation of avian myeloblastosis virus structural proteins by proteolytic cleavage of a precursor polypeptide. J Mol Biol 1975;96:471–493.
715. von Schwedler U, Kornbluth RS, Trono D. The nuclear localization signal of the matrix protein of human immunodeficiency virus type 1 allows the establishment of infection in macrophages and quiescent T lymphocytes. Proc Natl Acad Sci U S A 1994;91:6992–6996.
716. von Schwedler UK, Stemmler TL, Klishko VY, et al. Proteolytic refolding of the HIV-1 capsid protein amino-terminus facilitates viral core assembly. EMBO J 1998;17:1555–1568.
717. von Schwedler UK, Stray KM, Garrus JE, et al. Functional surfaces of the human immunodeficiency virus type 1 capsid protein. J Virol 2003;77:5439–5450.
718. von Schwedler UK, Stuchell M, Muller B, et al. The protein network of HIV budding. Cell 2003;114:701–713.
719. Waheed AA, Ablan SD, Mankowski MK, et al. Inhibition of HIV-1 replication by amphotericin B methyl ester: selection for resistant variants. J Biol Chem 2006;281:28699–28711.
720. Wain-Hobson S, Sonigo P, Danos O, et al. Nucleotide sequence of the AIDS virus, LAV. Cell 1985;40:9–17.
721. Wang J, Crawford K, Yuan M, et al. Regulation of CC chemokine receptor 5 and CD4 expression and human immunodeficiency virus type 1 replication in human macrophages and microglia by T helper type 2 cytokines. J Infect Dis 2002;185:885–897.
722. Wang JY, Ling H, Yang W, et al. Structure of a two-domain fragment of HIV-1 integrase: implications for domain organization in the intact protein. EMBO J 2001;20:7333–7343.
723. Wang L, Mukherjee S, Jia F, et al. Interaction of virion protein Vpr of human immunodeficiency virus type 1 with cellular transcription factor Sp1 and trans-activation of viral long terminal repeat. J Biol Chem 1995;270:25564–25569.
724. Weeks KM, Ampe C, Schultz SC, et al. Fragments of the HIV-1 Tat protein specifically bind TAR RNA. Science 1990;249:1281–1285.
725. Wei P, Garber ME, Fang SM, et al. A novel CDK9-associated C-type cyclin interacts directly with HIV-1 Tat and mediates its high-affinity, loop-specific binding to TAR RNA. Cell 1998;92:451–462.
726. Weissenhorn W, Dessen A, Harrison SC, et al. Atomic structure of the ectodomain from HIV-1 gp41. Nature 1997;387:426–430.
727. Welker R, Harris M, Cardel B, et al. Virion incorporation of human immunodeficiency virus type 1 Nef is mediated by a bipartite membrane-targeting signal: analysis of its role in enhancement of viral infectivity. J Virol 1998;72:8833–8840.
728. Wen W, Meinkoth JL, Tsien RY, et al. Identification of a signal for rapid export of proteins from the nucleus. Cell 1995;82:463–473.
729. Wiegand HL, Doehle BP, Bogerd HP, et al. A second human antiretroviral factor, APOBEC3F, is suppressed by the HIV-1 and HIV-2 Vif proteins. EMBO J 2004;23:2451–2458.
730. Wild C, Oas T, McDanal C, et al. A synthetic peptide inhibitor of human immunodeficiency virus replication: correlation between solution structure and viral inhibition. Proc Natl Acad Sci U S A 1992;89:10537–10541.
731. Willey RL, Maldarelli F, Martin MA, et al. Human immunodeficiency virus type 1 Vpu protein induces rapid degradation of CD4. J Virol 1992;66:7193–7200.
732. Willey RL, Maldarelli F, Martin MA, et al. Human immunodeficiency virus type 1 Vpu protein regulates the formation of intracellular gp160-CD4 complexes. J Virol 1992;66:226–234.
733. Withers-Ward ES, Jowett JB, Stewart SA, et al. Human immunodeficiency virus type 1 Vpr interacts with HHR23A, a cellular protein implicated in nucleotide excision DNA repair. J Virol 1997;71:9732–9742.
734. Wlodawer A, Erickson JW. Structure-based inhibitors of HIV-1 protease. Annu Rev Biochem 1993;62:543–585.
735. Wlodawer A, Miller M, Jaskólski M, et al. Conserved folding in retroviral proteases: crystal structure of a synthetic HIV-1 protease. Science 1989;245:616–621.
736. Wolff B, Sanglier JJ, Wang Y. Leptomycin B is an inhibitor of nuclear export: inhibition of nucleo-cytoplasmic translocation of the human immunodeficiency virus type 1 (HIV-1) Rev protein and Rev-dependent mRNA. Chem Biol 1997;4:139–147.
737. Worthylake DK, Wang H, Yoo S, et al. Structures of the HIV-1 capsid protein dimerization domain at 2.6 A resolution. Acta Crystallogr D Biol Crystallogr 1999;55:85–92.
738. Wray V, Kinder R, Federau T, et al. Solution structure and orientation of the transmembrane anchor domain of the HIV-1-encoded virus protein U by high-resolution and solid-state NMR spectroscopy. Biochemistry 1999;38:5272–5282.
739. Wu L, Gerard NP, Wyatt R, et al. CD4-induced interaction of primary HIV-1 gp120 glycoproteins with the chemokine receptor CCR-5 [see comments]. Nature 1996;384:179–183.
740. Wu X, Anderson JL, Campbell EM, et al. Proteasome inhibitors uncouple rhesus TRIM5alpha restriction of HIV-1 reverse transcription and infection. Proc Natl Acad Sci U S A 2006;103:7465–7470.
741. Wu X, Conway JA, Kim J, et al. Localization of the Vpx packaging signal within the C terminus of the human immunodeficiency virus type 2 Gag precursor protein. J Virol 1994;68:6161–6169.
742. Wu Y, Marsh JW. Selective transcription and modulation of resting T-cell activity by preintegrated HIV DNA. Science 2001;293:1503–1506.
743. Wyatt R, Kwong PD, Desjardins E, et al. The antigenic structure of the HIV gp120 envelope glycoprotein [In Process Citation]. Nature 1998;393:705–711.
744. Wyss S, Dimitrov AS, Baribaud F, et al. Regulation of human immunodeficiency virus type 1 envelope glycoprotein fusion by a membrane-interactive domain in the gp41 cytoplasmic tail. J Virol 2005;79:12231–12241.
745. Xu H, Svarovskaia ES, Barr R, et al. A single amino acid substitution in human APOBEC3G antiretroviral enzyme confers resistance to HIV-1 virion infectivity factor-induced depletion. Proc Natl Acad Sci U S A 2004;101:5652–5657.
746. Yamashita M, Emerman M. Retroviral infection of non-dividing cells: old and new perspectives. Virology 2006;344:88–93.
747. Yamashita M, Emerman M. The cell cycle independence of HIV infections is not determined by known karyophilic viral elements. PLoS Pathog 2005;1:e18.
748. Yang X, Chen Y, Gabuzda D. ERK MAP kinase links cytokine signals to activation of latent HIV-1 infection by stimulating a cooperative interaction of AP-1 and NF-kappaB. J Biol Chem 1999;274:27981–27988.
749. Yang X, Gold MO, Tang DN, et al. TAK, an HIV Tat-associated kinase, is a member of the cyclin-dependent family of protein kinases and is induced by activation of peripheral blood lymphocytes and differentiation of promonocytic cell lines. Proc Natl Acad Sci U S A 1997;94:12331–12336.
750. Yang X, Herrmann CH, Rice AP. The human immunodeficiency virus Tat proteins specifically associate with TAK in vivo and require the carboxyl-terminal domain of RNA polymerase II for function. J Virol 1996;70:4576–4584.
751. Yankulov K, Bentley D. Transcriptional control: Tat cofactors and transcriptional elongation. Curr Biol 1998;8:R447–R449.
752. Yao XJ, Gottlinger H, Haseltine WA, et al. Envelope glycoprotein and CD4 independence of vpu-facilitated human immunodeficiency virus type 1 capsid export. J Virol 1992;66:5119–5126.
753. Yap MW, Nisole S, Lynch C, et al. Trim5alpha protein restricts both HIV-1 and murine leukemia virus. Proc Natl Acad Sci U S A 2004;101:10786–10791.
754. Yap MW, Nisole S, Stoye JP. A single amino acid change in the SPRY domain of human Trim5alpha leads to HIV-1 restriction. Curr Biol 2005;15:73–78.
755. Yeager M, Wilson-Kubalek EM, Weiner SG, et al. Supramolecular organization of immature and mature murine leukemia virus revealed by electron cryo-microscopy: implications for retroviral assembly mechanisms. Proc Natl Acad Sci U S A 1998;95:7299–7304.
756. Yedavalli VS, Shih HM, Chiang YP, et al. Human immunodeficiency virus type 1 Vpr interacts with antiapoptotic mitochondrial protein HAX-1. J Virol 2005;79:13735–13746.
757. Yu X, Yu Y, Liu B, et al. Induction of APOBEC3G ubiquitination and degradation by an HIV-1 Vif-Cul5-SCF complex. Science 2003;302:1056–1060.
P.2185

758. Yu X, Yuan X, Matsuda Z, et al. The matrix protein of human immunodeficiency virus type 1 is required for incorporation of viral envelope protein into mature virions. J Virol 1992;66:4966–4971.
759. Yu XF, Yu QC, Essex M, et al. The vpx gene of simian immunodeficiency virus facilitates efficient viral replication in fresh lymphocytes and macrophage. J Virol 1991;65:5088–5091.
760. Yuan X, Matsuda Z, Matsuda M, et al. Human immunodeficiency virus vpr gene encodes a virion-associated protein. AIDS Res Hum Retroviruses 1990;6:1265–1271.
761. Yuan X, Yu X, Lee TH, et al. Mutations in the N-terminal region of human immunodeficiency virus type 1 matrix protein block intracellular transport of the Gag precursor. J Virol 1993;67:6387–6394.
762. Yung E, Sorin M, Wang EJ, et al. Specificity of interaction of INI1/hSNF5 with retroviral integrases and its functional significance. J Virol 2004;78:2222–2231.
763. Zack JA, Arrigo SJ, Weitsman SR, et al. HIV-1 entry into quiescent primary lymphocytes: molecular analysis reveals a labile, latent viral structure. Cell 1990;61:213–222.
764. Zapp ML, Hope TJ, Parslow TG, et al. Oligomerization and RNA binding domains of the type 1 human immunodeficiency virus Rev protein: a dual function for an arginine-rich binding motif. Proc Natl Acad Sci U S A 1991;88:7734–7738.
765. Zawel L, Kumar KP, Reinberg D. Recycling of the general transcription factors during RNA polymerase II transcription. Genes Dev 1995;9:1479–1490.
766. Zemmel RW, Kelley AC, Karn J, et al. Flexible regions of RNA structure facilitate co-operative Rev assembly on the Rev-response element. J Mol Biol 1996;258:763–777.
767. Zennou V, Perez-Caballero D, Gottlinger H, et al. APOBEC3G incorporation into human immunodeficiency virus type 1 particles. J Virol 2004;78:12058–12061.
768. Zennou V, Petit C, Guetard D, et al. HIV-1 genome nuclear import is mediated by a central DNA flap. Cell 2000;101:173–185.
769. Zhang H, Yang B, Pomerantz RJ, et al. The cytidine deaminase CEM15 induces hypermutation in newly synthesized HIV-1 DNA. Nature 2003;424:94–98.
770. Zhang J, Tang LY, Li T, et al. Most retroviral recombinations occur during minus-strand DNA synthesis. J Virol 2000;74:2313–2322.
771. Zhang Z, Schuler T, Zupancic M, et al. Sexual transmission and propagation of SIV and HIV in resting and activated CD4+ T cells. Science 1999;286:1353–1357.
772. Zheng R, Jenkins TM, Craigie R. Zinc folds the N-terminal domain of HIV-1 integrase, promotes multimerization, and enhances catalytic activity. Proc Natl Acad Sci U S A 1996;93:13659–13664.
773. Zheng YH, Irwin D, Kurosu T, et al. Human APOBEC3F is another host factor that blocks human immunodeficiency virus type 1 replication. J Virol 2004;78:6073–6076.
774. Zheng YH, Plemenitas A, Fielding CJ, et al. Nef increases the synthesis of and transports cholesterol to lipid rafts and HIV-1 progeny virions. Proc Natl Acad Sci U S A 2003;100:8460–8465.
775. Zheng YH, Plemenitas A, Linnemann T, et al. Nef increases infectivity of HIV via lipid rafts. Curr Biol 2001;11:875–879.
776. Zhou J, Chen CH, Aiken C. The sequence of the CA-SP1 junction accounts for the differential sensitivity of HIV-1 and SIV to the small molecule maturation inhibitor 3-O-{3’,3’-dimethylsuccinyl}-betulinic acid. Retrovirology 2004;1:15.
777. Zhou Q, Chen D, Pierstorff E, et al. Transcription elongation factor P-TEFb mediates Tat activation of HIV-1 transcription at multiple stages. EMBO J 1998;17:3681–3691.
778. Zhou W, Parent LJ, Wills JW, et al. Identification of a membrane-binding domain within the amino-terminal region of human immunodeficiency virus type 1 Gag protein which interacts with acidic phospholipids. J Virol 1994;68:2556–2569.
779. Zhou W, Resh MD. Differential membrane binding of the human immunodeficiency virus type 1 matrix protein. J Virol 1996;70:8540–8548.
780. Zhu P, Chertova E, Bess Jr. J, et al. Electron tomography analysis of envelope glycoprotein trimers on HIV and simian immunodeficiency virus virions. Proc Natl Acad Sci U S A 2003;100:15812–15817.
781. Zhu T, Mo H, Wang N, et al. Genotypic and phenotypic characterization of HIV-1 patients with primary infection. Science 1993;261:1179–1181.
782. Zhu Y, Pe’ery T, Peng J, et al. Transcription elongation factor P-TEFb is required for HIV-1 tat transactivation in vitro. Genes Dev 1997;11:2622–2632.
783. Zolla-Pazner S, Gorny MK, Nyambi PN, et al. Immunotyping of human immunodeficiency virus type 1 (HIV): an approach to immunologic classification of HIV. J Virol 1999;73:4042–4051.
784. Zolotukhin AS, Valentin A, Pavlakis GN, et al. Continuous propagation of RRE(-) and Rev(-)RRE(-) human immunodeficiency virus type 1 molecular clones containing a cis-acting element of simian retrovirus type 1 in human peripheral blood lymphocytes. J Virol 1994;68:7944–7952.


> Table of Contents > Volume II > Section II - Specific Virus Families > Retroviridae > 58 - HIV-1: Pathogenesis, Clinical Manifestations, and Treatment
58
HIV-1: Pathogenesis, Clinical Manifestations, and Treatment
Daniel R. Kuritzkes
Bruce D. Walker
Introduction
Human immunodeficiency virus (HIV) is essentially an infection of the immune system. The main clinical manifestation of infection is the progressive and ultimately profound defect in cell-mediated immune responses that are essential for protection against a variety of normally innocuous agents that become the major sources of morbidity and mortality in the face of the HIV-induced insult to the immune system. Over the past 25 years since the original identification of a new syndrome that was ultimately shown to be caused by infection with HIV (CDC 1981), the infection has become a grave humanitarian crisis and, it has far ranging global impacts on political and economic stability, and contributes greatly to global health inequalities in terms of access to life-saving therapies that have been developed over the past decade.
P.2188

Epidemiology
The initial clues to the emerging HIV epidemic came from two linked observations in 1980–1981. One was from front-line physicians, predominantly in New York and California, who were confronted with previously healthy young men presenting with symptoms of profound unexplained immune deficiency. The other was at the Centers for Disease Control (CDC) in Atlanta, which noted a marked increase in the number of requests for a pentamidine, a drug used to treat an infection associated with profound immunodeficiency. The link between these observations was the sudden upsurge in cases of Pneumocystis jiroveci (formerly P. carinii) pneumonia being diagnosed in young gay men, an opportunistic infection previously seen in the setting of immune suppression accompanying cancer chemotherapy, but now, for the first time, appearing in persons with no obvious disposition to develop immune deficiency.
By 1984, the viral etiology of what became known as HIV-1 infection had been confirmed through the isolation of a lymphotropic retrovirus from infected persons, and the detection of antibodies in persons at risk (18,105,267). It was clear that certain groups were particularly at risk, including gay men, injection drug users, recipients of blood transfusions, and hemophiliacs, and the mechanisms of transmission began to be defined (62,155). By April 1985, a blood test for detection of antibodies was licensed, and the extent of the epidemic began to unfold. Since the initial detection of the epidemic in the United States and Europe, it has grown to involve an estimated 60 million persons worldwide, with 5 million new infections per year, with epidemics expanding in south Asia and China (263) (Supplemental Fig. 58.1). In southern Africa, less than 1% of the population was infected in 1990, when large scale surveillance programs were initiated, whereas by 2004 infection rates in antenatal screening surveys were well in excess of 30% of persons in some areas (255).
Origin of HIV
The global HIV epidemic is the result of a cross-species infection of humans by a chimpanzee lentivirus, simian immunodeficiency virus (SIVcpz), which occurred in west central Africa (107). Chimpanzees, in turn, appear to have acquired SIVcpz sometime after their divergence into multiple subspecies. Pan troglodytes and P.t. schweinfurthii are naturally infected, whereas other closely related species are not, suggesting that SIVcpz is unlikely to have coevolved with its natural host (305). How the virus initially arose as a new virus in chimpanzees remains unclear, but it likely occurred following transmission from SIV in monkeys, perhaps because chimpanzees are known to hunt monkeys for food. SIVcpz was generated through a recombination event involving two distinct ancestral SIV (305). Of note, SIVcpz is an asymptomatic infection in chimpanzees and, as with other SIV, does not cause disease in its natural hosts. Experimental transmission of these viruses to susceptible non-natural hosts results, however, in progressive and profound immunodeficiency and acquired immunodeficiency syndrome (AIDS). The reasons for these differences in pathogenicity are unknown, but may have to do with gradual adaptation of the virus and or host over time.
At least three distinct cross-species transmissions from chimpanzees to humans are thought to have occurred, giving rise to three highly divergent genetic lineages of infection, termed groups M, N, and O (126,251,308). Group M is by far the most widespread, accounting for most cases globally. Because the greatest genetic diversity in group M is found in Kinshasa, Zaire, the epidemic likely began in this region of Africa. The approximate date of introduction of the M group into the human population is estimated to be around 1931, based on supercomputer analysis of large numbers of sequenced HIV isolates, assuming a constant rate of evolution (176). This approach has been validated by successfully timing the earliest historic isolate, which was sequenced from a stored plasma sample obtained in 1959 from a person who died in Manchester, England (60).
Current Global Distribution
The most heavily affected continent at the present time is Africa, with an estimated 25 million persons currently infected with HIV, and at least 3 million with advanced disease in need of treatment. HIV infections have increased markedly over the past decade, despite knowledge of the mechanisms of transmission. Epidemics are expanding in eastern Europe to south Asia and China that may ultimately eclipse the African epidemic in terms of sheer numbers of infected persons. The viruses fueling these epidemics vary according to geographic region, with clade C virus being the most prevalent worldwide and clade B being currently the most prevalent in the United States and Europe. Clades differ one from another by up to 35%, and even within a single clade variation can be 20% among isolates. Because of mistakes in reverse transcription, which are allowed by the viral reverse transcriptase, the amount of variability within a single individual can be in excess of what is seen with other viruses (e.g., influenza) over the course of a global epidemic (111).
Mechanisms of Transmission
Most cases of HIV infection worldwide are the result of sexual transmission across a mucosal surface, but important modes of transmission also include parenteral transmission or transmission from mother to infant. The actual risk of transmission per exposure varies widely (Table 58.1). For sexual transmission, the risk appears to be greater from male to female than female to male, whereas the risk of male to male transmission is greater than the risk of heterosexual transmission, and is highest in persons practicing receptive anal intercourse (288). Overall, the greatest risk of transmission is from contaminated blood transfusion, with 95 of 100 persons becoming infected, although this is a rare event now that blood is routinely screened for this
P.2189

pathogen (300). The rate of transmission depends on the innoculum of blood delivered, but perhaps also on local mucosal defense mechanisms that modulate infection but that are yet to be defined. Population studies performed in Africa suggest that there is a threshold viral load (~1,500 RNA copies/mL plasma) below which the likelihood of transmission is greatly reduced (119,270).
TABLE 58.1 Risk of transmission
Sexual Transmission
Female-to-male transmission……………….1 in 700 to 1 in 3,000
Male-to-female transmission…………………1 in 200 to 1 in 2,000
Male-to-male transmission……………………1 in 10 to 1 in 1,600
Fellatio??……………………………………………0 (CDC) or 6% (SF)
Parenteral transmission
Transfusion of infected blood……………….95 in 100
Needle sharing……………………………………1 in 150
Needle stick……………………………………….1 in 200
Needle stick/AZT PEP………………………….1 in 10,000
Transmission from mother to infant
Without AZT treatment……………………….1 in 4
With AZT treatment……………………………. Less than 1 in 10
Adapted from (Royce, Sena et al. 1997)
Royce, R. A., A. Sena, et al. (1997). “Sexual Transmission of HIV.” N Engl J Med 336:1072–1078.
Recent mathematical modeling suggests that the published risks of sexual transmission, which come from longitudinal studies of persons in identified risk groups, are too low to account for the huge numbers of infections worldwide and for the rapid increase in infections that occur after puberty. In South Africa for example, 4% of 16-year-old girls are HIV seropositive, whereas by age 21 this number increases to 31% (255). Coital frequency estimates in these same age groups fail to account for this rapid increase in infections. More recent theories include that transmission is intermittently amplified by increased genital track viral shedding (106). This certainly occurs at the time of acute infection, which has been shown through a study of more than 15,000 persons in 56 villages in Uganda to be a particularly important period for transmission and, thus, has important public health implications (339). An important aspect of this study was that it followed couples who were both seronegative at the time of enrollment, so it was not potentially selecting for discordant couples who might have already demonstrated some intrinsic resistance to transmission. Other factors that are hypothesized to possibly amplify transmission include other coinfections (e.g., malaria and tuberculosis, sexually transmitted diseases [STD], or in particular cotransmission of STD and HIV) (57). Estimated transmission probability likely also depends on genetic factors, such as density of the HIV coreceptor CCR5 on cervical cells (48).
Knowledge of the mechanisms of transmission has led to specific interventions to reduce transmission. Sexual behavioral change can clearly diminish risk, as has been shown in Zimbabwe with a reduction in casual sex and a delay in sexual debut accounting for the greatest differences (120), and which has also been suggested for Uganda. Data have suggested that male circumcision may be associated with decreased risk of transmission, as recently shown in a trial of more than 3,000 uncircumcised men who were randomized to be offered immediate circumcision or circumcision after a 21-month period of follow-up. The trial was stopped after an interim analysis at 18 months revealed a 60% protection rate of circumcision (14). Efforts to provide women with a means of protection from infection have largely focused on the development of microbicides; animal model data suggest that this may be feasible with some newer approaches, but will likely take years of additional development time (334).
Pathogenesis
Human immunodeficiency virus directly infects and kills cells that are critical for effective immune responses. Through direct interaction between the viral envelope and it cellular receptor, CD4 and the chemokine coreceptor, CCR5 or CXCR4 (see Chapter 57), this virus infects key cells of the adaptive immune response, explaining the clinical manifestations of disease being profound immune suppression. The course of disease varies enormously among infected persons. The time from acute infection to the development of AIDS, defined by a CD4 cell count of less than 200 cells/µL or the appearance of AIDS-defining opportunistic infections or cancers, can be as rapid as 6 months (214), whereas other persons have been known to be infected for more than 25 years and to maintain normal CD4 cell levels and exhibit no evidence of CD4 cell decline or immune deficiency, despite never having been treated with anti-HIV medications. A precise explanation for these differences in disease development remains elusive, but increasing evidence suggests that early events at the time of acute infection, together with viral and host genetics, play a determining role in the ultimate clinical outcome of disease.
Acute Infection and CD4 Cell Depletion
Ever since the analysis of viral load in the Multicenter AIDS Cohort Study (MACS) dataset in 1996 (224), it has been clear that the ultimate course of HIV infection can be predicted within the first 6 to 12 months based on plasma viral load, and that CD4 count at this time also independently helps to determine whose disease will progress rapidly and whose will not (207). The median viral load in plasma at the time of peak viremia in acute infection is approximately 106 to 107 RNA copies/mL, and this drops to a mean set point of 30,000 copies/mL within the first 6 to 12 months of infection. Longitudinal studies from the MACS, which were initiated before the availability of effective antiviral therapy, revealed the interquartile ranges of viral load and the relationship to risk of disease progression (Fig. 58.1).
P.2190

Interestingly, at 1 year after infection, only a fivefold difference was seen in plasma viremia between the quartile that does the best and the quartile that does the worst (207).
FIGURE 58.1 Interquartile ranges of viral load within 1 year of infection. (Adapted from ref. 206, with permission.)
Recent studies in both humans infected with HIV (36,221) and the SIV macaque model (192,220) provide important new insights into why the period of acute infection has such a defining role on ultimate disease progression, and why the immune system ultimately fails to control HIV in most infected persons. Infection of large numbers of both resting and activated memory CD4 cells in the gut during primary infection may be what fuels the initial peak viremia, and likely places constraints on subsequent adaptive responses (36,221). (Supplemental Fig. 58.2). Details of what is happening at a cellular level in acute infection have come from experimental infection of macaques with SIV. At the time of acute SIV infection, massive infection occurs of gut-associated lymphoid tissue, with between 30% and 60% of all gut-associated CD4 cells becoming productively infected, and most of these disappear within 4 days (220). The memory cell population, including both activated and resting memory cells seems most vulnerable (191). In the earliest stages of infection, more than half of all memory CD4+ T cells are lost, and the body is left to fight the prolonged chronic phase of infection with a severely constricted repertoire of CD4 T helper cells. These experiments in the SIV model are almost certainly representative of what is happening in acute HIV infection in humans, where the initial plasma viral load averages 1 to 10 million RNA copies/mL. Whether the subsequent decline to a quasi-steady state results from active inhibition by innate and adaptive immune responses to HIV versus a decrease in the number of cells available to support viral replication remains an area of dispute (259).
Establishment of a Latent Viral Reservoir
During the period of acute infection, a stable reservoir of HIV-infected resting memory CD4 cells is established that harbors replication-competent, integrated provirus (52,94). This occurs whether or not persons are started on treatment in the initial symptomatic stage of infection. Because proviruses that form this latent reservoir by becoming stably integrated into the host cell genome are not transcriptionally active, no viral proteins or enzymes are actively produced; as such, these infected cells are protected from the effects of antiviral drug therapy and from immune attack. This latent reservoir is present whether the viral load is high or low, and it persists even in the presence of prolonged highly active antiviral therapy (93). A rough estimate is that about 1 in 1 × 106 CD4 cells harbors integrated latent provirus (357). Current estimates are that the half-life of infected cells is such that it would take more than 70 years to achieve viral eradiation by gradual senescence of these cells even with no blips in viremia on therapy (357), a situation that is yet to be achieved (see below).
Host Immunity
Recovery from many human viral infections is not associated with the eradication of infection, but rather from immune-mediated containment. For example, persons who develop herpes zoster caused by varicella zoster virus infection ultimately contain the initial infection with a potent immune response (71). The virus remains present for the rest of the life of the infected individual; in most persons, however, it is controlled by an effective immune response. Although HIV infection is associated with
P.2191

progressive and ultimately profound immune suppression, a highly variable course of disease is seen among infected persons. At the most rapid end of the scale, persons have developed AIDS within 6 to 12 months of infection, whereas others have remained asymptomatic without treatment for more than 25 years. Despite more than 20 years since the humoral and cellular immune responses to HIV were identified, the precise correlates of immune control remain to be defined. Currently, data support contributions to disease outcome from adaptive immune responses, innate immune responses, host genetic factors, and differences in viral pathogenicity.
Innate Immune Responses
The initial immune response to HIV involves innate immune mechanisms. Recent data show that toll-like receptors (TLR) on plasmacytoid dendritic cells (DC) are activated by HIV-1 RNA via TLR-7, resulting in high levels of interferon alpha (IFN-α, IL-12, tumor necrosis factor alpha (TNF-α), and IL-6, which together result in a profound activation of the immune system (20,135). These same plasmacytoid DC are also infectable with HIV, and may contribute to impaired DC function in infected persons (204,294). Natural killer (NK) cells are also part of the initial innate immune response to HIV, and their numbers are greatly increased in acute infection. Because these cells increase coincident with the initial decline in viremia in acute infection, they may play a key role as an antiviral defense mechanism. Moreover, these cells appear to be largely anergic in chronic infection, suggesting that a pool of nonfunctional NK cells accumulates over time (4). The fact that expression of a killer cell inhibitory receptor, KIR3DS1, and a particular sequence in its ligand HLA Bw4 antigen is associated with slower disease progression (218) also argues for an important role of these cells in infected persons.
Adaptive Humoral Immune Responses
Human immunodeficiency virus infection is associated with the development of antibodies that appear within weeks of initial infection. Although most of these are directed against virion debris (264), a subset of these can neutralize virus, either by binding directly to the envelope glycoprotein trimer on the surface of free virions or following CD4-gp120 binding after virion attachment, preventing the fusion of the viral and cell membranes that is an essential for viral entry (39). The envelope is heavily glycosylated, and these sugars prevent antibody binding to the underlying peptidic structure. In addition, because of the rapid evolution of escape from antibodies directed against the predominant viruses circulating in the plasma, the overall effect of neutralizing antibodies on plasma viremia is minimal (280,340). These neutralizing antibody responses are sufficiently strong to influence viral evolution; indeed, the in vivo population is rapidly replaced by mutant virus that escapes recognition. This is an iterative process: new antibody responses develop to neutralize the mutant virus, which then escapes again. The responses generated are primarily type specific, however, and do not appear to be cross-reactive with future emerging in vivo viruses. During the chronic phase of infection, little evidence indicates an ongoing contribution of neutralizing antibodies to immune control, as shown by depletion of antibody-generating B cells in an animal model of AIDS virus infection (296). Development of a means to induce broadly cross-reactive neutralizing antibodies remains a key hurdle for vaccine development that is yet to be overcome.
Adaptive Cellular Immune Responses
CD8+ T-cell Responses
Adaptive immunity generally involves the rapid expansion of CD8+ T cells that recognize foreign proteins on the infected cell surface, presented by HLA antigen class I molecules. The presence of a foreign (non-self) protein in the groove of a class I molecule is a danger signal and results in the directed lysis by CD8 T cells, which recognize the 8 to 10 amino acid viral peptides at the cell surface through a lock and key mechanism mediated through the T-cell receptor on the CD8 T cell. The presence of a viral peptide in the HLA antigen binding groove is a signal to CD8+ T cells to kill these cells, thereby eliminating the production of virus from that cell.
In the early weeks following HIV infection, viral load is reduced from an average of 1 × 106 copies/mL to an average of 30,000 copies/mL (207,286). Coincident with this drop is the appearance of HIV-specific CD8 T cells, suggesting that these cells have an active antiviral effect (32,179). Animal model data support this conclusion (158,295). When CD8 T cells are removed by administration of a CD8-specific monoclonal antibody in animals with chronic SIV infection, viral load dramatically increases, and subsequently declines again coincident with the re-emergence of these cells. If CD8 T cells are depleted before acute infection in this model, then viral load remains at the initially high levels (295). Thus, it is clear that these cells play an ongoing role in viral containment, although because the latent viral reservoir remains invisible to these responses, they are incapable of viral eradication.
The breadth and magnitude of CD8 T-cell responses can vary widely among infected persons, as measured by the ability of these cells to secrete IFN-γ following recognition of cognate epitope. Despite the animal model data showing the clear role of these cells in immune containment, other studies have failed to provide strong and consistent evidence that these responses are associated with suppression of the plasma viral load. Responses have been observed to all nine HIV viral proteins and, in most persons, an average of more than a dozen viral peptides are simultaneously targeted (2). The total percent of CD8 T cells directed against HIV in the chronic phase of infection can be 25% or higher, and yet, the magnitude of these responses also does not correlate with control of viremia (23). One relatively
P.2192

consistent finding is that preferential targeting of the HIV-1 Gag protein is associated with a lower viral load (271,358), suggesting that this relatively conserved viral protein may be a particularly good target for both prophylactic and therapeutic vaccine development. Although early animal studies suggested that targeting of early expressed viral proteins (e.g., Nef) might be advantageous, this has not been consistently borne out in larger studies in humans. Also data indicate that the HLA B alleles, as opposed to the A and C alleles, play the key role in modulating viral load (171), again suggesting a key role for CD8 T cells in immune containment, but debate continues whether this is cause or effect.
Although each person has up to six different class I alleles to present viral peptides at the cell surface, it is clear that only a fraction of these are used in acute infection (3). Moreover, the initial immune response at the time the viral load is decreasing is narrowly directed to only a few epitopes, and the response broadens over time well after viral set point is reached (6). Increasing evidence indicates that not all immune responses mediate equivalent antiviral effect (201). Understanding the reasons underlying this is a key issue for vaccine design.
Virus-specific CD4 T Cells
The optimal function of CD8+ T cells depends on the presence of virus-specific CD4+ T cells, which help to coordinate an effective cytotoxic T-lymphocyte (CTL) response (71). The magnitude of these responses, as measured by IFN-γ production, is consistently much lower than the CD8 T-cell responses, and a small number of peptides are recognized by most of individuals (271). In contrast to the wide spectrum of responses mediated by CD8 T cells, the adaptive CD4 T-cell response is primarily directed against the Gag protein, for reasons that are unclear. In the early stage of acute infection, a robust induction of HIV-specific CD4 T cells occurs, and these cells clearly provide help to CD8 T cells, as evidenced by the ability of CD8 T cells in acute infection to proliferate in vitro in response to cognate epitope recognition (193). The ability of CD4 and CD8 T cells to proliferate in vitro is lost over the first few months of untreated infection (193), but the acquired defect in CD8 T-cell proliferation can be restored in vitro by the addition of CD4 T cells obtained at the time of acute infection. At least one study suggests that this function might be restored in vivo by boosting the HIV-specific CD4 T-cell response through therapeutic immunization (193), but whether this would lead to improved control of viremia remains to be determined (283).
Host Genetics and Viral Control
One of the strongest predictors of disease progression is the HLA type of the host. The HLA class I alleles B*27 and B*57 are associated with low viral load and prolonged asymptomatic infection (164), and an increasing number of additional alleles have been shown to affect viral load as increasing numbers of persons are evaluated (Fig. 58.2). Other HLA alleles have been associated with more rapid disease progression, in particular a subtype of the HLA B35 allele referred to as HLA B35 px (43). It is now clear that the HLA B alleles are dominant in terms of having an impact on viral load (172). On a population level, clear evidence indicates viral imprinting by host CD8 T-cell responses: Persons with certain HLA alleles have a significantly increased prevalence of certain viral polymorphisms that appear to be driven by immune escape (233). Animal studies have shown clearly that the major histocompatibility complex (MHC) type can influence both disease progression and the relative contribution of cellular and humoral immune responses to viral control (212). Immunization of humans with candidate vaccines has also shown HLA -related differences in immunogenicity (165). Remaining to be identified are the precise mechanisms whereby these alleles mediate a protective or detrimental effect, or enhance immuogenicity of candidate vaccines, or whether this represents a linkage to some other genetic factor that modulates outcome. In addition to HLA alleles, other genetic factors may also have an impact on disease progression, and are discussed below.
Reasons for Immune Failure
Functional Defects
Why is it that the immune system is unable to contain HIV replication, despite detection of huge numbers of HIV-specific immune cells? An increasing amount of evidence suggests that the problem is not in number of antiviral cells but in their function, and that most of the CD8 T cells detected may be so impaired in function to have little effect on the virus. Chronic antigenic stimulation by persistent viruses can lead to exhaustion of CD8+ T cells by preventing them from the normal progression to renewable memory cells (342,343). Moreover, a recent study in a murine model of chronic viral infection with many similarities to HIV infection in humans suggests that the expression of a molecule associated with programmed cell death, called PD-1, may be overexpressed in the presence of chronic viremia, rendering these cells ineffective (17). The most exciting aspect of this study is that this was a reversible defect in CD8 T cells that could be repaired by blocking the ligand for PD-1. The composition of functionally distinct subsets of virus-specific CD4 cells, including IL-2- and IL-2 or IFN-γ–secreting HIV-1–specific CD4 T cells, may be critical for optimal CD8 T-cell function (25,127,151), as may cell killing by CD8 cells (32).
Immune Escape
The role of CD8 T cells as an antiviral mechanism is clearly implied by studies showing viral mutations arising within targeted CD8 T-cell epitopes, which are those 8 to 10 amino acids segments of viral proteins that specifically bind to class I molecules and are presented to the immune system for recognition. Although early studies suggested
P.2193

substantial pressure as evidenced by frequent polymorphisms linked to specific HLA alleles (233), more recent data suggest that it may be the few CD8-immune responses that actually drive immune escape (44,84). This finding provides additional evidence that the antiviral activity of these cells may be limited, because strong immune selection pressure would be expected to lead rapidly to mutations within the targeted epitopes, analogous to the mutations that are seen to arise during drug antiviral drug treatment.
FIGURE 58.2 Relative hazard of disease progression by HLA antigen class I type. Panel A: Relative hazard of progression to a CD4 count of <200/µL. Panel B: Relative hazard of progression to acquired immunodeficiency syndrome (AIDS) by the 1987 AIDS defining criteria.
Viral Fitness
Increasing data from studies of antiviral drug selection pressure indicate that drug-associated mutations impair viral fitness, as has been reviewed elsewhere (11). That a clear relationship between viral load and adaptive cellular immune responses has not been established may be owing to functional impairment of these responses, as outlined above. Alternatively, differences in viral fitness could account for the observed differential disease outcome, and may be directly influenced by immune selected mutations. Viral fitness represents a measurement of multiple events in the viral life cycle, including cell entry, replication, and budding from the surface of the cell, which may influence the overall ability to generate progeny viruses. Viral fitness (or replication capacity) is likely to influence viral load and disease progression, as suggested for drug-induced fitness changes. The contribution of viral fitness to immune control and immune failure has not been determined.
Clinical Features
Advancing immunodeficiency caused by the progressive loss of CD4+ T lymphocytes underlies the cardinal clinical manifestations of HIV-1 infection. The myriad opportunistic infections and malignancies characteristic of AIDS are a consequence of the resulting profound defect in cellular immunity. In addition, a number of clinical syndromes are attributable directly to infection of specific organs by HIV-1. The course of HIV-1 disease can be divided into three stages: primary (or acute) infection, chronic (asymptomatic) infection, and advanced disease (AIDS) (Fig. 58.3). The duration of each stage is highly variable and can be altered by antiretroviral therapy. Several systems for classifying the different stages of HIV-1 disease have been developed, the most widely used of which include those developed by the CDC and the World
P.2194

Health Organization (WHO) (Table 58.2) (47). Although these classification systems are valuable epidemiologic tools, their role in the assessment and clinical management of individual patients has been more limited.
FIGURE 58.3 Changes in plasma human immunodeficiency virus 1 (HIV-1) RNA level, CD4+ cell count, HIV-1-specific antibody titers, and HIV-1-specific cellular immune responses over the course of HIV-1 infection.
Primary Infection
Acquisition of HIV-1 infection is accompanied by relatively nonspecific symptoms of an acute viral illness in approximately 50% to 70% of infected individuals (162). Symptoms, which usually begin 2 weeks after exposure, frequently include fever, pharyngitis, headache, arthralgias, myalgias, malaise, and weight loss (67,134). A nonpruritic, maculopapular rash on the face and trunk occurs in up to 70% of cases (327). Generalized lymphadenopathy also is a frequent finding. Mucocutaneous ulceration and weight loss help distinguish primary HIV-1 infection from other viral syndromes (135). Aseptic meningoencephalitis is the most common neurologic manifestation of primary HIV-1 infection (327). Symptoms of primary infection resolve within 3 to 4 weeks in most patients. Persistence of symptoms beyond 8 to 12 weeks, along with a severely depressed CD4+ T-lymphocyte count and high plasma HIV-1 RNA levels may predict more rapid progression of disease.
TABLE 58.2 Centers for Disease Control and Prevention (CDC) classification system for HIV infection
CD4 Cell Categories | Clinical Categories
A
Asymptomatic, Lymphadenopathy, or Acute Infection 		B
Symptomatic,a Not Category A or C 		C
Clinical AIDSb
>500/mm3 (>29%) | A1 | B1 | C1
200–499/mm3 (14% to 28%) | A2 | B2 | C2
<200/mm3 (<14%) | A3 | B3 | C3
aExamples of these symptoms include bacillary angiomatosis, thrush, vulvovaginal candidiasis, cervical dysplasia or carcinoma in situ; constitutional symptoms such as fever or diarrhea of more than1 month duration, oral hairy leukoplakia, multidermatomal or recurrent herpes zoster, immune thrombocytopenic purpurea, listeriosis, pelvic inflammatory disease, and peripheral neuropathy.
bCandidiasis of the esophagus or respiratory tract, invasive cervical cancer, extrapulmonary coccidiodomycosis, cryptosporidiosis, extralymphatic cytomegalovirus infection, herpes simplex with mucocutaneous ulcer more than 1 month duration; or bronchitis, pneumonitis, or esophagitis; extrapulmonary histoplasmoses, HIV-associated dementia, central nervous system (CNS) lymphoma, non-Hodgkin's lymphoma, pulmonary tuberculosis, disseminated Mycobacterium tuberculosis, M. avium, or M. kansasii infection; nocardiosis, Pneumocystis jaroveci pneumonia, recurrent bacterial pneumonia, progressive multifocal leukoencephalopathy, recurrent salmonella septicemia, extraintestinal strongyloidiasis, or toxoplasmosis.
Adapted from the Centers for Disease Control and Prevention (CDC) 1992–1993.
Laboratory characteristics of primary HIV-1 infection include lymphopenia and a decrease in the absolute CD4+ T-lymphocyte count, usually accompanied by an increase in circulating activated CD8+ T cells (102). Other hematologic abnormalities are unusual, except for mild thrombocytosis. Mild elevations in serum aspartate transaminase
P.2195

and alkaline phosphate may be present, but clinically significant hepatitis is uncommon (327). Plasma HIV-1 RNA titers generally peak 1 week following the onset of symptoms, averaging 106 to 107 copies/mL, and decline to steady-state levels (between 103-105 copies/mL) by 2 months after infection (195,207).
Chronic Infection
Following resolution of primary infection and establishment of a virologic quasi-steady state, a prolonged period of asymptomatic chronic infection ensues. Although most patients remain asymptomatic during much of this phase, ongoing viral replication and CD4+ lymphocyte depletion make the term clinical latency inappropriate. The loss of CD4+ T cells proceeds at an average rate of 30 to 60 cells/mm3/year, although CD4+ cell counts can remain stable for several years before a period of rapid decline (222). A small proportion of patients (<1%) experience progression to AIDS within 1 to 2 years (214,236,257). Rapid progression may be associated with transmission of syncytium-inducing (SI) variants of HIV-1 (i.e., viruses that use the CXCR4 coreceptor, also known as X4 viruses) (53,182,214,240,353).
Fatigue and lymphadenopathy are noted by many patients during this otherwise asymptomatic phase of HIV-1 infection. Minor clinical events, such as oral hairy leukoplakia (caused by Epstein-Barr virus infection of oral epithelial cells), oral and vaginal candidiasis, herpes zoster, and a variety of other dermatologic conditions may be early signs of clinical progression. With advancing disease, night sweats and weight loss become more common.
A variety of systemic manifestations of HIV-1 infection involving nearly every organ system can occur during the chronic phase of disease. Remission in response to antiretroviral therapy suggests a direct role for HIV-1 in the pathogenesis of these disorders. Dermatologic conditions are particularly common among HIV-1-infected individuals, including seborrheic dermatitis, papular pruritic eruption, and eosinophilic folliculitis (59). Neurologic manifestations include disorders of both the central and peripheral nervous system, in addition to opportunistic infections and malignancies of the central nervous system (CNS). AIDS dementia complex and distal symmetric polyneuropathy, which occur in up to 27% and 35% of patients, respectively, are among the most frequently encountered HIV-related neurologic complications (309,313). Wasting associated with HIV infection (slim disease) remains highly prevalent in developing countries without access to antiretroviral therapy (303). Anorexia, malabsorption, and inappropriate nutrient utilization all contribute to the loss of lean body mass in patients with AIDS (122,178).
Other organ system-specific complications of HIV infection include nonspecific interstitial pneumonitis and lymphocytic interstitial pneumonitis, disorders of the gastrointestinal tract, endocrine dysfunction, anemia and neutropenia, immune-mediated thrombocytopenia, and a variety of rheumatologic syndromes. In addition, HIV-associated nephropathy leading to renal insufficiency is particularly common among African Americans and injection drug users (322,348).
Advanced Disease
Opportunistic infections and malignancies are rare in HIV-infected persons with CD4 counts above 500 cells/mm3, but increase as the CD4 count declines below this benchmark. Oral candidiasis, pneumococcal infections, tuberculosis, reactivation of herpes simplex, and varicella zoster become more common. The risk of life-threatening complications, including Pneumocystis jiroveci (formerly, P. carinii) pneumonia, Candida esophagitis, disseminated histoplasmosis and other systemic fungal infections, toxoplasma encephalitis, and cryptococcal meningitis, increases substantially once the CD4+ lymphocyte count drops below 200 cells/mm3 (118a). Opportunistic infections, such as disseminated Mycobacterium avium complex infection; reactivation of cytomegalovirus (CMV) infection, cryptosporidiosis, and microsopridiosis; and progressive multifocal leukoencephalopathy caused by JC virus reactivation, are all indicative of a profound defect in cellular immunity and usually occur at CD4 counts below 50 cells/mm3. Malignancies associated with AIDS generally are related to underlying viral infection, including Kaposi's sarcoma caused by infection with human herpes virus-8; lymphomas associated with Epstein-Barr virus infection; and cervical and anal carcinoma associated with human papilloma virus infection. Although potent antiretroviral therapy has clearly altered the risk of Kaposi's sarcoma and non-Hodgkin's lymphoma, the effect on Hodgkin's lymphoma is less clear (27,55a). Whether the incidence of other malignancies (e.g., lung and colon cancer) is increased in patients with HIV infection remains controversial (99,137).
Determinants of Disease Progression
Numerous viral and host factors contribute to determining the rate of HIV disease progression. The plasma HIV-1 RNA level, or virus load, reflects the rate of virus replication and is a powerful independent prognostic factor for the risk of disease progression and the rate of CD4 cell decline (145,224,253,341). Data from MACS show that, in the absence of antiretroviral therapy, individuals with plasma HIV-1 RNA levels greater than 100,000 copies/mL 6 months after seroconversion are 10 times more likely to progress to AIDS within 5 years than are those with lower steady-state levels of viremia (222). Similarly, for patients with established HIV-1 infection, a steady-state virus load of more than 30,000 copies/mL is associated with a more than fivefold greater risk of disease progression within
P.2196

3 years as compared with patients with virus loads of 3,000 to 10,000 copies/mL (223).
According to a Poisson regression model based on data from the Concerted Action on Seroconversion to AIDS and Death in Europe (CASCADE) collaboration of 22 cohorts from Europe, Canada, and Australia, in the absence of combination antiretroviral therapy the 6-month risk of AIDS for a 25-year old patient with a CD4 cell count of 350/mm3 ranges from 0.6% at a virus load of 3,000 copies/mL to 2.5% at a virus load of 300,000 copies/mL (258). At a CD4 count of 100 cells/mm3, the AIDS risk at the same virus loads increases to 3.7% and 14.5%, respectively. The risk of disease progression has been reduced substantially since the introduction of potent combination antiretroviral therapy (Fig. 58.4) (87). Progression to AIDS among persons infected with HIV-2 proceeds at a significantly slower rate as compared with infection with HIV-1 (153,219). Epidemiologic and cohort studies show that HIV-2 infection generally results in lower steady-state levels of viremia (103 copies/mL) and a more gradual decline in CD4 cell counts (9,22,153).
Age at the time of infection is an independent risk factor for disease progression, with older persons being at significantly greater risk, perhaps as a consequence of diminished thymic reserve (69,256,257). The role of gender in determining disease progression is less clear. Most studies show that HIV-1-infected men and women progress to AIDS at similar rates (110,229). Early in the course of infection women, however, tend to have significantly lower plasma HIV-1 RNA levels men (7,8,89). This difference disappears as disease progresses. Because overall progression rates are comparable between the sexes, these observations imply that compared with men, women experience HIV-1 disease progression at lower virus loads. Whether to initiate antiretroviral therapy at lower levels of viremia in infected women than in men remains controversial (see below).
FIGURE 58.4 Prognosis according to CD4 cell count and viral load in the pre- highly active antiretroviral therapy (HAART) and HAART eras. Kaplan-Meier estimates of the probability of acquired immunodeficiency syndrome (AIDS) at 3 years are shown. (From ref. 87, with permission.)
Although virus replication, and consequently virus load, is the engine that drives progression to AIDS, the CD4+ cell count is the most useful marker for predicting the immediate risk of developing particular opportunistic infections (87). In the setting of potent antiretroviral therapy, the CD4+ cell count is a stronger predictor of the risk of disease progression than is virus load, presumably because suppression of virus replication with therapy blunts its effect on the subsequent rate of CD4+ cell decline.
The proportion of activated CD8+ T cells, measured as the percent of cells expressing CD38+, predicts the risk of disease progression independently of virus load and CD4 count (26,114,115,199), but CD38+ cell enumeration has not gained widespread clinical use. Other markers (e.g., serum neopterin, β2-microglobulin, and soluble TNF type II receptor levels) also are predictive, but do not play a clear role in AIDS pathogenesis (148a,149,259a,307,316). Rather, they seem to reflect the state of generalized immune activation that accompanies uncontrolled HIV-1 infection.
The role of chemokine receptor tropism in determining the rate of disease progression remains unresolved. The prevalence of X4 variants increases with decreasing CD4+ cell count, and several studies show a significantly increased risk of disease progression among patients with X4 (SI) virus (38,156,175,235,301). Macaques infected with a simian-HIV (SHIV) (SIV/HIV chimera) that expresses an X4 HIV-1 envelope show rapid depletion of CD4+ cells, suggesting a causal role of X4 viruses in rapid disease progression (146,242). X4 variants, however, emerge in only half of patients who progress to AIDS (34,277). The long interval between infection and emergence of X4 viruses in most patients argues for strong selection against X4 viruses early in the course of HIV disease. Thus, the possibility that emergence of X4 variants is a consequence, rather than a cause, of advancing immunodeficiency remains a plausible alternative explanation for the apparent association of X4 virus with disease progression. The development of chemokine receptor antagonists as a novel class of antiretroviral agents may provide new tools to address this important pathogenesis question.
The risk of disease progression is moderated also by a variety of host genetic factors. Among the most important are polymorphisms in the genes encoding the chemokine coreceptors and their ligands, and in the HLA genes. HIV-1 uses one of two chemokine receptors as coreceptors for virus entry into CD4+ cells: CCR5 or CXCR4 (79,85,91). Approximately 10% of whites carry a defective allele that has a 32-base pair (bp) deletion in the CCR5 gene (ccr5δ32); 1% are homozygous for this deletion and resist infection by R5 viruses (199a,292). Infected individuals who are heterozygous for the ccr5δ32 allele have a slower rate of disease progression than do those who are homozygous for
P.2197

the wild-type allele (73). This effect is limited to patients with R5 strains of HIV-1, presumably because syncytium-inducing viruses make use of the CXCR4 receptor (35,227). A mutation in the CCR2 gene, CCR2-64I, likewise reduces the rate of disease progression (177,312), possibly by delaying emergence of X4 virus (333). By contrast, mutations in the promoter region of CCR5 (CCR5 P1) are associated with accelerated disease progression (217). Other analyses have failed, however, to show a significant effect of CCR5 and CCR2 genotype after controlling for CD4+ cell count, plasma HIV-1 RNA level, and viral tropism (113,150).
Copy number of the gene encoding the natural ligand for CCR5 (CCL3L1, previously known as MIP-1α) also influences the rate of disease progression. Higher CCL3L1 copy number is associated with a lower risk of progression, which is most pronounced in patients with polymorphisms that reduce the level of functional CCR5 on the cell surface (117). Variable effects on progression have been noted for the SDF1-3′A polymorphism, which affects the untranslated region of the messenger RNA (mRNA) encoding stromal-derived factor (SDF-1, also known as CXCL12), the natural ligand of CXCR4 (68,117,347).
Several studies have related host HLA haplotype to the rate of HIV disease progression. For example, presence of the HLA-B27 and B57 alleles is associated with slow progression (5a,164). Conversely, patients carrying class I alleles B*35 or Cw*04 progress to AIDS significantly more rapidly than do those lacking these alleles (43,107a). Maximal heterozygosity at HLA class I loci A, B, and C is associated with delayed onset of AIDS (163). Given that HLA antigen class I molecules play an essential role in antigen presentation to CD8+ CTL, these findings provide strong, albeit indirect, evidence for the importance of CTL in moderating the rate of HIV disease progression.
Variation in the killer immunoglobulin-like receptor (KIR) genes also affects the course of disease. These receptors are found on NK cells and regulate NK activity by recognition of certain HLA class I molecules on the surface of target cells (335). The effect of KIR alleles appears to be related to the presence or absence of specific HLA-B or -C alleles (112). For example, when present together with the HLA-B Bw4-80Ile allele, the activating KIR allele KIR3DS1 is associated with delayed disease progression (218). By contrast, in the absence of HLA-B Bw4-80Ile, the presence of KIR3DS1 is associated with more rapid disease progression. Similarly, presence of the inhibitory KIR allele KIR3DL1 together with HLA-B*57S is highly protective against disease progression (203). The KIR2DS2 allele appears to be associated with more rapid CD4 decline over time, but has no effect on virus load, whereas HLA-B*5701 and B*2705 alleles are associated with significantly lower levels of viremia (112).
Coinfecting viral pathogens have varied effects on the rate of disease progression. Patients with CMV viremia were twice as likely to experience disease progression and four times more likely to die (74). Although the course of both hepatitis B (HBV) and hepatitis C virus (HCV) infection is worse in patients with HIV-1 infection, the effect of hepatitis coinfection on AIDS progression is less clear, with some studies suggesting accelerated progression of HIV-1 infection among coinfected patients and other studies showing no effect (83,230,285,291); most current evidence suggests no significant effect of either HBV or HCV coinfection on the course HIV-1 infection (285). By contrast, coinfection with the nonpathogenic GB virus C appears to have a protective effect against AIDS progression, but the mechanism of this protection is obscure (244,326,332,346,352).
Diagnosis
The occurrence of opportunistic infections such as P. jiroveci pneumonia, Candida esophagitis, cryptococcal meningitis, toxoplasmosis, or chronic ulcerative herpes simplex in the absence of a known cause of immunodeficiency should raise the possibility of HIV-1 infection. Recurrent or disseminated varicella zoster infection, pneumococcal infection in a young adult, oral or recurrent vulvovaginal candidiasis, disseminated papillomavirus infection, persistent fever, night sweats, lymphadenopathy, weight loss, and chronic diarrhea all may be evidence of infection with HIV-1. A diagnosis of HIV-1 infection also should be considered in patients with unexplained lymphopenia, anemia, or neutropenia, and in cases of idiopathic thrombocytopenia.
The differential diagnosis of acute HIV-1 infection is broad, and includes other viral syndromes, such as acute Epstein-Barr virus, CMV, adenovirus, influenza, and enterovirus infection that can be associated with fever, myalgias, rash, lymphadenopathy, pharyngitis, aseptic meningitis, or lymphopenia. Acute Lyme disease, secondary syphilis, rickettsial infection, ehrlichiosis, and babesiosis all have features in common with primary HIV-1 infection, but are readily excluded by appropriate laboratory tests.
Laboratory Diagnosis
The laboratory diagnosis of HIV infection usually is made by detection of HIV-1 or -2 antibodies by enzyme-linked immunosorbent assay (ELISA). Antibodies to HIV become detectable within 6 to 12 weeks of infection in most infected individuals, and in virtually all patients within 6 months (103,144,215). In addition to the standard HIV ELISA, rapid diagnostic tests have been developed (134,245,310). The simplicity and wide range of operating temperature for certain of these assays make them particularly well-suited for use in point-of-care testing (e.g., a hospital emergency department or physician office) and in resource-limited settings (166,331).
Sera that test positive are tested again to verify the initial result; repeatedly reactive sera are then tested by a confirmatory assay, usually a western blot, to ensure that reactive antibodies are directed against HIV antigens. Antibodies against the Gag proteins (p17, p24, p55) appear earliest in the course of HIV-1 infection (273), but decrease in titer with progression of HIV-1 disease, whereas
P.2198

antibodies to envelope (gp160 or gp120/gp41) usually persist even in advanced stages of HIV-1 disease. The sensitivity of commercial HIV-1 ELISA kits using serum from individuals with documented HIV-1 infection ranges from 98.1% to 100% (275), whereas specificity in populations with a low prevalence of HIV-1 infection ranges from 99.6% to 100.0% (152,246). Combined use of the HIV-1 ELISA and western blot results in a specificity approaching 100%. The sensitivity of HIV-1 ELISA for detection of HIV-2 ranges from 50% to 93% (15,80). The combination HIV-1–HIV-2 antigen sandwich ELISA used by blood banks to screen simultaneously for HIV-1 and HIV-2 antibodies has a sensitivity of 99.7% for detection of HIV-1 and 99.5% for detection of HIV-2 (15).
The diagnosis of primary HIV-1 infection before seroconversion depends on detection of HIV-1 capsid (p24) antigen or HIV-1 RNA in plasma. The sensitivity and specificity of the p24 antigen assay for diagnosis of acute HIV-1 infection range from 79% to 89% and 99% to 100%, respectively (67,135). HIV-1 RNA assays are highly sensitive (100%), but because of occasional false–positive findings, tests have a specificity of only 95% to 97% (67,135). Plasma HIV-1 RNA levels generally exceed 10,000 copies/mL during acute infection, and most false–positive findings generally have values below 3,000 copies/mL (135). Therefore, diagnostic accuracy of plasma HIV-1 RNA assays for diagnosing primary HIV-1 infection can be improved if only values that exceed 5,000 copies/mL are considered true positives in this setting (135).
Serologic testing of infants born of mothers infected with HIV-1 is complicated by the presence of maternal anti-HIV antibodies that decay over 12 to 15 months. Persistence of antibody beyond 15 months of age is evidence of HIV-1 infection in the infant (46). Two negative antibody tests obtained at least 1 month apart in infants older than 6 months of age effectively exclude HIV-1 infection. Earlier diagnosis depends on detection of HIV-1 RNA in plasma or HIV-1 proviral DNA in peripheral blood mononuclear cells. A DNA polymerase chain reaction (PCR) test is positive in approximately 40% of infected children by age 48 hours, and in 93% of infected children by age 14 days (86).
Treatment
The advent of potent combination antiretroviral therapy has had a profound influence on the course of HIV-1 infection in the developed world, where AIDS-related mortality has decreased by more than 80% since the introduction of combination therapy in the mid-1990s (87,147,248,268,297) (Fig. 58.5). Premature mortality among HIV-infected persons in the developed world now shows a dichotomous pattern: AIDS-related causes continue to account for deaths among those not receiving antiretroviral therapy, whereas liver-related deaths, including mortality from hepatitis C virus coinfection, account for the preponderance of premature deaths among those receiving adequate antiretroviral therapy (28,61,190,290). More than 20 antiretroviral drugs in four different classes are approved for the treatment of HIV-1 infection (Table 58.3), with many more in clinical development. The experience with antiretroviral therapy serves as a model for the feasibility of treating chronic viral infections, and establishes important paradigms that are being applied to the treatment of other chronic infections such as HBV and HVC.
Targets for Antiretroviral Drugs
The replication cycle of HIV-1 involves multiple steps, many of which have been successfully exploited as targets for antiretroviral drug development (Fig. 58.6). The first step in the virus life cycle is virus entry, a multistep process that involves attachment, coreceptor binding, and fusion of the cell and virus membranes. Although earlier attempts at preventing virus attachment by soluble CD4 proved unsuccessful (66,298,329), small molecule inhibitors that block the gp120-CD4 interaction show greater promise (125,194). Potent inhibition of HIV-1 replication has been demonstrated in preliminary clinical trials by a number of small-molecule chemokine receptor antagonists that prevent binding of gp120 to CCR5 or CXCR4 (82,90,185,318). Similarly, a humanized monoclonal antibody (TNX-355) that binds to domain 2 of the extracellular portion of CD4 and acts as a postattachment inhibitor of virus entry has shown potent anti–HIV-1 activity in clinical trials (184). The efficacy of the fusion inhibitor enfuvirtide (T-20), a synthetic 36-amino acid oligopeptide, was demonstrated in a series of randomized clinical trials (186). This drug blocks virus fusion by preventing the formation of a six-helix bundle by two heptad repeats (HR-1 and HR-2) in the trimeric gp41 ectodomain (344,345).
FIGURE 58.5 Acquired immunodeficiency syndrome (AIDS) incidence and mortality among adolescents and adults in the United States, 1985–2000. (Source: Centers for Disease Control and Prevention.)
TABLE 58.3 Generic names and common abbreviations for US Food and Drug Administration (FDA)-approved antiretrovirals (2006)
Nucleoside Reverse Transcriptase Inhibitors (NRTI) |  | Protease Inhibitors (PI)
Abacavir | ABC | Amprenavira | APV
Emtricitabine | FTC | fos-Amprenavir | fAPV
Didanosine | ddI | Atazanavir | ATV
Lamivudine | 3TC | Darunavir | DRV
Stavudine | d4T | Indinavir | IDV
Zalcitabine | ddCa | Lopinavirb | LPV
Zidovudine | ZDV | Nelfinavir | NFV
 |  | Saquinavir | SQV
 |  | Ritonavirc | RTV
 |  | Tipranavir | TPV
Nucleotide RT inhibitor (NtRTI)
Tenofovir | TDF |  |
Non-nucleoside RT inhibitors (NNRTI) |  | Fusion inhibitor
Delavirdine | DLV |  |
Efavirenz | EFV | Enfuvirtide | ENF
Nevirapine | NVP |  |
aWithdrawn from market by manufacturer. bAvailable only as coformulation with ritonavir. cUsed principally for pharmacologic enhancement of other antiretroviral agents.
Inhibition of reverse transcriptase (RT) by substrate analogs (nucleoside and nucleotide RT inhibitors [NRTI]) and by noncompetitive inhibitors (non-nucleoside RT inhibitors [NNRTI]) constitutes the mainstay of most antiretroviral regimens. Because the NRTI lack a 3′-OH group, once incorporated into the growing complementary DNA (cDNA) strand, they act as chain terminators, bringing reverse transcription to a halt (249). Another feature of the NRTI is their need for phosphorylation by intracellular nucleoside and nucleotide kinases to generate the active deoxynucleotriphosphate (dNTP) forms of these drugs. Activity of these kinases can differ between cell types (lymphocyte versus monocyte or macrophage) and their activation state, accounting for variations in drug activity (109). Moreover, NRTI that rely on the same phosphorylation pathway can exhibit antagonism when used in combination, as in the case of zidovudine and stavudine, which both depend on thymidine kinase for their initial phosphorylation (132,226,337). The NRTI have formed the backbone of antiretroviral therapy since the introduction of zidovudine in 1987.
The NNRTI are a chemically diverse class of drugs that occupy a potential drug-binding pocket in RT distinct from the dNTP binding site. Binding induces conformational
P.2199

changes that essentially inactivate RT (88); in this respect, the NNRTI can be considered allosteric inhibitors of RT function (315). Currently approved NNRTI generally are inactive against HIV-2, which lack tyrosine residues at positions 181 and 188 that are essential for drug binding (276). Drugs in this class play a central role as preferred agents for first-line regimens and for prevention of mother-to-child transmission.
Inhibition of HIV-1 protease prevents processing of the Gag and Gag-Pol polyprotein precursors into their mature substituents, which comprise the structural proteins of the virus core particle (capsid, matrix, and nucleoprotein) as well as the three virally encoded enzymes (protease, reverse transcriptase, and integrase) required for virus replication. In contrast to inhibitors of virus entry and RT, protease inhibitors do not prevent uninfected cells from becoming
P.2200

infected by HIV-1, but result in the release of noninfectious virions (97,160,250). Most protease inhibitors are peptidic or peptidomimetic compounds designed as analogs of the cleavage sites found within the Gag and Gag-Pol precursor proteins. Because of their relatively poor oral bioavailability, most protease inhibitors are coadministered with a low dose of ritonavir, an HIV-1 protease inhibitor that inhibits the 3A4 isozyme of cytochrome P450 (CYP 3A4) (170); CYP 3A4 is responsible for metabolism of most of these drugs. Protease inhibitors have proved to be highly effective in the treatment of HIV-1 infection as components of initial and subsequent treatment regimens.
FIGURE 58.6 Points of attack in the human immunodeficiency virus 1 (HIV-1) life cycle for antiretroviral drugs.
The betulinic acid derivative bevirimat (formerly PA-457) inhibits proteolytic cleavage at the capsid (CA)-small peptide 1 (SP1) cleavage site, resulting in the release of immature, noninfectious particles (191). In contrast to the protease inhibitors, this maturation inhibitor does not bind to HIV-1 protease, but appears to interact with the CA-SP1 precursor protein in some manner. Pharmacodynamic studies show a clear relationship between bevirimat dose and antiviral activity, establishing proof of concept for molecules in this class (19).
Following reverse transcription, the resulting linear double-stranded DNA (dsDNA) molecule must be integrated into the host chromosome. The process of integration, which is catalyzed by the virally encoded integrase, is a multistep process that involves formation of a preintegration complex, nuclear importation, endonucleolytic processing of the 3′-ends of the DNA molecule, and a strand-transfer reaction that results in covalent attachment of the viral and cellular DNA (see Chapter 57). The development of appropriate high-throughput screening assays allowed identification of specific inhibitors of the strand-transfer reaction (133). Animal studies and ongoing clinical trials demonstrate dramatic reductions in plasma HIV-1 RNA levels in subjects receiving investigational integrase inhibitors (78,121,133). If the safety and efficacy of these drugs are confirmed in phase III clinical trials, the integrase inhibitors will find an important role in the treatment of HIV-1 infection.
Other potential targets for drug development include the viral accessory proteins (Nef, Rev, Tat, Vif, and Vpr), as well as cellular proteins necessary for viral replication. A number of cellular restriction factors that prevent HIV-1 infection have been described, including apolipoprotein B mRNA-editing enzyme, catalytic polypeptidelike 3G (APOBEC3G) and tripartite motif 5 alpha (TRIM-5α). Both factors constitute a part of the innate cellular defense against viral infection. APOBEC3G introduces fatal errors into the nascent viral DNA during reverse transcription, rendering the virus not infectious (210). The HIV-1 protein Vif counteracts the effects of APOBEC3G and could serve as a target for antiviral drug development. TRIM-5α is a component of cytoplasmic bodies that mediate species-specific innate cellular resistance to HIV-1 by modulating early events in the virus replication cycle (317). Many HIV-1 variants appear to protect themselves from restriction factors through an association with the host protein cyclophilin A. Derivatives of cyclosporin have demonstrated in vitro antiretroviral activity (314). In addition, a
P.2201

variety of gene therapy approaches have been proposed to render CD4+ cells resistant to HIV-1 infection. These include the use of ribozymes, antisense RNA, or small interfering RNA (siRNA) to silence expression of viral or cellular genes (287,348a), expression of trans-dominant Rev mutants that result in production of defective Rev dimers (29), and overexpression of the RNA target of Tat (transactivation response region [TAR] decoys) (197,321). Although these approaches have shown promise in the laboratory, they face formidable challenges in demonstrating efficacy in clinical trials.
A variety of immune-based therapies directed at improving host immune function or virus-specific immune responses also have been explored, without conclusive evidence of benefit. Intermittent treatment with high-dose IL-2 or regular subcutaneous administration of low-dose IL-2 therapy produce substantial and sustained increases in CD4 cell count (10,70,180,324,325,336). Proof that this increase in CD4 cell number confers meaningful clinical benefit, however, awaits the results of ongoing randomized clinical trials (330). Immunosuppressive therapy used to limit HIV-1 replication by limiting the degree of inappropriate immune activation that accompanies HIV-1 infection has yielded mixed results to date (40,49,130,232,281,282).
Principles of Antiretroviral Therapeutics
The demonstration in 1987 that zidovudine increased survival of individuals with advanced HIV-1 disease (95) ushered in the era of antiretroviral (ARV) therapy. Subsequent development of additional NRTI created possibilities for combination therapy (225,299a). The NNRTI had even greater potency as ARV agents, but rapid emergence of resistance initially hindered their development (51,64,128). The discovery of protease inhibitors with a higher genetic barrier to resistance provided sufficiently potent regimens that could achieve durable suppression of virus replication (123). At the same time, viral dynamics studies demonstrated high rates of HIV-1 replication and turnover of the HIV-1 quasi-species and suggested the inevitable emergence of drug resistance when ART does not completely inhibit replication (145,253,341). These observations provided the theoretic basis for use of potent combinations of ARV drugs with the goal of suppressing plasma HIV-1 RNA levels to below the limits of detection of the most sensitive assays available (131).
Acute (Primary) HIV-1 Infection
Theoretic benefits of ART during primary HIV-1 infection include ameliorating the symptoms associated with acute infection, reducing the steady-state level of viremia, limiting the pool of resting, latently infected CD4+ T cells; preserving immune function generally and HIV-1-specific immune responses in particular; and preventing secondary transmission by decreasing virus titers in blood and genital secretions. Although a number of studies have shown significant short-term improvement in virologic and immunologic markers in subjects who initiate ART during primary HIV-1 infection, most of these benefits wane once treatment is discontinued. Viral replication resumes promptly on cessation of therapy, even after prolonged periods of suppression, despite augmentation of HIV-1-specific CD4+ and CD8+ T-cell responses (166a,213).
A randomized, controlled trial in which zidovudine or placebo was administered for 6 months to subjects with acute or recent infection resulted in improved CD4+ cell counts and reduced incidence of minor AIDS-related complications among zidovudine recipients, but follow-up was limited to 15 months (173). Longer term follow-up of these subjects failed to show a delay in AIDS progression (196). Subsequent studies with more contemporary ARV regimens have failed to address the question of whether treatment of primary HIV-1 infection offers clinical benefits when compared with later initiation of therapy during chronic infection. In addition, most studies include a mixture of subjects with truly acute HIV-1 infection (before seroconversion) and those with early disease (documented seroconversion within 6 to 12 months before enrollment).
As a result, no consensus exists at present regarding treatment of primary HIV-1 infection. Many experts would initiate a standard three-drug ARV regimen for those with symptomatic primary infection, but whether to continue therapy indefinitely or interrupt it at some arbitrarily defined time point remains unresolved. Treatment generally is not recommended for asymptomatic patients with well-preserved CD4 counts who are more than 6 months beyond the time of seroconversion, except as described below.
Chronic HIV Infection
The benefits of ART for patients with chronic HIV infection are well established. The availability of potent, once-daily regimens that are generally well tolerated has made durable suppression of HIV-1 replication an achievable goal for most patients who require ART. A large body of data from randomized control trials and longitudinal cohort studies informs treatment guidelines developed by various groups. The general principles are clear: To be effective, treatment must be sufficiently potent to suppress plasma viremia to below the limits of detection of sensitive assays, and must be sufficiently simple and well tolerated that patients will be capable of adhering to the prescribed regimen with a minimum of missed doses. Because current therapy is incapable of eradicating HIV-1 infection, once such therapy is started most patients will require it lifelong.
Broad agreement exists that ART should be initiated in all patients with AIDS and severe HIV-related symptoms, as well as in those with CD4 counts below 200 cells/mm3, regardless of symptoms. Strong data from cohort studies also support a recommendation that treatment be started
P.2202

before the CD4 count drops below 200 cells/mm3(87,261). Most experts agree on the benefits of beginning treatment in asymptomatic patients with CD4 counts between 200 and 350 cells/mm3, particularly for those with higher virus loads (Fig. 58.7) (146). Less agreement exists on whether to treat patients with CD4 counts above 350 cells/mm3. Some advocate treatment if plasma HIV-1 RNA levels exceed 100,000 copies/mL (351), whereas others would monitor such patients more closely but continue to defer therapy until the CD4 count declines (Table 58.4).
FIGURE 58.7 Kaplan-Meier curves of probability of survival free of a new acquired immunodeficiency syndrome (AIDS) event or death according to (A) baseline CD4 cell count and (B) viral load at the time of starting antiretroviral therapy (ART). (Adapted from ref. 87, with permission.)
Preferred regimens include one of several fixed-dose combinations of two NRTI plus the NNRTI efavirenz or the ritonavir-boosted protease inhibitor lopinavir (Table 58.5). Randomized trials have shown the efficacy and long-term durability of both efavirenz- and lopinavir- or ritonavir-based regimens (140,284,304,338). Ritonavir-boosted atazanavir most likely is as effective as lopinavir or ritonavir, but the tolerability and efficacy of atazanavir or ritonavir in treatment-naïve patients has not been studied extensively (159,160). Three-NRTI combinations generally have proved less potent than first-line regimens; their use should be reserved for special circumstances in which a standard regimen cannot be used (104,124). Because recommendations change as new data become available, readers should consult the Department of Health and Human Services Guidelines for Use of Antiretroviral Agents in HIV-1-Infected Adults and Adolescents, which is updated regularly and may be found at http://www.aidsinfo.nih.gov.
Pharmacologic interactions between different antiretroviral drugs, or between ARV and drugs used to treat common coinfections, significantly complicate the use of ARV therapy in many settings. Most troublesome are the interactions of NNRTI and protease inhibitors (PI) with the cytochrome P450 (CYP) system. Perhaps the greatest challenge is the difficulty of combining standard antituberculosis regimens with first-line ARV treatment because of the profound induction of CYP by rifampin (47a). Although rifabutin is available as an alternative in the developed world, its cost is prohibitive in resource-poor countries.
TABLE 58.4 Benefits and risks of deferred antiretroviral therapy
Potential benefits:
  • Avoidance of treatment-related negative effects on quality-of-life and drug-related toxicities
  • Preservation of treatment options
  • Delay in development of drug resistance if there is incomplete viral suppression
  • More time for the patient to have a greater understanding of treatment demands
  • Decreased total time on medication with reduced chance of treatment fatigue
  • More time for the development of more potent, less toxic, and better studied combinations of antiretrovirals
Potential risks:
  • Possibility that damage to the immune system, which might otherwise be salvaged by earlier therapy, is irreversible
  • Increased possibility of progression to acquired immunodeficiency syndrome (AIDS)
  • Increased risk for human immunodeficiency virus (HIV transmission to others during a longer untreated period.
Source: http://www.aidsinfo.nih.gov
Virologic and Immunologic Effects of Antiretroviral Therapy
A brisk decrease in plasma HIV-1 RNA levels should be expected following treatment initiation, with at least a 1-log10 reduction within 14 days. In most patients, plasma HIV-1 RNA should fall to less than 50 copies/mL by week 16 to 24, depending on the starting virus load. Failure to achieve the expected drop in plasma viremia raises concerns regarding the degree of treatment adherence or presence of drug-resistant virus. The initial rapid decay in plasma viremia reflects the half-life of productively infected, activated cells (253). By contrast, the decay in latently infected resting memory (CD45RA-RO+) CD4+ cells is almost imperceptible (93). Replication-competent HIV-1 can be recovered from these latently infected cells by the use of sensitive culture techniques (52,94,350). In one study, the half-life of latently infected resting memory CD4+ cells was estimated to be as long as 43 months, whereas a second study documented a half-life of only 6 months (93,355). Decay rates of these latently infected memory cells were significantly faster in patients with consistent suppression of plasma
P.2203

HIV-1 RNA to less than 50 copies/mL while receiving potent antiretroviral therapy as compared with patients who experienced transient episodes of viremia (272,355).
TABLE 58.5 Antiretroviral regimens recommended for treatment of human immunodeficiency virus 1 (HIV-1) infection in antiretroviral-naïve patients
Preferred Regimens | Regimens
NNRTI-based | Efavirenza + (lamivudine or emtricitabine) + (zidovudine or tenofovir)
PI-based | Lopinavir/ritonavir (coformulation) + (lamivudine or emtricitabine) + zidovudine
Alternative regimens |
NNRTI-based | Efavirenza + (lamivudine or emtricitabine) + (abacavir or didanosine or stavudine) Nevirapine + (lamivudine or emtricitabine) + (zidovudine or stavudine or didanosine or abacavir or tenofovir)
PI-based | Atazanavir + (lamivudine or emtricitabine) + (zidovudine or stavudine or abacavir or didanosine) or (tenofovir + ritonavir 100 mg/d) Fosamprenavir + (lamivudine or emtricitabine) + (zidovudine or stavudine or abacavir or tenofovir or didanosine) Fosamprenavir/ritonavirb + (lamivudine or Emtricitabine) + (zidovudine or stavudine or abacavir or tenofovir or didanosine) Indinavir/ritonavirb + (lamivudine or emtricitabine) + (zidovudine or stavudine or abacavir or tenofovir or didanosine) Lopinavir/ritonavir + (lamivudine or emtricitabine) + (stavudine or abacavir or tenofovir or didanosine) Nelfinavir + (lamivudine or emtricitabine) + (zidovudine or stavudine or abacavir or tenofovir or didanosine) Saquinavir (sgc, hgc, or tablets)c /ritonavir† + (lamivudine or emtricitabine) + (zidovudine or stavudine or abacavir or tenofovir or didanosine)
3-NRTI regimens | Abacavir + zidovudine + lamivudine - only when a preferred or an alternative NNRTI- or a PI-based regimen cannot or should not be used
aEfavirenz is not recommended for use in first trimester of pregnancy or in women who want to conceive or those who are not using effective contraception. bLow-dose (100–400 mg/d) ritonavir. csgc, soft gel capsule; hgc, hard gel capsule; NNRTI, non-nucleoside RT inhibitors; PI, protease inhibitors. Source: http://www.aidsinfo.nih.gov
The mechanism by which the reservoir of latently infected resting memory cells persists in patients on suppressive antiretroviral therapy remains controversial. In some studies, envelope sequences obtained at intervals show signs of evolution, which has been taken as evidence of replication (355). In other studies, failure of resistance mutations to emerge over time has been taken as evidence against replication in this pool of cells (171,289). Some patients experience intermittent episodes of detectable plasma viremia (blips). When samples from a cohort of treated subjects were analyzed using an ultrasensitive plasma HIV-1 RNA assay with a limit of detection of 2.5 copies/mL, blips occurred less frequently among those with undetectable plasma virus levels as compared with those with 5 to 50 copies/mL (129). The occurrence of blips, however, was associated with neither emergence of drug resistance nor an increased risk of treatment failure (240). Mathematic modelling of the frequency of these blips suggests that they represent stochastic bursts of replication, perhaps caused by intercurrent episodes of immune activation (81,252).
The rapid decline in plasma HIV-1 RNA is accompanied by a similarly brisk increase in CD4+ T lymphocytes in most patients. On average, the CD4+ cell count increases by 50 to 100 cells/mm3 in the first 4 weeks of therapy, followed by a more gradual, but steady, increase thereafter (188). Most of this initial increase in CD4+ cell counts is thought to be the result of redistribution of memory CD4+ T cells from lymphoid tissues into the peripheral blood (247). The subsequent slower increase is attributed, in turn, to the gradual increase in naïve CD4+ T cells that is thought to represent production of new cells (13,58,355). By the end of the first year of therapy, total CD4+ cell counts increase by an average of 175 cells/mm3 (124,284,338). Patients with incomplete suppression of plasma viremia also show significant increases in CD4+ cell counts, but the magnitude of this increase is blunted compared with patients with complete viral suppression (167,168,323).
Viral suppression reduces generalized immune activation, as judged by the number or percent of CD38+DR+ CD4+ and CD8+ cells (188). The extent of Fas-mediated apoptosis is also significantly reduced following initiation of potent ART (16) The proportion of activated cells remains greater, however, than that found in seronegative controls (311). Restoration of the follicular DC network in lymphoid tissues can occur over time (354a).
The numeric increase in CD4+ T cells is accompanied by laboratory and clinical evidence of reconstitution in pathogen-specific immunity. Proliferative responses to recall antigens such as Candida albicans and CMV can be demonstrated after 12 to 48 weeks of therapy (13,58,188,243,265,266). Prophylactic therapy to prevent new or recurrent episodes of P. jiroveci pneumonia
P.2204

(100,101,174), disseminated Mycobacterium avium infection (1,63), histoplasmosis (115), and CMV retinitis (208,328) can be discontinued safely in patients who have shown a satisfactory virologic and immunologic response to therapy. By contrast, lymphocyte proliferative responses to HIV antigens remains limited (13,58), although some studies have shown improvements in HIV-specific immunity by enzyme-linked immunospot (ELISPOT) assay or intracellular cytokine staining (30,265,266).
Immune reconstitution can be accompanied by a pathologic inflammatory response to previously treated or subclinical opportunistic infections. The immune reconstitution inflammatory syndrome (IRIS) occurs in up to one third of patients beginning ART, and is best described in association with CMV retinitis, disseminated Mycobacterium tuberculosis, or M. avium complex infection, and cryptococcal meningitis (37,189,211,274,306). Patients with IRIS are more likely to have started an initial ART soon after diagnosis of an opportunistic infection, and to have a more rapid decrease in plasma HIV-1 RNA levels (306). Management includes continuation of ART, treatment of the associated opportunistic infection, and a brief course of steroids if the extent of inflammation risks significant end-organ damage or is life threatening (141).
Drug Toxicity
A wide range of toxicities of varying severity has been described. In the case of the NRTI, the more serious include anemia and neutropenia (278), peripheral neuropathy (stavudine, didanosine, zalcitabine) (24,92,233a), pancreatitis (ddI and ddC) (117), hypersensitivity reactions (abacavir) (139,209,216,262) and life-threatening lactic acidosis (50,202). Less serious, but often limiting, gastrointestinal side-effects may be associated with ZDV and ddI use, and hyperpigmentation can occur in patients receiving emtricitabine. More recently, severe peripheral lipoatrophy has been associated with use of d4T, ddI, and ZDV, most likely caused by inhibition of mitochondrial DNA polymerase γ (41,163). Although tenofovir disoproxil fumarate generally is well tolerated, uncertainty over possible long-term effects on bone metabolism limits its use in pregnancy and young children (45). Similarly, concerns over potential nephrotoxicity have limited TDF use in patients with impaired renal function.
Use of each of the NNRTI can be complicated by rash and hepatoxicity. In the case of nevirapine and delavirdine, rash may be severe (Stevens-Johnson syndrome). Life-threatening hypersensitivity hepatitis can occur with NVP, particularly in women with CD4+ T-cell counts greater than 250/mm3 (293). CNS side-effects are a common cause of treatment discontinuation with efavirenz (55), and concerns over teratogenicity restrict its use in pregnant women and women of childbearing age (72).
Gastrointestinal intolerance, hepatoxicity, and hyperlipidemia are the most frequent dose-limiting toxicities associated with the protease inhibitors. The incidence of hepatotoxicity may be significantly increased among HCV-coinfected patients (320). In addition, several drugs in this class significantly impair insulin sensitivity, possibly by an inhibitory effect on the glucose transporter GLUT4 (237). The combination of insulin resistance and hyperlipidemia can increase the risk of cardiovascular disease among patients receiving combination ARV therapy (98). Hyperbilirubinemia (atazanavir [ATV] and indinavir [IDV]), nephrolithiasis (IDV) (319), and xerostomia (IDV) are additional concerns. Use of the fusion inhibitor enfuvirtide (ENF), which requires subcutaneous injection, leads to development of painful subcutaneous nodules that limit long-term acceptability of this drug (185).
When a change in therapy is prompted by drug toxicity, an alternative agent should be substituted for the offending drug without interrupting treatment. When toxicity is sufficiently severe to require suspension of dosing, all drugs in a regimen should be discontinued to avoid exposure of the virus to a partially suppressive regimen, which can result in selection of drug resistance (see below).
Treatment Failure
Numerous factors contribute to the failure of highly active antiretroviral therapy (HAART), including poor adherence (because of the complexity or poor tolerability of certain regimens) (148,351); pharmacologic factors, including drug–drug interactions that impair absorption or accelerate clearance (238); host factors (e.g., low CD4+ cell count at the start of treatment and HLA haplotype) (147,233,261); the limited potency of certain HAART regimens; and drug resistance acquired by transmission of a resistant isolate or selected by previous suboptimal therapy (198). Each of these factors leads to incomplete suppression of viral replication, which in turn, leads to selection of drug-resistant variants.
The definition of treatment failure depends on where in the course of treatment an individual patient stands. For patients on a first or second regimen, treatment failure usually is defined as confirmed evidence of detectable viremia after an initial virologic response, or failure to achieve a response. Prompt switching to a new potent regimen is advised to re-establish virologic suppression, prevent emergence of drug resistance, and preserve future treatment options (157). Although many clinicians do not alter therapy unless the level of viremia exceeds 1,000 to 5,000 copies/mL, persistent low levels of detectable viremia can be associated with accumulation of drug resistance mutations (239).
For patients with more extensive treatment histories, the situation is more complex. By this point, most patients already will have been exposed to all three classes of antiretroviral agents and will have developed resistance to at least one agent within each drug class. Thus, many patients in this category may never have achieved complete viral suppression on their most recent antiretroviral regimen, so that the presence of detectable plasma HIV-1 RNA
P.2205

is less useful as a marker of treatment failure. In this situation, symptomatic evidence of treatment failure can include increasing fatigue, malaise, and night sweats; objective evidence includes weight loss, a rising virus load, falling CD4+ cell count, and occurrence of new, recurrent, or worsening AIDS-related opportunistic infections.
Even when complete virologic suppression cannot be achieved, ART continues to provide clinical benefits. Studies show that mean CD4+ cell counts remain above pretherapy levels through 96 weeks of follow-up in patients experiencing virologic failure of a protease inhibitor regimen (76). Maintenance of stable CD4+ cell counts depends on continued administration of ART, even in patients with apparent virologic failure of their regimens (77). An analysis of data pooled from 13 cohorts in Europe, North America, and Australia showed the continuing immunologic and clinical benefits of ART despite virologic failure (187). Those with plasma HIV-1 RNA levels above 10,000 copies/mL and CD4 cell counts below 200 cells/µL were at greatest risk of disease progression. Within each virus load and CD4 count stratum, the risk of disease progression was significantly lower for those who continued on ART despite virologic failure, confirming the persistent benefit of treatment in the setting of ongoing virus replication and presumed drug resistance.
Drug Resistance
As discussed above, the high error rate of HIV-1 RT and rapid turnover of the virus population contribute to the generation of extensive genetic variation in the HIV-1 quasi-species. These factors provide a mechanism for rapid emergence of drug resistance in the setting of partially effective ART. Resistance emerges at a rate proportionate to the frequency of preexisting variants and their relative growth advantage in presence of drug (56). Support for this model is provided by observations from monotherapy studies with different classes of antiretroviral drugs. For example, resistance to nevirapine and lamivudine emerges within weeks of initiating monotherapy because of point mutations that result in a thousand-fold reduction in drug activity (276a,302). By contrast, resistance to drugs such as didanosine and tenofovir emerges slowly as a result of mutations that confer only modest levels of resistance (180,228). In the case of zidovudine and most protease inhibitors, high-level resistance occurs as a consequence of the accumulation of multiple mutations over time (33,231). Given the extensive array of mutations implicated in resistance to one or more antiretroviral drugs, a detailed discussion of resistance to individual drugs is beyond the scope of this chapter. The reader is referred instead to excellent reviews of this subject (54,141) and to the several web sites that maintain a comprehensive listing of HIV-1 drug resistance data (http://www.hiv.lanl.gov; http://www.hivdb.stanford.edu; http://www.iasusa.org).
Several studies document the high prevalence of antiretroviral drug resistance in the developed world, and the rising incidence of transmission of drug-resistant virus (198). Data from the CDC show the prevalence of ARV drug resistance to be approximately 15% among persons newly diagnosed with HIV-1 infection; resistance to drugs from two or more drug classes was found in 3% to 4% (21). Moreover, data from a cross-sectional study representative of US patients receiving care for HIV-1 infection in 1998 revealed that 50% harbored virus that was resistant to at least one drug (279). A cohort study conducted in London showed the risk accumulating at least one major drug resistance mutation was 27% by 6 years; the risk of mutations from at least two of the three main drug classes was 20% over the same period (260).
The clinical significance of antiretroviral drug resistance was demonstrated not long after the introduction of ZDV and ddI by studies that showed accelerated immunologic decline and disease progression in patients receiving nucleoside analogs to which their viruses had become resistant (65,156,181). As was discussed, studies show the relationship between resistance to PI-based HAART regimens and clinical progression is more complex (75,76). Drug resistance comes at a cost to the virus in terms of replication capacity. Diminished replication capacity and residual activity of some drugs against resistant viruses may account for persisting reductions in AIDS incidence and AIDS-related mortality in the developed world despite the increasing prevalence of antiretroviral drug resistance.
Resistance to antiretroviral agents can be assessed by genotypic and phenotypic assays (138,183,254). These tests are an important tool for management decisions related to therapy initiation or regimen modification. Properly used, they can lead to improved virologic outcomes for patients infected with HIV-1. A growing body of data from prospective studies provides evidence to support the clinical utility of these assays (142).
Prospects for Immunotherapy
Enthusiasm regarding the prospect of active immunotherapy as a treatment for established HIV infection persists in some circles, although proof of principle that this can lead to durable clinical benefits has not been shown. Attempts to augment CD8+ T-cell responses in persons with chronic HIV infection have been somewhat disappointing. In contrast, it appears that HIV-specific CD4+ cells can be readily induced by a whole, inactivated virus vaccine administered in the chronic phase of infection under cover of HAART (283), and this defect in HIV-specific CD4 cell proliferation can be repaired at least in vitro through therapeutic immunization (193). Whether this confers any clinical advantage is not known, but is the subject of ongoing studies.
One of the most impressive recent reports of immune augmentation in immunodeficiency virus infection involved administration of autologous DC pulsed with inactivated virus. When administered to chronically SIV-infected macaques with uncontrolled viremia, this approach
P.2206

resulted in a durable 100 to 1,000 times reduction in plasma viremia, and reduction in viral load has recently been done in humans as well (206). Because DC and antigen are present in vivo, this study, which needs to be confirmed, suggests that a defect exists in the induction phase of the immune response in vivo, and that this can be overcome by maturing the DC in vitro. Studies are currently underway to test this strategy in humans.
HIV Vaccines
The goal of an effective AIDS vaccine remains elusive at this point. The major obstacle to vaccine development is the tremendous sequence heterogeneity both within and among clades worldwide. In addition, prevention of infection would likely require the induction of effective broadly cross-reactive neutralizing antibodies, but as discussed above both the heavily glycosylated envelope as well as the tremendous variability of this protein have made this a difficult task at best. Most efforts currently are directed at the development of a T-cell–based vaccine, which would be expected to protect from disease progression rather than to protect from infection. In animal models, this sort of protection from disease progression has been achieved, but it remains to be seen what the durability of this protection will be, and to what extent this can protect against heterologous challenge with different circulating strains of AIDS viruses. A number of candidate vaccines are currently in various stages of development, including phase III clinical trials; the development of an effective vaccine remains the best chance for ending the epidemic.
References
1. Aberg JA, Williams PL, et al. A study of discontinuing maintenance therapy in human immunodeficiency virus-infected subjects with disseminated Mycobacterium avium complex: AIDS Clinical Trial Group 393 Study Team. J Infect Dis 2003;187(7):1046–1052.
2. Addo MM, Yu XG, et al. Comprehensive epitope analysis of human immunodeficiency virus type 1 (HIV-1)-specific T-cell responses directed against the entire expressed HIV-1 genome demonstrate broadly directed responses, but no correlation to viral load. J Virol 2003;77(3):2081–2092.
3. Allen TM, Altfeld M, et al. Selective escape from CD8+ T-cell responses represents a major driving force of human immunodeficiency virus type 1 (HIV-1) sequence diversity and reveals constraints on HIV-1 evolution. J Virol 2005;79(21):13239–13249.
4. Alter G, Teigen N, et al. Sequential deregulation of NK cell subset distribution and function starting in acute HIV-1 infection. Blood 2005;106(10):3366–3369.
5. Altfeld M, Addo MM, et al. Enhanced detection of human immunodeficiency virus type 1-specific T-cell responses to highly variable regions by using peptides based on autologous virus sequences. J Virol 2003;77(13):7330–7340.
5a. Altfeld M, Addo M, et al. Influence of HLA-B57 on clinical presentation and viral control during acute HIV-1 infection. AIDS 2003;17:2581–2591.
6. Altfeld M, Rosenberg ES, et al. Cellular immune responses and viral diversity in individuals treated during acute and early HIV-1 infection. J Exp Med 2001;193(2):169–180.
7. Anastos K, Gange SJ, et al. Association of race and gender with HIV-1 RNA levels and immunologic progression. J Acquir Immune Defic Syndr 2000;24(3):218–226.
8. Anastos K, Kalish LA, et al. The relative value of CD4 cell count and quantitative HIV-1 RNA in predicting survival in HIV-1-infected women: results of the women's interagency HIV study. AIDS 1999;13(13):1717–1726.
9. Ariyoshi K, Jaffar S, Alabi AS, Berry N, et al. Plasma RNA viral load predicts the rate of CD4 T cell decline and death in HIV-2-infected patients in West Africa. AIDS 2000;14(4):339–344.
10. Arno A., Ruiz L, et al. Efficacy of low-dose subcutaneous interleukin-2 to treat advanced human immunodeficiency virus type 1 in persons with </=250/microL CD4 T cells and undetectable plasma virus load. J Infect Dis 1999;180(1):56–60.
11. Arts EJ, Quinones-Mateu ME. Sorting out the complexities of HIV-1 fitness. AIDS 2003;17(5):780–781.
12. Autran B. Control of cytotoxic T cell responses. Annales de Recherches Veterinaries 1992;23(3):301–304.
13. Autran B, Carcelain G, et al. Positive effects of combined antiretroviral therapy on CD4+ T cell homeostasis and function in advanced HIV disease. Science 1997;277(5322):112–116.
14. Auvert B, Taljaard D, et al. Randomized, controlled intervention trial of male circumcision for reduction of HIV infection risk: the ANRS 1265 Trial. Public Library of Science Medicine 2005;2(11):e298.
15. Ayres L, Avillez F, et al. Multicenter evaluation of a new recombinant enzyme immunoassay for the combined detection of antibody to HIV-1 and HIV-2. AIDS 1990;4(2):131–138.
16. Badley AD, Dockrell DH, et al. In vivo analysis of Fas/FasL interactions in HIV-infected patients. J Clin Invest 1998;102(1):79–87.
17. Barber DL, Wherry EJ, et al. Restoring function in exhausted CD8 T cells during chronic viral infection. Nature 2006;439(7077):682–687.
18. Barre-Sinoussi F, Chermann JC, et al. Isolation of a T-lymphotropic retrovirus from a patient at risk for acquired immune deficiency syndrome (AIDS). Science 1983;220(4599): 868–871.
19. Beatty G, Lalezari J, et al. Safety and antiviral activity of PA-457, the first-in-class maturation inhibitor, in a 10-day monotherapy study in HIV-1 infected patients. In: Program and Abstracts of the 45 Interscience Conference on Antimicrobial Agents and Chemotherapy. Washington, DC. 2005.
20. Beignon AS, McKenna K, et al. Endocytosis of HIV-1 activates plasmacytoid dendritic cells via Toll-like receptor-viral RNA interactions. J Clin Invest 2005;115(11):3265–3275.
21. Bennett DM, L, Klein R, Wheeler W, et al. U.S. surveillance of HIV drug resistance at diagnosis using HIV diagnostic sera. 12th Conference on Retroviruses and Opportunistic Infectious; Foundation for Retrovirology. Boston, MA. 2005.
22. Berry N, Ariyoshi K, et al. Low peripheral blood viral HIV-2 RNA in individuals with high CD4 percentage differentiates HIV-2 from HIV-1 infection. J Hum Virol 1998;1(7):457–468.
23. Betts MR, Ambrozak DR, et al. Analysis of total human immunodeficiency virus (HIV)-specific CD4(+) and CD8(+) T-cell responses: relationship to viral load in untreated HIV infection. J Virol 2001;75(24):11983–11991.
24. Blum AS, Dal Pan GJ, et al. Low-dose zalcitabine-related toxic neuropathy: frequency, natural history, and risk factors. Neurology 1996;46(4):999–1003.
25. Boaz MJ, Waters A, et al. Presence of HIV-1 Gag-specific IFN-gamma+IL-2+ and CD28+IL-2+ CD4 T cell responses is associated with nonprogression in HIV-1 infection. J Immunol 2002;169(11):6376–6385.
26. Bofill M, Mocroft A, et al. Increased numbers of primed activated CD8+CD38+CD45RO+ T cells predict the decline of CD4+ T cells in HIV-1-infected patients. AIDS 1996;10(8):827–834.
27. Bonnet F, Balestre E, et al. Factors associated with the occurrence of AIDS-related non-Hodgkin lymphoma in the era of highly active antiretroviral therapy: Aquitaine Cohort, France. Clin Infect Dis 2006;42(3):411–417.
28. Bonnet F, Morlat P, et al. Causes of death among HIV-infected patients in the era of highly active antiretroviral therapy, Bordeaux, France, 1998–1999. HIV Med 2002;3(3):195–199.
P.2207

29. Bonyhadi ML, Moss K, et al. RevM10-expressing T cells derived in vivo from transduced human hematopoietic stem-progenitor cells inhibit human immunodeficiency virus replication. J Virol 1997;71(6):4707–4716.
30. Boritz E, Palmer BE, et al. Diverse repertoire of HIV-1 p24-specific, IFN-gamma-producing CD4+ T cell clones following immune reconstitution on highly active antiretroviral therapy. J Immunol 2003;170(2):1106–1116.
31. Boritz E, Palmer BE, et al. Human immunodeficiency virus type 1 (HIV-1)-specific CD4+ T cells that proliferate in vitro detected in samples from most viremic subjects and inversely associated with plasma HIV-1 levels. J Virol 2004;78(22):12638–12646.
32. Borrow P, Lewicki H, et al. Virus-specific CD8+ cytotoxic T-lymphocyte activity associated with control of viremia in primary human immunodeficiency virus type 1 infection. J Virol 1994;68:6103–6110.
33. Boucher CAB, O’Sullivan E, et al. Ordered appearance of Zidovudine resistance mutations during treatment of 18 human immunodeficiency virus-positive subjects. J Infect Dis 1992;165:105–110.
34. Bozzette SA, McCutchan JA, et al. A cross-sectional comparison of persons with syncytium- and non-syncytium-inducing human immunodeficiency virus. J Infect Dis 1993;168(6):1374–1379.
35. Bratt G, Sandstrom E, et al. The influence of MT-2 tropism on the prognostic implications of the delta32 deletion in the CCR-5 gene. AIDS 1997;11(12):1415–1419.
36. Brenchley JM, Schacker TW, et al. CD4+ T cell depletion during all stages of HIV disease occurs predominantly in the gastrointestinal tract. J Exp Med 2004;200(6):749–759.
37. Breton G, Adle-Biassette H, et al. Immune reconstitution inflammatory syndrome in HIV-infected patients with disseminated histoplasmosis. AIDS 2006;20(1):119–121.
38. Brumme ZL, Goodrich J, et al. Molecular and clinical epidemiology of CXCR4-using HIV-1 in a large population of antiretroviral-naive individuals. J Infect Dis 2005;192(3):466–474.
39. Burton DR, Desrosiers RC, et al. HIV vaccine design and the neutralizing antibody problem. Nat Immunol 2004;5(3):233–236.
40. Calabrese LH, Lederman MM, et al. Placebo-controlled trial of cyclosporin-A in HIV-1 disease: implications for solid organ transplantation. J Acquir Immune Defic Syndr 2002;29(4):356–362.
41. Carr A, Samaras K, et al. A syndrome of peripheral lipodystrophy, hyperlipidaemia and insulin resistance in patients receiving HIV protease inhibitors. AIDS 1998;12(7):F51–F58.
42. Carrington M, Dean M, et al. Genetics of HIV-1 infection: chemokine receptor CCR5 polymorphism and its consequences. Hum Mol Genet 1999;8(10):1939–1945.
43. Ho DD, Sarngadharan MG, et al. Primary human T-lymphotropic virus type III infection. Ann Intern Med 1985;103:880–883.
44. Casazza JP, Betts MR, et al. Immunologic pressure within class I-restricted cognate human immunodeficiency virus epitopes during highly active antiretroviral therapy. J Virol 2005;79(6):3653–3663.
45. Castillo AB, Tarantal AF, et al. Tenofovir treatment at 30 mg/kg/day can inhibit cortical bone mineralization in growing rhesus monkeys (Macaca mulatta). J Orthop Res 2002;20(6):1185–1189.
46. CDC. Classification system for human immunodeficiency virus (HIV) in children under 13 years of age. MMWR 1987;36:225–236.
47. CDC. 1993 revised classification system for HIV infection and expanded surveillance case definition for AIDS among adolescents and adults. MMWR 1992;41(RR-17):1–19.
47a. CDC. Prevention and treatment of tuberculosis among patients infected with human immunodeficiency virus: Principle of therapy and revised recommendations. MMWR 1998;47(RR-20):1–58.
48. Chakraborty H, Sen PK, et al. Viral burden in genital secretions determines male-to-female sexual transmission of HIV-1: a probabilistic empiric model. AIDS 2001;15(5):621–627.
49. Chapuis AG, Paolo Rizzardi G, et al. Effects of mycophenolic acid on human immunodeficiency virus infection in vitro and in vivo. Nat Med 2000;6(7):762–768.
50. Chattha G, Arieff AI, et al. Lactic acidosis complicating the acquired immunodeficiency syndrome. Ann Intern Med 1993;118(1):37–39.
51. Cheeseman SH, Havlir D, et al. Phase I/II evaluation of nevirapine alone and in combination with zidovudine for infection with human immunodeficiency virus. J Acquir Immune Defic Syndr Hum Retrovirol 1995;8(2):141–151.
52. Chun TW, Carruth L, et al. Quantification of latent tissue reservoirs and total body viral load in HIV-1 infection [see comments]. Nature 1997;387(6629):183–188.
53. Clark SJ, Saag MS, et al. High titers of cytopathic virus in patients with symptomatic primary HIV-1 infection. N Engl J Med 1991;324:954–960.
54. Clavel F, Hance AJ. HIV drug resistance. N Engl J Med 2004;350(10):1023–1035.
55. Clifford DB, Evans S, et al. Impact of efavirenz on neuropsychological performance and symptoms in HIV-infected individuals. Ann Intern Med 2005;143(10):714–721.
55a. Clifford GM, Polesel J, et al. Cancer risk in the Swiss HIV Cohort Study: associations with immunodeficiency, smoking, and highly active antiretroviral therapy. J Natl Cancer Inst. 2005;97:425–432.
56. Coffin JM. HIV population dynamics in vivo: implications for genetic variation, pathogenesis, and therapy. Science 1995;267: 483–489.
57. Cohen MS, Pilcher CD. Amplified HIV transmission and new approaches to HIV prevention. J Infect Dis 2005;191(9):1391–1393.
58. Connick E, Lederman MM, et al. Immune reconstitution in the first year of potent antiretroviral therapy and its relationship to virologic response. J Infect Dis 2000;181(1):358–363.
59. Coopman SA, Johnson RA, et al. Cutaneous disease and drug reactions in HIV infection. N Engl J Med 1993;328(23):1670–1674.
60. Corbitt G, Bailey AS. AIDS in Manchester, 1959? Lancet 1995;345(8956):1058.
61. Crum NF, Riffenburgh RH, et al. Comparisons of causes of death and mortality rates among HIV-infected persons: analysis of the pre-, early, and late HAART (highly active antiretroviral therapy) eras. J Acquir Immune Defic Syndr 2006;41(2):194–200.
62. Curran JW, Lawrence DN, et al. Acquired immunodeficiency syndrome (AIDS) associated with transfusions. N Engl J Med 1984;310(2):69–75.
63. Currier JS, Williams PL, et al. Discontinuation of Mycobacterium avium complex prophylaxis in patients with antiretroviral therapy-induced increases in CD4+ cell count. A randomized, double-blind, placebo-controlled trial. AIDS Clinical Trials Group 362 Study Team. Ann Intern Med 2000;133(7):493–503.
64. D’Aquila RT, Hughes MD, et al. Nevirapine, zidovudine, and didanosine compared with zidovudine and didanosine in patients with HIV-1 infection. A randomized, double-blind, placebo-controlled trial. National Institute of Allergy and Infectious Diseases AIDS Clinical Trials Group Protocol 241 Investigators. Ann Intern Med 1996;124(12):1019–1030.
65. D’Aquila RT, Johnson VA, et al. Zidovudine resistance and HIV-1 disease progression during antiretroviral therapy. AIDS Clinical Trials Group Protocol 116B/117 Team and the Virology Committee Resistance Working Group. Ann Intern Med 1995;122(6):401–408.
66. Daar ES, Li XL, et al. High concentrations of recombinant soluble CD4 are required to neutralize primary human immunodeficiency virus type 1 isolates. Proc Natl Acad Sci U S A 1990;87(17):6574–6578.
67. Daar ES, Little S, et al. Diagnosis of primary HIV-1 infection. Los Angeles County Primary HIV Infection Recruitment Network. Ann Intern Med 2001;134(1):25–29.
68. Daar ES, Lynn HS, et al. Stromal cell-derived factor-1 genotype, coreceptor tropism, and HIV type 1 disease progression. J Infect Dis 2005;192(9):1597–1605.
69. Darby SC, Ewart DW, et al. Importance of age at infection with HIV-1 for survival and development of AIDS in UK haemophilia population. UK Haemophilia Centre Directors’ Organisation. Lancet 1996;347(9015):1573–1579.
P.2208

70. Davey RT Jr, Chaitt DG, et al. (1999). A randomized trial of high- versus low-dose subcutaneous interleukin-2 outpatient therapy for early human immunodeficiency virus type 1 infection. J Infect Dis 1999;179(4):849–858.
71. Day CL, Walker BD. Progress in defining CD4 helper cell responses in chronic viral infections. J Exp Med 2003;198(12):1773–1777.
72. De Santis M, Carducci B, et al. Periconceptional exposure to efavirenz and neural tube defects. Arch Intern Med 2002;162(3):355.
73. Dean M, Carrington M, et al. Genetic restriction of HIV-1 infection and progression to AIDS by a deletion allele of the CKR5 structural gene. Hemophilia Growth and Development Study, Multicenter AIDS Cohort Study, Multicenter Hemophilia Cohort Study, San Francisco City Cohort, ALIVE Study [see comments] [published erratum appears in Science 1996;274(5290):1069]. Science 1996;273(5283):1856–1862.
74. Deayton J, Mocroft A, et al. Loss of cytomegalovirus (CMV) viraemia following highly active antiretroviral therapy in the absence of specific anti-CMV therapy. AIDS 1999;13(10):1203–1206.
75. Deeks SG, Barbour JD, et al. Duration and predictors of CD4 T-cell gains in patients who continue combination therapy despite detectable plasma viremia. AIDS 2002;16(2):201–207.
76. Deeks SG, Barbour JD, et al. Sustained CD4+ T cell response after virologic failure of protease inhibitor-based regimens in patients with human immunodeficiency virus infection. J Infect Dis 2000;181(3):946–953.
77. Deeks SG, Wrin T, et al. Virologic and immunologic consequences of discontinuing combination antiretroviral-drug therapy in HIV-infected patients with detectable viremia. N Engl J Med 2001;344(7):472–480.
78. DeJesus E, Berger D, et al. The HIV integrase inhibitor GS-9137 (JTK-303) exhibits potent antiviral activity in treatment-naive and experienced patients. 13th Conference on Retroviruses and Opportunistic Infections; Denver, Co. 2006.
79. Deng H, Lui R, et al. Identification of a major co-receptor for primary isolates of HIV-1. Nature 1996;381:661–666.
80. Denis F, Leonard G, et al. Comparison of 10 enzyme immunoassays for detection of antibody to human immunodeficiency virus type 2 in West African sera. J Clin Microbiol 1988;26(5):1000–1004.
81. Di Mascio M, Markowitz M, et al. Viral blip dynamics during highly active antiretroviral therapy. J Virol 2003;77(22):12165–12172.
82. Dorr P, Westby M, et al. Maraviroc (UK-427,857), a potent, orally bioavailable, and selective small-molecule inhibitor of chemokine receptor CCR5 with broad-spectrum anti-human immunodeficiency virus type 1 activity. Antimicrob Agents Chemother 2005;49(11):4721–4732.
83. Dorrucci M, Valdarchi C, et al. The effect of hepatitis C on progression to AIDS before and after highly active antiretroviral therapy. AIDS 2004;18(17):2313–2318.
84. Draenert R, Verrill CL, et al. Persistent recognition of autologous virus by high-avidity CD8 T cells in chronic, progressive human immunodeficiency virus type 1 infection. J Virol 2004;78(2):630–641.
85. Dragic T, Litwin V, et al. HIV-1 entry into CD4+ cells is mediated by the chemokine receptor CC-CKR-5. Nature 1996;381:667–673.
86. Dunn DT, Brandt CD, et al. The sensitivity of HIV-1 DNA polymerase chain reaction in the neonatal period and the relative contributions of intra-uterine and intra-partum transmission. AIDS 1995;9(9):F7–F11.
87. Egger M, May M, et al. Prognosis of HIV-1-infected patients starting highly active antiretroviral therapy: a collaborative analysis of prospective studies. Lancet 2002;360(9327):119–129.
88. Esnouf R, Ren J, et al. Mechanism of inhibition of HIV-1 reverse transcriptase by non-nucleoside inhibitors. Nat Struct Biol 1995;2(4):303–308.
89. Farzadegan H, Hoover DR, et al. Sex differences in HIV-1 viral load and progression to AIDS. Lancet 1998;352(9139):1510–1514.
90. Fatkenheuer G, Pozniak AL, et al. Efficacy of short-term monotherapy with maraviroc, a new CCR5 antagonist, in patients infected with HIV-1. Nat Med 2005;11(11):1170–1172.
91. Feng Y, Broder CC, et al. HIV-1 entry cofactor: functional cDNA cloning of a seven-transmembrane, G protein-coupled receptor [see comments]. Science 1996;272(5263):872–877.
92. Fichtenbaum CJ, Clifford DB, et al. Risk factors for dideoxynucleoside-induced toxic neuropathy in patients with the human immunodeficiency virus infection. J Acquir Immune Defic Syndr Hum Retrovirol 1995;10(2):169–174.
93. Finzi D, Blankson J, et al. Latent infection of CD4+ T cells provides a mechanism for lifelong persistence of HIV-1, even in patients on effective combination therapy [In Process Citation]. Nat Med 1999;5(5):512–517.
94. Finzi D, Hermankova M, et al. Identification of a reservoir for HIV-1 in patients on highly active antiretroviral therapy. Science 1987;278:1295–1298.
95. Fischl MA, Richman DD, et al. The efficacy of azidothymidine in the treatment of patients with AIDS and AIDS-related complex. N Engl J Med 1987;317:185–191.
96. Fletcher CV, Acosta EP, et al. Competing drug-drug interactions among multidrug antiretroviral regimens used in the treatment of HIV- infected subjects: ACTG 884. AIDS 2000;14(16):2495–2501.
97. Flexner C. HIV-protease inhibitors. N Engl J Med 1998;338(18):1281–1292.
98. Fris-Møller N, Sabin CA, et al. Combination antiretroviral therapy and the risk of myocardial infarction. N Engl J Med 2003;349(21):1993–2003.
99. Frisch M, Biggar RJ, et al. Association of cancer with AIDS-related immunosuppression in adults. JAMA 2001;285(13):1736–1745.
99a. Furrer H, Opravil M, et al. Discontinuation of primary prophylaxis in HIV-infected patients at high risk of Pneumocystis carinii pneumonia: prospective multicentre study. AIDS 2001;15(4):501–507.
100. Furrer H, Telenti A, et al. Discontinuing or withholding primary prophylaxis against Mycobacterium avium in patients on successful antiretroviral combination therapy. The Swiss HIV Cohort Study. AIDS 2000;14(10):1409–1412.
101. Gaines H, von Sydow M, et al. Clinical picture of primary HIV infection presenting as a glandular-fever-like illness. BMJ 1988;297(6660):1363–1368.
102. Gaines H, von Sydow M, et al. Antibody response in primary human immunodeficiency virus infection. Lancet 1987;1(8544):1249–1253.
103. Gallant JE, Rodriguez AE, et al. Early virologic nonresponse to tenofovir, abacavir, and lamivudine in HIV-infected antiretroviral-naïve subjects. J Infect Dis 2005;192(11):1921–1930.
104. Gallo RC, Salahuddin SZ, et al. Frequent detection and isolation of cytopathic retroviruses (HTLV-III) from patients with AIDS and at risk for AIDS. Science 1984;224(4648):500–503.
105. Galvin SR, Cohen MS. The role of sexually transmitted diseases in HIV transmission. Nat Rev Microbiol 2004;2(1):33–42.
106. Gao F, Bailes E, et al. Origin of HIV-1 in the chimpanzee Pan troglodytes. Nature 1999;397(6718):436–441.
107a. Gao X, Nelson GW, et al. Effects of a single amino acid change in NHC class I molecules on the rate of progression to AIDS. N Engl J Med 2001;344:1668–1675.
107. Gao F, Vidal N, et al. Evidence of two distinct subtypes within the HIV-1 subtype A radiation. AIDS Res Hum Retroviruses 2001;17(8):675–688.
108. Gao WY, Shirasaka T, et al. Differential phosphorylation of azidothymidine, dideoxycytidine, and dideoxyinosine in resting and activated peripheral blood mononuclear cells. J Clin Invest 1993;91(5):2326–2333.
109. Garcia de la Hera M, Ferreros I, et al. Gender differences in progression to AIDS and death from HIV seroconversion in a cohort of injecting drug users from 1986 to 2001. J Epidemiol Community Health 2004;58(11):944–950.
110. Gaschen B, Taylor J, et al. Diversity considerations in HIV-1 vaccine selection. Science 2002;296(5577):2354–2360.
111. Gaudieri S, DeSantis D, et al. Killer immunoglobulin-like receptors and HLA act both independently and synergistically to modify HIV disease progression. Genes Immun 2005;6(8):683–690.
P.2209

112. Geskus RB, Meyer L, et al. Causal pathways of the effects of age and the CCR5-Delta32, CCR2-64I, and SDF-1 3’A alleles on AIDS development. J Acquir Immune Defic Syndr 2005;39(3):321–326.
113. Giorgi J.V. Phenotype and Function of CD4 Cells in HIV Disease. New York: Plenum Press; 1996.
114. Giorgi JV, Hultin LE, et al. Shorter survival in advanced human immunodeficiency virus type 1 infection is more closely associated with T lymphocyte activation than with plasma virus burden or virus chemokine coreceptor usage. J Infect Dis 1999;179(4):859–870.
115. Goldman M, Zackin R, et al. Safety of discontinuation of maintenance therapy for disseminated histoplasmosis after immunologic response to antiretroviral therapy. Clin Infect Dis 2004;38(10):1485–1489.
116. Gonzalez E, Kulkarni H, et al. The influence of CCL3L1 gene-containing segmental duplications on HIV-1/AIDS susceptibility. Science 2005;307:1434–1440.
117. Grasela TH, Walawander CA, et al. Analysis of potential risk factors associated with the development of pancreatitis in phase I patients with AIDS or AIDS-related complex receiving didanosine. J Infect Dis 1994;169(6):1250–1255.
118a. Masur H, Ognibene FP, et al. CD4 counts as predictors of opportunistic pneumonia in human immunodeficiency virus (HIV) infection. Ann Intern Med 1989;111:223–231.
118. Gray RH, Wawer MJ, et al. Probability of HIV-1 transmission per coital act in monogamous, heterosexual, HIV-1-discordant couples in Rakai, Uganda. Lancet 2001;357(9263):1149–1153.
119. Gregson S, Garnett GP, et al. HIV decline associated with behavior change in eastern Zimbabwe. Science 2006;311(5761):664–666.
120. Grinstejn B, Nguyen BY, et al. Potent antiretroviral effect of MK-0518, a novel HIV-1 integrase inhibitor, in patients with triple-class resistant virus. 13th Conference on Rertoviruses and Opportunistic Infections; Denver, CO. 2006.
121. Grunfeld C, Feingold KR. Metabolic disturbances and wasting in the acquired immunodeficiency syndrome. N Engl J Med 1992;327(5):329–337.
122. Gulick RM, Mellors JW, et al. Treatment with indinavir, zidovudine, and lamivudine in adults with human immunodeficiency virus infection and prior antiretroviral therapy. N Engl J Med 1997;337(11):734–739.
123. Gulick RM, Ribaudo HJ, et al. Triple-nucleoside regimens versus efavirenz-containing regimens for the initial treatment of HIV-1 infection. N Engl J Med 2004;350(18):1850–1861.
124. Guo Q, Ho HT, et al. Biochemical and genetic characterizations of a novel human immunodeficiency virus type 1 inhibitor that blocks gp120-CD4 interactions. J Virol 2003;77(19):10528–10536.
125. Gurtler LG, Hauser PH, et al. A new subtype of human immunodeficiency virus type 1 (MVP-5180) from Cameroon. J Virol 1994;68(3):1581–1585.
126. Harari A, Petitpierre S, et al. Skewed representation of functionally distinct populations of virus-specific CD4 T cells in HIV-1-infected subjects with progressive disease: changes after antiretroviral therapy. Blood 2004;103(3):966–972.
127. Havlir D, Cheeseman SH, et al. High-dose nevirapine: safety, pharmacokinetics, and antiviral effect in patients with human immunodeficiency virus infection. J Infect Dis 1995;171(3):537–545.
128. Havlir DV, Bassett R, et al. Prevalence and predictive value of intermittent viremia with combination HIV therapy. JAMA 2001;286(2):171–179.
129. Havlir DV, Gilbert PB, et al. Effects of treatment intensification with hydroxyurea in HIV-infected patients with virologic suppression. AIDS 2001;15(11):1379–1388.
130. Havlir DV, Richman DD. Viral dynamics of HIV: implications for drug development and therapeutic strategies. Ann Intern Med 1996;124(11):984–994.
131. Havlir DV, Tierney C, et al. In vivo antagonism with zidovudine plus stavudine combination therapy. J Infect Dis 2000;182(1):321–325.
132. Hazuda DJ, Felock P, et al. Inhibitors of strand transfer that prevent integration and inhibit HIV-1 replication in cells. Science 2000;287(5453):646–650.
133. Heberling RL, Kalter SS, et al. Dot immunobinding assay compared with enzyme-linked immunosorbent assay for rapid and specific detection of retrovirus antibody induced by human or simian acquired immunodeficiency syndrome. J Clin Microbiol 1988;26(4):765–767.
134. Hecht FM, Busch MP, et al. Use of laboratory tests and clinical symptoms for identification of primary HIV infection. AIDS 2002;16(8):1119–1129.
135. Heil F, Hemmi H, et al. Species-specific recognition of single-stranded RNA via toll-like receptor 7 and 8. Science 2004;303(5663):1526–1529.
136. Herida M, Mary-Krause M, et al. Incidence of non-AIDS-defining cancers before and during the highly active antiretroviral therapy era in a cohort of human immunodeficiency virus-infected patients. J Clin Oncol 2003;21(18):3447–3453.
137. Hertogs K, de Bethune MP, et al. A rapid method for simultaneous detection of phenotypic resistance to inhibitors of protease and reverse transcriptase in recombinant human immunodeficiency virus type 1 isolates from patients treated with antiretroviral drugs. Antimicrob Agents Chemother 1998;42(2):269–276.
138. Hetherington S, McGuirk S, et al. Hypersensitivity reactions during therapy with the nucleoside reverse transcriptase inhibitor abacavir. Clin Ther 2001;23(10):1603–1614.
139. Hicks C, King MS, et al. Long-term safety and durable antiretroviral activity of lopinavir/ritonavir in treatment-naive patients: 4 year follow-up study. AIDS 2004;18(5):775–779.
140. Hirsch HH, Kaufmann G, et al. Immune reconstitution in HIV-infected patients. Clin Infect Dis 2004;38(8):1159–1166.
141. Hirsch MS, Brun-Vezinet F, et al. Antiretroviral drug resistance testing in adults infected with human immunodeficiency virus type 1: 2003 recommendations of an International AIDS Society-USA Panel. Clin Infect Dis 2003;37(1):113–128.
142. Ho. Nature 1985.
143. Ho DD, Hartshorn KL, et al. Recombinant human interferon alfa-A suppresses HTLV-III replication in vitro. Lancet 1985;1(8429):602–604.
144. Ho DD, Neumann AU, et al. Rapid turnover of plasma virions and CD4 lymphocytes in HIV-1 infection [see comments]. Nature 1995;373(6510):123–126.
145. Ho SH, Shek L, et al. V3 loop-determined coreceptor preference dictates the dynamics of CD4+-T-cell loss in simian-human immunodeficiency virus-infected macaques. J Virol 2005;79(19):12296–12303.
146. Hogg RS, Yip B, et al. Rates of disease progression by baseline CD4 cell count and viral load after initiating triple-drug therapy. JAMA 2001;286(20):2568–2577.
147. Ickovics JR, Cameron A, et al. Consequences and determinants of adherence to antiretroviral medication: results from Adult AIDS Clinical Trials Group protocol 370. Antivir Ther 2002;7(3):185–193.
148a. Immunologic markers of AIDS progression: consistency across five HIV infected cohorts. Multicohort Analysis Project Workshop. Part I AIDS. 1994;8:911–921.
148. Immunologic marker paths for seroconversion: single determination of immunoglobulin A and beta 2-microglobulin are not adequate to estimate time of HIV infection. Multicohort Analysis Project Workshop. Part II. AIDS 1994;8:922–933.
149. Ioannidis JP, Rosenberg PS, et al. Effects of CCR5-Delta32, CCR2-64I, and SDF-1 3’A alleles on HIV-1 disease progression: an international meta-analysis of individual- patient data. Ann Intern Med 2001;135(9):782–795.
150. Iyasere C, Tilton JC, et al. Diminished proliferation of human immunodeficiency virus-specific CD4+ T cells is associated with diminished interleukin-2 (IL-2) production and is recovered by exogenous IL-2. J Virol 2003;77(20):10900–10909.
151. Jackson JB, Balfour HH Jr. Practical diagnostic testing for human immunodeficiency virus. Clin Microbiol Rev 1988;1(1):124–138.
152. Jaffar S, Grant AD, et al. The natural history of HIV-1 and HIV-2 infections in adults in Africa: a literature review. Bull World Health Organ 2004;82(6):462–469.
153. Jaffar S, Wilkins A, et al. Rate of decline of percentage CD4+ cells is faster in HIV-1 than in HIV-2 infection. J Acquir Immune Defic Syndr Hum Retrovirol 1997;16(5):327–332.
P.2210

154. Jaffe HW, Francis DP, et al. ransfusion-associated AIDS: serologic evidence of human T-cell leukemia virus infection of donors. Science 1984;223(4642):1309–1312.
155. Japour AJ, Welles S, et al. Prevalence and clinical significance of zidovudine resistance mutations in human immunodeficiency virus isolated from patients after long-term zidovudine treatment. AIDS Clinical Trials Group 116B/117 Study Team and the Virology Committee Resistance Working Group. J Infect Dis 1995;171(5):1172–1179.
156. Jiang H, Deeks SG, et al. Assessing resistance costs of antiretroviral therapies via measures of future drug options. J Infect Dis 2003;188(7):1001–1008.
157. Jin X, Bauer DE, et al. Dramatic rise in plasma viremia after CD8(+) T-cell depletion in simian immunodeficiency virus-infected macaques. J Exp Med 1999;189(6):991–998.
158. Johnson M, Grinsztejn B, et al. Atazanavir plus ritonavir or saquinavir, and lopinavir/ritonavir in patients experiencing multiple virological failures. AIDS 2005;19(7):685–694.
159. Johnson M, Grinsztejn B, et al. 96-week comparison of once-daily atazanavir/ritonavir and twice-daily lopinavir/ritonavir in patients with multiple virologic failures. AIDS 2006;20(5):711–718.
160. Kageyama S, Tsomides TJ, et al. Variations in the number of peptide-MHC class I complexes required to activate cytotoxic T cell responses. J Immunol 1995;154(2):567–576.
161. Kahn JO, Walker BD. Acute human immunodeficiency virus type 1 infection. N Engl J Med 1998;339(1):33–39.
162. Kakuda TN. Pharmacology of nucleoside and nucleotide reverse transcriptase inhibitor-induced mitochondrial toxicity. Clin Ther 2000;22(6):685–708.
163. Kaslow RA, Carrington M, et al. Influence of combinations of human major histocompatibility complex genes on the course of HIV-1 infection [see comments]. Nat Med 1996;2(4):405–411.
164. Kaslow RA, Rivers C, et al. Polymorphisms in HLA class I genes associated with both favorable prognosis of human immunodeficiency virus (HIV) type 1 infection and positive cytotoxic T-lymphocyte responses to ALVAC-HIV recombinant canarypox vaccines. J Virol 2001;75(18):8681–8689.
165. Kassler WJ, Haley C, et al. Performance of a rapid, on-site human immunodeficiency virus antibody assay in a public health setting. J Clin Microbiol 1995;33(11):2899–2902.
166a. Kaufman D, Lichterfeld M, et al. Limited durability of viral control following treated acute HIV infection. Public Library of Science Medicine 2004;1:e36.
166. Kaufmann D, Munoz M, et al. Virological and immunological characteristics of HIV treatment failure. AIDS 2000;14(12):1767–1774.
167. Kaufmann D, Pantaleo G, et al. CD4-cell count in HIV-1-infected individuals remaining viraemic with highly active antiretroviral therapy (HAART). Swiss HIV Cohort Study. Lancet 1998;351(9104):723–724.
168. Kaufmann DE, Bailey PM, et al. Comprehensive analysis of human immunodeficiency virus type 1-specific CD4 responses reveals marked immunodominance of gag and nef and the presence of broadly recognized peptides. J Virol 2004;78(9):4463–4477.
169. Kempf DJ, Marsh KC, et al. Pharmacokinetic enhancement of inhibitors of the human immunodeficiency virus protease by coadministration with ritonavir. Antimicrob Agents Chemother 1997;41(3):654–660.
170. Kieffer TL, Finucane MM, et al. Genotypic analysis of HIV-1 drug resistance at the limit of detection: virus production without evolution in treated adults with undetectable HIV loads. J Infect Dis 2004;189(8):1452–1465.
171. Kiepiela P, Leslie AJ, et al. Dominant influence of HLA-B in mediating the potential co-evolution of HIV and HLA. Nature 2004;432(7018):769–775.
172. Kinloch-De Loes S, Hirschel BJ, et al. A controlled trial of zidovudine in primary human immunodeficiency virus infection [see comments] [published erratum appears in N Engl J Med 1995;333(20):1367]. N Engl J Med 1995;333(7):408–413.
173. Koletar SL, Heald AE, et al. A prospective study of discontinuing primary and secondary Pneumocystis carinii pneumonia prophylaxis after CD4 cell count increase to >200 × 106/l. AIDS 2001;15(12):1509–1515.
174. Koot M, Keet IP, et al. Prognostic value of HIV-1 syncytium-inducing phenotype for rate of CD4+ cell depletion and progression to AIDS [see comments]. Ann Intern Med 1993;118(9):681–688.
175. Korber B, Muldoon M, et al. Timing the ancestor of the HIV-1 pandemic strains. Science 2000;288(5472):1789–1796.
176. Kostrikis LG, Huang Y, et al. A chemokine receptor CCR2 allele delays HIV-1 disease progression and is associated with a CCR5 promoter mutation [see comments]. Nat Med 1998;4(3):350–353.
177. Kotler DP, Grunfeld C. Pathophysiology and treatment of the AIDS wasting syndrome. AIDS Clin Rev 1996;1995–1996:229–275.
178. Koup RA, Safrit JT, et al. Temporal association of cellular immune responses with the initial control of viremia in primary human immunodeficiency virus type 1 syndrome. J Virol 1994;68(7):4650–4655.
179. Kovacs JA, Vogel S, et al. Controlled trial of interleukin-2 infusions in patients infected with the human immunodeficiency virus [see comments]. N Engl J Med 1996;335(18):1350–1356.
180. Kozal MJ, Kroodsma K, et al. Didanosine resistance in HIV-infected patients switched from zidovudine to didanosine monotherapy. Ann Intern Med 1994;121(4):263–268.
181. Kuritzkes DR, Bell S, et al. Rapid CD4+ cell decline after sexual transmission of a zidovudine-resistant syncytium-inducing isolate of HIV-1. AIDS 1994;8(7):1017–1019.
182. Kuritzkes DR, Grant RM, et al. Performance characteristics of the TRUGENE HIV-1 Genotyping Kit and the Opengene DNA Sequencing System. J Clin Microbiol 2003;41(4):1594–1599.
183. Kuritzkes DR, Jacobson J, et al. Antiretroviral activity of the anti-CD4 monoclonal antibody TNX-355 in patients infected with HIV type 1. J Infect Dis 2004;189(2):286–291.
184. Lalezari J, Thompson M, et al. Antiviral activity and safety of 873140, a novel CCR5 antagonist, during short-term monotherapy in HIV-infected adults. AIDS 2005;19(14):1443–1448.
185. Lalezari JP, Henry K, et al. Enfuvirtide, an HIV-1 fusion inhibitor, for drug-resistant HIV infection in North and South America. N Engl J Med 2003;348(22):2175–2185.
186. Ledergerber B, Lundgren JD, et al. Predictors of trend in CD4-positive T-cell count and mortality among HIV-1-infected individuals with virological failure to all three antiretroviral-drug classes. Lancet 2004;364(9428):51–62.
187. Lederman MM, Connick E, et al. Immunologic responses associated with 12 weeks of combination antiretroviral therapy consisting of zidovudine, lamivudine, and ritonavir: results of AIDS Clinical Trials Group Protocol 315. J Infect Dis 1998;178(1):70–79.
188. Leidner RS, Aboulafia DM. Recrudescent Kaposi's sarcoma after initiation of HAART: a manifestation of immune reconstitution syndrome. AIDS Patient Care STDS 2005;19(10):635–644.
189. Lewden C, Salmon D, et al. Causes of death among human immunodeficiency virus (HIV)-infected adults in the era of potent antiretroviral therapy: emerging role of hepatitis and cancers, persistent role of AIDS. Int J Epidemiol 2005;34(1):121–130.
190. Li F, Goila-Gaur R, et al. PA-457: a potent HIV inhibitor that disrupts core condensation by targeting a late step in Gag processing. Proc Natl Acad Sci U S A 2003;100(23):13555–13560.
191. Li Q, Duan L, et al. Peak SIV replication in resting memory CD4(+) T cells depletes gut lamina propria CD4(+) T cells. Nature 2005;434(7037):1148–1152.
192. Lichterfeld M, Kaufmann DE, et al. Loss of HIV-1-specific CD8+ T cell proliferation after acute HIV-1 infection and restoration by vaccine-induced HIV-1-specific CD4+ T cells. J Exp Med 2004;200(6):701–712.
193. Lin PF, Blair W, et al. A small molecule HIV-1 inhibitor that targets the HIV-1 envelope and inhibits CD4 receptor binding. Proc Natl Acad Sci U S A 2003;100(19):11013–11018.
194. Lindback S, Karlsson AC, et al. Viral dynamics in primary HIV-1 infection. Karolinska Institute Primary HIV Infection Study Group. AIDS 2000;14(15):2283–2291.
P.2211

195. Lindback S, Vizzard J, et al. Long-term prognosis following zidovudine monotherapy in primary human immunodeficiency virus type 1 infection. J Infect Dis 1999;179(6):1549–1552.
196. Lisziewicz J, Sun D, et al. Inhibition of human immunodeficiency virus type 1 replication by regulated expression of a polymeric Tat activation response RNA decoy as a strategy for gene therapy in AIDS. Proc Natl Acad Sci U S A 1993;90(17):8000–8004.
197. Little SJ, Holte S, et al. Antiretroviral-drug resistance among patients recently infected with HIV. N Engl J Med 2002;347(6):385–394.
198. Liu Z, Cumberland WG, et al. Elevated CD38 antigen expression on CD8+ T cells is a stronger marker for the risk of chronic HIV disease progression to AIDS and death in the Multicenter AIDS Cohort Study than CD4+ cell count, soluble immune activation markers, or combinations of HLA-DR and CD38 expression. J Acguir Immune Defic Syndr Hum Retrovirol 1997;16:83–92.
199a. Liu R, Paxton WA, et al. Homozygous defect in HIV-1 coreceptor accounts for resistance of some multiply-exposed individuals to HIV-1 infection. Cell 1996;86:367–377.
199. Liu MA, Yasutomi Y, et al. Vaccination of mice and nonhuman primates using HIV-gene-containing DNA. Antibiot Chemother 1996;48:100–104.
200. Loffredo JT, Rakasz EG, et al. Tat(28-35)SL8-specific CD8+ T lymphocytes are more effective than Gag(181-189)CM9-specific CD8+ T lymphocytes at suppressing simian immunodeficiency virus replication in a functional in vitro assay. J Virol 2005;79(23):14986–14991.
201. Lonergan JT, Behling C, et al. Hyperlactatemia and hepatic abnormalities in 10 human immunodeficiency virus-infected patients receiving nucleoside analogue combination regimens. Clin Infect Dis 2000;31(1):162–166.
202. Lopez-Vazquez A, Mina-Blanco A, et al. Interaction between KIR3DL1 and HLA-B*57 supertype alleles influences the progression of HIV-1 infection in a Zambian population. Hum Immunol 2005;66(3):285–289.
203. Lore K, Sonnerborg A, et al. Accumulation of DC-SIGN+CD40+ dendritic cells with reduced CD80 and CD86 expression in lymphoid tissue during acute HIV-1 infection. AIDS 2002;16(5):683–692.
204. Lori F, Malykh A, et al. Hydroxyurea as an inhibitor of human immunodeficiency virus-type 1 replication. Science 1994;266(5186):801–805.
205. Lu W, Arraes LC, et al. Therapeutic dendritic-cell vaccine for chronic HIV-1 infection. Nat Med 2004;10(12):1359–1365.
206. Lyles RH, Munoz A, et al. Natural history of human immunodeficiency virus type 1 viremia after seroconversion and proximal to AIDS in a large cohort of homosexual men. Multicenter AIDS Cohort Study. J Infect Dis 2000;181(3):872–880.
207. Macdonald JC, Torriani FJ, et al. Lack of reactivation of cytomegalovirus (CMV) retinitis after stopping CMV maintenance therapy in AIDS patients with sustained elevations in CD4 T cells in response to highly active antiretroviral therapy. J Infect Dis 1998;177(5):1182–1187.
208. Mallal S, Nolan D, et al. Association between presence of HLA-B*5701, HLA-DR7, and HLA-DQ3 and hypersensitivity to HIV-1 reverse-transcriptase inhibitor abacavir. Lancet 2002;359(9308):727–732.
209. Mangeat B, Turelli P, et al. Broad antiretroviral defence by human APOBEC3G through lethal editing of nascent reverse transcripts. Nature 2003;424(6944):99–103.
210. Manosuthi W, Kiertiburanakul S, et al. Immune reconstitution inflammatory syndrome of tuberculosis among HIV-infected patients receiving antituberculous and antiretroviral therapy. J Infect 2006.
211. Mao H, Lafont BA, et al. CD8+ and CD20+ lymphocytes cooperate to control acute simian immunodeficiency virus/human immunodeficiency virus chimeric virus infections in rhesus monkeys: modulation by major histocompatibility complex genotype. J Virol 2005;79(23):14887–14898.
212. Markowitz M, Jin X, et al. Discontinuation of antiretroviral therapy commenced early during the course of human immunodeficiency virus type 1 infection, with or without adjunctive vaccination. J Infect Dis 2002;186(5):634–643.
213. Markowitz M, Mohri H, et al. Infection with multidrug resistant, dual-tropic HIV-1 and rapid progression to AIDS: a case report. 2005; Lancet 365(9464):1031–1038.
214. Marlink RG, Allan JS, et al. Low sensitivity of ELISA testing in early HIV infection. N Engl J Med 1986;315(24):1549.
215. Martin AM, Nolan D, et al. Predisposition to abacavir hypersensitivity conferred by HLA-B*5701 and a haplotypic Hsp70-Hom variant. Proc Natl Acad Sci U S A 2004;101(12):4180–4185.
216. Martin MP, Dean M, et al. Genetic acceleration of AIDS progression by a promoter variant of CCR5. Science 1998;282(5395):1907–1911.
217. Martin MP, Gao X, et al. Epistatic interaction between KIR3DS1 and HLA-B delays the progression to AIDS. Nat Genet 2002;31(4):429–434.
218. Matheron S, Pueyo S, et al. Factors associated with clinical progression in HIV-2 infected-patients: the French ANRS cohort. AIDS 2003;17(18):2593–2601.
219. Mattapallil JJ, Douek DC, et al. Massive infection and loss of memory CD4(+) T cells in multiple tissues during acute SIV infection. Nature 2005;434(7037):1093–1097.
220. Mehandru S, Poles MA, et al. Primary HIV-1 infection is associated with preferential depletion of CD4+ T lymphocytes from effector sites in the gastrointestinal tract. J Exp Med 2004;200(6):761–770.
221. Mellors JW, Kingsley LA, et al. Quantitation of HIV-1 RNA in plasma predicts outcome after seroconversion. Ann Intern Med 1995;122(8):573–579.
222. Mellors JW, Munoz A, et al. Plasma viral load and CD4+ lymphocytes as prognostic markers of HIV-1 infection. Ann Intern Med 1997;126(12):946–954.
223. Mellors JW, Rinaldo CR, Jr., et al. Prognosis in HIV-1 infection predicted by the quantity of virus in plasma [see comments]. Science 1996;272(5265):1167–1170.
224. Meng TC, Fischl MA, et al. Combination therapy with zidovudine and dideoxycytidine in patients with advanced human immunodeficiency virus infection. A phase I/II study. Ann Intern Med 1992;116(1):13–20.
225. Merrill DP, Moonis M, et al. Lamivudine or stavudine in two- and three-drug combinations against human immunodeficiency virus type 1 replication in vitro. J Infect Dis 1996;173(2):355–364.
226. Michael NL, Brown AE, et al. Rapid disease progression without seroconversion following primary human immunodeficiency virus type 1 infection–evidence for highly susceptible human hosts. J Infect Dis 1997;175(6):1352–1359.
227. Miller M, Margot NA, McColl D, Wrin T, et al. Characterization of resistance mutation patterns emerging over 2 years during the first-line antiretroviral treatment with tenofovir DF or stavudine in combination with lamivudine and efavirenz. Antivir Ther 2003;8:S151.
228. Mocroft A, Gill MJ, et al. Are there gender differences in starting protease inhibitors, HAART, and disease progression despite equal access to care? J Acquir Immune Defic Syndr 2000;24(5):475–482.
229. Mocroft A, Rockstroh J, et al. Are specific antiretrovirals associated with an increased risk of discontinuation due to toxicities or patient/physician choice in patients with hepatitis C virus coinfection?. Antivir Ther 2005;10(7):779–790.
230. Molla A, Korneyeva M, et al. Ordered accumulation of mutations in HIV protease confers resistance to ritonavir. Nat Med 1996;2(7):760–766.
231. Montaner JS, Zala C, et al. A pilot study of hydroxyurea among patients with advanced human immunodeficiency virus (HIV) disease receiving chronic didanosine therapy: Canadian HIV trials network protocol 080. J Infect Dis 1997;175(4):801–806.
232. Moore AC, Kong WP, et al. Effects of antigen and genetic adjuvants on immune responses to human immunodeficiency virus DNA vaccines in mice. J Virol 2002;76(1):243–250.
233a. Moore RD, Wong WME, et al. Incidence of neuropathy in HIV-infected patients on monotherapy versus those on combination therapy with didanosine, stavudine and hydroxyurea. AIDS 2000;14:273–278.
233. Moore JP, Stevenson M. New targets for inhibitors of HIV-1 replication. Nat Rev Mol Cell Biol 2000;1(1):40–49.
234. Moyle GJ, Wildfire A, et al. Epidemiology and predictive factors for chemokine receptor use in HIV-1 infection. J Infect Dis 2005;191(6):866–872.
P.2212

235. Munoz A, Sabin CA, et al. The incubation period of AIDS. AIDS 1997;11[Suppl A]:S69–S76.
236. Murata H, Hruz PW, et al. Indinavir inhibits the glucose transporter isoform Glut4 at physiologic concentrations. AIDS 2002;16(6):859–863.
237. Murphy RL, Sommadossi JP, et al. Antiviral effect and pharmacokinetic interaction between nevirapine and indinavir in persons infected with human immunodeficiency virus type 1. J Infect Dis 1999;179(5):1116–1123.
238. Napravnik S, Edwards D, et al. HIV-1 drug resistance evolution among patients on potent combination antiretroviral therapy with detectable viremia. J Acquir Immune Defic Syndr 2005;40(1):34–40.
239. Nielsen C, Pedersen C, et al. Biological properties of HIV isolates in primary infection: consequences for the subsequent course of infection. AIDS 1993;7:1035–1040.
240. Nettles RE, Kieffer TL, et al. Intermittent HIV-1 viremia (blips) and drug resistance in patients receiving HAART. JAMA 2005;293(7):817–829.
241. Nishimura Y, Brown CR, et al. Resting naive CD4+ T cells are massively infected and eliminated by X4-tropic simian-human immunodeficiency viruses in macaques. Proc Natl Acad Sci U S A 2005;102(22):8000–8005.
242. Notermans DW, Pakker NG, et al. Immune reconstitution after 2 years of successful potent antiretroviral therapy in previously untreated human immunodeficiency virus type 1-infected adults. J Infect Dis 1999;180(4):1050–1056.
243. Nunnari G, Nigro L, et al. Slower progression of HIV-1 infection in persons with GB virus C co-infection correlates with an intact T-helper 1 cytokine profile. Ann Intern Med 2003;139(1):26–30.
244. O’Connell RJ, Merritt TM, et al. Performance of the OraQuick rapid antibody test for diagnosis of human immunodeficiency virus type 1 infection in patients with various levels of exposure to highly active antiretroviral therapy. J Clin Microbiol 2003;41(5):2153–2155.
245. Ozanne G, Fauvel M. Performance and reliability of five commercial enzyme-linked immunosorbent assay kits in screening for anti-human immunodeficiency virus antibody in high-risk subjects. J Clin Microbiol 1988;26(8):1496–1500.
246. Pakker NG, Notermans DW, et al. Biphasic kinetics of peripheral blood T cells after triple combination therapy in HIV-1 infection: a composite of redistribution and proliferation. Nat Med 1998;4(2):208–214.
247. Palella FJ, Jr, Delaney KM, et al. Declining morbidity and mortality among patients with advanced human immunodeficiency virus infection. HIV Outpatient Study Investigators [see comments]. N Engl J Med 1998;338(13):853–860.
248. Parker WB, White EL, et al. Mechanism of inhibition of human immunodeficiency virus type 1 reverse transcriptase and human DNA polymerases alpha, beta, and gamma by the 5’-triphosphates of carbovir, 3′-azido-3′-deoxythymidine, 2′,3′-dideoxyguanosine and 3′-deoxythymidine. A novel RNA template for the evaluation of antiretroviral drugs. J Biol Chem 1991;266(3):1754–1762.
249. Patick AK, Potts KE. Protease inhibitors as antiviral agents. Clin Microbiol Rev 1998;11(4):614–627.
250. Peeters M, Gueye A, et al. Geographical distribution of HIV-1 group O viruses in Africa. AIDS 1997;11(4):493–498.
251. Percus JK, Percus OE, et al. The distribution of viral blips observed in HIV-1 infected patients treated with combination antiretroviral therapy. Bull Math Biol 2003;65(2):263–277.
252. Perelson AS, Neumann AU, et al. HIV-1 dynamics in vivo: virion clearance rate, infected cell life-span, and viral generation time. Science 1996;271:1582–1586.
253. Petropoulos CJ, Parkin NT, et al. A novel phenotypic drug susceptibility assay for human immunodeficiency virus type 1. Antimicrob Agents Chemother 2000;44(4):920–928.
254. Pettifor AE, Rees HV, et al. Young people's sexual health in South Africa: HIV prevalence and sexual behaviors from a nationally representative household survey. AIDS 2005;19(14):1525–1534.
255. Pezzotti P, Phillips AN, et al. Category of exposure to HIV and age in the progression to AIDS: longitudinal study of 1199 people with known dates of seroconversion. HIV Italian Seroconversion Study Group. BMJ 1996;313(7057):583–586.
256. Phair J, Jacobson L, et al. Acquired immune deficiency syndrome occurring within 5 years of infection with human immunodeficiency virus type-1: the Multicenter AIDS Cohort Study. J Acquir Immune Defic Syndr 1992;5(5):490–496.
257. Phillips A. Short-term risk of AIDS according to current CD4 cell count and viral load in antiretroviral drug-naive individuals and those treated in the monotherapy era. AIDS 2004;18(1):51–58.
258. Phillips AN. Reduction of HIV concentration during acute infection: independence from a specific immune response. Science 1996;271(5248):497–499.
259a. Phillips AN, Sabin CA, et al. Serum beta 2-microglobulin at HIV-1 seroconversion as a predictor of severe immunodeficiency during 10 years of followup. J Acquir Immune Defic Syndr Hum Retroviral 1996;13:262–266.
259. Phillips AN, Dunn D, et al. Long term probability of detection of HIV-1 drug resistance after starting antiretroviral therapy in routine clinical practice. AIDS 2005;19(5):487–494.
260. Phillips AN, Staszewski S, et al. HIV viral load response to antiretroviral therapy according to the baseline CD4 cell count and viral load. JAMA 2001;286(20):2560–2567.
261. Phillips EJ, Wong GA, et al. Clinical and immunogenetic correlates of abacavir hypersensitivity. AIDS 2005;19(9):979–981.
262. Piot P, Feachem RG, et al. Public health. A global response to AIDS: lessons learned, next steps. Science 2004;304(5679):1909–1910.
263. Poignard P, Sabbe R, et al. Neutralizing antibodies have limited effects on the control of established HIV-1 infection in vivo. Immunity 1999;10(4):431–438.
264. Pontesilli O, Kerkhof-Garde S, et al. Functional T cell reconstitution and human immunodeficiency virus-1-specific cell-mediated immunity during highly active antiretroviral therapy. J Infect Dis 1999;180:76–86.
265. Pontesilli O, Kerkhof-Garde S, et al. Antigen-specific T-lymphocyte proliferative responses during highly active antiretroviral therapy (HAART) of HIV-1 infection. Immunol Lett 1999;66(1-3):213–217.
266. Popovic M, Sarngadharan MG, et al. Detection, isolation, and continuous production of cytopathic retroviruses (HTLV-III) from patients with AIDS and pre-AIDS. Science 1984;224(4648):497–500.
267. Porter K, Babiker A, et al. Determinants of survival following HIV-1 seroconversion after the introduction of HAART. Lancet 2003;362(9392):1267–1274.
268. Proposed World Health Organization staging system for HIV infection and disease: preliminary testing by an international collaborative cross-sectional study. The WHO International Collaborating Group for the Study of WHO Staging System. AIDS 1993;7:711–718.
269. Quinn TC, Wawer MJ, et al. Viral load and heterosexual transmission of human immunodeficiency virus type 1. Rakai Project Study Group. N Engl J Med 2000;342(13):921–929.
270. Ramduth D, Chetty P, et al. Differential immunogenicity of HIV-1 clade C proteins in eliciting CD8+ and CD4+ cell responses. J Infect Dis 2005;192(9):1588–1596.
271. Ramratnam B, Mittler JE, et al. The decay of the latent reservoir of replication-competent HIV-1 is inversely correlated with the extent of residual viral replication during prolonged anti-retroviral therapy. Nat Med 2000;6(1):82–85.
272. Ranki A, Valle SL, et al. Long latency precedes overt seroconversion in sexually transmitted human-immunodeficiency-virus infection. Lancet 1987;2(8559):589–593.
273. Ratnam I, Chiu C, et al. Incidence and risk factors for immune reconstitution inflammatory syndrome in an ethnically diverse HIV type 1-infected cohort. Clin Infect Dis 2006;42(3):418–427.
274. Reesink HW, Lelie PN, et al. Evaluation of six enzyme immunoassays for antibody against human immunodeficiency virus. Lancet 1986;2(8505):483–486.
275. Ren J, Nichols C, et al. Structural mechanisms of drug resistance for mutations at codons 181 and 188 in HIV-1 reverse transcriptase and the improved resilience of second generation non-nucleoside inhibitors. J Mol Biol 2001;312(4):795–805.
P.2213

276a. Richman DD, Havlir D, et al. Nevirapine resistance mutations of human immunodeficiency virus type 1 selected during therapy. J Virol 1994;68:1660–1666.
276. Richman DD, Bozzette SA. The impact of the syncytium-inducing phenotype of human immunodeficiency virus on disease progression. J Infect Dis 1994;169(5):968–974.
277. Richman DD, Fischl MA, et al. The toxicity of azidothymidine (AZT) in the treatment of patients with AIDS and AIDS-related complex. A double-blind, placebo-controlled trial. N Engl J Med 1987;317(4):192–197.
278. Richman, DD, Morton SC, et al. The prevalence of antiretroviral drug resistance in the United States. AIDS 2004;18(10):1393–1401.
279. Richman DD, Wrin T, et al. Rapid evolution of the neutralizing antibody response to HIV type 1 infection. Proc Natl Acad Sci U S A 2003;100(7):4144–4149.
280. Rizzardi GP, Harari A, et al. Treatment of primary HIV-1 infection with cyclosporin A coupled with highly active antiretroviral therapy. J Clin Invest 2002;109(5):681–688.
281. Rizzardi GP, Lazzarin A, et al. Potential role of immune modulation in the effective long-term control of HIV-1 infection. J Biol Regul Homeost Agents 2002;16(1):83–90.
282. Robbins G, Addo M, et al. Augmentation of HIV-1-specific T-cell responses in chronic HIV-1 infection by therapeutic immunization. AIDS. In press.
283. Robbins GK, De Gruttola V, et al. Comparison of sequential three-drug regimens as initial therapy for HIV-1 infection. N Engl J Med 2003;349(24):2293–2303.
284. Rockstroh JK. Influence of viral hepatitis on HIV infection. J Hepatol 2006;44(Suppl 1):S25–S27.
285. Rosenberg ES, Altfeld M, et al. Immune control of HIV-1 after early treatment of acute infection. Nature 2000;407(6803):523–526.
286. Rossi JJ, Cantin EM, et al. Ribozymes as therapies for AIDS. Ann N Y Acad Sci 1990;616:184–200.
287. Royce RA, Sena A, et al. Sexual Transmission of HIV. N Engl J Med 1997;336:1072–1078.
288. Ruff CT, Ray SC, et al. Persistence of wild-type virus and lack of temporal structure in the latent reservoir for human immunodeficiency virus type 1 in pediatric patients with extensive antiretroviral exposure. J Virol 2002;76(18):9481–9492.
289. Sabin CA, CJ Smith, et al. Deaths in the era of HAART: contribution of late presentation, treatment exposure, resistance and abnormal laboratory markers. AIDS 2006;20(1):67–71.
290. Sabin CA, Telfer P, et al. The association between hepatitis C virus genotype and human immunodeficiency virus disease progression in a cohort of hemophilic men. J Infect Dis 1997;175(1):164–168.
291. Sampson M, Libert F, et al. Resistance to HIV-1 infection in Caucasian individuals bearing mutant alleles of the CCR-5 chemokine receptor gene. Nature 1996;382:722–725.
292. Sanne I, Mommeja-Marin H, et al. Severe hepatotoxicity associated with nevirapine use in HIV-infected subjects. J Infect Dis 2005;191(6):825–829.
293. Schmitt N, Nugeyre MT, et al. Differential susceptibility of human thymic dendritic cell subsets to X4 and R5 HIV-1 infection. AIDS 2006;20(4):533–542.
294. Schmitz JE, Kuroda MJ, et al. Control of viremia in simian immunodeficiency virus infection by CD8+ lymphocytes. Science 1999;283(5403):857–860.
295. Schmitz JE, Kuroda MJ, et al. Effect of humoral immune responses on controlling viremia during primary infection of rhesus monkeys with simian immunodeficiency virus. J Virol 2003;77(3):2165–2173.
296. Schneider MF, Gange SJ, et al. Patterns of the hazard of death after AIDS through the evolution of antiretroviral therapy: 1984–2004. AIDS 2005;19(17):2009–2018.
297. Schooley RT. Cytomegalovirus in the setting of infection with human immunodeficiency virus [see comments]. Rev Infect Dis 1990 12(Suppl 7):5811–5819.
298. Schooley RT, Campbell TB, et al. Phase 1 study of combination therapy with L-697,661 and zidovudine. The ACTG 184 Protocol Team. J Acquir Immune Defic Syndr Hum Retrovirol 1996;12(4):363–370.
299a. Schooley RT, Ramirez-Ronda C, et al. Virologic and immunologic benefits of initial combination therapy with zidovudine and zalcitabine or didanosine compared to zidovudine monotherapy. J Infect Dis 1996;173:1354–1366.
299. Schreiber GB, Busch MP, et al. The risk of transfusion-transmitted viral infections. The Retrovirus Epidemiology Donor Study [see comments]. N Engl J Med 1996;334(26):1685–1690.
300. Schuitemaker H, Koot M, et al. Biological phenotype of human immunodeficiency virus type 1 clones at different stages of infection: progression of disease is associated with a shift from monocytotropic to T-cell-tropic virus population. J Virol 1992;66(3):1354–1360.
301. Schuurman R, Nijhuis M, et al. Rapid changes in human immunodeficiency virus type 1 RNA load and appearance of drug-resistant virus populations in persons treated with lamivudine (3TC). J Infect Dis 171(6):1411–1419.
302. Schwenk A, Buger B, et al. Clinical risk factors for malnutrition in HIV-1-infected patients. AIDS 1993;7(9):1213–1219.
303. Shafer RW, Smeaton LM, et al. Comparison of four-drug regimens and pairs of sequential three-drug regimens as initial therapy for HIV-1 infection. N Engl J Med 2003;349(24):2304–2315.
304. Sharp PM, Shaw GM, et al. Simian immunodeficiency virus infection of chimpanzees. J Virol 2005;79(7):3891–3902.
305. Shelburne SA 3rd, Darcourt J, et al. The role of immune reconstitution inflammatory syndrome in AIDS-related cryptococcus neoformans disease in the era of highly active antiretroviral therapy. Clin Infect Dis 2005;40(7):1049–1052.
306. Shi M, Taylor JM, et al. Early levels of CD4, neopterin, and beta 2-microglobulin indicate future disease progression. J Clin Immunol 1997;17(1):43–52.
307. Simon F, Mauclere P, et al. Identification of a new human immunodeficiency virus type 1 distinct from group M and group O. Nat Med 1998;4(9):1032–1037.
308. Simpson DM, Tagliati M. Neurologic manifestations of HIV infection. Ann Intern Med 1994;121(10):769–785.
309. Sirivichayakul S, Phanuphak P, et al. Evaluation of a 2-minute anti-human immunodeficiency virus (HIV) test using the autologous erythrocyte agglutination technique with populations differing in HIV prevalence. J Clin Microbiol 1993;31(5):1373–1375.
310. Smith K., Aga E, et al. Long-term changes in circulating CD4 T lymphocytes in virologically suppressed patients after 6 years of highly active antiretroviral therapy. AIDS 2004;18(14):1953–1956.
311. Smith MW, Dean M, et al. Contrasting genetic influence of CCR2 and CCR5 variants on HIV-1 infection and disease progression. Hemophilia Growth and Development Study (HGDS), Multicenter AIDS Cohort Study (MACS), Multicenter Hemophilia Cohort Study (MHCS), San Francisco City Cohort (SFCC), ALIVE Study. Science 1997;277(5328):959–965.
312. So YT, Holtzman DM, et al. Peripheral neuropathy associated with acquired immunodeficiency syndrome. Prevalence and clinical features from a population-based survey. Arch Neurol 1988;45(9):945–948.
313. Sokolskaja E, Sayah DM, et al. Target cell cyclophilin A modulates human immunodeficiency virus type 1 infectivity. J Virol 2004;78(23):12800–12808.
314. Spence RA, Kati WM, et al. Mechanism of inhibition of HIV-1 reverse transcriptase by nonnucleoside inhibitors. Science 1995;267(5200):988–993.
315. Stein DS, Lyles RH, et al. Predicting clinical progression or death in subjects with early-stage human immunodeficiency virus (HIV) infection: a comparative analysis of quantification of HIV RNA, soluble tumor necrosis factor type II receptors, neopterin, and beta2-microglobulin. Multicenter AIDS Cohort Study. J Infect Dis 1997;176(5):1161–1167.
316. Stremlau M, Owens CM, et al. The cytoplasmic body component TRIM5alpha restricts HIV-1 infection in Old World monkeys. Nature 2004;427(6977):848–853.
317. Strizki JM, Xu S, et al. SCH-C (SCH 351125), an orally bioavailable, small molecule antagonist of the chemokine receptor CCR5, is a potent inhibitor of HIV-1 infection in vitro and in vivo. Proc Natl Acad Sci U S A 2001;98(22):12718–12723.
P.2214

318. Sulkowski MS, Mehta SH, et al. Hepatotoxicity associated with protease inhibitor-based antiretroviral regimens with or without concurrent ritonavir. AIDS 2004;18(17):2277–2284.
319. Sulkowski MS, Thomas DL, et al. Hepatotoxicity associated with antiretroviral therapy in adults infected with human immunodeficiency virus and the role of hepatitis C or B virus infection. JAMA 2000;283(1):74–80.
320. Sullenger BA, Gallardo HF, et al. Overexpression of TAR sequences renders cells resistant to human immunodeficiency virus replication. Cell 1990;63(3):601–608.
321. Szczech LA, Gupta SK, et al. The clinical epidemiology and course of the spectrum of renal diseases associated with HIV infection. Kidney Int 2004;66(3):1145–1152.
322. Tenorio AR, Smith KY, et al. HIV-1-infected antiretroviral-treated patients with prolonged partial viral suppression: clinical, virologic, and immunologic course. J Acquir Immune Defic Syndr 2003;34(5):491–496.
323. Teppler H, Kaplan G, et al. Efficacy of low doses of the polyethylene glycol derivative of interleukin-2 in modulating the immune response of patients with human immunodeficiency virus type 1 infection. J Infect Dis 1993;167(2):291–298.
324. Teppler H, Kaplan G, et al. Prolonged immunostimulatory effect of low-dose polyethylene glycol interleukin 2 in patients with human immunodeficiency virus type 1 infection. J Exp Med 1993;177(2):483–492.
325. Tillmann HL, Heiken H, et al. Infection with GB virus C and reduced mortality among HIV-infected patients. N Engl J Med 2001;345(10):715–724.
326. Tindall B, Barker S, et al. Characterization of the acute clinical illness associated with human immunodeficiency virus infection. Arch Intern Med 1988;148(4):945–949.
327. Tural C, Romeu J, et al. Long-lasting remission of cytomegalovirus retinitis without maintenance therapy in human immunodeficiency virus-infected patients. J Infect Dis 1998;177(4):1080–1083.
328. Turner S, Tizard R, et al. Resistance of primary isolates of human immunodeficiency virus type 1 to neutralization by soluble CD4 is not due to lower affinity with the viral envelope glycoprotein gp120. Proc Natl Acad Sci U S A 1992;89(4):1335–1339.
329. Valdez H, Mitsuyasu R, et al. Interleukin-2 Increases CD4+ lymphocyte numbers but does not enhance responses to immunization: results of A5046s. J Infect Dis 2003;187(2):320–325.
330. Van de Perre P, Nzaramba D, et al. Comparison of six serological assays for human immunodeficiency virus antibody detection in developing countries. J Clin Microbiol 1988;26(3):552–526.
331. Van der Bij AK, Kloosterboer N, et al. GB virus C coinfection and HIV-1 disease progression: the Amsterdam Cohort Study. J Infect Dis 2005;191(5):678–685.
332. van Rij RP, de Roda Husman AM, et al. Role of CCR2 genotype in the clinical course of syncytium-inducing (SI) or non-SI human immunodeficiency virus type 1 infection and in the time to conversion to SI virus variants. J Infect Dis 1998;178(6):1806–1811.
333. Veazey RS, Klasse PJ, et al. Protection of macaques from vaginal SHIV challenge by vaginally delivered inhibitors of virus-cell fusion. Nature 2005;438(7064):99–102.
334. Vilches C, Parham P. KIR: diverse, rapidly evolving receptors of innate and adaptive immunity. Annu Rev Immunol 2002;20:217–251.
335. Vogler MA, Teppler H, et al. Daily low-dose subcutaneous interleukin-2 added to single- or dual-nucleoside therapy in HIV infection does not protect against CD4+ T-cell decline or improve other indices of immune function: results of a randomized controlled clinical trial (ACTG 248). J Acquir Immune Defic Syndr 2004;36(1):576–587.
336. Vogt MW, Hirsch MS Treatment of human immunodeficiency virus infections. Infect Dis Clin North Am 1987;1(2):323–339.
337. Walmsley S, Bernstein B, et al. Lopinavir-ritonavir versus nelfinavir for the initial treatment of HIV infection. N Engl J Med 2002;346(26):2039–2046.
338. Wawer MJ, Gray RH, et al. Rates of HIV-1 transmission per coital act, by stage of HIV-1 infection, in Rakai, Uganda. J Infect Dis 2005;191(9):1403–1409.
339. Wei X, Decker JM, et al. Antibody neutralization and escape by HIV-1. Nature 2003;422(6929):307–312.
340. Wei X, Ghosh SK, et al. Viral dynamics in human immunodeficiency virus type 1 infection [see comments]. Nature 1995;373(6510):117–122.
341. Wherry EJ, Blattman JN, et al. Viral persistence alters CD8 T-cell immunodominance and tissue distribution and results in distinct stages of functional impairment. J Virol 2003;77(8):4911–4927.
342. Wherry EJ, Teichgraber V, et al. Lineage relationship and protective immunity of memory CD8 T cell subsets. Nat Immunol 2003;4(3):225–234.
343. Wild C, Greenwell T, et al. The inhibitory activity of an HIV type 1 peptide correlates with its ability to interact with a leucine zipper structure. AIDS Res Hum Retroviruses 1995;11(3):323–325.
344. Wild CT, Shugars DC, et al. Peptides corresponding to a predictive alpha-helical domain of human immunodeficiency virus type 1 gp41 are potent inhibitors of virus infection. Proc Natl Acad Sci U S A 1994;91(21):9770–9774.
345. Williams CF, Klinzman D, et al. ersistent GB virus C infection and survival in HIV-infected men. N Engl J Med 2004;350(10):981–990.
346. Winkler C, Modi W, et al. Genetic restriction of AIDS pathogenesis by an SDF-1 chemokine gene variant. ALIVE Study, Hemophilia Growth and Development Study (HGDS), Multicenter AIDS Cohort Study (MACS), Multicenter Hemophilia Cohort Study (MHCS), San Francisco City Cohort (SFCC) [see comments]. Science 1998;279(5349):389–393.
347. Winston JA, Bruggeman LA, et al. Nephropathy and establishment of a renal reservoir of HIV type 1 during primary infection. N Engl J Med 2001;344(26):1979–1984.
348a. Wong-Staal F, Poeschla EM, Looney DJ. A controlled, Phase 1 clinical trial to evaluate the safety and effects in HIV-1 infected humans of autologous lymphocytes transduced with a ribosome that cleaves HIV-1 RNA. Hum Gene Ther 1998;9:2407–2425.
348. Wong DK, Dudley DD, et al. Liver-derived CTL in hepatitis C virus infection: breadth and specificity of responses in a cohort of persons with chronic infection. J Immunol 1998;160(3):1479–1488.
349. Wong JK, Hezareh M, et al. Recovery of replication-competent HIV despite prolonged suppression of plasma viremia. Science 1997;278:1291–1295.
350. Wood E, Hogg RS, et al. Effect of medication adherence on survival of HIV-infected adults who start highly active antiretroviral therapy when the CD4+ cell count is 0.200 to 0.350 × 10(9) cells/L. Ann Intern Med 2003;139(10):810–816.
351. Xiang J, Wunschmann S, et al. Effect of coinfection with GB virus C on survival among patients with HIV infection. N Engl J Med 2001;345(10):707–714.
352. Yu XF, Wang Z, et al. Infection with dual-tropic human immunodeficiency virus type 1 variants associated with rapid total T cell decline and disease progression in injection drug users. J Infect Dis 1998;178(2):388–396.
353. Zhang L, Dailey PJ, et al. Rapid clearance of simian immunodeficiency virus particles from plasma of rhesus macaques. J Virol 1999;73(1):855–860.
354a. Zhang ZQ, Schuler T, et al. Reversibility of the pathological changes in the follicular dendritic cell network with treatment of HIV-1 infection. Proc Natl Acad Sci USA 1999;96:5169–5172.
354. Zhang L, Ramratnam B, et al. Quantifying residual HIV-1 replication in patients receiving combination antiretroviral therapy [see comments]. N Engl J Med 1999;340(21):1605–1613.
355. Zhang ZQ, Notermans DW, et al. Kinetics of CD4+ T cell repopulation of lymphoid tissues after treatment of HIV-1 infection. Proc Natl Acad Sci U S A 1998;95(3):1154–1159.
356. Zhou Y, Zhang H, et al. Kinetics of human immunodeficiency virus type 1 decay following entry into resting CD4+ T cells. J Virol 2005;79(4):2199–2210.
357. Zuniga R, Lucchetti A, et al. Relative dominance of Gag p24-specific cytotoxic T lymphocytes is associated with human immunodeficiency virus control. J Virol 2006;80(6):3122–3125.


> Table of Contents > Volume II > Section II - Specific Virus Families > Retroviridae > 59 - Nonhuman Lentiviruses
59
Nonhuman Lentiviruses
Ronald C. Desrosiers
History
Use of the term “slow virus infections” and identification of the first lentivirus is generally credited to Sigurdsson et al. (215,216,218) in Iceland. Twenty karakul sheep that were imported from Germany into Iceland in 1933 were responsible for the transmission of a chronic disease and death in massive numbers of Icelandic sheep over the subsequent years. More than 100,000 Icelandic sheep died of the disease in the decades that followed. Sigurdsson et al. (215,216,218) not only described the disease but also demonstrated that it was due to a transmissible agent. They used the term slow virus infections to refer to this disease and also to what is now known as scrapie (214). The term has since been used to describe a wide variety of nonacute, persisting viral infections. In 1960, Sigurdsson et al. (217) described the cultivation of the transmissible agent in tissue culture, and Gudnadottir and Palsson (91) were able to reproduce the disease with the culture-grown virus. The diseases in the sheep were called maedi (Icelandic for dyspnea; i.e., a lung disease resulting in difficulty in breathing) and visna (Icelandic for a state of progressive apathy, a “fading away,” resulting from brain disease). Both disease states result from the same virus, now referred to as maedi/visna virus (MVV). MVV and related viruses are called lentiviruses, which is derived from the Latin lentus for slow. Approximately 600,000 sheep were slaughtered in Iceland in 1965 to eradicate MVV from the island.
The maedi/visna disease in Icelandic sheep, although the first specifically shown to be caused by a defined lentivirus, is probably not, however, the first description of a lentiviral disease in the literature. Vallée and Carré described in 1904 the infectious nature of the disease equine infectious anemia (238), which is now known to be caused by a lentivirus (EIAV). Even for MVV, a chronic, progressive interstitial pneumonia had been described in South African sheep in 1915 and in Montana sheep in 1923 (152).
P.2216

Work with EIAV was largely on a parallel track with that of MVV, and the first description of EIAV cultivation appeared in 1961 (129). Only subsequently were EIAV and MVV shown to belong to the same lentivirus subgrouping of retroviruses.
TABLE 59.1 Known lentiviruses
Species | Virus | Year That Cultivation Was First Published
Sheep/goats | Maedi/Visna virus; caprine arthritis encephalitis virus | 1960a
Horses | Equine infectious anemia virus | 1961b
Cattle | Bovine immunodeficiency virus; Jembrana disease virus | 1972c
Humans | Human immunodeficiency virus | 1983d
Monkeys | Simian immunodeficiency virus | 1985e
Cats | Feline immunodeficiency virus | 1987f
aReference (217). bReference (129). cReference (239). dReference (11). eReference (46). fReference (182).
The scenario of disease outbreak in a susceptible population leading to the identification of a new lentivirus has repeated itself dramatically on several occasions in more recent history. In 1964, an emerging infectious disease was first detected in Bali cattle in the Jembrana district of Bali (193,220). Bali cattle are the domesticated form of the wild banteng (Bos javanicus). Within 12 months, 26,000 of the 300,000 cattle on the island died of the disease. The cause of the disease was subsequently traced to a bovine lentivirus now called Jembrana disease virus (JDV), a distinct variant of bovine immunodeficiency virus (BIV) (27,121). Bali cattle are particularly sensitive to disease caused by this virus, whereas other species are resistant (222,221,251). Outbreaks of immunodeficiency disease and lymphoma in captive colonies of macaque monkeys (Asian Old World primates) were subsequently traced to the introduction of a simian lentivirus or lentiviruses from African monkeys (15,46,147,149). Simian immunodeficiency viruses (SIVs) naturally infect African nonhuman primates without apparent disease, but Asian macaques appear to harbor no such virus naturally. Even the origins of human immunodeficiency virus (HIV) in people have followed a similar pattern. HIV-2 in people in western Africa quite clearly originated from SIV of sooty mangabey monkeys (30,54,79,99,135,153). The natural habitat of sooty mangabey monkeys is the same geographic region in western Africa where HIV-2 is endemic, and SIV from sooty mangabey monkeys groups phylogenetically with HIV-2 distinct from other lineages of primate lentiviruses. Sooty mangabey monkeys are naturally infected with SIV at high frequency without apparent disease. The origins of HIV-1 in central Africa have similarly been traced to the chimpanzee Pan troglodytes (38,78,210). These examples illustrate the importance of studying animal viruses even when they are not apparently associated with any disease.
The earliest descriptions of the isolation of HIV and its association with acquired immunodeficiency syndrome (AIDS) did not appreciate that the virus was a lentivirus (11,192). Only subsequently, through more careful examination of electron micrographs and through sequence analysis, did this become clear (88,162). At the time, study of lentiviruses was an obscure discipline with which many scientists were not familiar.
From a historical perspective, MVV (217) and EIAV (129) were discovered, isolated, and characterized long before the discovery of HIV; these viruses have retained use of their original designations. Lentivirus groupings identified after the discovery of HIV have used a nomenclature similar to that for HIV (i.e., “immunodeficiency virus”). BIV, originally isolated from a cow with a chronic disease by Van Der Maaten et al. in 1972 (239), received little attention until after the discovery of HIV. Subsequent to the discovery of HIV, lentiviruses were isolated from monkeys and cats (Table 59.1). Although discovery of MVV, EIAV, and BIV predates that of HIV, HIV research has far surpassed that of all other lentiviruses in terms of the level of detailed knowledge. New information about other lentiviruses is thus usually compared with what is known for HIV.
Infectious Agent
Overview of General Properties
Related lentiviruses have been isolated from sheep, goats, horses, cattle, cats, monkeys, and humans (see Table 59.1). Genetic analysis of the virus from goats (caprine arthritis encephalitis virus; CAEV) indicates that it clusters closely with MVV (237) and is therefore placed in a single grouping
P.2217

with MVV. So based on host species and the genetic analyses described in more detail later in this chapter, five discrete evolutionary groupings of lentiviruses are generally recognized (Fig. 59.1A). It is likely that more remain to be identified. It is important to realize that even within a single grouping, discrete subgroupings based on host species, geography, and genetic distance can be defined. For example, among the nonhuman primate lentiviruses, distinctly different subgroupings exist for the SIVs from African green monkeys, sooty mangabey monkeys, Sykes’ monkeys, and L’hoesti monkeys (Fig. 59.1B). Even among African green monkeys, which inhabit virtually all of sub-Saharan Africa, discrete genetic sub-subgroupings of SIVagm can be defined that correlate with subspecies and natural geographic habitat (Table 59.2 and Fig. 59.1B).
All lentiviruses have a common morphogenesis and morphology that distinguish them from other subgroups of retroviruses (see Chapter 55). Lentiviruses bud from the plasma membrane without a preformed nucleoid, and mature particles typically have a conical or rod-shaped nucleoid (Fig. 59.2). Classification into the lentivirus subgroup by morphologic criteria alone is entirely consistent with phylogenetic analysis of pol gene sequences. Viruses classified as lentiviruses have pol gene sequences
P.2218

more closely related to one another than to other retroviruses, and all have the characteristic morphogenesis/morphology. All lentiviruses have a propensity to replicate in macrophages, and all are associated with a chronic progressive disease course in susceptible hosts. The primate lentiviruses have acquired use of CD4 as one of two receptors used sequentially by virus for entry into cells (Table 59.3). Lentiviruses from nonprimates do not use CD4 as a receptor for entry. The chronic disease induced by the primate lentiviruses in susceptible hosts has an immunodeficiency component, presumably because of the targeting of CD4+ lymphocytes by use of CD4 as a receptor. All lentiviruses have a number of auxiliary genes (i.e., genes in addition to gag, pol, and env, not found in other, simpler retroviruses). Major distinguishing properties are summarized in Table 59.3.
FIGURE 59.1 Phylogeny of the lentiviruses. A: Five discrete evolutionary groupings of lentiviruses. The unrooted tree depicts the phylogenetic relationships among the five recognized groups of lentiviruses. The tree is based on a 470-amino-acid alignment of reverse transcriptase sequences from representative members of each group, including the bovine (BIV, Jembrana), equine (EIAV), feline (FIV), ovine/caprine (visna, CAEV) and primate (SIV, HIV) lentiviruses. Maximum parsimony (shown) and neighbor-joining (not shown) analyses give trees of nearly identical topology. Branch lengths are proportional to the number of amino acid replacements. B: Phylogeny of primate lentiviruses. The 14 groupings of primate lentiviruses are shown. (Adapted from Courgnaud et al. [41]. Please see Table 59.2 for species codes.)
Genome Organization and Composition
Widespread availability of DNA sequencing capabilities has greatly facilitated our understanding of phylogenetic relationships and the gene products of lentiviruses. Based on sequence analysis, five discrete groupings of lentiviruses are now recognized (see Fig. 59.1A). It is likely that other groupings remain to be discovered. Extensive diversity exists even within a grouping. For example, among the SIVs, distinct subgroups have been defined from the African green monkey, sooty mangabey monkey, L’hoesti monkey, and Sykes’ monkey (see Fig. 59.1B and Table 59.2). In all, 14 discrete phylogenetic lineages of primate lentiviruses have so far been defined (Fig. 59.1B and Table 59.2). Only 39 of the 69 recognized species of nonhuman primates that inhabit sub-sahara Africa have been surveyed to date (17), so additional distinct phylogenetic groupings almost certainly remain to be discovered. Similar diversity has been observed for FIV in wild and captive cat species (25,231). Even among the four subspecies of African green monkeys (vervet, grivet, tantalus, and sabeus), discrete sub-subgroupings of SIVagm have been defined (see Table 59.2). These four subspecies naturally inhabit distinct or sometimes partially overlapping habitats that cover almost all of sub-Saharan Africa.
The pol gene generally exhibits the greatest degree of sequence conservation. Thus, pol gene sequences are
P.2219

often used for the comparison of lentiviruses from different groups, subgroups, or sub-subgroups. Sequences from one subgroup of SIV (e.g., SIVsm) will typically exhibit only 55% to 60% identity in pol at the amino acid level when compared with sequences from another SIV subgroup (e.g., SIVagm). Diverse members within a subgroup may exhibit as little as 75% to 80% amino acid identity in pol, but the number is typically quite higher. When different groups of lentiviruses are compared, for example MVV with SIV, amino acid identity in pol is typically 35% or less. Relatedness in other genes is even less than that. Nonetheless, these lentiviral sequences are clearly more closely related to one another than to other retroviruses, justifying their classification as lentiviruses on the basis of morphogenesis/morphology and biologic properties.
TABLE 59.2 Detailed listing of primate lentivirusesa
Virus Designation | Primate Lentivirus Grouping | Species (Common) | Species (Formal) | Subspecies Isolates | References
HIV-1 | HIV-1/SIVcpz | Humans | Homo sapiens |  | (11,168)
SIVcpz | HIV-1/SIVcpz | Chimpanzees | Pan troglodytes | P.t. troglodytes P.t. schweinfurthii | (38,78,105,183)
SIVsm | SIVmac/SIVsm/HIV-2 | Sooty mangabeys | Cercocebus atys |  | (77,99,154,167)
SIVmac | SIVmac/SIVsm/HIV-2 | Macaques | Macaca mulatta M. arctoides M. nemestrina M. fascicularis |  | (15,46,123,167,173)
HIV-2 | SIVmac/SIVsm/HIV-2 | Humans | Homo sapiens |  | (34,80)
SIVagm | SIVagm | African green monkeys | Chlorocebus aethiops | C.a. grivet C.a. vervet C.a. tantalus C.a. sabeus | (4,5,48,73,74,98,113,116,165,175)
SIVsyk | SIVsyk | Sykes’ monkeys | Cercopithecus mitis | C.a. alboqularis | (69,96)
SIVgsn | SIVgsn/SIVmon/SIVmus | Greater spot-nosed monkey | Cercopithecus mitis | C.a. nictitans | (40)
SIVmon | SIVgsn/SIVmon/SIVmus | Mona monkey | Cercopithecus mona |  | (39)
SIVmus | SIVgsn/SIVmon/SIVmus | Mustached monkey | Cercupithecus cephus |  | (39)
SIVlhoesti | SIVsun/SIVlhoesti | L’hoest monkey | Cercopithecus lhoesti | C.l. lhoesti | (94)
SIVsun | SIVsun/SIVlhoesti | Sun-tailed monkey | Cercopithecus lhoesti | C.l. solatus | (13)
SIVdeb | SIVdeb | DeBrazza monkey | Cercopithecus neglectus |  | (17)
SIVden | SIVdeb | Dent's mona monkey | Cercopithicus | C.m. denti | (49)
SIVrcm | SIVrcm | Red-capped mangabey | Cercocebus torguatus | C.t. torguatus | (12,31,84)
SIVmnd | SIVmnd 1 | Mandrill | Mandrillus sphinx |  | (224,234)
SIVmnd | SIVmnd 2 | Mandrill | Mandrillus Sphinx |  | (184,224)
SIVdrl | SIVmnd 2 | Drill | Mandrillus leucophaeus |  | (35,104)
SIVcol | SIVcol | Querza colobus | Colobus querza |  | (42)
SIVolc | SIVolc | Olive colobus | ProColobus badius |  | (41)
SIVwrc | SIVwrc | Western red colobus | Pilocolobus badius |  | (41)
SIVtal | SIVtal | Angolia-talapoin monkey | Miopithicus talapoin |  | (146,178)
SIVtal | SIVtal | Gabon talapoin monkey | Miopithicus ogouensis |  | (184)
aPartial pol sequences have also been obtained from a black mangabey (Loplcocebus aterrimus) (227) and from a Schmidt's guenon (Cercopithecus ascanius schmidti) (244). In addition to the primate lentiviruses listed, serologic surveys for the detection of antibodies to SIV have suggested SIV infection of a variety of other species (146,175,229).
All known lentiviruses have at least three genes in addition to the standard gag, pol, and env genes that all replication-competent retroviruses possess (Tables 59.4, 59.5 and Fig. 59.3). These extra genes likely contribute to a more complex life cycle for the lentiviruses, which includes persistent viral replication and strategies for immune evasion discussed in more detail later. Genes for tat and rev are consistently found in all six lentivirus groupings. A vif gene is consistently present in five of the six lentivirus groupings; EIAV, however, stands alone in apparently lacking a vif gene. Whether another protein may perhaps contribute vif function for EIAV remains to be determined. A nef gene is found at the 3′ end of all primate lentiviruses (see Table 59.5). None of the more primitive lentiviruses contains a nef gene. However, cells infected with EIAV and BIV have been found to make spliced ribonucleic acids (RNAs) that predict protein products called Ttm and Tmx that correspond to the carboxy-terminal portion of transmembrane protein (TM) (14,88). Whether these may represent evolutionary precursors to nef or perform functions similar to those of nef is yet to be determined. All lentiviruses contain an unusually long (>150 amino acids) cytoplasmic domain of TM. In the intergenic region between vif and
P.2220

env, a number of other genes can be present, particularly in the primate lentiviruses. A vpr gene is present in this region in all primate lentiviruses that have been examined. The SIVsm/SIVmac/HIV-2 subgroup of viruses contains an additional homolog of vpr called vpx, so far found in only one other virus outside this grouping (Table 59.5). Recent reports have suggested that the gene called tat in the small ruminant lentiviruses (245) and tat (orfA) in FIV (82) may actually be more vpr-like in their activities. Only two of the 14 groups of primate lentiviruses that have been analyzed
P.2221

to date consistently have a gene called vpu: HIV-1/SIVcpz and SIVgsn/SIVmon/SIVmus (Table 59.5). SIVden from a pet Dent's Mona monkey (Cercopithecus mona denti) was recently found to contain a vpu gene, although the virus clustered phylogenetically more closely to the SIV from DeBrazza monkeys, SIVdeb (49).
FIGURE 59.2 Lentivirus morphogenesis and morphology. This electron micrograph of a cell infected with simian immunodeficiency virus shows virus budding from the cell in the absence of preformed particles (lower arrow) and a mature particle with a cylindrical or rod-shaped nucleoid (upper arrow). (Photo courtesy of John MacKey.)
TABLE 59.3 Properties of lentiviruses
Property | HIV-1 | SIV | MVV, EIAV, BIV, FIV
Morphogenesis/morphology | Lenti | Lenti | Lenti
Macrophage tropism | Yes | Yes | Yes
CD4 lymphocyte tropism | Yes | Yes | No
Use of CD4 as receptor for virus entry | Yes | Yes | No
Use of chemokine receptors as receptor for virus entry | Yes | Yes | Yes
Natural modes of transmission | Sex, blood, vertical | Sex, blood, vertical | Insects, saliva/aerosols, blood, sex, vertical
Genes in addition to gag, pol, env, tat, and rev activities | 6 | 5 or 6 | 3 or more
 | Yes | Yes | Yes
dUTPase | No | No | Yes
Persistent viral replication | Yes | Yes | Yes
Chronic, debilitating diseasea | Yes | Yes | Yes
Immunodeficiencya | Yes | Yes | No (MVV, EIAV, BIV), Yes (FIV)
aIn susceptible hosts. Not all hosts are susceptible to disease.
TABLE 59.4 Auxiliary genes in nonprimate lentiviruses
MVVa | EIAVb | BIVc | FIVd
vif | tat (S1) | vif | vif
tat | rev (S3) | tat | rev
rev | S2 | rev | tat (orfA)
 | ttm | tmx
 |  | vpw?
 |  | vpy?
aReference (237). bReference (157). cReference (87). dReference (176).
The nonprimate lentiviruses encode a deoxyuridine triphosphatase (dUTPase) activity from a distinct open reading frame located within the pol gene (68). Curiously, these dUTPase coding sequences are absent in the primate lentiviruses but present in the type D retroviruses. The explanation for this variable presence of dUTPase is not entirely clear. The type D retroviruses and lentiviruses may possibly have diverged from a common ancestor that possessed such a dUTPase reading frame, and this reading frame may have been lost in the evolution of primate lentiviruses from the more primitive ones. The type D retroviruses and lentiviruses do share a common morphology of the mature particles (i.e., a cylindrical, rod-shaped, or conical nucleoid), which also may suggest some commonality. Alternatively, the presence of a dUTPase reading frame in nonprimate lentiviruses and in type D retroviruses could be an example of convergent evolution, with two distinct lineages acquiring these sequences independently by gene capture or by sequence duplication and point mutation. Another possibility is that one viral lineage may have acquired dUTPase sequences from the other viral lineage by a recombination or capture event (10). The loss of dUTPase in the evolution from nonprimate to primate lentiviruses could relate at least in part to the predominant replication of nonprimate lentiviruses in cells with little potential to divide (macrophages) versus the predominant replication of primate lentiviruses in cells with much greater potential to divide (lymphocytes). Primate lentiviruses incorporate uracil DNA glycosylase into virions through its binding to vpr (150). The presence of the dUTPase or uracil DNA glycosylase in virions serves to reduce the mutation frequency in reverse transcription products.
TABLE 59.5 Auxiliary genes of of primate lentiviruses
 | SIVsm/SIVmac/HIV-2 | SIVagm | SIVsyk | SIVsun/SIVl’hoesti | HIV-1/SIVcpz | SIVgsn/SIVmon/SIVmus | SIVrcm
vif | + | + | + | + | + | + | +
vpu | - | - | - | - | + | + | -
vpr | + | + | + | + | + | + | +
vpx | + | - | - | - | - | - | +
tat | + | + | + | + | + | + | +
rev | + | + | + | + | + | + | +
nef | + | + | + | + | + | + | +
SIVmnd2 has a vpx gene, but SIVmnd1 does not. SIVden from a pet Dent's Mona monkey (Cercopithecus mona denti) has a vpu gene, although it clusters more closely to the SIV from DeBrazza monkeys, SIVdeb. SIVdeb has a vpr gene, but no vpx or vpu genes.
Propagation and Assay in Cell Culture
Primary isolates from all lentivirus groupings can be grown in normal macrophage cultures of the host species. Other types of cells may be more typically used for replicating the individual viruses in routine cell culture. The types of cells that can be used vary with the virus (Table 59.6) and almost certainly relate to the kinds of receptor that can be used, at least in most cases. Isolates also can be adapted to growth on particular cell substrates. Examples of the latter include growth of FIV on Crandell feline kidney cells and growth of SIVs and HIVs on human tumor T-cell lines (Table 59.6).
Host Range
The lentiviruses are typically restricted in their host range, but both natural and experimental cross-species infections have been documented. SIVs naturally infect a variety of African nonhuman primates, but a single example of natural infection of Asian Old World monkeys has never been documented. The SIVs from sooty mangabey monkeys and African green monkeys, when introduced into macaque monkeys (Asian Old World primates), can infect them and
P.2222

P.2223

cause an AIDS-like disease (77,97,167). In fact, the SIV of sooty mangabey monkeys was accidentally introduced into macaque monkeys in captive United States colonies on at least one occasion and disseminated unknowingly into other macaques for more than a decade before it was discovered and eliminated (7,48,149). And at least one clear case of laboratory-acquired infection of a human with SIVmac has been documented (125,223).
FIGURE 59.3 Genome organizations of representative lentiviruses.
TABLE 59.6 Cell substrates for growing lentiviruses
Lentivirus Group | Growth on Macrophages | Other Cell Types | Adaptation to Growth
HIV-1 | Yes | Stimulated, primary, human CD4+ lympphocytes | Human tumor T-cell lines
SIV | Yes | Stimulated, primary, monkey CD4+ lymphocytes | Human tumor T-cell lines
MVV/CAEV | Yes | Choroid plexus cells; primary synovial cells; endothelial cells | —
FIV | Yes | Primary, stimulated feline lymphocytes | Crandell feline kidney cells
EIAV | Yes | — | Fetal equine kidney; equine dermal
BIV | Yes | — | Bovine, rabbit, canine fibroblasts
Cross-species transmission of SIV to baboons in the wild has been documented. Baboons do not appear to harbor their own SIV naturally. Of 279 baboon sera taken from native habitats in Tanzania and Ethiopia, 277 were negative for the presence of antibodies to SIV. However, two gave strong reactivity to SIVagm antigens (130). One of these two was subsequently shown to harbor SIVagm sequences in stored plasma. The SIVagm sequences clustered with the vervet subtype, consistent with the known cohabitation of vervet monkeys in the same region where the baboon samples were taken (114). An SIVagm variant has similarly been detected in a chacma baboon of southern Africa (240). Baboons also can be infected experimentally with HIV-2 (145). Evidence for cross-species transmission of SIV from west African green monkeys (Cercopithecus aethiops sabeus) to patas monkeys (Erythrocebus patas) and to white-crowned mangabeys (Cercocebus torquatus lunulatus) has also been presented (16,229). Transmission of SIV or HIV to nonprimates has not been documented.
The origins of both HIV-2 and HIV-1 in humans are now generally believed to be from cross-species transmission. HIV-2 is endemic in western Africa and is only now beginning to be seen detectably in other regions of the world. The SIV from sooty mangabey monkeys is closely related to HIV-2, has the same genome organization as HIV-2, and groups phylogenetically with it, distinct from the other 13 groups of primate lentiviruses (Fig. 59.1B). The native habitat of the sooty mangabey monkey is the coastal forest regions of western African, the same region where HIV-2 is endemic. Thus, strong circumstantial evidence involving both viral sequences and geographic colocalization link the monkey and human lentiviruses in western Africa (32,54,79,99). Similarly, of the four subspecies of chimpanzees, at least two (Pan troglodytes troglodytes and Pan troglodytes schweinfurthii) naturally harbor lentiviruses in the HIV-1/SIVcpz group (38,78,210). HIV-1s from the three divergent HIV-1 groupings M, N, and O are each more closely related to the P.t. troglodytes SIVcpz than to the P.t. schweinfurthii SIVcpz. HIV-1 groups N and O are largely restricted to west equatorial Africa where P.t. troglodytes are found (38,78). Although more work needs to be done on the lentiviruses naturally harbored by the four subspecies of chimpanzees, the evidence to date provides strong support for the introduction of a lentivirus from P. troglodytes into the human population on three or more occasions for the origins of groups M, N, and O of HIV-1. Use of the hypodermic syringe, deforestation, massive migrations to urban centers in Africa, and vaccination campaigns have all been suggested as possible explanations for why these cross-species transmissions and disseminations have succeeded only recently in history.
Detailed sequence analyses have revealed that SIVcpz is more closely related to SIVgsn than to other SIVs in the 3’ half of its genome and is more closely related to SIVrcm in the 5’ half of its genome. Further, up until recently, HIV-1/SIVcpz and SIVgsn/SIVmon/SIVmus were the only groups of primate lentiviruses with vpu genes. The natural range of the west-central African chimpanzee (P.t. troglodytes) overlaps that of both red-capped mangabeys and greater spot-nosed monkeys. In addition, chimpanzees are known to prey on and eat monkeys for food. Thus, the origins of SIVcpz in chimpanzees may be connected directly or indirectly to greater spot-nosed monkeys and/or red-capped mangabeys. More recently, however, SIVden from
P.2224

C. mona denti has been found to also contain a vpu gene, although overall it clusters more closely with the SIV from DeBrazza monkey, SIVdeb (49). Sorting out the origins of SIVcpz, and consequently HIV-1 in humans, is complicated by the sheer numbers of species likely to harbor phylogenetically distinct SIVs, the potential for cross-species transmission, and the potential for retroviral recombination events (210).
Attempts to transmit HIV-1 experimentally to a variety of animal species have shown a restricted host range. HIV-1 is infectious for chimpanzees, and a chimpanzee-passaged HIV-1 has shown pathogenic potential (171,177). An early report described HIV-1 infection of pig-tail macaques (Macaca nemestrina) (1), but this model has not proven sufficiently robust to date for general use. The cellular protein Trim 5α has been identified as one factor that restricts HIV replication in monkey cells at an early step in the viral replication cycle (225).
The more primitive lentiviruses also appear rather restricted in their host range, limited to the same or closely related genera. BIV, however, has been reported to infect New Zealand white rabbits.
Receptor Use
HIV-1 uses a two-receptor system that includes both CD4 and a seven-membrane-spanning chemokine receptor for entry into target cells (see Chapter 57). The SIVs that have been examined to date appear to be similar to HIV in their use of both the CD4 and chemokine receptors for entry. Like HIV-1, the SIVsm/SIVmac/HIV-2 and SIVagm groups of viruses appear to use CCR5 as the principal second receptor. However, as with HIV-1, a variety of other chemokine receptors may be used, depending on the virus and the isolate. In addition to CCR5, assorted SIVs have been shown to use CCR2b, CCR3, STRL33 (Bonzo), GPR15 (Bob), and GPR1. The SIVsm/SIVmac/HIV-2 group of viruses in general appears to show less dependence on CD4 for a larger percentage of isolates than does HIV-1 (67). Use of CXCR4 as second receptor also appears to occur much less frequently with SIVsm/SIVmac than with HIV-1. SIV isolates from red-capped mangabeys (Cercocebus torquatus torquatus) appear to be unusual in their predominant reliance on CCR2b for use as second receptor (31).
Our understanding of the evolution of receptor-mediated entry among the lentiviruses was greatly advanced by the discovery that FIV uses CXCR4 as receptor for entry (252). Both primary isolates and laboratory-adapted strains of FIV have been shown to use CXCR4, and the observations have been independently reproduced in several laboratories around the world (189,197). Infection with FIV can be modulated by soluble stromal cell–derived factor, which is believed to be the natural ligand for CXCR4 (102).
The question of whether FIV uses a sequential two-receptor system for entry into permissive cells like the primate lentiviruses was subsequently answered by Shimojian et al. (213), who showed that CD134 serves as primary receptor for FIV. CD134, or OX40, is a T-cell activation antigen and costimulatory molecule whose expression is upregulated upon activation of CD4+ T lymphocytes (52). This explains why FIV, like HIV and SIV but unlike the other nonprimate lentiviruses, replicates preferentially in CD4+ T lymphocytes early in infection and selectively depletes CD4+ T lymphocytes.
Little information is currently available about the receptors used by other nonprimate lentiviruses. The immediate questions regarding receptor use by lentiviruses are obvious ones, but the answers will be instrumental in our understanding of the evolution and logic of receptor use. Do all lentiviruses use a two-receptor system for entry into target cells? Is the second receptor always a seven-membrane-spanning chemokine receptor? Is use of a chemokine receptor a theme common to all lentiviruses? What is the nature of the other primary receptors that are used? Did evolutionary changes result in a switch from a one-receptor system (chemokine receptor) to a two-receptor system (X+ chemokine receptor), or a switch from one two-receptor system (X+ chemokine receptor) to another (CD4+ chemokine receptor)?
Pathogenesis and Pathology
Portals of Entry
The primary mode of natural transmission of the nonhuman lentiviruses varies considerably with the virus. EIAV may be the most interesting because it is the only lentivirus for which there is good evidence for vector-borne transmission. During disease episodes, levels of infectious virus in the plasma of horses can exceed 104/mL. The horse fly appears to be more efficient than mosquitoes, fleas, or other insects for being able to transmit EIAV. Transmission has been documented by following a single horse fly that had taken a blood meal on an infected pony during an acute clinical period (112). Transmission via blood can also be mediated by inappropriate veterinary practices with needles or scalpels.
Work on natural modes of infection has demonstrated the capability of both vertical and horizontal transmission for FIV, MVV/CAEV, and EIAV (24). Vertical transmission can occur in utero, during parturition, and postnatally via milk. This vertical transmission by these viruses parallels that observed with HIV in humans. Contact transmission also is common, particularly for MVV/CAEV and EIAV, when animals are herded closely together in barns or stables. These viruses can be found in semen, lung excretions, and saliva. For cats, bite wounds are believed to be the most important route of transmission (256). FIV infection is much more prevalent in males than in females, consistent with increased fighting and biting among male cats.
P.2225

Cats allowed to roam free in areas with high cat density are at greatest risk of becoming infected.
Information about natural modes of SIV transmission has been harder to come by. One study of wild grivet monkeys in Awash National Park in Ethiopia analyzed SIVagm serologic status with age, sex, and risk (187). Infection was nearly universal in females of reproductive age and nearly absent in younger females. In males, infection was observed in only those that were fully adult. The findings support a predominantly sexual mode of SIV transmission among grivets. Male-to-male transmission by aggressive contacts may also be a prominent mode by which SIV can be spread (169). Maternal–infant transmission of SIV has been documented in captive animals (128).
Experimental infection of laboratory animals has been most commonly achieved by direct needle inoculation. However, mucosal exposure is now being used more frequently, particularly for vaccine studies, as a model for the most common routes of HIV transmission.
Cell and Tissue Tropism
Despite the varied modes of transmission, all lentiviruses are disseminated to an assortment of tissue sites by the blood. A virus can be disseminated as a free virus or, more likely, by infected blood monocytes or lymphocytes. Differences in the cell tropism of primate versus nonprimate lentiviruses relate largely to receptor use discussed earlier. Infection by the primate lentiviruses SIV and HIV is seen in CD4+ lymphocytes and macrophages, with CD4+ lymphocytes vastly predominating in terms of numbers of infected cells. For the nonprimate lentiviruses, infection of macrophages typically predominates, but infection can be seen in a greater diversity of cell types. Replication in tissue macrophages is a unifying feature of all lentiviruses.
The principal anatomic sites for localization of MVV and CAEV have varied with the study and the strain of virus used. Because many studies of virus localization have used experimental infection, the origin of the infecting strain and the type of cell in which it was grown must be taken into account when interpreting the results of these studies. Various reports have localized MVV principally to lungs, mammary glands, joints, lymph nodes, the spleen, and the brain. The principal target cell in which MVV and CAEV sequences can be found in vivo is consistently the tissue macrophage. However, in keeping with the broad range of cell types that can support replication in culture, evidence has been presented for MVV/CAEV replication in other cell types in a less prominent fashion, including epithelial and fibroblast cells in choroid plexus, intestine, and kidneys. An important observation first made with MVV is that although virus may reside in the relatively undifferentiated monocytes in peripheral blood, MVV expression is greatest in the differentiated tissue macrophages (83,185). This led to the concept of the “Trojan horse” for MVV and other lentiviral infections, whereby undifferential monocytes in the peripheral blood may carry the viral genome without sustaining viral replication until transported to tissues and differentiated into their mature form, the tissue macrophage.
The anemia caused by EIAV is hemolytic and results from the formation of antigen–antibody complexes that can associate with the surface of erythrocytes. The kidney also is affected by this complex formation. A variety of studies, both old and new, have shown the tissue macrophage to be the major cell type producing EIAV (159,174,208). Virus production has been noted in the spleen, liver, kidney, lymph nodes, lung, heart, brain, stomach, bone marrow, thymus, adrenals, and intestine. Although EIAV can be adapted to replicate on fibroblasts, the virus that comes out of horses during viremic episodes is derived principally from macrophages.
FIV appears to be unusual among the nonprimate lentiviruses in that the virus has been more consistently found in a broader range of cell types, particularly lymphocytes, in addition to macrophages. Analysis of tissue and cellular localization of FIV have principally used experimentally infected cats and FIV originally grown in lectin-stimulated peripheral blood mononuclear cell (PBMC) cultures in the presence of interleukin-2. The extent to which cellular and tissue distribution studies represent the situation with natural infection may therefore not be clear. Nonetheless, FIV has been found in a variety of cell types including CD4+ T lymphocytes, B cells, CD8+ T cells, macrophages, and cells of the central nervous system (CNS). Macrophages, microglia, and astrocytes, but not neurons, in the brains of cats have been found to be targets of FIV infection (64). The propensity of FIV to replicate in and deplete CD4+ T lymphocytes now makes sense in the light of use of CD134 (OX40) as primary receptor and CXCR4 as second receptor for entry into cells (51,52,213).
The major sites of pathogenic SIV replication early after infection have been localized to gastrointestinal tract, thymus, spleen, and other lymphoid tissue (132,243). SIV was localized at these early time points within periarteriolar lymphoid sheaths in spleen, paracortex of lymph nodes, and medulla of the thymus. Many early studies overlooked the fact that the gastrointestinal tract contains most of the lymphoid tissue in the body. Further, the T lymphocytes are activated and express CCR5 in great abundance. SIV infection of rhesus monkeys results in profound and selective depletion of CD4+ T cells in the intestine within days of infection, before any such changes are evident in peripheral lymphoid tissues. The loss of CD4+ T cells in the intestine coinsides with productive infection of large numbers of mononuclear cells at this site. Thus, the gastrointestinal tract appears to be a major target for SIV replication and the major site of CD4+ T cell loss early in SIV infection (243,242). It is now clear that SIV replicates principally or exclusively in CD4+ CCR5+ cells, which represents the memory cell population (140). These cells vastly predominate in the gut and other mucosal sites and are
P.2226

present at much lower frequency in peripheral lymphoid organs. One exception to the predominant use of CCR5 is the X4-using SIV strain studied by Picker et al. (188). Subsequent to these pioneering studies with SIV in monkeys, replication of HIV-1 in humans during primary infection was also shown to vastly predominate in the gut-associated lymphoid tissue (20,161). This predominate replication in the human gut is again associated with the marked preference for CD4+ CCR5+ memory cells (156). Within the thymus, marked depletion of thymic progenitors has been noted by 21 days after rhesus monkey infection with pathogenic SIV; this depletion is followed temporally by increased levels of cell proliferation in the thymus and a marked rebound in thymocyte progenitors (254). The distribution of virus within lymphoid organs varies with the innoculum. SIV also can be found in the CNS early after infection. The infected cells in the brain, whether early after infection or late in SIV-induced encephalitis, are primarily cells of monocyte/macrophage lineage (204). These may include perivascular monocyte/macrophages that have migrated from the blood or the resident microglial cells.
Immune Responses and Persistence
Monkeys infected with SIV and animals infected with other lentiviruses typically make strong antibody and cytotoxic T lymphocyte (CTL) responses to the virus. These immune responses persist at high levels for the lifetime of the infected host, whether infection is by natural or experimental means. Approximately 20% to 30% of macaque monkeys infected with some AIDS-causing strains of SIV develop a more rapid disease course, make few or no antibodies to the virus, and die with AIDS in 3 to 7 months. The deficiency in anti-SIV antibodies in such animals does not appear to be a matter of antigen excess, because B cells from these rapidly progressing monkeys make few or no anti-SIV antibodies (66). The strength of anti-SIV antibody responses also varies with the virulence of the infecting strain (Fig. 59.4). Deletion mutants of SIV that are progressively more attenuated on the basis of viral load measurements elicit progressively weaker anti-SIV antibody responses (57). CTL responses have been shown to be major histocompatibility complex (MHC)–restricted for both SIV and animal lentiviruses. Detailed work on CTL responses has been hampered somewhat by limited knowledge of MHC types in these animal species, although a considerable amount of new information is now emerging about MHC alleles in rhesus monkeys and the peptides that they present.
The importance of CD8+ lymphocytes in limiting the extent of replication of SIV or SIV/HIV recombinant (SHIV) has been definitively demonstrated by using the approach of CD8 cell depletion (155,205). Extensive depletion of CD8+ cells was achieved by intravenous administration of large doses of specific anti-CD8 monoclonal antibodies. Depletion was not permanent because CD8+ lymphocytes returned in the absence of continuous monoclonal antibody. When CD8+ cells were depleted during primary infection, virus replication proceeded unabated after peak loads 10 to 14 days after infection; this contrasts with non-depleted animals, in which immune responses typically result in reductions in viral load beyond 14 days (155,205). Elimination of CD8+ lymphocytes from monkeys during chronic SIV infection resulted in a rapid and marked increase in viremia that was again suppressed coincident with the reappearance of SIV-specific CD8+ T cells (205). Depletion of CD8+ T cells in SHIV-infected animals has facilitated the appearance of more highly pathogenic variants (108).
FIGURE 59.4 Attenuation by auxiliary gene deletion lowers viral load and reduces the strength of the antiviral antibody response. SIVmac239δ4 has inactivating deletions in vpr, vpx, and two in nef. (From ref. 57, with permission.)
In SIV-induced disease in macaque monkeys with wild-type strains of SIV, viral-specific, proliferative responses of CD4 cells are typically weak or absent. However, infection by attenuated SIV mutants deleted in nef results in strong, SIV-specific, CD4 helper cell proliferative responses (81). This situation appears analogous to HIV infection of humans, in which HIV-specific CD4 proliferative responses are usually weak or absent in typical progressors but are often strong in unusual nonprogressors that are controlling their infection (200,199). The picture that emerges with these primate CD4 receptor-using viruses is one of a battle during the early stages of infection. CD4 helper cells try to respond to sites of infection, but these activated CD4 cells at the sites of infection are the ideal targets for replicating virus. In pathogenic infections, the virus wins this early battle and eventually wins the remainder of the war. The status of CD4 helper cell responses in nonpathogenic infection of the natural hosts of SIV (e.g., SIVagm in African green monkeys or SIVsm in sooty mangabeys) has not been investigated.
The lentiviruses persist through chronic active viral replication. The clearest demonstrations of this are with HIV in humans and SIV in macaque monkeys, in which during months and years of chronic infection, millions of viral
P.2227

particles and millions of infected cells are produced and turned over every day (101,249). This does not mean, however, that no cells are infected in a quiescent or latent fashion; some certainly are. The degree of chronic active replication also varies with the strain of virus and the host. The long-term persistence of antibody and CTL responses at high levels is consistent with the prolonged antigen expression of chronic active replication. Even nonpathogenic derivatives of SIV continue to replicate at low levels over prolonged periods, as evidenced by the evolution of sequence changes, persistence of antibody, and other criteria.
EIAV is unusual among the lentiviruses for the episodic nature of the persistent viral replication. Infection of horses with EIAV is associated with recurring episodes of fever, anemia, and thrombocytopenia. These episodic occurrences of clinical disease coincide with bursts of new virus replication, which may be weeks or months apart. Episodes of new virus replication yield EIAV variants that are not neutralized by the horse's own serum; however, the same serum is capable of neutralizing the EIAV variants from earlier episodes (163).
FIGURE 59.5 Human immunodeficiency virus (HIV), simian immunodeficiency virus (SIV), and other lentiviruses use a variety of strategies to avoid both humoral and cellular responses.
The dilemma of lentiviruses is their ability to replicate persistently in the face of apparently strong immune responses. The levels of anti-HIV antibody and CTLs have been precisely measured and are enormously high. The strategies used by lentiviruses to allow persistent viral replication in the face of these apparently strong immune responses have been reviewed (55,70,118). These are summarized in Figure 59.5 and in points 1 through 5 below.
  • Differentiation- or activation-dependent expression
    Like all retroviruses, the lentiviruses integrate a proviral DNA copy of their genetic information into the host cell DNA. This proviral DNA may lie
    P.2228

    dormant for prolonged periods and can be reactivated at a later date when conditions may be more suitable. Triggering events for activation of lentivirus expression can include cellular activation of lymphocytes or macrophages by natural stimuli (antigen, cytokines) and differentiation of monocytes into tissue macrophages, as originally promulgated in the Trojan horse concept.
  • Emergence of antigenic variants
    As RNA viruses, the lentiviruses have an error-prone reverse transcriptase for replicating their genetic information. The emergence of mutant forms of virus (within a single infected individual) that are antigenic variants that escape ongoing neutralizing antibody responses was first described with EIAV, MVV, and CAEV. Subsequent work has provided exquisite detail on the emergence of SIV and HIV variants that escape both neutralizing antibody and CTL responses (19,23,22,71,198,248).
  • Shielded nature of external surface glycoprotein
    The surface proteins of all lentiviruses are heavily glycosylated; in fact, the external surface glycoproteins (GPs) of lentiviruses are among the most heavily glycosylated proteins known. The carbohydrate groups help to serve as a barrier that limits the neutralizing antibody response to virus. Strains of SIV lacking specific carbohydrate attachment sites are more effective targets for antibody-mediated neutralization and some are able to elicit considerably higher titers of neutralizing antibodies (26,33,195).
    The only lentiviral surface GPs for which three-dimensional data are available are HIV-1 (131) and SIV (29). Although the structures lack variable loop sequences and carbohydrate to varying degrees, a compilation of antibody mapping and structural and functional data have revealed interesting features that reflect on the replication strategy. The CD4-binding site is contained within a difficult-to-access pocket, and the variable loops and carbohydrate appear to act largely as a shield to protect regions of the protein that would otherwise make the virus sensitive to antibody attack. The envelope proteins of HIV and SIV are packed tightly in a trimer to form the spike on the surface of virions. While monomeric gp120 is readily reactive with glycosidases and antibodies, gp120 as it exists on the surface of virions is difficult for glycosidases and antibodies to access (160,180). Although infected people develop high-titer antibody responses reactive with monomeric HIV-1 envelope protein, these antibodies apparently react poorly or not at all to envelope protein as it exists on the surface of virons. These antibodies certainly have poor neutralizing activites.
  • Destruction of CD4 help
    This immune evasion strategy appears to be applicable only to the primate lentiviruses, which use CD4 as a primary receptor, and FIV, which uses CD134 as a receptor. The early destruction of virus-specific CD4 helper cell activity leaves the host without appropriate help for its B-cell and CD8-cell responses (63).
  • MHC down-regulation
    The primate lentiviruses encode an early gene product, Nef, that down-regulates MHC class I molecules from the surface of cells, making them less-sensitive targets for CTL attack (36,207,226).
Other RNA viruses with error-prone polymerases, such as poliovirus, seem nowhere near as difficult to neutralize and nowhere near as malleable as HIV. The basis for these differences may lie in the inherent strategies used by persisting versus nonpersisting viruses. The survival of any virus depends on its ability to spread through the population. For a nonpersisting virus such as poliovirus, transmission is typically limited to the several weeks after the time of primary infection. Resistance to antibodies, once they appear, may not be so important to such a virus. Instead, it is important to replicate maximally for the brief period to maximize the likelihood for transmission. HIV, SIV, and other lentiviruses, in contrast, help to ensure their transmission by greatly lengthening the period during which transmission can occur. Thus, these viruses may sacrifice inherent replicative capacity in the short term to allow persistent viral replication over the long term.
Virulence
Not all lentiviral infections are uniformly pathogenic. The various forms of SIV are in general not associated with any disease in their natural hosts. Life-long subclinical infections also have been documented for EIAV and MVV. Breeds of horses and sheep vary in their general susceptibility to EIAV and MVV, and these may even vary in the degree of susceptibility to specific disease manifestations. For example, the classic CNS form of visna infection originally observed in Iceland is only rarely seen elsewhere. Some strains of SIV are much less pathogenic than others in susceptible macaque monkeys, and some derivatives that have been specifically attenuated by deletion mutations appear to be nonpathogenic. There are a few examples of AIDS-like disease in African monkey species naturally infected with SIV (144,158,179).
The diseases associated with lentiviral infections are typically chronic and manifest over a prolonged period. However, there are some prominent exceptions to the classic, prolonged course of lentiviral disease. A particular strain of SIV called SIVsmPbj14 is acutely lethal in rhesus monkeys. Monkeys infected with SIVsmPBj14 typically die within 14 days with very high viral loads, severe gastrointestinal disease, cytokine dysregulation, lymphoproliferative disease, and organ system failure (59,75,76,172). The unusual properties of this strain have been attributed in large part to the unusual positioning of a tyrosine at residue 17 of the nef protein (65). The occurrence of tyrosine at this position of nef creates an immunoreceptor tyrosine-based
P.2229

activation motif (ITAM) of the type YXXLX7YXXL that imparts on the virus the unusual ability to cause lymphocyte activation and to replicate to high titers in lymphocytes of PBMC cultures without any prior stimulation (65). The BIV variant that is the cause of Jembrana disease in Bali cattle also is acutely pathogenic. About 17% of Bali cattle infected either naturally or experimentally with JDV die with an acute disease within the first few weeks (60,61,251). During acute disease, infectious titers of virus reach 108/mL of plasma. JDV has remarkable similarities to the disease induced by the tyrosine-nef variant of SIV, SIVsmPbJ. In JDV, there is marked enlargement of lymph nodes and spleen, which feature proliferating lymphoblastoid cells. Proliferating lymphoid infiltrates are also found in many other tissues. The disease in horses induced by EIAV also is often considered more acute than that occurring with other lentiviruses. The first episode of EIA disease usually occurs 2 to 6 weeks after the initial infection. Subsequent disease cycles are irregular, appearing weeks to months apart, and usually last 3 to 5 days. The frequency and severity of disease episodes usually decline with time. Episodes of clinical disease usually end within the first year after an average of six to eight episodes.
Everything that we know about the pathogenesis of AIDS in macaques with SIV and in humans with HIV-1 points to the importance of viral loads. High viral loads bode poorly; low viral loads predict an improved prognosis. Because sooty mangabeys and African green monkeys do not get sick from the SIVs with which they are naturally infected, most scientists assumed that the viral loads in these species would be low. Quite unexpectedly, by and large they are not (21,86,196). Naturally infected sooty mangabeys and African green monkeys live a normal life with plasma viral RNA loads of 105–106, viral loads that are lethal in SIVmac-infected macaques and HIV-1-infected humans. The SIVsm and SIVagm viruses infecting these species are fully capable of inducing AIDS, since they do so when passaged in macaques. These observations reveal how incomplete our understanding of AIDS pathogenesis is. Continued study of naturally-infected sooty mangabeys and African green monkeys with high viral loads holds promise for revealing insights into how disease progression may be thwarted.
Clinical and Pathologic Features
Good reviews are available on the clinical and pathologic features of nonhuman lentiviral infections (24,119). Some of the most prominent features are highlighted here.
Equine Infectious Anemia Virus
Equines are the only species susceptible to natural or experimental infection with EIAV. Clinical disease is usually divided into acute, subacute, and chronic phases. Acute disease typically results in fever as high as 108°F 1 to 4 weeks after infection. Anemia is not a prominent feature at the outset. Excessive thirst, loss of appetite, weakness, depression, and hemorrhage are seen in the acute phase. The acute disease may result in death. The subacute form is characterized by relapsing fever and recurrence of other signs. Recurrence of episodes may be brought on by hard work or malnutrition. In its chronic form, animals may remain thin despite adequate availability of food, and red cell counts are typically well below normal. Clinical signs in late disease and pathology findings appear to result principally from the hemolytic anemia. Erythrocytes of infected horses are coated with antibodies and complement factor 3, and destruction of red cells is immunologically mediated. Osmotic fragility, shortened half-life, and phagocytosis contribute to the destruction. Bone marrow may also be depressed, but this seems less important than the immune-mediated destruction. Hemorrhage, jaundice, and edema are most commonly found at necropsy. The nature and severity of the lesions will vary with course of disease and duration of the illness.
Maedi/Visna Virus and Caprine Arthritis Encephalitis Virus
Although maedi (pneumonia) and visna (wasting, depression, paralysis) were once thought to be separate diseases, it is now clear that they are both caused by the same virus. Both systems can be affected in the same animal. Maedi disease in the Netherlands has been called zwoegerziekte. Polyarthritis and mastitis also are seen as a result of viral infection. Disease is usually seen only in adult sheep because of the lengthy incubation period, typically 3 to 8 years. The lungs of affected sheep may be two to five times the normal size, and they exhibit a rubbery loss of elasticity. These abnormalities result from a gross thickening of the alveolar walls from infiltration and proliferation of reticuloendothelial or mesenchymal cells that invade the septa everywhere (Fig. 59.6A and B). Lymph nodules occur along the bronchi and bronchioles. There is progressive weight loss. Dyspnea is initially apparent only after exercise, but it progresses. Severely dyspneic sheep spend much time lying down. Lesions in the brain consist of demyelination and lymphocytic infiltration (see Fig. 59.6C and D). Trembling of facial muscles and lips may occur. The onset of clinical signs of visna usually begins with weakness of the hind legs, and this eventually leads to paraplegia. Diseases caused by CAEV in goats are similar to those of MVV in sheep except that arthritis is usually most prominent and the pneumonia is usually of lesser severity. Joints are swollen and painful, and this is exacerbated by cold weather. The basic lesion is a proliferative synovitis of joints, tendon sheaths, and bursae.
Feline Immunodeficiency Virus
Primary infection by FIV may lead to low-grade fever, generalized lymphadenopathy, and sometimes diarrhea. During the ensuing months and years, progressing disease is associated with lymphopenia, recurrent fever, lymphadenopathy,
P.2230

anemia, diarrhea, and weight loss of protracted duration. CD4 counts and other cell subsets may be depressed. The final stages of disease are associated with chronic secondary infections, particularly gingivitis, dermatitis, and infections of the upper respiratory tract. Opportunistic infections that have been observed include calcivirus, herpesviruses, toxoplasma, and cryptococcus. Neurologic abnormalities also have been noted, including dementia, twitching tremors, and convulsions. Pathologic lesions primarily reflect those of opportunistic infection.
FIGURE 59.6 Pathology of maeid/visna virus (MVV) in sheep. A,B: Pneumonia. C,D: Encephalitis. A and B are Figure 8-69, and C and D are Figure 8-68. (From ref. 119, with permission.)
Simian Immunodeficiency Virus
SIV infection of rhesus monkeys is generally considered the closest model of AIDS in humans. SIV infection of the natural host (e.g., SIVagm in green monkeys or SIVsmm in sooty mangabey monkeys) is in general not associated with any disease, although there may be occasional
P.2231

exceptions (144,158,179). When SIVsmm was inadvertantly introduced into captive macaque monkey species (Asian Old World primates), AIDS-like disease and lymphomas did ensue (7,46,149). AIDS-like disease is generally induced experimentally in macaque monkeys with SIVmac, SIVsmm, or less frequently SIVagm. As with other lentiviruses, SIV establishes a chronic active infection with a prodromal period of months to years before clinical signs appear. Immunodeficiency is usually, but not always, associated with marked declines in CD4+ lymphocyte concentrations. Macrophages also are infected. Pathologically, generalized lymphadenopathy is characterized by hyperplasia and is followed by lymphoid depletion in terminal stages (Fig. 59.7A and B). The gastrointestinal tract, where activated T lymphocytes predominate, appears to be the major site of early viral replication and early loss of CD4+ T cells (Fig. 59.7C) (243). However, CXCR4-using viruses may cause a profound loss of T cells in the periphery that is not paralleled in the intestine (188). Marked depletion of progenitor cells occurs in the thymus by 21 days; although a rebound occurs subsequently, thymic dysinvolution is typically seen at terminal stages (see Fig. 59.7D and E) (254).
P.2232

Nodular lymphocytic infiltrates in a variety of tissues (Fig. 59.7C), interstitial pneumonia with syncytial cells (“giant cell pneumonia”) (Fig. 59.7H and I), and granulomatous encephalitis (Fig. 59.7H and G) are variably present. Opportunistic infections are usually present, and these can influence the specific nature of the clinical signs. Common opportunistic infections include Pneumocystis carinii pneumonia, generalized cytomegalovirus, cryptosporidiosis, and Mycobacterium avium.
FIGURE 59.7 Acquired immunodeficiency syndrome (AIDS) in monkeys: histopathologic lesions and simian immunodeficiency virus (SIV) localization. A–C: In situ hybridization for SIV RNA in lymph nodes (A, B) and intestine (C). In A, numerous individual positive cells can be seen in the paracortex of the lymph node of an animal 8 weeks after infection. In addition, diffuse staining of the germinal center (GC) of a lymphoid follicle consistent with trapping of virus on follicular dendritic cells can be seen. Note that the lymphoid architecture is relatively intact at this early time point, in contrast to a lymph node from an animal with terminal AIDS in B. Although the lymph node in B shows severe lymphoid depletion with no evidence of lymphoid follicles, numerous SIV-infected cells can be seen. In C, numerous infected cells in intestine can be seen in a submucosal lymphoid nodule with a rare positive cell (arrow) in the overlying lamina propria of this animal 2 months after infection. D,E: Thymic atrophy. Infection with SIV is associated with profound dysinvolution of the thymus (D), as opposed to a normal thymus (E) with discrete cortex and medulla. F,G: SIV encephalitis. Infection with SIV results in inflammation of the brain in 25% to 50% of the animals that are infected. The brain lesions are characterized by aggregates of mononuclear cells and multinucleated giant cells (F). Cells in the lesions contain abundant SIV nucleic acid by in situ hybridization (G). H,I: Giant cell pneumonia. Multinucleated giant cells in this pneumonia (H) as well as numerous mononuclear cells contain abundant SIV nucleic acid by in situ hybridization (I). (Figure and legend courtesy of Dr. Andrew Lackner.)
At least five research groups have constructed recombinant forms of SIVmac with HIV-1 env, tat, rev, and in some cases vpu genes called “SHIV” (for SIV-HIV hybrid) and selected for pathogenic forms by passage in macaque monkeys (93,108,107,115,194). A uniform feature of all of these independently passaged SHIV constructions is that they rapidly and irreversibly deplete CD4+ T lymphocytes from the periphery (106). Although most of the HIV-1 envelopes from which these SHIVs were derived are dual-tropic in that they can use either CCR4 or CCR5 for entry in cultured human cells, in rhesus monkeys they appear to target CXCR4-expressing cells almost exclusively (170). One exclusively R5-using SHIV has been studied, but its ability to induce disease in macaques has been variable (93).
Contributions of Individual Genes and Genetic Elements
Because lentiviruses, like other retroviruses, replicate through a proviral DNA intermediate, cloned proviral DNA representing the full-length lentiviral genome can be infectious. Infectious lentiviral DNAs have been used to study the contributions to replication of open reading frames not found in other retroviruses. The unusual, persistent nature of lentiviral replication has raised speculation as to the role of auxiliary genes in the persistent replication and chronic disease of the lentiviruses. Infectious, cloned, lentiviral DNAs also have been used to gauge the relative importance and functional role of auxiliary genes in the context of experimental animal infection. The first cloned lentiviral DNA shown to be not only infectious but also pathogenic was one for SIV (124). Infectious clones that are also pathogenic are now available for EIAV, CAEV, and other SIV isolates (37,100,181).
Deoxyuridine Triphosphatase
A dUTPase reading frame is located within the pol gene of the nonprimate lentiviruses and the type D retroviruses. dUTPase catalyzes the conversion of dUTP to dUMP and inorganic pyrophosphate. dUMP is an important precursor for dTTP, used for incorporation into DNA. dUTPase activity in the cell is believed to minimize misincorporation of dUTP into DNA, which can be mutagenic. The effects of eliminating the dUTPase gene (DU) have been studied in EIAV, FIV, CAEV, and visna. In all cases, DU- virus was still replication-competent in cultured cells. Loss of DU in EIAV and FIV had little or no effect on virus replication in permissive fibroblast cell lines that continuously divide. However, loss of DU in these viruses had dramatic effects on virus replication in macrophages (228,247). Macrophages are not a dividing cell and in general have low deoxynucleotide pool sizes. DU- EIAV exhibited five- to 10-fold lower viral loads in plasma at peak compared with the parental virus, and both EIAV and CAEV missing DU were attenuated for pathogenicity (141,247). DU- FIV and CAEV were found to accumulate increased levels of mutations, particularly G-to-A substitutions (136,235). Visna viruses lacking DU also showed decreased viral loads in experimentally infected sheep but still produced neuropathogenic effects upon direct intracerebral inoculation (186).
Tat and Rev
The tat proteins of lentiviruses can be clearly divided into two groups with respect to whether their transactivating activities are dependent on binding to an RNA sequence element (18,50,164). HIV, SIV, EIAV, and BIV all have long terminal repeats (LTRs) with low basal activity that is strongly induced by their respective tat proteins in a cyclin T1- and RNA sequence–dependent fashion. Recent reports have suggested that the gene called tat in visna virus and ORFA (tat) in FIV may actually be more vpr-like in its activity (28,82,245). The LTRs of visna and FIV are strongly active in the absence of any viral proteins, and their tat homologs transactivate via upstream DNA sequence elements. BIV tat is unusual in that it is able to bind to the RNA sequence element independent of cyclin T1, but transactivation is nonetheless dependent on the participation of cyclin T1 (18).
Tat and rev are essential for the replication of SIV and HIV. The rev genes of MVV and CAEV have been found to be essential for replication (206,230). Tat appears to be essential for replication of BIV and EIAV as well. But it is only a weak transactivator in CAEV, and it was found to be dispensable for efficient viral replication both in culture and in goats (92). Tat is also a weak transactivator in FIV and MVV. Although rev is essential for SIV replication, von Gegerfelt et al. (246) have described a strain of SIV lacking both rev and the rev response element (RRE) that becomes replication competent with the addition of a constitutive transport element (CTE). The attenuating effects of loss of rev dependence in the rev- RRE- CTE+ SIV are difficult to evaluate because the virus was also nef-, and no comparison with otherwise isogenic viruses was made. However, based on comparison with published values from other laboratories for nef- SIV, the loss of rev and RRE and the addition of the CTE appeared to have a significant attenuating effect (246). Because antibodies persisted for more than a year without decline, the rev- RRE- nef- CTE+ SIV appeared to have established a persistent infection but at very low levels.
S2
An EIAV derivative lacking S2 replicated normally in fetal equine kidney cells, monocyte-derived macrophages,
P.2233

and differentiated macrophages (137). The S2 deletion mutant displayed slightly decreased viral loads and thrombocytopenia-inducing potential when compared with the parental cloned EIAV (138). Infected horses consistently make antibodies to S2, confirming that S2 is a bona fide virus-encoded product.
Vif
Mutations that knocked out the vif reading frame of FIV drastically reduced viral replication (209). Vif- SIV could be grown significantly only in a vif-complementing cell line (57). Thus vif is important for the replication of FIV, SIV, and HIV in most cultured cells. SIVmac239, with a deletion in the vif gene, was produced in a vif-complementing cell line and inoculated into monkeys (57). Inoculated animals showed no plasma antigenemia, no recoverable virus, and no polymerase chain reaction–amplifiable SIV sequences in peripheral blood. However, inoculated monkeys did develop a low-level antibody response. Thus, δvif SIV does appear to be infectious for rhesus monkeys, but it is the most highly attenuated strain yet studied. Little work has been done on the functional activities of nonprimate lentiviral vifs, so similarities and differences in their activities compared with HIV-1 vif are not known. EIAV is the only lentivirus apparently lacking a vif gene (Tables 59.4 and 59.5).
Nef
The properties of SIV strains with mutations in nef have been extensively studied. SIVmac239 with an in-frame stop at codon 93 of nef uniformly reverted to an open nef reading frame by 2 weeks after monkey infection (122). Even a form of SIV with a four-amino-acid deletion in nef has reverted in about 10% of infected monkeys (250). So there is strong selective pressure to maintain an open nef reading frame. SIV with deletions in the nef gene are markedly attenuated compared with parental virus. Viral loads are typically reduced by one to two logs at the time of peak viremia, 2 weeks after infection and ≥3 to 4 logs at set point. Most monkeys infected with SIVmac239δnef have survived without disease and with undetectable viral loads for as long as they have been studied. Despite the marked attenuation, infection with SIVmac239δnef is clearly persistent, only at much lower levels. From 10% to 20% of monkeys infected with SIVmac239δnef have gone on to develop moderate viral loads and to develop AIDS despite the absence of the nef gene. Serially passaged δnef SIV has shown a consistently pathogenic phenotype, and compensatory changes elsewhere in the genome appear to be responsible (2). Nef- SIV replicates similar to wild-type SIV in a variety of standard cell-culture systems, including lectin-stimulated PBMC cultures in IL-2, although conflicting reports have appeared.
The attenuated properties of nef- SIV in monkeys appear to be similar to what has been observed in unusual cases of nef- HIV-1 infection in humans. One human in the United States has been consistently infected with an HIV-1 with large deletions in nef since 1983 (127). In Australia, a blood donor with nef-deleted HIV-1 was responsible for infecting eight recipients; the donor and recipients have been slow or nonprogressors with low or undetectable viral loads (53). Nef-deleted HIV-1 is clearly an attenuated virus with a level of attenuation similar to that of δnef SIVmac. However, as with monkeys infected with SIVmacδnef, some of the humans infected with HIV-1δnef show signs of disease progression (90,134).
The functional properties of SIVmacδnef appear to parallel those of HIV-1δnef in many respects, but there probably are differences in detailed aspects of their function. The amino terminus of SIVmac nef consistently overlaps the env reading frame; no such overlap exists for HIV-1. Although there is correspondence in sequence along most of the lengths of SIVmac nef and HIV-1 nef, SIVmac nef is about 40 to 50 amino acids larger because of the extra amino-terminal sequences; these extra sequences appear to have no homologs in HIV-1 nef. Most or all of the functional activities that have been reported for HIV-1 nef also are seen for SIVmac nef. These include CD4 down-regulation, MHC down-regulation, lymphocyte activation, and infectivity enhancement. Nef alleles from SIVmac and HIV-2 are able to bind to the zeta chain of the T-cell receptor and activate tyrosine kinase activity (103); HIV-1 nef alleles do not do this, although one report to the contrary has appeared (255). Through the use of recombinant viruses, HIV-1 nef alleles were shown to be able to substitute for SIVmac nef in monkey infections (3). An unusual nef allele (Y nef; PbJ14 nef) has an ITAM that results in the ability to stimulate lymphocyte activation and to cause an unusually acute disease (65); no analogous HIV-1 nef allele has been found.
Vpr and Vpx
Two functional activities have been found for vpr of HIV-1: facilitation of nuclear import of the preintegration complex in nondividing cells and G2 cell-cycle arrest (see Chapter 57). HIV-2, SIVmac, and some other primate lentiviruses contain two genes related to HIV-1 vpr; these have been called vpx and vpr. The nuclear import function associates with the vpx gene, and G2 cell-cycle arrest associates with the vpr gene (72). Two lines of evidence indicate that vpr is not a major contributor to the replication of SIVmac in experimentally infected rhesus monkeys. SIVmac239 with a stop signal in the initiating ATG codon of vpr was slow to revert (133). SIVmac239 with vpr deleted replicated only slightly less efficiently than did parental virus in rhesus monkeys, and all vpr-SIV infections in animals have progressed to AIDS (85). The effects of deleting vpx from SIVmac239 on levels of replicating virus in rhesus monkeys were more significant, but, nonetheless, more than half of the animals’ infections progressed to AIDS (85). A vpx deletion of SIVsmPBJ14 was strongly outcompeted when coinoculated with parental virus (98), consistent with these results. Deletion of both vpr and vpx markedly attenuated
P.2234

the virus, resulting in a virus that was about as attenuated as SIVmac239δnef (85).
Env
Env is essential for virus replication. The protein products of the env gene are responsible for binding receptor(s) on the cell surface and mediating virus entry into cells. The products of env are the major or only targets of antibodies that can neutralize infectivity. Determinants of the differences in tropism of related viruses thus often map to the env gene. Whereas SIVmac replicates well in stimulated PBMCs from macaques, HIV-1 replicates not at all or only very poorly in macaque cells. Surprisingly, the block to replication of HIV-1 in macaque cells maps outside of the env gene (212). The restricting element Trim 5α may be overcome by changes in gag sequence (225). Derivatives of SIVmac, in which the env gene has been replaced by env of HIV-1, are replication competent in macaque cells and capable of infecting them (107,139,148). Serial passage of several second-generation SHIVs has resulted in strains that are consistently pathogenic in macaques. (see section above on Clinical and Pathologic Features: Simian Immunodeficiency Virus).
U3
The U3 regions of the primate lentiviruses are unusually long compared with their counterparts in the nonprimate lentiviruses (111). Most of this unusual length can be accounted for by the overlap of nef coding sequences with the LTR. In fact, several lines of evidence suggest that about 300 base pairs (bp) of U3 sequence in SIV and HIV may be nothing other than nef coding sequence.
  • In monkeys infected with SIV missing 182 bp in the region that is uniquely nef, the SIV progressively and consistently loses about 300 bp of sequence in the region of U3–nef overlap (126). The 12 terminal nucleotides of U3 are consistently retained because these are needed for integration. About 50 bp at the C-terminus of nef coding sequence, immediately upstream of the nuclear factor-kappaB (NFKB) site, are also consistently retained; this region is known to contain a poorly characterized enhancer element (109,151,190).
  • In a human infected with a nef-deleted variant of HIV-1, sequences in the U3–nef region also were progressively lost over time (127). Again, the U3 terminal nucleotides and 50 bp upstream of the NF-KB site were consistently retained.
  • The 300-bp region of nef–U3 overlap has been grossly altered in SIVmac239 by 102 point mutations without changing the predicted amino acid sequence of the encoded nef protein (111). This virus replicated like wild-type in rhesus monkeys without evidence of specific reversional events through at least 20 weeks of infection.
These results are most easily explained, whereby these 300 bp of U3 sequence serve predominantly or exclusively as nef coding sequence. However, it also is possible that this region contains transcriptional control elements that respond to factors induced by nef or that in the absence of nef, any transcriptional control elements in this region provide less-selective advantage than does a shorter genome.
NF-KB and Sp1
Sequence elements in U3 for binding NF-KB and Sp1 transcription factors have been defined as major enhancer elements of HIV-1, HIV-2, and SIV. However, SIVmac is still able to replicate well in a variety of cell types in the complete absence of NF-KB and Sp1 elements (109). This is due predominantly or exclusively to an enhancer element present within the 50 bp immediately upstream of the NF-KB element within sequences that are also nef coding sequences (109,151,190). SIVmac239 derivatives with the NF-KB sites removed from both LTRs or with all Sp1 sites removed from both LTRs were not detectably attenuated in rhesus monkeys (109). SIVmac239 with NF-KB and Sp1 sites removed was detectably attenuated, but not markedly so (110). HIV-1 replication appears more heavily dependent on the presence of the NF-KB and Sp1 sites (202), but circumstantial evidence suggests an enhancer element within the 50 bp upstream of the NF-KB binding sequence in HIV-1 as well (127). This enhancer element remains poorly characterized.
Multiply Deleted Derivatives
Work in the SIV system has shown that virtually any level of attenuation can be achieved simply by varying the number and locations of deletion mutations (57). Attenuation has been scored by measure of viral load at peak, viral load at set point, strength of the antibody response, and propensity to induce declines in the numbers of CD4+ lymphocytes. Lack of viral persistence is a phenotype that has never been consistently associated with any mutant strain.
Genetic Resistance
Although individual examples of resistance to disease occur throughout the lentivirus subfamily, the clearest documentations of mechanisms by which it can occur come from studies with humans. In humans, decreased susceptibility to HIV-1 disease is associated with genetic polymorphisms relating to second-receptor use, with MHC diversity, and with gene dosage of chemokine genes (see Chapter 57). In humans, disease progression is quite uniformly related to virus load, with high loads being of poorer prognosis and low loads being of better prognosis.
A prominent place to look for mechanisms of disease resistance other than in humans is in sooty mangabey monkeys and in African green monkeys. These species are naturally infected with their own SIV without disease, and there is clearly no problem with the SIV that they carry because their SIVs are capable of causing AIDS when transmitted
P.2235

to Asian macaques. Based on experience with HIV-1 in humans, one would expect viral loads in sooty mangabeys and green monkeys to be low. Surprisingly, this is not the case. As discussed above in the section “Virulence,” many sooty mangabey monkeys and African green monkeys carry SIV RNA loads in plasma in a range (105–107 copies/mL) in which disease progression uniformly occurs with HIV-1 in humans and SIV in macaque monkeys (21,86,120,196). The rates of sequence evolution also are consistent with a high level of continuous virus replication in mangabeys. Thus, the mechanisms of disease resistance in these species remain to be elucidated, but continued research promises to provide fundamental insights into pathogenesis and immunologic control that have eluded us to date.
A striking example of a genetic polymorphism with analogies to the human situation has been documented in red-capped mangabeys. A 24-bp deletion (δ 24) was noted in the CCR5 gene of red-capped mangabeys with an allelic frequency of 86.6% (31). Eleven of 15 red-capped mangabeys were found to be homozygous for this polymorphism. Interestingly, the SIV from red-capped mangabeys does not use CCR5 as coreceptor but is unusual in its predominant use of CCR2b as coreceptor.
A particular MHC allele in the rhesus monkey has been associated with rapid progression after experimental SIVmac infection. More thorough characterization of MHC types in rhesus monkeys and definition of the SIV peptides that they present should allow testing of how the MHC type of the host and the sequence of the incoming virus influence the extent of immunologic control that can occur.
Diagnosis
Because lentiviral infections are persistent, antiviral antibodies are present throughout the lifetime of the infected host. Detection of antiviral antibodies is thus the most widely used method for determining the presence of viral infection. A variety of methods are commonly used for antibody detection that vary with the individual virus. These include enzyme-linked immunosorbent assay (ELISA), Western blot, gel diffusion, indirect immunofluorescence, hemagglutination, complement fixation, and neutralization assays. The commonly used Coggins test for the detection of EIAV infection is a gel-diffusion assay for the detection of antiviral antibodies. Attempts are being made to develop simpler ELISAs for EIAV and other nonprimate lentiviruses. ELISAs developed for the detection of antibodies to FIV give a high rate of false positives that is likely due to use of a variety of vaccines containing cellular or serum antigens from production in cell culture systems. ELISA is most commonly used for the detection of antibodies to SIV; detection by ELISA is usually routine but can be complicated by the history of the monkey, whether the antibodies are to the same or a different type of SIV (i.e., cross-reactive), and, in an experimental setting, the presence of antibodies at low levels due to attenuation or intervention. Positivity can be confirmed by virus isolation or by identification of viral antigens in plasma or cells. The presence of specific clinical signs and clear demonstration of the presence of antilentiviral antibodies is usually sufficient for a definitive diagnosis.
Prevention and Control
MVV was eradicated from Iceland by a drastic slaughter policy before the availability of diagnostic tests. Test and removal programs have since been and continue to be used as an effective means of control. Test and removal programs may be voluntary or mandated. Buyers of horses have increasingly sought negative test certification for EIAV, and negative test certification is required as a condition for entry into many racetracks, saleyards, and shows. Horses imported into the United States and some other countries are required to have a negative test certificate. Testing within a state is not always compulsory, nor is it compulsory for an owner to destroy a positive horse. For FIV, testing is routinely available for cats under veterinary care. However, test and removal programs and certification at the point of sale have been sparingly applied to FIV.
The only lentivirus for which a vaccine has been used in the field is EIAV. The vaccine is a live attenuated strain developed by researchers by repeated passage in donkey cells (211). The vaccine has been extensively used in China, where it has been administered to millions of horses with apparent safety and efficacy, and in Cuba. Unfortunately, little is known in the western world about the properties of this live attenuated vaccine, its genetic composition, or details regarding its performance in the field.
Research on Vaccine Development
One important application of research with nonhuman lentiviruses is in the area of vaccine development. Certainly, development of a safe, effective, affordable vaccine for AIDS is one of the greatest challenges of our times. Most experimental studies have used SIV in rhesus monkeys. Use of SHIV in rhesus monkeys has also been extensively used because it allows analysis of HIV-1 env-containing vaccine products in a system in which challenge and meaningful viral load and disease readouts are readily possible. Other studies have used FIV and EIAV.
Expectations were raised when inactivated whole SIV was found to provide protection against pathogenic strains of SIV (58,166). Hope was quickly dashed, however, when it was found that protection occurred only when the vaccine and challenge stocks were grown in human cells (43,44). When the vaccine was prepared in human cells and the
P.2236

challenge virus was grown in monkey cells, protection was not observed. Xenoantigens present in virus preparations were able to confer protection when a challenge virus was grown in the same xenogeneic cells. MHC class II was reported to be at least one of the xenoantigens capable of conferring protection (9). Class II antigens may actually be present in greater abundance in virus particles than the virus-encoded envelope proteins (8). The mechanisms by which antibodies to class II present on the surface of virus particles can block viral infection have not been defined, but it could be as simple as steric hindrance. Improved methods for purifying, inactivating, and delivering whole particles justify continued investigation of this vaccine approach (203). Whether the abundance of class II antigens on virus particles has significance for pathogenesis remains to be determined.
Vaccine studies in animal models can provide useful information in several ways. Head-to-head comparisons of different vaccine approaches can shed light on which approaches perform more effectively, at least under the defined conditions of the experiments. In-depth analyses of individual vaccine approaches also may provide fundamental insights into immunologic control and what is needed for protective immunity. With these goals in mind, vaccine approaches that have been tried in animal models include a variety of envelope subunit approaches; poxvirus recombinants; DNA; inactivated whole particles; adenovirus recombinants; vesicular stomatitis virus recombinants; and prime and boost protocols that use combinations of these approaches. Several themes arising from these studies are worth noting:
  • The particular virus that is used for challenge is one of the single most important determinants of whether an individual vaccine challenge study will be successful. Easy-to-neutralize, nonpathogenic strains of virus have proven relatively easy to protect against. Difficult-to-neutralize pathogenic strains of virus, which could be considered representative of field strains of HIV-1, have proven very difficult to protect against. A homologous cloned virus challenge is less stringent than a closely matched uncloned virus challenge, which in turn is much less stringent than a challenge by a virus with natural, representative levels of sequence divergence. It has proven easy to prevent the acute disease course resulting from CXCR4-tropic SHIV infections using a variety of vaccine approaches.
  • Timing of the challenge is crucial. The vaccine approaches discussed earlier induce transient immune responses; they decay dramatically after the peak of vaccine-induced immune responses, which occurs within the first few weeks after the last vaccine boost. Most challenge experiments have been performed 2 to 4 weeks after the last vaccine boost.
  • It may be easier to achieve protection against a mucosal challenge than against an intravenous challenge. Most early studies used intravenous challenge because of the ability to achieve infection reproducibly in control monkeys with carefully controlled doses of challenge virus. Many current studies are now using a vaginal mucosal or rectal mucosal challenge because these routes model the major modes of HIV transmission around the world.
  • Antibody responses to envelope protein and cellular responses to core gag–pol antigens can contribute to protection. Which type of immune response can be most responsible for protection varies with the vaccine approach and with the characteristics of the challenge virus. Inclusion of gag–pol and env in poxvirus–SIV recombinants results in improved protection in a vaccine/challenge format compared with when either gag–pol or env was used alone (191).
  • When pathogenic, difficult-to-neutralize SIV strains have been used for challenge, protection has proven difficult to achieve with the vaccine approaches that have been tried to date. Even when using a challenge virus identical or highly homologous in sequence and challenge 2 to 4 weeks after the last vaccine boost, the levels of solid long-term protection by any criteria have seldom reached even 50%.
Live attenuated strains of SIV have performed more impressively as vaccines in experimental monkey studies (45). Although the live attenuated vaccine approach is not under any serious consideration for practical development for use in people, continued studies hope to identify critical components of a protective immune response and critical variables that may influence whether a protective immune response is attained. For example, it has been learned that a wide range of attenuation can be achieved by varying the number and location of deletion mutations (57). Some strains, for example SIVmacδ4 (missing vpr, vpx, nef, and U3 sequences) and SIVδkRXN (missing NF-KB, vpr, vpx, and nef), are highly attenuated but still persist. SIVδvif is so highly attenuated that infection is undetectable by standard criteria. In general, the ability to achieve protection varies inversely with the degree of attenuation. Thus, more highly attenuated strains are safer but less protective as vaccines (117). Protection is also time dependent; a protective state can take 6 months or longer to become established. An understanding of protective immunity by live attenuated strains will require an explanation of why it takes so long to develop. Even the live attenuated vaccine strain SIVmac239δ3 (missing vpr, nef, and U3 sequences) provides only minimal protection against heterologous challenge with SIVsmE660, which contains a level of sequence divergence that one would expect to encounter with a field strain of virus (253). Although this difficulty could conceivably be addressed by using mixtures of sequences in the vaccine strain, the results illustrate the major hurdles that must be overcome to achieve
P.2237

protection against pathogenic, difficult-to-neutralize strains of SIV (56).
Research on Therapeutic Regimens
Antiviral drugs useful against HIV-1 in people have been developed with little or no input from animal models of lentiviral infection. This trend will likely continue. However, there is a growing realization that study of certain types of therapeutic intervention in model systems can provide valuable information. Cytokines, immunoadjuncts, immune stimulants, immune suppressants, or other highly experimental treatments that could possibly be harmful in the setting of a lentiviral infection can be examined for possible benefit in animal models. Faced with several possible lead compounds, some companies have chosen head-to-head comparisons in an animal model to help select the most promising compound to move forward. Comparisons of experimental regimens during primary infection, analysis of ways to boost virus-specific CD4+ T-helper cell responses during therapy, and analysis of ways to minimize maternal–infant transmission are also areas in which ongoing work in animal models may provide useful information to help guide trials of therapeutic regimens in people.
Some of the antiviral drugs useful against HIV-1 have reduced or marginal activity against SIV. Überla et al. (236) generated a reverse transcriptase (RT)–SHIV in which the RT reading frame of SIVmac239 has been replaced by that of HIV-1. This RT-SHIV needs adaptive changes for optimal replication (6,219) and is capable of inducing disease in monkeys (236).
PMPA (R-9-2-phosphonylmethoxypropyl adenine) is one compound with strong antiviral activity against both HIV-1 and SIV that has been used extensively in monkey studies. Tsai et al. (232) were the first to show that treatment of monkeys with PMPA by 24 hours after SIV inoculation and continuing treatment for 4 weeks prevented the establishment of a persistent infection. Delaying the initiation of therapy to 48 or 72 hours or shortening the duration of treatment significantly reduced efficacy (233). Nonetheless, even when the establishment of persistent infection was not prevented, early treatment significantly reduced viral loads and prolonged AIDS-free survival (233,241).
In another study (143), monkeys were started in PMPA therapy 24 hours after inoculation of SIVsm E660 and kept on the therapy for 28 days, similar to the studies of Tsai et al. (233) and van Rompay et al. (241). Establishment of a detectable, traditional, persistent infection was prevented, confirming the results of Tsai et al. A low-level, controlled infection was demonstrated, however, since CD8+ cell depletion resulted in the emergence of readily detectable virus (142). Interestingly, when three such animals off therapy for 6 weeks were subsequently challenged intravenously with SIVsm E660, one animal was completely protected, and the other two showed dramatic reductions in viral load (143). What is most startling and difficult to understand is that protection has been achieved in some animals in the absence of readily measurable SIV-specific antibody or cellular responses at the time of challenge. Continuation of this line of investigation promises important new insights into immune-mediated control outside the bounds of our current level of understanding.
Hematopoietic stem cell gene therapy is an attractive, futuristic approach for the prevention of HIV-induced disease, but it is clear that many developmental hurdles must be cleared. Research with SIV in monkeys is proving useful toward this goal. Transduction of CD34+ hematopoietic progenitor cells with an anti-tat gene protected T-cell and macrophage progeny from SIV infection (201). Infusion of lymphocytes with antisense tat/rev genes into macaques may have reduced SIV replication on subsequent SIV inoculation (62).
Perspective
The worldwide crisis brought on by HIV and AIDS has focused attention on the nonhuman lentiviruses as a source for information that will shed light on the human condition. Lentiviral infections of domesticated animals are economically important in their own right and have been studied historically in this context. The lack of a reliable, usable animal model that uses HIV-1 itself and that recapitulates the features of human infection has resulted in extensive study of nonhuman lentiviruses as analog models in which susceptible hosts are infected with nonhuman lentiviruses, either naturally or experimentally. The most critical issues for future progress include better understanding of pathogenesis; improvements in therapy; improved availability of therapy; and, perhaps most important, development of a safe, effective, affordable vaccine. The most remarkable feature of these viruses, and perhaps most critical for the eventual control of HIV, is their ability to replicate continuously and unrelentingly despite apparently strong immune responses. Further advancement of therapeutic regimens and development of effective vaccines against HIV will have to deal with the strategies of immune evasion used by this group of viruses.
References
1. Agy MB, Frumkin LR, Corey L, et al. Infection of Macaca nemestrina by human immunodeficiency virus type-1. Science 1992;257:103–106.
2. Alexander L, Illyinskii PO, Lang SM, et al. Determinants of increased replicative capacity of serially passaged simian immunodeficiency virus with nef deleted in rhesus monkeys. J Virol 2003;77:6823–6835.
3. Alexander L, Du Z, Howe AY, et al. Induction of AIDS in rhesus monkeys by a recombinant simian immunodeficiency virus expressing nef of human immunodeficiency virus type 1. J Virol 1999;73:5814–5825.
4. Allan JS, Strauss J, Buck DW. Enhancement of SIV infection with soluble receptor molecules. Science 1990;247:1084–1088.
P.2238

5. Allan JS, Short M, Taylor ME, et al. Species-specific diversity among simian immunodeficiency viruses from African green monkeys. J Virol 1991;65:2816–2828.
6. Ambrose Z, Boltz V, Palmer S, et al. In vitro characterization of a simian immunodeficiency virus-human immunodeficiency virus (HIV) chimera expressing HIV type 1 reverse transcriptase to study antiviral resistance in pigtail macaques. J Virol 2004;78:13553–13561.
7. Apetrei C, Kaur A, Lerche NW, et al. Molecular epidemiology of simian immunodeficiency virus SIVsm in U.S. primate centers unravels the origin of SIVmac and SIVstm. J Virol 2005;79:8991–9005.
8. Arthur LO, Bess JW Jr, Sowder RC II, et al. Cellular proteins bound to immunodeficiency viruses: implications for pathogenesis and vaccines. Science 1992;258:1935–1938.
9. Arthur LO, Bess JW Jr, Urban RG, et al. Macaques immunized with HLA-DR are protected form SIV challenge. J Virol 1995;69:3117–3124.
10. Baldo AM, McClure MA. Evolution and horizontal transfer of dUTPase-encoding genes in viruses and their hosts. J Virol 1999;73:7710–7721.
11. Barre-Sinoussi F, Chermann JC, Rey F, et al. Isolation of a T-lymphotropic retrovirus from a patient at risk for acquired immune deficiency syndrome (AIDS). Science 1983;220:868–871.
12. Beer BE, Foley BT, Kuiken CL, et al. Characterization of novel simian immunodeficiency viruses from red-capped mangabeys from Nigeria (SIVrcmNG409 and -NG411). J Virol 2001;75:12014–12027.
13. Beer BE, Bailes E, Goeken R, et al. Simian immunodeficiency virus (SIV) from sun-tailed monkeys (Cercopithecus solatus): evidence for host-dependent evolution of SIV within the C. lhoesti superspecies. J Virol 1999;73:7734–7744.
14. Beisel CE, Edwards JF, Dunn LL, et al. Analysis of multiple mRNAs from pathogenic equine infectious anemia virus (EIAV) in an acutely infected horse reveals a novel protein, Ttm, derived from the carboxy terminus of the EIAV transmembrane protein. J Virol 1993;67:832–842.
15. Benveniste RE, Arthur LO, Tsai CC, et al. Isolation of a lentivirus from a macaque with lymphoma: comparison with HTLV-III/LAV and other lentiviruses. J Virol 1986;60:483–490.
16. Bibollet-Ruche F, Galat-Luong A, Cuny G, et al. Simian immunodeficiency virus infection in a patas monkey (Erythrocebus patas): evidence for cross-species transmission from African green monkeys (Cercopithecus aethiops sabaeus) in the wild. J Gen Virol 1996;77:773–781.
17. Bibollet-Ruche F, Bailes E, Gao F, et al. New simian immunodeficiency virus infecting De Brazza's monkeys (Cercopithecus neglectus): evidence for a cercopithecus monkey virus clade. J Virol 2004;78:7748–7762.
18. Bogerd HP, Wiegand HL, Bieniasz PD, et al. Functional differences between human and bovine immunodeficiency virus tat transcription factors. J Virol 2000;74:4666–4671.
19. Borrow P, Lewicki H, Wei X, et al. Antiviral pressure exerted by HIV-1-specific cytotoxic T lymphocytes (CTLs) during primary infection demonstrated by rapid selection of CTL escape virus. Nature Med 1997;3:205–211.
20. Brenchley JM, Schacker TW, Ruff LE, et al. CD4+ T-cell depletion during all stages of HIV disease occurs predominantly in the gastrointestinal tract. J Exp Med 2004;200:749–759.
21. Broussard SR, Staprans SI, White R, et al. Simian immunodeficiency virus replicates to high levels in naturally infected African green monkeys without inducing immunologic or neurologic disease. J Virol 2001;75:2262–2275.
22. Burns DPW, Desrosiers RC. Selection of genetic variants of simian immunodeficiency virus in persistently infected rhesus monkeys. J Virol 1991;65:1843–1854.
23. Burns DPW, Collignon C, Desrosiers RC. Simian immunodeficiency virus mutants resistant to serum neutralization arise during persistent infection of rhesus monkeys. J Virol 1993;67:4104–4113.
24. Campbell RSF, Robinson WF. The comparative pathology of the lentiviruses. J Comp Path 1998;119:333–395.
25. Carpenter MA, Brown EW, Culver M, et al. Genetic and phylogenetic divergence of feline immunodeficiency virus in the puma (Puma concolor). J Virol 1996;70:6682–6693.
26. Chackerian B, Rudensey LM, Overbaugh J. Specific N-linked and O-linked glycosylation modifications in the envelope V1 domain of simian immunodeficiency virus that evolve in the host alter recognition by neutralizing antibodies. J Virol 1997;71:7719–7727.
27. Chadwick BJ, Coelen RJ, Wilcox GE, et al. Nucleotide sequence analysis of Jembrana disease virus: a bovine lentivirus associated with an acute disease syndrome. J Gen Virol 1995;76:1637–1650.
28. Chatterji U, de Parseval A, Elder JH. Feline immunodeficiency virus OrfA is distinct from other lentivirus transactivators. J Virol 2002;76:9624–9634.
29. Chen B, Vogan EM, Gong H, et al. Structure of an unliganded simian immunodeficiency virus gp120 core. Nature 2005;433:834–841.
30. Chen Z, Luckay A, Sodora DL, et al. Human immunodeficiency virus type 2 (HIV-2) seroprevalence and characterization of a distinct HIV-2 genetic subtype from the natural range of simian immunodeficiency virus-infected sooty mangabeys. J Virol 1997;71:3953–3960.
31. Chen Z, Kwon D, Jin Z, et al. Natural infection of a homozygous delta24 CCR5 red-capped mangabey with an R2b-tropic simian immunodeficiency virus. J Exp Med 1998;188:2057–2065.
32. Chen Z, Telfier P, Gettie A, et al. Genetic characterization of new West African simian immunodeficiency virus SIVsm: geographic clustering of household-derived SIV strains with human immunodeficiency virus type 2 subtypes and genetically diverse viruses from a single feral sooty mangabey troop. J Virol 1996;70:3617–3627.
33. Cheng-Mayer C, Brown A, Harouse J, et al. Selection for neutralization resistance of the simian/human immunodeficiency virus SHIVSF33A variant in vivo by virtue of sequence changes in the extracellular envelope glycoprotein that modify N-linked glycosylation. J Virol 1999;73:5294–5300.
34. Clavel F, Guetaro D, Brun-Vezinet F, et al. Isolation of a new human retrovirus from West African patients with AIDS. Science 1986;233:343–346.
35. Clewley JP, Lewis JC, Brown DW, et al. A novel simian immunodeficiency virus (SIVdrl) pol sequence from the drill monkey, Mandrillus leucophaeus. J Virol 1998;72:10305–10309.
36. Collins KL, Chen BK, Kalams SA, et al. HIV-1 Nef protein protects infected primary cells against killing by cytotoxic T lymphocytes. Nature 1998;391:397–401.
37. Cook RF, Leroux C, Cook SJ, et al. Development and characterization of an in vivo pathogenic molecular clone of equine infectious anemia virus. J Virol 1998;72:1383–1393.
38. Corbet S, Muller-Trutwin MC, Versmisse P, et al. env sequences of simian immunodeficiency viruses from chimpanzees in cameroon are strongly related to those of human immunodeficiency virus group N from the same geographic area. J Virol 2000;74:529–534.
39. Courgnaud V, Abela B, Pourrut X, et al. Identification of a new simian immunodeficiency virus lineage with a vpu gene present among different cercopithecus monkeys (C. mona, C. cephus, and C. nictitans) from Cameroon. J Virol 2003;77:12523–12534.
40. Courgnaud V, Salemi M, Pourrut X, et al. Characterization of a novel simian immunodeficiency virus with a vpu gene from greater spot-nosed monkeys (Cercopithecus nictitans) provides new insights into simian/human immunodeficiency virus phylogeny. J Virol 2002;76:8298–8309.
41. Courgnaud V, Formenty P, Akoua-Koffi C, et al. Partial molecular characterization of two simian immunodeficiency viruses (SIV) from African colobids: SIVwrc from Western red colobus (Piliocolobus badius) and SIVolc from olive colobus (Procolobus verus). J Virol 2003;77:744–748.
42. Courgnaud V, Pourrut X, Bibollet-Ruche F, et al. Characterization of a novel simian immunodeficiency virus from guereza colobus monkeys (Colobus guereza) in Cameroon: a new lineage in the nonhuman primate lentivirus family. J Virol 2001;75:857–866.
43. Cranage MP, Ashworth LAE, Greenaway PJ, et al. AIDS vaccine developments. Nature 1992;355:684–686.
P.2239

44. Cranage MP, Polyanskaya N, McBride B, et al. Studies on the specificity of the vaccine effect elicited by inactivated simian immunodeficiency virus. AIDS Res Hum Retrov 1993;9:13–22.
45. Daniel MD, Kirchhoff F, Czajak SC, et al. Protective effects of a live-attenuated SIV vaccine with a deletion in the nef gene. Science 1992;258:1938–1941.
46. Daniel MD, Letvin NL, King NW, et al. Isolation of T-cell tropic HTLV-III-like retrovirus from macaques. Science 1985;228:1201–1204.
47. Daniel MD, Li Y, Naidu YM, et al. Simian immunodeficiency virus from African green monkeys. J Virol 1988;62:4123–4128.
48. Daniel M, Letvin N, Sehgal P, et al. Prevalence of antibodies to 3 retroviruses in a captive colony of macaque monkeys. Int J Cancer 1988;41:601–608.
49. Dazza MC, Ekwalanga M, Nende M, et al. Characterization of a novel vpu-harboring simian immunodeficiency virus from a Dent's Mona monkey (Cercopithecus mona denti). J Virol 2005;79:8560–8571.
50. de Parseval A, Elder JH. Demonstration that orf2 encodes the feline immunodeficiency virus transactivating (Tat) protein and characterization of a unique gene product with partial rev activity. J Virol 1999;73:608–617.
51. de Parseval A, Chatterji U, Morris G, et al. Structural mapping of CD134 residues critical for interaction with feline immunodeficiency virus. Nat Struct Mol Biol 2005;12:60–66.
52. de Parseval A, Chatterji U, Sun P, et al. Feline immunodeficiency virus targets activated CD4+ T cells by using CD134 as a binding receptor. Proc Natl Acad Sci U S A 2004;101:13044–13049.
53. Deacon NJ, Tsykin A, Solomon A, et al. Genomic structure of an attenuated quasi species of HIV-1 from a blood transfusion donor and recipients. Science 1995;270:988–991.
54. Desrosiers RC. HIV-1 origins: a finger on the missing link. Nature 1990;345:288–289.
55. Desrosiers RC. Strategies used by human immunodeficiency virus that allow persistent viral replication. Nat Med 1999;5:723–725.
56. Desrosiers RC. Prospects for an AIDS vaccine. Nat Med 2004;10:221–223.
57. Desrosiers RC, Lifson JD, Gibbs JS, et al. Identification of highly attenuated mutants of simian immunodeficiency virus. J Virol 1998;72:1431–1437.
58. Desrosiers RC, Wyand MS, Kodama T, et al. Vaccine protection against simian immunodeficiency virus infection. Proc Nat Acad Sci, U S A 1989;86:6353–6357.
59. Dewhurst S, Embretson JE, Anderson DC, et al. Sequence analysis and acute pathogenicity of molecularly cloned SIVsmmPBj14. Nature 1990;345:636–640.
60. Dharma DM, Budiantono A, Campbell RS, et al. Studies on experimental Jembrana disease in Bali cattle. III. Pathology. J Comp Pathol 1991;105:397–414.
61. Dharma DM, Ladds PW, Wilcox GE, et al. Immunopathology of experimental Jembrana disease in Bali cattle. Vet Immunol Immunopathol 1994;44:31–44.
62. Donahue RE, Bunnell BA, Zink MC, et al. Reduction in SIV replication in rhesus macaques infused with autologous lymphocytes engineered with antiviral genes. Nat Med 1998;4:181–186.
63. Douek DC, Brenchley JM, Betts MR, et al. HIV preferentially infects HIV-specific CD4+ T cells. Nature 2002;417:95–98.
64. Dow SW, Poss ML, Hoover EA. Feline immunodeficiency virus: a neurotropic lentivirus. J Acquir Immune Defic Syndr 1990;3:658–668.
65. Du Z, Lang SM, Sasseville VG, et al. Identification of a nef allele that causes lymphocyte activation and acute disease in macaque monkeys. Cell 1995;82:665–674.
66. Dykhuizen M, Mitchen JL, Montefiori DC, et al. Determinants of disease in the simian immunodeficiency virus-infected rhesus macaque: characterizing animals with low antibody responses and rapid progression. J Gen Virol 1998;79:2461–2467.
67. Edinger AL, Mankowski JL, Doranz BJ, et al. CD4-independent, CCR5-dependent infection of brain capillary endothelial cells by a neurovirulent simian immunodeficiency virus strain. Proc Natl Acad Sci U S A 1997;94:14742–14747.
68. Elder JH, Lerner DL, Hasselkus-Light CS, et al. Distinct subsets of retroviruses encode dUTPase. J Virol 1992;66:1791–1794.
69. Emau P, McClure HM, Isahakia M, et al. Isolation from African Sykes’ monkeys (Cercopithecus mitis) of a lentivirus related to human and simian immunodeficiency viruses. J Virol 1991;65:2135–2140.
70. Evans DT, Desrosiers RC. Immune evasion strategies of the primate lentiviruses. Immunol Rev 2001;183:141–158.
71. Evans DT, O’Connor DH, Jing P, et al. Virus-specific cytotoxic T-lymphocyte responses select for amino-acid variation in simian immunodeficiency virus Env and Nef. Nat Med 1999;5:1270–1276.
72. Fletcher TM, Brichacek B, Sharova N, et al. Nuclear import and cell cycle arrest functions of the HIV-1 Vpr protein are encoded by two separate genes in HIV-2/SIV(SM). Embo J 1996;15:6155–6165.
73. Fomsgaard A, Hirsch VM, Allan JS, et al. A highly divergent proviral DNA clone of SIV from a distinct species of African green monkey. Virology 1991;182:397–402.
74. Fukasawa M, Muira T, Hasegawa A, et al. Sequence of simian immunodeficiency virus from African green monkey, a new member of the HIV/SIV group. Nature 1988;333:457–461.
75. Fultz PN. Replication of an acutely lethal simian immunodeficiency virus activates and induces proliferation of lymphocytes. J Virol 1991;65:4902–4909.
76. Fultz PN, McClure HM, Anderson DC, et al. Identification and biologic characterization of an acutely lethal variant of simian immunodeficiency virus from sooty mangabeys (SIV/SMM). AIDS Res Hum Retrov 1989;5:397–409.
77. Fultz PN, McClure HM, Anderson DC, et al. Isolation of a T-lymphotropic retrovirus from naturally infected sooty mangabey monkeys (Cercocebus atys). Proc Natl Acad Sci U S A 1986;83:5286–5290.
78. Gao F, Bailes E, Robertson DL, et al. Origin of HIV-1 in the chimpanzee Pan troglodytes troglodytes. Nature 1999;397:436–441.
79. Gao F, Yue L, White AT, et al. Human infection by genetically diverse SIVsm-related HIV-2 in west Africa. Nature 1992;358:495–499.
80. Gao F, Yue L, Robertson DL, et al. Genetic diversity of human immunodeficiency virus type 2: evidence for distinct sequence subtypes with differences in virus biology. J Virol 1994;68:7433–7447.
81. Gauduin M-C, Glickman RL, Ahmad S, et al. Immunization with live attenuated simian immunodeficiency virus induces strong type 1 T-helper responses and beta-chemokine production. Proc Natl Acad Sci U S A 1999;96:14031–14036.
82. Gemeniano MC, Sawai ET, Sparger EE. Feline immunodeficiency virus Orf-A localizes to the nucleus and induces cell cycle arrest. Virology 2004;325:167–174.
83. Gendelman HE, Narayan O, Kennedy-Stoskopf S, et al. Tropism of sheep lentiviruses for monocytes: susceptibility to infection and virus gene expression increase during maturation of monocytes to macrophages. J Virol 1986;58:67–74.
84. Georges-Courbot MC, Lu CY, Makuwa M, et al. Natural infection of a household pet red-capped mangabey (Cercocebus torquatus torquatus) with a new simian immunodeficiency virus. J Virol 1998;72:600–608.
85. Gibbs JS, Lackner AA, Lang SM, et al. Progression to AIDS in the absence of genes for vpr or vpx. J Virol 1995;69:2378–2383.
86. Goldstein S, Ourmanov I, Brown CR, et al. Wide range of viral load in healthy african green monkeys naturally infected with simian immunodeficiency virus. J Virol 2000;74:11744–11753.
87. Gonda M. The lentiviruses of cattle. In Levy JA, ed. Retroviridae, vol. 3. New York, NY: Plenum Press;1994.
88. Gonda MA, Wong-Staal F, Gallo RC, et al. Sequence homology and morphologic similarity of HTLV-III and visna virus, a pathogenic lentivirus. Science 1985;227:173–177.
89. Gonda MA, Braun MJ, Carter SG, et al. Characterization and molecular cloning of a bovine lentivirus related to human immunodeficiency virus. Nature 1987;330:388–391.
90. Greenough TC, Sullivan JL, Desrosiers RC. Declining CD4 T-cell counts in a person infected with nef-deleted HIV-1. N. Engl J Med 1999;340:236–237.
91. Gudnadottir M, Palsson PA. Transmission of maedi by inoculation of a virus grown in tissue culture from maedi-affected lungs. J Infect Dis 1967;117:1–6.
P.2240

92. Harmache A, Vitu C, Russo P, et al. The caprine arthritis encephalitis virus tat gene is dispensable for efficient viral replication in vitro and in vivo. J Virol 1995;69:5445–5454.
93. Harouse JM, Gettie A, Tan RC, et al. Distinct pathogenic sequela in rhesus macaques infected with CCR5 or CXCR4 utilizing SHIVs. Science 1999;284:816–819.
94. Hirsch VM, Campbell BJ, Bailes E, et al. Characterization of a novel simian immunodeficiency virus (SIV) from L’Hoest monkeys (Cercopithecus l′hoesti): implications for the origins of SIVmnd and other primate lentiviruses. J Virol 1999;73:1036–1045.
95. Hirsch VM, McGann C, Dapolito G, et al. Identification of new subgroup of SIVagm in tantalus monkeys. Virol 1993;197:426–430.
96. Hirsch VM, Dapolito GA, Goldstein S, et al. A distinct African lentivirus from Sykes’ monkeys. J Virol 1993;67:1517–1528.
97. Hirsch VM, Dapolito G, Johnson PR, et al. Induction of AIDS by simian immunodeficiency virus from an African green monkey: species-specific variation in pathogenicity correlates with the extent of in vivo replication. J Virol 1995;69:955–967.
98. Hirsch VM, Sharkey ME, Brown CR, et al. Vpx is required for dissemination and pathogenesis of SIV(SM)PBj: evidence of macrophage-dependent viral amplification. Nat Med 1998;4:1401–1408.
99. Hirsch VM, Olmsted RA, Murphey-Corb M, et al. An African primate lentivirus (SIVsm) closely related to HIV-2. Nature 1989;339:389–392.
100. Hirsch V, Adger-Johnson D, Campbell B, et al. A molecularly cloned, pathogenic, neutralization-resistant simian immunodeficiency virus, SIVsmE543-3. J Virol 1997;71:1608–1620.
101. Ho DD, Neuman AU, Perelson AS, et al. Rapid turnover of plasma virions and CD4 lymphocytes in HIV-1 infection. Nature 1995;373:123–126.
102. Hosie MJ, Broere N, Hesselgesser J, et al. 1998. Modulation of feline immunodeficiency virus infection by stromal cell-derived factor. J Virol 72:2097–2104.
103. Howe AYM, Jung JU, Desrosiers RC. Zeta chain of the T-cell receptor interacts with nef of simian immunodeficiency virus and human Immunodeficiency virus type 2. J Virol 1998;72:9827–9834.
104. Hu J, Switzer WM, Foley BT, et al. Characterization and comparison of recombinant simian immunodeficiency virus from drill (Mandrillus leucophaeus) and mandrill (Mandrillus sphinx) isolates. J Virol 2003;77:4867–4880.
105. Huet T, Cheynier R, Meyerhans A, et al. Genetic organization of a chimpanzee lentivirus related to HIV-1. Nature 1990;345:356–359.
106. Igarashi T, Brown CR, Byrum RA, et al. Rapid and irreversible CD4+ T-cell depletion induced by the highly pathogenic simian/human immunodeficiency virus SHIV(DH12R) is systemic and synchronous. J Virol 2002;76:379–391.
107. Igarashi T, Shibata R, Hasebe F, et al. Persistent infection with SIVmac chimeric virus having tat, rev, vpu, env and nef of HIV type 1 in macaque monkeys. AIDS Res Hum Retrov 1994;10:1021–1029.
108. Igarashi T, Endo Y, Englund G, et al. Emergence of a highly pathogenic simian/human immunodeficiency virus in a rhesus macaque treated with anti-CD8 mAb during a primary infection with a nonpathogenic virus. Proc Natl Acad Sci U S A 1999;96:14049–14054.
109. Ilyinskii PO, Desrosiers RC. Efficient transcription and replication of simian immunodeficiency virus in the absence of NF-kB and Sp1 binding elements. J Virol 1996;70:3118–3126.
110. Ilyinskii PO, Simon MA, Czajak SC, et al. Induction of AIDS by simian immunodeficiency virus lacking NF-kB and SP1 binding elements. J Virol 1997;71:1880–1887.
111. Ilyinskii PO, Daniel MD, Simon MA, et al. The role of upstream U3 sequences in the pathogenesis of simian immunodeficiency virus-induced AIDS in rhesus monkeys. J Virol 1994;68:5933–5944.
112. Issel CJ, Foil LD. Studies on equine infectious anemia virus transmission by insects. J Am Vet Med Ass 1984;184:293–297.
113. Jin MJ, Hui H, Robertson DL, et al. Mosaic genome structure of simian immunodeficiency virus from west African green monkeys. Embo J 1994;13:2935–2947.
114. Jin MJ, Rogers J, Phillips-Conroy JE, et al. Infection of a yellow baboon with simian immunodeficiency virus from African green monkeys: evidence for cross-species transmission in the wild. J Virol 1994;68:8454–8460.
115. Joag SV, Li Z, Foresman L, et al. Chimeric simian/human immunodeficiency virus that causes progressive loss of CD4+ T cells and AIDS in pig-tailed macaques. J Virol 1996;70:3189–3187.
116. Johnson PR, Fomsgaard A, Allan J, et al. Simian immunodeficiency viruses from African green monkeys display unusual genetic diversity. J Virol 1990;64:1086–1092.
117. Johnson RP, Lifson JD, Czajak SC, et al. Highly attenuated vaccine strains of simian immunodeficiency virus protect against vaginal challenge: inverse relation of degree of protection with level of attenuation. J Virol 1999;73:4952–4961.
118. Johnson WE, Desrosiers RC. Viral persistance: HIV's strategies of immune system evasion. Annu Rev Med 2002;53:499–518.
119. Jones T, Hunt R, King N. Veterinary Pathology. In Cann C. ed. Williams and Wilkins. Baltimore; 1997:197–307.
120. Kaur A, Grant RM, Means RE, et al. Diverse host responses and outcomes following simian immunodeficiency virus SIVmac239 infection in sooty mangabeys and rhesus macaques. J Virol 1998;72:9597–9611.
121. Kertayadnya G, Wilcox GE, Soeharsono S, et al. Characteristics of a retrovirus associated with Jembrana disease in Bali cattle. J Gen Virol 1993;74:1765–1778.
122. Kestler HW III, Ringler DJ, Mori K, et al. Importance of the nef gene for maintenance of high virus loads and for the development of AIDS. Cell 1991;65:651–662.
123. Kestler HW, Li Y, Naidu YM, et al. Comparison of simian immunodeficiency virus isolates. Nature (London) 1988;331:619–621.
124. Kestler H, Kodama T, Ringler D, et al. Induction of AIDS in rhesus monkeys by molecularly cloned simian immunodeficiency virus. Science 1990;248:1109–1112.
125. Khabbaz RF, Heneine W, George JR, et al. Brief report: infection of a laboratory worker with simian immunodeficiency virus. N Engl J Med 1994;330:172–177.
126. Kirchhoff F, Kestler HW III, Desrosiers RC. Upstream U3 sequences in simian immunodeficiency virus are selectively deleted in vivo in the absence of an intact nef gene. J Virol 1994;68:2031–2037.
127. Kirchhoff F, Greenough TC, Brettler DB, et al. Absence of intact nef sequences in a long-term survivor with nonprogressive HIV-1 infection. N Engl J Med 1995;332:228–232.
128. Klumpp SA, Novembre FJ, Anderson DC, et al. Clinical and pathologic findings in infant rhesus macaques infected with SIVsmm by maternal transmission. J Med Primatol 1993;22:169–176.
129. Kobayashi K. Studies on the cultivation of equine infectious anemia virus in vitro. I. Serial cultivation of the virus in the culture of various horse tissues. Virus 1961;11:177–189.
130. Kodama T, Silva DP, Daniel MD, et al. Prevalence of antibodies to SIV in baboons in their native habitat. AIDS Res Hum Retrov 1989;5(3):337–343.
131. Kwong PD, Wyatt R, Robinson J, et al. Structure of an HIV gp120 envelope glycoprotein in complex with the CD4 receptor and a neutralizing human antibody. Nature 1998;393:648–659.
132. Lackner A, Vogel P, Ramos R, et al. Early events in tissues during infection with pathogenic (SIVmac239) and nonpathogenic (SIVmac1A11) molecular clones of SIV. Am J Pathol 1994;145:428–439.
133. Lang SM, Weeger M, Stahl-Henning C, et al. The importance of vpr for the infection of rhesus monkeys with simian immunodeficiency virus. J Virol 1993;67:902–912.
134. Learmont JC, Geczy AF, Mills J, et al. Immunologic and virologic status after 14 to 18 years of infection with an attenuated strain of HIV-1. A report from the Sydney Blood Bank Cohort. N Engl J Med 1999;340:1715–1722.
135. Lemey P, Pybus OG, Wang B, et al. Tracing the origin and history of the HIV-2 epidemic. Proc Natl Acad Sci U S A 2003;100:6588–6592.
P.2241

136. Lerner DL, Wagaman PC, Phillips TR, et al. Increased mutation frequency of feline immunodeficiency virus lacking functional deoxyuridine-triphosphatase. Proc Natl Acad Sci U S A 1995;92:7480–7484.
137. Li F, Puffer BA, Montelaro RC. The S2 gene of equine infectious anemia virus is dispensable for viral replication in vitro. J Virol 1998;72:8344–8348.
138. Li F, Leroux C, Craigo JK, et al. The S2 gene of equine infectious anemia virus is a highly conserved determinant of viral replication and virulence properties in experimentally infected ponies. J Virol 2000;74:573–579.
139. Li J, Lord C, Haseltine W, et al. Infection of cynomolgus monkeys with a chimeric HIV-1/SIVmac virus that express the HIV-1 envelope glycoprotein. JAIDS 1992;5:639–646.
140. Li Q, Duan L, Estes JD, et al. Peak SIV replication in resting memory CD4+ T cells depletes gut lamina propria CD4+ T cells. Nature 2005;434:1148–1152.
141. Lichtenstein DL, Rushlow KE, Cook RF, et al. Replication in vitro and in vivo of an equine infectious anemia virus mutant deficient in dUTPase activity. J Virol 1995;69:2881–2888.
142. Lifson JD, Rossio JL, Piatak M Jr, et al. Role of CD8(+) lymphocytes in control of simian immunodeficiency virus infection and resistance to rechallenge after transient early antiretroviral treatment. J Virol 2001;75:10187–10199.
143. Lifson JD, Rossio JL, Arnaout R, et al. Containment of Simian immunodeficiency virus infection: Cellular immune responses and protection from rechallenge following transient postinoculation antiretroviral treatment. J Virol 2000;74:2584–2593.
144. Ling B, Apetrei C, Pandrea I, et al. Classic AIDS in a sooty mangabey after an 18-year natural infection. J Virol 2004;78: 8902–9808.
145. Locher CP, Barnett SW, Herndier BG, et al. Human immunodeficiency virus-2 infection in baboons is an animal model for human immunodeficiency virus pathogenesis in humans. Arch Pathol Lab Med 1998;122:523–533.
146. Lowenstine LJ, Pedersen NC, Higgins J, et al. Seroepidemiologic survey of captive Old-World primates for antibodies to human and simian retroviruses, and isolation of a lentivirus from sooty mangabeys (Cercocebus atys). Int J Cancer 1986;38:563–574.
147. Lowenstine LJ, Lerche NW, Yee JL, et al. Evidence for a lentiviral etiology in an epizootic of immune deficiency and lymphoma in stump-tailed macaques (Macaca arctoides). J Med Primatol 1992;21:1–14.
148. Luciw PA, Pratt-Lowe E, Shaw KE, et al. Persistent infection of rhesus macaques with T-cell-line-tropic and macrophage-tropic clones of simian/human immunodeficiency viruses (SHIV). Proc Natl Acad Sci U S A 1995;92:7490–7494.
149. Mansfield KG, Lerch NW, Gardner MB, et al. Origins of simian immunodeficiency virus infection in macaques at the New England Regional Primate Research Center. J Med Primatol 1995;24:116–122.
150. Mansky LM, Preveral D, Selig L, et al. The interaction of vpr with uracil DNA glycosylase modulates the human immunodeficiency virus type 1 in vivo mutation rate. J Virol 2000;74:7039–7047.
151. Markovitz DM, Smith MJ, Hilfinger J, et al. Activation of the human immunodeficiency virus type 2 enhancer is dependent on purine box and kB regulatory elements. J Virol 1992;66:5479–5484.
152. Marsh H. Progressive pneumonia in sheep. J Am Vet Med Assoc 1923;62:458–473.
153. Marx P. Unsolved Questions over the Origin of HIV and AIDS. ASM News 2005;71:15–17.
154. Marx PA, Li Y, Lerche NW, et al. Isolation of a simian immunodeficiency virus related to human immunodeficiency virus type 2 from a West African pet sooty mangabey. J Virol 1991;65:4480–4485.
155. Matano T, Shibata R, Siemon C, et al. Administration of an anti-CD8 monoclonal antibody interferes with the clearance of chimeric simian/human immunodeficiency virus during primary infections of rhesus macaques. J Virol 1998;72:164–169.
156. Mattapallil JJ, Douek DC, Hill B, et al. Massive infection and loss of memory CD4+ T cells in multiple tissues during acute SIV infection. Nature 2005;434:1093–1097.
157. Maury W. Regulation of equine infectious anemia virus expression. J Biomed Sci.:1998;11–23.
158. McClure HM, Anderson DC, Gordon TP, et al. Natural simian immunodeficiency virus infectin in nonhuman primates. Top Primatol 1992;3:425–438.
159. McGuire TC, Crawford TB, Henson JB. Immunofluorescent localization of equine infectious anemia virus in tissue. Am J Pathol 1971;62:283–294.
160. Means RE, Desrosiers RC. Resistance of native, oligomeric envelope on simian immunodeficiency virus to digestion by glycosidases. J Virol 2000;74:11181–11190.
161. Mehandru S, Poles MA, Tenner-Racz K, et al. Primary HIV-1 infection is associated with preferential depletion of CD4+ T lymphocytes from effector sites in the gastrointestinal tract. J Exp Med 2004;200:761–770.
162. Montagnier L, Dauguet C, Axler C, et al. A new type of retrovirus isolated from patients presenting with lymphadenopathy and acquired immune deficiency syndrome: structural and antigenic relatedness with equine infectious anemia virus. Ann Virol 1984;135 E:119–134.
163. Montelaro RC, Ball JM, Rushlow KE. Equine retroviruses. In Levy JA, ed. The Retroviridae, vol. 2. New York, NY: Plenum Press; 1993:257.
164. Morse BA, Carruth LM, Clements JE. Targeting of the visna virus tat protein to AP-1 sites: interactions with the bZIP domains of fos and jun in vitro and in vivo. J Virol 1999;73:37–45.
165. Muller MC, Saksena NK, Nerrienet E, et al. Simian immunodeficiency viruses from central and western Africa: evidence for a new species-specific lentivirus in tantalus monkeys. J Virol 1993;67:1227–1235.
166. Murphey-Corb M, Martin LN, Davison-Fairburn B, et al. A formalin-inactivated whole SIV vaccine confers protection in macaques. Science 1989;246:1293–1297.
167. Murphey-Corb M, Martin LN, Rangan SRS, et al. Isolation of an HTLV-III-related retrovirus from macaques with simian AIDS and its possible origin in asymptomatic mangabeys. Nature (London) 1986;321:435–437.
168. Myers G, Wain-Hobson S, Henderson LE, et al. Human Retroviruses and AIDS, I-B ed. Los Alamos, NM: Los Alamos Laboratories; 1994:1–10.
169. Nerrienet E, Amouretti X, Muller-Trutwin MC, et al. Phylogenetic analysis of SIV and STLV type I in mandrills (Mandrillus sphinx): indications that intracolony transmissions are predominantly the result of male-to-male aggressive contacts. AIDS Res Hum Retroviruses 1998;14:785–796.
170. Nishimura Y, Igarashi T, Donau OK, et al. Highly pathogenic SHIVs and SIVs target different CD4+ T cell subsets in rhesus monkeys, explaining their divergent clinical courses. Proc Natl Acad Sci U S A 2004;101:12324–12329.
171. Novembre FJ, Saucier M, Anderson DC, et al. Development of AIDS in a chimpanzees infected with human immunodeficiency virus type. J Virol 1997;71:4086–4091.
172. Novembre FJ, Johnson PR, Lewis MG, et al. Multiple viral determinants contribute to pathogenicity of the acutely lethal simian immunodeficiency virus SIVsmmPBj variant. J Virol 1993;67:2466–2474.
173. Novembre FJ, Hirsch VM, McClure HM, et al. SIV from stump-tailed macaques: molecular characterization of a highly transmissible primate lentivirus. Virology 1992;186:783–787.
174. Oaks JL, McGuire TC, Ulibarri C, et al. Equine infectious anemia virus is found in tissue macrophages during subclinical infection. J Virol 1998;72:7263–7269.
175. Ohta Y, Masuda T, Tsujimoto H, et al. Isolation of simian immunodeficiency virus from African green monkeys and seroepidemiologic survey of the virus in various nonhuman primates. Int J Cancer 1988;41:115–122.
176. Olmsted RA, Barnes AK, Yamamoto JK, et al. Molecular cloning of feline immunodeficiency virus. Proc Natl Acad Sci U S A 1989;86:2448–2452.
177. O’Neil SP, Novembre FJ, Hill AB, et al. Progressive infection in a subset of HIV-1-positive chimpanzees. J Infect Dis 2000;182:1051–1062.
P.2242

178. Osterhaus AD, Pedersen N, van Amerongen G, et al. Isolation and partial characterization of a lentivirus from talapoin monkeys (Myopithecus talapoin). Virology 1999;260:116–124.
179. Pandrea I, Onanga R, Rouquet P, et al. Chronic SIV infection ultimately causes immunodeficiency in African nonhuman primates. AIDS 2001;15:2461–2462.
180. Parren. PW. The antiviral activity of antibodies in vitro and in vivo. Adv Immunol 2001;77:195–262.
181. Payne SL, Qi XM, Shao H, et al. Disease induction by virus derived from molecular clones of equine infectious anemia virus. J Virol 1998;72:483–487.
182. Pedersen NC, Ho EW, Brown ML, et al. Isolation of a T-lymphotropic virus from domestic cats with an immunodeficiency-like syndrome. Science 1987;235:790–793.
183. Peeters M, Honore C, Huet T, et al. Isolation and partial characterization of an HIV-related virus occurring naturally in chimpanzees in Gabon. AIDS 1989;3:625–630.
184. Peeters M, Courgnaud V, Abela B, et al. Risk to human health from a plethora of simian immunodeficiency viruses in primate bushmeat. Emerg Infect Dis 2002;8:451–457.
185. Peluso R, Haase A, Stowring L, et al. A Trojan Horse mechanism for the spread of visna virus in monocytes. Virology 1985;147:231–236.
186. Petursson G, Turelli P, Matthiasdottir S, et al. Visna virus dUTPase is dispensable for neuropathogenicity. J Virol 1998;72:1657–1661.
187. Phillips-Conroy JE, Jolly CJ, Petros B, et al. Sexual transmission of SIVagm in wild grivet monkeys. J Med Primatol 1994;23:1–7.
188. Picker LJ, Hagen SI, Lum R, et al. Insufficient production and tissue delivery of CD4+ memory T cells in rapidly progressive simian immunodeficiency virus infection. J Exp Med 2004;200:1299–12314.
189. Poeschla EM, Looney DJ. CXCR4 is required by a nonprimate lentivirus: heterologous expression of feline immunodeficiency virus in human, rodent, and feline cells. J Virol 1998;72:6858–6866.
190. Pohlmann S, Floos S, Ilyinskii PO, et al. Sequences just upstream of the simian immunodeficiency virus core enhancer allow efficient replication in the absence of NF-kappaB and Sp1 binding elements. J Virol 1998;72:5589–5598.
191. Polacino PS, Stallard V, Klaniecki JE, et al. Role of immune responses against the envelope and the core antigens of simian immunodeficiency virus SIVmne in protection against homologous cloned and uncloned virus challenge in macaques. J Virol 1999;73:8201–8215.
192. Popovic M, Sarngadharan MG, Read E, et al. Detection, isolation, and continuous production of cytopathic retroviruses (HTLV-III) from patients with AIDS and pre-AIDS. Science 1984;224:497–500.
193. Ramachandran S. Jembrana disease and the bovine lentiviruses. Presented at: ACIAR Proceedings, Canberra. 1997;75:5–9.
194. Reimann KA, Li JT, Veazey R, et al. A chimeric simian/human immunodeficiency virus expressing a primary patient human immunodeficiency virus type 1 isolate env causes an AIDS-like disease after in vivo passage in rhesus monkeys. J Virol 1996;70:6922–6928.
195. Reitter JN, Means RE, Desrosiers RC. A role for carbohydrates in immune evasion in AIDS. Nature Med 1998;4:679–684.
196. Rey-Cuille MA, Berthier JL, Bomsel-Demontoy MC, et al. Simian immunodeficiency virus replicates to high levels in sooty mangabeys without inducing disease. J Virol 1998;72:3872–3886.
197. Richardson J, Pancino G, Merat R, et al. Shared usage of the chemokine receptor CXCR4 by primary and laboratory-adapted strains of feline immunodeficiency virus. J Virol 1999;73:3661–3671.
198. Richman DD, Wrin T, Little SJ, et al. Rapid evolution of the neutralizing antibody response to HIV type 1 infection. Proc Natl Acad Sci U S A 2003;100:4144–4149.
199. Rosenberg ES, Walker BD. HI414 type 1-specific helper T cells: a critical host defense. AIDS Res. Hum. Retroviruses 1998;14:S-143–S-147.
200. Rosenberg ES, Billingsley JM, Caliendo AM, et al. Vigorous HIV-1-specific CD4+ T-cell responses associated with control of viremia. Science 1997;278:1447–1450.
201. Rosenzweig M, Marks DF, Hempel D, et al. Transduction of CD34+ hematopoietic progenitor cells with an antitat gene protects T-cell and macrophage progeny from AIDS virus infection. J Virol 1997;71:2740–2746.
202. Ross EK, Buckler-White AJ, Rabson AB, et al. Contribution of NF-kB and Sp1 binding motifs to the replicative capacity of human immunodeficiency virus type 1: Distinct patterns of viral growth are determined by T-cell types. J Virol 1991;65:4350–4358.
203. Rossio JL, Esser MT, Suryanarayana K, et al. Inactivation of human immunodeficiency virus type 1 infectivity with preservation of conformational and functional integrity of virion surface proteins. J Virol 1998;72:7992–8001.
204. Sasseville VG, Lackner AA. Neuropathogenesis of simian immunodeficiency virus infection in macaque monkeys. J Neurovirol 1997;3:1–9.
205. Schmitz JE, Kuroda MJ, Santra S, et al. Control of viremia in simian immunodeficiency virus infection by CD8+ lymphocytes. Science 1999;283:857–860.
206. Schoborg RV, Saltarelli MJ, Clements JE. A Rev protein is expressed in caprine arthritis encephalitis virus (CAEV)-infected cells and is required for efficient viral replication. Virology 1994;202:1–15.
207. Schwartz O, Marechal V, LeGall S, et al. Endocytosis of major histocompatibility complex class I molecules is induced by the HIV-1 nef protein. Nat Med 1996;2:338–342.
208. Sellon DC, Perry ST, Coggins L, et al. Wild-type equine infectious anemia virus replicates in vivo predominantly in tissue macrophages, not in peripheral blood monocytes. J Virol 1992;66:5906–5913.
209. Shacklett BL, Luciw PA. Analysis of the vif gene of feline immunodeficiency virus. Virology 1994;204:860–867.
210. Sharp PM, Shaw GM, Hahn BH. Simian immunodeficiency virus infection of chimpanzees. J Virol 2005;79:3891–3902.
211. Shen R, Wang Z. Development and use of an equine infectious anemia donkey leucocyte attenuated vaccine. In: Tashjian R, ed. Equine Infectious Anemia: A National Review of Policies, Programs, and Future Objections. Amarillo, Tex: American Quarter Horse Association; 1985:135–248.
212. Shibata R, Kawamura M, Sakai H, et al. Generation of a chimeric human and simian immunodeficiency virus infectious to monkey peripheral blood mononuclear cells. J Virol 1991;65:3514–3520.
213. Shimojima M, Miyazawa T, Ikeda Y, et al. Use of CD134 as a primary receptor by the feline immunodeficiency virus. Science 2004;303:1192–11925.
214. Sigurdsson B. Rida, a chronic encephalitis of sheep. With general remarks on infections which develop slowly and some of their special characteristics. Br Vet J 1954;110:354–358.
215. Sigurdsson B, Pálsson PA. Visna of sheep. A slow, demyelinating infection. Br J Exp Pathol 1958;39:519.
216. Sigurdsson B, Grimsson H, Palsson PA. Maedi, a chronic progressive infection of sheep's lungs. J Infect Dis 1952;90:23–241.
217. Sigurdsson B, Thormar H, Palsson PA. Cultivation of visna virus in tissue culture. Arch. Gesamte Virusforsch 1960;10:368.
218. Sigurdsson B, Palsson PA, Grimsson H. Visna, a demyelinating transmissible disease of sheep. J Neorpathol Exp Neurol 1957;16:389–403.
219. Soderberg K, Denekamp L, Nikiforow S, et al. A nucleotide substitution in the tRNA(Lys) primer binding site dramatically increases replication of recombinant simian immunodeficiency virus containing a human immunodeficiency virus type 1 reverse transcriptase. J Virol 2002;76:5803–5806.
220. Soeharsono S. Jembrana disease and the bovine lentiviruses. Presented at: ACIAR Proceedings, Canberra. 1997;75:72–75.
221. Soeharsono S, Wilcox GE, Putra AA, et al. The transmission of Jembrana disease, a lentivirus disease of Bos javanicus cattle. Epidemiol Infect 1995;115:367–374.
222. Soeharsono S, Wilcox GE, Dharma DM, et al. Species differences in the reaction of cattle to Jembrana disease virus infection. J Comp Pathol 1995;112:391–402.
P.2243

223. Sotir M, Switzer W, Schable C, et al. Risk of occupational exposure to potentially infectious nonhuman primate materials and to simian immunodeficiency virus. J Med Primatol 1997;26:233–240.
224. Souquiere S, Bibollet-Ruche F, Robertson DL, et al. Wild Mandrillus sphinx are carriers of two types of lentivirus. J Virol 2001;75:7086–7096.
225. Stremlau M, Owens CM, Perron MJ, et al. The cytoplasmic body component TRIM5alpha restricts HIV-1 infection in Old World monkeys. Nature 2004;427:848–853.
226. Swigut T, Alexander L, Morgan J, et al. Impact of Nef-mediated downregulation of major histocompatibility complex class I on immune response to simian immunodeficiency virus. J Virol 2004;78:13335–13344.
227. Takemura T, Ekwalanga M, Bikandou B, et al. A novel simian immunodeficiency virus from black mangabey (Lophocebus aterrimus) in the Democratic Republic of Congo. J Gen Virol 2005;86:1967–1971.
228. Threadgill DS, Steagall WK, Flaherty MT, et al. Characterization of equine infectious anemia virus dUTPase: growth properties of a dUTPase-deficient mutant. J Virol 1993;67:2592–2600.
229. Tomonaga K, Katahira J, Fukasawa M, et al. Isolation and characterization of simian immunodeficiency virus from African white-crowned mangabey monkeys (Cercocebus torquatus lunulatus). Arch Virol 1993;129:77–92.
230. Toohey KL, Haase AT. The rev gene of visna virus is required for productive infection. Virology 1994;200:276–280.
231. Troyer JL, Pecon-Slattery J, Roelke ME, et al. Patterns of feline immunodeficiency virus multiple infection and genome divergence in a free-ranging population of African lions. J Virol 2004;78:3777–3791.
232. Tsai CC, Follis KE, Sabo A, et al. Prevention of SIV infection in macaques by (R)-9-(2-phosphonylmethoxypropyl)adenine. Science 1995;270:1197–1199.
233. Tsai CC, Emau P, Follis KE, et al. Effectiveness of postinoculation (R)-9-(2-phosphonylmethoxypropyl) adenine treatment for prevention of persistent simian immunodeficiency virus SIVmne infection depends critically on timing of initiation and duration of treatment. J Virol 1998;72:4265–4273.
234. Tsujimoto H, Hasegawa A, Maki N, et al. Sequence of a novel simian immunodeficiency virus from a wild-caught African mandrill. Nature 1989;341:539–541.
235. Turelli P, Guiguen F, Mornex JF, et al. dUTPase-minus caprine arthritis-encephalitis virus is attenuated for pathogenesis and accumulates G-to-A substitutions. J Virol 1997;71:4522–4530.
236. Überla K, Stahl Hennig C, Böttiger D, et al. Animal model for the therapy of acquired immunodeficiency syndrome with reverse transcriptase inhibitors. Proc Natl Acad Sci U S A 1995;92:8210–8214.
237. Valas S, Benoit C, Guionaud C, et al. North American and French caprine arthritis-encephalitis viruses emerge from ovine maedi-visna viruses. Virology 1997;237:307–318.
238. Vallée H, Carré H. Sur la nature infectieuse de l’anaemie du cheval. Comptes Rendus Hebdomadaires des Séances de l’Académie des Sciences 1904;139:331–333.
239. Van Der Maaten MJ, Boothe AD, Seger CL. Isolation of a virus from cattle with persistent lymphocytosis. J Nat Cancer Inst 1972;49:1649.
240. van Rensburg EJ, Engelbrecht S, Mwenda J, et al. Simian immunodeficiency viruses (SIVs) from eastern and southern Africa: detection of a SIVagm variant from a chacma baboon. J Gen Virol 1998;79:1809–1814.
241. van Rompay KK, Dailey PJ, Tarara RP, et al. Early short-term 9-[2-(R)-(phosphonomethoxy)propyl]adenine treatment favorably alters the subsequent disease course in simian immunodeficiency virus-infected newborn Rhesus macaques. J Virol 1999;73:2947–2955.
242. Veazey RS, Tham IC, Mansfield KG, et al. Identifying the target cell in primary simian immunodeficiency virus (SIV) infection: highly activated memory CD4(+) T cells are rapidly eliminated in early SIV infection in vivo. J Virol 2000;74:57–64.
243. Veazey RS, DeMaria M, Chalifoux LV, et al. Gastrointestinal tract as a major site of CD4+ T-cell depletion and viral replication in SIV infection. Science 1998;280:427–431.
244. Verschoor EJ, Fagrouch Z, Bontjer I, et al. A novel simian immunodeficiency virus isolated from a Schmidt's guenon (Cercopithecus ascanius schmidti). J Gen Virol 2004;85:21–24.
245. Villet S, Bouzar BA, Morin T, et al. Maedi-visna virus and caprine arthritis encephalitis virus genomes encode a Vpr-like but no Tat protein. J Virol 2003;77:9632–9638.
246. von Gegerfelt AS, Liska V, Ray NB, et al. Persistent infection of rhesus macaques by the rev-independent Nef(-) simian immunodeficiency virus SIVmac239: replication kinetics and genomic stability. J Virol 1999;73:6159–6165.
247. Wagaman PC, Hasselkus-Light CS, Henson M, et al. Molecular cloning and characterization of deoxyuridine triphosphatase from feline immunodeficiency virus (FIV). Virology 1993;196:451–457.
248. Wei X, Decker JM, Wang S, et al. Antibody neutralization and escape by HIV-1. Nature 2003;422:307–312.
249. Wei X, Ghosh SK, Taylor ME, et al. Viral dynamics in human immunodeficiency virus type 1 infection. Nature 1995;373:117–122.
250. Whatmore AM, Cook N, Hall GA, et al. Repair and evolution of nef in vivo modulates simian immunodeficiency virus virulence. J Virol 1995;69:5117–123.
251. Wilcox GE. Jembrana disease. Aust Vet J 1997;75:492–493.
252. Willett BJ, Hosie MJ, Neil JC, et al. Common mechanisms of infection by lentiviruses. Nature 1997;385:587.
253. Wyand MS, Manson K, Montefiori DC, et al. Protection by live, attenuated simian immunodeficiency virus against heterologous challenge. J Virol 1999;73:8356–8363.
254. Wykrzykowska JJ, Rosenzweig M, Veazey RS, et al. Early regeneration of thymic progenitors in rhesus macaques infected with simian immunodeficiency virus. J Exp Med 1998;187:1767–1778.
255. Xu XN, Laffert B, Screaton GR, et al. Induction of Fas ligand expression by HIV involves the interaction of Nef with the T-cell receptor zeta chain. J Exp Med 1999;189:1489–1496.
256. Yamamoto JK, Sparger E, Ho EW, et al. Epidemiologic and clinical aspects of feline immunodeficiency virus infection in cats from the continental United States and Canada and possible mode of transmission. J Am Vet Med Assoc 1989;194:213–220.


> Table of Contents > Volume II > Section II - Specific Virus Families > Retroviridae > 60 - Foamy Viruses
60
Foamy Viruses
Maxine Linial
In this chapter, the spumaviruses or foamy viruses (FV) are discussed. Foamy viruses comprise the only genus in the retroviral subfamily, the Spumaretrovirinae (69). The recent reclassification of these viruses from a genus into a subfamily reflects their distance from the other retroviruses; it was based on the nature of their infectious genome (DNA rather than RNA), mode of replication, and other unique biological properties. FV are found in most species of primates studied, as well as in cats, cows, and horses. Zoonotic infections of humans with primate FV are rare, but have been reported in many areas of the world among individuals with sustained contact with primates. Although FV are usually highly cytopathic in cell culture, they have not been definitively associated with any disease in either naturally or accidentally infected hosts. Figure 55.2 in Chapter 55 depicts a phylogenetic tree of retroviruses, showing the relationship of FV to the other genera of retroviruses This tree was derived using highly conserved sequences in the pol gene. The other genes of FV have little or no sequence homologies to the other retroviruses.
Description and Prevalence
Despite initially having been described more than 50 years ago (24), only in the past decade have a large number of reports appeared about FV molecular biology and biology. It was widely assumed that the replication pathway of these complex retroviruses would be similar to those of the well characterized Gammaretroviruses and Lentiviruses. Initial characterization, however, belied this idea. Once it became clear that FV have a unique replication pathway, interest and information accelerated. The FV are in the most divergent branch of the retroviral family, and many of the well-accepted paradigms of retroviral replication do not apply to them. In some aspects of their life cycle, the FV are more similar to the hepadnaviruses, such as human hepatitis B virus (HBV) (see Chapter 76).
FIGURE 60.1 Cytopathic effects caused by foamy virus infection. Baby hamster kidney indicator cells were infected with prototype foamy virus (PFV). These cells contain a β-galactosidase gene containing a nuclear localization signal under control of the PFV long terminal repeat (LTR). Infection by PFV produces Tas protein, which activates the LTR and β-Gal expression and the nuclei stain dark after treatment with X-Gal substrate. (From ref. 138, with permission.)
TABLE 60.1 Foamy virus (FV) isolates
Host Species | Virus Isolates (Other Designations) | Reference
Feline | FFV (FeFV, FeSFV) | (100)
Bovine | BFV (BSV) | (75)
Equine | EFV | (127)
Rhesus macaque (Macaca cyclopsis, M. mulatta) | SFVmac (SFV-1, SFV-2) | (53)
African green monkey (Cercopthicecus sp.) | SFVagm (SFV-3) | (123)
Squirrel monkey (Saimiri sciureus) | SFVsqu (SFV-4) | (54)
Galago (Galago crassicaudatus panganiensis) | SFVgal (SFV-5) | (54)
Chimpanzee (Pan troglodytes sp.) | SFVcpz (SFV-6, SFV-7) | (102)
Spider monkey (Ateles sp.) | SFVspm (SFV-8) | (50)
Capuchin (Cebus sp.) | SFVcap (SFV-9) | (49)
Baboon (Papio cynocephalus) | SFVbab (SFV-10) | (99)
Orangutan (Pongo pygmaeus) | SFVora (SFV-11) | (78)
Gorilla (Gorilla gorilla sp.) | SFVgor (SFVgg) | (10)
Marmoset (Callithrix jacchus) | SFVmar | (76)
[Human] (not a natural host) | PFV ([SFVcpz(hu), HFV, HFVhu, CFV/hu]) | (1)
Note: Table 60.1 lists only those foamy viruses whose existence is well documented in the literature. In some cases, several different viral types have been given the same isolate number. Infectious clones exist for BFV, FFV, EFV, SFV-1, and PFV. PFV is the prototype for the subfamily and has often been referred to as HFV in the literature. Designations that can be found in the literature are given in parentheses. SFV, simian FV; PFV, prototype FV; HFV, human FV; CFV, chimpanzee foamy virus.
Foamy viruses derive their name from the highly vacuolating, foamy-appearing cytoplasm of productively infected cells, and the presence of multinucleated syncytia formed by cell fusion (Fig. 60.1). Synthesis of both viral structure proteins (Gag) and envelope glycoproteins (Env) are required for syncytium formation (97). Given the rapid cytopathicity in cell culture, it is perhaps surprising that a distinguishing feature of the FV group is a lack of documented pathology in either naturally or accidentally infected hosts. Foamy viruses have been found to be widespread among
P.2246

domestic and feral cats, cattle, horses, and in most, if not all, primate species other than humans (29,110). Also reports have been made of FV detection in sheep, hamsters, and sea lions, but viral isolates from these species are not available for further study. Individual humans are known to have acquired FV as zoonotic infections.
FIGURE 60.2 Evidence for cross-species transmission of simian foamy virus (SFV) from multiple ape and monkey species in persons exposed to nonhuman primates (NHP). Sequences obtained from SFV-infected humans are boxed; all other SFV sequences are from primates. For additional details on the SFV sequences, see refs. 124 and 134. Unrooted phylogenetic relationships of 425-bp polymerase SFV sequences using 2-Kimura distances in the neighbor-joining method implemented in the MEGA software package. Support for the branching order was determined by 1,000 bootstrap replicates; only values greater than 70% or more are shown. Branch lengths are proportional to the evolutionary distance (scale bar) between the taxa. (Figure provided by William Switzer and Walid Heneine.)
Foamy viruses have been isolated from a number of species, but most research has concentrated on the primate FV, which is the focus of this chapter (Table 60.1). The names given to the primate FV have resulted in some confusion, especially because cross-species infections occur readily, and similar viruses have been recovered from more than one primate species (116). In some cases, the same viruses have been given different names. Sequence comparisons of the genomes of different primate viruses have shown that these viruses have coevolved along with their primate hosts (18,125). Figure 60.2 shows the evolutionary relationship among the primate FV, which clearly
P.2247

demonstrates that the sequence similarity among the viruses mirrors those of their respective hosts. Most interestingly, recent phylogenetic analyses have demonstrated that FV are the oldest known vertebrate RNA viruses. They have been present in primate populations for at least 65 million years, and in Old World primates for at least 30 million years (125).
Origin and Prevalence of “Human” Foamy Virus
The first description of what was presumably a simian FV was reported in 1954 by Enders and Peebles. They noted marked cytopathic effects in Macaca mulatta (Rhesus macaque) monkey kidney cultures, and found a transmissible agent that induced this cytopathicity (24). In the following year, a virus was isolated from Rhesus macaque and named simian foamy virus (SFV) type 1 (105). Interest in the FV, however, really began in 1971 when a virus with what has prove to be the characteristic FV morphology, was recovered from human material. A culture of lymphoblastoid cells was derived from a human nasopharyngeal carcinoma tissue culture obtained from a Kenyan patient. These cells were found to harbor a virus that was subsequently named human foamy virus (HFV) (1). HFV is the spumarvirus prototype species. HFV was the first FV to be molecularly cloned, sequenced, and ultimately used to derive an infectious DNA clone (33,73,98). Later, when a FV was
P.2248

isolated from chimpanzees (SFVcpz), it became apparent that the HFV laboratory strain was highly homologous to the chimpanzee virus (46). More recently, sequence comparisons of the integrase gene between the HFV isolate of Achong et al. (1), and those of SFVcpz obtained from the four chimpanzee subspecies, indicated that HFV is most closely related to the FV from Pantroglodytes schweinfurthi, the chimpanzee species present in Kenya (124) (Fig. 60.2). It is possible, therefore, that the original human source of HFV had acquired the virus as a zoonotic infection through chimpanzee contact. The accepted designation for the laboratory strain derived from HFV has been changed to PFV, for prototype foamy virus (69). Except where noted, the detailed information in this chapter will be based on PFV.
Many papers have been published since the original isolation of PFV, which examined the prevalence of FV in human populations and the possible links with human autoimmune diseases. The older published data, however, were based on only a single serological assay using infected cell lysates or on polymerase chain reaction (PCR) analysis, but not both. Positive findings from such studies have not been validated using more rigorous methodologies, as has been reviewed (80). Two groups analyzed serum samples taken from many healthy and diseased individuals for PFV antibodies, including many from human populations previously suggested to harbor PFV, such as Graves’ disease and other autoimmune conditions. In these studies, all samples that initially were positive in one serological assay were retested with at least one additional serological assay, or by PCR, if DNA was available. Screening of more than 8,000 serum samples revealed no positive cases. Only individuals who acquired FV via zoonotic infection, generally by severe monkey bites, were shown to be infected (2,118). These two studies convincingly demonstrate that primate FV are currently not prevalent in the human population, although, as is discussed in the next section, additional studies have highlighted groups at risk for zoonotic acquisition of these viruses.
Host Range In Vitro
The primate FV have a very broad host range, most carefully analyzed for PFV. This virus infects cells derived from all vertebrate species tested, including primates, hamster, mouse, quail, dolphin, and iguana (47). FV infect a wide variety of cell types, including those of the fibroblastoid, epitheloid, and lymphocytic lineages. Thus far, no resistant cells have been identified. Infection of primary cells or cell lines most often leads to a lytic infection. Productively infected cells (e.g., human fibroblast cultures) form large, multicellular syncytia and are killed within several days. PFV has been shown to readily infect primary human CD4+ T cells, monocyte-derived macrophages, and microglial cells, whereas CD8+ T cells were found to be less susceptible. Both CD4+ cells and microglial cells were rapidly killed by viral infection (84). In vivo, however, CD8+ cells from naturally infected primates do harbor viral DNA (131).
Although many cell lines and primary cell types are permissive and are rapidly killed by FV infection, in some cell lines viral infection is not cytopathic but is persistent or latent. PFV can persistently infect a variety of human hematopoietic cell lines, including those of erythroid, T-cell, and myeloid lineages (140). Cells continue to grow with normal kinetics and continually produce virus, but with titers 100 times or less than the productively infected cells. No syncytium formation or cell death is seen in persistently infected cultures. Again, most of the virus is cell associated (140). In persistently infected tissue culture cell lines (e.g., human T-cell–derived Jurkat cells), latent virus can be induced by a variety of chemicals (e.g., phorbol esters, which induce protein kinase C pathways). Induction of latent proviruses also leads to cell death (81). This fits with the observation that it is difficult, if not impossible, to establish T-cell lines from animals that are naturally infected with SFV (31). Single-cell cloning of lymphocytes does allow establishment of clonal lines. It is most likely that, in mass cultures, a small number of cells contain latent proviruses, which are induced by culture conditions, and the virus then spreads throughout the culture. Exactly why lymphocytes are not killed in vivo but are in tissue culture is unknown, however. In some models of persistence in tissue culture, many proviruses arise that contain deletions in the Tas transactivator open reading frame (ORF), which is discussed further below. These appear to have arisen from the integration of a spliced messenger RNA (mRNA) that contains the packaging sequences. Such Tas proviruses have the hallmarks of defective interfering genomes and they have been implicated in persistence in vivo, at least in a rabbit model (107). Their relevance to natural infections remains to be determined, however.
Viral Transmission and Replication In Vivo
Foamy virus infections are extremely widespread in all nonhuman primates (NHP), including the great apes, as well as in cows and cats. Long-term persistent infections ensue, and virus can often be recovered decades after the initial infection. No evidence indicates that FV is ever cleared by the host immune system. On the other hand, finding viral expression in vivo has been difficult and viral isolation invariably requires cocultivation with highly susceptible cells. Thus, the hallmark of FV infection is a long-term, unapparent infection, with a small number of cells that are productively infected and capable of producing new particles.
Although humans are not natural hosts for NHP FV infection, a number of individuals have been identified who have both antibody to an SFV and virus that can be recovered by cocultivation. In each case, transmission can be traced to a severe injury following an interaction with an NHP. In one case, it was shown that an individual was infected with the HFV laboratory strain, perhaps through a
P.2249

laboratory accident (118). In a case of a zoonotic transmission, virus closely related to SFVagm was isolated from an animal caretaker who had been bitten repeatedly by African green monkeys (AGM), once resulting in a deep injury requiring surgery. Virus could be recovered from primary blood lymphocytes (PBL) from the caretaker 20 years after transmission. Although virus can often be recovered from saliva of NHP, it was not recovered from his saliva. Both his wife and daughter were found to be seronegative (115).
A number of larger epidemiologic studies have been undertaken, where high risk individuals, including those with occupational exposures, have been screened for FV antibodies. In some cases, viral sequences have also been detected by DNA PCR, which measures proviral load. In one study of 231 individuals, 4 (about 1.7%) were identified as infected with SFV. SFVagm and SFVbab were both found to be transmitted. No male-to-female sexual transmission of SFV was observed in the three spouses who were tested (45). SFVmac has also been transmitted to primate center workers (17). SFVbab was also found in human recipient of baboon liver transplants. In a retrospective analysis of tissues from two patients with acquired immunodeficiency virus (AIDS) who had end-stage hepatic disease and who received baboon livers, it was found that baboon cells harboring SFV migrated from the xenografts to peripheral tissues such as lymph node and kidney. In that study, infectious virus could not be isolated (4). This finding highlights a potential danger of xenotransplantation using NHP tissue.
More recently, higher SFV transmission rates have been reported. Surveillance by the U.S. Centers for Disease Control and Prevention of a number of research centers and zoos found that 10 of 187 (5.3%) individuals tested positive for SFV (SFVcpz and SFVbab), although none had acquired SIV, D-type simian retrovirus or simian T-cell lymphotropic virus (STLV) (124). Transmission has also been documented among central African bush meat hunters exposed to blood and body fluids from hunted NHP (135); hunters have also been found to be infected with STLV (134). Transmission of SFVmac to humans has also been reported in Asia. In this case, the animals were free-ranging animals in a monkey forest (55). Monkey pet owners are also at risk for SFV infection, but this population has not yet been studied. Veterinarians have also been screened for feline FV, because they sustain many cat bites and scratches, which would put them at risk. Thus far, no feline FV transmission has been documented (19), despite that it can infect human cell lines in tissue culture.
Natural transmission of FV has been studied in both primates and nonprimate species. In one study, transmission of bovine foamy virus (BFV) (previously called bovine syncytial virus or BSV), which is endemic in domestic cattle, was analyzed. It was found that newborn calves developed passive immunity to BFV from ingestion of colostrum, but become negative for BFV antibodies by 3 to 5 months of age. No maternal transmission of virus was detected, and even experimental infection of dams with BFV at 5 to 7 months of gestation did not lead to infection of offspring. When antibody negative calves were cohoused with infected adults, however, approximately 35% of the animals became seropositive within 10 weeks of introduction into the herd, and 85% became seropositive by 2 to 3 years (52). These studies suggest that BFV is transmitted through licking or biting. Similar results were also obtained in a study of SFV transmission in baboons. Virtually all adult baboons in a large primate center colony were found to be infected with SFVbab (13). Maternal antibody, which disappears at about 9 months, is protective; most infants have antibodies to SFV, but very few have viral sequences. Thirteen of 35 young animals under 2.5 years were found to be infected with SFV. Additionally, SFV antibodies can be detected in juvenile animals before sexual maturity. These studies strongly suggest that transmission in NHP is not sexual, but through biting or licking.
An important question is how FV maintain a long-term persistent infection without any disease manifestations, in the presence of neutralizing antibodies (49). Maintenance of persistent infections does not appear to require generation of variant viruses that can escape immune surveillance. FV appear to be extraordinarily genetically stable compared with the Lentiviruses, Alpharetroviruses, or Gammaretroviruses. Work with SFVagm shows that very little genetic diversity exists in the envelope glycoprotein gene (Env) between isolates from different monkeys, or between virus from a human animal handler who acquired SFVagm from a monkey bite and from the animal that bit him (115). Almost no variation was seen in viruses obtained from a single animal over 13 years. In fact, it was found that nonsynonomous mutations were selected against, rather than for, as in the case of lentiviruses. In another example, both a zoonotically infected human and the source chimpanzee were available for sample collection. Comparison of the SFVcpz integrase (IN) sequences showed that they were identical, even though the human had acquired the SFVcpz more than 25 years previously (124). Although this might suggest that the FV reverse transcriptase is not error prone, this is not the case because its error rate is about the same as that of HIV (P. Boyer and S. H. Hughes, personal communication 2006). Thus, genetic stability probably results from the very low replication rate of virus in vivo; a conclusion also reached by Schweizer et al. (117).
A low level of replication is consistent with results of several studies involving the detection of virus in vivo, in both naturally and experimentally infected hosts. It has been difficult to detect viral RNA or viral replication in vivo using sensitive techniques such as reverse transcription PCR (RT-PCR). One possible reason for low viral replication is that replication is suppressed in vivo by interferon (30). In a study of four AGM naturally infected with SFVagm for more than 18 years, viral DNA was readily detected in most organs, including brain, lymph nodes, kidney, and lungs. It was very difficult, however, to detect viral RNA, which was found only in the oral mucosa of one of the monkeys (28).
P.2250

This anatomic site is consistent with the presence of virus in saliva and the mode of transmission. More recently, a study of a large number of Rhesus macaques, using a more sensitive and quantitative RT-PCR assay, showed that abundant FV RNA could be detected in a variety of tissues associated with the oral mucosa (e.g., buccal epithelium and tongue), which is consistent with the high transmission rate. FV RNA could not be detected in tissue samples from any other locations (86). These authors also found, in naturally FV-infected animals that were highly immunosuppressed by infection with SIV, the site of FV replication had expanded to the small intestine, a major site of CD4 T-cell depletion. FV RNA, however, was not found in other CD4+ T-cell depleted sites (e.g., the colon), so it is not the lack of CD4 T cells that allows FV replication. Finding of significant levels of FV in the small intestine raises the question of the role of FV in disease progression in NHP infected with lentiviruses.
Little is known about the target cells that actually replicate virus in vivo. Lymphocytes, and in particular, CD8+ T cells, were shown to be the major reservoir for FV DNA in the peripheral blood, although viral gene expression was not detected (131). Given the large amount of viral RNA in oral tissues (86), certainly cells exist in which viral replication is robust. Viral replication in tissue culture invariably leads to cell death, yet FV are not pathogenic. This suggests that the permissive cells in vivo have a naturally high turnover rate and, even when not infected, are sloughed off into saliva (86). Recently, it was shown that if human T cells are infected with PFV in vitro, the cells become more permissive for the human immunodeficiency virus (HIV)-1 infection. Neither the mechanism of enhancement (111) nor whether the same phenomenon occurs in NHP cells infected with SFV, either in vitro or in vivo is known. Clearly, more studies are required to understand which cells serve as the major viral reservoir.
Virion Structure
Foamy viruses have a morphology that is distinct from that of the other retroviruses. Most noticeably, FV particles have an immature looking core and highly prominent surface spikes, composed of the envelope glycoproteins. Virions are seen to bud from both the cell membrane and intracellular membranes, where they acquire glycoproteins (Fig. 60.3A and B). A highly schematized drawing of a FV particle is shown in Figure 60.4. Electron microscopy of negatively stained particles shows that FV Env proteins are arranged in trimeric complexes, a structural organization considered to be a common feature of retroviral Env surface proteins (Fig. 60.3C). The PFV Env trimers are arranged in regular hexameric, ringlike strictures where two Env glycoprotein trimers are fully integrated into adjacent rings (132).
As will be discussed further below, efficient cleavage of the Gag precursor protein to the usual retroviral matrix (MA), capsid (CA), and nucleocapsid (NC) proteins does not occur in extracellular, infectious virions. Thus, FV particles appear similar to those of mutant Gammaretroviruses, such as murine leukemia virus (MLV), which are unable to undergo maturation by virtue of mutations that inactivate the viral protease. It is likely that the organization of the FV Gag protein is similar to the core protein of hepadnaviruses (see Chapter 76), with the amino terminus oriented toward the outside surface of the particle and the carboxyl terminus, containing positive-charged amino acids which are part of the nucleic acid binding domain (138), directed to the inside of the particle in contact with the genome.
Most extracellular PFV particles contain RNA. A surprisingly large percentage (~20%) contain apparently full-length, double-stranded DNA copies of the RNA (141). Several studies with the RT inhibitor 3′-azido-3′-deoxythymidine (AZT) strongly suggest that the infectious genome of PFV is DNA. In these experiments (85,141), treatment of target cells with AZT before infection with untreated virus had very little effect on viral infectivity, showing that DNA synthesis is completed before viral entry. In contrast, treatment of producer cells with AZT decreased the infectivity of the extracellular particles when assayed on untreated cells, without affecting the amount of virus released. These results are opposite of what is seen with orthoretroviruses such as HIV that have RNA genomes (5). Furthermore, DNA extracted from PFV is infectious if transfected into cells (140). The feline FV infectious genome has also been shown to be DNA (103). Details of the structure of DNA genome have not yet been reported for any FV. Because no evidence, contradicts a DNA genome for this group, however, FV should be considered retroviruses which package RNA that is reverse transcribed before entering a new cell and, therefore, FV are DNA viruses.
Genome Organization
The general organization of the FV genome is similar that of the other complex retroviruses, which encode nonstructural proteins in addition to Gag, Pol, and Env. The size of the PFV proviral genome (11.6 kb) is at the upper end of that reported for other retroviruses. As shown in Figure 60.5A, which depicts the PFV genome organization, the provirus has the requisite retroviral long terminal repeats (LTR) and a primer binding site (PBS) that is complementary to tRNAlys1,2. The genome encodes the three characteristic retroviral genes gag, pol, and env; although as discussed below, the modes of expression and roles of these gene products in viral replication are somewhat different. In addition, at least two nonstructural proteins exist; Tas (previously called Bel-1 for PFV), and Bet. Bet is encoded from both the tas and bel2 ORF. No strong evidence exists for a protein encoded only within the bel2 ORF, although some early literature reported a Bel2 protein. The bel3 ORF, found only in the PFV genome, but not conserved in other primate
P.2251

P.2252

FV, does not encode a protein. The same genomic organization has been found for bovine FV (BFV), equine FV (EFV), and feline FV (FFV), which have also been fully sequenced. These also lack the bel3 ORF. Although the simian, bovine, equine and feline viruses all encode a Bet protein from the tas and bel2 reading frames, amino acid sequence conservation is low. Thus, although its function may be conserved, Bet proteins are highly divergent.
FIGURE 60.3 Electron micrographs of prototype foamy virus (PFV) replicating in human diploid embryonic lung fibroblasts, using negative staining. A: Virus budding through the endoplasmic reticulum (ER) membrane. Enveloped particles are seen within the ER. B: Virus budding through the plasma membrane. C: Electron micrograph of negative stained PFV. The particles often show a network of trimeric viral spike proteins on the particle surface (arrow heads). The 14-nm long glycoprotein complex is predominantly arranged into rings of six subunits. Adjacent hexameric rings always share two completely integrated subunits (adapted from ref. 132, with permission).
FIGURE 60.4 The foamy virus virion. This highly schematic figure shows the relative locations of the structures and proteins. It does not accurately depict the viral organization. ++, the positively charged residues at the carboxyl terminus of Gag in the GR boxes thought to interact with nucleic acid.
FIGURE 60.5 Foamy virus genome and RNA. A: Organization of the viral genome and coding region of prototype foamy virus (PFV). Open reading frames (ORF) are shown relative to the proviral structure. Sites of translational initiation are indicated by ATG. ORF names are italicized. gag GR indicates the glycine-arginine boxes, which are the only defined feature of this protein. B: Location of the long terminal repeat (LTR) promoter (P) and the internal promoter (IP) in the provirus. The messenger RNA (mRNA) for the five known gene products are indicated below. C: Structure of the RNA initiating at the LTR promoter but containing the tas/bel2 splice, which is thought to lead to the HFV ΔTas genome by reverse transcription. (Adapted from ref. 70, with permission.)
A unique characteristic of FV is the presence of a second transcriptional promoter in addition to the prototypical retroviral promoter located in the U3 region of the LTR. This internal promoter (IP) is located in the coding region for the Env protein (Fig. 605B) and is used to direct the synthesis of the nonstructural protein transcripts, encoding Tas and Bet (71). Bet is synthesized from a transcript in which a portion of tas encoding 88 amino acids is fused to the bel2 ORF. Both the LTR promoter and the IP require the transactivator protein Tas for transcription. As discussed below, these promoters play different roles in viral replication. Additional details about regulation of viral gene expression can be found in recent reviews (70,74).
Another surprising feature of FV gene expression is the mode of Pol protein synthesis. All viruses in the six other retroviral genera encode Gag-Pol fusion proteins using either a suppressor transfer RNA (tRNA) or ribosomal frameshifting (see Chapter 55). In contrast, the FV encode Pol from a unique spliced mRNA, using a splice acceptor site at the 3′ end of the gag ORF (Fig. 60.5B) (136). Thus, FV Pol is assembled into virions in a manner different from that of the retroviruses, wherein Pol is assembled via the Gag assembly domains in the Gag-Pol polyprotein. The hepadnaviruses also assemble their reverse transcriptase (P) protein into particles independently of the structural proteins (described in detail in Chapter 76). Hepadnaviral P protein binds in cis to its own mRNA (equivalent to its genomic RNA) to initiate the assembly process in conjunction with core protein. Because FV Pol is synthesized from a subgenomic mRNA, a hepadnaviral-like mechanism for Pol assembly can be ruled out. Recent data have mapped regions of the viral genomic RNA that are required for Pol encapsidation (92), which will be discussed below. As in other retroviruses, the FV Gag protein is encoded from genomic length RNA, and Env protein from a spliced mRNA. A secreted Env-Bet fusion protein has also been reported in some tissue culture cells, synthesized from an alternatively spliced RNA that removes a portion of Env (36,68). The function, if any, of this gene product is unknown.
P.2253

Virion-associated Proteins: Gag, Pol, and Env
Each of the three virion associated gene products, Gag, Pol, and Env, has features unique to the FV. Both Gag and Env have features that are shared with human HBV and the other Hepadnaviridae. The overall organization of the viral proteins is shown in Figure 60.6.
Gag
The FV Gag protein has a calculated molecular weight of 70.6 kd, although this protein migrates on polyacrylamide gels with a molecular weight apparently of 74 to 78 kd. It is phosphorylated on serine residues (25). Unlike other retroviral Gag proteins, it is not efficiently cleaved into matrix, capsid, and nucleocapsid domains in infectious virions. Only one Gag proteolytic cleavage occurs efficiently, in which about 3 kd is removed from the carboxyl terminus (Fig. 60.6). This cleavage occurs about half the time, such that extracellular particles contain about the same amount of each large Gag protein. Gag cleavage is required for production of infectious virus (25). Additional processing of the large Gag proteins into smaller components is seen in newly infected cells. These secondary cleavages were suggested to occur as an early step in infection and be important for uncoating (94). Recent data, in fact, show that protease cleavage of Gag early in infection is required for uncoating and subsequent integration of the DNA in to the viral genome. The most important cleavage is thought to occur at amino acid 310 in Gag (9) (depicted by the dotted arrow in Fig. 60.6) in particles located near the microtubule organizing center, where incoming particles traffic through interactions with dynein (93). Together, these data suggest that FV particles must be cleaved for successful entry, and that this cleavage occurs early during infection, rather than during assembly as in the Orthoretrovirinae. FV entry into cells is pH dependent and inhibited by lysosomotropic agents as is vesicular stomatitis virus (VSV), but the pathways differ because FV are not sensitive to chloroquine in contrast to VSV (95).
FIGURE 60.6 Viral proteins encoded by prototype foamy virus (PFV). The arrows show the most efficient protease cleavage sites. The black arrows are cleavages made by the viral protease (PR) protein. The gray arrows indicate cleavages made by cellular proteases. The dotted arrow indicates the major PR cleavage site, which occurs after viral entry and is thought to be required for viral uncoating. The location of the MA, CA, and NC protein domains in other retroviruses are shown in parentheses. The three Gag GR boxes are indicated by shaded boxes. NAB, nucleic acid binding; NLS, nuclear localization signal. The cytoplasmic targeting retention signal (CTRS) is indicated. The membrane spanning domain (MSD) in Env is indicated by a shaded box, ERRS, endoplasmic reticulum retrieval signal. For Tas, the DNA binding domain (DB) and activation domain (AD) are indicated. (Adapted from ref. 70, with permission.)
Foamy virus Gag lacks the two hallmarks of retroviral Gag proteins, the major homology region (MHR) in capsid and one or two cystidine-histidine (Cys-His) motifs in nucleocapsid (see Chapter 55). Although it is assumed that the amino terminus of FV Gag has matrix-like functions and the middle of the protein has capsid-like functions, this has not been directly shown. In Orthoretrovirinae, three assembly domains have been mapped to Gag: M (membrane association), I (interaction), and L (late of budding). Although the analogous domains in FV differ in composition and specific function, it is likely that FV also have specific domains for assembly and budding.
Foamy viruses assemble intracellulary similarly to the Betaretroviruses, such as Mason-Pfizer monkey virus (M-PMV). A cytoplasmic targeting and retention signal (CTRS) required for intracellular assembly has been defined for M-PMV (21). If the M-PMV CTRS is mutated, infectious virus can assemble at the plasma membrane because the amino-terminus of Gag contains a myristylation signal. FV also contain a CTRS that is required for intracellular assembly. In its absence, however, no particle assembly occurs because Gag does not contain a myristylation signal to allow alternative targeting. The addition of an artificial myristylation signal to the amino-terminus of Gag allows viral-like particles (VLP) to assemble and bud from cells, but these are not infectious (23). PFV has been found to assemble at a pericentriolar location (137) similar
P.2254

to M-PMV (119). The location of the I domain in FV, which is important for the protein–protein interactions that drive assembly, is not clear. A region near the amino-terminus of Gag containing a coiled-coil motif has been shown to be important for viral assembly, however, (126) and could be a major interaction domain. Recent work has defined L or budding domains for FV. These appear to use components of the vacuolar protein sorting machinery (e.g., Vps4A and 4B and TSG101), as defined for HIV and other orthoretroviruses, although the details of foamy viral release are likely to be different (91,121).
The nucleocapsid domain of orthoretroviruses, characterized by one or two Cys-His boxes and surrounding basic residues, serves many functions in viral assembly, genomic packaging, and reverse transcription (see Chapter 55). Instead of Cys-His boxes, however, the carboxyl terminus of PFV Gag has three glycine-arginine rich regions called GR boxes. The first of these (GR1) binds both RNA and DNA (138) and the second (GR2) contains a nuclear localization signal (112). No function has been ascribed to GR3. Transient nuclear localization of newly synthesized Gag proteins is a distinct feature of infection of fibroblasts by PFV (112). The role of nuclear localization in the viral replication pathway is not clear, however, because a mutant virus lacking this nuclear localization signal (NLS) is still infectious (138). Interestingly, FFV Gag lacks an NLS and the Gag proteins do not localize to the nucleus (15). All three PFV GR boxes are required for efficient RNA genome packaging, although the major determinant appears to lie within GR1, and both GR1 and GR2 are required for efficient Pol packaging. The carboxyl-terminus of Gag appears to perform important functions related to Pol expression and cleavage as well (122). Some of these effects may involve the regulation of Pol splicing, because the Pol mRNA splice acceptor site is at the end of the gag gene (Fig. 60.5).
Pol
The 127-kd FV Pol precursor protein contains the same four enzymatic domains as other retroviruses: protease (PR), reverse transcriptase (RT), ribonuclease (RNase) H (RH), and integrase (IN). Unlike other retroviral Pol proteins, however, cleavage of the protein to PR, RT or RH and IN moieties does not occur. Instead, only IN is cleaved from the Pol precursor, leaving a PR-RT or RH protein (Fig. 60.6), which is a multifunctional enzyme. Active protease is required for viral replication (60) and it is thought that an essential Gag cleavage occurs after infection to aid in uncoating and integration (64). The FV protease has a cleavage preference for small hydrophobic residues (6). The IN protein contains the conserved DD35E motif, which is required for integrase function in all retroviruses, and mutation of this motif prevents FV replication (26,79). Integrated proviruses contain a 4 nt cellular repeat at each junction (87).
The PFV RT has some unusual properties. The catalytic domain of the FV RT is not YMDD, as in most retroviruses, but YVDD, the same residues as in MLV. Work with a FV RT mutant in which YVDD was changed to YMDD showed that a small decrease in RT activity and processivity completely abolished infectivity (101). FV RT is normally much more active and significantly more processive than HIV RT (16). Because the Pol protein does not contain any Gag domains, assembly into virions does not occur by coassembly with Gag, as in Orthoretroviruses. Recent work indicates that Pol requires regions in genomic RNA for encapsidation (see cis-Acting RNA Sequences), implying that there are few Pol proteins per capsid. Thus, it is logical that the RT activity would be high to compensate for the lower number of enzymes. Because the functional genome of FV is DNA, reverse transcription occurs during viral assembly or budding. It is not known why FV RT is activated in nascent particles rather than after uncoating, as in the orthoretroviruses.
Env
As is the case for orthoretroviruses, the approximate 130-kd FV Env precursor protein is cleaved by a cellular protease into the surface (SU) and transmembrane (TM) moieties. As in the orthoretroviruses, a signal peptide is cleaved by a cellular protease. In PFV, however, the signal peptide (called the leader peptide or LP) is long, forming gp18, which is found in stoichiometric amounts with SU and TM in viral particles following cleavage (Fig. 6.6) (67). The FV env gene has distinct features. Most prominently, extracellular virions are not produced unless Env is present (7,32), reminiscent of hepadnaviruses rather than retroviruses. It is the LP that is required for viral egress, a function mapped to two conserved tryptophan residues near the amino-terminus (67). It is the amino-terminus of Gag that interacts with LP to facilitate budding (133), although the exact residues have not yet been identified.
Foamy virus particles formed by Gag-Gag interactions assemble intracellularly, predominantly in the cytoplasm, probably in a manner similar to that of the Betaretroviruses (see Chapter 55). Budding occurs both through the plasma and intracellular membranes (Fig. 60.3). The FV Env protein contains a dilysine motif at the carboxyl end of the TM protein adjacent to the membrane-spanning domain (Fig. 60.6), which has been shown to be a classical ER retrieval signal (38), similar to that of the hepadnaviruses (HBV) surface protein. Other similarities exist to HBV, where the Env protein equivalent (the S protein) alone can form extracellular particles (see Chapter 76). Similarly, the Env protein of PFV can form VLP that are shed into the culture medium (120). The cognate FV envelope glycoproteins are required for FV assembly, release, and infectivity. Unlike the case of other retroviruses, FV can not be pseudotyped with other retroviral or the vesicular stomatitis virus G glycoproteins (96), which
P.2255

has created a problem in vector design. MLV, however, can be pseudotyped with a chimeric protein containing the extracellular and transmembrane domains of PFV and the cytoplasmic domain of MLV (66). It is likely that preformed FV capsids must interact with the viral glycoproteins at a cell membrane for egress from the cell. Mutation of the ER retrieval signal leads to more frequent budding from the plasma membrane, but this mutation neither increases the amount of extracellular viruses nor decreases the infectivity of the viral particles (37). In general, virus budding is a highly inefficient process in tissue culture cells; most particles are cell associated rather than released into culture supernatants. Only 1% to 10% of the infectious particles are released from cells and to prepare high titer stocks of virus, it is necessary to combine free-thawed cell lysates to culture supernatants.
Nonstructural Proteins: Tas and Bet
All FV genomes encode two nonstructural proteins, Tas and Bet (Fig. 60.6). Tas is a potent transcriptional transactivator protein with no known non-FV homologues (74). It contains a central domain that interacts with DNA and a carboxyl terminal activation domain (40). Unlike the transactivator proteins of other complex retroviruses such as HIV and human T-cell leukemia virus (HTLV), Tas is a sequence-specific DNA-binding protein, which probably requires interaction with cellular DNA binding protein(s) (39,59). Tas contains an acidic transcription activator domain of the VP16 class b (12). Tas binding sites of about 25 nt in length have been mapped to both the LTR (P) and the IP (shown in Fig. 60.5). Interestingly, the binding sites have very different primary sequence (58). The IP binding site has a higher affinity for Tas than the LTR (58), and also has a basal level of transcription in the absence of Tas.
Unlike orthoretroviruses, but like many DNA viruses, a temporal regulation of FV transcription occurs (Fig. 60.7) (71,83). Early after infection, the IP synthesizes the Tas and Bet transcripts and after sufficient levels of Tas accumulate, the LTR promoter is used to synthesize Gag, Pol, and Env mRNA and proteins. Such temporal regulation of transcription is a property more commonly seen in DNA viruses than in RNA viruses and is not a prominent feature of other retrovirus group. Transcriptional regulation can explain why FV are latent in some cultured cell types. In some hematopoietic cell lines infected with PFV, insufficient Tas is made to activate the LTR promoter and virus is not synthesized. Induction of tas mRNA from the IP occurs after treatment with phorbol ester or other inducers, leading to LTR transcription, viral production, and cell death (82). A recent report showed that a cellular microRNA restricts the accumulation of PFV in human cells and that Tas suppresses this micro RNA inhibition (61). Although intriguing, the relationship to in vivo properties of the virus or latency are unknown, because PFV is not normally found in humans.
Activation of the IP also leads to synthesis of Bet RNA and protein (Fig. 60.7), which is expressed at much higher levels than Tas (83). The role(s) of the Bet protein in the viral life cycle appears to be complex. It is not a posttranscriptional transactivator analogous to HIV Rev or HTLV Rex (63). Primate FV lacking Bet protein can infect tissue culture cells and replicate fairly efficiently in different cell types (8,63,139). This is not the case for FFV, where viral replication in some cell types is greatly compromised in the absence of Bet (3). Conservation of the tas-bel2 ORF in all the diverse FV (but not the amino acid sequence) suggests that Bet has an important function, which can be accomplished by diverse proteins. If PFV Bet is over expressed in fibroblast cultures, it can block PFV superinfection at an early step (14). Bet protein can be excreted from cells and taken up into the nucleus of uninfected cells, (36,62). Therefore, Bet could have a physiologic role in modulating de novo infection of some cell types. Some infected cultures rapidly accumulate DNA molecules lacking the portion of Tas removed by the Bet splice (Fig. 60.5C). Tas RNA contains all the cis-acting RNA signals and would be packaged. Tas DNA could, therefore, arise by reverse transcription of a packaged RNA initiating at the LTR promoter but using the tas/bel2 splice sites (108). Tas DNA has been proposed to play an important role in establishment of persistent infections by behaving as a defective interfering genome (106). There is reason to suspect that Bet could play a role in the establishment of latency in animals, and in the prevention of viral replication; as yet, no direct evidence exists. Infection of appropriate animal models with Bet(+) and Bet(-) viruses will be required.
Recently, an unexpected and intriguing property of Bet in tissue culture systems has been reported. A group of cellular deaminases, called APOBEC3, have been shown to restrict HIV replication by editing cytidine residues of the single-stranded DNA intermediate synthesized during reverse transcription. Both genome degradation and hypermutation ensue. For HIV, the Vif protein binds to APOBEC3 and targets it for degradation, reviewed in Ref. 51; see also Chapter 57. As mentioned, Bet(-) FFV cannot replicate efficiently in some cell lines. Lochelt et al. (72) have shown that, in the absence of Bet, the FFV genome is deaminated by APOBEC3. Further, FFV Bet binds to and inactivates feline APOBEC3. Whereas APOBEC is packaged into FFV particle, Bet is not found in virions, unlike the case of HIV Vif, so the mechanism of inactivation of APOBEC by Bet and Vif must be different. The situation for PFV is not clear cut. One group found that, when over expressed in cells, PFV Bet inhibited the effects of APOBEC3 proteins, but did not cause their degradation (104). Another group, however, found that wt and Bet(-) viruses were similarly sensitive to APOBEC proteins (22). This latter result is more consistent with the finding that Bet(-) viruses do not have greatly reduced titers in a variety of cell types.
FIGURE 60.7 Temporal regulation of foamy virus (FV) transcription. A: Early after infection, basal transcription from the internal promoter (IP) leads to synthesize of Tas and Bet proteins. B: Tas transactivates the IP leading to additional Tas and Bet. C: Increased levels of Tas lead to transactivation of the long terminal repeat promoter (LTRP). D: LTR transcripts for Gag, Pol, and Env proteins are produced, as well as genomic RN (dotted lines), and infectious virions are assembled. The 3′ LTR is indicted by the dashed box.
P.2256

cis-Acting RNA Sequences
Orthoretroviral genomic RNA contains many noncoding regions that are important for viral replication. Some of these, such as the tRNA primer binding site and the poly purine tract, necessary for (-) and (+) strand complementary DNA (cDNA) synthesis respectively (see Chapter 55 for details), are very similar in FV. Some other cis-acting sequences, however, are different. PFV RNA also contains a palindromic RNA dimerization sequence (20). Orthoretroviral genomes contain specific stretches of genomic RNA sequence that are required for encapsidation of viral genomes into particles. These are called packaging sequences or ψ. For a variety of orthoretroviruses, including lentiviruses, alpharetroviruses, and betaretroviruses, ψ has been mapped to a region near the 5′ end of genomic RNA (see Chapter 55). PFV also has a packaging signal, but its location is quite different. During experiments aimed at developing FV vectors, two groups noted that sequences within the coding region of the Pol gene are required for transfer of vector RNA. likely, part of the ψ sequence resides in this region in addition to required sequences near the 5′ end of the genome (27,92). More work is needed to precisely define the region and the structure.
Because the FV Pol protein does not contain Gag domains allowing for coassembly with particles, Pol encapsidation is likely to occur by a unique process. Three possible mechanisms exist to explain Pol incorporation: Pol could interact directly with Gag, Pol could bind to a sequence in genomic RNA, or a Gag-Pol complex could interact with genomic RNA. The first possibility is unlikely, because genomic RNA is required for Pol packaging (43). Two regions of RNA appear to be required for Pol packaging. One is located in the U5 region and the other in the Pol coding region (92). Because Gag is required for particle assembly, it is not yet known whether Pol itself interacts
P.2257

with the RNA sequences, or whether a Pol–Gag complex does.
Summary of the Viral Life Cycle
The FV life cycle, based primarily on in vitro experiments with PFV, is depicted in Figure 60.8. Virions infect cells through an as yet unidentified receptor(s). The lack of nonsusceptible cells has made identification of the FV receptor difficult. The strength of the evidence suggests that, although RNA is packaged, reverse transcription during assembly leads to virions with DNA genomes that are the infectious agents (85,103,141). Following adsorption to the cell, further processing of the large Gag proteins occurs to generate smaller cleavage products, as has been noted (9,35,94). This uncoating process is presumably required for transport of preformed viral DNA to the nucleus and subsequent integration. It is possible that the virion-associated DNA is incomplete and requires some level of repair using RT, cellular enzymes, or both. Integration of viral DNA into the genome occurs through the action of IN and, provirus, serves as a template for transcription and translation using host factors. Viral gene transcription requires synthesis of the Tas protein under transcriptional regulation of the IP. A temporal regulation of transcription appears to occur with synthesis of the early mRNA encoding Tas and Bet preceding that of the late RNA for the virion-associated proteins. Virion assembly is poorly understood and most takes place in the cytoplasm using a CTRS (23). Preformed capsids are transported to intracellular or plasma membrane, where glycoproteins are added. Particle egress appears to occur through both intracellular and plasma membranes.
FIGURE 60.8 Foamy virus (FV) life cycle. Viral RNA is indicated by a wavy line, viral DNA by a box. The speculative intracellular recycling pathway is indicated by a question mark. (Adapted from ref. 70, with permission.)
Because the genome structure is identical to that of orthoretroviruses, FV reverse transcription presumably proceeds using the normal retroviral mechanism (see Chapter 55). Minus strand synthesis utilizes a tRNA primer (in the case of PFV, it is tRNAlys1,2). Reverse transcription culminates in production of a cDNA bordered by two LTR. Reverse transcription occurs during viral assembly or shortly thereafter, resulting in about 20% of extracellular particles containing DNA (141). The rest of the particles contain some RNA, probably because complete reverse transcription of the packaged RNA is somewhat inefficient, although full-length RNA is not detected in virions. The RNA in virions is unlikely to initiate a new round of infection, because infectious viral DNA synthesis is sensitive to AZT at a late stage in the life cycle, rather than at an early stage (85,141). The temporal regulation of RT or RH activity has not been
P.2258

studied. Perhaps the synthesis of Pol as a free protein instead of a Gag-Pol fusion protein allows RT activity to occur earlier during assembly than with other retroviruses.
The role of the large numbers of intracellular particles is not known. A large reservoir of such particles exists in persistently infected tissue culture cells. Early in the HBV life cycle, viral nucleocapsids lacking glycoproteins transit back into the nucleus where reverse transcription is completed to produce additional copies of viral covalently closed circular DNA, which is the stable form of the viral genome, akin to the retroviral provirus (see Chapter 76). It is possible that DNA in FV intracellular particles is a source of additional proviruses by a process analogous to this intracellular recycling seen with HBV and other hepadnaviruses. Such retrotransposition events have been seen in several tissue culture systems (44,79). The NLS in the Gag protein could be involved in such a process. Persistently infected cells could provide a reservoir of infected viruses that are budded slowly from cells, or intracellular virus could spread by cell-to-cell contact.
Overall, the FV life cycle is similar to other retroviruses. Notably, reverse transcription is identical to that described for orthoretroviruses, and obligate integration (26) is accomplished using an integrase protein with similar features to those of other retroviruses (88). The Pol protein is clearly related to those of the Orthoretrovirinae. The genomic structure is very similar to other retroviruses, including presence of LTR in proviruses and in Gag, Pol, and Env genes. The LTR of primary FV isolates range in size from 1.3 to 1.6 kb. Many of the details of the replication cycle, such as the timing of reverse transcription, however, place the FV closer to other RT-encoding viruses with DNA genomes, such as the Hepadnaviridae and the less well understood plant Caulimoviridae (48), which do not integrate as part of their life cycles. In fact, many features of the FV Gag and Env proteins are more closely related to the Hepadnaviridae, including lack of protease processing of Gag and requirement for Env-Gag interactions for budding, as well as secretion of VLP composed solely of glycoprotein. Other features, such as the mechanism of Pol assembly, and perceived lack of pathogenicity are unique to the Spumaretrovirinae.
Foamy Virus Vectors
The characteristics of FV discussed in this chapter, such as broad host range, large genome size, and especially lack of documented pathogenicity, make them attractive agents for development of viral vectors for gene therapy, as has been reviewed (130). Several groups have developed systems to produce replication incompetent vectors. Unlike the case of gammaretroviruses (e.g., MLV), packaging cell lines have not been developed and virus stocks are prepared by transient transfection. Because Pol is produced independently of Gag, the FV vector system uses four plasmids: three expression plasmids separately producing Gag, Pol, and Env, and a minimal vector encoding the gene(s) of interest. This last vector needs to contain the cis-acting sequences for both genomic RNA and Pol packaging. To make the vector system independent of Tas, most of the systems use the cytomegalovirus (CMV) immediate early promoter to drive expression of each of the proteins and the RNA. Transient transfection of the four vectors into 293 T cells produces high titer stocks of virus capable of a single round of replication (41,89,128).
Foamy viruses appear to have great potential for infecting hematopoietic progenitor cells. Unlike lentiviruses (e.g., HIV), FV do not replicate with high efficiency in fibroblastoid cells that have been irreversibly arrested at G1/S or G2 using drugs or irradiation (11,129). FV DNA can enter the nucleus of G1/S arrested cells, but no viral replication is observed (109). FV vectors, however, can efficiently infect G0 arrested cells if they are capable of eventual cell division, with an efficiency similar to that of lentiviral vectors (90,129). Because FV are DNA viruses, they can persist in a stable form in the arrested cells and continue their replication once the host cells exit G0. Evidence, however, indicates that vectors based on PFV or SFV can transfer markers such as alkaline phosphatase to progenitor CD34+ hematopoietic cells more efficiently than MLV-based vectors and comparable to lentiviral-based vectors (see below).
Several reports indicate that replication-defective primate FV vectors are promising for gene therapy applications, and that this system is worthy of further development (56,57,65). FV vectors were shown to efficiently transduce murine hematopoietic stem cells; greater than 80% of human hematopoietic progenitor CD34+ cells were transduced after an overnight exposure to PFV containing an alkaline phosphatase (AP) marker gene. When these cells were transplanted into mice whose bone marrow was ablated, AP+ cells were found in all hematopoietic lineages for up to 6 months (57). In further studies, two groups used the nonobese, diabetic-severe combined immunodeficiency (NOD-SCID) mouse model to test the efficacy of PFV-based vector (56,65). Both groups showed that the FV vectors were efficacious for transduction of markers such as AP or green fluorescent protein (GFP) in this animal model. The FV vectors were as efficient as HIV vectors pseudotyped with VSV-G protein, and more efficient that either MLV or HIV pseudotyped with Env from gibbon ape leukemia virus (GALV). In a follow-up study, umbilical cord blood could also be transduced with FV vectors and, after transplantation, these cells remained for at least 4 months.
Because FV are apathogenic in all systems studied thus far, progress has occurred in developing replication-competent vectors that could be used as vaccines, or for delivery of suicide genes to kill tumors. Because the Bet gene is not required for in vitro replication, cloning of markers into the bel2 ORF (inactivating only Bet) allows introduction of easily selected or assayed marker genes into cells with high efficiency. Such vectors allow infection of all the cells in the culture (113). In the cat model, FFV has been used to
P.2259

deliver feline calcivirus capsid protein into cats in attempts to establish immunity to the calcivirus. In this case, anticalcivirus antibodies were produced, but they were not neutralizing (114). Replication-competent FFV was also used to deliver ovine interferon-tau to human cells in culture to render them resistant to HIV-1 infection with some degree of success (34). Nude mice that were grafted with a human glioblastoma cell line and infected with a PFV-based vector containing suicide genes (e.g., purine nucleoside phosphorylase) fared better than controls without administration of prodrug. Perhaps surprisingly, wt PFV lacking any prodrug marker also increased the percent of mice that survived, showing that wt PFV itself has some oncolytic capacity in this mouse model (42). Whereas replication-competent vectors are an interesting application, much more needs to be learned about the properties of Bet(-) FV before human applications can even be considered.
Perspectives
Less is known about the replication and host interactions of FV than about the other retroviruses. Foamy viral replication has proved to be much more interesting than expected. In some regard, they are a link between the Retroviridae (Chapter 55) and Hepadnaviridae (Chapter 76). They evolved independently from other retroviruses and are the most ancient RNA vertebrate virus yet described. FV present interesting new possibilities for vector delivery, using both replication incompetent and competent viral systems. Preliminary results look promising, but clearly much more needs to be known about the biology of FV in vivo, as well as their replication. Very little is known about the host immune response to FV during natural or laboratory infections. Although antibody responses have been documented, the T-cell response has not been reported. Most importantly, the target cells that are permissive for infection need to be defined. These data will help answer the overarching question of why FV are not pathogenic, despite their ability to launch highly cytopathic infections in vitro. Perhaps because of their long tenure in the primate lineage, they have had the time to evolve a life style that permits life-long maintenance without any gross destruction of tissues, an excellent position for an intracellular parasite. But the role of either viral or cellular factors in this commensal relationship are not known.
Additionally, the unique replication pathway and the comparison with the Orthoretrovirinae lead to a number of unanswered questions. Why is there a difference in the time of activation of the FV polymerase? Does the presence of the protease domain in the RT allow it to be activated during assembly? What is the precise Pol packaging pathway? Do the encapsidation signals in the FV RNA have retroviral features? Where and how in the cell do Env and Gag interact to form particles capable of egress? Why is Gag cleavage delayed until viral entry and how does uncoating occur? And finally, and perhaps most interestingly, what are the role(s) of Bet in viral replication and/or persistence?
References
1. Achong BG, Mansell WA, Epstein MA, et al. An unusual virus in cultures from a human nasopharyngeal carcinoma. J Natl Cancer Inst 1971;46:299–307.
2. Ali M, Taylor GP, Pitman RJ, et al. No evidence of antibody to human foamy virus in widespread human populations. AIDS Res Hum Retroviruses 1996;12(15):1473–1483.
3. Alke A, Schwantes A, Kido K, et al. The bet gene of feline foamy virus is required for virus replication. Virology 2001;287(2):310–320.
4. Allan JS, Broussard SR, Michaels MG, et al. Amplification of simian retroviral sequences from human recipients of baboon liver transplants. AIDS Res Hum Retroviruses 1998;14(10):821–824.
5. Arts EJ, Mak J, Kleiman L, et al. DNA found in human immunodeficiency virus type 1 particles may not be required for infectivity. J Gen Virol 1994;75(Pt 7):1605–1613.
6. Bagossi P, Sperka T, Feher A, et al. Amino acid preferences for a critical substrate binding subsite of retroviral proteases in type 1 cleavage sites. J Virol 2005;79(7):4213–4218.
7. Baldwin DN, Linial ML. The roles of Pol and Env in the assembly pathway of human foamy virus. J Virol 1998;72:3658–3665.
8. Baunach G, Maurer B, Hahn H, et al. Functional analysis of human foamy virus accessory reading frames. J Virol 1993;67:5411–5418.
9. Benjamin J, Ganser-Pornillos BK, Tivol WF, et al. Three-dimensional structure of HIV-1 virus-like particles by electron cryotomography. J Mol Biol 2005;346(2):577–588.
10. Bieniasz PD, Rethwilm A, Pitman R, et al. A comparative study of higher primate foamy viruses, including a new virus from a gorilla. Virology 1995;207(1):217–228.
11. Bieniasz PD, Weiss RA, McClure MO. Cell cycle dependence of foamy retrovirus infection. J Virol 1995;69(11):7295–7299.
12. Blair WS, Bogerd H, Cullen BR. Genetic analysis indicates that the human foamy virus Bel-1 protein contains a transcription activation domain of the acidic class. J Virol 1994;68(6):3803–3808.
13. Blewett EL, Black DH, Lerche NW, et al. Simian foamy virus infections in a baboon breeding colony. Virology 2000;278(1):183–193.
14. Bock M, Heinkelein M, Lindemann D, et al. Cells expressing the human foamy virus (HFV) accessory Bet protein are resistant to productive HFV superinfection. Virology 1998;250(1):194–204.
15. Bodem J, Zemba M, Flügel RM. Nuclear localization of the functional Bel 1 transactivator but not of the Gag proteins of the feline foamy virus. Virology 1998;251(1):22–27.
16. Boyer PL, Stenbak CR, Clark PK, et al. Characterization of the polymerase and RNase H activities of human foamy virus reverse transcriptase. J Virol 2004;78:6112–6121.
17. Brooks JI, Rud EW, Pilon RG, et al. Cross-species retroviral transmission from macaques to human beings. Lancet 2002;360(9330):387–388.
18. Broussard SR, Comuzzie AG, Leighton KL, et al. Characterization of new simian foamy viruses from African nonhuman primates. Virology 1997;237(2):349–359.
19. Butera ST, Brown J, Callahan ME, et al. Survey of veterinary conference attendees for evidence of zoonotic infection by feline retroviruses. J Am Vet Med Assoc 2000;217(10):1475–1479.
20. Cain D, Erlwein O, Grigg A, et al. Palindromic sequence plays a critical role in human foamy virus dimerization. J Virol 2001;75(8):3731–3739.
21. Choi G, Park S, Choi B, et al. Identification of a cytoplasmic targeting/retention signal in a retroviral Gag polyprotein. J Virol 1999;73:5431–5437.
22. Delebecque F, Suspene R, Calattini S, et al. Restriction of foamy viruses by APOBEC cytidine deaminases. J Virol 2006;80(2):605–614.
P.2260

23. Eastman SW, Linial ML. Identification of a conserved residue of foamy virus Gag required for intracellular capsid assembly. J Virol 2001;75(15):6857–6864.
24. Enders J, Peebles T. Propagation in tissue culture of cytopathogenic agents from patients with measles. Proceedings of the Society for Experimental Biology & Medicine 1954;86:277–287.
25. Enssle J, Fischer N, Moebes A, et al. Carboxy-terminal cleavage of the human foamy virus gag precursor molecule is an essential step in the viral life cycle. J Virol 1997;71(10):7312–7317.
26. Enssle J, Moebes A, Heinkelein M, et al. An active foamy virus integrase is required for virus replication. J Gen Virol 1999;80(Part 6):1445–1452.
27. Erlwein O, Bieniasz PD, McClure MO. Sequences in pol are required for transfer of human foamy virus-based vectors. J Virol 1998;72(7):5510–5516.
28. Falcone V, Leupold J, Clotten J, et al. Sites of simian foamy virus persistence in naturally infected African green monkeys: latent provirus ubiquitous, whereas viral replication is restricted to the oral mucosa. Virology 1999;257:7–14.
29. Falcone V, Schweizer M, Neumann-Haefelin D. Replication of primate foamy viruses in natural and experimental hosts. In: Rethwilm A, ed. Foamy Viruses. Berlin: Springer; 2003:161–180.
30. Falcone V, Schweizer M, Toniolo A, et al. Gamma interferon is a major suppressive factor produced by activated human peripheral blood lymphocytes that is able to inhibit foamy virus-induced cytopathic effects. J Virol 1999;73(2):1724–1728.
31. Feldmann G, Fickenscher H, Bodemer W, et al. Generation of herpes virus saimiri-transformed T-cell lines from macaques is restricted by reactivation of simian spuma viruses. Virology 1997;229(1):106–112.
32. Fischer N, Heinkelein M, Lindemann D, et al. Foamy virus particle formation. J Virol 1998;72(2):1610–1615.
33. Flügel RM, Rethwilm A, Maurer B, et al. Nucleotide sequence analysis of the env gene and its flanking regions of the human spumaretrovirus reveals two novel genes. EMBO J 1987;6:2077–2084.
34. Fujii Y, Murase Y, Otake K, et al. A potential live vector, foamy virus, directed intra-cellular expression of ovine interferon-tau exhibited the resistance to HIV infection. J Vet Med Sci 2004;66(2):115–121.
35. Giron M-L, Colas S, Wybier J, et al. Expression and maturation of human foamy virus gag precursor polypeptides. J Virol 1997;71(2):1635–1639.
36. Giron M-L, de The H, Saïb A. An evolutionarily conserved splice generates a secreted Env-Bet fusion protein during human foamy virus infection. J Virol 1998;72(6):4906–4910.
37. Goepfert PA, Shaw KE, Bansal A, et al. An endoplasmic reticulum retrieval signal partitions human foamy virus maturation to intracytoplasmic membranes. J Virol 1999;73:7210–7217.
38. Goepfert PA, Shaw KL, Ritter GD, et al. A sorting motif localizes the foamy virus glycoprotein to the endoplasmic reticulum. J Virol 1997;71:778–784.
39. He F, Blair WS, Fukushima J, et al. The human foamy virus Bel-1 transcription factor is a sequence-specific DNA binding protein. J Virol 1996;70(6):3902–3908.
40. He F, Sun JD, Garrett ED, et al. Functional organization of the Bel-1 trans activator of human foamy virus. J Virol 1993;67:1896–1904.
41. Heinkelein M, Dressler M, Jarmy G, et al. Improved primate foamy virus vectors and packaging constructs. J Virol 2002;76(8):3774–3783.
42. Heinkelein M, Hoffmann U, Lucke M, et al. Experimental therapy of allogeneic solid tumors induced in athymic mice with suicide gene-transducing replication-competent foamy virus vectors. Cancer Gene Ther 2005;12:947–953.
43. Heinkelein M, Leurs C, Rammling M, et al. Pregenomic RNA is required for efficient incorporation of Pol polyprotein into foamy virus capsids. J Virol 2002;76(19):10069–10073.
44. Heinkelein M, Pietschmann T, Jarmy G, et al. Efficient intracellular retrotransposition of an exogenous primate retrovirus genome. EMBO J 2000;(13):3436–3445.
45. Heneine W, Switzer WM, Sandstrom P, et al. Identification of a human population infected with simian foamy viruses. Nat Med 1998;4(4):403–407.
46. Herchenroder O, Renne R, Loncar D, et al. Isolation, cloning, and sequencing of simian foamy viruses from chimpanzees (SFVcpz): high homology to human foamy virus (HFV). Virology 1994;201:187–199.
47. Hill CL, Bieniasz PD, McClure MA. Properties of human foamy virus relevant to its development as a vector for gene therapy. J Gen Virol 1999;80(8):2003–2009.
48. Hohn T, Futterer JU. Pararetroviruses and retroviruses: a comparison of expression strategies. Semin Virol 1991;2:55–69.
49. Hooks JJ, Gibbs CJ. The foamy viruses. Bacteriology Review 1975;39:169–185.
50. Hooks JJ, Gibbs CJJ, Chou S, et al. Isolation of a new simian foamy virus from a spider monkey brain culture. Infection and Immunity 1973;8(5):804–813.
51. Huthoff H, Malim MH. Cytidine deamination and resistance to retroviral infection: towards a structural understanding of the APOBEC proteins. [Review] [70 refs]. Virology 2005;334(2):147–153.
52. Johnson RH, de la Rosa J, Abher I, et al. Epidemiological studies of bovine spumavirus. Vet Microbiol 1988;16(1):25–33.
53. Johnston P. A second immunological type of simian foamy virus: monkey throat infections and unmasking by both types. J Infect Dis 1961;109:1–9.
54. Johnston PB. Taxonomic features of seven serotypes of simian and ape foamy viruses. Infect Immun 1971;3:793–799.
55. Jones-Engel L, Engel GA, Schillac A, et al. Primate-to-human retroviral transmission in Asia. Emerg Infect Dis 2005;4(1):117–121,2005;11(7):1028–1035.
56. Josephson NC, Trobridge G, Russell DW. Transduction of long-term and mobilized peripheral blood-derived NOD/SCID repopulating cells by foamy virus vectors. Hum Gene Ther 2004;15(1):87–92.
57. Josephson NC, Vassilopoulos G, Trobridge GD, et al. Transduction of human NOD/SCID-repopulating cells with both lymphoid and myeloid potential by foamy virus vectors. Proc Natl Acad Sci U S A 2002;99(12):8295–8300.
58. Kang YB, Blair WS, Cullen BR. Identification and functional characterization of a high-affinity Bel-1 DNA binding site located in the human foamy virus internal promoter. J Virol 1998;72(1):504–511.
59. Kido K, Bannert H, Gronostajski RM, et al. Bel1-mediated transactivation of the spumaretroviral internal promoter is repressed by nuclear factor I. J Biol Chem 2003;278(14):11836–11842.
60. Konvalinka J, Löchelt M, Zentgraf H, et al. Active spumavirus proteinase is essential for virus infectivity but not for formation of the Pol polyprotein. J Virol 1995;69(11):7264–7268.
61. Lecellier CH, Dunoyer P, Arar K, et al. A cellular micro RNA mediates antiviral defense in human cells. [see comment]. Science 2005;308(5721):557–560.
62. Lecellier CH, Vermeulen W, Bachelerie F, Get al. Intra- and intercellular trafficking of the foamy virus auxiliary Bet protein. J Virol 2002;76(7):3388–3394.
63. Lee AH, Lee HY, Sung YC. The gene expression of human foamy virus does not require a post-transcriptional transactivator. Virology 1994;204:409–413.
64. Lehmann-Che J, Giron ML, Delelis O, et al. Protease-dependent uncoating of a complex retrovirus. J Virol 2005;79(14):9244–9253.
65. Leurs C, Jansen M, Pollok KE, et al. Comparison of three retroviral vector systems for transduction of nonobese diabetic/severe combined immunodeficiency mice repopulating human CD34+ cord blood cells. Hum Gene Ther 2003;14(6):509–519.
66. Lindemann D, Bock M, Schweizer M, et al. Efficient pseudotyping of murine leukemia virus particles with chimeric human foamy virus envelope proteins. J Virol 1997;71(6):4815–4820.
67. Lindemann D, Pietschmann T, Picard-Mareau M, et al. A particle associated glycoprotein signal peptide essential for virus maturation and infectivity. J Virol 2001;75:5762–5771.
68. Lindemann D, Rethwilm A. Characterization of a human foamy virus 170-kilodalton Env-Bet fusion protein generated by alternative splicing. J Virol 1998;72(5):4088–4094.
69. Linial ML, Fan H, Hahn B, et al. Retroviridae. In: Fauquet CM, Mayo MA, Maniloff J, et al., eds. Virus Taxonomy, VIIIth Report of the ICTV. London: Elsevier/Academic Press; 2004:421–440.
P.2261

70. Linial ML. Foamy viruses are unconventional retroviruses. J Virol 1999;73(3):1747–1755.
71. Lochelt M, Flugel RM, Aboud M. The human foamy virus internal promoter directs the expression of the functional Bel 1 transactivator and Bet protein early after infection. J Virol 1994;68(2):638–645.
72. Lochelt M, Romen F, Bastone P, et al. The antiretroviral activity of APOBEC3 is inhibited by the foamy virus accessory Bet protein. Proc Natl Acad Sci U S A 2005;102(22):7982–7987.
73. Löchelt M, Zentgraf H, Flügel RM. Construction of an infectious DNA clone of the full-length human spumaretrovirus genome and mutagenesis of the bel 1 gene. Virology 1991;184:43–54.
74. Lochelt M. Foamy virus transactivation and gene expression. In: Rethwilm A, ed. Foamy Viruses. Berlin: Springer; 2003:27–62.
75. Malmquist WA, Van d, Boothe AD. Isolation, immunodiffusion, immunofluorescence, and electron microscopy of a syncytial virus of lymphosarcomatous and apparently normal cattle. Cancer Res 1969;29(1):188–200.
76. Marczynska B, Jones CJ, Wolfe LG. Syncytium-forming virus of common marmosets (Callithrix jacchus jacchus). Infect Immun 1981;31(3):1261–1269.
77. Maurer B, Bannert H, Darai G, et al. Analysis of the primary structure of the long terminal repeat and the gag and pol genes of the human spumaretrovirus. J Virol 1988;62:1590–1597.
78. McClure MO, Bieniasz PD, Schulz TF, et al. Isolation of a new foamy retrovirus from orangutans. J Virol 1994;68(11):7124–7130.
79. Meiering CD, Comstock KE, Linial ML. Human foamy virus multiple integrations in persistently infected human erythroleukemia cells. J Virol 2000;74:1718–1726.
80. Meiering CD, Linial ML. Historical perspective of foamy virus epidemiology and infection. Clin Microbiol Rev 2001;14(1):165–176.
81. Meiering CD, Linial ML. Reactivation of a complex retrovirus is controlled by a molecular switch and is inhibited by a viral protein. Proc Natl Acad Sci U S A 2002;99(23):15130–15135.
82. Meiering CD, Linial ML. The promyelocytic leukemia protein does not mediate foamy virus latency in vitro. J Virol 2003;77(3):2207–2213.
83. Meiering CD, Rubio C, May C, et al. Cell-type-specific regulation of the two foamy virus promoters. J Virol 2001;75(14):6547–6557.
84. Mikovits JA, Hoffman PM, Rethwilm A, et al. In vitro infection of primary and retrovirus-infected human leukocytes by human foamy virus. J Virol 1996;70(5):2774–2780.
85. Moebes A, Enssle J, Bieniasz PD, et al. Human foamy virus reverse transcription that occurs late in the viral replication cycle. J Virol 1997;71:7305–7311.
86. Murray SM, Picker LJ, Axthelm MK, et al. Expanded tissue targets for foamy virus replication with simian immunodeficiency virus-induced immunosuppression. J Virol 2006;80:663–670.
87. Neves M, Peries J, Saïb A. Study of human foamy virus proviral integration in chronically infected murine cells. Research in Virology 1998;149(6):393–401.
88. Pahl A, Flügel RM. Characterization of the human spumaretrovirus integrase by site-directed mutagenesis, by complementation analysis, and by swapping the zinc finger domain of HIV-1. J Biol Chem 1995;270(7):2957–2966.
89. Park J, Nadeau PE, Mergia A. A minimal genome simian foamy virus type 1 vector system with efficient gene transfer. Virology 2002;302(2):236–244.
90. Patton GS, Erlwein O, McClure MO. Cell-cycle dependence of foamy virus vectors. J Gen Virol 2004;85(10):2925–2930.
91. Patton GS, Morris SA, Chung W, et al. Identification of domains in gag important for prototypic foamy virus egress. J Virol 2005;79:6392–6399.
92. Peters K, Wiktorowicz T, Heinkelein M, et al. RNA and protein requirements for incorporation of the Pol protein into foamy virus particles. J Virol 2005;79(11):7005–7013.
93. Petit C, Giron ML, Tobaly-Tapiero J, et al. Targeting of incoming retroviral Gag to the centrosome involves a direct interaction with the dynein light chain 8. J Cell Sci 2003;116:3433–3442.
94. Pfrepper K-I, Löchelt M, Rackwitz H-R, et al. Molecular characterization of proteolytic processing of Gag proteins of human spumavirus. J Virol 1999;73:7907–7911.
95. Picard-Maureau M, Jarmy G, Berg A, et al. Foamy virus envelope glycoprotein-mediated entry involves a pH-dependent fusion process. J Virol 2003;77(8):4722–4730.
96. Pietschmann T, Heinkelein M, Heldmann M, et al. Foamy virus capsids require the cognate envelope protein for particle export. J Virol 1999;73(4):2613–2621.
97. Pietschmann T, Zentgraf H, Rethwilm A, et al. An evolutionarily conserved positively charged amino acid in the putative membrane-spanning domain of the foamy virus envelope protein controls fusion activity. J Virol 2000;74(10):4474–4482.
98. Rethwilm A, Baunach G, Netzer KO, et al. Infectious DNA of the human spumaretrovirus. Nucleic Acids Res 1990;18:733–738.
99. Rhodes-Feuillette A, Saal F, Lasneret J, et al. Isolation and characterization of a new simian foamy virus serotype from lymphocytes of a Papio cynocephalus baboon. J Med Primatol 1979;8(5):308–320.
100. Riggs JL, Oshirls, Taylor DO, et al. Syncytium-forming agent isolated from domestic cats. Nature 1969;222(199):1190–1191.
101. Rinke CS, Boyer PL, Sullivan MD, et al. Mutation of the catalytic domain of the foamy virus reverse transcriptase leads to loss of processivity and infectivity. J Virol 2002;76(15):7560–7570.
102. Rogers N, Basnight M, Gibbs Jr CJ, et al. Latent viruses in chimpanzees with experimental kuru. Nature 1967;216:446–449.
103. Roy J, Rudolph W, Juretzek T, et al. Feline foamy virus genome and replication strategy. J Virol 2003;77(21):11324–11331.
104. Russell RA, Wiegand HL, Moore MD, et al. Foamy virus Bet proteins function as novel inhibitors of the APOBEC3 family of innate antiretroviral defense factors. J Virol 2005;79(14):8724–8731.
105. Rustigian R, Johnston P, Reihart H. Infection of monkey kidney tissue cultures with virus-like agents. Proc. Soc. Exptl. Med. 1955;88:8–16.
106. Saib A, Koken MH, van der SP, et al. Involvement of a spliced and defective human foamy virus in the establishment of chronic infection. J Virol 1995;69(9):5261–5268.
107. Saib A, Neves M, Giron ML, et al. Long-term persistent infection of domestic rabbits by the human foamy virus. Virology 1997;228(2):263–268.
108. Saib A, Peries J, Dethe H. A defective human foamy provirus generated by pregenome splicing. EMBO J 1993;12(11):4439–4444.
109. Saib A, Puvion-Dutilleul F, Schmid M, et al. Nuclear targeting of incoming human foamy virus gag proteins involves a centriolar step. J Virol 1997;71(2):1155–1161.
110. Saib A. Non-primate foamy viruses. In: Rethwilm A, ed. Current Topics in Microbiology and Immunology. Berlin: Springer; 2003: 197–212.
111. Schiffer C, Lecellier CH, Mannioui A, et al. Persistent infection with primate foamy virus type 1 increases human immunodeficiency virus type 1 cell binding via a Bet-independent mechanism. J Virol 2004;78(20):11405–11410.
112. Schliephake AW, Rethwilm A. Nuclear localization of foamy virus Gag precursor protein. J Virol 1994;68:4946–4954.
113. Schmidt M, Rethwilm A. Replicating foamy virus-based vectors directing high level expression of foreign genes. Virology 1995;210(1):167–178.
114. Schwantes A, Truyen U, Weikel J, et al. Application of chimeric feline foamy virus-based retroviral vectors for the induction of antiviral immunity in cats. J Virol 2003;77(14):7830–7842.
115. Schweizer M, Falcone V, Gänge J, et al. Simian foamy virus isolated from an accidentally infected human individual. J Virol 1997;71(6):4821–4824.
116. Schweizer M, Neumann-Haefelin D. Phylogenetic analysis of primate foamy viruses by comparison of pol sequences. Virology 1995;207(2):577–582.
117. Schweizer M, Schleer H, Pietrek M, et al. Genetic stability of foamy viruses: long-term study in an African green monkey population. J Virol 1994;73(11):9256–9265.
118. Schweizer M, Turek R, Hahn H, et al. Markers of foamy virus infections in monkeys, apes, and accidentally infected humans—appropriate testing fails to confirm suspected foamy virus prevalence in humans. AIDS Res Hum Retroviruses 1995;11(1):161–170.
P.2262

119. Sfakianos JN, Hunter E. M-PMV capsid transport is mediated by Env/Gag interactions at the pericentriolar recycling endosome. Traffic 2003;4:671–680.
120. Shaw KL, Lindemann D, Mulligan MJ, et al. Foamy virus envelope glycoprotein is sufficient for particle budding and release. J Virol 2003;77(2238):2248.
121. Stange A, Mannigel I, Peters K, et al. Characterization of prototype foamy virus gag late assembly domain motifs and their role in particle egress and infectivity. J Virol 2005;79(9):5466–5476.
122. Stenbak CR, Linial ML. Role of the C terminus of foamy virus Gag in RNA packaging and Pol expression. J Virol 2004;78:a9423–9430.
123. Stiles GE, Bittle JL, Cabasso UJ. Comparison of simian foamy virus strains including a new serological type. Nature 1964;201:1350–1353.
124. Switzer WM, Bhullar V, Shanmugam V, et al. Frequent simian foamy virus infection in persons occupationally exposed to nonhuman primates. J Virol 2004;78(6):2780–2789.
125. Switzer WM, Salemi M, Shanmugam V, et al. Ancient co-speciation of simian foamy viruses and primates. Nature 2005;434:376–380.
126. Tobaly-Tapiero J, Bittoun P, Giron ML, et al. Human foamy virus capsid formation requires an interaction domain in the N terminus of Gag. J Virol 2001;75(9):4367–4375.
127. Tobaly-Tapiero J, Bittoun P, Neves M, et al. Isolation and characterization of an equine foamy virus. J Virol 2000;74(9):4064–4073.
128. Trobridge G, Josephson N, Vassilopoulos G, et al. Improved foamy virus vectors with minimal viral sequences. Mol Ther 2002;6(3):321–328.
129. Trobridge G, Russell DW. Cell cycle requirements for transduction by foamy virus vectors compared to those of oncovirus and lentivirus vectors. J Virol 2004;78(5):2327–2335.
130. Trobridge G, Vassilopoulos G, Josephson N, et al. Gene transfer with foamy virus vectors. Methods Enzymol 2002;346:628–648.
131. von Laer D, Neumann-Haefelin D, Heeney JL, et al. Lymphocytes are the major reservoir for foamy viruses in peripheral blood. Virology 1996;221(1):240–244.
132. Wilk T, de Haas F, Wagner A, et al. The intact retroviral Env glycoprotein of human foamy virus is a trimer. J Virol 2000;74(6):2885–2887.
133. Wilk T, Geiselhart V, Frech M, et al. Specific interaction of a novel foamy virus env leader protein with the N-terminal gag domain. J Virol 2001;75(17):7995–8007.
134. Wolfe ND, Heneine W, Carr JK, et al. Emergence of unique primate T-lymphotropic viruses among central African bushmeat hunters. Proc Natl Acad Sci U S A 2005;102(22):7994–7999.
135. Wolfe ND, Switzer WM, Carr JK, et al. Naturally acquired simian retrovirus infections in central African hunters. Lancet 2004;363(9413):932–937.
136. Yu SF, Baldwin DN, Gwynn SR, et al. Human foamy virus replication—a pathway distinct from that of retroviruses and hepadnaviruses. Science 1996;271(5255):1579–1582.
137. Yu SF, Eastman SW, Linial ML, et al. Foamy virus capsid assembly occurs at a pericentriolar regime through a cytoplasmic targeting/retention signal in bag. Traffic 2006;7:966–977.
138. Yu SF, Edelmann K, Strong RK, et al. The carboxyl terminus of the human foamy virus gag protein contains separable nucleic acid binding and nuclear transport domains. J Virol 1996;70(12):8255–8262.
139. Yu SF, Linial ML. Analysis of the role of the Bel and Bet open reading frames of human foamy virus by using a new quantitative assay. J Virol 1993;67:6618–6624.
140. Yu SF, Stone J, Linial ML. Productive persistent infection of hematopoietic cells by human foamy virus. J Virol 1996;70(2):1250–1254.
141. Yu SF, Sullivan MD, Linial ML. Evidence that the human foamy virus genome is DNA. J Virol 1999;73(2):1565–1572.


> Table of Contents > Volume II > Section II - Specific Virus Families > Polyomaviridae > 61 - Polyomaviruses
61
Polyomaviruses
Michael J. Imperiale
Eugene O. Major
History
The history of polyomavirus research dates to the 1950s. In studies on murine leukemia virus (MLV), Gross (161) noted that when he passaged the virus through mice, in some cases the recipients developed salivary gland, or parotid, tumors rather than leukemia. He was able to isolate this activity, which he attributed to a parotid agent, and demonstrated that this agent differed from MLV in its sedimentation, filtration, and heat stability properties. Stewart (361) observed the formation of multiple tumor types in newborn mice inoculated with this agent and coined the name polyomavirus, which is derived from the Greek poly, meaning many, and –oma, denoting cancer. An interesting and important early observation was that infectious virus could not be recovered from the tumors themselves, but only from the whole animal. This mouse polyomavirus is often called simply polyomavirus, but will be referred to as MPyV in this chapter to avoid
P.2264

confusion. The next member of the family to be isolated was simian virus 40 (SV40), which was discovered in 1960 by Sweet and Hilleman (371). These investigators were screening samples from lots of poliovirus vaccine produced in rhesus monkey kidney cells for the presence of contaminating viruses. When African green monkey kidney cells were used for virus growth, the SV40 was isolated, which had not caused cytopathic effects in the rhesus monkey cells. It soon became clear that a significant number of older batches of poliovirus vaccine were also contaminated with the virus. Although the Salk poliovirus vaccine was inactivated by formalin treatment, SV40 is relatively resistant to the conditions used and, therefore, live virus survived. The presence of SV40 in the vaccine became a public health concern following demonstration of its oncogenic activity when inoculated into newborn hamsters (113,147).
Since that time, a number of important polyomaviruses have been isolated from a variety of mammalian and avian species. The two known human polyomaviruses, JCV and BKV, named from the initials of the patients from whom the first isolates were made, were isolated in 1971 from immunocompromised hosts. JCV was isolated by Padgett et al. by transfer of brain tissue from a patient with Hodgkin's lymphoma with the demyelinating disease progressive multifocal leukoencephalopathy (PML) into cultures of human fetal brain (300). BKV was isolated by Gardner et al. (139) from the urine of a renal transplant recipient after inoculation into African green monkey kidney cells. These two viruses are ubiquitous in most human populations based on seroepidemiology studies; they can cause persistent, subclinical infections in healthy individuals and then reactivate under immunocomprised conditions. Other primate polyomaviruses include simian agent 12 (SA12), which was isolated from a South African vervet monkey kidney culture in 1963 (258); lymphotropic papovavirus (LPV), isolated from an African green monkey lymphoblast cell line in 1979 and which can grow in both human and monkey B lymphoblasts (415); baboon polyomavirus, isolated in 1989 from baboon kidney cell culture (140); and cynomolgus polyomavirus (CPV), isolated from immunosuppressed cynomolgus monkeys in 1999 and exhibiting clinical characteristics similar to SV40 and BKV (385). The sequencing of the SA12 genome has been recently completed and indicates that it is more closely related to BKV than to SV40 (51).
A number of nonprimate mammalian polyomaviruses have also been identified. Hamster polyomavirus (HaPyV) was discovered in a spontaneously occurring hair follicle epithelioma in a Syrian hamster (156). This is an interesting member of the polyomavirus family because the behavior of the virus in the tumors most closely resembles that of the papillomaviruses in that viral particles can be found in the highly differentiated layers of the tissue. DNA sequence analysis and its genome organization demonstrate, however, that HaPyV is indeed a polyomavirus and is most closely related to MPyV (92). Bovine polyomavirus (BPyV) has the smallest of the polyomavirus genomes at just under 4,700 base pairs (bp), and may be a contaminant of a large percent of bovine serum batches (339). Rabbit kidney vacuolating virus (RKV) was originally isolated from a rabbit papilloma, but was shown to be involved in subclinical infections in rabbits (173). Kilham virus, also, known as K virus or murine pneumotropic virus, was isolated by Kilham and Murphy in 1953 and is pathogenic in newborn mice (158,216). Finally, various polyomaviruses that infect avian species have been isolated. The first of these is budgerigar fledgling disease virus (BFDV), isolated from a parakeet in 1986 (283), but since that time viruses have been isolated from a variety of avian species (164,197,199). In general, the avian viruses cause more severe disease than the mammalian viruses.
For many years, the polyomaviruses were mainly studied as model systems for understanding basic eukaryotic cell processes such as transcription, DNA replication, RNA processing, and oncogenic transformation. The cloning of the SV40 genome ushered in the era of recombinant DNA research (189), and this genome may be the most heavily mutagenized DNA molecule per base pair. Interest in the polyomaviruses as human pathogens lagged behind these more basic biological studies because for many years the incidence of polyomavirus-associated diseases was rare and not well recognized. The onset of the human immunodeficiency virus (HIV) epidemic, however, led to a dramatic rise in the incidence of JCV-induced PML and as recent advances in immunosuppressive regimens for transplant recipients have led to significant increases in BKV diseases. As will be described below, controversy exists regarding a possible role for the two human polyomaviruses and SV40 in human cancers.
Classification
Initially, the polyomaviruses were classified as a genus of the family Papovaviridae along with the papillomaviruses; in 2000, however, the International Committee on the Taxonomy of Viruses formally split the two viruses into their own families, Polyomaviridae and Papillomaviridae (386). Table 61.1 lists the members of the family Polyomaviridae, genus Polyomavirus (1). Members of the genus Polyomavirus share physical and biological characteristics that place them into the family Polyomaviridae. In general, these small DNA-containing viruses multiply most efficiently in cells of their host of origin, resulting in a lytic cell death. In other species, many of the polyomaviruses do not multiply, producing only the early gene products that may result in a transforming or oncogenic infection. These viruses demonstrate a restricted cellular host range in nature that is reflected in cell cultures as well.
TABLE 61.1 Host of origin and characteristics of polyomavirus infections
Host | Virus | Characteristics
Human | BK virus (BKV) | Common infection of childhood; persists in kidney epithelium and possibly lymphocytes
 | JC virus (JCV) | Common infection of childhood; persists in kidney epithelium, lymphocytes, and bone marrow; produces PML in immuno-compromised hosts
Monkeya | Simian virus 40 (SV40) | Natural infection of macaques in Asia; persists in kidney; produces PML-like disease in immunocompromised macaques
 | Simian agent 12 (SA12) | Natural infection of baboons in Africa
 | Lymphotrophic papovavirus (LPV) | Virus of African green monkey; multiplies in B lymphoblasts
Cattle | Bovine polyoma virus (BPyV) | Common infection of cattle; probably persists in kidney
Rabbit | Rabbit kidney vacuolating virus (RKV) | Infection of cottontail rabbits
Mouse | Mouse polyoma virus (MPyV) | Natural infection of mice in wild; may infect laboratory mouse colonies; persists in kidney
 | K virus | Natural infection of mice; infects lung endothelium
Hamster | Hamster papovavirus (HaPyV) | Produces cutaneous tumors in hamsters
Athymic rat | Rat polyomavirus | Affects parotid gland
Parakeet | Budgerigar fledgling disease virus (BFDV) | Produces acute fatal illness in fledgling budgerigars
PML, progressive multifocal leukoencephalopathy. aA virus initially described as originating from stump-tailed macaques was subsequently identified as bovine polyomavirus.
P.2265

Virion Structure
Polyomaviruses are nonenveloped, 40 to 45 nm particles consisting of three capsid proteins, VP1, VP2, and VP3; a double-stranded, covalently closed circular DNA genome; and cellular histones H2A, H2B, H3, and H4 (380). The latter two components form the viral minichromosome, which exhibits the same structure as cellular chromatin except for the absence of histone H1, which is only associated with the genome in the infected cell. The particles have a T = 7 icosahedral symmetry and sediment at 240S in sucrose density gradients. Mature virions have a density of 1.34 g/mL and empty capsids have a density of 1.29 g/mL, as determined by cesium chloride equilibrium gradient centrifugation. The viruses are relatively resistant to heat and formalin inactivation, as was learned from the isolation of SV40 from the Salk poliovirus vaccine. Being nonenveloped, they are also resistant to lipid solvents. The capsid is made up of 72 pentamers, each containing five molecules of VP1 and one molecule of either VP2 or VP3. The formation of an icosahedral capsid, which has both five- and sixfold axes of symmetry, from capsomeres with only fivefold symmetry is unusual but supported by the high resolution structure of SV40 (244,359). The C-termini of the VP1 molecules extend out of the pentamer and reach into the neighboring capsomeres. This structure is flexible and thereby provides the means to form an icosahedron, seen in Figure 61.1. Capsomere contacts are stabilized by the presence of calcium ions, and mutations in amino acid residues that bind calcium can also result in premature disassembly (243). Treatment of virus with EGTA under reducing conditions results in the dissociation of the structure into VP1 pentamers (45). There are two reported posttranslational modifications to the capsid: disulfide bridges that form between the pentameric capsomeres, and myristylation of the VP2 molecule at its N-terminus. Only the VP1 molecule is exposed on the surface of the capsid. As is the case for most viruses, preparations of polyomaviruses contain different types of particles. In addition to mature virions, empty capsids and capsids that contain cellular, rather than viral, DNA are found.
FIGURE 61.1 Electron micrograph of BKV particles stained with uranyl acetate. Magnification = 180,000.
P.2266

Genome Structure and Organization
The genome of the polyomaviruses is approximately 5 kilobasepairs (kbp) in length and can be divided into three parts: the early region, encoding those functions that are expressed before the onset of DNA replication; the late region, encoding functions expressed after DNA replication commences; and the regulatory region, which contains the single origin of DNA replication as well as the promoters for early and late transcription (Fig. 61.2). The regulatory region is sometimes referred to as the noncoding control region (NCCR) or simply the origin. The early and late regions are non-overlapping in their coding sequences and give rise to primary transcripts from opposite strands of the DNA. The numbering system for the polyomavirus genome differs from virus to virus and is somewhat unwieldy, with nucleotide position 1 defined in different ways (380).
The small size of the polyomavirus genome made it amenable to classic genetic analyses. These early studies have been described in detail (380), and are briefly summarized here. In SV40, infection with various temperature-sensitive mutants led to the identification of five complementation groups, A, B, BC, C, and D. Mutations in group A map to the large T antigen gene; groups B, BC, and C to the VP1 gene; and group D to the VP3 gene. MPyV mutants have been classified into similar complementation groups, although no standard nomenclature has been developed for this virus. Other mutants of MPyV known as host range (hr-t) mutants were selected for their inability to grow in established cell lines but ability to replicate in primary cells or transformed cells. These mutations were later mapped to the middle and small T antigen genes. The analysis of these early mutants set the stage for the more detailed directed mutational studies that were afforded by the advent of recombinant DNA technology. Another genetic approach to the study of these viruses was the selection for so-called evolutionary variants. In these experiments, viruses were passaged at high multiplicities of infection and the variants were isolated. Many of these had alterations in the regulatory region, particularly the origin of replication, which imparted growth advantages on them. Passage of virus in culture will also often lead to duplications, deletions, and other rearrangements of the viral genome, usually in the regulatory region (239,273). As will be discussed below, these changes in the regulatory region may be related to reactivation of virus replication during disease progression.
FIGURE 61.2 JCV, BKV, SV40, and MPyV genomes. The inner circles represent the ~5 kbp circular, double-stranded DNA and the outer arcs indicate the messenger RNA positions for the major viral proteins.
The viral early and late promoters are present in the regulatory region and overlap each other as well as the origin of replication. Early transcription progresses from the early promoter around the genome in one direction. The early messenger RNAs (mRNAs) are produced by posttranscriptional processing at a single poly(A) site that is located about halfway around the circular genome and by removal of introns by the cellular splicing machinery. SV40 was one of the first experimental systems in which it was demonstrated that RNA polymerase II transcribes past the 3′ end of the mature mRNA molecule, therefore implying that the 3′ end, including the poly(A) tail, is generated posttranscriptionally (125). Each of the polyomaviruses encodes at least two early mRNAs by alternative splicing, which are translated into the large T and small t antigens. MPyV and HaPyV
P.2267

also produce a third alternatively spliced mRNA that codes for middle T antigen. The “T” in T antigen derives from the initial identification of these proteins as tumor antigens that are recognized by antisera from tumor-bearing animals (33,166). For many years, it was believed that these were the only early transcripts, but more recently it has been demonstrated that these viruses encode additional early mRNA that differ in their splicing patterns. In SV40 and MPyV, an additional mRNA encodes a protein called 17KT and tiny t, respectively (322,412). JCV produces a series of alternatively spliced mRNA that encode proteins referred to as T′135, T′136, and T′165 (382), and BKV makes one additional mRNA encoding mini T antigen (R. Frisque, personal communication). The late mRNAs, which code for the three capsid proteins VP1, VP2, and VP3, as well as a fourth protein known as the agnoprotein, are transcribed from the opposite strand and in the opposite direction from the early mRNAs. As with the early transcripts, the late transcripts have a single poly(A) site approximately halfway around the genome, and are alternatively spliced. In this case, one mature mRNA is translated into VP1, and the other into VP2 and VP3, whose open reading frames (ORF) overlap such that the VP3 ORF is encompassed in the 3′ end of the VP2 ORF. Agnoprotein, which plays a role at the end of the viral life cycle (see below), is translated from the late leader exon of some late mRNAs.
Structure of Major Viral Proteins
Table 61.2 identifies the proteins made by polyomaviruses. Large T antigen is a nuclear phosphoprotein of approximately 700 amino acids. Almost all of what is known about large T antigen structure comes from studies on SV40. The molecule's atomic coordinates have been assembled from crystallography of isolated domains, including the DNA binding domain (250), the J and pRb-binding domains (32,217), and a C-terminal fragment consisting of residues 251 to 708 (242). The latter molecule exhibits helicase activity and also contains the p53 binding domain. Evidence from studies using scanning transmission electron microscopy (EM), negative staining, and atomic force microscopy, single particle reconstruction of cryo-EM images of the DNA-bound form of the molecule demonstrates that the molecule bound to the origin of DNA in the presence of adenosine triphosphate (ATP) is a double hexamer (154,262,263,330,387).
TABLE 61.2 Comparison of the amino acids among the major polyomavirus proteins
Virus | Large T | Small t | VP1 | VP2 | VP3
BKV | 695 | 172 | 362 | 351 | 232
JCV | 688 | 172 | 354 | 344 | 225
Simian virus 40 (SV40) | 708 | 174 | 364 | 352 | 234
Simian agent 12 (SA12) | 699 | 172 | 364 | 352 | 234
Lymphotrophic papovavirus (LPV) | 697 | 189 | 368 | 356 | 237
Mouse polyomavirus (MPyV) | 785 | 195 | 384 | 319 | 204
K virus | 649 | 158 | 372 | 341 | 222
Hamster polyomavirus (HaPyV) | 751 | 194 | 372 | 345 | 221
Bovine polyomavirus (BPyV) | 586 | 124 | 365 | 353 | 232
Budgerigar fledgling disease virus (BFDV) | 587 | 145 | 325 | 341 | 235
The number of amino acid residues in each viral protein is indicated. The JCV T’ antigens contain 135, 136, and 165 amino acids; SV40 17KT contains 135 amino acids; and the middle T antigens of MPyV and HaPyV contain 421 and 401 amino acids, respectively.
A number of functional domains of large T antigen have been described. Although the molecule has intrinsic activities, much of its work is accomplished through binding to, and modulation of, cellular proteins. The intrinsic functions map to an ATPase domain (69,259), a helicase domain (358), and a DNA-binding domain that mediates interactions with specific sequences at the origin of replication (73,304,347). The large T antigen domains that are involved in interactions with various host factors include those responsible for binding the DNA replication factors replication protein A (74,268) and DNA polymerase α–primase complex (102); the tumor suppressor proteins pRb, p107, p130 (91,117,409), and p53 (215,336); and the host cell chaperone, Hsc70, which is called the J domain (49,333). A number of other proteins have been reported to bind to SV40 large T antigen: they are discussed below in the section on effects of the virus on the host cell. SV40 large T antigen also contains a series of posttranslational modifications, including phosphorylation (334,375), O-glycosylation (192,337), acylation (219), poly(ADP)-ribosylation (152), and amino-terminal acetylation (270). Phosphorylation regulates some of the functions of the molecule, including its subcellular localization and its ability to participate in the initiation of viral DNA synthesis. These regulatory events will be discussed below in the context of the life cycle.
P.2268

Small t antigen is a cysteine-rich protein ranging in size from 124 to 194 amino acids, which shares its N-terminus with large T antigen (i.e., those amino acids encoded up to the 5′ splice site), but which has a unique C-terminus. Therefore, small t antigen contains the same J domain as large T antigen, but also has other functions, the most important of which is interacting with the cellular phosphatase, PP2A (405). It is found in both the nucleus and the cytoplasm (114,414).
The middle T antigen of MPyV is a 421 amino acid protein that shares its N-terminal sequence with small t antigen: the two are identical for 191 amino acids until the intron, at which point removal of four fewer intron nucleotides results in the presence of 230 unique amino acids at the C-terminus of the middle T antigen protein. Small t antigen has four unique amino acids after the intron. Thus, middle T antigen has a J domain in common with the other two T antigens and also binds PP2A. The unique C-terminal sequence mediates binding of the molecule to various proteins involved in signal transduction, including Src, ShcA, and PI3K (40,50,79,97,401). Rather than residing in the nucleus, this protein localizes mainly to the plasma membrane, although some evidence exists for middle T antigen in perinuclear compartments (98,188).
The sizes of the three structural proteins, VP1, VP2, and VP43, are also listed in Table 61.2. VP1 is the largest of the three molecules and a small proportion of this molecule is phosphorylated: this modification correlates with receptor binding (39). The VP2 and VP3 proteins are translated from the same mRNA, resulting in VP2 containing the entire VP3 sequence at its C-terminus and unique amino acids at its N-terminus. The VP2 molecule is myristylated at its amino terminus, a modification that is important in early events of the viral life cycle (224). All three structural proteins localize to the nucleus, which is the site of virus assembly. The agnoprotein is translated from the late leader exon and is approximately 60 to 70 amino acids in length. The agnoprotein is found in the cytosol and the perinuclear region, with a small fraction in the nucleus (292). Its subcellular localization is regulated by phosphorylation (296). With the exception of the avian polyomaviruses, agnoprotein is not thought to be a component of the mature virion (190,198).
Stages of Replication
Attachment
Until recently, the molecular nature of the receptors to which polyomaviruses bind on the surface of the cell has remained relatively obscure. Early studies on SV40 indicated that it uses major histocompatibility complex (MHC) class I antigens to bind to cells (46). Antibodies against MHC class I antigens block binding to rhesus monkey kidney cells, and virus does not bind well to human cells that do not express these antigens. Experimental expression of MHC class I antigens in nonexpressing cells restores binding. On the other hand, another study examined binding of virus to polarized monkey epithelial cells and showed that binding occurred only to the apical surface, whereas MHC class I antigen was expressed on both the apical and basolateral surfaces (23). Finally, expression of MHC class I antigens on human kidney epithelial cells is not sufficient for SV40 infection (248). A recent set of results challenges the notion that SV40 uses a protein molecule as its receptor, indicating instead that it uses the ganglioside, GM1 (383). In these studies, a rat cell line that does not express gangliosides and cannot be infected by SV40 was rendered susceptible by preincubation of the cells with GM1. This finding is more consistent with the route of entry of the virus through caveolae (see below and Fig. 61.3). BKV is also able to use gangliosides to enter the cell, as judged by restoration of infectivity to otherwise resistant cells upon preincubation with GT1b and GD1b as well as in vitro binding assays (249). Expression of these gangliosides is found in tissues BKV is known to infect, such as renal tubular epithelial cells. Another report indicates that an N-linked glycoprotein containing sialic acid moieties can also mediate BKV binding (107). What these putative BKV receptors have in common is the presence of sialic acid, which fits well with early reports that BKV can hemagglutinate human red blood cells and that this activity is neuraminidase sensitive (340). Finally, MPyV also employs gangliosides as receptors, in this case GD1a and GT1b (144,383). JCV is an outlier among the primate viruses in that it uses clathrin-mediated endocytosis. The cellular receptor for JCV is an α(2,6) linked sialic acid and the 5HT2A serotonin receptor (115). The physical association between these receptors and the virion particle is not understood. This receptor is expressed on glial cells, the major target for JCV in PML. Antibodies to the receptor and receptor antagonists can block infection, and expressing the receptor in otherwise noninfectable cells renders them susceptible to infection. Binding of the virus to the receptor is probably mediated by VP1, because it accounts for most of the surface of the virion and contains a pocket that binds sugar moieties (360). Mutations in MPyV VP1 that affect binding to sialic acid have dramatic effects on viral pathogenicity (24,128).
Entry, Intracellular Trafficking, and Uncoating
The polyomaviruses can use one of two mechanisms to enter into the cell. SV40 and BKV use a pathway that involves caveolin (9,111). In older studies, viral particles were detected by EM in small vesicles within the cytoplasm (186). It is now known that the virus is delivered to an organelle called the caveosome by endocytosis and then to the endoplasmic reticulum (ER), where it can be detected by EM (305). The pathway from the ER to the nucleus is not well understood. Infection can be blocked by the drug, brefeldin A, which inhibits trafficking between the ER and the Golgi apparatus (293). No evidence indicates that the virus is present in the Golgi apparatus, however, meaning either that brefeldin A blocks exit from the ER to another
P.2269

compartment, or that transit through the Golgi apparatus is very rapid. In addition, SV40 does not appear to enter endosomal compartments in which it would be exposed to low pH (204,294). Vesicles may carry the virus to the nucleus, because fusion of virus-containing vesicles to the nuclear envelope can also be visualized (160,291). Whereas earlier studies using EM indicated intact particles in the nucleus (21,186,251), more recent dissection of the trafficking pathway support a model by which the virus uncoats to some extent before it reaches the nucleus. Some evidence indicates that the capsid begins to disassemble in the ER, as epitopes on VP2 and VP3 become accessible for immunostaining in that compartment (293). Disassembly would be required either in the ER or the cytosol if the virus has to transit the nuclear pore complex (NPC), because the viral particle is bigger than the pore. If disassembly begins in the ER, the question of how the genome gets carried to the nucleus must be addressed. For SV40, it has been speculated that release from the vesicular compartment might involve VP2, by virtue of its myristylated N-terminus inserting into the lipid bilayer (293). Once in the cytosol, the viral structure traffics to the nucleus, where it associates with the NPC. For example, after microinjection of SV40 directly into the cytoplasm, particles can be seen in the vicinity of nuclear pores, viral DNA can be found in the nucleus, and gene expression ensues (404). This process is inhibited by an antibody against the NPC. The nuclear localization signal (NLS) of VP3 appears to bind to importin and mediate nuclear entry, because mutations in this NLS do not affect assembly but inhibit entry (286). Studies with various inhibitors of intracellular structures and processes have shed some light on how the virus travels within the cytosol. Molecules that interfere with microtubules prevent SV40 infection (346), and microtubules are also required for earlier movement of vesicles from the caveosome to the ER (305). Although the former study found no role for actin
P.2270

filaments in infection, the latter did find a role for actin in a process that involves dynamin. Evidence also indicates that entry of SV40 into the cell requires engagement of a signal transduction cascade through interactions at the cell surface (85).
FIGURE 61.3 Cellular entry pathways used by polyomaviruses. JCV attaches to terminal α(2,6)-linked sialic acid and then to the 5HT2A serotonin receptor. JCV binding to the cell surface activates tyrosine phosphorylation of an unknown protein that promotes entry by clathrin-dependent endocytosis. Actin disassembly and endosomal acidification are required for infection. JCV-containing vesicles aggregate in caveolin-1 positive compartments. Polymerized microtubules traffic JCV to endoplasmic reticulum (ER) membrane where fusion is followed by perinuclear accumulation. SV40 attaches to the ganglioside, GM1. Caveolae-mediated endocytosis forming a pH neutral vesicle and a tyrosine phosphorylation signal enable SV40 entry. Actin disassembly is required. SV40-containing vesicles aggregate within caveosomes. BKV attaches to α(2,3)-linked sialic acid and gangliosides, GD1b and GT1b. Caveolae-mediated endocytosis and a tyrosine phosphorylation signal enable BKV entry. Actin disassembly and endosomal acidification are required. BKV endosomal localization is unknown. MPyV binds to α(2,3)-linked sialic acid and gangliosides GD1a, and GT1b. α4β1 integrin is a postattachment receptor. Caveolae-mediated endocytosis or an alternative clathrin-, caveolin-1-, dynamin-I-independent entry pathway enable mPyV entry. Actin disassembly is required. mPyV accumulates in caveolin-I positive compartments and within recycling endosomes. Polymerized microtubules traffic mPyV to ER membrane where fusion is followed by perinuclear accumulation. (Contributed by Walter Atwood and colleagues; Brown University, Providence, Rhode Island, USA.)
JCV does not use the caveolin pathway but rather enters the cell through clathrin-coated pits, as indicated by use of inhibitors of this pathway as well as the demonstration that JCV colocalizes with transferrin, which is known to use clathrin-mediated entry into the cell (306). Both microtubules and microfilaments play a role in trafficking of JCV to the nucleus (13). As with SV40, binding of JCV to its receptor induces a signal transduction cascade, which is required for efficient entry and can be inhibited by the tyrosine kinase inhibitor, genistein (311). JCV appears to signal through the extracellular signal-regulated kinase (ERK) or mitogin-activated protein kinase (MAPK) pathway, however, whereas SV40 does not (85). Perhaps this reflects different receptor usage by the two viruses. Using fluorescently labeled virus-like particles (VLPs), it has been shown that JCV particles do not disassemble before they reach the nuclear pore, and that the nuclear localization signal of VP1 is required for entry into the nucleus (310).
The story for MPyV is somewhat more complicated, with conflicting reports regarding the exact endocytic pathway and the use of dynamin, actin, and microtubules, which may be attributable to the different cell types used for the studies. For example, infection of established murine fibroblasts and primary kidney epithelial cells results in entry that is independent of both caveolae and clathrin (145), but infection of other fibroblasts and mammary epithelial cells does require caveolae (320). The virus does travel to the ER, however (383). Recent data indicate that the conformation of the capsid begins to change in the ER because of the action of a protein, ERp29, which is structurally similar to protein disulfide isomerase (252). It is thought that this change leads to exposure of hydrophobic surfaces of the VP1 molecule on the capsid that would facilitate transport across the ER membrane. Transport may also involve the use of the myristylated VP2 molecule as for SV40 (328). Colcemid, which disrupts microtubules, blocks MPyV infection but paclitaxel, which stabilizes microtubules, has no effect, indicating that these structures are required for infection but that microtubule dynamics are not important. This dependence on microtubules is at a postentry step (146). Interestingly, compounds that disrupt actin filaments increased infectivity, whereas a molecule that stabilizes actin reduced the level of infection, indicating that microfilament dynamics are also important. Figure 61.3 is a schematic of the steps in virion attachment and entry for the polyomaviruses (306,311).
Early Transcription
Once the viral genome has been delivered into the nucleus, it serves as a template for transcription by the cellular RNA polymerase II. In the nucleus, the genome exists in a state that is identical to cellular chromatin with respect to nucleosome structure: Histone H1 is bound to the DNA in addition to the four core histones that are present in the virus particle (388). The structure of actively transcribing early chromatin has been difficult to discern until very recently because of its low abundance. Early viral mRNA accounts for only approximately 0.01% of the total cellular mRNA (380). Chromatin immunoprecipitation approaches, however, have allowed for the analysis of these molecules. Transcriptionally active chromatin, defined by the presence of RNA polymerase II, can be detected as early as 30 minutes after infection of BSC-1 monkey kidney cells with SV40 (20). The chromatin at this time also contains hyperacetylated histone H3 at the promoter and H4 throughout the genome (19,271), which have been associated with chromatin undergoing transcription initiation and that is being actively transcribed, respectively.
Early transcription is governed by cis-acting sequences in the regulatory region. The SV40 regulatory region, the most intensively studied of the polyomaviruses, serves as a paradigm for the others. Seminal studies involving SV40 include the demonstration that AT-rich sequences designated TATA boxes act to direct the RNA polymerase to the proper initiation site for transcription (26). The SV40 early promoter contains a duplicated element called the 72 base pair repeat, which was the first cis-acting DNA sequence to be deemed a transcriptional enhancer (163,277). Interestingly, most clinical isolates of SV40 carry only a single copy of this element, and it appears that duplication is selected for during passage in culture (239). Similar sequence arrangements are also found in BKV and JCV (153,194). Viral regulatory regions referred to as archetype are thought to be associated with naturally circulating viruses, and rearranged regulatory regions arise either in culture or as viral replication occurs during disease. Another key element in the SV40 early promoter is a series of GC-rich sequences contained within the so-called 21 base pair repeats (116,131). The protein Sp1, one of the first eukaryotic transcription factors to be cloned, binds to these sequences (108). The early promoter has been extensively dissected and the binding sites for various transcription factors have been identified (254).
In MPyV, the enhancer element consists of two neighboring enhancers called A and B, or α and β, which can act independently (178,281). The activity of these enhancers is dependent on the cell environment, because viral variants that are selected for growth on differentiated versus undifferentiated embryonal carcinoma cells have mutations that map to the enhancers (84,269). The MPyV early promoter is regulated by cellular factors, which are also induced when cells are stimulated with serum, called PEA1/AP1 and PEA3 (193,261).
The JCV early promoter has been approached from a different angle, because it shows a distinct tissue-specific behavior that correlates with the sites of acute infection.
P.2271

JCV infection in human macroglial cells is controlled to a large extent by cell-specific transcriptionally active DNA binding proteins. In addition to the binding at the consensus TATA box directly adjacent to the DNA origin, there are other binding sites. Nucleotide sequences that act as transcriptional promoters are principally located in 48 bp just upsteam from the origin of DNA replication. These sequences include the TATA box, and binding sites for transcription factors Sp1, YB1, sup2, pur-α, NF-1 juxtaposed directly next to AP-1, or c-Jun/c-Fos (176,312). These sites are all duplicated in the tandem repeat arrangement of JCV, although repeat of the second TATA sequences is routinely not found as seen in the Mad-4 strain, which has greater promoter activity than the Mad-1 strain. The NF-1 proteins exist as a family of proteins expressed in almost all cells and fall into multiple classes. The NF-1 class X is highly expressed in human brain as well as other cells susceptible to JCV infection (e.g., stromal cells) and may contribute to the cell-specific regulation of JCV transcription (225,370). Interactions between YB1 and pur-α also provide cell-specific regulation (134). A nuclear factor-kappaB (NF-kB) binding site is also found downstream, which also includes the NFAT site from the large T antigen ATG coding sequences that has been shown to be active for late transcription and possible positioning of other DNA binding proteins with large T antigen to initiate efficient transcription (134). Both JCV and BKV contain active AP-1 binding sites, which are necessary for efficient promoter activity (312).
These noncoding regulatory region nucleotides that extend from the DNA origin of replication are duplicated in viral genomes predominantly found in pathologic tissues. The NF-kB binding site is downstream from the DNA origin in the early region mRNA, but its function is unclear (312). A consistent pattern is seen of transcriptional promoters for JCV in cells susceptible to productive infection. For example, human glial cells, stromal cells, B lymphocytes, and CD34+ stem cells all express high levels of NF-1/X, a member of the NF-1 class, that is essential for JCV transcription. These sites have never been deleted or altered in the regulatory region sequences found in brain tissue of patients with PML.
Factors that might govern tissue-specific transcription of the BKV early promoter are not known. Whereas numerous putative transcription factor-binding sites can be identified (273), with a few exceptions it remains unclear which of those factors can bind the BKV regulatory region, much less which actually do bind in an infected cell, particularly in the kidney.
The SV40 early promoter is autoregulated by large T antigen (214,315,376). When cells are infected with a temperature-sensitive, large T antigen mutant of SV40 at the nonpermissive temperature, early mRNA are overproduced. The ability to repress early transcription is dependent on the ability of large T antigen to bind to the promoter. Three binding sites for large T antigen exist in the regulatory region, referred to as sites I, II, and III, and binding to all three sites is involved in repression (88,99,323). Because site III overlaps the early promoter elements, it is possible that large T antigen acts to prevent binding of other transcription factors to that region. Early transcription of MPyV is also regulated by large T antigen, but to a lesser degree and in a DNA binding site-independent manner (72,120).
The early region primary transcript is spliced and polyadenylated by the host RNA processing machinery. As stated, a single poly(A) site exists, but a series of alternatively spliced mRNAs is present (Fig. 61.2). The best characterized of these are the two mRNAs encoding the large T and small t antigens. These share a common 3′ splice site but differ in their 5′ splice sites. This results in the larger of the two mRNAs encoding small t antigen, whose C-terminal coding region is located in the large T antigen intron. The additional T antigens encoded by the primate viruses use the same first intron as the large T antigen mRNA but contain additional downstream splicing events. In MPyV, the mRNA encoding the third major T antigen, middle T antigen, arises from the use of the same 5′ splice site as the small t antigen mRNA but a different 3′ splice site. This results in the middle T antigen being identical to most of small t antigen except that the four C-terminal amino acids of small t antigen are replaced with a unique C-terminus. The mature viral mRNAs are exported to the cytoplasm where they are translated by host ribosomes.
Early gene expression in SV40 has also been shown to be regulated by viral microRNA (miRNA) (367). The miRNA are encoded just downstream of the late poly(A) site and appear to correspond to a small RNA molecule of then-unknown function, SAS (SV40-associated small RNA), which was originally identified 25 years earlier (8). These miRNA are complementary to the early mRNA and accumulate during the late phase of infection, when they target early mRNA for degradation. In infected monkey kidney cells in culture, a mutant virus that does not express the miRNA does not produce more virus than wild type. Cells infected with the mutant are more sensitive to killing by cytotoxic T lymphocytes in vitro, however, leading to the proposal that the role of the miRNA is to limit production of antigens that might be recognized by the immune response, thereby protecting the infected cell. The other primate viruses have similarly situated sequences that are predicted to be able to form the characteristic hairpin structure of miRNA. This is an area of research that will clearly receive much attention in the future.
Genome Replication
The primate polyomavirus large T antigen orchestrates the viral life cycle to a great extent. One major role for large T antigen is to induce the cell to enter into S phase. This is important to the virus because it normally infects cells that are not actively cycling, yet it requires the host cell's DNA synthetic machinery, which is produced during S phase, for
P.2272

replication of the viral genome. Large T antigen drives the resting cell into S phase through interactions with the product of the retinoblastoma susceptibility gene, pRb, and its related family members, p107 and p130 (91,109,117,171). These cellular tumor suppressor proteins, sometimes referred to as pocket proteins, normally act to prevent entry of the cell into S phase through interactions with a family of transcription factors called the E2F family, which is reviewed elsewhere (100). In the G0/G1 phase of the cell cycle, the pRb family proteins form a complex with E2F on its target promoters, which are associated with genes involved in S phase progression and DNA synthesis. This results in the recruitment of histone deacetylases and repression of transcription. When a cell is induced to divide physiologically, cell cycle-dependent kinases phosphorylate the pRb family proteins, resulting in their release from E2F, recruitment of histone acetyl transferases to the promoters, and subsequent transcription activation. Large T antigen subverts this pathway by binding to the pRb family proteins, also causing their dissociation from E2F (61,172,402,410). The T′ antigens of JCV also interact with the pRb family proteins, as they share an LXCXE motif that has been shown to be required for binding (41). Another function of large T antigen, which maps to the very N-terminus of the molecule, also plays a role in the pRb family pathway. This domain, called the J domain because of its homology to a domain found in the DnaJ family of molecular chaperones (49,210), is involved in regulating the phosphorylation and stability of the pRb family proteins (368).
Once the cell has been induced to enter S phase, large T antigen of the primate viruses carries out another important role in establishing the proper cellular environment for replication. The inappropriate induction of entry into S phase by the virus can cause the cell to activate a p53-dependent apoptotic response. This tumor-suppressor protein, which was first discovered by virtue of its being coimmunoprecipitated from cellular protein extracts with SV40 large T antigen (231,245,267), induces cell cycle arrest before S phase entry and, ultimately, apoptosis. When large T antigen binds p53, its steady-state levels increase because of stabilization, but it is also unable to activate transcription of its target genes (22,195,298). Therefore, the cell can enter S phase unimpeded and is kept alive longer, presumably to maximize viral yields. It is unclear whether MPyV large T antigen binds to p53: although most studies have failed to find such an interaction (95), some evidence exists for binding of large T antigen to p53 that is phosphorylated on serine 18, although this interaction may be indirect (94). Nonetheless, MPyV is able to counter the p53 response using two mechanisms, one that is mediated by the binding of large T antigen to pRb family proteins (101) and the other that involves the ability of small t antigen to bind PP2A (280).
Small t antigen also modulates the growth properties of the cell to maximize viral replication. The unique functions of small t antigen are mainly mediated by interactions with PP2A (405). This phosphatase has three subunits: catalytic, regulatory, and structural. In the presence of small t antigen, the regulatory subunit is displaced and the other two subunits are bound to small t antigen (303,405). This results both in inhibition of enzymatic activity and in hyperactivation of various signal transduction pathways, including those involving MAPK, AKT, and PI3-K, which has been reviewed by others (349). Small t antigen also stimulates transcription of the viral late genes and some cellular genes, including the cyclin D1 and cyclin A genes. Activation of cyclin A transcription is mediated by an E2F binding site in the promoter. Interestingly, however, no increase occurs in cyclin A-associated kinase activity under these conditions. Originally, this activation was thought to be mediated by the SV40 small t antigen J domain (308) but a re-evaluation of the system, taking into account that most small t antigen expression vectors being used at that time also express the 17KT protein, has demonstrated that the J domain-mediated activity maps to 17KT and the activation by small t antigen is governed by its interaction with PP2A (350). Indeed, it is likely that the functions of both large T and small t antigen need to be re-evaluated because 17KT can also be expressed from large T antigen complementary DNA (cDNA) if the additional 17KT-specific exon is spliced out. For example, it is now known that the J domain of 17KT can complement, in trans, mutations in large T antigen (43). The cyclin D1 promoter contains an AP-1 site, which is a downstream target of the MAPK pathway. An additional effect of small t antigen on the cell cycle machinery is to reduce levels of the cell cycle inhibitor, p27KIP1, which may also play into regulation of the cyclin A promoter. This inhibition of p27KIP1 may be mediated by the AKT pathway, and the activation of AKT also appears to account for the stimulation of telomerase activity in the presence of small t antigen.
Although middle T antigen has no intrinsic enzymatic activities, its presence at the plasma membrane promotes the activation of various complexes. These include the stimulation of the Src tyrosine kinase (40,79), which phosphorylates middle T antigen and allows it to associate with the 85 kd subunit of PI3K (78,203,401), phospholipase Cγ-1 (364), 14-3-3 proteins (302), and ShcA (50,97). Binding of middle T antigen to these cellular proteins also activates their function, causing the induction of associated signal transduction cascades. For example, PI3K activity leads to stimulation of AKT, the same kinase induced by small t antigen (369). ShcA is a protein that is involved in receptor tyrosine kinase signaling through Ras. Moreover, because middle T antigen shares sequences with the C-terminus of small t antigen, it has similar interactions with PP2A (303,393). Indeed, binding to PP2A is a prerequisite for the association of middle T antigen with the Src family kinases and the subsequent series of signaling events (150). As with all of the polyomavirus T antigens, middle T antigen has a J domain. Binding of middle T antigen to PP2A and Src family kinases involves sequences in the J domain
P.2273

(76,149), and it has been shown that PP2A and Hsc70 compete for binding to middle T antigen (48). Thus, middle T antigen also stimulates resting cells to divide, inducing the proper environment for viral DNA replication. The ability of middle T antigen to stimulate cellular DNA replication requires binding to both ShcA and PI3K (282). MPyV middle T antigen also induces a p53 response by stimulating the tumor suppressor protein, ARF, which is an upstream activator of p53 (247).
Besides setting up the cell environment for optimal DNA replication, large T antigen plays a direct role in the initiation of replication. The mechanism by which this occurs has been reviewed in (348) and the reader is referred to the review for primary citations. To allow for initiation of DNA replication, large T antigen binds to its specific recognition sequences in the origin of replication as a double hexamer and recruits the host DNA polymerase α–primase complex to the origin through a direct interaction with the enzyme. Binding is enhanced in the presence of ATP for both SV40 and MPyV large T antigen. MPyV replication also requires sequence elements that map to the viral enhancer. Once bound, the large T antigen protein acts as a helicase to unwind the DNA molecule at the origin. Examination of the crystal structure of the helicase domain under different conditions has led to the proposal that ATP hydrolysis induces conformational changes in the hexamers that cause an iris-like motion (242). This could explain how large T antigen generates the motive force that is necessary for unwinding. Once the DNA is opened, replication protein A and topoisomerase I are brought in through additional interactions with large T antigen, and synthesis begins. Replication occurs in a bidirectional manner and ends with the resolution of the two linked circular molecules, mediated by topoisomerase II. Besides its role in initiation of DNA synthesis, large T antigen is also required for elongation of the growing chains. Elongation is carried out by DNA polymerase δ in conjunction with its accessory factors, proliferating cell nuclear antigen and replication factor C.
The bidirectional nature of SV40 DNA synthesis has been demonstrated in two ways. First, Danna and Nathans (87) performed an elegant experiment in which they labeled infected cells with 3H-thymidine for various lengths of time, isolated fully replicated DNA molecules, and examined which parts of the genome were labeled. The theory behind this approach is that the labeled thymidine would appear furthest from the origin of replication in cells that were labeled for the shortest time periods, because those were the closest to completion, and would extend back toward the origin as the labeling time was extended. This allowed the mapping of the origin as well as the determination that replication was bidirectional. The second approach was to use electron microscopy. Here, replication forks were visualized and mapped in relation to the ends of the DNA molecules, which had been digested with a restriction endonuclease at a unique site on the chromosome (80,119,159). Because SV40 uses the host DNA synthetic machinery for its own replication, these experiments set the stage for the ultimate biochemical dissection of initiation of eukaryotic DNA replication (392).
Phosphorylation of large T antigen regulates its ability to drive DNA synthesis (348). The MPyV large T antigen contains a site (threonine 278) that is phosphorylated by cyclin-dependent kinases and mutation of which abolishes replication function. In SV40, phosphorylation of threonine 124 enhances binding of the protein to the origin of replication and subsequent unwinding. On the other hand, phosphorylation of serine residues 120 and 123 inhibits replication. The serine residues can be phosphorylated by casein kinase I and dephosphorylated by PP2A.
The J domain of large T antigen is also involved in DNA replication, functioning through binding to Hsc70 (348,368). The interaction between these proteins had been demonstrated for SV40 early on by Butel (332a), but its relevance did not become clear until the concept of a J domain on large T antigen emerged. Mutations in the J domain reduce replication ability. An amino-terminal fragment of SV40 large T antigen stimulates the adenosine triphosphatase (ATPase) activity of Hsc70, as do full-length, large T and small t antigens, and MPyV tiny t (322). Binding to Hsc70 is dependent on ATP binding (366). Interestingly, the J domain from the human HSJ-1 protein can support SV40 DNA replication when it is substituted for the homologous domain of large T antigen. The mechanism by which J domain activity stimulates DNA replication is not known, but likely involves chaperone-mediated rearrangements of the initiation complex on the DNA.
Late Transcription
Concomitant with the onset of DNA replication is the initiation of late transcription. The late promoter elements also span the regulatory region and have been defined in a variety of in vivo and in vitro systems. Once again, large T antigen is involved, in this case by stimulating late transcription. The ability of large T antigen to bind the origin of replication is not required for this activity (135,208,209). Rather, transcription activation is accomplished through interactions with components of the basal transcription machinery, including TATA-binding protein (TBP), a component of TFIID, and other TBP-associated factors, or TAFs, as well as transcription factors such as TEF-1 and Sp1, and may be a TAF itself (82,162). These interactions increase the binding of TBP and another basal transcription factor, TFIIA, to the TATA element (83). It has been reported that binding of TFIID to large T antigen can inhibit its replication function in vitro (177). DNA replication is not required for activation of late transcription (44,208). In SV40, maximal late transcription requires sequences in the 21 bp GC repeats and the 72 bp enhancers (209,266). The ability of large T antigen to activate transcription is not limited to RNA polymerase II transcripts, because it can also activate ribosomal RNA (rRNA) transcription (380).
P.2274

As is the case for the chromatin structure of early transcription complexes described previously, only recently has binding of factors to actively transcribed late chromatin been analyzed. A comparison of the results of these studies with the findings of earlier promoter analyses indicates the occupancy of any given site on the DNA by its cognate factor is relatively low on templates containing RNA polymerase activity (110). Thus, it appears that in the cell these factors may cycle on and off the DNA as each round of transcription initiates. Positioning of the nucleosomes depends on whether the genome is being transcribed: in viral transcription complexes isolated during the late phase of the infection, which represent only a small fraction of the total genomes (~1%) (246), a region of approximately 400 bp that contains the origin and viral promoters is nucleosomes free, whereas in the bulk chromatin, this region is bound by nucleosomes. In both pools of chromatin, the number of nucleosomes is equivalent, implying that the nucleosomes may slide along the DNA to accommodate transcription (34,307).
Control of late gene expression in MPyV is more complicated. Experiments with host range, or hr-t mutants, which do not express functional small t or middle T antigen, indicated that these mutants produce equivalent amounts of late proteins as does wild-type virus (137). A more recent examination of a similar mutation on a different genetic background demonstrated, however, a stimulatory role of the two T antigens during the late phase (63). This does not appear to be solely caused by an indirect effect because of amplification of the genome, but rather also involves a direct stimulation of transcription because the RNA-to-DNA ratio increases (62). These same studies also indicated a role for middle T and small t antigens in the induction of early gene expression. Because these two T antigens induce signaling pathways that lead to activation of transcription factors known to bind the polyomavirus enhancer, this effect is not surprising. The murine virus also differs from its primate counterparts in how its late primary RNA transcript is processed. The MPyV late poly(A) site is a relatively weak site, resulting in the RNA polymerase circling the viral genome multiple times (2,241). The first exon of the late transcript, therefore, can be spliced to itself multiple times, although the protein coding sequence is only present once on each mature mRNA (201).
For large T antigen to carry out all these functions in the viral life cycle, it must traffic from its site of synthesis in the cytoplasm to the nucleus, where the viral DNA has been delivered on initial infection and where genome replication takes place. Trafficking requires a nuclear localization signal on the large T antigen protein. The SV40 large T antigen NLS was the first NLS to be carefully characterized (200,232), and the MPyV large T antigen NLS has also been identified (319). The NLS interacts with importins in a manner that is enhanced by phosphorylation of serine residues flanking the NLS (321), and nuclear import is inhibited by phosphorylation of a neighboring threonine at residue 124 (191). Predictably, mutations in the NLS result in an inability of the virus to complete the lytic life cycle (233).
Assembly and Release
Assembly of polyomaviruses begins with the translocation of VP1, VP2, and VP3 into the nucleus and the formation of capsomeres. The VP2 and VP3 proteins are related in that VP2 contains the entire VP3 coding sequence at its C-terminus but has a unique N-terminus. The interactions with VP1, therefore, are mediated by the C-terminus. The amino terminus of both SV40 and MPyV VP1 contains an NLS (58,278,403), as do VP2 and VP3 (59). In the absence of VP1, however, VP2 and VP3 do not accumulate in the nucleus and rather depend on VP1 to allow their transport, indicating that these proteins may be imported as a complex (93,126,205). The VP2 and VP3 NLS, therefore, may be more important for trafficking of incoming virus to the nucleus than for import of the proteins during the late phase of the infection. This model certainly fits with the data indicating that VP2 becomes exposed as the virus transits through the ER. Capsomeres assemble into viral particles and DNA is incorporated into the virion. It is unclear whether empty capsids are precursors to mature, DNA-containing virions or dead-end products. Although it has been reported that a cis-acting sequence in the origin region of SV40, ses, enhances DNA packaging (81), DNA molecules that lack this sequence element can still be encapsidated (218).
Purified recombinant VP1, expressed in Escherichia coli, yeast, or baculovirus-infected insect cells, can self-assemble into capsomeres (126,276,329,332). Under appropriate conditions, these capsomeres will form the capsid structures referred to as VLPs. Therefore, viral DNA, VP2, and VP3 are not required for capsid formation. Changes in ionic strength, pH, and ion composition of the buffer can lead to formation of other structures, including tubular moieties and T = 1 icosahedrons (202,290). It has been shown that chaperones (e.g., Hsp70) are required for efficient capsid assembly (67). VLPs are similar to authentic virions and have been used for basic studies on receptor binding, virus entry, the immune response, and intracellular trafficking, in addition to the assembly studies already mentioned (118,167,243,310,352,389). VLPs have also been investigated as vehicles for delivery of genes and small molecules (138,374), and have been used to develop serologic tests for polyomavirus infection (54,390).
The manner by which polyomaviruses leave the cell is poorly understood. Whereas some studies indicate that the virus causes lysis of the cell, possibly in conjunction with apoptosis (265,295), others indicate that virus can be shed from intact cells. For example, SV40 can leave polarized epithelial cells from the apical surface, and can exit nonpolarized epithelial cells without killing them (70). SV40 can be detected in cytoplasmic membrane vesicles using
P.2275

EM, and release of virions is inhibited by monensin, which blocks vesicular transport. Further study is needed in this area of the polyomavirus life cycle.
In SV40, large T antigen also plays a role in assembly. Mutations in the J domain and in the host range function of large T antigen, originally defined by its ability to complement the inability of adenovirus to replicate in monkey cell lines but later shown to control the ability of SV40 to replicate in different monkey cell lines, affect assembly (356). The agnoprotein is also involved during assembly and egress. SV40 isolates containing mutations in this gene replicate with wild-type kinetics, but produce plaques that are smaller than wild type because of inefficient release of mature virions from the cell (181,289,318). Other phenotypes of agnoprotein mutants include improper localization of VP1 (53,318). At the nuclear envelope, agnoprotein has been shown to dissociate heterochromatin protein 1 (HP1) from the lamin B receptor, resulting in destabilization of the envelope, providing a mechanistic explanation of how agnoprotein facilitates egress (297). Although the large T antigen host range mutations affect agnoprotein expression, the assembly defect in these mutants cannot be complemented by forced expression of agnoprotein (357). Additional functions have been proposed for the JCV agnoprotein, some of which may be a result of its effect on the nuclear membrane (213).
Effects on the Host Cell
The early finding that the polyomaviruses induce tumors in their natural host or experimental animals resulted in the study of these viruses, particularly SV40 and MPyV, as models for oncogenesis. These investigations have provided important insights into viral oncogenesis as well as the molecular biology of cancers that are not associated with viruses. Moreover, the pursuit of whether the polyomaviruses contribute to human cancer is controversial based mostly on divergent techniques that are used to assess the presence of the viral DNA in the tumor cell and, if found, the interpretation of the importance of the presence of viral DNA (see Pathogenesis and Pathology).
The ability of the polyomaviruses to induce tumors is a byproduct of their normal mode of replication. As described, the target cell for infection is invariably a cell that is not undergoing active division, but the virus prefers the S phase environment, in which DNA synthetic enzymes are produced to replicate. Therefore, the viral T antigens activate signal transduction pathways and interfere with tumor suppressor pathways to induce the cell to enter the cell cycle. This inappropriate stimulation of division is irrelevant with respect to oncogenesis in a cell that is permissive to the remainder of the viral life cycle because the cell is ultimately killed by the production of progeny virions. Oncogenesis arises when the virus infects a cell, the early genes are expressed, but virus replication is not completed. This can occur if either the cell is nonpermissive for replication or if a viral variant arises that is incapable of completing lytic replication. An enormous amount of work has been published examining transformation by the polyomaviruses. Transformation by MPyV, SV40, BKV, and JCV has been reviewed extensively (5,25,96,187,349,368,400), and the primary citations for many of the findings described below can be found therein. Therefore, in the following sections on transformation we provide citations only for work that is not covered in these reviews.
Many of the studies on oncogenic transformation by polyomaviruses have been carried out in cell culture, using phenotypic assays such as ability of normal cells to overgrow monolayers, grow in the absence of serum, grow in the absence of attachment to a substrate, or become immortalized. For the primate viruses, transformation relies on the ability of large T antigen to bind to the pRb family, p53, and Hsc70 proteins. Immortalization of cells by SV40 large T antigen also requires these functions (75). In addition, cytoplasmic mutants of large T antigen are defective under some experimental conditions. SV40 large T antigen molecules that only contain the first 121 amino acids and therefore are missing the p53 binding domain can also transform certain cell types. Large T antigen has been demonstrated to interact with the insulin-like growth factor type I (IGF-I) signaling pathway. SV40 large T antigen induces the expression of IGF-I and signaling through IGF-I receptor (IGF-IR) is required for transformation by SV40 (90). The Raf signaling pathway has also been reported to be stimulated by SV40 large T antigen (157). Whereas large T antigen alone is usually sufficient for transformation of rodent cells, under certain conditions, small t antigen is also required. It is particularly clear that transformation of primary human cells depends on small t antigen function (349). The ability of SV40 small t antigen to bind PP2A is required for this oncogenic role. This report also demonstrated a role for the J domain in transformation. A large T antigen mutant that only expresses amino acids 83 to 708, therefore lacking the shared sequences with small t antigen including the J domain, is defective in transformation, but can be complemented by expression of small t antigen. The latter two results may need to be reinterpreted, taking into consideration a possible role for 17KT.
In MPyV, all three T antigens contribute to oncogenesis, again by virtue of the expression of functions that are normally used in the lytic cycle. Large T antigen can immortalize cells in culture and induce cellular DNA synthesis, in a manner that is dependent on binding to the pRb family members (14,127,148,335). Entry into S phase also requires small t antigen binding to PP2A, resulting in reductions in p27 (338). As noted, MPyV large T antigen can bind to certain phosphorylated forms of p53, but this binding does not seem to affect p53 function (94). Middle T antigen alone can induce a fully transformed, oncogenic phenotype in established cell types (96), but the other two T antigens are necessary for transformation of primary cells. In some
P.2276

instances, only middle T and small t antigens are required for transformation, reflecting the balance between induction of ARF by middle T antigen and inhibition of p53 function by the PP2A-binding activity of small t antigen (280). The J domain of the MPyV T antigens also plays a role in transformation, contributing to the ability of large T antigen to exert its effects on pRb family proteins as well as pRb-independent events (399). Some J domain mutations in middle T antigen have no effect, whereas others are defective, including a mutation at glutamine 37, which is no longer able to associate with Src (76,149,399).
A number of studies have investigated the ability of large T antigen to induce apoptosis outside the context of transformation. SV40 large T antigen can sensitize cells to the genotoxic agent, 5-fluorouracil, and this ability is independent of binding to the tumor suppressor proteins or p300. One of the known functions of MPyV large T antigen is to prevent differentiation of preadipocytes and myoblasts (64,253). Under appropriate conditions, this will lead to induction of apoptosis in a pRb-dependent, J domain-independent manner (122,345). JCV, however, induces cell killing, not through apoptosis but through a lytic or necrotic mechanism, although its T antigen shares many of the same properties of SV40 (342).
Various other binding partners of large T antigen have been identified. One of these is p300, a transcriptional coactivator, which was first discovered as a protein that binds the adenovirus E1A proteins (65,112). In the primate viruses, this interaction appears to be mediated through p53 and results in acetylation of large T antigen (309). The consequences of this interaction with p300 or of the modification to large T antigen are also currently unknown, although a recent report links binding of p300 to the ability of MPyV large T antigen to activate transcription (288). Another cellular protein identified through its interaction with SV40 large T antigen is p185/Cul7, which is an E3 ubiquitin ligase (7,221). This protein has tumor suppressor function and the interaction with large T antigen, mediated by residues in the J domain, inhibits this activity. A related binding partner is Fbw7, which is involved in substrate recognition by the ubiquitin ligase complex SCFFbw7 (398). In this complex, large T antigen acts as a nondegradable decoy, preventing breakdown of growth-promoting substrates such as cyclin E, c-Myc, and c-Jun. In addition, it has been reported that both SV40 and JCV large T antigens interact with insulin receptor substrate 1 (IRS-1), which is involved in signal transduction induced by binding of IGF-I to IGF-IR (121,236). Large T antigen has also been reported to interact with components of the DNA damage response, Rad50, Mre11, and Nbs1, which would result in interference with another cell cycle checkpoint control mechanism (235). An interaction between JCV large T antigen and β-catenin, another protein involved in growth control signaling, has also been reported (136). Another newly described interaction is that between SV40 large T antigen and a protein called Bub1 (77). Bub1 ensures proper chromosome segregation during mitosis by monitoring their binding to mitotic spindles. This interaction could account for the ability of large T antigen to induce chromosomal abnormalities (237,314,379).
The nonpermissive environment is generally caused by species-specific differences in replication factors. The best understood of these is the interaction of large T antigen with the DNA replication machinery. As discussed, large T antigen binds to the DNA polymerase α–primase complex and recruits it to the viral origin of replication. SV40 cannot replicate its DNA in rodent cells, however, and it has been determined that this is because it cannot bind the DNA polymerase α–primase in these cells, although the restriction on MPyV replication in human cells is not as strong (284,285). JCV large T antigen does not have the same species restriction (354), and the restriction to BKV replication has not yet been determined. Another level of permissiveness involves the interaction between large T antigen and p53. Just as the viral protein can affect p53 function, p53 has reciprocal effects on the ability of large T antigen to function as a replication factor (129). A tissue-specific example of this restriction is found in the differential ability of SV40 to replicate in human fibroblasts and mesothelial cells (35). In fibroblasts, the virus replicates efficiently, whereas replication is severely limited in mesothelial cells. The latter cells have higher steady-state levels of p53 than the former, and inhibiting p53 expression in mesothelial cells with antisense strategies increases viral replication. This may be relevant to the postulated role for SV40 in human mesotheliomas. Changes in the regulatory region of the virus can also change the outcome of the infection from lytic to nonlytic. Monkey kidney cells transduced with a viral genome containing a deletion of the SV40 origin of replication are transformed (151). Rearrangements in the BKV regulatory region, which cause a decrease in DNA replication, also enhance the transforming ability of the virus (394). Similar rearrangements have been isolated from clinical samples, as will be discussed below.
One of the more poorly understood outcomes of polyomavirus infection is the ability of the virus to persist for the lifetime of the host. The most insight into this behavior has come from studies on MPyV. Extensive evidence indicates that the state of differentiation of the cell has a dramatic effect on whether the virus will replicate or not. On infection of newborn mice, MPyV replicates in the kidneys and then establishes a persistent infection in which the viral DNA is maintained episomally (105). Only the occasional persistently infected cell stains positive for viral DNA, however (324). Reactivation of viral replication occurs upon damage to the adult kidney (16), and MPyV replicates in differentiating tubules but not in tubules undergoing proliferation (17). The ability of the virus to replicate in the kidney maps, at least in part, to promoter elements in the regulatory region (324).
P.2277

Pathogenesis and Pathology
Entry into the Host and Site of Primary Multiplication
The widespread distribution of polyomaviruses in nature is evidenced by the presence of antibody in all infected species, which suggests that primary entry of virus occurs through a common portal. This is clearly evident in the avian population in which infection is passed vertically and spread quickly in susceptible flocks. Seroconversion takes place quickly when infected birds are placed with seronegative birds. Viral DNA in the serum and multiple tissues can be found in 75% of young birds and in 100% of some specific species of budgerigars. Avian polyomaviruses can be found in the urine and fecal matter in flocks, which indicates a route of transmission. Infected birds may harbor virus persistently throughout life, but acute infection does cause death in younger birds or neurologic damage (362). Many avian polyomavirus serotypes demonstrate substantial genotypic differences as well. Recently, two new, novel avian viruses were described in finches and craws with different modes of T antigen binding to DNA and late mRNA processing (199).
MPyV can also be acquired vertically through transplacental transmission or direct contact as neonates or later in life. The demonstration of MPyV in multiple tissues suggests a hematogenous route of spread of virus (413). Mice can maintain virus for life and shed virus in the urine without signs of clinical illness. The initial portal of entry is not known, however but it is assumed to be respiratory and possibly through ingestion. The nonhuman primate virus SV40 is also widespread in its natural host, the macaque, although its entry pathway is not well known. Most wild ranging macaque monkeys have antibodies to SV40; however, colonies can be bred that are free of SV40 infection. Infection is also asymptomatic in animals with antibody but fatal in immune naïve animals and can rapidly spread among such monkeys, again suggesting a common portal of infection.
Because of the impact on human diseases, more attention has been given to studies on the human polyomaviruses BKV and JCV. Infection appears to occur at an early age in the population, also suggesting a common, vertical route for initial infection. A few reports have appeared of in utero and transplacental transmission as well. Respiratory inhalation had been suggested as one route of infection, but until recently little evidence existed for the presence of either JCV or BKV in the respiratory tract. BKV has been reported in lung tissue from one case of interstitial pneumonia (331) in a hematopoietic stem cell transplant recipient and in the respiratory tract and tonsil tissue in another (155). Recently, however, JCV DNA has been identified consistently in human tonsil stromal cells, in the tonsillar tissue itself, and in the B-lymphocyte population contained in the tonsils (275). JCV also is able to productively infect tonsillar stromal cells in culture with an efficiency nearly comparable to human glial cells. BKV has not been shown to infect stromal cells in culture. Both viruses may be stable under conditions that are consistent with oral ingestion of virus, but inhalation of virus or a respiratory pathway for initial infection seems most likely. Whether BKV uses lymphoid tissue for initiation of infection needs further study, but JCV seems to be partially lymphotrophic. This may not be that surprising because a B-cell lymphotrophic simian polyomavirus, LPV, is found in African green monkeys.
The principal target cell for initial entry of polyomaviruses has been difficult to identify. The natural biology of these viruses, however, as easily spread agents in their hosts collectively implicates respiratory epithelial cells and cells of lymphoid origin. Reports of JCV infection in human colonic epithelial cells and isolation of BKV and JCV in stool specimens support an intestinal route of infection as well (36).
Virus Spread
Polyomaviruses efficiently spread in their natural hosts because virus isolation from blood, tissues, and fluids (e.g., urine) has been reported in all species. Because all polyomaviruses can be found in the kidney and urine, it is clear that virus passes in the circulation before reaching end organ locations. In monkeys and humans, virus has been found in lymphocytes but it has been found less frequently in rodents.
Specific mechanisms of virus spread in the human host remain more difficult to identify because sampling and analysis of tissues and fluids is problematic. Using PCR analysis, however, JCV DNA can be found in the peripheral circulation in approximately 2% of normal individuals, but is much higher, 70% to 85%, in actively infected patients with PML (396). JCV DNA is also found in a higher percentage of individuals with immune deficiencies (e.g., allograft recipients treated with immune suppressive drugs, HIV-1 infection, and neoplastic diseases) when compared with the normal population. In the blood, the B lymphocyte appears as the principal cell carrier of virus, but other blood-borne cells, including T cells, may also harbor virus through a phagocytosis pathway and not infection (106). Evidence suggests that BKV can also be found in the peripheral blood from surveys of normal, healthy individuals (R. Frisque, personal communication). Both BKV and JCV have been identified in multiple organs besides kidney and brain (JCV), including heart, spleen, lung, colon, and liver, which suggests a hematogenous route of virus spread (255,396) that is consistent among polyomavirus-infected species.
Cell and Tissue Tropism
Cell surface receptors for the polyomaviruses appear on many cell types and tissues. Either productive or
P.2278

nonproductive (transforming) infection may not occur, however, even with viral attachment and internalization, indicating intracellular control of viral processing in the cytoplasm or nucleus. The avian (APyV), rodent (HPyV and MPyV), and monkey (SV40, LPV) polyomaviruses can productively infect multiple cell types, including fibroblasts and epithelial cells. As discussed above (see Stages of Replication), host cell factors play a major role in determining the fate of infection.
The human polyomaviruses show a marked and distinctive host cell restriction. An early observation on the biological differences between BKV and JCV was their cell specificity or host range and tissue tropism. BKV could grow in monkey or human epithelial and fibroblast cells in culture with high efficiencies. JCV, on the other hand, was thought to be strictly neurotropic, growing only in glial cells derived from human fetal or adult brain with low viral yields. This pattern of cellular host range was similar, whether infection was initiated with virion particles or viral DNA; both BKV and JCV genomic DNA is infectious on transfection into cultured cells (255). Consequently, this observation emphasized that control of host range was at the intracellular, molecular level, which led to investigations on the nature of the viral regulatory region and host factors that recognize these sequences.
Hypervariability of the regulatory region is a typical feature found in polyomaviruses, particularly for BKV and JCV, which demonstrate multiple arrangements depending on the tissue source of isolation. For example, virus found in the urine contains regulatory region nucleotides that consistently demonstrate promoter and enhancer sequences in a linear series of 187 bp for JCV and 170 bp for BKV. JCV isolates from brain or tonsil tissue contain regulatory region variants, but consistently demonstrate the promoter and enhancer elements in direct tandem repeats. The prototype strain of JCV, termed Mad-1, named for location of its isolation in Madison, Wisconsin, has direct tandem repeats of 98 nucleotides, including duplication of the TATA sequences. The linear arrangement found in the urine contains all the elements in the tandem repeat structures, plus additional sequences of 23 and 66 bp. The linear arrangement of sequences from urine has been termed the archetype structure because deletion of the 23 and 66 bp and duplication of 25 bp, including the TATA sequences as well as 55 bp and 18 bp segments, can result in the direct tandem repeats frequently found in tissues outside the kidney (130,407). Many isolates have existed of JCV DNA whose regulatory sequences demonstrate variations on either the tandem repeat or archetype arrangement.
BKV demonstrates a similar phenomenon of archetype sequences found in the urine as well as other repeat structures identified in kidney and other tissues (260). The BKV archetype sequences are composed of blocks of nucleotides directly upstream of the origin of DNA replication and TATA sequences of 68, 39, and 63 nucleotides in length (327). Numerous rearranged strains have been isolated that contain partial or complete duplications and deletions of the various sequence blocks, which are referred to as O, P, Q, R, and S (187,273).
Interestingly, neither BKV nor JCV with archetype regulatory region arrangements is able to grow in cell culture with any degree of efficiency even though these strains are highly represented in nature. Although it has been suggested that the archetype strains of the human polyomaviruses may be the circulating strain in the human population from which variants are derived by rearrangement of the regulatory sequences, no direct evidence indicates that this can occur, either by cell culture passage or during the course of active infection in humans (86). It does appear that the archetype sequences cannot be transcribed effectively to produce the viral T antigen. If T antigen is already present in the cells, however, then replication of the archetype sequences can occur (170,355). The cell type-specific regulation of JCV, particularly, has been studied in detail because of its limited host range and pathogenicity in humans. (See above Stages of Replication).
Infection in Experimental Animals
JCV and BKV infection in experimental animals and in transgenic mice engineered to express large T antigen results in tumor formation. The frequency, tumor type, and experimental animal studies have recently been thoroughly described in multiple reviews (254). Briefly, BKV induces different types of tumors, dependent on the rodent species and route of inoculation. Intracerebral inoculation in hamsters results in ependymomas, neuroblastomas, and pineal gland tumors. Intravenous inoculation causes pancreatic islet cell tumors, fibrosarcomas, and osteosarcomas. Mouse inoculations frequently result in fibrosarcomas, liposarcomas, nephroblatomas, gliomas, and choroid plexus tumors, which are also common in SV40 large T antigen expressing transgenic mice (287). BKV tumor induction shows some viral strain variation with the prototype isolate, BKV Gardner, possessing the greatest oncogenic potential. It is unclear whether trans- or cis-acting factors influence tumor formation frequency but it is assumed that the regulatory sequence variations have a dominant role (384).
JCV inoculation into hamsters, either intracerebrally or subcutaneously, also results in multiple tumor types, including medulloblatomas, glioblastomas, and pineocytomas. As reported with BKV, the incidence of tumor formation with JCV showed some viral strain dependence (301). Unlike BKV or SV40, however, JCV induces a grade 4 glioblastoma multiforme or malignant astrocytoma on intracranial inoculation into New World monkey, owl, and squirrel. JCV does not induce tumors in Old World macaques, or rhesus or African green monkeys. The frequency of tumors is more than 50%, but the time for tumor formation is measured in months, 18 to 36 months. Growth of the tumors can be detected by computed tomography (CT) scans and followed by observation of the monkey's abnormal behavior. These tumors progress rapidly, at times metastasizing within the parenchyma of
P.2279

the brain to the noninoculated hemisphere. Tumor cells can occupy nearly one third of the cerebral hemisphere before the animal dies within several months of initial detection of the tumor (183). The astrocytoma cells can be grown in culture, which demonstrate JCV large T antigen which binds the monkey p53 protein. In some tumor explants, JCV large T antigen synthesis gradually diminishes. The cells then quickly enter a senescence period, assumed to be an apoptotic pathway, and die in culture. One owl monkey tumor, however, demonstrated unique properties, not only surviving in culture but also becoming transplantable back into other owl monkeys. JCV DNA in these tumor cells, termed 586, was both integrated in the cell chromosome and episomal in high copy number. JCV infectious virus was produced continually in culture, resulting in a persistent viral or carrier culture (257).
Transgenic mice have also been made that express the JCV large T antigen. It is rare, however, that astrocytomas occur in these animals. A hypomyelination occurs directly resulting from large T antigen disruption of compact myelin formation (351). Large T antigen effects myelin gene expression by interacting with transcription factors, MEF-1 or pur-α, which may downregulate myelin basic protein (MBP) synthesis (381). In transgenic mice made using the archetype regulatory region promoters, hypomyelination was not seen. These animals did exhibit primitive neuroectodermal tumors similar in histology to medulloblastomas with high level of large T antigen expression (228). Neural crest derived tumors in other transgenic mice also showed efficient large T antigen synthesis with binding to the p53 and pRB proteins and altered regulation of cyclin-dependent kinases, suggesting a mechanism for tumor cell growth (227).
SV40 as a Pathogenic Agent in the Human Population
From the mid 1950s to 1963, the simian polyomavirus, SV40, was unknowingly introduced into many individuals receiving contaminated poliovirus vaccines (343). Because SV40 is tumorigenic in rodents and can transform human cells in culture, concern exists whether SV40 circulates in the human population and, consequently, is involved in neoplastic diseases. At this time, follow-up studies have concluded that an increase in overall neoplasias has not occurred over three decades in the population that became infected with SV40 compared with matched age, gender, and geographic control populations not exposed to SV40 (344). Evidence, however, does indicate that SV40 DNA and its large T antigen can be identified in rare human tumors such as ependymomas, osteosarcomas, mesotheliomas, and choroid plexus papillomas (31,240). A more recent retrospective cohort study of data collected by programs designed to tract tumor incidence in specific populations did not find any association between SV40 exposure and increased risk of these rare tumors (363). A number of investigations, however, have identified authentic SV40 DNA sequences, large T antigen, and complexes with p53 and pRb cellular proteins in different human tumors (52,89). The U.S. Food and Drug Administration (FDA) Office of Vaccine Research and Review convened a meeting of international authorities to discuss the topic of SV40 in the human population and the technical approaches needed to evaluate its presence as an infectious agent and its role, if any, in human tumors. A report of this meeting has been published (47), which extensively reviews the available information. As a result of this conference, a study was initiated to standardize the methods for assessing the presence of SV40 in tumor tissues, particularly PCR analysis of tumor tissue, and a means of determining antibody in humans to SV40. The Institute of Medicine also published a study which concluded that the epidemiological evidence for and against SV40 infections in humans is inconclusive, and recommended additional research (362a). The determination of the importance of SV40 as a pathogen in the human population continues as an ongoing and debatable process at the time for this text. Controversy exists because a standardized methodology does not yet exist for viral identification in tumors. Such would be helpful if put into place for laboratories to follow to draw a consensus on this question. So, the finding of viral sequences and proteins in tumors continues to be reported. Drawing conclusions from these observations on a viral etiology for tumors is difficult, however. It does seem clear that some individuals have antibody to SV40, but that number is small and difficult to ascertain because antibodies to BKV cross-react with SV40. And as yet no clear correlation is found between serologic status and either risk or incidence of tumors.
BKV and JCV Association with Human Tumors
The widespread use of gene amplification methods allows extremely sensitive levels of detection of viral genomes. Levels of detection are now in the range of 1 to 100 copies of viral DNA in 104 tumor cells. Consequently, PCR technology has reopened investigations focusing on identification of BKV and JCV DNA sequences in human tumors, particularly in those tumor types that these viruses are known to induce in experimental animals.
BKV is highly oncogenic in rodents, as described above, and can transform human cells in culture if gene expression is limited to the viral large T antigen. Reports have identified BKV DNA in primary brain tumors, osteogenic sarcomas, urinary tract neoplasms, and meningiomas. BKV DNA has also been described in normal brain, bone, urinary tract, and peripheral blood, so it is difficult to draw conclusions on the importance of its presence in tumor tissues. Some of these tumors do not show mutations in p53 or RB genes as would be expected, however, and consequently could be targets for BKV large T antigen complexes to form, inactivating their normal role in cell cycle regulation. BKV DNA has recently been found in a study of 18 childhood
P.2280

neuroblastomas. Interestingly, p53 in undifferentiated neuroblastomas becomes sequestered in the cytoplasm. In the tumors in which BKV DNA was found, large T antigen and p53 were colocalized in the cytoplasm as a complex (123). Cytoplasmic large T antigen and p53 are also found in a high percentage of cancerous prostates, within atrophic prostatic epithelial cells, which are thought to be the precursors to prostate cancer (87a). It is unclear what sequesters the large T antigen and p53 in the cytoplasm, because in other tumors, the protein complex does exist in the nucleus. But this observation adds to the evidence of possible functions of viral proteins in the phenotype of tumor cells.
Because JCV induces glial tumors in nonhuman primates, the major focus of interest in the oncogenic potential for JCV in humans has been the brain. Several reports have appeared of patients with PML with multiple astrocytomas or oligodendroglioma, along with evidence of anaplastic astrocytes (56,133). This occurrence is not common in PML, however, nor has there been evidence of JCV in these tumors or in bizarre or anaplastic astrocytes. Pathologic description of astrocytes in PML has suggested a preneoplastic morphology. The lack of viral capsid proteins in these cells is consistent with a transforming, not a lytic, infection. JCV replicating DNA has been described, however, in JCV infected astrocytes in PML, which would not be consistent with tumor formation and which describes an abortive infection (6). Recently, an unusual oligoastrocytoma was described containing JCV DNA that expressed large T antigen (317) and an xantroastrocytoma that contained JCV DNA by nested PCR detection (38). PML was not a consideration in either of these cases nor was an immunodeficient condition.
Evidence for the presence of JCV DNA in malignancies beyond the nervous system now extends to leukemias and lymphomas (353) and, surprisingly, to human colon tumors (230). JCV DNA was found in high copy number in colorectal tumor tissue compared with normal, noninvolved colon tissue from the same patient. In leukemias and colon tumors, malignancies initiate by clastogenic events, chromosomal aberrations, and mutations in tumor suppressor genes which then become inactivated. JCV infection has been associated with these cellular effects in culture and now in some tumor tissues.
Recently, more than 220 pathologically well characterized human brain tumors, predominantly gliomas, were analyzed for nucleotide sequences for SV40, BKV, and JCV. The study was conducted in a blinded manner in two different laboratories, but with the identical tumors along with positive and negative control tissues (326). Neither laboratory found viral sequences in more than a few tumor tissues, but did identify the control tissues. This study demonstrated the value of conducting surveys of human tumors for viral DNA in statistically large numbers, in several laboratories, and in a blinded format to reduce technical or interpretation bias of the results.
Immune Response
Humoral immune responses that are IgG or IgM occur in all animal species infected with polyomaviruses and show some cross-reactivity within rodent, primate, or avian families, but not across those barriers unless immunized with laboratory-made virions or proteins. Because of the amino acid homology among the polyomaviruses, many polyclonal or monoclonal antibodies made in rodents to the T antigens or capsid proteins, particularly VP1, are cross-reacting (344). Monoclonal antibodies to the large T antigens, however, discriminate among SV40, BKV, and JCV, which react to epitopes that can be found in the carboxy-terminal ends of these proteins where amino acid homology is lower. Experimentally derived antibodies to the MPyV and HaPyV show some cross-reactivity, but none to the primate viruses. Transgenic mice, which are tolerant to SV40 large T antigen immunization, however, do make antibody to the amino terminal end of the JCV large T antigen on immunization with JC large T antigen (377,378). SV40 large T antigen transgenic mice can also make antibody to the large T antigen on immunization with the SV40 large T antigen, revealing both major and minor antigenic epitopes in the large T antigen molecule. During tumor progression, hamsters will develop high affinity, antilarge T antigen antibodies that cross-react to the primate polyomaviruses when inoculated with primate virus transformed cells. Astrocytoma-bearing monkeys develop anti-JCV large T antigen antibodies with low affinity and low titer, no doubt because of the sequestered nature of the tumors in the brain. Antigenic strain variants of BKV exist, which are demonstrated by antibody responses raised in rabbits as well as antibodies in the human population (373). Although sequence variations occur in the JCV genome for the VP1 protein, antigenic strain variants have yet to be defined by immunological assays.
BKV inoculation into rabbits also induces antibodies to its own double-stranded DNA (dsDNA) as well as eucaryotic double stranded and single stranded DNA (316). An anti-DNA antibody response can also be elicited by inoculation with BKV dsDNA which is infectious.
Measurements of cellular immune responses to JCV and BKV in infected individuals have identified CD8+ cytotoxic T cells that recognize epitopes on VP1 and the large T antigens. The epitope on BKV VP1 amino acid residues 108 to 116 elicits a T-cell response that also recognizes JCV epitope VP1 p100 (226). Using tetramer assays or cytotoxic T lymphocytes (CTL) cell lysing assays, CD8+ T cells can be found in the peripheral circulation that are HLA antigen restricted to genotype A*02, which represents a large proportion of the population (104). Viral-specific CD8+ T cells show a good correlation with time of survival in patients with PML and could be useful as a prognostic indicator of disease progression (223). Also, a T-cell mediated immune response exists in SV40-infected monkeys and MPyV-infected mice that confers protection from infection
P.2281

and is thought to play a role in establishing viral persistence in SV40- and MPyV-infected animals. Stimulation of CD8+ CTL in mice, however, have different pathways involving CD28 and CD40 ligands during the course of either acute or persistent infection (211).
Persistence of Virus Infection
One of the interesting biological characteristics of all the polyomaviruses is the maintenance of a chronic viral infection in their hosts. Usually, viral persistence is established in the kidney as judged by viral excretion in the urine that can show remarkably high levels of virus release, ranging from thousands to hundreds of millions of viral copies per milliliter. Virus can be found in uroepithelial cells and in ductal pathways. No apparent pathology is associated with such high levels of urinary excretion, however, unless an underlying immune compromised condition exists. No information is available, however, on the mechanisms of viral persistence, whether the viral DNA is episomal or integrated, what triggers viral synthesis and multiplication, and the consequences of life-long virus shedding in the urine. In addition to a persistent state of virus activity, a viral latency can be established in which only the viral DNA is present without evidence of viral protein synthesis. In this circumstance, as with the herpes family of viruses, viral DNA may be integrated into the cell chromosome or remain episomal and then reactivated under various host events, such as immune suppression, other viral infections, or inflammatory conditions. For the human polyomaviruses, it seems clear that the kidney is the primary location for BKV, whereas the kidney and lymphoid organs are locations for JCV with differing consequences of infection (see Pathogenesis).
Epidemiology
The members of the family Polyomaviridae are found throughout the world in birds, rodents, nonhuman primates, and of course, human populations. SV40 infects only Old World monkeys, and African and Indian macaques, but interestingly not New World monkeys (e.g., owl and squirrel monkeys), perhaps indicating a species barrier that is not completely understood. MPyV seems to infect a number of mouse species. But epidemiologic data have been collected mostly on the BKV and JCV because they are of human origin and cause widespread infections globally. Serologic surveys of populations using hemagglutination inhibition assays for the detection of antibodies indicates that seroconversion to BKV takes place early in life, 5 to 7 years, with conversion to JCV occurring later (220). Antibodies to either virus remain throughout life, but can fluctuate in titer. It is still unclear whether persistence of antibody is the result of reactivation or reinfection. Generally, antibody that is measured by hemagglutination inhibition (HI) is IgG, although a number of reports identified an IgM response with onset of clinical symptoms of infection (124). IgM and IgA antibodies have been detected against BKV in bone marrow and renal transplant recipients (103). Enzyme-linked immunosorbent assay (ELISA) have now been developed using cloned VP1, viral peptides, or VLP as antigen (132,169,411). Although there are exceptions, antibody titers show that individuals usually have high titers to one of the human polyomaviruses and low titers to the other (325). This is an interesting observation because of such close homology existing between BKV and JCV in the amino acid sequence of the VP1 molecule against which these antibodies react. (169). This observation indicates that antibody made during the course of human infection is selective to unique epitopes on BKV and JCV VP1 capsid proteins with little or no cross-reaction between viruses.
Spread of Infection
Antibodies to both BKV and JCV are prevalent in populated countries, but less prevalent in remote populations. In a study analyzing sera from Amerindian tribes from remote regions of South America, a low percentage of samples was positive, demonstrating low titers compared with a collection of Japanese samples, most of which were positive with high antibody titers, particularly to JCV (256). It also seemed that introduction of the human polyomaviruses into the Amerindian population occurred at the time of human contact from other countries. As was discussed, however, it is not clear how the human polyomviruses are spread among individuals. Another study collected urine samples from young and older individuals in Japan who would have had contact with American military and their families. The samples were analyzed using PCR to identify JCV DNA and nucleotide sequencing which could type variants of the DNA. One type was specific to Japan, whereas others were prominent in the United States. The results suggested that none of the JCV DNA types found commonly in the American population were present in any age group in Japan, which suggests that virus is not easily transmitted between populations (206). Other data showed that JCV is readily transmitted from parent to child (229).
Because urinary excretion of the human polyomviruses is common, a number of studies have tested urine by PCR for the prevalence of BKV and JCV. As mentioned, the nucleotide sequences that comprise the regulatory region of both BKV and JCV found in the urine, termed the archetype, rarely contain variants or tandem repeat sequences, unlike those sequences found frequently in other tissues. In addition to the regulatory region, JCV DNA VP1 sequences from urine samples have also been extensively analyzed. A system for classifying or typing JCV variants has been reported among some groups using nucleotide comparisons and construction of genetic linkages and a phylogenetic tree (196). Genotyping of the JCV VP1 sequences has allowed a geographic distinction of viral variants, particularly from Asia, North America, Europe, and Africa, which
P.2282

has been used to assess migration patterns of human populations of North America Indians (4). Regulatory region sequences have been used as a tool to estimate specific, intercontinental patterns of human population migration (165,365).
In comparison among BKV, JCV, and SV40, it appears that BKV is excreted more frequently than JCV in individuals infected with HIV-1 and severely immunosuppressed. In the population as a whole, however, JCV is excreted far more commonly, 40% in the United States and as high as 75% in Japan. The prevalence for BKV is approximately 15% in the United States and only 2% to 5% in Japan. SV40 has rarely been found using PCR methods in the urine in the human population.
From the time that JCV was first recognized in lymphoid tissue, it was assumed that JCV or JCV DNA could be identified in the peripheral blood. Many studies have been conducted to identify JCV DNA using PCR analysis. Reports have also documented BKV in the peripheral circulation, but not with the same frequency (18). No consensus yet exists on the precise percent of the normal population with JCV in the blood at any time point. It is clear that at least 2% to 3% of the human population, from predominantly American and European populations with no underlying disease, have JCV in their peripheral blood in a cross-sectional analysis (106). In the blood, viral DNA usually is associated with lymphocytes, particularly B lymphocytes, with some reports of other cells in the blood or in the plasma (106). Viral mRNA has been reported in blood cells, including B and non-B cells, indicating that some level of infection can take place in these cells. JCV can infect human B lymphocytes as well as human CD34+ hematopoietic cells in culture, but not T cells or cells of monocyte origin (57,274).
Clinical Features
Human diseases caused by polyomaviruses result from active infection of target cells for JCV in the brain and BKV principally in the kidney, bladder, and ureter. Although acute polyomavirus infections in animals have been described, the critical information on the human polyomaviruses deserves emphasis here in the discussion of pathology and pathogenic mechanism for PML and polyomavirus nephropathy (PVN).
JC Virus Infection in the Brain
Progressive multifocal leukoencephalopathy is a demyelinating disease of immune compromised individuals caused by JCV lytic infection of oligodendrocytes, the myelin producing cells in the white matter of the human brain. The demyelinated areas form multifocal plaque lesions that contain enlarged, hyperchromatic oligodendrocytes, macrophages, and bizarre astrocytes, the characteristic features of the histopathology of PML (Fig. 61.4) described in 1958 (15). Clinically, patients with PML demonstrate a typical triad of neurologic symptoms, including muscle weakness and gait disturbance leading to hemiparesis, cognitive abnormalities consistent with a subcortical dementia, and sensory and visual deficits (255). Lesions can be visualized using magnetic resonance imaging (MRI) (Fig. 61.5) or CT most frequently in the cerebral hemispheres in the temporal, frontal, occipital, and parietal regions, but also in the posterior fossa in the cerebellum and brainstem (255). A list of features of PML lesions seen by MRI has been recently developed to distinguish PML lesions from multiple sclerosis (MS) and is shown in Table 61.3 (408). Lesions are typically located at the gray–white matter junction in areas of highest cerebral blood flow, implicating virus entry by a hematogenous route. Perivascular infiltrates, usually T lymphocytes, have also been described in some PML lesions. In heavily infiltrated regions, few infected oligodendrocytes can be detected. In these lesions, MHC class I has been identified on bizarre astrocytes, whereas MHC II has been found on macrophages, microglia, and endothelial cells (3). These observations suggest immune clearance of infected cells and JCV antigen presentation in the infected brain in some PML cases. A strong correlation is seen between longer term survival, defined as greater than 12 months, and the levels of CD4/CD8 cells at the time of diagnosis (28). In these patients, is also seen enhancement of lesions on CT scans, suggesting immune reactivity in the brain. Further, intrathecal antibody to JC VP1 protein has been detected in the cerebrospinal fluid (CSF) of patients with PML, which again demonstrates both that B cells are present in the PML brain and that an immune response can take place in the brain (397).
Progressive multifocal leukoencephalopathy can occur at any time during life, even in children (30), although it usually is found in adults with severe immunodeficiencies. Life expectancy ranges from several months to 1 year, depending on the severity of the immune-compromised state, as mentioned above, and the viral burden in the brain (29). Up to the mid 1980s, predisposing immune disorders in patients with PML have been lymphoproliferative disorders, neoplastic diseases, granulomatous and inflammatory diseases (e.g., sarcoidosis), and in allograft recipients treated with immune suppressive drugs for graft protection. PML has been recognized more frequently since the mid 1980s, recently in other cases of liver and heart transplants, juvenile patient with Wiskott-Aldrich syndrome, Alzheimer's disease, and systemic lupus (207). The highest number of patients with PML occurs in those infected with HIV-1, however, reaching as high as 5% to 10% of all acquired immunodeficiency syndrome (AIDS) cases and accounting for nearly 80% of all PML cases. PML has been the presenting AIDS-defining illness in 1% to 3% of HIV-1 infected individuals. Before the AIDS epidemic, PML was considered a rare disease in the United States with only
P.2283

several hundred cases reported. With the advent of an increased population with severe immune deficiencies, particularly AIDS, the incidence of PML has risen dramatically, not only in the United States but also throughout the world.
FIGURE 61.4 Pathologic characteristics of JCV infection in the brain Upper left: Luxol fast blue stain for myelin with lesions caused by JCV lytic infection of oligodendrocytes. (d: demyelination) Lower left: Macrophage (m) infiltration in lesion and astrocyte (a) that may show abnormal or bizarre morphology. Center: Brain magnetic resonance imaging (MRI) showing subcortical white matter demyelination. Lower right: Detection of JCV DNA using biotinyated viral probes for in situ DNA hybridization. Upper right: Crystalline array of assembled virion particles in the nucleus of an infected oligodendrocyte.
Pathogenesis of Progressive Multifocal Leukoencephalopathy
The increased incidence of PML in patients with AIDS has provided more clinical samples to study virus–cell interactions during the course of disease. Collectively, these cellular events define the stages or pathogenesis of JCV from initial infection, establishment of latency, reactivation, and targeting of glial cells in the brain causing demyelination. The ability of JCV to infect tonsillar stromal cells in culture and the presence of JCV DNA in tonsil tissue suggest that the initial infection can occur in this tissue. The widespread nature of JCV infection in the population also suggests a common route for spread of virus. Infection of tonsil tissue would be consistent with these observations. No data are yet available, however, on the correlation between the presence of JCV DNA in tonsil tissues and development of antibody. The respiratory tract has also been considered as a potential site. Little evidence is found, however, for susceptibility of respiratory tract epithelial cells to JCV infection. JCV causes a subacute or asymptomatic infection that is cleared by immune surveillance or, in some individuals, establishes a latent infection. No estimate exists on the number of individuals who harbor JCV in a latent state. Given the high frequency of urinary excretion of JCV in the population, however, viral latency probably occurs
P.2284

in most infected individuals. Consequently, the kidney has been considered a primary site for establishment of latency. JCV and its DNA have been identified in kidney, in uroepithelial cells, and routinely in urine (see above). JCV DNA has also been found in lymphoid tissues (e.g., bone marrow and spleen), particularly in patients with PML (184). Viral DNA has also been identified in lymphocytes in the peripheral blood, in B cells isolated from tonsils, and in PML brain tissues (275). It is probable that JCV remains latent in several sites and reactivates at times of immune suppression.
FIGURE 61.5 Schematic presentation the pathogenesis of JCV infection from a potential initial site of infection through to the brain. Each step in the pathogenesis of infection is indicated as either Initial step, Latency, Reactivation, or Productive. The organ involved and the host cells found to harbor virus are indicated in the columns.
FIGURE 61.6 Magnetic resonance images of white matter lesions found in both the brains of progressive multifocal leukoencephalopathy (PML)- and human immunodeficiency virus 1 (HIV-1)associated encephalopathy. Although lesions can be differentiated from each other, it is necessary to identify JCV in brain tissue to make a definitive distinction between the two virus infections in the brain.
Additional insights into the mechanism of viral reactivation may come from a phase III clinical trial of natalizumab, a humanized monoclonal antibody to the α-4 integrin β-1 and β-7 molecule. The antibody prevents T cells from binding to the very late antigen-4 (VLA-4) receptors on endothelial cells and, thus, blocks extravasation into tissues such as the colon and, particularly, the brain. The drug, natalizumab (Tysabri) Biogen Idec, was FDA approved for relapsing, remitting MS and Crohn's disease, an inflammatory bowel disorder; both considered autoimmune mediated diseases. In this trial, two patients with MS and one
P.2285

patient with Crohn's developed PML (27). All three patients with PML had virus detectable by PCR in their peripheral circulation and readily detectable JCV in the brain; two died from PML. In the one patient with MS who died, viral DNA was detectable in peripheral organs, including the bone marrow. Natalizumab is able to mobilize cells from the bone marrow and spleen, so it is possible that in those three individuals, JCV remained in a latent state in a CD34+ cell in the bone marrow, reactivated during the course of mobilization of that cell, then replicated in the course of differentiation of that cell, and could not be controlled by immune surveillance during drug treatment. The one patient who survived gradually cleared JCV from the CSF as the immune system function rebounded following drug withdrawal. Interestingly, antibody to α-integrin in mice can block MPyV infection following viral attachment, but no molecular evidence suggests natalizumab acts directly on JCV-infected cells (55). Figure 61.5 outlines the stages of pathogenesis of JCV as it traffics from sites of initial infection to the brain. Clinical patient data and laboratory models support this route of infection.
TABLE 61.3 Characteristic features for PML visualized on magnetic resonance imaging
Feature | Progressive Multifocal Leukoencephalopathy (PML)
Location of new lesions | Diffuse lesions, mainly subcortical and rarely periventricular, located almost exclusively in white matter, although occasional extension to gray matter has been seen; posterior fossa frequently involved (cerebellum)
Borders | Ill-defined edges; infiltrating; irregular in shape; confined to white matter, sparing gray matter; pushing against the cerebral cortex; U-fibers destroyed
Mode of extension | Lesions are diffuse and asymmetric, extending homogeneously; no confluence with other lesions; confined to white-matter tracks, sparing the cortex; continuous progression
Mass effect | Diffuse hyperintensity, slightly increased intensity of newly involved areas compared with old areas, little irregular signal intensity of lesions
On T1-weighted sequence | Slightly hypointense at onset, with signal intensity decreasing over time and along the affected area; no reversion of signal intensity
On FLAIRasequence | Hyperintensity more obvious, true extension of abnormality more clearly visible than in T2-weighted images
With enhancement | Usually no enhancement even in large lesions; in patients with HIVb, some peripheral enhancement is possible, especially under therapy
Atrophy | No focal atrophy
aFLAIR, fluid-attenuated inversion recovery. bHIV, human immunodeficiency virus.
Whether JCV DNA integrates into the cellular DNA or remains episomal is not known; nor are there data on the mechanisms for reactivation, although it is assumed that depletion of cell-mediated immunity is a critical step in release of virus from a latent state. Because most patients with PML have preexisting antibody to JCV, humoral immunity is not considered a factor in viral pathogenesis. It is assumed, however, that an intact cellular and humoral immune response to JCV controls infection. Whether virus reactivates from kidney or from lymphoid tissues has been the focus of intense investigations. To address this question, viral nucleotide sequences have been examined from individuals with or without PML, AIDS, or both collected from multiple tissues: kidney, urine, lymphocytes, tonsils, brain, and cerebrospinal fluid. As mentioned, the regulatory sequences from kidney and urine, the archetype arrangement, do not contain repeats, whereas those sequences from PML brain tissue contain direct tandem repeats. Consequently, these sequences have been used as signatures or identifying sequences for tissue origin. One set of data suggests that JCV remains latent in kidney with the archetype arrangement of the regulatory sequences. Viral replication can lead to deletions and rearrangements resulting in duplication of nucleotide sequences that resemble the tandem repeat arrangement in the brain or the PML type. Virus is carried to the brain through infected cells or through a viremia and initiates a highly productive infection in glial cells. Another set of data suggests that JCV, which resides in a latent state in lymphoid tissues (i.e., bone marrow), has regulatory sequences in the tandem repeat arrangement and, on activation from latency during episodes of immune suppression, is amplified during infection in lymphocytes, which carry the virus to the brain. Examination of the
P.2286

nucleotide sequences from all these tissue compartments provides support for both views. Many examples are found of divergence from either principal sequence arrangement, either archetype, or tandem repeat. No clear correlation is found between strain of virus and the course of the disease or the pathology. No animal model is yet available to test this point. SV40 latent infection in macaques, however, is associated with a demyelination that pathologically closely resembles PML (180).
JCV and Human Immunodeficiency Virus 1 in Acquired Immunodeficiency Syndrome
What mechanism(s) accounts for the high incidence of PML in patients with AIDS is unknown. Whether a specific immune control of JCV latency exists in patients with AIDS that is deficient or a direct interaction occurs between the two viruses remains an open question. The observation that JCV DNA can be found in lymphocytes in the peripheral blood and brain of patients with PNL, however, has provided a common host cell for direct interaction between JCV and HIV-1. JCV large T antigen can transactivate the HIV-1 long terminal repeat (LTR) in cotransfected cells (143). Conversely, the JCV late promoter is upregulated through the HIV-1 Tat responsive DNA element in the JCV promoter termed upTAR (up-transactivation response region) (66,372). The HIV-1 Tat protein complexes with the DNA binding protein Pur-α at this site (91). Although JCV production in coinfected cells in culture is highly efficient, co-infected cells have not been identified in situ, either in the brain of patients with PML or in lymphocytes.
BKV Infection in the Kidney (Polyomavirus Nephropathy)
The tissue route of BKV infection and association with kidney and other organ diseases is less complicated than JCV. BKV has been isolated or associated with a limited number of cases of retinitis, nephritis, pneumonia, and encephalitis (174,331,391). Viral DNA or virus was identified in these tissues, suggesting a possible etiologic role in these diseases. BKV has also been linked with acute respiratory disease in children in which an IgM antibody rise was measurable. Viral DNA was found in tonsil tissues in these patients using southern blot hybridization (155). Virus could not be grown from tonsil tissue, however, either from transfection of BKV positive, tonsil DNA, or cultivation with human embryonic kidney cells. BKV has been identified in lymphocytes, as mentioned, but not in a productive infection. One report was found of the presence of receptors for BKV on B lymphocytes that formed rosettes with human erythrocytes (238).
Kidney Infection and Cystitis
BKV has most consistently been identified in kidney diseases and cystitis in renal allograft and bone marrow transplant (BMT) recipients (10). Approximately 40% of renal allograft recipients shed BKV in the urine (11,12), either transiently or continually over weeks to months. Graft loss may be directly caused by BKV infection and proinflammatory reactions. Generally, viral cytopathic effects show nuclear inclusions in the tubular epithelial cells with chromatin damage and enlarged nuclei indicating viral multiplication which can reach 10 to 12 million virion particles per milliliter of urine. Such extensive virus growth causes damage and leakage to the tubules, which results in fluid in the interstitial spaces and gradually atrophy of the tubules and fibrosis (179). BKV has been implicated in ureteric stenosis and associated with kidney failure (42,141). Infectious virus can also be isolated from urine of renal or BMT recipients. In renal transplant patients, BKV disease appears to correlate with high neutralizing antibody titers in the donor. Evidence also suggests that there is greater vulnerability for graft loss if the recipient is seronegative for BKV.
BKV in Bone Marrow Transplant and Hemorrhagic Cystitis
Bone marrow transplant recipients undergo thorough immunosuppressive therapy before transplantation. These patients frequently demonstrate BKV viuria several weeks to several months after transplantation, which ends concurrently with the episodes of cystitis. The frequency of disease is higher in adult allogeneic than autologous transplant recipients. Both groups have BKV in their peripheral circulation (37). The use of single primed or nested PCR technique has greatly increased the sensitivity of assays designed to identify BKV in blood and urine of such patient populations. Because of the common occurrence of BKV in the urine in BMT recipients compared with BMT recipients with cystitis, it has been difficult to directly identify BKV as the cause of cystitis.
In a comprehensive study of children between the ages of 7 and 17 years followed for nearly 1 year, all the BMT recipients who developed hemorrhagic cystitis had antibodies to BKV before transplant as did the marrow donors. A significant increase was seen in HI antibodies and the presence of IgM antibodies in patients with cystitis, however, compared with those with no signs of cystitis, indicating a new or reactivated infection. A correlation was seen of the immune status to BKV of the donor and the risk of cystitis in the recipient. Donors of BMT recipients without occurrence of cystitis had higher antibody levels compared with donors of those who did develop hemorrhagic cystitis (37). As in the adult patients, however, a direct correlation was not found between BKV infection and hemorrhagic cystitis.
P.2287

Diagnosis
Clinical Tissue Samples and Biopsies
JCV and Progressive Multifocal Leukoencephalopathy
Clinical history and neuroradiologic evidence of white matter lesions are necessary to make a diagnosis of PML. White matter lesions identified in patients with AIDS may be caused by HIV-1 associated encephalopathy, however, (shown in comparison in Fig. 61.5) and not JCV-induced demyelination. JCV DNA or antigen should be demonstrated in the patient to make a definitive diagnosis. Shortly after PML was described and JCV was isolated, viral protein was detected in biopsy tissue using antibody to the capsid protein, VP1. The initial antibody used was rabbit polyclonal made to SV40 VP1, which cross-reacts with JCV. Now, monoclonal antibodies are specific for each of the polyomaviruses. As the incidence of PML increased because of AIDS, in situ DNA hybridization using probes specific to JCV DNA was frequently used because of its increased specificity and sensitivity. Positive hybridization signals also indicate viral DNA replication indicative of active infection. Use of biotin-labelled DNA probes helped identify not only infected oligodendrocytes but also astrocytes and B lymphocytes in biopsy and autopsy brain tissue (6,207,299). The need for brain biopsy, however, complicated the decision whether to proceed for a definitive diagnosis, particularly in pediatric patients. Gene amplification-based assays (i.e., PCR) have advanced quickly so that detection of viral genomes in tissue samples is not only highly sensitive but increasingly more specific. PCR detection of JCV DNA in brain tissue demonstrated that this technique could be reliable and correlate directly with clinical disease. PCR for JCV DNA was then applied to CSF samples of patients with PML, which demonstrated a high degree of correlation with biopsy results (68,175). Estimates of specificity are now in the range of 95% to 98% and sensitivity as high as 90% (395). Although false–positives findings are rarely seen in this assay, false–negative results can occur in approximately 10% of PML cases. Many laboratories and clinical centers have adopted PCR detection of JCV DNA in CSF samples as the laboratory tool to confirm PML in place of biopsy. Several recent studies have further shown that quantitative measurement of JCV DNA can also be used as a prognostic indicator of disease progression. The lower the copy number or the absence of viral genomes predicts longer term survival of patients with PML (222,406). Longitudinal studies of serial CSF samples collected from biopsy, however, confirmed in patients with PML that a single sample can be negative, viral DNA not detectable below 10 copies per milliliter, but another CSF sample collected 1 or 2 weeks later would be positive. This suggests that a single PCR negative CSF sample in a patient strongly suspected of PML warrants collection and testing of another CSF.
BKV Infections
BKV is most closely associated with kidney disease or cystitis in allograft recipients, either kidney transplant or BMT recipients. BKV can be readily detected in urine by PCR methods so viral isolation is not necessary. The presence of decoy cells in the urine, which are renal epithelial cells that have been shed during virus replication, is also indicative of the presence of active BKV infection; immunohistochemical staining of biopsy tissue for large T antigen can also be diagnostic. Viral DNA has also been detected by nucleic acid hybridization assays or viral protein using immunocytochemical techniques that demonstrate intracellular viral infection predominantly in epithelial cells. Increasingly common is the screening of clinical samples for BKV since PCR methods became widely available. Because the population in general already possess antibody titers to both BKV and JCV, serology has not been useful in assessing the importance of BKV in suspected infections.
Prevention and Control
Progressive Multifocal Leukoencephalopathy
Little progress has been made in the treatment of polyomavirus diseases, although there has been increased recognition of their importance in the population as latent viruses that can be reactivated during immune modulatory events (341). Table 61.4 lists the candidate drugs that have been used for human JCV infections. Consequently, treatment of patients with PNL has typically used nucleoside analogues in attempts to block JCV DNA replication. Cytarabine, cytosine arabinoside, or ARA-C, has been used most frequently but without consistent results. Several reports had described remission of PML symptoms and brain lesions on intrathecal administration of ARA-C. Other patients treated with combined intravenous and intrathecal ARA-C did not show remarkable neurologic improvement, however, although in some cases was seen a reduction of viral DNA in the CSF (264,279). With laboratory data showing that ARA-C could specifically block JCV DNA replication without toxicity to human glial cells (182), a multicenter phase II treatment trial of patients with PML and AIDS was conducted. A total of 64 patients with PML were enrolled in the trial based on brain biopsy examination. The trial was conducted by the AIDS Clinical Trial Group (ACTG 243 protocol) and the Neurology AIDS Research Consortium and represents the largest trial conducted for treatment of PML. ARA-C was administered, either intravenously or intrathecally, in randomized patients who also received antiretroviral drugs and were followed for several months using clinical improvement as the criterion for drug efficacy. When the trial ended, no evidence was seen of clinical improvement in patients receiving intrathecal or intravenous ARA-C compared with those receiving antiretroviral therapy alone (168). A reduction or loss of JCV DNA,
P.2288

however, was seen in the CSF in several patients treated with intrathecal ARA-C (406). Consequently, the combined experience of ARA-C in patients with PML did not support its therapeutic effectiveness. The patients with PML in the natalizumab trial who began clearing JCV infection was rigorously treated with ARA-C (234).
TABLE 61.4 Current therapies and their clinical outcomes for patients with progressive multifocal leukoencephalopathy (PML)
Therapy | CD4+ Cell Count | HIV Load (Plasma) | JCV Load (CSF) | Summary of Results
Highly Active Antiretroviral Therapy (HAART) | Increase | Decrease | NR | Neurologic deterioration despite clinical and virologic response to HAART
 | Increase | Decrease | NR | Clinical and radiologic deterioration attributable to inflammatory reactions
 | NR | Decrease | NR | Longer survival was accompanied by HIV RNA reduction (<500 copies/mL)
 | Increase | Decrease | Undetectable in 6 of 7 patients | Increased survival and improved or stabilized clinical status and radiologic features. Initial deterioration in some patients
 | Increase | NR | Undetectable in most survivors | Increased survival on patients with low JCV loads at diagnosis and higher CD4 counts
 | Increase | Decreasea | Undetectable | JCV VP1 antibody production; MRI worsening after 3 months. Clinical and radiologic improvement or stabilization after 1 year. Longer survival associated with JCV clearance
 | Increase | Undetectableb | Undetectable (57%) | 26% showed neurological improvement or stability after 2months; longer survival associated with CSF JCV clearance and higher CD4 cells at baseline. CSF and plasma HIV not associated with survival
CART-P | Increase | Decrease or undetectable | NR | Longer survival without neurologic improvement (EDSS)
HAART-α Interferon |  |  |  |
 | NR | NR | NR | HAART but not α-interferon increased survival. Higher CD4+ cells associated with decreased risk of death
Cidofovir-HAART |  |  |  |
 | Increase | Decrease | NR | No neurological improvement on week 8. Two subjects with 25% improvement had low HIV RNA levels
 | Increase | Undetectable (70%) | Undetectable (33%) | No neurologic benefit (EDSS); longer survival associated with cidofovir
Cidofovir | N/A | NR | NR | Clinical and radiologic progressionc
ARA-C (i.v.) |  | NR | NR | Some radiologic improvement; 36% chance for stabilization; bone marrow toxicityc
ART with Ara-c (i.v., i.t.) |  | NR | NR | No benefit; inefficient intrathecal drug delivery into demyelinated areas
ART, antiretroviral therapy; CART-P, combined antiretroviral therapy with protease inhibitor; Ara-c, cytosine arabinoside, NR, not reported, i.t., intrathecal; i.v, intravenous; MRI, magnetic resonance imaging; EDSS, expanding disability status scale. aCerebrospinal fluid (CSF) human immunodeficiency virus (HIV) RNA decreased at same time JCV was cleared from CSF. b76% of patients in plasma, 35% CSF. c Non-HIV associated PML.
With the increase incidence of PML in patients with AIDS, the opportunity has existed to evaluate the potential effect of highly activity antiretroviral therapy (HAART), which was not available in the ACTG 243 trial. Several studies have now reported a correlation between HAART therapy and a number of parameters in patients with PML,
P.2289

including increase survival time of up to 1 to 2 years; improvement in clinical status, radiologic features; and, importantly, reduction of HIV-1 load in the blood (68,71,272). In some of these patients, there was also a clearance of JCV DNA in the CSF. These observations suggest that eliminating HIV-1 burden may reduce the multiplication and spread of JCV into the brain, either by direct viral interactions or increase in immune reactivity to JCV. In many of these patients, there was a rise in CD4 T cells. Neither cell culture data (182) nor clinical data, however, suggest that zidovudine (AZT) alone is effective against JCV replication or improvement in patients with PML (142).
Several other drugs have been used in patients with PML, including cidovofir, a drug mostly used against herpes virus infections (e.g., CMV), and α-interferon (185), which showed some evidence of effectiveness in delaying the clinical progression of disease. Cell culture experiments have identified topoisomerase inhibitors, camptothecin and topotecan, that block JCV DNA replication (212). JCV replication requires unwinding of genomic DNA for transcription and replication using topoisomurase, which makes this a target for drug treatment. These drugs have been only sporadically used in patients with PML, with too few results to evaluate their effectiveness.
BKV Infections
BKV is a common infection in renal allograft recipients causing interstitial nephritis and in bone marrow transplant recipients, which is associated with prolonged episodes of hemorrhagic cystitis. Both patient groups receive immunosuppressive drugs for graft protection, which may allow reactivation of latent BKV from the kidney. Active BKV infection in kidney transplant recipients at times mimics graft rejection, complicating the use of immune suppressive drugs. In a recent study, antirejection therapy led to an increase in graft loss in most patients, probably because of increase in viral multiplication (313). Consequently, viral infection leading to interstitial nephritis and graft dysfunction may be sufficient reason to decrease immunosuppressive therapy and closely monitor acute rejection. Vidarabine, adenosine arabinoside, and ARA-A had been tried in a BMT transplant recipient with a good response (60). Cidofovir has been used against BKV, but without consistent success and because of its nephrotoxicity is rarely recommended.
Perspectives
In the half century since Gross first described the parotid agent, the polyomaviruses have proved to be a rich model system for understanding basic processes in the eukaryotic cells. Two remarkable examples of this exist. It was investigation of the function of the SV40 large T antigen that allowed identification of the cellular p53 protein and provided the platform for mechanistic studies of cell cycle and apoptosis. And it was the understanding of the transcription of these viruses as large T and small t antigens that provided the data for the observation of splicing of mRNA. The information gained on the basic biology of the viruses has provided critical insights into the contributions of the human polyomaviruses to disease. As the population of immunocompromised and immunosuppressed individuals increases because of HIV and AIDS and developments in transplant medicine, the incidence of acute clinical polyomavirus disease will continue to climb. Investigation into the interplay between these viruses and the immune system, therefore, is crucial in framing our ability to intervene in patients in the future. A clear example of this has been the recent occurrence of JCV-induced PML in patients with MS and Crohn's disease who were treated with an antibody that blocked T cells from binding the VLA-4 receptor through the α-4 integrin molecule. Given new technology and model cell cultures, it should be possible to develop high throughput screens for new compounds that will inhibit the viral life cycle. Evidence-based clinical studies, therefore, could be guided by solid cell and molecular data to particularly benefit renal allograft recipients and neurologic patients with PML.
The issue of whether polyomaviruses play a role in human cancer, or perhaps other chronic diseases, also requires further study. Better serologic assays for SV40 will be a key to determining if it has infected a significant proportion of the human population. Knowing whether these viruses are oncogenic cofactors in humans could lead to cancer therapeutics or prophylactics that are targeted to viral functions. The viruses themselves may also prove to benefit mankind, with virions or VLPs being used as vaccine or gene delivery vehicles. It can certainly be concluded that these small viruses have paid huge dividends in the amount of knowledge they have yielded. Consequently, the future seems to hold great promise that study of polyomaviruses will continue to help in demystifying additional fundamental cellular processes and give direct benefits to patients whose active infection becomes life threatening.
References
1. Virus Taxonomy. San Diego: Elsevier Academic Press; 2005.
2. Acheson NH. Polyoma giant RNAs contain tandem repeats of the nucleotide sequence of the entire viral genome. Proc Natl Acad Sci U S A 1978;75:4754–4758.
3. Achim CL, Wiley CA. Expression of major histocompatibility complex antigens in the brains of patients with progressive multifocal leukoencephalopathy. J Neuropathol Exp Neurol 1992;51:257–263.
4. Agostini HT, Yanagihara R, Davis V, et al. Asian genotypes of JC virus in Native Americans and in a Pacific Island population: markers of viral evolution and human migration. Proc Natl Acad Sci U S A 1997;94:14542–14546.
5. Ahuja D, Saenz-Robles MT, Pipas JM. SV40 large T antigen targets multiple cellular pathways to elicit cellular transformation. Oncogene 2005;24:7729–7745.
P.2290

6. Aksamit AJ, Sever JL, Major EO. Progressive multifocal leukoencephalopathy: JC virus detection by in situ hybridization compared with immunohistochemistry. Neurology 1986;36:499–504.
7. Ali SH, Kasper JS, Arai T, et al. Cul7/p185/p193 binding to simian virus 40 large T antigen has a role in cellular transformation. J Virol 2004;78:2749–2757.
8. Alwine JC, Dhar R, Khoury G. A small RNA induced late in simian virus 40 infection can associate with early viral mRNAs. Proc Natl Acad Sci U S A 1980;77:1379–1383.
9. Anderson HA, Chen Y, Norkin LC. Bound simian virus 40 translocates to caveolin-enriched membrane domains, and its entry is inhibited by drugs that selectively disrupt caveolae. Mol Biol Cell 1996;7:1825–1834.
10. Apperley JF, Rice SJ, Bishop JA, et al. Late-onset hemorrhagic cystitis associated with urinary excretion of polyomaviruses after bone marrow transplantation. Transplantation 1987;43:108–112.
11. Arthur RR, Shah KV. Occurrence and significance of papovaviruses BK and JC in the urine. Prog Med Virol 1989;36:42–61.
12. Arthur RR, Shah KV, Baust SJ, et al. Association of BK viruria with hemorrhagic cystitis in recipients of bone marrow transplants. N Engl J Med 1986;315:230–234.
13. Ashok A, Atwood WJ. Contrasting roles of endosomal pH and the cytoskeleton in infection of human glial cells by JC virus and simian virus 40. J Virol 2003;77:1347–1356.
14. Asselin C, Bastin M. Sequences from polyomavirus and simian virus 40 large T genes capable of immortalizing primary rat embryo fibroblasts. J Virol 1985;56:958–968.
15. Astrom KE, Mancall EL, Richardson EP. Progressive multifocal leukoencephalopathy. Brain 1958;81:93–127.
16. Atencio IA, Shadan FF, Zhou XJ, et al. Adult mouse kidneys become permissive to acute polyomavirus infection and reactivate persistent infections in response to cellular damage and regeneration. J Virol 1993;67:1424–1432.
17. Atencio IA, Villarreal LP. Polyomavirus replicates in differentiating but not in proliferating tubules of adult mouse polycystic kidneys. Virology 1994;201:26–35.
18. Azzi A, De Santis R, Ciappi S, et al. Human polyomaviruses DNA detection in peripheral blood leukocytes from immunocompetent and immunocompromised individuals. J Neurovirol 1996;2:411–416.
19. Balakrishnan L, Milavetz B. Programmed remodeling of hyperacetylated histone H4 and H3 organization on the SV40 genome during lytic infection. Virology 2005;334:111–123.
20. Balakrishnan L, Milavetz B. Reorganization of RNA polymerase II on the SV40 genome occurs coordinately with the early to late transcriptional switch. Virology 2006;345:31–43.
21. Barbanti-Brodano G, Swetly P, Koprowski H. Early events in the infection of permissive cells with simian virus 40: adsorption, penetration, and uncoating. J Virol 1970;6:78–86.
22. Bargonetti J, Reynisdóttir I, Friedman PN, et al. Site-specific binding of wild-type p53 to cellular DNA is inhibited by SV40 T antigen and mutant p53. Genes Dev 1992;6:1886–1898.
23. Basak S, Turner H, Compans RW. Expression of SV40 receptors on apical surfaces of polarized epithelial cells. Virology 1992;190:393–402.
24. Bauer PH, Cui C, Liu R, et al. Discrimination between sialic acid-containing receptors and pseudoreceptors regulates polyomavirus spread in the mouse. J Virol 1999;73:5826–5832.
25. Benjamin TL. Polyoma virus: old findings and new challenges. Virology 2001;289:167–173.
26. Benoist C, Chambon P. In vivo sequence requirements of the SV40 early promoter region. Nature 1981;290:304–310.
27. Berger JR, Koralnik IJ. Progressive multifocal leukoencephalopathy and natalizumab—unforeseen consequences. N Engl J Med 2005;353:414–416.
28. Berger JR, Levy RM, Flomenhoft D, et al. Predictive factors for prolonged survival in acquired immunodeficiency syndrome-associated progressive multifocal leukoencephalopathy. Ann Neurol 1998;44:341–349.
29. Berger JR, Mucke L. Prolonged survival and partial recovery in AIDS-associated progressive multifocal leukoencephalopathy. Neurology 1988;38:1060–1065.
30. Berger JR, Scott G, Albrecht J, et al. Progressive multifocal leukoencephalopathy in HIV-1-infected children. AIDS 1992;6:837–841.
31. Bergsagel DJ, Finegold MJ, Butel JS, et al. DNA sequences similar to those of simian virus 40 in ependymomas and choroid plexus tumors of childhood. N Engl J Med 1992;326:988–993.
32. Berjanskii MV, Riley MI, Xie A, et al. NMR structure of the N-terminal J domain of murine polyomavirus T antigens. Implications for DnaJ-like domains and for mutations of T antigens. J Biol Chem 2000;275:36094–36103.
33. Black PH, Rowe WP, Turner HC, et al. A specific complement-fixing antigen present in Sv40 tumor and transformed cells. Proc Natl Acad Sci U S A 1963;50:1148–1156.
34. Blasquez V, Stein A, Ambrose C, et al. Simian virus 40 protein VP1 is involved in spacing nucleosomes in minichromosomes. J Mol Biol 1986;191:97–106.
35. Bocchetta M, Di Resta I, Powers A, et al. Human mesothelial cells are unusually susceptible to simian virus 40-mediated transformation and asbestos cocarcinogenicity. Proc Natl Acad Sci U S A 2000;97:10214–10219.
36. Bofill-Mas S, Girones R. Excretion and transmission of JCV in human populations. J Neurovirol 2001;7:345–349.
37. Bogdanovic G, Priftakis P, Taemmeraes B, et al. Primary BK virus (BKV) infection due to possible BKV transmission during bone marrow transplantation is not the major cause of hemorrhagic cystitis in transplanted children. Pediatr Transplant 1998;2:288–293.
38. Boldorini R, Caldarelli-Stefano R, Monga G, et al. PCR detection of JC virus DNA in the brain tissue of a 9-year-old child with pleomorphic xanthoastrocytoma. J Neurovirol 1998;4:242–245.
39. Bolen JB, Anders DG, Trempy J, et al. Differences in the subpopulations of the structural proteins of polyoma virions and capsids: biological functions of the multiple VP1 species. J Virol 1981;37:80–91.
40. Bolen JB, Thiele CJ, Israel MA, et al. Enhancement of cellular src gene product associated tyrosyl kinase activity following polyoma virus infection and transformation. Cell 1984;38:767–777.
41. Bollag B, Prins C, Snyder EL, et al. Purified JC virus T and T ′ proteins differentially interact with the retinoblastoma family of tumor suppressor proteins. Virology 2000;274:165–178.
42. Boubenider S, Hiesse C, Marchand S, et al. Post-transplantation polyomavirus infections. J Nephrol 11999;2:24–29.
43. Boyapati A, Wilson M, Yu J, et al. SV40 17KT antigen complements DnaJ mutations in large T antigen to restore transformation of primary human fibroblasts. Virology 2003;315:148–158.
44. Brady JN, Bolen JB, Radonovich M, et al. Stimulation of simian virus 40 late gene expression by simian virus 40 tumor antigen. Proc Natl Acad Sci U S A 1984;81:2040–2044.
45. Brady JN, Wihnston VD, Consigli RA. Dissociation of polyoma virus by chelation of calcium ions found associated with purified virions. J Virol 1977;23:717–724.
46. Breau WC, Atwood WJ, Norkin LC. Class I major histocompatibility proteins are an essential component of the simian virus 40 receptor. J Virol 1992;66:2037–2045.
47. Brown F, Lewis AM. Simian virus 40 (SV40): a possible human polyomavirus. In: Brown AM, ed. Developments in Biological Standardization. Basel, Karger, New York;1997:1–404.
48. Campbell KS, Auger KR, Hemmings BA, et al. Identification of regions in polyomavirus middle T and small t antigens important for association with protein phosphatase 2A. J Virol 1995;69:3721–3728.
49. Campbell KS, Mullane KP, Aksoy IA, et al. DnaJ/hsp40 chaperone domain of SV40 large T antigen promotes efficient viral DNA replication. Genes Dev 1997;11:1098–1110.
50. Campbell KS, Ogris E, Burke B, et al. Polyoma middle tumor antigen interacts with SHC protein via the NPTY (Asn-Pro-Thr-Tyr) motif in middle tumor antigen. Proc Natl Acad Sci U S A 1994;91:6344–6348.
51. Cantalupo P, Doering A, Sullivan CS, et al. Complete nucleotide sequence of polyomavirus SA12. J Virol 2005;79:13094–13104.
52. Carbone M, Rizzo P, Grimley PM, et al. Simian virus-40 large-T antigen binds p53 in human mesotheliomas. Nat Med 1997;3:908–912.
P.2291

53. Carswell S, Alwine JC. Simian virus 40 agnoprotein facilitates perinuclear-nuclear localization of VP1, the major capsid protein. J Virol 1986;60:1055–1061.
54. Carter JJ, Madeleine MM, Wipf GC, et al. Lack of serologic evidence for prevalent simian virus 40 infection in humans. J Natl Cancer Inst 2003;95:1522–1530.
55. Caruso M, Belloni L, Sthandier O, et al. Alpha4beta1 integrin acts as a cell receptor for murine polyomavirus at the postattachment level. J Virol 2003;77:3913–3921.
56. Castaigne P, Rondot P, Escourolle R, et al. (Progressive multifocal leukoencephalopathy and multiple gliomas). Rev Neurol (Paris) 1974;130:379–392.
57. Chang CF, Otte J, Kerr DA, et al. Evidence that the soluble factors secreted by activated immune cells suppress replication of human neurotropic JC virus DNA in glial cells. Virology 1996;221:226–231.
58. Chang D, Hayes DI, Brady JN, et al. The use of additive and subtractive approaches to examine the nuclear localization sequence of the polyomavirus major capsid protein VP1. Virology 1992;189:821–827.
59. Chang D, Haynes JI, 2nd, Brady JN, et al. Identification of a nuclear localization sequence in the polyomavirus capsid protein VP2. Virology 1992;191:978–983.
60. Chapman C, Flower AJ, Durrant ST. The use of vidarabine in the treatment of human polyomavirus associated acute haemorrhagic cystitis. Bone Marrow Transplant 1991;7:481–483.
61. Chellappan S, Kraus VB, Kroger B, et al. Adenovirus E1A, simian virus 40 tumor antigen, and human papillomavirus E7 protein share the capacity to disrupt the interaction between transcription factor E2F and the retinoblastoma gene product. Proc Natl Acad Sci U S A 1992;89:4549–4553.
62. Chen L, Fluck M. Kinetic analysis of the steps of the polyomavirus lytic cycle. J Virol 2001;75:8368–8379.
63. Chen L, Fluck MM. Role of middle T-small T in the lytic cycle of polyomavirus: control of the early-to-late transcriptional switch and viral DNA replication. J Virol 2001;75:8380–8389.
64. Cherington V, Morgan B, Spiegelman BM, et al. Recombinant retroviruses that transduce individual polyoma tumor antigens: effects on growth and differentiation. Proc Natl Acad Sci U S A 1986;83:4307–4311.
65. Cho S, Tian Y, Benjamin TL. Binding of p300/CBP co-activators by polyoma large T antigen. J Biol Chem 2001;276:33533–33539.
66. Chowdhury M, Taylor JP, Chang CF, et al. Evidence that a sequence similar to TAR is important for induction of the JC virus late promoter by human immunodeficiency virus type 1 Tat. J Virol 1992;66:7355–7361.
67. Chromy LR, Pipas JM, Garcea RL. Chaperone-mediated in vitro assembly of Polyomavirus capsids. Proc Natl Acad Sci U S A 2003;100:10477–10482.
68. Cinque P, Casari S, Bertelli D. Progressive multifocal leukoencephalopathy, HIV, and highly active antiretroviral therapy. N Engl J Med 1998;339:848–849.
69. Clark R, Lane DP, Tjian R. Use of monoclonal antibodies as probes of simian virus 40 T antigen ATPase activity. J Biol Chem 1981;256:11854–11858.
70. Clayson ET, Brando LV, Compans RW. Release of simian virus 40 virions from epithelial cells is polarized and occurs without cell lysis. J Virol 1989;63:2278–2288.
71. Clifford D. Natural history of progressive multifocal leukoencephalopathy (PML) in AIDS modified by antiretroviral therapy. J Neurovirol 1998;4:346.
72. Cogen B. Virus-specific early RNA in 3T6 cells infected by a tsA mutant of polyoma virus. Virology 1978;85:222–230.
73. Cole CN, Tornow J, Clark R, et al. Properties of the simian virus 40 (SV40) large T antigens encoded by SV40 mutants with deletions in gene A. J Virol 1986;57:539–546.
74. Collins KL, Kelly TJ. Effects of T antigen and replication protein A on the initiation of DNA synthesis by DNA polymerase alpha-primase. Mol Cell Biol 1991;11:2108–2115.
75. Conzen SD, Cole CN. The three transforming regions of SV40 T antigen are required for immortalization of primary mouse embryo fibroblasts. Oncogene 1995;11:2295–2302.
76. Cook DN, Hassell JA. The amino terminus of polyomavirus middle T antigen is required for transformation. J Virol 1990;64:1879–1887.
77. Cotsiki M, Lock RL, Cheng Y, et al. Simian virus 40 large T antigen targets the spindle assembly checkpoint protein Bub1. Proc Natl Acad Sci U S A 2004;101:947–952.
78. Courtneidge SA, Heber A. An 81 kd protein complexed with middle T antigen and pp60c-src: a possible phosphatidylinositol kinase. Cell 1987;50:1031–1037.
79. Courtneidge SA, Smith AE. Polyoma virus transforming protein associates with the product of the c-src cellular gene. Nature 1983;303:435–439.
80. Crawford LV, Syrett C, Wilde A. The replication of polyoma DNA. J Gen Virol 1973;21:515–521.
81. Dalyot-Herman N, Ben-nun-Shaul O, Gordon-Shaag A, et al. The simian virus 40 packaging signal ses is composed of redundant DNA elements which are partly interchangeable. J Mol Biol 1996;259:69–80.
82. Damania B, Alwine JC. TAF-like function of SV40 large T antigen. Genes Dev 1996;10:1369–1381.
83. Damania B, Lieberman P, Alwine JC. Simian virus 40 large T antigen stabilizes the TATA-binding protein-TFIIA complex on the TATA element. Mol Cell Biol 1998;18:3926–3935.
84. Dandolo L, Blangy D, Kamen R. Regulation of polyoma virus transcription in murine embryonal carcinoma cells. J Virol 1983;47:55–64.
85. Dangoria NS, Breau WC, Anderson HA, et al. Extracellular simian virus 40 induces an ERK/MAP kinase-independent signalling pathway that activates primary response genes and promotes virus entry. J Gen Virol 1996;77:2173–2182.
86. Daniel AM, Swenson JJ, Mayreddy RP, et al. Sequences within the early and late promoters of archetype JC virus restrict viral DNA replication and infectivity. Virology 1996;216:90–101.
87. Danna K, Nathans D. Bidirectional replication of simian virus 40 DNA. Proc Natl Acad Sci U S A 1972;69:2391–2395.
87a. Das D, Shah RB, Imperiale MJ. Detection and expression of human BK virus sequences in neoplastic prostate tissues. Oncogene 2004;23:7031–7046.
88. Das GC, Salzman NP. Simian virus 40 early promoter mutations that affect promoter function and autoregulation by large T antigen. J Mol Biol 1985;182:229–239.
89. De Luca A, Baldi A, Esposito V, et al. The retinoblastoma gene family pRb/p105, p107, pRb2/p130 and simian virus-40 large T-antigen in human mesotheliomas. Nat Med 1997;3:913–916.
90. DeAngelis T, Chen J, Wu A, et al. Transformation by the simian virus 40 T antigen is regulated by IGF-I receptor and IRS-1 signaling. Oncogene 2006;25:32–42.
91. DeCaprio JA, Ludlow JW, Figge J, et al. SV40 large tumor antigen forms a specific complex with the product of the retinoblastoma susceptibility gene. Cell 1988;54:275–283.
92. Delmas V, Bastien C, Scherneck S, et al. A new member of the polyomavirus family: the hamster papovavirus. Complete nucleotide sequence and transformation properties. EMBO J 1985;4:1279–1286.
93. Delos SE, Montross L, Moreland RB, et al. Expression of the polyomavirus VP2 and VP3 proteins in insect cells: coexpression with the major capsid protein VP1 alters VP2/3 localization. Virology 1993;194:393–398.
94. Dey D, Dahl J, Cho S, Benjamin TL. Induction and bypass of p53 during productive infection by polyomavirus. J Virol 2002;76:9526–9532.
95. Dilworth SM. Cell alterations induced by the large T-antigens of SV40 and polyoma virus. Semin Cancer Biol 1990;1:407–414.
96. Dilworth SM. Polyoma virus middle T antigen and its role in identifying cancer-related molecules. Nature Reviews Cancer 2002;2:951–956.
97. Dilworth SM, Brewster CE, Jones MD, et al. Transformation by polyoma virus middle T-antigen involves the binding and tyrosine phosphorylation of Shc. Nature 1994;367:87–90.
98. Dilworth SM, Hansson HA, Darnfors C, et al. Subcellular localisation of the middle and large T-antigens of polyoma virus. EMBO J 1986;5:491–499.
99. DiMaio D, Nathans D. Regulatory mutants of simian virus 40: effect of mutations at a T antigen binding site on DNA replication and expression of viral genes. J Mol Biol 1982;156:531–548.
P.2292

100. Dimova DK, Dyson NJ. The E2F transcriptional network: old acquaintances with new faces. Oncogene 2005;24:2810–2826.
101. Doherty J, Freund R. Polyomavirus large T antigen overcomes p53 dependent growth arrest. Oncogene 1997;14:1923–1931.
102. Dornreiter I, Erdile LF, Gilbert IU, et al. Interaction of DNA polymerase alpha-primase with cellular replication protein A and SV40 T antigen. EMBO J 1992;11:769–776.
103. Drummond JE, Shah KV, Saral R, et al. BK virus specific humoral and cell mediated immunity in allogeneic bone marrow transplant (BMT) recipients. J Med Virol 1987;23:331–344.
104. Du Pasquier RA, Kuroda MJ, Zheng Y, et al. A prospective study demonstrates an association between JC virus-specific cytotoxic T lymphocytes and the early control of progressive multifocal leukoencephalopathy. Brain 2004;127:1970–1978.
105. Dubensky TW, Villarreal LP. The primary site of replication alters the eventual site of persistent infection by polyomavirus in mice. J Virol 1984;50:541–546.
106. Dubois V, Dutronc H, Lafon ME, et al. Latency and reactivation of JC virus in peripheral blood of human immunodeficiency virus type 1-infected patients. J Clin Microbiol 1997;35:2288–2292.
107. Dugan AS, Eash S, Atwood WJ. An N-linked glycoprotein with alpha(2,3)-linked sialic acid is a receptor for BK virus. J Virol 2005;79:14442–14445.
108. Dynan WS, Tjian R. The promoter-specific transcription factor Sp1 binds to upstream sequence in the SV40 early promoter. Cell 1983;35:79–87.
109. Dyson N, Bernards R, Friend SH, et al. Large T antigens of many polyomaviruses are able to form complexes with the retinoblastoma protein. J Virol 1990;64:1353–1356.
110. Eadara JK, Lutter LC. Determination of occupancies of the SPH and GT-IIC transcription factor binding motifs in SV40: evidence for two forms of transcription elongation complex. Virology 1996;223:120–131.
111. Eash S, Querbes W, Atwood WJ. Infection of vero cells by BK virus is dependent on caveolae. J Virol 2004;78:11583–11590.
112. Eckner R, Ludlow JW, Lill NL, et al. Association of p300 and CBP with simian virus 40 large T antigen. Mol Cell Biol 1996;16:3454–3464.
113. Eddy BE, Borman GS, Grubbs GE, et al. Identification of the oncogenic substance in rhesus monkey kidney cell cultures as simian virus 40. Virology 1962;17:65–75.
114. Ellman M, Bikel I, Figge J, et al. Localization of the simian virus 40 small t antigen in the nucleus and cytoplasm of monkey and mouse cells. J Virol 1984;50:623–628.
115. Elphick GF, Querbes W, Jordan JA, et al. The human polyomavirus, JCV, uses serotonin receptors to infect cells. Science 2004;306:1380–1383.
116. Everett RD, Baty D, Chambon P. The repeated GC-rich motifs upstream from the TATA box are important elements of the SV40 early promoter. Nucleic Acids Res 1983;11:2447–2464.
117. Ewen ME, Ludlow JW, Marsilio E, et al. An N-terminal transformation-governing sequence of SV40 large T antigen contributes to the binding of both p110Rb and a second cellular protein, p120. Cell 1989;58:257–267.
118. Ewers H, Smith AE, Sbalzarini IF, et al. Single-particle tracking of murine polyoma virus-like particles on live cells and artificial membranes. Proc Natl Acad Sci U S A 2005;102:15110–15115.
119. Fareed GC, Garon GF, Salzman NP. Origin and direction of simian virus 40 deoxyribonucleic acid replication. J Virol 1972;10:484–491.
120. Farmerie WG, Folk WR. Regulation of polyomavirus transcription by large tumor antigen. Proc Natl Acad Sci U S A 1984;81:6919–6923.
121. Fei ZL, D’Ambrosio C, Li S, et al. Association of insulin receptor substrate 1 with simian virus 40 large T antigen. Mol Cell Biol 1995;15:4232–4239.
122. Fimia GM, Gottifredi V, Bellei B, et al. The activity of differentiation factors induces apoptosis in polyomavirus large T-expressing myoblasts. Mol Biol Cell 1998;9:1449–1463.
123. Flaegstad T, Andresen PA, Johnsen JI, et al. A possible contributory role of BK virus infection in neuroblastoma development. Cancer Res 1999;59:1160–1163.
124. Flaegstad T, Traavik T. Detection of BK virus IgM antibodies by two enzyme-linked immunosorbent assays (ELISA) and a hemagglutination inhibition method. J Med Virol 1985;17:195–204.
125. Ford JP, Hsu MT. Transcription pattern of in vivo-labeled late simian virus 40 RNA: equimolar transcription beyond the mRNA 3′ terminus. J Virol 1978;28:795–801.
126. Forstova J, Krauzewica N, Wallace S, et al. Cooperation of structural proteins during late events in the life cycle of polyomavirus. J Virol 1993;67:1405–1413.
127. Freund R, Bronson RT, Benjamin TL. Separation of immortalization from tumor induction with polyoma large T mutants that fail to bind the retinoblastoma gene product. Oncogene 1992;7:1979–1987.
128. Freund R, Calderone A, Dawe CJ, et al. Polyomavirus tumor induction in mice: effects of polymorphisms of VP1 and large T antigen. J Virol 1991;65:335–341.
129. Friedman PN, Kern SE, Vogelstein B, et al. Wild-type, but not mutant, human p53 proteins inhibit the replication activities of simian virus 40 large tumor antigen. Proc Natl Acad Sci U S A 1990;87:9275–9279.
130. Frisque RJ, Bream GL, Cannella MT. Human polyomavirus JC virus genome. J Virol 1984;51:458–469.
131. Fromm M, Berg P. Deletion mapping of DNA regions required for SV40 early region promoter function in vivo. Journal of Molecular and Applied Genetics 1982;1:457–481.
132. Frye S, Trebst C, Dittmer U, et al. Efficient production of JC virus in SVG cells and the use of purified viral antigens for analysis of specific humoral and cellular immune response. J Virol Methods 1997;63:81–92.
133. Gallia GL, Gordon J, Khalili K. Tumor pathogenesis of human neurotropic JC virus in the CNS. J Neurovirol 1998;4:175–181.
134. Gallia GL, Safak M, Khalili K. Interaction of the single-stranded DNA-binding protein pur-alpha with the human polyomavirus JC virus early protein T-antigen. J Biol Chem 1998;273:32662–32669.
135. Gallo GJ, Gruda MC, Manuppello JR, et al. Activity of simian DNA-binding factors is altered in the presence of simian virus 40 (SV40) early proteins: characterization of factors binding to elements involved in activation of the SV40 late promoter. J Virol 1990;64:173–184.
136. Gan DD, Khalili K. Interaction between JCV large T-antigen and beta-catenin. Oncogene 2004;23:483–490.
137. Garcea RL, Benjamin TL. Host range transforming gene of polyoma virus plays a role in virus assembly. Proc Natl Acad Sci USA 1983;80:3613–3617.
138. Garcea RL, Gissmann L. Virus-like particles as vaccines and vessels for the delivery of small molecules. Curr Opin Biotechnol 2004;15:513–517.
139. Gardner SD, Field AM, Coleman DV, et al. New human papovavirus (B.K.) isolated from urine after renal transplantation. Lancet 1971;i:1253–1257.
140. Gardner SD, Knowles WA, Hand JF, et al. Characterization of a new polyomavirus (Polyomavirus papionis-2) isolated from baboon kidney cell cultures. Arch Virol 1989;105:223–233.
141. Gardner SD, MacKenzie EF, Smith C, et al. Prospective study of the human polyomaviruses BK and JC and cytomegalovirus in renal transplant recipients. J Clin Pathol 1984;37:578–586.
142. Garrote FJ, Molina JA, Lacambra C, et al. [The inefficacy of zidovudine (AZT) in progressive multifocal leukoencephalopathy (PML) associated with the acquired immunodeficiency syndrome (AIDS)]. Rev Clin Esp 1990;187:404–407.
143. Gendelman HE, Phelps W, Feigenbaum L, et al. Trans-activation of the human immunodeficiency virus long terminal repeat sequence by DNA viruses. Proc Natl Acad Sci U S A 1986;83:9759–9763.
144. Gilbert J, Benjamin T. Uptake pathway of polyomavirus via ganglioside GD1a. J Virol 2004;78:12259–12267.
145. Gilbert JM, Benjamin TL. Early steps of polyomavirus entry into cells. J Virol 2000;74:8582–8588.
146. Gilbert JM, Goldberg IG, Benjamin TL. Cell penetration and trafficking of polyomavirus. J Virol 2003;77:2615–2622.
P.2293

147. Girardi AJ, Sweet BH, Slotnick VB, et al. Development of tumors in hamsters inoculated in the neo-natal period with vacuolating virus, SV40. Proceedings of the Society for Experimental Biology and Medicine 1962;109:649–660.
148. Gjorup OV, Rose PE, Holman PS, et al. Protein domains connect cell cycle stimulation directly to initiation of DNA replication. Proc Natl Acad Sci U S A 1994;91:12125–12129.
149. Glenn GM, Eckhart W. Amino-terminal regions of polyomavirus middle T antigen are required for interactions with protein phosphatase 2A. J Virol 1995;69:3729–3736.
150. Glover HR, Brewster CE, Dilworth SM. Association between src-kinases and the polyoma virus oncogene middle T-antigen requires PP2A and a specific sequence motif. Oncogene 1999;18:4364–4370.
151. Gluzman Y, Ahrens B. SV40 early mutants that are defective for viral synthesis but competent for transformation of cultured rat and simian cells. Virology 1982;123:78–92.
152. Goldman ND, Brown M, Khoury G. Modification of SV40 T-antigen by poly ADP-ribosylation. Cell 1981;24:567–572.
153. Goldmann C, Petry H, Frye S, et al. Molecular cloning and expression of major structural protein VP1 of the human polyomavirus JC virus: formation of virus-like particles useful for immunological and therapeutic studies. J Virol 1999;73:4465–4469.
154. Gomez-Lorenzo MG, Valle M, Frank J, et al. Large T antigen on the simian virus 40 origin of replication: a 3D snapshot prior to DNA replication. EMBO J 2003;22:6205–6213.
155. Goudsmit J, Wertheim-van Dillen P, van Strien A, et al. The role of BK virus in acute respiratory tract disease and the presence of BKV DNA in tonsils. J Med Virol 1982;10:91–99.
156. Graffi A, Schramm T, Graffi I, et al. Virus-associated skin tumors of the Syrian hamster: preliminary note. J Natl Cancer Inst 1968;40:867–873.
157. Grammatikakis N, Jaronczyk K, Siganou A, et al. Simian virus 40 large tumor antigen modulates the Raf signaling pathway. J Biol Chem 2001;276:27840–27845.
158. Greenlee JE. Effect of host age on experimental K virus infection in mice. Infect Immun 1981;33:297–303.
159. Griffin BE, Fried M, Cowie A. Polyoma DNA: a physical map. Proc Natl Acad Sci U S A 1974;71:2077–2081.
160. Griffith GR, Marriott SJ, Rintoul DA, et al. Early events in polyomavirus infection: fusion of mono-pinocytotitc vesicles containing virions with mouse kidney cell nuclei. Virus Res 1988;10:41–52.
161. Gross L. A filterable agent, recovered from Ak leukemic extracts, causing salivary gland carcinomas in C3H mice. Proceedings of the Society for Experimental Biology and Medicine 1953;83:414–421.
162. Gruda MC, Alwine JC. Simian virus 40 (SV40) T antigen transcriptional activation mediated through the Oct/SPH region of the SV40 late promoter. J Virol 1991;65:3553–3558.
163. Gruss P, Dhar R, Khoury G. Simian virus 40 tandem repeated sequences as an element of the early promoter. Proc Natl Acad Sci U S A 1981;78:943–947.
164. Guerin JL, Gelfi J, Dubois L, et al. A novel polyomavirus (goose hemorrhagic polyomavirus) is the agent of hemorrhagic nephritis enteritis of geese. J Virol 2000;74:4523–4529.
165. Guo J, Sugimoto C, Kitamura T, et al. Four geographically distinct genotypes of JC virus are prevalent in China and Mongolia: implications for the racial composition of modern China. J Gen Virol 1998;79(Pt 10):2499–2505.
166. Habel K. Specific complement-fixing antigens in polyoma tumors and transformed cells. Virology 1965;25:55–61.
167. Hale AD, Bartkeviciute D, Dargeviciute A, et al. Expression and antigenic characterization of the major capsid proteins of human polyomaviruses BK and JC in Saccharomyces cerevisiae. J Virol Methods 2002;104:93–98.
168. Hall CD, Dafni U, Simpson D, et al. Failure of cytarabine in progressive multifocal leukoencephalopathy associated with human immunodeficiency virus infection. AIDS Clinical Trials Group 243 Team. N Engl J Med 1998;338:1345–1351.
169. Hamilton RS, Gravell M, Major EO. Comparison of antibody titers determined by hemagglutination inhibition and enzyme immunoassay for JC virus and BK virus. J Clin Microbiol 2000;38:105–109.
170. Hara K, Sugimoto C, Kitamura T, et al. Archetype JC virus efficiently replicates in COS-7 cells, simian cells constitutively expressing simian virus 40 T antigen. J Virol 1998;72:5335–5342.
171. Harris KF, Christensen JB, Imperiale MJ. BK virus large T antigen: interactions with the retinoblastoma family of tumor suppressor proteins and effects on cellular growth control. J Virol 1996;70:2378–2386.
172. Harris KF, Christensen JB, Radany EH, et al. Novel mechanisms of E2F induction by BK virus large T antigen: requirement of both the pRb binding and J domains. Mol Cell Biol 1998;18:1746–1756.
173. Hartley JW, Rowe WP. New papovavirus contaminating Shope papillomata. Science 1964;143:258–260.
174. Hedquist BG, Bratt G, Hammarin AL, et al. Identification of BK virus in a patient with acquired immune deficiency syndrome and bilateral atypical retinitis. Ophthalmology 1999;106:129–132.
175. Henson J, Rosenblum M, Armstrong D, et al. Amplification of JC virus DNA from brain and cerebrospinal fluid of patients with progressive multifocal leukoencephalopathy. Neurology 1991;41:1967–1971.
176. Henson JW. Coupling JC virus transcription and replication. J Neurovirol 1996;2:57–59.
177. Herbig U, Weisshart K, Taneja P, et al. Interaction of the transcription factor TFIID with simian virus 40 (SV40) large T antigen interferes with replication of SV40 DNA in vitro. J Virol 1999;73:1099–1107.
178. Herbomel P, Bourachot B, Yaniv M. Two distinct enhancers with different cell specificities coexist in the regulatory region of polyoma. Cell 1984;39:653–662.
179. Hirsch HH, Brennan DC, Drachenberg CB, et al. Polyomavirus-associated nephropathy in renal transplantation: interdisciplinary analyses and recommendations. Transplantation 2005;79:1277–1286.
180. Horvath CJ, Simon MA, Bergsagel DJ, et al. Simian virus 40-induced disease in rhesus monkeys with simian acquired immunodeficiency syndrome. Am J Pathol 1992;140:1431–1440.
181. Hou-Jong MH, Larsen SH, Roman A. Role of the agnoprotein in regulation of simian virus 40 replication and maturation pathways. J Virol 1987;61:937–939.
182. Hou J, Major EO. The efficacy of nucleoside analogs against JC virus multiplication in a persistently infected human fetal brain cell line. J Neurovirol 1998;4:451–456.
183. Houff SA, London WT, DiChiro G, et al. Neuroradiological studies of JCV-induced astrocytomas in nonhuman primates. Prog Clin Biol Res 1983;105:253–259.
184. Houff SA, Major EO, Katz DA, et al. Involvement of JC virus-infected mononuclear cells from the bone marrow and spleen in the pathogenesis of progressive multifocal leukoencephalopathy. N Engl J Med 1988;318:301–305.
185. Huang SS, Skolasky RL, Dal Pan GJ, et al. Survival prolongation in HIV-associated progressive multifocal leukoencephalopathy treated with alpha-interferon: an observational study. J Neurovirol 1998;4:324–332.
186. Hummeler K, Tomassini N, Sokol F. Morphological aspects of the uptake of simian virus 40 by permissive cells. J Virol 1970;6:87–93.
187. Imperiale MJ. The human polyomaviruses, BKV and JCV: molecular pathogenesis of acute disease and potential role in cancer. Virology 2000;267:1–7.
188. Ito Y, Brocklehurst JR, Dulbecco R. Virus-specific proteins in the plasma membrane of cells lytically infected or transformed by polyoma virus. Proc Natl Acad Sci U S A 1977;74:4666–4670.
189. Jackson DA, Symons RH, Berg P. Biochemical method for inserting new genetic information into DNA of Simian virus 40: circular SV40 DNA molecules containing lambda phage genes and the galactose operon of Escherichia coli. Proc Natl Acad Sci U S A 1972;69:2904–2909.
190. Jackson V, Chalkley R. Use of whole-cell fixation to visualize replicating and maturing simian virus 40: identification of new viral gene product. Proc Natl Acad Sci U S A 1981;78:6081–6085.
191. Jans DA, Ackermann MJ, Bischoff JR, et al. p34cdc2-mediated phosphorylation at T124 inhibits nuclear import of SV-40 T antigen proteins. J Cell Biol 1991;115:1203–1212.
P.2294

192. Jarvis DL, Butel JS. Modification of simian virus 40 large tumor antigen by glycosylation. Virology 1985;141:173–189.
193. Jat P, Novak U, Cowie A, et al. DNA sequences required for specific and efficient initiation of transcription at the polyoma virus early promoter. Mol Cell Biol 1982;2:737–751.
194. Jensen PN, Major EO. Viral variant nucleotide sequences help expose leukocytic positioning in the JC virus pathway to the CNS. J Leukoc Biol 1999;65:428–438.
195. Jiang D, Srinivasan A, Lozano G, et al. SV40 T antigen abrogates p53-mediated transcriptional activity. Oncogene 1993;8:2805–2812.
196. Jobes DV, Chima SC, Ryschkewitsch CF, et al. Phylogenetic analysis of 22 complete genomes of the human polyomavirus JC virus. J Gen Virol 1998;79(Pt 10):2491–2498.
197. Johne R, Muller H. Avian polymavirus in wild birds: genome analysis of isolates from Falconiformes and Psittaciformes. Arch Virol 1998;143:1501–1512.
198. Johne R, Muller H. Avian polyomavirus agnoprotein 1a is incorporated into the virus particle as a fourth structural protein, VP4. J Gen Virol 2001;82:909–918.
199. Johne R, Wittig W, Fernandez-de-Luco D, et al. Characterization of two novel polyomaviruses of birds by using multiply primed rolling-circle amplification of their genomes. J Virol 2006;80:3523–3531.
200. Kalderon D, Roberts B, Richardson WD, et al. A short amino acid sequence able to specify nuclear localization. Cell 1984;39:499–509.
201. Kamen R, Favaloro J, Parker J. Topography of the three late mRNAs of polyomavirus which encode the virion proteins. J Virol 1980;33:637–651.
202. Kanesashi SN, Ishizu K, Kawano MA, et al. Simian virus 40 VP1 capsid protein forms polymorphic assemblies in vitro. J Gen Virol 2003;84:1899–1905.
203. Kaplan DR, Whitman M, Schaffhausen B, et al. Common elements in growth factor stimulation and oncogenic transformation: 85 kd phosphoprotein and phosphatidylinositol kinase activity. Cell 1987;50:1021–1029.
204. Kartenbeck J, Stukenbrok H, Helenius A. Endocytosis of simian virus 40 into the endoplasmic reticulum. J Cell Biol 1989;109:2721–2729.
205. Kasamatsu H, Nehorayan A. VP1 affects the intracellular localization of VP3 polypeptide during simian virus 40 infection. Proc Natl Acad Sci U S A 1979;76:2808–2812.
206. Kato A, Kitamura T, Sugimoto C, et al. Lack of evidence for the transmission of JC polyomavirus between human populations. Arch Virol 1997;142:875–882.
207. Katz DA, Berger JR, Hamilton B, et al. Progressive multifocal leukoencephalopathy complicating Wiskott-Aldrich syndrome. Report of a case and review of the literature of progressive multifocal leukoencephalopathy with other inherited immunodeficiency states. Arch Neurol 1994;51:422–426.
208. Keller JM, Alwine JC. Activation of the SV40 late promoter: direct effects of T antigen in the absence of viral DNA replication. Cell 1984;36:381–389.
209. Keller JM, Alwine JC. Analysis of an activatable promoter: sequences in the simian virus 40 late promoter required for T-antigen-mediated trans activation. Mol Cell Biol 1985;5:1859–1869.
210. Kelley WL, Georgopoulos C. The T/t common exon of simian virus 40, JC, and BK polyomavirus T antigens can functionally replace the J-domain of the Escherichia coli DnaJ molecular chaperone. Proc Natl Acad Sci U S A 1997;94:3679–3684.
211. Kemball CC, Lee ED, Szomolanyi-Tsuda E, et al. Costimulation requirements for antiviral CD8+ T cells differ for acute and persistent phases of polyoma virus infection. J Immunol 2006;176:1814–1824.
212. Kerr DA, Chang CF, Gordon J, et al. Inhibition of human neurotropic virus (JCV) DNA replication in glial cells by camptothecin. Virology 1993;196:612–618.
213. Khalili K, White MK, Sawa H, et al. The agnoprotein of polyomaviruses: a multifunctional auxiliary protein. J Cell Physiol 2005;204:1–7.
214. Khoury G, May E. Regulation of early and late simian virus 40 transcription: overproduction of early viral RNA in the absence of a functional T antigen. J Virol 1977;23:167–176.
215. Kierstead TD, Tevethia MJ. Association of p53 binding and immortalization of primary C57BL/6 mouse embryo fibroblasts by using simian virus 40 T-antigen mutants bearing internal overlapping deletion mutations. J Virol 1993;67:1817–1829.
216. Kilham L, Murphy HW. A pneumotropic virus isolated from C3H mice carrying the Bittner Milk Agent. Proceedings of the Society for Experimental Biology and Medicine 1953;82:133–137.
217. Kim HY, Ahn BY, Cho Y. Structural basis for the inactivation of retinoblastoma tumor suppressor by SV40 large T antigen. EMBO J 2001;20:295–304.
218. Kimchi-Sarfaty C, Arora M, Sandalon Z, et al. High cloning capacity of in vitro packaged SV40 vectors with no SV40 virus sequences. Hum Gene Ther 2003;14:167–177.
219. Klockmann U, Deppert W. Acylated simian virus 40 large T-antigen: a new subclass associated with a detergent resistant lamina of the plasma membrane. EMBO J 1983;2:1151–1157.
220. Knowles WA, Pipkin P, Andrews N, et al. Population-based study of antibody to the human polyomaviruses BKV and JCV and the simian polyomavirus SV40. J Med Virol 2003;71:115–123.
221. Kohrman DC, Imperiale MJ. Simian virus 40 large T antigen stably complexes with a 185-kilodalton host protein. J Virol 1992;66:1752–1760.
222. Koralnik IJ, Boden D, Mai VX, et al. JC virus DNA load in patients with and without progressive multifocal leukoencephalopathy. Neurology 1999;52:253–260.
223. Koralnik IJ, Du Pasquier RA, Kuroda MJ, et al. Association of prolonged survival in HLA-A2+ progressive multifocal leukoencephalopathy patients with a CTL response specific for a commonly recognized JC virus epitope. J Immunol 2002;168:499–504.
224. Krauzewicz N, Streuli CH, Stuart-Smith N, et al. Myristylated polyomavirus VP2: role in the life cycle of the virus. J Virol 1990;64:4414–4420.
225. Krebs CJ, Dey B, Kumar G. The cerebellum-enriched form of nuclear factor I is functionally different from ubiquitous nuclear factor I in glial-specific promoter regulation. J Neurochem 1996;66:1354–1361.
226. Krymskaya L, Sharma MC, Martinez J, et al. Cross-reactivity of T lymphocytes recognizing a human cytotoxic T-lymphocyte epitope within BK and JC virus VP1 polypeptides. J Virol 2005;79:11170–11178.
227. Krynska B, Gordon J, Otte J, et al. Role of cell cycle regulators in tumor formation in transgenic mice expressing the human neurotropic virus, JCV, early protein. J Cell Biochem 1997;67:223–230.
228. Krynska B, Lewin-Kowalik J, Sieron AL. (Disturbance of the normal cell cycle by T antigens of SV40 viruses and JC cause some tumors). Postepy Hig Med Dosw 1998;52:237–257.
229. Kunitake T, Kitamura T, Guo J, et al. Parent-to-child transmission is relatively common in the spread of the human polyomavirus JC virus. J Clin Microbiol 1995;33:1448–1451.
230. Laghi L, Randolph AE, Chauhan DP, et al. JC virus DNA is present in the mucosa of the human colon and in colorectal cancers. Proc Natl Acad Sci U S A 1999;96:7484–7489.
231. Lane DP, Crawford LV. T antigen is bound to a host protein in SV40-transformed cells. Nature 1979;278:261–263.
232. Lanford RE, Butel JS. Construction and characterization of an SV40 mutant defective in nuclear transport of T antigen. Cell 1984;37:801–813.
233. Lanford RE, Butel JS. Replicative functions of the SV40(cT)-3 mutant defective for nuclear transport of T antigen. Virology 1985;147:72–80.
234. Langer-Gould A, Atlas SW, Green AJ, et al. Progressive multifocal leukoencephalopathy in a patient treated with natalizumab. N Engl J Med 2005;353:375–381.
235. Lanson Jr. NA, Egeland DB, Royals BA, et al. The MRE11-NBS1-RAD50 pathway is perturbed in SV40 large T antigen-immortalized AT-1, AT-2, and HL-1 cardiomyocytes. Nucleic Acids Res 2000;28:2882–2892.
P.2295

236. Lassak A, Del Valle L, Peruzzi F, et al. Insulin receptor substrate 1 translocation to the nucleus by the human JC virus T-antigen. J Biol Chem 2002;277:17231–17238.
237. Lazutka JR, Neel JV, Major EO, et al. High titers of antibodies to two human polyomaviruses, JCV and BKV, correlate with increased frequency of chromosomal damage in human lymphocytes. Cancer Lett 1996;109:177–183.
238. Lecatsas G, Schoub BD, Rabson AR, et al. Papovavirus in human lymphocyte cultures. Lancet 1976;2:907–908.
239. Lednicky JA, Butel JS. Simian virus 40 regulatory region structural diversity and the association of viral archetypal regulatory regions with human brain tumors. Semin Cancer Biol 2001;11:39–47.
240. Lednicky JA, Garcea RL, Bergsagel DJ, et al. Natural simian virus 40 strains are present in human choroid plexus and ependymoma tumors. Virology 1995;212:710–717.
241. Legon S, Flavell A, Cowie A, et al. Amplification of the leader sequences of “late” polyomavirus mRNAs. Cell 1979;16:373–388.
242. Li D, Zhao R, Lilyestrom W, et al. Structure of the replicative helicase of the oncoprotein SV40 large tumour antigen. Nature 2003;423:512–518.
243. Li PP, Naknanishi A, Tran MA, et al. Importance of Vp1 calcium-binding residues in assembly, cell entry, and nuclear entry of simian virus 40. J Virol 2003;77:7527–7538.
244. Liddington RC, Yan Y, Moulai J, et al. Structure of simian virus 40 at 3.8 -A resolution. Nature 1991;354:278–294.
245. Linzer DIH, Levine AJ. Characterization of a 54K dalton cellular SV40 tumor antigen present in SV40 transformed cells and uninfected embryonal carcinoma cells. Cell 1979;17:43–52.
246. Llopis R, Perrin F, Bellard F, et al. Quantitation of transcribing native simian virus 40 minichromosomes extracted from CV1 cells late in infection. J Virol 1981;38:82–90.
247. Lomax M, Fried M. Polyoma virus disrupts ARF signaling to p53. Oncogene 2001;20:4951–4960.
248. Low J, Humes HD, Szczypka M, et al. BKV and SV40 infection of human kidney tubular epithelial cells in vitro. Virology 2004;323:182–188.
249. Low JA, Magnuson B, Tsai B, et al. Identification of gangliosides GD1b and GT1b as receptors for BK virus. J Virol 2006;80:1361–1366.
250. Luo X, Sanford DG, Bullock PA, et al. Solution structure of the origin DNA-binding domain of SV40 T-antigen. Nat Struct Biol 1996;3:1034–1039.
251. Mackay RL, Consigli RA. Early events in polyoma virus infection: Attachment, penetration, and nuclear entry. J Virol 1976;19:620–636.
252. Magnuson B, Rainey EK, Benjamin T, et al. ERp29 triggers a conformational change in polyomavirus to stimulate membrane binding. Mol Cell 2005;20:289–300.
253. Maione R, Fimia GM, Amati P. Inhibition of in vitro myogenic differentiation by a polyomavirus early function. Oncogene 1992;7:85–93.
254. Major EO. Human polyomaviruses. In: Fields BN, Howley PM, Griffin DE, et al., eds. Field's Virology. Philadelphia: Lippincott, Williams & Wilkins; 2001.
255. Major EO, Amemiya K, Tornatore CS, et al. Pathogenesis and molecular biology of progressive multifocal leukoencephalopathy, the JC virus-induced demyelinating disease of the human brain. Clin Microbiol Rev 1992;5:49–73.
256. Major EO, Neel JV. The JC and BK human polyoma viruses appear to be recent introductions to some South American Indian tribes: there is no serological evidence of cross-reactivity with the simian polyoma virus SV40. Proc Natl Acad Sci U S A 1998;95:15525–15530.
257. Major EO, Vacante DA, Traub RG, et al. Owl monkey astrocytoma cells in culture spontaneously produce infectious JC virus which demonstrates altered biological properties. J Virol 1987;61:1435–1441.
258. Malherbe H, Harwin R. The cytopathic effects of vervet monkey viruses. S Afr Med J 1963;37:407–411.
259. Manos MM, Gluzman Y. Genetic and biochemical analysis of transformation-competent, replication-defective simian virus 40 large T antigen mutants. J Virol 1985;53:120–127.
260. Markowitz RB, Eaton BA, Kubik MF, et al. BK virus and JC virus shed during pregnancy have predominantly archetypal regulatory regions. J Virol 1991;65:4515–4519.
261. Martin ME, Piette J, Yaniv M, et al. Activation of the polyomavirus enhancer by a murine activator protein 1 (AP1) homolog and two contiguous proteins. Proc Natl Acad Sci U S A 1988;85:5839–5843.
262. Mastrangelo IA, Bezanilla M, Hansma PK, et al. Structures of large T antigen at the origin of SV40 DNA replication by atomic force microscopy. Biophys J 1994;66:293–298.
263. Mastrangelo IA, Hough PVC, Wall JS, et al. ATP-dependent assembly of double hexamers of SV40 T antigen at the viral origin of DNA replication. Nature 1989;338:658–662.
264. Matsiota-Bernard P, De Truchis P, Gray F, et al. JC virus detection in the cerebrospinal fluid of AIDS patients with progressive multifocal leucoencephalopathy and monitoring of the antiviral treatment by a PCR method. J Med Microbiol 1997;46:256–259.
265. Mattern CF, Takemoto KK, Daniel WA. Replication of polyoma virus in mouse embryo cells: electron microscopic observations. Virology 1966;30:242–256.
266. May E, Omilli F, Ernoult-Lange E, et al. The sequence motifs that are involved in SV40 enhancer function also control SV40 late promoter activity. Nucleic Acids Res 1987;15:2445–2461.
267. McCormick F, Harlow E. Association of a murine 53,000-dalton phosphoprotein with simian virus 40 large-T antigen in transformed cells. J Virol 1980;34:213–224.
268. Melendy T, Stillman B. An interaction between replication protein A and SV40 T antigen appears essential for primasome assembly during SV40 DNA replication. J Biol Chem 1993;268:3389–3395.
269. Melin F, Pinon H, Kress C, et al. Isolation of polyomavirus mutants multiadapted to murine embryonal carcinoma cells. J Virol 1985;28:992–996.
270. Mellor A, Smith AE. Characterization of the amino-terminal tryptic peptide of simian virus 40 small-t and large-T antigens. J Virol 1978;28:992–996.
271. Milavetz B. Hyperacetylation and differential deacetylation of histones H4 and H3 define two distinct classes of acetylated SV40 chromosomes early in infection. Virology 2004;319:324–336.
272. Miralles P, Berenguer J, Garcia de Viedma D, et al. Treatment of AIDS-associated progressive multifocal leukoencephalopathy with highly active antiretroviral therapy. AIDS 1998;12:2467–2472.
273. Moens U, Van Ghelue M. Polymorphism in the genome of non-passaged human polyomavirus BK: implications for cell tropism and the pathological role of the virus. Virology 2005;331:209–231.
274. Monaco MC, Atwood WJ, Gravell M, et al. JC virus infection of hematopoietic progenitor cells, primary B lymphocytes, and tonsillar stromal cells: implications for viral latency. J Virol 1996;70:7004–7012.
275. Monaco MC, Jensen PN, Hou J, et al. Detection of JC virus DNA in human tonsil tissue: evidence for site of initial viral infection. J Virol 1998;72:9918–9923.
276. Montross L, Watkins S, Moreland RB, et al. Nuclear assembly of polyomavirus capsids in insect cells expressing the major capsid protein VP1. J Virol 1991;65:4991–4998.
277. Moreau P, Hen R, Wasylyk B, et al. The SV40 72 base repair repeat has a striking effect on gene expression both in SV40 and other chimeric recombinants. Nucleic Acids Res 1981;9:6047–6068.
278. Moreland RB, Garcea RL. Characterization of a nuclear localization sequence in the polyomavirus capsid protein VP1. Virology 1991;185:513–518.
279. Moreno S, Miralles P, Diaz MD, et al. Cytarabine therapy for progressive multifocal leukoencephalopathy in patients with AIDS. Clin Infect Dis 1996;23:1066–1068.
280. Moule MG, Collins CH, McCormick F, et al. Role for PP2A in ARF signaling to p53. Proc Natl Acad Sci U S A 2004;101:14063–14066.
281. Mueller CR, Muller WJ, Hassell JA. The polyomavirus enhancer comprises multiple functional elements. J Virol 1988;62:1667–1678.
P.2296

282. Mullane KP, Ratnofsky M, Cullere X, et al. Signaling from polyomavirus middle T and small T defines different roles for protein phosphatase 2A. Mol Cell Biol 1998;18:7556–7564.
283. Muller H, Nitschke R. A polyoma-like virus associated with an acute disease of fledgling budgerigars (Melopsittacus undulatus). Med Microbiol Immunol (Berl) 1986;175:1–13.
284. Murakami Y, Eki T, Yamada M, et al. Species-specific in vitro synthesis of DNA containing the polyoma virus origin of replication. Proc Natl Acad Sci U S A 1986;83:6347–6351.
285. Murakami Y, Wobbe CR, Weissbach L, et al. Role of DNA polymerase alpha and DNA primase in simian virus 40 DNA replication in vitro. Proc Natl Acad Sci U S A 1986;83:2869–2873.
286. Nakanishi A, Shum D, Morioka H, et al. Interaction of the Vp3 nuclear localization signal with the importin alpha 2/beta heterodimer directs nuclear entry of infecting simian virus 40. J Virol 2002;76:9368–9377.
287. Negrini M, Rimessi P, Mantovani C, et al. Characterization of BK virus variants rescued from human tumours and tumour cell lines. J Gen Virol 1990;71(Pt 11):2731–2736.
288. Nemethova M, Smutny M, Wintersberger E. Transactivation of E2F-regulated genes by polyomavirus large T antigen: evidence for a two-step mechanism. Mol Cell Biol 2004;24:10986–10994.
289. Ng SC, Mertz JE, Sanden-Will S, et al. Simian virus 40 maturation in cells harboring mutants deleted in the agnogene. J Biol Chem 1985;260:1127–1132.
290. Nilsson J, Miyazaki N, Xing L, et al. Structure and assembly of a T = 1 virus-like particle in BK polyomavirus. J Virol 2005;79:5337–5345.
291. Nishimura T, Kawai N, Kawai M, et al. Fusion of SV40-induced endocytic vacuoles with the nuclear membrane. Cell Struct Funct 1986;11:135–141.
292. Nomura S, Khoury G, Jay G. Subcellular localization of the simian virus 40 agnoprotein. J Virol 1983;45:428–433.
293. Norkin LC, Anderson HA, Wolfrom SA, et al. Caveolar endocytosis of simian virus 40 is followed by brefeldin A-sensitive transport to the endoplasmic reticulum, where the virus disassembles. J Virol 2002;76:5156–5166.
294. Norkin LC, Einck KH. Cell killing by Simian virus 40: protective effect of chloroquine. Antimicrob Agents Chemother 1978;14:930–932.
295. Norkin LC, Ouellette J. Cell killing by simi-an virus 40: variation in the pattern of lysosomal enzyme release, cellular enzyme release, and cell death during productive infection of normal and simian virus 40-transformed simian cell lines. J Virol 1976;18:48–57.
296. Okada Y, Endo S, Takahashi H, et al. Distribution and function of JCV agnoprotein. J Neurovirol 2001;7:302–306.
297. Okada Y, Suzuki T, Sunden Y, et al. Dissociation of heterochromatin protein 1 from lamin B receptor induced by human polyomavirus agnoprotein: role in nuclear egress of viral particles. EMBO Rep 2005;6:452–457.
298. Oren M, Maltzman W, Levine AJ. Post-translational regulation of the 54K cellular tumor antigen in normal and transformed cells. Mol Cell Biol 1981;1:101–110.
299. Padgett BL, Walker DL, Desquitado MM, et al. BK virus and non-haemorrhagic cystitis in a child. Lancet 1983;1:770.
300. Padgett BL, Walker DL, ZuRhein GM, et al. Cultivation of a papova-like virus from human brain with progressive multifocal leukoencephalopathy. Lancet 1971;i:1257–1260.
301. Padgett BL, Walker DL, ZuRhein GM, et al. Differential neurooncogenicity of strains of JC virus, a human polyoma virus, in newborn Syrian hamsters. Cancer Res 1977;37:718–720.
302. Pallas DC, Fu H, Haehnel LC, et al. Association of polyomavirus middle tumor antigen with 14-3-3 proteins. Science 1994;265:535–537.
303. Pallas DC, Shahrink LK, Martin BL, et al. Polyoma small and middle T antigens and SV40 small t antigen form stable complexes with protein phosphatase 2A. Cell 1990;60:167–176.
304. Paucha E, Kalderon D, Harvey RW, et al. Simian virus 40 origin DNA-binding domain on large T antigen. J Virol 1986;57:50–64.
305. Pelkmans L, Kartenbeck J, Helenius A. Caveolar endocytosis of simian virus 40 reveals a new two-step vesicular-transport pathway to the ER. Nat Cell Biol 2001;3:473–483.
306. Pho MT, Ashok A, Atwood WJ. JC virus enters human glial cells by clathrin-dependent receptor-mediated endocytosis. J Virol 2000;74:2288–2292.
307. Pindolia KR, Lutter LC. Purification and characterization of the simian virus 40 transcription elongation complex. J Mol Biol 2005;349:922–932.
308. Porras A, Bennett J, Howe A, et al. A novel simian virus 40 early-region domain mediates transactivation of the cyclin A promoter by small-t antigen and is required for transformation in small-t antigen-dependent assays. J Virol 1996;70:6902–6908.
309. Poulin DL, Kung AL, DeCaprio JA. p53 targets simian virus 40 large T antigen for acetylation by CBP. J Virol 2004;78:8245–8253.
310. Qu Q, Sawa H, Suzuki T, et al. Nuclear entry mechanism of the human polyomavirus JC virus-like particle: role of importins and the nuclear pore complex. J Biol Chem 2004;279:27735–27742.
311. Querbes W, Benmerah A, Tosoni D, et al. A JC virus-induced signal is required for infection of glial cells by a clathrin- and eps15-dependent pathway. J Virol 2004;78:250–256.
312. Raj GV, Khalili K. Transcriptional regulation: lessons from the human neurotropic polyomavirus, JCV. Virology 1995;213:283–291.
313. Randhawa PS, Finkelstein S, Scantlebury V, et al. Human polyoma virus-associated interstitial nephritis in the allograft kidney. Transplantation 1999;67:103–109.
314. Ray FA, Peabody DS, Cooper JL, et al. SV40 T antigen alone drives karyotype instability that precedes neoplastic transformation of human diploid fibroblasts. J Cell Biochem 1990;42:13–31.
315. Reed SI, Stark GR, Alwine JC. Autoregulation of SV40 gene A by T antigen. Proc Natl Acad Sci U S A 1976;73:3083–3088.
316. Rekvig OP, Fredriksen K, Brannsether B, et al. Antibodies to eukaryotic, including autologous, native DNA are produced during BK virus infection, but not after immunization with non-infectious BK DNA. Scand J Immunol 1992;36:487–495.
317. Rencic A, Gordon J, Otte J, et al. Detection of JC virus DNA sequence and expression of the viral oncoprotein, tumor antigen, in brain of immunocompetent patient with oligoastrocytoma. Proc Natl Acad Sci U S A 1996;93:7352–7357.
318. Resnick J, Shenk T. Simian virus 40 agnoprotein facilitates normal nuclear location of the major capsid polypeptide and cell-to-cell spread of virus. J Virol 1986;60:1098–1106.
319. Richardson WD, Roberts BL, Smith AE. Nuclear location signals in polyoma virus large-T. Cell 1986;44:77–85.
320. Richterova Z, Liebl D, Horak M, et al. Caveolae are involved in the trafficking of mouse polyomavirus virions and artificial VP1 pseudocapsids toward cell nuclei. J Virol 2001;75:10880–10891.
321. Rihs HP, Jans DA, Fan H, et al. The rate of nuclear cytoplasmic protein transport is determined by the casein kinase II site flanking the nuclear localization sequence of the SV40 T-antigen. EMBO J 1991;10:633–639.
322. Riley MI, Yoo W, Mda NY, et al. Tiny T antigen: an autonomous polyomavirus T antigen amino-terminal domain. J Virol 1997;71:6068–6074.
323. Rio DC, Tjian R. SV40 T antigen binding site mutations that affect autoregulation. Cell 1983;32:1227–1240.
324. Rochford R, Moreno JP, Peake ML, et al. Enhancer dependence of polyomavirus persistence in mouse kidneys. J Virol 1992;66:3287–3297.
325. Rollison DE, Helzlsouer KJ, Alberg AJ, et al. Serum antibodies to JC virus, BK virus, simian virus 40, and the risk of incident adult astrocytic brain tumors. Cancer Epidemiol Biomarkers Prev 2003;12:460–463.
326. Rollison DE, Utaipat U, Ryschkewitsch C, et al. Investigation of human brain tumors for the presence of polyomavirus genome sequences by two independent laboratories. Int J Cancer 2005;113:769–774.
327. Rubinstein R, Schoonakker BC, Harley EH. Recurring theme of changes in the transcriptional control region of BK virus during adaptation to cell culture. J Virol 1991;65:1600–1604.
328. Sahli R, Freund R, Dubensky T, et al. Defect in entry and altered pathogenicity of a polyoma virus mutant blocked in VP2 myristylation. Virology 1993;192:142–153.
P.2297

329. Salunke DM, Caspar DLD, Garcea RL. Self-assembly of purified polyomavirus capsid protein VP1. Cell 1986;46:895–904.
330. San Martin MC, Gruss C, Carazo JM. Six molecules of SV40 large T antigen assemble in a propeller-shaped particle around a channel. J Mol Biol 1997;268:15–20.
331. Sandler ES, Aquino VM, Goss-Shohet E, et al. BK papova virus pneumonia following hematopoietic stem cell transplantation. Bone Marrow Transplant 1997;20:163–165.
332. Sasnauskas K, Buzaite O, Vogel F, et al. Yeast cells allow high-level expression and formation of polyomavirus-like particles. Biol Chem 1999;380:381–386.
332a. Sawai ET, Butel JS. Association of a cellular heat shock protein with simian virus 40 large T antigen in transformed cells. J Virol 1989;63:3961–3973.
333. Sawai ET, Rasmussen G, Butel JS. Construction of SV40 deletion mutants and delimitation of the binding domain for heat shock protein to the amino terminus of large T-antigen. Virus Res 1994;31:367–378.
334. Scheidtmann K-H, Echle B, Walter G. Simian virus 40 large T antigen is phosphorylated at multiple sites clustered in two separate regions. J Virol 1992;44:116–133.
335. Schlegel R, Benjamin TL. Cellular alterations dependent upon the polyoma virus Hr-t function: separation of mitogenic from transforming capacities. Cell 1978;14:587–599.
336. Schmieg FI, Simmons DT. Characterization of the in vitro interaction between SV40 T antigen and p53: mapping the p53 binding site. Virology 1988;164:132–140.
337. Schmitt MK, Mann K. Glycosylation of simian virus 40 T antigen and localization of glycosylated T antigen in the nuclear matrix. Virology 1987;156:268–281.
338. Schuchner S, Wintersberger E. Binding of polyomavirus small T antigen to protein phosphatase 2A is required for elimination of p27 and support of S-phase induction in concert with large T antigen. J Virol 1999;73:9266–9273.
339. Schuurman R, van Steenis B, van Strien A, et al. Frequent detection of bovine polyomavirus in commercial batches of calf serum by using the polymerase chain reaction. J Gen Virol 1991;72(Pt 11):2739–2745.
340. Seganti L, Mastromarino P, Superti F, et al. Receptors for BK virus on human erythrocytes. Acta Virol 1981;25:177–181.
341. Seth P, Diaz F, Major EO. Advances in the biology of JC virus and induction of progressive multifocal leukoencephalopathy. J Neurovirol 2003;9:236–246.
342. Seth P, Diaz F, Tao-Cheng JH, et al. JC virus induces nonapoptotic cell death of human central nervous system progenitor cell-derived astrocytes. J Virol 2004;78:4884–4891.
343. Shah K, Nathanson N. Human exposure to SV40: Review and comment. Am J Epidemiol 1976;103:1–12.
344. Shah KV, Daniel RW, Kelly Jr. TJ. Immunological relatedness of papovaviruses of the simian virus 40-polyoma subgroup. Infect Immun 1977;18:558–560.
345. Sheng Q, Denis D, Ratnofsky M, et al. The DnaJ domain of polyomavirus large T antigen is required to regulate Rb family tumor suppressor function. J Virol 1997;71:9410–9416.
346. Shimura H, Umeno Y, Kimura G. Effects of inhibitors of the cytoplasmic structures and functions on the early phase of infection of cultured cells with simian virus 40. Virology 1987;158:34–43.
347. Simmons DT. DNA-binding region of the simian virus 40 tumor antigen. J Virol 1986;57:776–785.
348. Simmons DT. SV40 large T antigen functions in DNA replication and transformation. Adv Virus Res 2000;55:75–134.
349. Skoczylas C, Fahrbach KM, Rundell K. Cellular targets of the SV40 small-t antigen in human cell transformation. Cell Cycle 2004;3:606–610.
350. Skoczylas C, Henglein B, Rundell K. PP2A-dependent transactivation of the cyclin A promoter by SV40 ST is mediated by a cell cycle-regulated E2F site. Virology 2005;332:596–601.
351. Small JA, Scangos GA, Cork L, et al. The early region of human papovavirus JC induces dysmyelination in transgenic mice. Cell 1986;46:13–18.
352. Smith AE, Lilie H, Helenius A. Ganglioside-dependent cell attachment and endocytosis of murine polyomavirus-like particles. FEBS Lett 2003;555:199–203.
353. Smith M. Considerations on a possible viral etiology for B-precursor acute lymphoblastic leukemia of childhood. J Immunother 1997;20:89–100.
354. Smith RW, Nasheuer HP. Initiation of JC virus DNA replication in vitro by human and mouse DNA polymerase alpha-primase. Eur J Biochem 2003;270:2030–2037.
355. Sock E, Renner K, Feist D, et al. Functional comparison of PML-type and archetype strains of JC virus. J Virol 1996;70:1512–1520.
356. Spence SL, Pipas JM. SV40 large T antigen functions at two distinct steps in virion assembly. Virology 1994;204:200–209.
357. Spence SL, Tack LC, Wright JH, et al. Infection of CV1 cells expressing the polyoma virus middle T antigen or the SV40 agnogene product with simian virus 40 host-range mutants. In Vitro Cellular and Developmental Biology 1990;26:604–611.
358. Stahl H, Dröge P, Knippers R. DNA helicase activity of SV40 large tumor antigen. EMBO J 1986;5:1939–1944.
359. Stehle T, Gamblin SJ, Yan Y, et al. The structure of simian virus 40 refined at 3.1 A resolution. Structure 1996;4:165–182.
360. Stehle T, Yan Y, Benjamin TL, et al. Structure of murine polyomavirus complexed with an oligosaccharide receptor fragment. Nature 1994;369:160–163.
361. Stewart SE, Eddy BE, Borgese NG. Neoplasms in mice inoculated with a tumor agent carried in tissue culture. J Natl Cancer Inst 1958;20:1223–1243.
362. Stoll R, Luo D, Kouwenhoven B, et al Molecular and biological characteristics of avian polyomaviruses: isolates from different species of birds indicate that avian polyomaviruses form a distinct subgenus within the polyomavirus genus. J Gen Virol 1993;74(Pt 2):229–237.
362a. Stratton K, Almario DA, McCormick MC. Immunization safety review: SV 40 contamination of polio vaccine and cancer. Washington DC: National Academy Press; 2002.
363. Strickler HD, Goedert JJ, Fleming M, et al. Simian virus 40 and pleural mesothelioma in humans. Cancer Epidemiol Biomarkers Prev 1996;5:473–475.
364. Su W, Liu W, Schaffhausen BS, et al. Association of polyomavirus middle tumor antigen with phospholipase C-gamma 1. J Biol Chem 1995;270:12331–12334.
365. Sugimoto C, Kitamura T, Guo J, et al. Typing of urinary JC virus DNA offers a novel means of tracing human migrations. Proc Natl Acad Sci U S A 1997;94:9191–9196.
366. Sullivan CS, Gilbert SP, Pipas JM. ATP-dependent simian virus 40 T-antigen-Hsc70 complex formation. J Virol 2001;75:1601–1610.
367. Sullivan CS, Grundhoff AT, Tevethia S, et al. SV40-encoded microRNAs regulate viral gene expression and reduce susceptibility to cytotoxic T cells. Nature 2005;435:682–686.
368. Sullivan CS, Pipas JM. T antigens of simian virus 40: molecular chaperones for viral replication and tumorigenesis. Microbiol Mol Biol Rev 2002;66:179–202.
369. Summers SA, Lipfert L, Birnbaum MJ. Polyoma middle T antigen activates the Ser/Thr kinase Akt in a PI3-kinase-dependent manner. Biochem Biophys Res Commun 1998;246:76–81.
370. Sumner C, Shinohara T, Durham L, et al. Expression of multiple classes of the nuclear factor-1 family in the developing human brain: differential expression of two classes of NF-1 genes. J Neurovirol 1996;2:87–100.
371. Sweet BH, Hilleman MR. The vacuolating virus, SV40. Proceedings of the Society for Experimental Biology and Medicine 1960;105:420–427.
372. Tada H, Rappaport J, Lashgari M, et al. Trans-activation of the JC virus late promoter by the tat protein of type 1 human immunodeficiency virus in glial cells. Proc Natl Acad Sci U S A 1990;87:3479–3483.
373. Tavis JE, Frisque RJ, Walker DL, et al. Antigenic and transforming properties of the DB strain of the human polyomavirus BK virus. Virology 1990;178:568–572.
374. Tegerstedt K, Franzen AV, Andreasson K, et al. Murine polyomavirus virus-like particles (VLPs) as vectors for gene and immune therapy and vaccines against viral infections and cancer. Anticancer Res 2005;25:2601–2608.
375. Tegtmeyer P, Rundell K, Collins JK Modification of simian virus 40 protein A. J Virol 1977;21:647–657.
P.2298

376. Tegtmeyer P, Schwartz M, Collins JK, et al. Regulation of tumor antigen synthesis by simian virus 40 gene A. J Virol 1975;16:168–178.
377. Tevethia SS, Epler M, Georgoff I, et al. Antibody response to human papovavirus JC (JCV) and simian virus 40 (SV40) T antigens in SV40 T antigen-transgenic mice. Virology 1992;190:459–464.
378. Tevethia SS, Mylin L, Newmaster R, et al. Cytotoxic T lymphocyte recognition sequences as markers for distinguishing among tumour antigens encoded by SV40, BKV and JCV. Dev Biol Stand 1998;94:329–339.
379. Theile M, Grabowski G. Mutagenic activity of BKV and JCV in human and other mammalian cells. Arch Virol 1990;113:221–233.
380. Tooze J. DNA Tumor Viruses. Cold Spring Harbor, NY: Cold Spring Harbor Laboratories Press; 1981.
381. Tretiakova A, Otte J, Croul SE, et al. Association of JC virus large T antigen with myelin basic protein transcription factor (MEF-1/Puralpha) in hypomyelinated brains of mice transgenically expressing T antigen. J Virol 1999;73:6076–6084.
382. Trowbridge PW, Frisque RJ. Identification of three new JC virus proteins generated by alternative splicing of the early viral mRNA. J Neurovirol 1995;1:195–206.
383. Tsai B, Gilbert JM, Stehle T, et al. Gangliosides are receptors for murine polyoma virus and SV40. EMBO J 2003;22:4346–4355.
384. Uchida S, Watanabe S, Aizawa T, et al. Polyoncogenicity and insulinoma-inducing ability of BK Virus, a human Papovavirus, in Syrian golden hamsters. J Natl Cancer Inst 1979;63:119–126.
385. van Gorder MA, Della Pelle P, Henson JW, et al. Cynomolgus polyoma virus infection: a new member of the polyoma virus family causes interstitial nephritis, ureteritis, and enteritis in immunosuppressed cynomolgus monkeys. Am J Pathol 1999;154:1273–1284.
386. Van Regenmortel M, Fauquet C, Bishop D, et al., eds. Virus Taxonomy. Seventh Report of the International Committee on Taxonomy of Viruses. New York: Academic Press; 2000.
387. VanLoock MS, Alexandrov A, Yu X, et al. SV40 large T antigen hexamer structure: domain organization and DNA-induced conformational changes. Curr Biol 2002;12:472–476.
388. Varshavsky AJ, Bakayev VV, Chumackov PM, et al. Minichromosome of simian virus 40: Presence of H1. Nucl Acids Res 1976;3:2101–2113.
389. Velupillai P, Garcea RL, Benjamin TL. Polyoma virus-like particles elicit polarized cytokine responses in APCs from tumor-susceptible and -resistant mice. J Immunol 2006;176:1148–1153.
390. Viscidi RP, Rollison DE, Viscidi E, et al. Serological cross-reactivities between antibodies to simian virus 40, BK virus, and JC virus assessed by virus-like-particle-based enzyme immunoassays. Clin Diagn Lab Immunol 2003;10:278–285.
391. Voltz R, Jager G, Seelos K, et al. BK virus encephalitis in an immunocompetent patient. Arch Neurol 1996;53:101–103.
392. Waga S, Stillman B. Anatomy of a DNA replication fork revealed by reconstitution of SV40 DNA replication in vitro. Nature 1994;369:207–212.
393. Walter G, Ruediger R, Slaughter C, et al. Association of protein phosphatase 2A with polyoma virus medium tumor antigen. Proc Natl Acad Sci U S A 1990;87:2521–2525.
394. Watanabe S, Yoshiike K. Decreasing the number of 68-base-pair tandem repeats in the BK virus transcriptional control region reduces plaque size and enhances transforming capacity. J Virol 1985;55:823–825.
395. Weber T, Klapper PE, Cleator GM, et al. Polymerase chain reaction for detection of JC virus DNA in cerebrospinal fluid: a quality control study. European Union Concerted Action on Viral Meningitis and Encephalitis. J Virol Methods 1997;69:231–237.
396. Weber T, Major EO. Progressive multifocal leukoencephalopathy: molecular biology, pathogenesis and clinical impact. Intervirology 1997;40:98–111.
397. Weber T, Trebst C, Frye S, et al. Analysis of the systemic and intrathecal humoral immune response in progressive multifocal leukoencephalopathy. J Infect Dis 1997;176:250–254.
398. Welcker M, Clurman BE. The SV40 large T antigen contains a decoy phosphodegron that mediates its interactions with Fbw7/hCdc4. J Biol Chem 2005;280:7654–7658.
399. Whalen KA, de Jesus R, Kean JA, et al. Genetic analysis of the polyomavirus DnaJ domain. J Virol 2005;79:9982–9990.
400. White MK, Khalili K. Polyomaviruses and human cancer: molecular mechanisms underlying patterns of tumorigenesis. Virology 2004;324:1–16.
401. Whitman M, Kaplan DR, Schaffhausen B, et al. Association of phosphatidylinositol kinase activity with polyoma middle-T competent for transformation. Nature 1985;315:239–242.
402. Wolf DA, Hermeking H, Albert T, et al. A complex between E2F and the pRb-related protein p130 is specifically targeted by the simian virus 40 large T antigen during cell transformation. Oncogene 1995;10:2067–2078.
403. Wychowski C, Benichou D, Girard M. A domain of SV40 capsid polypeptide VP1 that specifies migration into the cell nucleus. EMBO J 1986;5:2569–2576.
404. Yamada M, Kasamatsu H. Role of nuclear pore complex in simian virus 40 nuclear targeting. J Virol 1993;67:119–130.
405. Yang S-I, Lickteig RL, Estes RC, et al. Control of protein phosphatase 2A by simian virus 40 small-t antigen. Mol Cell Biol 1991;64:1988–1995.
406. Yiannoutsos CT, Major EO, Curfman B, et al. Relation of JC virus DNA in the cerebrospinal fluid to survival in acquired immunodeficiency syndrome patients with biopsy-proven progressive multifocal leukoencephalopathy. Ann Neurol 1999;45:816–821.
407. Yogo Y, Kitamura T, Sugimoto C, et al. Isolation of a possible archetypal JC virus DNA sequence from nonimmunocompromised individuals. J Virol 1990;64:3139–3143.
408. Yousry TA, Major EO, Ryschkewitsch C, et al. Evaluation of patients treated with natalizumab for progressive multifocal leukoencephalopathy. N Engl J Med 2006;354:924–933.
409. Zalvide J, DeCaprio JA. Role of pRb-related proteins in simian virus 40 large-T-antigen-mediated transformation. Mol Cell Biol 1995;15:5800–5810.
410. Zalvide J, Stubdal H, DeCaprio JA. The J domain of simian virus 40 large T antigen is required to functionally inactivate RB family proteins. Mol Cell Biol 1998;18:1408–1415.
411. Zapata M, Mahony JB, Chernesky MA. Measurement of BK papovavirus IgG and IgM by radioimmunoassay (RIA). J Med Virol 1984;14:101–114.
412. Zerrahn J, Knippschild U, Winkler T, et al. Independent expression of the transforming amino-terminal domain of SV40 large T antigen from an alternatively spliced third SV40 early mRNA. EMBO J 1993;12:4739–4746.
413. Zhang S. Studies on the Molecular Biology of the Mouse Pneumotropic Polyomavirus. In: Department of Medical Biochemistry and Microbiology. Uppsala University, Uppsala, 2003:48.
414. Zhu Z, Veldman GM, Cowie A, et al Construction and functional characterization of polyomavirus genomes that separately encode the three early proteins J Virol 1984;51:170–180.
415. zur Hausen H, Gissmann L. Lymphotropic papovaviruses isolated from African green monkey and human cells. Med Microbiol Immunol 1979;167:137–153.


> Table of Contents > Volume II > Section II - Specific Virus Families > Papillomaviridae > 62 - Papillomaviruses
62
Papillomaviruses
Peter M. Howley
Douglas R. Lowy
The papillomaviruses (PVs) comprise a group of nonenveloped, epitheliotropic DNA viruses that induce benign lesions of the skin (warts) and mucous membranes (condylomas). Some PV have also been implicated in the development of epithelial malignancies, especially cancer of the uterine cervix and other tumors of the urogenital tract. Recognizing that PVs are an important cause of human cancer
P.2300

has heightened their medical importance and stimulated efforts to develop vaccines against these viruses.
History
Warts were known to the ancient Greeks and Romans. Their infectious nature was recognized, but until the 19th century, genital warts were usually considered to be a form of syphilis or gonorrhea. The viral nature of human warts was demonstrated in the early 1900s when cell-free filtrates from lesions were shown to transmit the disease (103). PV were subsequently identified in a variety of vertebrate species in addition to humans (300,517). Because PV are species-specific in their host range, it was not possible to study the biology of human papillomavirus (HPV) in animals.
The first animal PV was identified in the 1930s by Richard Shope, who characterized the transmissible nature of cutaneous papillomas arising in wild cottontail rabbits (478). The Shope papillomavirus, now designated the cottontail rabbit papillomavirus (CRPV), was the first DNA tumor virus identified. Shope's research also showed that, although systemic injection with papilloma suspensions did not produce detectable infection, it could induce serum-neutralizing antibodies and protect rabbits against high dose cutaneous viral challenge (477). These findings laid the groundwork for believing that a preventive vaccine against a PV could be based on the induction of humoral immunity. In addition to causing benign papillomas, some warts induced by CRPV were observed to undergo malignant progression (437,523), and for the next two decades, CRPV was an important model for the fundamental study of viral tumorigenesis (287,522). Its use as a model tumor virus was largely supplanted, however, by the discovery in the late 1950s of the polyomaviruses, which could replicate in cultured cells and induce morphologic transformation in vitro, in contrast to CRPV, and were tumorigenic for experimental animals (2) (see Chapter 61).
In addition to CRPV, the rabbit oral papillomavirus (ROPV) was also identified in the 1930s as a distinct virus of domestic rabbits (393). ROPV infected the oral mucosa of rabbits but not their skin, whereas CRPV had the opposite host range, and neither virus was infectious for heterologous hosts. Furthermore, ROPV was not oncogenic, in contrast to CRPV, and neutralizing antibodies against one virus were shown not to be neutralizing for the other. The research on CRPV and ROPV, thus established the multiplicity of PV, the narrow host range of PV to sites with stratified squamous epithelia that were cornified (skin) or noncornified (mucosa), and the notion that protection against one PV may not confer protection against another PV.
Although the PV were studied less intensively in the 1950s and 1960s, that period was associated with some important advances, including the physicochemical analysis of PV virions, and the demonstration that PV replication was associated with the differentiation process of the infected epithelium (326,438). The advent of molecular cloning in the 1970s, however, initiated a still ongoing renaissance in the study of PV. This technical advance enabled investigators to circumvent partially the inability to culture PV, because the cloning of PV genomes greatly enhanced the ability to study their biological and biochemical properties. The sequencing of the cloned PV genomes led to the identification of open reading frames (ORF) as putative viral genes and permitted investigators to determine the function of viral genes by reverse genetics, resulting in a much wider interest in PV research (91,115,116). The bovine papillomavirus type 1 (BPV-1) represented the standard PV for initiating these studies because the virus induced focal transformation of established rodent cell lines (42,153). The molecular cloning of the HPV genomes also led to the recognition that multiple HPV genotypes existed, and that a subset of these types was closely associated with human cancers, including cervical cancer (51,152,384). The appreciation of their medical importance, combined with improved tools for analyzing PV, further enhanced their utility as a model of viral tumorigenesis. Although the study of animal PV continues to bring new information to the field, the medical importance of HPV has shifted emphasis toward the analysis of HPV, especially when it was established that the biochemical properties of some nonstructural viral proteins differed from those of their BPV-1 counterparts (155,449).
Classification of Viruses with Family
Historically, PV were classified together with the polyomaviruses as a single family, the Papovaviridae. This grouping arose because, although PV genomes and capsids are larger than those of polyomaviruses, the viruses share many features, including a double-stranded circular DNA genome, an icosahedral capsid composed of 72 pentamers, a nonenveloped virion, and the nucleus as the site of viral replication and virion assembly. Sequencing of PV genomes, however, indicated that, although PV share a common genetic organization, they differ from that of polyomaviruses and have no major sequence homology to polyomaviruses, and PV transcription is unidirectional, in contrast to the bidirectional transcription of polyomaviruses. Recognition of these differences, and others, have led to PV being designated as a separate family, the Papillomaviridae, by the International Committee on the Taxonomy of Viruses (124). PV have been isolated from many mammalian host species and birds, but thus far have not been identified in nonvertebrates. There are hundreds of PV types (as defined in the next paragraph), because PV are species-specific, and many PV types infect a given host species (12,87). HPV have been analyzed most intensively; by 2004, 96 HPV types had been fully sequenced, whereas
P.2301

more than 100 additional HPV types had been partially sequenced (124).
FIGURE 62.1 Phylogenetic tree of papillomaviruses, based on the L1 open reading frame (ORF). The numbers at the end of each branch identify a human papillomavirus (HPV) type; c-numbers refer to candidate HPV types. All other abbreviations refer to animal papillomavirus types. HPV are found mainly in the alpha-, beta-, gamma-, mu-, genera. (From ref. 124, with permission.)
Papillomaviruses have often been classified primarily according to the host species they infect and the sites or diseases with which they are associated. DNA sequencing of many PV genomes has led their phylogenetic organization (Fig. 62.1) (124), according to the comparative homology of the L1 ORF, which encodes the major structural viral protein and is the most highly conserved PV ORF. Similar phylogenetic relationships are also seen when homologies between other regions of the genome are compared, because PV appear to have arisen primarily via point mutations scattered throughout the genome, rather than via recombination between PV (88). These similarities are consistent with the conclusion that PV have accompanied their host species during evolution and have evolved with them (37). Although all PV share a similar genetic organization, the L1 DNA sequence identity is just above 40% between the most divergent genomes. On the other hand, two very closely related isolates may differ by only a single nucleotide. The current classification tries to provide logical designations to cover this wide range of homology: genus, species, type, subtype, and variant. The broadest category is a genus. PV are divided into 12 genera, each of which is designated by a letter of the Greek alphabet (Fig. 62.1). Within a given genus, the L1 DNA of all members share more than 60% identity; conversely, they have less than 60% identity with members of other genera. A species is designated for those PV within a given genus that share 60% to 70% identity. A viral type within a species has 71% to 89% identity with other types within the species. Within a type can exist subtypes, which share 90% to 98% identity, and variants, which have more than 98% identity. Whereas relatively few subtypes (37) exist, many variants have been identified for HPV-16, the type that has been examined in greatest detail because of its medical importance (93).
Using this classification, HPV are clustered among 5 of the 12 genera: alpha, beta, gamma, mu, and nu, with the other 7 genera being comprised exclusively of animal PV. The host species associated with each PV genus tend to be
P.2302

closely related evolutionarily. Thus, PVs that infect nonhuman primates are found within the genera that include HPV, and some HPV are more closely related to nonhuman primate viruses than to some of the other HPV in the genus. The HPV of greatest medical importance (i.e., those that are associated with genital and mucosal cancers) are members of the alpha genus. Most alpha PVs primarily infect genital and nongenital mucosal surfaces and the external genitalia. This group of PV is often referred to collectively as the genital-mucosa types. The types that are associated with cervical cancer, often designated as high risk types, are found in species 5, 6, 7, 9, and 11 (365,451). HPV-16, the type found most frequently in cervical cancer, is a member of species 9, whereas the next most common cancer-associated type, HPV-18, is a member of species 7. HPV6, which causes most cutaneous genital warts, is a species 10 member.
In contrast to most species of the alpha genus, members of alpha species 4 (HPV2, 27, and 57) are primarily infectious for nongenital skin. The beta, gamma, mu, and nu viruses also infect nongenital skin. The beta HPV include those that are often designated epidermodysplasic verruciformis (EV)-specific, because they cause lesions mainly in patients with EV, a genetic susceptibility to widespread nongenital HPV lesions. Some PVs, including many members of the beta and gamma species, can behave as commensal agents, because they are frequently isolated from normal skin or plucked hair from humans and animals (12,54).
The PVs in the delta genus, which includes bovine papillomavirus type 1 and some other PV of ungulates, cause fibropapillomas, rather than papillomas. This distinct pathology results from a proliferative dermal fibroblastic component under the epithelial portion of the lesion because members of this genus induce nonproductive transformation of the fibroblasts, in addition to the productive infection of the overlying epithelium. The ability to transform nonepithelial cells is not species-specific. It can lead to the induction of nonproductive fibroblastic tumors in heterologous hosts under natural conditions, as in equine sarcoid of horses (from BPV-1 or BPV-2), or experimental hosts, such as hamsters. It also endows viruses such as BPV-1 and BPV-2 with the ability to induce focal transformation of cultured rodent cells.
Virion Structure
Papillomaviruses are small, nonenveloped, icosahedral DNA viruses that replicate in the nucleus of squamous epithelial cells. The PV particles have a sedimentation coefficient (S20,W) of 300. The PV particles are 52 to 55 nanometers in diameter (Fig. 62.2). The virion particles consist of a single molecule of double-stranded circular DNA approximately 8,000 base pairs (bp) in size, contained within a spherical protein coat, or capsid, composed of 72 capsomers. The virus particles have a density in cesium chloride of 1.34 g/mL (109). Fine structural analysis by cryo-electron microscopy (cryo-EM) on three-dimensional image reconstruction techniques has revealed that the viruses consist of 72 pentameric capsomers arranged on a T = 7 surface lattice (20). As with the polyomavirus capsids, the capsomers exist in two states, one capable of making contact with six neighbors as observed in the 60 hexavalent capsomers and the other with 5 neighbors in the 12 pentavalent capsomers (Fig. 62.3).
FIGURE 62.2 Electron micrograph of bovine papillomavirus 1 (BPV-1) virion particles (55 nm in diameter). (From ref. 20, with permission.)
The PV capsid consists of two structural proteins. The major capsid protein (L1) has a molecular weight of approximately 55 kd (162,194,403) and represents approximately 80% of the total viral protein. A minor protein (L2)
P.2303

has a molecular size of approximately 70 kd. Both of these proteins are virally encoded. In addition, analysis of proteins in the virus particle has shown that the viral DNA is associated with cellular histones to form a chromatinlike complex (162,403). Virus-like particles (VLPs) can be produced from different PVs by expressing L1 alone or the combination of L1 and L2 using mammalian or nonmammalian expression systems (213,276,435,604). Although not required for assembly, L2 is incorporated into VLP when coexpressed with L1. The morphology of VLP containing only L1 appears identical to intact virus particles by cryo-EM (212).
FIGURE 62.3 Surface-shaded displays of papillomavirus three-dimensional image reconstructions of a cryo-electron microscopic analysis of virion particle structures. The individual capsomers exist in either a pentavalent (starred on left) or hexavalent (starred on right) state. (From ref. 20, with permission.)
Full papillomavirus particles contain a double-stranded, circular DNA viral genome of approximately 8,000 bp. The guanosine cytosine content of most papillomavirus genomes is approximately 42%. The DNA constitutes approximately 12% of the virion by weight, accounting for the density in cesium chloride of approximately 1.34 g/mL (109).
Genome Structure and Organization
The genomes of many of the human and animal papillomaviruses have been sequenced in their entirety, and the genomic organization of each of the PVs is similar. The genomic map of BPV-1 DNA is shown in Figure 62.4. One characteristic of the genomic organization of all of the other PV is that all of the open reading frames are located on one strand of the viral DNA, indicating that all of the viral genes are located on one strand. Transcriptional studies indicate that only one strand serves as a template for transcription.
The coding strand contains approximately ten designated translational ORF that are classified as either early (E) or late (L) ORF, based on their location in the genome. The early region of the viral genome is expressed in nonproductively infected cells and in BPV-transformed cells. The early region of the PV genomes encodes viral regulatory proteins, including those viral proteins that are necessary for initiating viral DNA replication. The L1 and L2 ORF encode the viral capsid proteins and are expressed only in productively infected cells (18). The position, size, and function of many of the ORF are well conserved among the various PVs that have been sequenced and studied in detail thus far. The functions of the individual ORF whose functions have been well characterized are described in more detail in the appropriate sections of this chapter.
A region of approximately 1 kilobase pair (kbp) in size, in each of the PV genomes that contains no ORF, has been referred to by several terms including the long control region (LCR), the upstream regulatory region (URR), and the noncoding region. This region contains the origin of DNA replication as well as important transcription control elements.
FIGURE 62.4 Bovine papillomavirus 1 (BPV-1) genomic map. The numbers inside the circle indicate the nucleotide positions. The individual open reading frames (ORF) of the early (E) and late (L) regions are depicted as areas outside the double-stranded circular genome. Only one strand is transcribed, and transcription occurs in the clockwise direction. Early promoters are indicated by an arrow labeled Pn, where n is the approximate nucleotide position of the RNA initiation site. PL is the late promoter whose initiation sites map between nucleotides (nt) 7214 and 7256. The long control region (LCR) contains the origin of DNA replication (nt 7911 to 22) (546,588) and the constituitive (CE) transcriptional enhancer (nt 7162 to 7275) (552). The early (AE) and late (AL) poly(A) sites are located at nt 4203 and 7175, respectively.
Virus Replication
The papillomaviruses are highly species-specific and have a specific tropism for squamous epithelial cells. The productive infection of cells by the PVs can be divided into early and late stages. These stages are linked to the differentiation state of the epithelial cell. The specific tropism of the PVs for squamous epithelial cells is evidenced by the restriction of the viral replication functions, such as vegetative viral DNA synthesis, the production of viral capsid proteins and the assembly of virions, to differentiated epithelial cells. The close link of the PV life cycle with the differentiation program of the squamous epithelium is depicted in Figure 62.5.
The basal cell is the only cell in the squamous epithelium capable of undergoing cell division. Thus, the virus must infect the basal cell to establish a persistent lesion. By in situ hybridization it has been demonstrated that the viral DNA is indeed present within the basal cells and the parabasal cells of a papilloma (460). Furthermore, using probes to the early gene regions of the PV, viral transcripts have been
P.2304

detected in the basal cells of the epidermis (508), and at least some early viral protein is found in basal cells (71). Late gene expression, synthesis of capsid proteins, vegetative viral DNA synthesis, and assembly of virions occur only in terminally differentiating squamous epithelial cells.
FIGURE 62.5 Differentiation of normal cutaneous squamous epithelium and papillomaviral activities in productively infected benign lesions. The various epithelial strata and the host differentiation, stage-specific, gene expression profile are indicated in the left and center panels. In nonkeratinized squamous epithelia (e.g., cervical or laryngeal), keratins 4 and 13 are expressed in the place of keratins 1 and 10 in the differentiated cells. Although profilaggrin is expressed, no granular layer or stratum corneum is found in nonkeratinized squamous epithelia. The viral activities in the corresponding strata during productive infection shown on the right have been determined or inferred from in situ hybridization studies. (From ref. 99, with permission.)
Attachment, Entry, and Uncoating
Papillomavirus infection requires infection of the basal keratinocytes, most likely through wounds or abrasions. Cell binding and entry is an area of active research and the receptor(s) by which PV bind and enter cells has not been unequivocally identified. The α6 integrin was first identified as a candidate receptor for the PV based on studies showing that PV viruslike particles bound a protein that was identified as α6, and that antibodies to α6 could block binding of VLP to cells (161). The α6β4 complex is not obligatory, however, because at least some PV can infect cells that lack this complex (479). PV virions can also bind to heparan and cell-surface glycosaminoglycans on human keratinocytes, which may provide an initial binding event that could be followed by receptor binding and internalization (53,259,471). Most PVs appear to enter the cell by clathrin-dependent, receptor-mediated endocytosis (120). The disassembly of the viral capsid and exposure of the viral genome occur within the endosome. Subsequently, L2 and the genome escape into the cytoplasm, enter the nucleus, and colocalize at nuclear domain 10 (119). Studies show that L2 has multiple essential roles in these processes. L2 may enhance nuclear import of the viral genome and the localization of the genome to the transcriptionally active nuclear domain 10 depends on L2. It has also been demonstrated that a C-terminal region of L2 mediates endosomal escape after viral uncoating (263) and that cleavage of L2 at a furin consensus site is necessary for endosomal escape for infection (425). In addition, L2 interacts with the tSNARE syntaxin 18, a resident endoplasmic reticulum (ER) protein, an interaction that may also be important for transport of the viral genome to the nucleus (52).
P.2305

Viral Transcription
The replicative phase of the papillomavirus life cycle is tightly linked to the differentiation program of the squamous epithelium. Historically, BPV-1 served as the prototype for analyzing the PV transcription program. Studies have been carried out in a variety of systems, including viral RNA from rodent cells transformed by BPV-1 as well as those from infected wart tissues. More recently, viral transcription studies have been extended to some of the HPV associated with genital tract lesions (e.g., HPV-11, HPV-16, HPV-18, and HPV-31) by using HPV-positive clinical lesions, xenograft tissue in nude mice, cervical carcinoma cell lines, and organotypic culture systems. This chapter focuses on BPV-1 and on HPV-31, both of which have been extensively analyzed by in vitro culture techniques (355).
Viral RNA and Promoters
Papillomavirus transcription is complex because of the presence of multiple promoters, alternate and multiple splice patterns, and the differential production of messenger RNA (mRNA) species in different cells. In BPV-1, seven different transcriptional promoters have been identified (6,18,98,503). Their locations are indicated on the circular genomic map of BPV-1 (Fig. 62.4). More than 20 different mRNA species have been identified in BPV-1 transformed cells and in the productively infected cells of fibropapillomas (16). The various RNA species and the genes products they might possibly encode are depicted in Figure 62.6. The known viral RNA species are often present in very low abundance, making it likely that additional RNA species exist. Most RNA species in warts use a polyadenylation site (Ae) at nucleotide 4,180 site downstream of the early genes. It is the only polyadenylation site used in transformed rodent cells. The mRNA in transformed cells principally encode proteins involved in viral DNA replication, in the regulation of viral transcription, and in cellular transformation. A second set of RNA, which are expressed in productively infected cells, use the polyadenylation signal (Al) at nucleotide 7156, which is positioned downstream of the L1 and L2 ORF. RNA that use this late polyadenylation site are found only in the terminally differentiating keratinocytes of fibropapillomas and are absent in transformed cells and in the nonproductively infected cells of BPV-1 fibropapillomas. Control of late transcription is complex, involving at least three regulatory mechanisms to be discussed below.
Six of the transcriptional promoters for BPV-1 are active in transformed cells. The nomenclature used in the PV field designates the promoters (P) with a subscript that indicates the nucleotide position of the 5′ end of the most abundant RNA species expressed from the designated promoter. Thus, for BPV-1, P89 is the promoter that has its major transcription start at nucleotide 89. Another promoter, P2443, gives rise to RNA species with 5′ ends heterogeneously mapping in the vicinity of nucleotide 2443. The six promoters active in transformed cells that have been mapped thus far are P89, P890, P2443, P3080, P7185, and P7940 (6,18,98,503,504). One additional promoter, P7250, referred to as the major late promoter, (PL), is principally active in productively infected keratinocytes, giving rise to the late mRNA species containing the E4 and L1 ORF (18).
A transcription map of HPV-31 is shown in Figure 62.7. As with BPV-1, multiple promoters are involved in generating the various mRNA species for the genital tract HPV. For HPV-31, P97 is the major promoter active in nonterminally differentiated cells. This promoter, which directs the expression of E6 and E7 as well as several other early gene products, is analogous to P97 of HPV-16 and P105 of HPV-18. On differentiation of immortalized keratinocytes harboring episomal HPV-31 DNA, activation of the differentiation dependent, late promoter, P742, occurs that directs the expression of the late gene products, including E4, L1, and L2, as well as an increase in the level of the E1 mRNA (282,441).
An important difference in the structures of the E6 and E7 mRNA and in the manner by which they are expressed distinguishes the high-risk and low-risk HPV types. For the high-risk HPV (e.g., HPV-16 and HPV-18), a single promoter (P97 for HPV-16 and HPV-31, or P105 for HPV-18) directs the synthesis of mRNA with E6 and E7 intact or with splices in the E6 gene (Fig. 62.7). The species with E6 intact could be translated into E6—but not E7—because insufficient spacing exists for translation reinitiation. The mRNA with the spliced E6 splice the 5′ end of the E6 ORF (referred to as E6*) to a translation frame with stop codons that provide sufficient spacing for translation reinitiation of the E7 ORF and, therefore, likely represent the E7 mRNA. In contrast, the E6 and E7 genes of the low-risk HPV (e.g., HPV-6 and HPV-11) are expressed from two independent promoters (99).
Regulation of Transcription (Cis Elements)
Papillomavirus transcription is tightly regulated by the differentiation state of the infected squamous epithelial cell. This is evident from the analysis of the differential expression of viral RNA in cells from the different levels of the epithelium in warts (23,100). It is also evident from studies of infected keratinocytes using organotypic and suspension tissue culture systems that permit epithelial cell differentiation (140,282,354). Proper transcription of the viral genome depends on the differentiation state of the epithelial cells and on cellular transcription, splicing and other RNA processing factors (324).
The LCR (also referred to as the URR) region of papillomavirus contains enhancer elements that are responsive to cellular factors as well as to virally encoded transcriptional regulatory factors. Each of the viral LCR that have been studied in detail has been found to contain constitutive enhancer elements that have some tissue or cell type specificity. These constitutive enhancer elements play an important role for the initial expression of the viral genes after virus infection and may also be important in
P.2306

the maintenance of viral latency. A number of transcription factor binding sites have been identified in the LCR of the various PV that have been carefully studied. Included among them are sites that bind AP1, SP1, Oct-1, and YY1, among others (36,324). The HPV-16 LCR has also been shown to contain nuclear matrix attachment sites that may be important for controlling viral gene expression (526).
FIGURE 62.6 Transcription map of bovine papillomavirus 1 (BPV-1). The genomic map is shown at the top, with the black line indicating the 69% transforming region containing the long control region (LCR) and the early region open reading frames (ORF). The known promoters and poly(A) sites are indicated. The structures of the species A-Q were determined from RNA species in BPV-1 transformed mouse C127 cells by complementary DNA (cDNA) cloning, electron microscopy, nuclease protection, polymerase chain reaction (PCR), and primer extension. The 5′ most ORF, which is likely to be encoded by the messenger RNA (mRNA) species, is indicated to the right. Structures of additional mRNA that appear to be unique for productively infected BPV-1 fibropapillomas (species R-X) were determined by real time PCR and complementary DNA (cDNA) cloning. Although E2 and E4 are the first significant ORF for the W and X species, these mRNA could also encode the L2 capsid protein. (From ref. 17, with permission.)
In addition to the binding sites for cellular transcription factors, the LCR contains binding sites for the virally encoded E2 regulatory proteins and the origin of DNA replication that binds the E1 replication factor.
E2 Regulatory Proteins
The papillomavirus E2 proteins have well characterized regulatory functions affecting viral transcription, viral DNA
P.2307

P.2308

replication, and long-term plasmid maintenance. E2 was first described as a transcriptional activator (496) capable of activating viral transcription through E2 responsive elements located within the viral genome (495). The E2 proteins are relatively well conserved among the PV in two domains: (a) a sequence-specific DNA-binding and dimerization domain located in the carboxy-terminal region of the protein and (b) a transactivating domain that is located within the amino terminal half of the protein (193,347). These two domains are separated by an internal hinge region that is not well conserved in size or in amino acid composition among different PV. The E2 proteins bind the consensus sequence, ACCN6GGT (10,313), and can regulate transcription from promoters containing E2 binding sites (220,230,494). E2 binds ACCN6GGT motifs as a dimer; the DNA binding, dimerization domain localizes to the carboxy-terminus of E2 (348).
FIGURE 62.7 Transcription map of human papillomavirus 31 (HPV-31) (244,245,282,386). A linearized version of the genomic map is shown at the top. Transcripts initiated at the early viral promoter, designated P97, are expressed in the nonterminally differentiated cells in the lower portion of the epithelium, whereas those initiating the late promoter (P742) are expressed on differentiation in the cells committed to the replication of the progeny virions. (From ref. 514, with permission.)
The E2 proteins have been best studied in the BPV system where three species have been identified (Fig. 62.8). The full-length protein (E2TA) can function as a transactivator or a repressor, depending on the location of the E2-binding sites within the enhancer or promoter region. The two shorter forms of E2, called E2TR and E8/E2, have been described as repressors because they can inhibit the transactivation function of the full-length E2TA (298,299). The shorter E2 proteins contain the DNA binding and dimerization domains of the C-terminus, but lack the transactivation domain. E2TR and E8/E2 can inhibit the transcriptional transactivating function of the full-length polypeptide by competing for its cognate DNA-binding sites and by forming inactive heterodimers with the full-length transactivator protein. The crystal structure of the dimeric DNA-binding domain of BPV-1 E2 revealed a previously unobserved structure for a DNA-binding protein that is a dimeric, antiparallel β barrel (223). The crystal structure of the N-terminal transactivation domain has also been resolved for HPV-16 and HPV-18 (13,217). The structural studies of the E2 N-terminal domain indicated that it could form a dimer, both in the crystal and in solution. Because amino acids that are necessary for transactivation are located at the dimer interface, the dimer structure may be important in the interactions of E2 with viral and cellular
P.2309

transcription factors. The dimer formation may contribute to the stabilization of DNA loops, which may serve to relocate distal DNA-binding transcription factors to the site of HPV transcription initiation (13).
FIGURE 62.8 Structure of the bovine papillomavirus 1 (BPV-1) E2 gene products. The structures of the three known proteins encoded by the BPV-1 E2 open reading frame (ORF) are indicated. The 48 kd full-length E2 transactivator can be expressed from an unspliced message from P2443 or from a spliced messenger RNA (mRNA) from upstream promoters by utilizing a splice acceptor at nt 2558. The 31 kd and 28 kd forms of the repressor are expressed from P3080 and as an E8/E2 fusion by a spliced mRNA as shown, respectively. The transactivation domain consists of a region of approximately 200 amino acids at the N-terminal region of the full-length E2 protein that is relatively well conserved among papillomaviruses. This region, which is acidic and is predicted to contain amphipathic helices, is only present in the full-length form of E2. The N-terminus of E2 contains the site for binding E1. The 110 C-terminal amino acids are also conserved and comprise the DNA-binding and dimerization domain. The basic region and the hydrophobic repeats are indicated (348).
Mutations in the BPV-1 E2 ORF have pleiotropic effects, disrupting transformation, replication, and transcriptional functions. Studies have shown that expression of the early region viral genes is under the control of the viral E2 gene product through E2 responsive elements located within the viral LCR. The BPV-1 genome contains 17 E2 binding sites (ATTN6GGT), of which 12 are located in the LCR (313). Pairs of the E2 binding sites are sufficient to function as an E2-dependent enhancer (10,222,494). The major E2-dependent enhancer in the LCR, E2RE1, contains four high affinity E2 binding sites (495) and is located upstream of the P89 promoter complex. In addition to activating the P89 promoter, E2 can also activate each of the early region promoters (P890, P2443, and P3080) through the E2-dependent enhancer elements in the LCR. Despite this dependence on a common E2 responsive element in the LCR, the various promoters have different sensitivities to the E2 transactivator (524). These differences are most likely owing to specific promoter elements in the vicinities of the individual promoters. The actual role of the E2 transactivation function in the PV life cycle remains to be elucidated, however. Studies with an HPV-31 genome that carried a mutant E2 gene that was defective for transactivation but competent for DNA replication could still be established as a stable episome and could induce differentiation dependent late functions (513).
E2 transcriptional regulation has also been well studied for the genital tract-associated HPV. The binding of E2 to its cognate sites within the LCR of the HPV genomes results in the modulation of viral promoter activity. The E6 and E7 transforming genes of HPV16 and HPV18 are transcribed from the major early promoter (P97 and P105, respectively) contained within the LCR of their respective genomes (486,531). In human epithelial cells, the HPV16 P97 promoter and the HPV18 P105 promoter display basal activities that can be repressed by full-length E2 (35,433,530,531). Four E2-binding sites lie upstream of the P97 and P105 promoters that mediate this repression. Although models have been proposed, the mechanism by which the full-length E2 protein represses expression of E6 and E7 from these promoters is not yet clear, although steric interference of bound E2 proteins with the binding of positively acting transcription factors TATA box-binding protein (TBP) and Sp1 has been suggested as a mechanism (129,141,146). In addition to binding at its cognate sites, the E2 transcriptional activation function is required for E2 mediated promoter repression, however, suggesting a more complex scenario. Specific conservative point mutations within the bovine or human E2 transactivation domain that eliminate E2-mediated transcriptional activation also eliminate E6/E7 promoter repression (200,374). The specific cellular transcription or chromatin remodeling that may mediate this repression have not yet been identified.
TABLE 62.1 Cellular targets and functions of the papillomavirus E2 oncoproteins
Associated Cellular Proteins | Functional Consequences | References
Bromodomain protein 4 | Tethers E2 and DNA to mitotic chromosomes | (596)
 | Mediates transcriptional activation function | (462)
TATA binding protein (TBP) |  | (420)
AMF-1/Gps2 | Enhances transcriptional activation | (62)
 | Enhances E2 interaction with p300 | (398)
YY1 Transcription factor |  | (307)
Nucleosome assembly protein 1 | Ternary complex with p300 | (421)
P53 | Apoptosis (high-risk HPV types) | (389)
CREB-binding protein (CBP) | Transcriptional activation | (305)
Papillomavirus E1 protein | Viral DNA replication | (359)
E2 can suppress the growth of HPV-positive cervical cancer cell lines through the transcriptional repression of the viral E6 and E7 genes (147,172,247,374,531). This repression results in the reactivation of the Rb and p53 tumor suppressor pathways that are inhibited by E6 and E7 and induce a cell cycle arrest and cellular senescence (198,199,564).
E2 is a multifunctional protein. Its functions as a transcriptional activator and repressor are likely mediated by interactions with specific cellular factors, some of which have now been identified (Table 62.1). In addition to its role as a transcriptional regulator, E2 has critical role in viral DNA replication. The full-length E2 proteins are critical auxiliary factors for viral DNA replication (96,127,545). This aspect has been best studied in the BPV system, where E2 was first shown to complex with E1 and to strengthen
P.2310

the affinity of E1 for binding to the origin of DNA replication (359,545).
E2 is also required for long-term episomal maintenance of viral genomes within replicating cells (27,250,309,408,482). The critical role of E2 in viral DNA replication is not sufficient to support long-term maintenance of the viral genomes. Genome maintenance requires, in addition, cis minichromosome maintenance elements consisting of multiple E2-binding sites (408). In the presence of E2, plasmids containing viral E2 binding sites associate with mitotic chromosomes. Furthermore, the chromatin attachment function correlates perfectly with the stable episomal maintenance of the viral plasmids (250). Together, these studies strongly suggested that E2 facilitates viral genome segregation by interacting simultaneously with condensed mitotic chromatin and viral genomes, linking the viral plasmids to the cellular mitotic chromosomes, and thereby ensuring the viral genomes are contained within the nuclear envelope when it reforms during telophase. The TA domain is required for the association of E2 with mitotic chromosomes and for the genome maintenance function in dividing cells. Specific mutations in the TA domain have been shown to disrupt the tethering of viral genomes to mitotic chromosomes (4,28,603). The cellular protein Brd4 (bromodomain containing protein 4) mediates the association of BPV1 E2 to mitotic chromosomes and that the binding of E2 to Brd4 is conserved among the PV (596). Additional cellular factors could be involved in E2-mediated tethering to mitotic chromosomes and PV genome maintenance. Furthermore, the E2 proteins of three different HPV types (HPV-11, HPV-16, and HPV-18) have been shown to associate with the mitotic spindle rather than the chromosomes (549). It has been proposed that an association between mitotic spindles and these HPV E2 proteins might provide a mechanism for HPV viral genome persistence in host cells. Thus, it is unresolved whether certain PV E2 proteins might use different mechanisms to ensure the stable maintenance of their genomes in host cells. The identities of additional cellular proteins that might mediate the HPV E2-host association during mitosis, however, are not yet known.
The interaction of E2 with Brd4 is required for the transcriptional activation function of E2 (462). Amino acid residues in the E2 TA domain required for Brd4 binding are also required for transcriptional activation and small interfering RNA (siRNA) knockdown of Brd4 protein levels reveals a role for Brd4 in E2 transcriptional activation (462). Brd4 is a member of the BET family, a group of structurally related proteins characterized by the presence of two bromodomains (B) and one extra-terminal (ET) domain of unknown function (132). Bromodomains, in general, have been shown to interact with acetylated lysines in histones and are involved in chromatin targeting and remodeling. Unlike other bromodomain proteins that are released from chromatin during mitosis, BET family members remain bound to chromatin during mitosis. Brd4 has been shown to influence the general RNA polymerase II-dependent transcription machinery by interacting with the core factors of the positive transcription elongation factor b (P-TEFb) (252,592).
Late Gene Expression
The viral late functions, such as vegetative viral DNA synthesis, capsid protein synthesis, and virion assembly, occur exclusively in differentiated keratinocytes. Transcriptional regulation of the late genes is directed from a specific promoter that becomes active only in terminally differentiated keratinocytes. For BPV-1, the late RNA are transcribed from PL at neucleotide 7250 that is located in the 5′-end of the LCR (Fig. 62.6) (18). Both the L1 and L2 genes are expressed from mRNA transcribed from PL. In addition to the L1 and L2 mRNA species, this promoter also gives rise to other viral mRNA that are specific for terminally differentiated cells. For instance, one abundant mRNA from PL gives rise to the message that appears to encode the E4 protein (18), an abundant cytoplasmic protein found predominantly in the differentiated keratinocytes of the wart (144). Thus, although E4 is located in the early region of the viral genomes, it is a late protein. Interestingly the late promoters for the HPV that have been analyzed do not map to the LCR. Instead, a differentiation specific promoter has been identified within the E7 coding region of the HPV-31 genome that gives rise to mRNA species whose 5′ ends map to nucleotide 742 (Fig. 62.7) (244).
Polyadenylation of the BPV-1 L1 and L2 specific mRNA occurs 3′ to the L1 ORF at nucleotide 7175, a site not used in transformed cells and, therefore, considered the late poly(A) site (AL) (Fig. 62.6) (18). In the HPV that have been analyzed, polyadenylation occurs in a similar region of the genome, 3′ to the L1 ORF (Fig. 62.7).
Papillomavirus L1 and L2 gene expression is also regulated at a posttranscriptional level. cis elements have been described for BPV-1, HPV-16, and HPV-1 that serve important roles in regulating late gene expression for these viruses at a posttranscriptional level. In the 3′ untranslated regions (UTR) of the late RNA of each of these viruses are found negative regulatory elements that can inhibit the stability of late mRNA. In the BPV-1 late 3′ UTR, an unutilized 5′ splice element binds the U1 small nuclear ribonuclear protein and inhibits late polyadenylation, thereby favoring utilization of the early polyadenylation site (179,180). A negative regulatory element in the HPV-16 3′UTR contains multiple 5′ splicelike sequences as well as an inhibitory GU-rich region that reduces mRNA stability that bind to cellular factors (133,271,283). Three different cellular factors (the U2 auxiliary splicing factor 65 kd subunit, the cleavage stimulation factor 64 kd subunit and the embryonic lethal abnormal vision (ELAV)-like HuR protein (283). In HPV-1, an AU-rich inhibitory region has been identified in the 3′ UTR that also binds the ELAV-like HuR protein (491). The model emerges that these, and perhaps additional cellular factors, are responsible for the nuclear retention
P.2311

or cytoplasmic instability of the negative regulatory element (NRE)-containing late transcripts. Keratinocyte differentiation would then lead to changes in these cell-encoded factors, thus relieving the inhibition of late mRNA processing.
In cultured epithelial cells, the E4 proteins are associated with the keratin cytoskeleton (145,427,431). The HPV-16 E4 protein has been shown to induce the collapse of the cytokeratin network (145,427), suggesting that it may function to aid the virus in its egress from the cell. A dramatic collapse of the keratin intermediate-filaments has not been observed with cells expressing HPV-1 E4, however, raising some question to the generality of this effect (427,431). The available data are compatible with the possibility that E4 may contribute to vegetative DNA replication or to altering the cellular environment in a manner that may favor virus synthesis or perhaps virus release.
Virus Assembly and Release
Little is known about the papillomavirus assembly or release. Virus particles are observed in the granular layer of the epithelium and not at lower levels. The virus is not believed to be cytolytic, and the release of the virion particles does not occur before the cornified layers of a keratinized epithelium (Fig. 62.5).
Viral DNA Replication
Little is known about the initial stages of viral DNA replication and amplification that occur following infection of a basal keratinocyte, when there is an amplification of the viral genome to approximately 50–100 copies. In cells in which the viral DNA has been established, the viral DNA is maintained as a stable multicopy plasmid. The viral genomes replicate an average of once per cell cycle during S-phase in synchrony with the host cell chromosome (190). As a multicopy plasmid, this type of DNA replication ensures a persistent infection in the basal cells of the epidermis. Vegetative DNA replication occurs in the more differentiated epithelial cells of the papilloma. In these cells, which no longer undergo cellular DNA synthesis, observed is a burst of viral DNA synthesis, producing the genomes to be packaged into progeny virions.
Origin of DNA Replication
Papillomavirus DNA replication requires the origin of DNA replication in cis and the viral E1 and E2 proteins in trans. The minimal origin of DNA replication contains an A+ T-rich region (ATR), the E1 binding site that includes a region of dyad symmetry (DSR), and an E2 binding site (546). Origin-dependent DNA replication can be achieved in vitro with cell extracts containing high levels of E1 alone in the absence of E2 (467,588). E1 is the essential virus-encoded replication factor and functions as an adenosine triphosphate (ATP)-dependent helicase. The role of E2 has an auxiliary role in viral DNA replication; the binding of E1 to the origin is stabilized through its interaction with E2 and the binding of E2 to its cognate sites adjacent to the origin (359,546).
The E1 Protein
The BPV-1 E1 protein is a 68 kd nuclear phosphoprotein that binds specifically to the origin of replication (540,546,573). By itself, E1 binds the origin with weak affinity, however this binding is stabilized through its interaction with E2. E1 has DNA-dependent adenosine triphosphatase (ATPase) and DNA helicase activities (60,467,589). E1 is required for both the initiation and elongation of viral DNA synthesis (319). In addition to its interaction with E2, E1 has been shown to bind a number of cellular proteins. E1 interacts with the p180 subunit of the cellular DNA polymerase α-primase and, presumably, thereby recruits the cellular DNA replication initiation machinery to the viral replication origin (47,390). Several additional host cellular proteins have been found to bind E1, including histone H1 (519), SW1/SNF5 (306), cyclin E–Cdk2 (113,333), Hsp40/Hsp70 (320), and Ubc9 (418,593). Although the physiologic significance of some of these interactions remains to be determined, several appear interesting. In particular, the efficient cell cycle regulated replication of PV genomes depends on the association of E1 with the S-phase specific cyclin E–CDK2 complex (113). In addition, the interaction of E1 with Ubc9 is required for efficient origin-dependent replication (593). E1 is a small ubiquitin-related modifier (SUMO)-1 modified by Ubc-9, and this modification is required for the intranuclear accumulation of E1 (419).
In addition to the 68 kd protein encoded by the entire gene, the 5′ end of BPV-1 E1 encodes a protein with an apparent molecular weight of 23,000 (539). Although the protein has been detected by BPV-1 transformed cells, no function has yet been ascribed to this N-terminal E1 protein (238).
E2 Protein Replication Functions
As noted above, papillomavirus DNA replication also requires the viral E2 protein (545,588). A requirement for E2 in origin-dependent DNA replication has been shown for the HPV as well as BPV-1 in transient assays. Although not essential for origin-dependent DNA replication in vitro, E2 greatly stimulates the ability of E1 to initiate DNA replication (588). E2 interacts with E1 (43,331,359) and greatly enhances the ability of E1 to bind the replication origin (359,463,468). E2 can relieve nucleosome-mediated repression of PV DNA replication in vitro (312). The E1–E2 complex is a precursor to a larger multimeric E1 complex, which after the removal of E2, can distort the replication origin and ultimately unwind the DNA (Fig. 62.9) (332). E2 serves as an auxiliary factor that fosters the assembly of the preinitiation complex at the origin, but E2 itself plays no intrinsic role viral DNA replication. A hexameric form of
P.2312

E1 protein is associated with the ATPase and DNA helicase activities intrinsic to its initiator function in DNA replication (171,464).
FIGURE 62.9 Proposed pathway for the assembly of an initiation-competent complex at the bovine papillomavirus (BPV) origin of DNA replication. The E1 initiator binds cooperatively with E2 to the ori forming a specific E12E22–DNA complex. As a consequence of the interaction between the E1 and E2 DNA binding domains (DBD) a sharp bend is induced in the ori DNA. The bend promotes the interaction between the E1 helicase domain (E1H) and the E2 transactivation domain (E2AD). The resulting highly sequence-specific complex serves to recognize the ori. In a reaction requiring adenosine triphosphate (ATP) hydrolysis, E2 is displaced and additional E1 molecules are added to the complex, resulting in the formation of a complex where four molecules of E1 are bound to the ori. This complex can distort the DNA duplex and give rise to partially single-stranded regions. Subsequently, additional molecules are added. In a final step, E1 is assembled onto the exposed single strands forming a hexameric ringlike structure that constitutes the replicative helicase. (Figure provided by Arne Stenlund and represents a modified version of a published figure in ref. 160.)
Vegetative Viral DNA Replication
Vegetative replication of papillomavirus DNA is necessary to generate the genomes to be packaged in virions, a process which normally occurs only in the terminally differentiated epithelial cells of a papilloma. The mechanisms regulating the switch from plasmid maintenance to vegetative viral DNA replication are not known. The switch may involve the presence or absence of controlling cellular factors in differentiating keratinocytes. In addition or alternatively, the relative levels of viral factors, such as E1 or E2 (or their modification), may change in terminally differentiating keratinocytes. A high level of BPV-1 DNA amplification occurs in transformed cells following growth arrest, in a process in which both E1 and E2 have been implicated (72,73). Few studies have examined the mode of vegetative viral DNA replication in differentiated cells. What might be anticipated is that, as with the polyomaviruses, vegetative DNA replication occurs bidirectionally through theta structure intermediates, as it does in the maintenance replication phase. One intriguing study, however, suggests that a switch may occur from a bidirectional mode of replication to what could be a rolling circle mode (169). Additional studies on the mechanism of vegetative replication would appear to be warranted.
Viral Transformation
Bovine Papillomavirus 1 Transformation
Certain papillomaviruses are capable of inducing cellular transformation in tissue culture. The best studied of the transforming PV is BPV1. Morphologic transformation in tissue culture was first described for BPV in the early 1960s (42,46,535). In the late 1970s, a focus assay was developed using established cell lines to study BPV1 transformation (153). In general, investigators have relied on mouse C127 cells and NIH 3T3 cells for these transformation studies, although a variety of other rodent cells, including hamster and rat cells, are susceptible to BPV-1–mediated transformation. Transformation of mouse C127 cells by BPV-1 causes alterations in morphology, loss of contact inhibition, anchorage independence, and tumorigenicity in nude mice (153).
One notable characteristic of BPV-1–transformed rodent cells is that the viral DNA is maintained as a stable multicopy plasmid (303). Integration of the viral genome is not required for either the initiation or maintenance of the transformed state. Transformation, however, is dependent on the continued expression of viral genes as evidenced by the loss of the transformed phenotype in mouse cells which have been cured of the viral DNA by treatment with interferon (544).
Initial studies with cloned BPV-1 DNA indicated that the entire viral genome was not required for transformation (327). A specific 69% subgenomic fragment was sufficient for inducing cellular transformation. Genetic studies have mapped the BPV-1–transforming genes to the E5, E6, and E7 ORF, located within this subgenomic fragment (206,454,455,590,591), each of which is expressed in transformed cells. The E5 gene is the major transforming gene of BPV-1 in transformed cells. This gene is highly conserved among the group of PV that induce fibropapillomas in their natural host and have the capacity to induce fibroblastic tumors in hamsters. The E5 gene is believed to be responsible for the proliferation of dermal fibroblasts in fibropapillomas.
P.2313

BPV1 E5
The BPV-1 E5 ORF encodes a 44 amino acid protein (459) and is sufficient for the transformation of certain established rodent cells in culture (136,206,415,455). Structurally, E5 is composed of two protein domains: a very hydrophobic segment at its amino terminus, which is responsible for localization of E5 in membrane fractions (459), and a carboxy-terminal hydrophilic domain. The E5 protein is associated with intracellular membranes and is thought to be an integral membrane protein (69). In transformed cells, the E5 protein exists largely as a homodimer and is localized primarily in the Golgi apparatus and in the endoplasmic reticulum (70,71).
The E5 protein does not possess intrinsic enzymatic activity, and functions by altering the activity of cellular membrane proteins involved in proliferation. The first evidence that BPV-1 E5 could affect the activity and metabolism of growth factor receptors came from experiments that showed that E5 could cooperate with exogenously introduced epidermal growth factor (EGF) receptor or CSF1 receptor in the transformation of NIH3T3 cells (343). Subsequent studies established the β-receptor for the platelet derived growth factor (PDGF) as the endogenous target for the BPV-1 E5 protein in fibroblasts (137,401). An increase occurs in the level of tyrosine phosphorylation of the endogenous PDGF receptor in the E5-transformed rodent cells and bovine fibroblasts (399,401). E5 activates the PDGF β-receptor and transforms cells in a ligand-independent manner (399,400). The mechanism of E5 activation of the PDGF β-receptor involves complex formation with the receptor, thereby inducing receptor dimerization, trans-phosphorylation of tyrosine residues in the cytoplasmic domain of the receptor, and recruitment of cellular SH2 domain-containing proteins into a signal transduction complex (137).
Bovine papillomavirus-1 E5 has also been shown to form a complex with the 16 kd transmembrane channel-forming subunit of the vacuolar H+-ATPase (196,197), an abundant cellular protein located in the membranes of intracytoplasmic membranes and plasma membranes. Golgi apparatus acidification has been found to be impaired in cells transformed by the BPV-1 E5 protein, because of the inhibition of the vacuolar H+-ATPase (445). It has not yet been shown directly that Golgi apparatus alkalinization plays a role in cellular transformation, but good genetic correlation is seen between the ability of specific E5 mutants to transform cells and Golgi apparatus alkalization (445). Because many important growth regulatory proteins, including the PDGF β-receptor, transit through the Golgi apparatus, it is possible that the ability of E5 to perturb the pH of intracellular organelles might affect the activity of some of these proteins and, in so doing, contribute to the transformed phenotype. It is additionally possible that the BPV-1 mediated Golgi apparatus alkalinization may affect cellular functions unrelated to transformation that are important in the life cycle of the virus.
The role of E5 in the life cycle of BPV1 is unknown. It should be noted, however, that the E5 ORF is highly conserved among those PV that induce fibropapillomas and which readily transform rodent fibroblasts in tissue culture, including BPV-1, the deer papillomavirus (DPV), and the European elk papillomavirus (EEPV) (291), suggesting that E5 may play an important role in the tropism for fibroblasts observed in vivo for these viruses.
Bovine Papillomavirus1 E6
The BPV-1 E6 and E7 genes also encode proteins with transforming activities. In mouse cells, the full transformed phenotype requires the expression of the E6 and E7 genes as well as E5 (371,444). Furthermore, BPV-1 E6 expressed from a strong heterologous promoter is sufficient for transformation of C127 cells (454). The E6 and E7 genes of all the PV encode proteins with conserved structural motifs. They contain domains of almost identically spaced CYS-X-X-CYS motifs (four in E6 and two in the carboxy-terminal portion of E7). It has been postulated that the E6 and E7 genes may have arisen from duplication events involving a 39-codon core sequence containing one of these motifs (107). The CYS-X-X-CYS motifs found in a number of nucleic acid-binding proteins are characteristic of zinc-binding proteins. The PV E6 and E7 proteins bind zinc through these cysteine residues (22,208).
The E6 protein of BPV-1 is present at low levels in stably transformed cells. No intrinsic enzymatic activities have been identified for BPV-1 E6 and, as with the oncogenic HPV E6 proteins, it likely functions through binding cellular targets. Four different cellular proteins have been found to interact with BPV-1 E6: the ubiquitin protein ligase E6AP (see below), E6BP (also known as ERC55), the γ subunit of the AP1 clathrin adaptor complex, and the focal adhesion protein paxillin (92,541,542,551) Unlike the oncogenic HPV E6 proteins (see below), the BPV-1 E6 interaction with E6AP does not result in the binding and degradation of p53. It is not yet known whether the interaction of BPV-1 E6 with E6AP has physiologic consequences for the cell. Similarly, no in vivo cellular consequences of the interaction of BPV-1 E6 with either ERC55 or the γ subunit of the AP1 have yet been determined. Analysis of a series of BPV-1 E6 mutants has shown a good correlation between the binding to paxillin and cellular transformation (117,542,551). This binding has also been shown to correlate with the disruption of the cellular actin cytoskeleton, a characteristic of transformed cells (542). E6 binds to charged leucine motifs in paxillin, known as LD motifs, and in doing so competes with the ability of paxillin to bind to vinculin and the focal adhesion kinase (543,551). Nonetheless, a detailed understanding of the mechanisms by which BPV-1 E6 transforms cells still remains to be determined.
P.2314

Bovine Papillomavirus 1 E7
The E7 gene encodes a 127 amino acid zinc-binding protein that potentates the transforming activities of other BPV-1 oncogenes. By itself, BPV-1 E7 does not induce focus formation or anchorage independence, but enhances the transformation activity of BPV-1 E5 and BPV-1 E6 (44). When BPV-1 E7 is coexpressed with either E5 or E6, it synergizes with these oncogenes to boost transformation efficiency four- to tenfold (44). Mutations in the E7 gene also significantly decrease transformation in the context of the full BPV-1 genome (371,444). Unlike the HPV E7 proteins, BPV-1 E7 does not contain an LXCXE motif for binding the retinoblastoma tumor-suppressor gene product (pRB), suggesting that it does not share the property of pRB binding and inactivation with the HPV E7 proteins.
Recently, the cellular p600 protein was identified as a binding partner of the BPV-1 E7 oncoprotein (128). The p600 protein is little studied and may function as a scaffold within the cell. Homologs of p600 have been described in plants and flies where it has been shown to bind and colocalize with calmodulin (586). It also contains a motif similar to the N-recognin domain, possibly implicating it in the N-end rule pathway involved in ubiquitin-mediated proteolysis (529). The interaction between p600 and E7 correlates with the ability of E7 to enhance E6-mediated transformation. Specifically, BPV-1 E7 mutants or tagged proteins that are unable to complex with p600 are deficient in their transformation activities, whereas BPV-1 E7 proteins capable of associating with p600 can stimulate E6-dependent, anchorage independence. Functional data alluding to a role of p600 in mammalian cells come from RNA interference (RNAi) knockdown experiments, which result in the upregulation of proapoptotic factors and an increase in apoptosis in the absence of serum or under conditions of anchorage-independent growth (370). This detachment-induced apoptosis, known as anoikis, is an essential and conserved mechanism found in multicellular organisms that functions to prevent the abnormal detachment of cells in the host. Anoikis signaling mechanisms are varied, and can initiate from cell attachment proteins (e.g., integrins) transmitted along the actin or microtubule cytoskeleton, and lead to the release of the proapoptotic factors. Because p600 has been hypothesized to play a role in apoptotic signaling because of loss of cell attachment, BPV-1 E7 through p600 may protect cells from apoptosis, thus leading to an increase in cell viably under conditions of anchorage-independent growth. Such a model would be supported by the observation that BPV-1 E7 does not itself induce anchorage independence, but that it boosts transformation activity of the other BPV-1 oncoproteins. Both BPV-1 E5 and E6 interact with components of signal transduction pathways and, as such, may be proapoptotic. BPV-1 E7 then might function by suppressing the apoptotic signals stimulated by E5 and E6-mediated cytoskeleton rearrangement or proliferation signals during BPV-mediated transformation.
Human Papillomavirus Immortalization and Transformation
The HPV-16 and HPV-18 genomes are not as efficient as BPV-1 at inducing transformation of established rodent cells; however, alternative assays have been developed. DNA cotransfection with a second dominant selective marker (e.g., the neomycin resistance gene) and biochemical selection for the transfected cells permits HPV-16 and HPV-18 to transform established rodent cells (594). Assays employing primary rodent cells and primary human fibroblast and keratinocyte cultures have proved even more informative. In these assays, the high-risk HPVs (e.g., HPV-16 and HPV-18) are positive for immortalization or transformation, whereas the low-risk viruses (e.g., HPV-6 and HPV-11) are not (458,510). These assays have permitted the mapping of the E6 and E7 as oncogenes for the high-risk HPV types.
In established rodent cells (e.g., NIH3T3 cells), the E7 ORF scores as the major HPV transforming gene (405,527,558,562,595). HPV-16 and HPV-18, by themselves, cannot transform primary rat fibroblasts or baby rat kidney cells (297,405). The E7 gene, however, can cooperate with an activated ras oncogene to fully transform primary rat cells (29,313,376,405,510).
The DNA of the high-risk HPVs can also be distinguished from the DNA of the low-risk HPVs by their abilities to immortalize primary human fibroblasts, human foreskin keratinocytes, or human cervical epithelial cells (151,409,458,561,578). The resulting cell lines are neither anchorage dependent nor tumorigenic in nude mice, but they do display altered growth properties and are resistant in the response to signals for terminal differentiation (151,269,409,458).
Human Papillomavirus E5
Many of the PV that induce purely epithelial papillomas (e.g., CRPV and HPV) contain E5 genes with the potential to encode short hydrophobic peptides. The structural similarity of these peptides to the BPV-1 E5 protein has prompted studies of the potential transforming activities of the HPV E5 genes. The E5 proteins of the HPV are required for optimal growth (164,184). In tissue culture, various HPV E5 genes have been shown to have some modest transforming activities and in transgenic mice HPV16 E5 expressed in basal keratinocytes can alter the growth and differentiation of stratified epithelia and induce epithelial tumors at a high frequency (185).
Although the biochemical mechanisms by which the E5 genes of the epitheliotropic PV exert their growth stimulatory effects have not yet been fully elaborated, they may involve interactions with the EGF receptor or the 16 kd subunit of the vacuolar ATPase, each of which has been shown to bind HPV E5 proteins (108,185,246,511,512,601). As with the BPV-1 E5 protein, HPV-16 E5 can bind the 16 kd subunit of the vacuolar ATPase and can inhibit the
P.2315

acidification of endosomes (108,430,511). It should be noted, however, that the E5 gene is not expressed in most HPV-positive cancers, suggesting that if the E5 gene does stimulate cell proliferation in vivo, it presumably functions in benign papillomas and not in the cancers. It might also participate in the initiation of the carcinogenic process or in some other aspects of the viral–host cell interaction relevant to the pathogenesis of the HPV infection. Indeed, some data implicate E5 in the downregulation of major histocompatibility complex (MHC) class II antigen expression (600).
Human Papillomavirus E6
The HPV E6 proteins are approximately 150 amino acids in size and contain four Cys-X-X-Cys motifs, which are believed to be involved in binding zinc (22,208,209) The E6 proteins from the low risk and high risk HPV appear to have similar transcriptional activation properties, as has been shown using minimal promoters containing a TATA box element only (465). Because the E6 proteins of the low risk HPV have little or no transformation activity in any of the assays tested, this transactivation property of the E6 proteins may not be linked mechanistically to the transforming functions of the E6 proteins of the high risk HPV.
The first transforming activity identified for the high risk HPV E6 proteins was the ability to complex p53 (566), a property not possessed by the low risk HPV E6 proteins. Through its interaction with p53, E6 blocks the transcriptional function of p53 to activate p53 responsive promoters (357). The protein levels of p53 are generally low in HPV-positive carcinoma cell lines and in cells immortalized by the HPV oncoproteins (447). The observation that E6 proteins of high-risk HPV types 16 and 18 promote the ubiquitin-dependent degradation of the p53 protein in vitro (449) led to the hypothesis that E6-mediated p53 ubiquitylation results in the low levels of p53. Expression of the high risk E7 proteins and their engagement of pRB results in an increase in the levels of p53 within cells which, in turn, transcriptionally activates the expression of genes such as p21 that can arrest the cell cycle and of proapoptotic genes (257). Indeed, the half-life of p53 is dramatically decreased in E6-expressing cells, and E6 prevents the increase in p53 levels when cells are challenged with genotoxic agents (236,447). In targeting p53, the high risk HPV E6 proteins inhibit DNA damage and oncogene-mediated cell death signals (158,257,274). Thus, as with SV40 large T-antigen (TAg) and adenovirus (Ad) E1B that also target p53, HPV E6 has antiapoptotic activities and can interfere with the negative cell cycle regulatory functions of p53. E6 also can induce genomic instability, as evidenced by the development of translocations and aneuploidy in culture (424,567), maintenance of stable episomal replication during the viral life cycle (391), and immortalization of human mammary epithelial cells (21,474).
Human PV16 E6 induces p53 degradation by forming a complex with the cellular ubiquitin-protein ligase E6AP (241,242), which is then able to bind and
P.2316

P.2317

ubiquitylate p53 (446) E6AP is a component of the ubiquitin-proteasome pathway, which targets proteins for degradation by covalently linking them to multimeric chains of the 76 amino acid protein ubiquitin. In this pathway (shown in Fig. 62.10), ubiquitin is first activated in an ATP-dependent reaction, and then passed from the ubiquitin-activating enzyme (E1) to a ubiquitin-conjugating enzyme (E2). Ubiquitin is then transferred to lysine residues of the target protein with the aid of an ubiquitin-protein ligase (E3). Multiubiquitylated proteins are subsequently recognized and degraded by the 26S proteasome (227). E6AP belongs to a class of ubiquitin-protein ligases called HECT E3 proteins, which directly transfer ubiquitin to their substrates (448). The catalytic domain of HECT proteins is a conserved 350 amino acid region defined by its HECT (homology to the E6AP carboxy terminus) (240). The HECT domain binds to specific E2 enzymes (293) and contains an active site cysteine residue that forms a thiolester bond with ubiquitin (240,448). X-ray crystallography studies have determined that the HECT domain is a bilobed structure, with a larger N-terminal lobe that interacts with the ubiquitin-conjugating enzyme, and a smaller C-terminal lobe containing the catalytic cysteine residue (234). Both E6 and E6AP are necessary to detect complex formation with p53, and it has not yet been determined whether E6, or E6AP, or both actually contact p53.
Levels of p53 in E6 immortalized cells or in HPV-positive cervical carcinoma cells are, on average, two- to threefold lower compared with primary cells (447). In uninfected cells, intracellular p53 levels increase significantly in response to DNA damage or genotoxic agents (267). The higher levels of p53 can result in a G1 growth arrest or apoptosis, as part of a cell defense mechanism that allows for either the DNA damage to be repaired before initiation of a new round of DNA replication or the removal of the cell. E6-expressing cells, however, do not manifest a p53-mediated cellular response to DNA damage (274), indicating the ability of E6 to promote the degradation of p53 and prevent the steady level of p53 to rise above a certain threshold level (Fig. 62.11). Under DNA-damaging conditions, the E6-stimulated degradation of p53 abrogates the negative growth regulatory effect of p53 and, as such, contributes to genomic instability. E6AP does not normally regulate p53 ubiquitylation in the absence of E6. In binding E6AP, E6 directs E6AP to p53, allowing it to form a ternary complex. Studies using either antisense oligonucleotides or a catalytically inactive, dominant-negative mutant form of E6AP, established that E6AP is not involved in targeting the ubiquitylation of p53 in cells that do not contain E6 (30,525). Mdm2 is the major E3 ubiquitin ligase responsible for p53 degradation in the absence of E6 (221,289).
The HPV16 E6 protein binds to E6AP within the N-terminal substrate recognition domain, directing E6AP to ubiquitylate p53 (243). Several potential E6-independent substrates of E6AP have now been identified, including the human homolog of the yeast RAD23 protein involved in nucleotide excision repair (HHR23A), the src-family kinase Blk, and the MCM7 subunit of replication licensing factor (290,294,378). In addition, E6 induces self-ubiquitylation of E6AP (264). Conceivably, the redirection of E6AP activity toward p53 by E6 might affect (either enhance or inhibit) the targeting of the normal substrates of E6AP, and that such an alteration of E6AP activity could account for some of the transforming activity of E6. E6 encodes a number of p53-independent functions that are relevant to cellular transformation and immortalization and HPV16 E6 mutations exist that separate p53 degradation from cellular immortalization (278,322). For example, transgenic mice expressing E6 from the epithelial-specific K14 promoter developed epidermal hyperplasia, even in a p53-null background (492). Other experiments have shown that an E6 mutant, which is unable to bind or degrade p53, can still promote colony formation and growth on soft agar, as well as induce cell cycle reentry in cells, even when p53-transactivation activity is inhibited (497).
FIGURE 62.10 A ubiquitin thiolester cascade model for the human papillomavirus (HPV) E6-dependent ubiquitination of p53. The E6 protein binds to the cellular protein E6-AP and the complex together functions as an E3 (ubiquitin protein ligase) in facilitating the ubiquitination of p53 (446). The ubiquitination of a protein involves three cellular activities: E1 (ubiquitin activating enzyme), E2 (ubiquitin conjugating enzyme), and E3 (ubiquitin protein ligase). Ubiquitin is activated in an adenosine triphosphate (ATP) dependent manner and forms a high-energy thiolester with E1, which can then be transferred to the E2 through a thiolester linkage. Ubiquitin can then be transferred to a cysteine within the homology to the E6AP carboxy terminus (HECT) domain of E6AP, again as a thiolester linkage (448), through the direct binding of E6AP with UbcH7 or UbcH8 (293). In conjunction with HPV-16 E6, E6AP then recognizes p53 and catalyses the formation of an isopeptide bond between the carboxy-terminal glycine of ubiquitin and a lysine side chain of p53. In catalyzing the ubiquitination of p53, HPV 16 E6 also induces the self-ubiquitination and proteolysis of E6AP (264).
FIGURE 62.11 The level of p53 in primary cells is generally low. DNA-damaging agents, viral infection, and expression of E7 increase the level of p53. Elevated levels of p53 can lead to either apoptosis or a cell cycle checkpoint arrest in G1 through the transcriptional activation of proapoptotic genes or p21cip1. Viral oncoproteins may interfere with this negative growth regulatory function of p53, either by sequestering p53 into a stable, but nonfunctional complex (e.g., as with SV40 large T-antigen [TAg] or the Ad5 55 kd E1B protein) or by ubiquitylation and enhanced proteolysis as observed with the high-risk human papillomavirus (HPV) E6 proteins.
A number of additional cellular targets have now been identified for the high risk E6 proteins in an attempt to define additional p53-independent cellular targets (Table 62.2). As discussed, paxillin, which appears to be a relevant target for the BPV1 E6 transformation function, can also bind HPV16 E6, at least in vitro (542,551). Interestingly, the high-risk E6 oncoproteins contain an X-(S/T)-X-(V/I/L)-COOH motif at the extreme C-terminus that can mediate the binding of cellular PDZ domain containing proteins. This motif is unique in the high-risk HPV E6 proteins and is not present in the E6 proteins of the low-risk HPV types. E6 serves as a molecular bridge between these PDZ domain proteins and E6AP, facilitating their ubiquitylation and mediating their proteolysis. Among the PDZ domain proteins implicated as E6 targets are hDlg, the human homologue of the Drosophila melanogaster discs large tumor suppressor, and hScrib, the human homologue of the Drosophila scribble tumor suppressor (182,369). Additional PDZ domain proteins shown to be capable of binding to E6 are MAGI -1, MAGI-2, MAGI-3, MUPP1, and TIP-2/GIPC (163,195,308,536). Several of the PDZ-containing proteins have been shown to be involved in negatively regulating cellular proliferation. Therefore, some of the p53-independent transforming activities of the high-risk E6 oncoproteins may be linked to their ability to bind and degrade some of these PDZ motif-containing proteins.
TABLE 62.2 Cellular targets of the papillomavirus E6 oncoproteins
Associated Cellular Proteins | Functional Consequences | References
E6-associated protein (E6AP) | Ubiquitylation and proteolysis of associated proteins | (446)
 | Ubiquitylation of E6 | (264)
p53 | E6AP-dependent ubiquitylation and proteolysis | (449,566)
E6BP (Erc55) | Unknown | (92)
Paxillin | Disruption of the actin cytoskeleton | (542,551)
HDlg MUPP1 and hScrib | E6AP dependent ubiquitination and proteolysis | (182,308,369)
IRF-3 | Inhibition of β-interferon induction | (434)
Clatherin adaptor complex AP-1 | Unknown | (541)
Bak | Inhibition of Bak-induced apoptosis | (534)
CBP/p300 | Inhibition of p53 transcriptional activity | (397,607)
Myc | Activation of cellular telomerase | (321)
NFX1 | Activation of cellular telomerase | (188,189)
E6TP1 | E6-induced degradation | (181)
hADA3 | Transcriptional regulation | (292)
Another p53-independent activity of HPV16 E6 is its ability to activate telomerase in keratinocytes (281). It does so through the transcriptional upregulation of the rate-limiting catalytic subunit of human telomerase (hTERT) (278,380,553). Maintenance of telomere length is an important step in cellular immortalization and transformation, which occurs either through transcriptional activation of hTERT expression or through the activation of the alternative lengthening of telomeres (ALT) recombination pathway. Activation of hTERT is observed in most human cancers, including HPV-positive cervical cancers. The mechanism by which E6 activates the hTERT promoter has not been yet fully elucidated. Two E6-related mechanisms of hTERT promoter activation have been proposed. Interestingly, both involve the interaction of E6AP. One involves the binding of E6 to Myc with the activation of the hTERT promoter being dependent on the Myc-binding sites within the promoter (321). The second involves the E6:E6AP dependent degradation of a putative transcriptional repressor of the hTERT promoter, NFX1-91 (188,189). The mechanisms involving E6AP-mediated activation are not necessarily mutually exclusive.
P.2318

E6 has also been reported to bind the transcriptional coactivator p300/CREB-binding protein (CBP), a target also of Ad E1A and SV40 TAg (397,607). This interaction is limited to E6 proteins of high risk HPV associated with cervical cancer that have the capacity to repress p53-dependent transcription. The repression of p53 transcriptional activity by targeting the p53 coactivator p300/CBP provides a second mechanism by which can inhibit p53. A subsequent study has shown that, in vitro, E6 can inhibit p300-mediated acetylation on p53 and nucleosomal core histones (537). A variety of other E6 cellular targets have been identified (Table 62.2); however, the physiologic relevance to transformation or immortalization has not yet been elucidated. It is possible that the binding of E6 to some of these targets might contribute to the virus–host cell functions unrelated to cellular transformation.
Human Papillomavirus E7
The E7 protein encoded by the high-risk HPV is a small nuclear protein of about 100 amino acids; it has been shown to bind zinc and is phosphorylated by casein kinase II (CK II) (363). E7 has functional similarities with the Ad 12S E1A product (405). In addition to functional similarities, the HPV-16 E7 shares important amino acid sequence similarity with portions of the AdE1A proteins and the SV40 TAg (Fig. 62.12). These conserved regions are critical for the transforming activities in all three viral oncoproteins, and have been shown to participate in the binding of a number of important cellular regulatory proteins, including the product of the retinoblastoma tumor-suppressor gene pRB, and the related pocket proteins, p107 and p130 (126,155,568). Complex formation with pRB involves conserved region 2 of the Ad E1A protein and the corresponding region in the E7 protein and in SV40 TAg (126,569).
FIGURE 62.12 Amino acid sequence similarity between portions of conserved regions 1 and 2 (CR1, CR2) of the adenovirus 5 (Ad5) E1A proteins and the amino terminal 38 amino acids of human papillomavirus 16 (HPV-16) E7. CR2 contains the pRB binding site and the casein kinase II (CKII) phosphorylation site of HPV16 E7.
The retinoblastoma protein is a member of a family of cellular proteins that also includes p107 and p130, which are homologous in their binding pockets for E7, AdE1A, and SV40 TAg. Its phosphorylation state is regulated through the cell cycle, being hypophosphorylated in G0 and G1 and phosphorylated during S, G2, and M. pRB becomes phosphorylated at multiple serine residues by cyclin-dependent kinases at the G1/S boundary and remains phosphorylated until late M, when it becomes hypophosphorylated again through the action of a specific phosphatase (Fig. 62.13). The hypophosphorylated form represents the active form with respect to its ability to inhibit cell cycle progression. HPV-16 E7, as with SV40 TAg, binds preferentially to the hypophosphorylated form of pRB, resulting in the functional inactivation of pRB through the release of E2F transcription factors, thus permitting progression of the cell into S-phase of the cell cycle. This property of the viral oncoproteins to complex pRB would appear to account, at least in part, for their ability to induce DNA synthesis and cellular proliferation. The high risk HPV E7 proteins associate with the pocket proteins and induce their proteasomal degradation (56,257). The LXCXE motif within the CR2 homology domain of E7 is sufficient for pocket protein binding (156,364), but additional sequences located in the immediate amino terminal CR1 homology domain of E7 are required for pocket protein degradation (257) and these sequences are also necessary for the transforming activities of E7 (404).
Genetic studies indicate that complex formation between E7 and the pocket proteins, including pRB, is not
P.2319

sufficient to account for its immortalization and transforming functions, suggesting that likely additional cellular targets of E7 exist that are relevant to cellular transformation (255). Table 62.3 provides a list of various cellular targets with which E7 has been shown to bind. The physiologic relevance of many of these interactions is unclear.
FIGURE 62.13 E7 abrogates the cell cycle regulation mediated by pRB (as well as the related proteins p107 and p130) by complex formation. During the cell cycle, pRB is differentially phosphorylated, and the underphosphorylated form is detected only in the G0/G1 phase. This underphosphorylated form is the active form of pRB, acting as a negative regulator of the cell cycle. During the transition to the S-phase, pRB is phosphorylated by cyclin-dependent kinases (CDK), resulting in the inactivation of its cell cycle regulatory functions. Members of the E2F family of cellular transcription factors are preferentially bound to the under-phosphorylated form of pRB and, in complex with pRB, cannot activate transcription. Phosphorylation of pRB or complex formation with E7 results in the release of the E2F factors allowing them to function as transcriptional activators of cellular genes involved in cellular DNA synthesis and progression into the S-phase of the cell cycle.
Of particular interest are the reports that E7 can interact with cyclin dependent kinase inhibitors. As with E1A, HPV-16 E7 interacts with, and abrogates, the inhibitory activity of p27kip1 (599) Because p27kip1 is involved in mediating the cellular growth inhibition by transforming growth factor β (TGF-β) in keratinocytes, this activity may contribute to the ability of E7 to override TGF-β–associated growth arrest (406) HPV-16 E7 can also associate with p21cip1 and abrogate its inhibition of CDK as well as its inhibition of PCNA-dependent DNA replication (178,256) p21cip1 is normally induced during keratinocyte differentiation (358), and presumably its inhibition by E7 may be critical to allowing the replication of papillomavirus DNA in differentiated squamous epithelial cells (94).
E7 is necessary for the stable maintenance of HPV episomes in epithelial cells (168,532), and sequences in E7 that contribute to cellular transformation are also important for the functions in the viral life cycle (324,532). Hence, the ability of E7 proteins to induce DNA replication through the release of E2F transcription factor complexes and the inactivation of p21CIP1 (178,256) and p27KIP1 (599) is an essential component of the HPV replication strategy.
The high-risk HPV E7 proteins cause genomic instability in normal human cells (567). HPV-16 E7 induces G1/S and mitotic cell cycle checkpoint defects and uncouples synthesis of centrosomes from the cell division cycle (362). This causes formation of abnormal multipolar mitoses, leading to chromosome missegregation and aneuploidy (148). Moreover, an increased incidence is seen of double-strand DNA (dsDNA) breaks and anaphase bridges, suggesting that in addition to numerical abnormalities, high risk E7 proteins also induce structural chromosome aberrations (149). Abnormal centrosome duplication rapidly results in genomic instability and aneuploidy, one of the hallmarks of a cancer cell. This activity, therefore, is likely to be functionally relevant to the contribution of high-risk HPV to malignant progression.
What are the roles of the E6 and E7 oncoproteins in the normal life cycle of an HPV infection? Likely, they function to allow the replication of the viral DNA. The viral E1 and E2 proteins are necessary for the initiation of viral DNA replication, but the virus is otherwise totally dependent on host cell factors, including DNA polymerase α, thymidine kinase, proliferating cell nuclear antigen (PCNA), and others for the replication of its DNA. These are proteins normally only expressed in S-phase during cellular DNA replication in cycling cells. Vegetative DNA replication for the PV, however, occurs only in the more differentiated cells of the epithelium that are no longer cycling (Fig. 62.5). Thus, the PV have evolved a mechanism similar to that of the polyomaviruses and the adenoviruses, to activate the cellular genes necessary for the replication of their own DNA in otherwise quiescent cells. These viruses may do so through the E7 proteins and their ability to release the E2F transcription factors by binding the pocket proteins, including
P.2320

pRB (Fig. 62.13). In addition, E7 binds and inhibits the CDK inhibitor p21cip1 that is normally induced during keratinocyte differentiation, again presumably to permit viral DNA replication in a differentiated cell. The high-risk HPV E7 proteins, when expressed in the absence of E6, result in increased levels of p53, resulting in either a G1-mediated cell cycle arrest or apoptosis, depending on the cell type. The mechanistic link between the pRB and p53 pathways is discussed in Chapter 8. E7 creates a signal that increases p53 levels. E6, by promoting the degradation of p53, counters this activity of E7 and permits the E7-dependent activation of the cellular DNA replication genes required for viral DNA replication.
TABLE 62.3 Cellular targets of the human papillomavirus E7 oncoproteins
Associated Cellular Proteins | Functional Consequences | References
pRB, p107, p130 | Disruption of E2F transcription factor complexes | (154,155)
 | Degradation | (56)
p21cip1 | Inactivation of cyclin-dependent kinase (CDK) and replication inhibitory activity | (178,256)
p27kip1 | Inactivation of CDK inhibitory activity | (599)
TBP | ? | (345)
TAF110 | ? | (346)
AP-1 | Activation of c-jun transcriptional activation function | (11)
Mi2β (HDAC) | ? | (61)
IGFBP-3 | Inhibition of IGFBP-3- mediated apoptosis | (340)
M2 Pyruvate kinase | ? | (611)
α-Glucosidase | ? | (610)
hTid-1 | ? | (456)
p48 component of ISGF3 | Inhibition of IFN-α stimulation | (24)
F-actin | ? | (423)
Forkhead transcription factor MPP2 | Activation of MPP2 transcriptional activity | (330)
S4 subunit of proteasome | ? | (33)
p600 | Inhibit anoikis | (128,239)
As with BPV-1 E7, the HPV E7 proteins also bind p600 and the region of E7 involved in complexing p600 maps to the CR1 homology domain of E7 that has been shown to be important for cellular transformation (404). The binding to p600, therefore, might be important in mediating some of the pRB-independent transforming activities of HPV-16 E7. This region CR1 homology domain is conserved in BPV-1 E7 and mutants deleted of this region in BPV-1 E7 fail to bind to p600 and are transformation impaired (128).
Propagation and Assay in Cell Culture
The PV have proved difficult to propagate in vitro because these viruses replicate in stratified squamous epithelium, which is not mimicked in monolayer cultures. Most clinical identifications of PV infection, therefore, rely on a technique that identifies the viral DNA, such as polymerase chain reaction (PCR) or a molecular hybridization technique, rather than on virus isolation.
Although the species specificity of PV has also limited the utility of animals for the study of HPV, one approach for PV propagation has been to first expose primary cultured epithelial cells to virus and then to place the cells under the renal capsule of nude mice (233). This immunologically protected site can support the growth of heterologous cells and foster formation of a multilayer epithelium that resembles a stratified squamous epithelium. The xenograft approach has led to the successful propagation of several HPV, although it is not suited to routine virus isolation. The technique is difficult to use for large scale virus production or for the molecular or biochemical analysis of virus replication.
It has been shown that the complete virus life cycle can be recapitulated in cultured cells by using a raft culture system composed of stratified squamous epithelial cells placed at an air–water interface (15). This technique is more complex than growing cells in monolayers, and complete replication occurs in a small minority of the cells. It can be used, however, to analyze aspects of PV biology, genetics, and biochemistry (Fig. 62.14) (349,356). Late gene expression can also be studied by suspending HPV-containing epithelial cells in semisolid medium (440).
FIGURE 62.14 Raft cultures showing normal keratinocytes (A) and keratinotcytes transfected with the full-length human papillomavirus 16 (HPV-16) genome (B). The normal keratinocytes stratify and differentiate with an increase in the cytoplasmic-to-nuclear ratio in cells of the upper half of the epithelium and a prominent granular layer. In keratinocytes transfected with HPV-16, although stratification takes place, differentiation is abnormal. Hyperplasia of cells occurs in the parabasal layer, and mitotic figures are observed in the upper half of the epithelium. No granular layer is seen, and the cytoplasmic-to-nuclear ratio does not change throughout the stratified epithelium. This morphology is similar to cervical intraepithelial neoplasia (CIN). (Courtesy of D. McCance, University of Rochester.)
P.2321

Papillomavirus Infection of Experimental Animals
The species-specific nature of PV has thus far prevented adaptation of authentic HPV infection to experimental animals. Despite these limitations, several useful animal PV models have been described (75,300).
Wild cottontail rabbits (Sylvilagus floridanus) represent a natural host for cottontail rabbit papillomavirus (65,287,478). Experimental studies of CRPV can be carried out in the natural host, but difficulties in maintaining cottontail rabbits under typical cage conditions have led to most CRPV studies being carried out with domestic rabbits (Oryctolagus cuniculus). Cottontail and domestic rabbits represent closely related species, which probably accounts for the ability of CRPV to infect domestic rabbits. CRPV infection of cottontail rabbits induces papillomas that can progress to cutaneous squamous cell carcinomas, although most lesions remain benign and eventually regress. CRPV can also readily induce papillomas in domestic rabbits, where their persistence and progression to cutaneous cancer occurs more frequently. Another difference is that, although papillomas in cottontails usually contain large amounts of infectious CRPV, the lesions in domestic rabbits contain little or no infectious virus. Rabbit oral papillomavirus was isolated from domestic rabbits (393,571). It is a model for oral mucosal infection without oncogenic potential. Although CRPV and ROPV are closely related phylogenetically, they are sufficiently distinct antigenically that resistance to one virus does not confer resistance to the other.
The canine oral papillomavirus (COPV) causes oral mucosal lesions (373). The papillomas it induces usually regress 1 to 2 months after infection, which makes this model well suited to studying aspects of host defense mechanisms against PV infection.
Bovine PV-1 is the prototype of a group of animal PV, found in ungulates, that cause fibropapillomas (300). The ability of these PV to induce nonproductive transformation of dermal fibroblasts leads to their having a wider host range than other PV, although the increased host range is limited to fibroblasts. Benign dermal tumors known as equine sarcoid appear to arise following accidental dermal infection of horses with BPV-1 or BPV-2 (86). An experimental counterpart is the ability to induce non-neuronal tumors in hamsters inoculated intracerebrally with BPV-1.
Bovine PV-4 can induce oral mucosal lesions in cattle, as well as esophageal papillomas (76). When cattle are fed bracken fern that contains chemical carcinogens, it can lead to esophageal cancers. One interesting feature of these cancers is that, although the BPV-4 infection plays a role in their induction, the tumors themselves do not contain detectable BPV-4 DNA. This represents a rare instance of virally induced tumors that arise via a hit-and-run mechanism.
A rhesus papillomavirus (RhPV) has been described that appears to be sexually transmitted between monkeys and to be associated with the development of cervical cancer (385). RhPV and HPV-16 are highly homologous, which suggests this animal model might have many similarities with human cervical infection with HPV. Infectious RhPV has not yet been isolated or propagated, however, severely limiting experimental analysis of this potentially useful model.
Papillomaviruses and Cancer
Whereas some PV do not appear to have oncogenic potential, a subset of PV is clearly implicated in the development of malignancy in humans and animals
P.2322

(65,76,362,487,609) (Table 62.4). In humans, these include several mucosal epithelial cancers. Cervical cancer is the most important cancer from a public health perspective. HPV are also implicated in other anogenital cancers, including anal cancer, vulvar cancer, and penile cancer, as well as in oral and laryngeal cancers (Fig. 62.15). Although virtually all cases of cervical cancer are attributable to HPV infection, HPV accounts for only a portion of the other cancers. In populations at high risk, there may be concordant HPV infection at multiple mucosal sites (78,123).
TABLE 62.4 Cancers associated with papillomaviruses
Species | Cancer | Predominant Virus | Cofactors
Humans | Skin cancer in patients with | HPV-5, -8 | Sunlight, genetic
 | EV | HPV-16, 18, -31, -45 | Smoking, other
 | Genital tract cancers | HPV-16 | Smoking, alcohol
 | Oral and tonsillar cancers | HPV-6, -11 | X-irradiation
 | Malignant progression of RRP |  |
Cattle | Alimentary tract cancers | BPV-4 | Bracken fern
 | Eye and skin cancers | Not characterized | Sunlight
Sheep | Skin cancers | Not characterized | Sunlight
Rabbit | Cutaneous cancers | CRPV (Shope virus) | Methylcholanthrene and coal tar (experimentally)
BPV, bovine papillomavirus; CRPV, cottontail rabbit papillomavirus; EV, epidermodysplasic verruciformis; HPV, human papillomavirus; RP, recurrent respiratory papillomatosis (RRP).
Human PV is also implicated in the cutaneous squamous cell cancers that develop in association with EV (mentioned earlier). HPV also seems to be implicated in some cutaneous squamous cell cancers in the general population or in immunosuppressed individuals. Unclear, however, is what percentage of these cancers may be attributable to HPV. Also, occasional claims are made of an association of HPV with several other common cancers, including those of the lung, breast, esophagus, colon and rectum, and prostate, but a frequent causal relationship has not been demonstrated (192). Except for esophageal cancer, the latter tumor types do not arise in stratified squamous epithelia.
FIGURE 62.15 Worldwide incidence and distribution of cancers attributable to human papillomavirus (HPV). (Adapted from ref. 392, with permission.)
In the well-studied examples of human cancers attributable to HPV, the tumors develop in a stratified squamous epithelium; they do not occur until many years after the initial infection, persistent infection is required for progression to invasive cancer, and maintenance of the transformed phenotype usually depends on the continued expression of at least some viral genes. On the other hand,
P.2323

most infections, even those caused by HPV types implicated in cancer, have a benign outcome, either because they are self-limited or do not progress to cancer, even when persistent.
The long interval between the initial infection and the development of cancer implies that, in addition to persistent infection by an appropriate HPV type, additional environmental factors or host factors may contribute to malignant progression. Immune status is one important host parameter, with impaired cellular immune function being associated with a greater risk of persistent infection and cancer. Adult patients with Fanconi anemia, an inherited disease with defective DNA repair, are at very high risk of developing solid HPV-associated tumors (9,296,328). Their increased risk is reported to be more than 150, 700, and 4,000 times, respectively, for cervical, head-and-neck, and vulvar cancer. Exogenous exposure of PV-induced lesions to cocarcinogens may represent an environmental mechanism. For example, most cutaneous cancers in EV occur on sun-exposed skin, which implies that UV light is serving as a cocarcinogen.
Although most HPV-associated cancers appear to depend on the continuous expression of viral genes (e.g., E6 and E7), it remains possible that viral gene expression may not be obligatory at all stages for some cancers that are caused by HPV. In at least some human tumors that contain HPV DNA, viral gene expression seems to have been selectively suppressed (202). As noted above, the development of esophageal cancer in cattle by BPV-4 and the carcinogen in bracken fern is associated with complete loss of the viral genome in the malignant tumor (76). This hit-and-run phenomenon suggests that the virus is required for tumor induction, but that its continued presence is selected against in progressed lesions.
Human Papillomavirus Infections of the Genital Tract
Human PV infection of the anogenital tract represents the most important medical burden from infection with this group of agents (Table 62.5). Infection affects the genital skin and mucosa, including the vaginal tract, cervix, and anal canal. Most of these infections are sexually transmitted, which means that their prevalence is usually correlated with measures of sexual promiscuity, such as number of lifetime sexual partners, recent change in sexual partners, and a history of other sexually transmitted infections.
Infection of the anogenital tract with HPV is extremely common, with a wide range of clinical manifestations and outcomes, varying from asymptomatic and self-limited, to persistent and associated with malignant progression. Viral factors and host factors each contribute to determining the outcome.
TABLE 62.5 Major clinical association of genital tract and other mucosal human papillomavirus (HPV)
Clinical Association | Viral Type(s)
Genital tract |
Subclinical infection | All genital HPV
Exophytic condyloma (any site) | HPV-6, -11
Flat condyloma (especially cervix) | HPV-6, -11, -16, -18, -31, others
Bowenoid papulosis | HPV-16
Giant condyloma | HPV-6, -11
Cervical cancer |
Strong association | HPV-16, -18, -31, -45
Moderate association | HPV-33, -35, -39, -51, -52, -56, -58, -59, -68
Weak or no association | HPV-6, -11, -26, -42, -43, -44, -53, -54, -55, -62, -66
Vulvar cancer | HPV-16
Penile cancer | HPV-16
Recurrent respiratory papillomas | HPV-6, -11
Conjunctival papillomas | HPV-6, -11
Oral cavity |
Focal epithelial hyperplasia | HPV-13, -32
Infection with genital HPV | HPV-6, -11, -16
Lesions on lip | HPV-2
Oral and tonsillar cancer | HPV-16
Cervical Cancer
Cervical cancer is the second most common malignancy among women worldwide, with approximately 500,000 newly diagnosed cases each year and about 275,000 deaths annually (392,410). Despite its worldwide distribution, the frequency of cervical cancer varies considerably, being about ten times more common in some countries than in others (248,587). About 80% of cervical cancer occurs in developing countries, where it is frequently the most common cancer of women, accounting for as many as one quarter of female cancers. It occurs less frequently in developed countries. In the United States, approximately 12,000 new cases are diagnosed annually, and about one third of these women will die of their malignant disease. The incidence of cervical cancer in the United States varies considerably between ethnic and socioeconomic groups, with the rate among black women being about twice that of white women (174).
Most cancers occur in the transformation zone of the cervix, where the columnar cells of the endocervix form a junction with the stratified squamous epithelium of the exocervix (286,582). About 85% of cervical cancers are squamous cell cancers. Most of the other cases are adenocarcinomas, with a small number being small cell neuroendocrine tumors.
Lesions that are destined to become malignant squamous cell carcinomas typically undergo a series of
P.2324

dysplastic changes over a time span of many years (286,426,582). The severity of the lesion is determined by the degree to which the squamous epithelium is replaced by basaloid cells, with the entire thickness being replaced in the most severe dysplasias. In the histologic classification of cervical intraepithelial dysplasia (CIN), grades 1, 2, and 3 correspond, respectively, to mild dysplasia, moderate dysplasia, and severe dysplasia or carcinoma in situ (Fig. 62.16). The cervical dysplasias have their counterpart in the exfoliated cells present in the Papanicolaou (Pap) smear, by the presence of basaloid cells and koilocytosis. In the cytologic Bethesda System (295), abnormalities are classified as low-grade and high-grade squamous intraepithelial lesions (SIL) with low-grade corresponding to mild cytologic abnormalities, and high-grade encompassing the more severe abnormalities (Fig. 62.17). The cytologic designation is atypical squamous cytology of undetermined significance (ASCUS) for equivocal lesions.
FIGURE 62.16 Progression from a benign cervical condylomatous lesion to invasive carcinoma. Infection by oncogenic human papillomavirus (HPV) types, especially HPV16, may directly cause a benign condylomatous lesion, low-grade dysplasia, or sometimes even an early high-grade lesion. Carcinoma in situ rarely occurs until several years after infection. It results from the combined effects of HPV genes, particularly those encoding E6 and E7, usually after integration of the viral DNA into the host DNA and a series of genetic and epigenetic changes in cellular genes. HSIL, high-grade squamous intraepithelial lesion; LSIL, low-grade squamous intraepithelial lesion; CIN, cervical intraepithelial neoplasia. (Modified from ref. 329, with permission.)
Most dysplasias do not progress and, in fact, resolve spontaneously, with the likelihood of resolution decreasing with the severity of the dysplasia (Fig. 62.18). More severe dysplasias, however, generally arise from less dysplastic lesions after several years (258,314), although a proportion of high-grade dysplasias can develop rapidly without passing through a low-grade stage (285). Because of the long interval between the development of cervical dysplasia and the development of invasive cancer, Pap smear screening programs can identify most premalignant lesions. Appropriate follow-up of women with these abnormalities, together with appropriate treatment, can thereby prevent the development of most cases of cervical cancer. In countries with screening programs, however, the incidence of adenocarcinoma and adenosquamous cell carcinoma has been increasing, suggesting that Pap smear screening may be less effective in identifying the precursors to these tumor types (66,484,556).
Cervical cancer has been recognized for decades to behave as a sexually transmitted disease, long before sexually transmitted HPV infection was implicated in its pathogenesis. Many studies have concluded that this cancer does not occur in virgins; it is most common among prostitutes and is correlated with number of lifetime sexual partners. Indeed, most of the wide differences in the incidence of cervical cancer in different populations can be accounted
P.2325

for by the sexual practices of the men and women in these populations and by the availability of effective Pap smear screening programs.
FIGURE 62.17 Changes in viral gene expression are associate with highter grades of dysplasia. Changes in the human papillomavirus 16 (HPV-16) life cycle from CIN1 to CIN3. During progression, normal regulation of the papillomavirus life cycle is lost. CIN1 lesions generally resemble productive lesions caused by other supergroup A HPV types, and express virus coat proteins at the epithelial surface. In CIN2 and CIN3, the order of life cycle events is unchanged, but the extent of E7 expression is increased. (From ref. 143, with permission.)
Role of Human Papillomavirus in Cervical Cancer
In the mid-1970s, Meisels and Fortin (351) recognized, on morphologic grounds, that HPV infection of the cervix occurred frequently, often with the histologic characteristics of mild CIN. These observations coincided with the proposal by zur Hausen (608) that HPV infection might be the putative sexually transmitted agent responsible for cervical cancer. The CRPV system had provided the initial experimental evidence that animal PV could induce malignant tumors, whereas ROPV lacked oncogenic activity. The development of skin cancer in patients with EV had demonstrated that some HPV might have malignant potential (337,382,384). As with ROPV, only a subset of the HPV isolated from patients with EV was found in the skin cancers, implying that HPV types might vary in their oncogenicity. The identification in the early 1980s of HPV-16 and HPV-18 by zur Hausen et al. (51,152) provided the field with HPV types that could be shown to be present in most cervical cancers and could, by lower stringency hybridization techniques, identify HPV DNA in an even greater proportion of these tumors. Subsequent studies, carried out by many investigators, have sought to understand the natural history of HPV infection of the genital tract, determine the biological properties of different HPV types, elucidate the role of the virus in the pathogenesis of cervical disease, and identify nonviral factors that may influence the outcome of HPV infection.
FIGURE 62.18 Natural history of cervical human papillomavirus (HPV) infection. Approximate number of US cases of the different categories of infection. Most subclinical infections and low-grade dysplasias regress spontaneously. Even high-grade dysplasia has some potential to regress spontaneously. Infection with HPV-16 or HPV-18 represents a minority of subclinical infections and low-grade dysplasias, whereas they represent most of the high-grade dysplasias and invasive cancers.
About 40 HPV types can infect the genital tract. Only a subset of these types, however, is found regularly in cervical cancers, and in a higher proportion than in controls,
P.2326

leading these types to be designated as high-risk. On the other hand, HPV types that are found less frequently in tumors than in controls are designated low-risk. A worldwide study of almost 1,000 cervical cancers, from paraffin-embedded sections, indicated that more than 90% contain HPV DNA (50). The results confirmed and extended observations made in more restricted studies of cervical cancer (248). Although more than 20 HPV types were found in the tumors, four types (HPV-16, HPV-18, HPV-31, and HPV-45) accounted for close to 80% of the HPV-positive cancers. Conversely, low-risk HPV (e.g., HPV-6 and HPV-11) was found in only two of these cancers. In almost all areas of the world, HPV-16 is the most common type found in the cancers. Some regional variation probably exists in the specific proportion of HPV types (105). A follow-up evaluation of the cancers in the international study that were initially believed to be HPV-negative indicated either that they were false-negative results, or that the DNA in the specimens was too degraded for the negative results to be deemed reliable (559). The conclusion from this study was that at least 99.9% of cervical cancers contain HPV DNA. Subsequent systematic assessment of a group of CIN3 and invasive cancers also supports the conclusion that virtually all bona fide cases are associated with HPV DNA (45). Likely, cases reported as being HPV DNA-negative represent false-negative findings.
A recent international analysis of 1,918 cases of squamous cell cancers and 1,928 controls pooled from 11 case-control studies identified 15 HPV types as high-risk, three additional ones as probably high-risk, and 11 types as low-risk (Table 62.6) (365). Of the cases, 90.7% were HPV DNA-positive. Eight of the HPV types (16, 18, 31, 33, 45, 52, 58, and 35) accounted for 95% of the positive cases. With two exceptions (HPV-70 and HPV-73), the phylogenetic relationship between the HPV types correlated perfectly with their being high-risk or low-risk types. Analogous phylogenetic correlations were obtained from a prospective population-based study that used CIN3 as the endpoint (451).
TABLE 62.6 Phylogenetic and epidemiologic classification of human papillomavirus (HPV) types, based on presence or absence in cervical cancer
 | Epidemiologic Classification
 | Probable
Phylogenetic Classification | High-Risk | High-Risk | Low-Risk
High-risk | 16, 18, 31, 33, 35, 39, 45, 51, 52, 56, 58, 59, 68, 82 | 26, 53, 66 | 70
Low-risk | 73 |  | 6, 11, 40, 42.43, 44, 54, 61, 70, 72, 81, cand-89
HPV-16 is the most oncogenic HPV type, with HPV-18 the next most virulent. Together, these two types account for about 70% of cervical cancer. When asymptomatic, prevalent HPV infection was followed prospectively over a 10-year period, and HPV-16 and HPV-18 were found to be substantially more likely to progress to CIN3 or invasive cancer compared with other HPV types, with the rate of progression being higher for HPV-16 than HPV-18 (Fig. 62.19) (275). Analogous results were obtained when a meta-analysis of published studies compared the prevalence of various HPV types in low-grade squamous intraepithelial lesion (LSIL) with their prevalence in invasive squamous cell cancer (104). Compared with 1,928 controls in the international study of 1,918 cases noted above, the odds ratios for developing cervical cancer associated with HPV-16 and HPV-18 was 434 (95% CI 278 to 678) and 248 (95% CI 138 to 445), respectively (365). Although other high-risk types also had high odds ratios, HPV-16 and HPV-18 were the only HPV types whose lower limit 95% confidence interval was greater than 100. These odds ratios are among the highest for a human carcinogen.
Whereas most studies have focused on the more common squamous cell cancers, most adenocarcinomas, adenosquamous carcinomas, and those carcinomas with neuroendocrine differentiation also contain HPV DNA (8,83). In a recent international analysis that pooled eight case-control studies, 81% of the tumors were HPV DNA-positive, and HPV-16 and HPV-18 accounted for 81% of these tumors (83). More of these tumors are associated with HPV-18, compared with squamous cell carcinomas, and in some studies the number of HPV-18 associated tumors is greater than those associated with HPV-16. Some evidence suggests that HPV-18 infection may progress more rapidly and carry a poorer prognosis than HPV-16.
The distinction between high-risk and low-risk HPV types has considerable utility, but should not be overinterpreted. The classification for a particular HPV type is based on the assumption that the relative frequency of exposure and infection has remained constant over many
P.2327

years, which may not be warranted in some instances. Another issue is that even low-risk HPV types may rarely be associated with cervical cancer (203). HPV-6 and HPV-11 isolated from cervical cancers may have alterations in their genome that could have increased their oncogenic potential, or an HPV type might be more oncogenic in an immunocompromised host. It should also be recognized that this classification may not apply to HPV infection in all sites. For example, the Buschke-Lowenstein tumor, which is a low-grade squamous cell carcinoma of the external genitalia, is usually associated with the low-risk HPV-6 or HPV-11 (210,344). Laryngeal cancer complicating recurrent respiratory papillomatosis may also involve these low-risk types (74).
FIGURE 62.19 Cumulative incidence of progression to severe dysplasia or cancer by human papillomavirus (HPV) status at entry over a multiyear period in 20,500 women. (Modified from ref. 275, with permission.)
Natural History of Genital Human Papillomavirus Infection
Genital HPV infection is believed to be the most common sexually transmitted viral infection (26,248,452,453). The estimated prevalence of infection varies with the age of the population and depends on the sensitivity of the assay used to detect HPV DNA in clinical isolates. The peak prevalence is seen in women 15 to 25 years of age, which may be 25% to 40%, and then declines with increasing age (Fig. 62.20). The decreased rate of HPV infection with age probably results from the self-limited nature of most infections, decreased HPV exposure, and resistance to reinfection. Cumulative incidence is estimated to be more than 40% in studies of college aged women, and an estimated lifetime risk of at least 75% for one or more genital HPV infections (26,84,231). An increase in HPV DNA positivity in women over 60 years of age has been identified in some populations (225). It is not clear whether to attribute this phenomenon to a cohort effect, a decrease in immune surveillance, or some other explanation. It is known that HPV can establish latency (55,166,342). The natural history of genital HPV infection in men has been studied less systematically than in women (394). As with
P.2328

women, most infections are self-limited. Male circumcision has been identified as an important negative risk factor for the prevalent infection in the men, in general, and in men with a history of multiple sex partners, with a reduced risk of cervical cancer in their current sexual partners (82).
FIGURE 62.20 Age-specific rates of cervical human papillomavirus (HPV) infection and associated abnormalities. HPV infection with normal cytology is much more common than HPV infection associated with abnormal cervical cytology. The prevalence of HPV infection decreases with age. Peak incidence of cervical intraepithelial neoplasia 3 (CIN3) develops in women who are older than those with the highest rates of HPV infection. Peak incidence of cervical cancer develops in women who are older than those with the highest rates of CIN3. HPV DNA with normal cytology and early cytopathology are point-prevalence data, whereas the CIN3 and cervical cancer data are incidence rates. The data are from several sources in the United States. (Adapted from ref. 453, with permission.)
Although most women with HPV infection of the genital tract do not have any detectable cytologic abnormalities, the epidemiology of genital HPV infection appears to account for the epidemiology of cervical neoplasia, including the dysplasias that precede cervical carcinoma (49). Some analyses published in the 1980s failed to show a strong association between HPV infection and cervical neoplasia. These conclusions were the consequence of false-negative and false-positive HPV DNA results obtained with incompletely validated assays. Following the development of validated HPV DNA assays (422,488), many studies have consistently shown that infection with high-risk HPV represents the major risk factor for high-grade cervical dysplasias and invasive cancer (49,248). In cytologically normal women, being positive for a high-risk HPV places them at much higher risk for developing cytologic abnormalities compared with women who are HPV-negative (285,453,476). In addition, results of a validated serologic assay that can identify currently and previously infected individuals implicated HPV-16–related viruses prospectively in the development of cervical cancer (310).
As noted above, most genital infections are self-limited, with the average infection probably clearing in less than 6 months (26,231,575,577). It appears that clearance of HPV infection returns an individual to the same low risk of CIN3 or invasive cancer as an individual in whom HPV has not been detected previously. Low-grade dysplasia may be caused by infection with either low-risk or high-risk HPV. Persistent (i.e., long-term) infection with a high-risk HPV type, which occurs in a minority of infected women, is the single most important risk factor for developing CIN3 or invasive cancer. It is not entirely clear how long an infection must be present to be declared persistent. In practical terms, persistence is usually defined as meaning that the same HPV type has been identified in two or more genital samples taken over a certain period, with the interval usually being 4 to 12 months. HPV-16 infections are more likely to persist than infection by other HPV types (315). Persistence per se is not sufficient for progression to high-grade dysplasia, however, because low-grade HPV types that persist are much less likely to progress than high-risk types (451). The distinct biological activities of high-risk E6 and E7 are likely to represent at least partial explanations of the differences in the likelihood of progression. Evidence indicates that women with higher viral loads may be more likely to progress to high-grade dysplasia (375,457), but not all studies have supported this conclusion (325).
As persistent infection with a high-risk HPV constitutes the main risk factor for progression to CIN3 or invasive cancer and high-risk HPV DNA is found in virtually all cases of cervical cancer (559), it has been concluded that HPV infection is a necessary cause of cervical cancer. Persistent HPV infection, however, is not sufficient to cause cancer, because some individuals who have persistent infection with a high-risk HPV do not develop serious lesions.
Molecular Pathogenesis of Cervical Cancer
As noted earlier, PV produce a chronic infection of stratified squamous epithelia of cutaneous or mucosal surfaces. To establish this infection, it is believed that the virus must infect epithelial cells that possess long-term proliferative capacity. As the proliferative cells are located in the basal cell layer of the epithelium, it is believed that microtrauma to the upper layers of the epithelium is probably required to provide access of the virus to the basal cells at the time of inoculation. Such trauma occurs frequently during intercourse, which may account for the high rate of genital HPV transmission following sexual exposure of susceptible individuals. In an established infection, the lower layers of the epidermis harbor low numbers of episomal viral genomes and transcribe low levels of viral RNA (143,324,509). Vegetative viral DNA replication, high-level expression of the viral proteins, and virus assembly all occur in the upper epidermal layers, which are undergoing terminal differentiation. Virus assembly occurs in the nucleus, where virions often remain until after the cells are desquamated into the environment.
Genital HPV can infect the genital skin, the vaginal tract, or the cervix (576). If the cervix is not infected initially, the virus must spread locally, by autoinoculation, to the cervix for the individual to be at risk of developing cervical lesions. These can be single or multiple, and only develop in cells that have been infected. The production of progeny virions is usually limited to asymptomatic or low-grade lesions, as the full viral replication cycle is tied to the differentiation process (143).
In high-grade dysplasias, a more restricted number of ORF are expressed, primarily E6 and E7, and their expression is now found in the basal, proliferating layer of the epithelium. It has been difficult to quantify E6 protein, which is expressed at substantially lower levels. Both genes are expressed from a single promoter, with alternate splicing determining their relative level of expression (528), and progression to high-grade disease may be associated with a splicing pattern that favors E7 production. Some indirect evidence may suggest that, in early lesions, the level of E7 is more limiting than E6 (436). E6 and E7 regulate the expression of many genes (436). During long-term infection, these two viral genes appear to be the main drivers, via multiple mechanisms, for progression to high-grade dysplasia and cancer, by orchestrating a series of pathogenetic changes.
Integration of HPV DNA, via nonhomologous recombination, represents a key change that appears to stabilize the high expression of E6/E7 and is associated with more severe lesions. In one study of 155 samples, integration
P.2329

was not detected in any normal or CIN2 lesions, but was present in 5% of CIN2 lesions, in 16% of CIN3 lesions, and in 87% of invasive cancer (280). Other studies suggest that integration occurs in a higher proportion of CIN3 lesions (232). Viral DNA integration can occur at many sites throughout the genome, but is found preferentially at genomic fragile sites (538,565). In a given lesion, it usually involves only one locus or a few loci (605). Most tumor cells express E6/E7.
Viral DNA integration is characteristically associated with deletion of large segments of the viral genome, and with transcription of sequences downstream from the integrated LCR (19,461) (Fig. 62.21). In this integrated form, the E6 and E7 ORFs remain intact in the integrated viral DNA, and they can be transcribed from the LCR, which lies upstream in the integration site. Disruption of the viral E1 and E2 genes, as well as of downstream viral sequences, may permit higher levels of E6 and E7 transcription (131,254,432), whose RNA is stabilized following fusion to downstream cellular sequences. Cellular promoter elements near the integration site may also contribute to the increased viral gene expression. Viral DNA integration occurs in almost all tumors and tumor-derived cell lines that harbor HPV-18, and in most with HPV-16, although the DNA remains episomal in some HPV-16 tumors and cell lines (114). Most cell lines derived from cervical cancer contain HPV DNA, either HPV-16 or HPV-18 (461). They continue to express E6 and E7, which appear to be necessary for their continued viability and their ability to proliferate (131,199,557). Whereas E6 and E7 are polyfunctional proteins and many of their biochemical activities have been found to contribute to the biological properties, the ability of high-risk E6 to inactivate p53 and of E7 to inactivate pRb appears to be an essential property; HPV-16 and HPV-18 positive cell lines derived from cervical and anal cancers harbor wild-type versions of pRb and p53, whereas HPV-negative, tumor-derived cell lines have mutant pRb and p53 (111,112,447,579). Another consistent feature of dysplasias and cancer is that most cells express p16, as a cellular response to the E7-dependent inactivation of pRb (279,443,560). When more than one viral DNA integration site exists, viral gene expression from a single site predominates via methylation of the other sites (261,550).
FIGURE 62.21 Integration of human papillomavirus (HPV) DNA results in high-level expression of E6 and E7. In low-grade lesions, the viral genome is maintained as an episome, which is associated with low-level expression of E6 and E7. Viral DNA integration into the host DNA, which occurs in high-grade dysplasia or cancer, is usually associated with deletion of portions of the viral genome, with preferential retention of the long control region (LCR)-E6-E7 and the higher levels of expression of E6 and E7, attributable to multiple factors.
The development of centrosome abnormalities and aneuploidy, two important related pathologic processes, appears to be initiated before viral DNA integration, and is likely to contribute to this process (407). High-risk HPV can induce abnormal centrosome duplication, which can result in genomic instability and aneuploidy (148,149). The deregulation of this mitotic event appears to depend on both E6 and E7, with the latter protein being most responsible for the effect. In a study that compared the incidence of aneuploidy and viral DNA integration, both were associated with increasing dysplasia (353). Although 95% (19/20) of lesions with integrated viral DNA were aneuploid, only 59% (19/32) of aneuploid lesions had integrated viral genomes. As aneuploidy was found significantly more frequently than integration, it was concluded that deregulated viral oncogene expression results first in chromosomal instability and aneuploidization, which are subsequently followed by viral DNA integration.
The activation of telomerase represents another important HPV-dependent effect relevant to cancer (278,281). In human keratinocytes, this activity is induced primarily by E6 through a mechanism that is largely independent of p53. Efficient immortalization of keratinocytes by E6 and E7 probably depends on the ability of E6 to inactivate p53 and to activate telomerase, although keratinocyte immortalization can be induced by E7 plus either a mutant p53 or the catalytic component of telomerase. In the context of the viral genome, factors in addition to E6 are likely to contribute to telomerase activation (498,502). In cervical lesions, telomerase activation is associated with progression to severe dysplasia and cervical cancer, and cell lines derived from cervical cancers are uniformly positive for telomerase (270,366,489). A gene may exist on chromosome 6 that antagonizes HPV-induced activation of telomerase, as suggested by in vitro studies (502) and by finding increased allelic imbalances at 6q14-q22 in CIN3 and cervical cancer with elevated telomerase activity (548).
Although the studies mentioned above imply a central role for high-risk E6 and E7 in cervical cancer pathogenesis and tumors that contain only integrated HPV DNA have usually lost the E5 gene, evidence suggests that, in HPV-16–associated tumors that retain extrachromosomal copies of the viral genome, E5 may also contribute to their pathogenesis. In one study, HPV-16 E5 protein was detected in 12/20 (60%) of invasive cancers (89). Of the 12 E5-positive cases, 3 cases contained only episomal forms, whereas the other 9 had both episomal and integrated HPV DNA. The presence
P.2330

of E5 protein was significantly associated with the high-level expression of EGF-R and of the related ErbB4 protein. Because HPV-16 E5 has been found to stimulate the activity of EGF-R (512), and EGF-R family members such as ErbB4 may cooperate with EGF-R to transform cells (602), this observation makes it likely that E5 expression in the tumors has pathogenetic relevance.
It has also been found that the oncogenic potential of some intratypic variants may be greater than that of others (68,81,323,584,585). This phenomenon has been best documented for HPV-16 and HPV-18, but also appears to apply to other HPV types. Although HPV types have a worldwide distribution, certain variants are more frequently identified in certain regions. By this criterion, HPV-16 can be divided between those considered to be European variants (also referred to as prototype-like because a European variant was the first HPV-16 identified) and those more distantly related (designated nonprototype-like). Several studies have found that nonprototype-like variants are associated with a greater likelihood of persistent infection, and with high-grade cervical dysplasia and cervical cancer, as well as with anal carcinoma in situ. It should be recognized, however, that prototype-like HPV-16 variants still account for most cases of severe dysplasias and cancer associated with HPV-16. It is likely that the differences in oncogenic potential are attributable to multiple factors. Some may be biologic properties of the virus, including variation in the LCR (262) that may affect replication (237) in activities of one or more viral proteins, particularly E6 (85,316). Variation in the efficiency with which E2 may suppress E6/E7 expression may also be a factor (381). The host response to variants may also be important, including evidence for a role class HLA antigen I and class II haplotypes (597,598).
Cellular Events in Cervical Cancer
Although infection with high-risk HPV may be necessary for the development of cervical cancer, or other cancers attributable to HPV infection, it is clearly not sufficient. Cancer must arise only after other factors have collaborated with the infection. As discussed above, some changes (e.g., integration) may be virus specific. Other changes associated with progression include genetic alteration of cellular genes. These alterations, which reflect the consequence of long-term viral gene expression, especially E6/E7, include downregulation of tumor suppressor genes and proapoptotic genes, or upregulation of proto-oncogenes or antiapoptotic genes (268,304,362,487). The specific changes are heterogeneous, although some occur relatively frequently. Epigenetic silencing of numerous genes has been reported in high-grade dysplasias and cancer (142,165,493). Tumors typically have several cytogenetic alterations, which implies loss or gain of function of several cellular genes. In most instances, the specific gene that has been affected by a given cytogenetic alteration has not been identified. Whereas most of these cytogenetic changes are probably not a direct consequence of viral DNA integration, cellular genes can be directly affected by the viral integration. For example, viral DNA integration near the c-Myc proto-oncogene occurs in about 10% of cervical cancer and has been associated with its increased expression (150,226,565). The c-Myc gene may also be amplified in other tumors, and is frequently overexpressed (3,490).
Consistent with the multistep nature of tumorigenesis, cervical cancers may show additional cytogenetic alterations when compared with adjacent dysplastic lesions (273). Some cytogenetic changes have been found in a relatively high proportion of tumors (304). Those found in one quarter to one half of tumors include loss of heterozygosity in chromosome regions 3p14, 4p16, 4q21-35, 6p21-22, 11p15, 11q23, 17p13.3, and 18q12-22. Loss of heterozygosity in 3p has been identified in cervical dysplasias adjacent to cancers that also have this alteration (211). This observation implies that inactivation of a putative tumor suppressor gene in this region may occur as an early event that could predispose to further progression. The gene encoding the FHIT (fragile histidine triad) gene, which is a putative tumor suppressor gene, is a candidate for the 3p locus. It is located at 3p14.2, and its expression is inversely correlated with the severity of dysplasia or cancer and with prognosis (40,235). Reintroduction of the FHIT gene into tumor cell lines, however, did not alter their biological properties (583). The tumor suppressor of lung cancer 1 (TSLC1) gene, which is implicated in mediated cell adhesion, may be the tumor suppressor gene associated with loss of 11q23 (501).
In contrast to the multiple loci with loss of heterozygosity, a gain of chromosome 3q24-28 has been reported to be present in almost all cervical cancers, but to be absent from most cases of severe dysplasia (228). The gene encoding the catalytic subunit of the class 1A phosphatidylinositol 3-kinase (PIK3CA), which is located in 3q26.3 and is involved in the PI3 kinase/AKT signaling pathway, has been proposed as a candidate oncogene for this amplified locus (334). The PI3 kinase/AKT pathway, which promotes growth and is anti-apoptotic, is active in most cervical tumors. This activity is associated with inactivation of the PTEN tumor suppressor gene and frequent PIK3CA amplification (38,95). EGF-R overexpression may also have prognostic significance (272).
Evidence suggests that cervical cancers may have undergone changes that help them to evade the immune system (64,173,506). The most frequent changes involve the downregulation of HLA antigen class I alleles, which are normally expressed on keratinocytes, in contrast to class II (110,507). Consistent with a role in progression, downregulation of one of more class I alleles occurs in most tumors, and is reported to be greater in metastases compared with the primary tumor. Patients who are HLA-B7 positive whose tumors downregulate this allele have a poorer prognosis, and selective loss of HLA-B7/40 allelic products is associated with lymph node metastases. Several mechanisms may account for the downregulation of class I
P.2331

expression (58,110,284). Some affect class I alleles directly by mutation or deletion, whereas others affect the class I processing system, primarily by downregulation of the TapI transporter, which is required for class I processing. The HLA antigen region is located on the short arm of chromosome 6, at 6p21.3, which is within the 6p21-22 region that, as noted above, has been reported to be a frequent site of cytogenetic abnormalities in cervical cancer. Therefore, it is likely that many of the cytogenetic rearrangements in this region reflect alterations in class I alleles. In addition to these class I changes, most primary tumors aberrantly express HLA antigen class II molecules, perhaps in response to inflammatory cytokines produced by infiltrating lymphocytes. Class II expression is not a feature of metastatic lesions.
Other Cofactors in Cervical Cancer
Because only a few women infected with high-risk HPV are destined to have a malignant outcome, host and environmental factors have been examined for their possible influence on the incidence of cervical cancer and its precursor lesions (82,229). When controlled for the presence of HPV infection, smoking, oral contraceptives, pregnancy, parity, nutrition, micronutrients, and other sexually transmitted diseases (STD) (485) have been found in some studies to be associated with increased risk. In most instances, it is not clear how the cofactor contributes to dysplasia and carcinogenesis. Possibilities include increasing the risk of establishing infection, decreasing local or systemic immunity, stimulating the growth of HPV-infected tissue, and inducing mutations in infected tissue. It may be relevant that higher levels of a tobacco-specific carcinogen have been identified in the cervical mucus of cigarette smokers (412). Some evidence suggests a hereditary contribution to the risk of cervical cancer (224,335). Although not all studies have found positive results, specific alleles of some immune response genes appear to be associated with susceptibility to, or protection from, serious HPV infection. These include HLA antigen class I and II genes and killer immunoglobulin-like receptor (KIR) genes, which recognize specific HLA antigen class I allotypes (79,229).
Human Papillomavirus in Other Genital Sites
Anogenital Warts (Condylomas)
As with cervical HPV infection, condylomas are most prevalent among young, sexually active adults, and their frequency usually parallels that of other sexually transmitted conditions (26,394). The estimated prevalence in the United States is 1% of the sexually active population aged 15 to 49. The increase in sexual promiscuity that began in the mid-1960s was associated with at least a fourfold increase in the incidence of condylomas. Penile lesions occur commonly in sexual contacts of women with cervical intraepithelial neoplasia (25). Infection may be subclinical (55).
Condylomas are usually exophytic lesions that are frequently multiple. They can arise anywhere on the external genitalia and can be found simultaneously in multiple sites. In men, they occur most commonly on the penis and anus, and in women on the perineum and anus. The anus can develop multiple lesions that coalesce to surround the anal canal. Most condylomas are usually self-limited, regressing spontaneously or after local treatment, but some lesions can persist for years. As with other HPV infections, genital warts, when they arise in patients with impaired cellular immunity, can be extremely refractory to treatment. They can also increase in size and number during pregnancy, and regress following delivery. This sequence of events may also be a reflection of the immune suppression associated with pregnancy.
About 90% of genital warts are caused by HPV-6 or HPV-11, which are closely related to each other, with HPV-6 predominating (205). Other HPV types, including HPV-16, may also be found in these lesions. Bowenoid papulosis is a related entity (207). The lesions usually consist of multiple small papules that histologically resemble Bowen's disease or squamous cell carcinoma in situ. Most of these lesions contain HPV-16, but the rate of transition to frank malignancy appears to be much lower for the external genitalia than for the cervix. Some genital warts in children may be sexually transmitted, secondary to sexual abuse (106,377). Genital lesions in children, however, can commonly result from virus inoculation at birth or from incidental spread from cutaneous warts. In contrast to anogenital lesions in adults, a significant proportion of genital warts in children contain HPV types that are usually isolated from nongenital warts, perhaps because, compared with adults, the genital skin in children is more susceptible to infection with these nongenital HPV types.
Vulvar, Vaginal, and Penile Malignancy
Genital HPV can routinely infect other genital areas that contain stratified squamous epithelium. The risks associated with HPV infection at these sites appears to be similar to that of cervical infection (248). HPV DNA, usually HPV-16, is found in a subset of cancers of the vulva, vagina, and penis. Giant condyloma acuminata, also called the Buschke-Lowenstein tumor, is a low-grade, locally invasive squamous cell carcinoma that involves the external genitalia, most frequently the penis. It is associated with low-grade HPV types, such as 6 and 11 (210,344).
In squamous cell carcinoma of the vulva, most invasive tumors designated morphologically as being warty or basaloid arise in younger women and contain HPV DNA, especially HPV-16 (192,248). Smoking and infection with herpes simplex virus type 2 have been identified as possible cofactors for vulvar cancer. Vulvar and vaginal dysplasia occur more frequently in women with a previous history of cervical dysplasia (139), and evidence, based on virus-host DNA junction analysis, indicates that, in some instances, dysplastic cells may actually have been self-transplanted from the cervix to these sites (555). In
P.2332

contrast to basaloid vulvar cancers, HPV DNA is found in only a few keratinizing squamous cell carcinomas of the vulva, which is associated with older women and with mutation of p53.
Anal Cancer
Anal cancer shares important similarities with cervical cancer, as well as some differences. The disease is somewhat more frequent in women than in men, with about 2,700 female cases and 1,900 male cases per year in the United States (253). The incidence in women increased during the 1980s and has remained constant since then, whereas the incidence in men has increased steadily since the 1980s (394). Anal HPV infection appears to be sexually transmitted in most instances, and a history of receptive anal intercourse in women and of homosexual activity in men is associated with an increased risk for this cancer (177). Such a history is often lacking, however, which makes it likely that some anal infections have spread from other genital areas. Consistent with this interpretation, simultaneous cervical and anal infection, often with the same HPV type, is common. The rate of anal infection by HPV appears to be similar to that of cervical infection, although anal HPV infection has been studied less systematically than cervical infection (572). As with cervical cancer, high-risk HPV have been found in most anal cancers, with an even greater preponderance of HPV-16 than in cervical cancer, and most anal cancers arise in the transition zone between columnar and squamous epithelium. In one large study from Scandinavia, 83% of HPV-positive tumors contained HPV-16, 93% of tumors from women were HPV positive, whereas 69% of the tumors from men were HPV positive (177). It would appear, therefore, that most of these cancers in the women were attributable to HPV infection, whereas some proportion of the anal cancers in men might not be associated with HPV infection.
One important difference from cervical cancer is that the risk of anal cancer in the general population appears to be much lower than for cervical cancer, although it is not known what may account for these differences in rates of progression. In countries with effective cervical cancer screening programs, comparisons between the incidence of cervical cancer and anal cancer underestimate the difference in risk of progression because these programs prevent many potential cases of cervical cancer. In developing countries, however, where almost no impact exists of Pap smear screening on the incidence of cervical cancer, the incidence of anal cancer in women is less than one tenth that of cervical cancer.
The risk of anal cancer among individuals who are human immunodeficiency virus (HIV)-positive is much greater than in the general population, with especially high rates for HIV-positive male homosexuals. According to the AIDS-Cancer Match Registry Study in the United States, HIV infection was associated with a relative risk, for invasive cancer, of 6.8 for women and 37.9 for men (176). The difference in risk between women and men was attributable to the group of HIV-positive homosexual men, whose relative risk was 59.5, compared with a relative risk of 5.9 for male HIV-positive male intravenous drug users. As discussed in more detail below, a high proportion of men and women with HIV infection also have anal HPV infection (123). Studies from San Francisco report anal HPV infection in 93% of HIV-positive male homosexuals (versus 61% of HIV-negative homosexual males), compared with 76% of HIV-positive women. It is unlikely, therefore, that the increased risk of male homosexuals to anal cancer results primarily from a higher incidence of anal HPV infection. Instead, it seems reasonable to postulate that an additional feature specific to receptive anal intercourse (e.g., as trauma) may collaborate with HIV and HPV infection (176). Consistent with this interpretation, at least some of the increased risk of male homosexuals to anal cancer seems to have predated the HIV era (352). The high risk of anal cancer among homosexual and bisexual men who are HIV-positive has led some investigators to suggest routine screening of this population for anal squamous epithelial lesions.
Human Papillomavirus Infections of the Aerodigestive Tract
Infections of the Oral Cavity
Benign HPV infections of the oral cavity occur commonly (411,521). They may be asymptomatic or associated with single or multiple lesions in any part of the oral cavity. Genital-mucosal HPV types, especially HPV-6, HPV-11, and HPV-16, have frequently been recovered from oral tissue. HPV is usually identified in at least one half of papillomatous lesions in the oral cavity lesions, but some lesions appear to be HPV negative. HPV-6 and HPV-11 seem to be responsible for most benign HPV oral lesions, although HPV-16 may also be found. Focal epithelial hyperplasia (FEH) is a well-defined clinical entity that occurs only in the oral mucosa. Its distribution is worldwide, but it is most prevalent in the indigenous populations of Central and South America and of Alaska and Greenland. In Greenlandic Eskimos, the prevalence in different localities varied between 7% and 36%. In contrast, the prevalence among Caucasian residents in the same localities was less than 1 in 300. Most infection is attributed to HPV13 or HPV32, two types that appear predominantly to infect the oral cavity. Maternal transmission of genital-mucosal types to newborns occurs, but its relevance to disease outside the oral cavity seems to be limited to recurrent respiratory papillomatosis, as discussed below (135).
Head and Neck Cancers
Cigarette smoking and alcohol consumption are two well-known risk factors for head and neck cancer. Although HPV
P.2333

does not appear to be involved in most cancers in this region, consistent data indicate that a subset of oral cancers are attributable to HPV infection (31,57,191,288,483). HPV-16 accounts for about 90% of the HPV-positive tumors. Most of these HPV-associated cancers are located in the oral pharynx, which includes the tonsils, tonsillar fossa, base of the tongue, and soft palette. In the United Sates, the incidence of these cancers, but not those at other oral sites, has increased approximately 2% per year between 1973 and 1995, presumably because of the increase in sexually transmitted HPV infection (175). Genital–oral sex may be a risk factor for these tumors, and the risk of HPV infection and cigarette smoking may be more than additive. HPV-positive tumors tend to have a characteristic basaloid morphology; they are less likely to harbor mutations of p53 or pRb, and more likely to express p16. They may also have improved disease-specific survival.
Recurrent Respiratory Papillomatosis (Laryngeal Papillomatosis)
Laryngeal papillomatosis is a rare condition whose papillomas can severely compromise the airway, particularly in young children (187,265,480). Most lesions are caused by genital HPV types associated with external genital warts, especially types 6 and 11. The vocal cords of the larynx is the site most commonly affected, but papillomas can arise at other sites, such as the trachea, lungs, nose, and oral cavity, even without laryngeal involvement. Lesions can be single or multiple. Symptomatic papillomas are generally treated surgically, but the recurrent nature of the disease means that periodic surgical treatment may be required. It is important to avoid the necessity of performing a tracheostomy in patients with recurrent respiratory papillomatosis (RRP), because papillomas often grow along the tissues involved in the tracheostomy, resulting in severe morbidity. In 2000, it was estimated for the United States that a typical case of juvenile-onset RRP cost about $200,000, with the annual nationwide cost of this condition being $40 to $123 million (41).
Epidemiologic studies suggest at least two modes exist by which RRP develops (266,472). One primarily affects young children and the other when RRP is first diagnosed in older individuals (Fig. 62.22). RRP may occur at any age, but the risk of developing it decreases after the age of 5 years. In children below this age, a history of genital warts in the mother is a risk factor for RRP. In a population-based study in Denmark, close to 1% of children whose mothers had a history of genital warts developed RRP, corresponding to a 231 times higher risk of RRP relative to women without a history of genital warts (481). First pregnancy and young age of the mother are associated with an increased risk, whereas cesarean section carries a lower risk (472). HLA antigen class II polymorphism may also be a contributing factor (183). Most cases of RRP that arise in early childhood are probably attributable to intrapartum transmission of HPV. In utero transmission also occurs, but is rare. A history of oral–genital sex may be a risk factor in adult RRP.
FIGURE 62.22 Cumulative percentage of cases of recurrent respiratory papillomatosis (RRP) in the United States. RRP up to 5 years of age has a strong maternal inheritance component. (Modified from ref. 361, with permission.)
Although HPV-6 causes genital warts more frequently than HPV-11, the reverse is true of RRP, and cases with HPV-11 tend to be more severe than those associated with HPV-6 (265,414,570). Given the presumed single exposure to HPV during vaginal delivery, the long and variable latent period of up to 5 years for childhood RRP remains to be explained. One possible explanation could be that viral latency is established in a proportion of exposed neonates before they develop symptomatic infection; latency has been shown in the larynx of patients with RRP who are in remission (342).
Recurrent respiratory papillomatosis is associated with a low risk of spread to the bronchi and lungs, progression to severe dysplasia, and even to cancer (187). The risk of such progression is increased if the papillomas have been subjected to X-irradiation, which was a common treatment of RRP in the 1940s. In contrast to cervical cancer, HPV-6 and 11 in RRP are clearly associated with severe dysplasia and cancer, with HPV-11 predominating, although high-risk types such as HPV-16 may sometimes be found in laryngeal cancer not associated with RRP (59).
Human Papillomavirus and the Nongenital Skin
Nongenital Skin Warts
Nongenital skin warts are benign papillomas that occur most commonly on the hands and feet, although they can arise in almost any location (67,251). They occur
P.2334

frequently in older children and young adults (214,439), with some surveys of school children indicating a prevalence of approximately 10% (302). PV are resistant to desiccation (429). They can remain infectious in the environment for extended periods, and transmission via fomites can occur relatively commonly for nongenital warts (186). Because of the apparent need for PV to infect basal cells at the time of inoculation, maceration of the skin may predispose to cutaneous infection. Multiple lesions are most common, and they can be distributed symmetrically or be unilateral. Lesions involving apposing areas of skin or mucous membrane, as occur frequently, probably develop by autoinoculation. Most infections are present for several months and regress spontaneously within 2 years, although some persist indefinitely.
Although not absolute, a reasonably good correlation is seen between the clinical lesion and the HPV type. HPV-1, HPV-2, HPV-4, HPV-27, HPV-57, and HPV-65 are usually associated with common warts and plantar warts, including mosaic warts, whereas HPV-3, HPV-10, HPV-28, and HPV-41 are found in flat warts. Butchers and meat handlers may have an unusually high prevalence of hand warts. No evidence suggests that these warts are caused by animal PV. Instead, HPV-7 is found in most lesions. It is believed that the combination of maceration and trauma predispose these workers to the development of clinical lesions when they are exposed to this HPV type.
Regression of lesions is believed to be mediated immunologically. When most lesions regress spontaneously, there may be a mild mononuclear cell infiltrate, although regression of flat warts can be associated with an erythematous reaction around the lesions in association with an intense inflammatory infiltrate. The low incidence of warts in older individuals may imply that immune mechanisms have rendered them resistant to infection.
Epidermodysplasia Verruciformis
Epidermodysplasia verruciformis is a rare disorder in which affected individuals have a unique susceptibility to cutaneous HPV infection (337,382). The warts usually develop in childhood, become widespread, do not tend to regress, and, in some instances, may progress to squamous cell cancers. Two predominant types of lesions are seen, which can occur in the same patient. Some lesions have the appearance of flat warts, whereas others are flat, scaly, red-brown macules. The flat warts are caused by the same HPV types that induce flat warts in the general population, usually HPV-3 or HPV-10. The scaly lesions are associated with EV-specific HPV types, most frequently HPV-5 and HPV-8. Patients with EV are frequently infected with several HPV types.
In approximately one half of affected patients, EV occurs as an inherited disorder, and many families with EV have a history of parental consanguinity. Inheritance appears to have an autosomal recessive pattern in most affected families, although one family with apparent X-linked recessive inheritance has been reported. Cases with autosomal recessive inheritance are genetically heterogeneous, because the condition in different families has been mapped to two distinct chromosomal loci (417). Two adjacent novel genes (EVER1 and EVER2) with nonsense mutations in some EV families have been molecularly identified at one of these loci (17q25) (416).
Patients with EV do not ordinarily display an increased susceptibility to clinical infection with other microbial agents, including the mucosal HPV types or those HPV types associated with common warts. As many healthy individuals have been found to harbor EV-specific HPV types in normal skin, patients with EV are unusual in that these HPV types produce clinically apparent lesions. The lesions in patients with EV are resistant to usual treatment modalities. Global defects in cellular immune function can be demonstrated in most, but not all, patients with EV. In addition, acquired EV has been described in association with HIV infection (34), and clinical lesions associated with EV-specific HPV types have been described in other immunosuppressed individuals (311).
About one third of patients with EV develop skin cancers in association with their lesions. Most of the malignant tumors remain local, but regional and distant metastases may occur. The risk of malignant progression is limited to the pityriasis-like lesions, which are the lesions that contain the EV types. HPV-5 and HPV-8 seem to be the most oncogenic, because approximately 90% of the skin cancers contain one of these two types. The skin cancers usually develop on sun-exposed areas, implying that carcinoma develops in EV by a combination of infection by an oncogenic EV HPV type plus the cocarcinogenic effects of UV light. p53 mutations are common in EV-associated cancer (387), in contrast to the mucosal cancers associated with HPV.
Nonmelanoma Skin Cancer
Nonmelanomas skin cancers (NMSC), which are extremely common, are generally subdivided into basal cell carcinomas (BCC) and squamous cell carcinomas (SCC). They generally arise on exposed areas of skin, exposure to sunlight is a predominant risk factor, and tumors associated with sun exposure are usually locally invasive, but only rarely metastasize. The skin of immunosuppressed individuals is at high risk of developing warts as well as premalignant lesions and NMSC, especially SCC, in exposed areas (219,383,402).
The known oncogenic potential of at least some HPV and the consistent finding of certain HPV types in SCC associated with EV make HPV infection an attractive etiologic agent for at least some NMSC in individuals who do not have EV. With sensitive detection techniques (e.g., nested PCR), approximately 30% to 40% of NMSC from immunocompetent patients may be HPV positive, with the rate being about twice as high in tumors from immunosuppressed
P.2335

patients (122,125,473). Most HPV-positive cases have EV types. The fraction of these tumors in which HPV should be given a pathogenetic role remains unclear, however. Predominant HPV types have not been as clearly identified in NMSC as in EV-associated cancers or mucosal cancers associated with HPV, and the HPV-positive tumors are not clinicopathologically distinct from the HPV-negative ones, in contrast to vulvar or oral cancer. Although a small number of NMSC may contain HPV DNA in high copy number and express viral RNA (383,413), that very sensitive techniques are required to detect HPV DNA in a high proportion of NMSC means that substantially fewer than one viral DNA copy per cell is found in most positive cases. This result implies either that HPV induces the tumors but may not be required for their maintenance (563), in contrast to mucosal HPV-associated tumors, or that the detection of HPV DNA may be an epiphenomenon. This latter possibility needs to be seriously considered, because healthy skin may contain HPV, especially EV types, as commensal agents (12,54), and removal of the superficial layers of NMSC lesions has been reported to result in a drastic reduction in the proportion of HPV-positive lesions (170).
Human Immunodeficiency Virus and Human Papillomavirus Infections
The immune suppression resulting from HIV infection is associated with an increased susceptibility to infection by many other microbial agents. The risk of genital HPV infection may be particularly high for HIV-infected individuals because infection by both viruses is often via sexual transmission, and it is well known that exposure to one sexually transmitted agent places an individual at higher risk for exposure to other sexually transmitted agents. Thus, individuals at high risk for sexual exposure to HIV would tend to be at high risk for exposure to genital HPV infection.
Well documented is the fact that cervical HPV infection is detected more frequently in HIV-positive women than in those who are HIV negative; the infection is even more likely to persist; it is more likely to result in cytologic abnormalities; and a much greater risk is seen for high-grade dysplasia (388,516). In a prospective study of women in New York at high risk of HPV infection, cervical swabs taken at the initial examination detected HPV DNA approximately twice as frequently in HIV-positive women compared with HIV-negative women (56% versus 31%), persistent infection was six times as frequent in the HIV-positive women (24% versus 4%) (516). Low-grade dysplasia (CIN1) was about three times as frequent in HIV-positive women (13% versus 4%), whereas high-grade dysplasia was seven times more frequent (7% versus 1%). Low CD4 counts in HIV-positive women represent an independent risk factor.
These features of HPV biology in HIV-positive women made it likely that HIV-positive women would have a high rate of cervical cancer. Indeed, retrospective studies from New York reported that an unexpectedly high proportion of cervical cancers diagnosed in women under 50 years of age were HIV-positive (336), leading the Centers for Disease Control and Prevention (CDC) in 1993 to designate cervical cancer as an acquired immunodeficiency syndrome (AIDS) case-defining illness. Analysis of large cohorts has documented that HIV infection places women at increased risk of developing cervical cancer (176,470). HIV infection represents a risk factor for other malignancies associated with HPV infection, including cancers of the vulva, penis, and anus (176). As noted, the relative risk for anal cancer is especially high for HIV-infected male homosexuals.
In contrast to the inverse correlation between CD4 levels and the risk of HPV infection and dysplasia, the risk of invasive cancer has not been associated with low CD4 levels (1). In addition, although highly active antiretroviral therapy (HAAART) has led to a substantial reduction in the incidence of Kaposi's sarcoma-associated herpesvirus (KSHV)-associated tumors and with Epstein-Barr virus (EBV)-associated non-Hodgkin's lymphoma. There is only a modest reduction in HPV-associated dysplasia and no reduction in HPV-associated cancer (1,5,97,123,388).
Immunity
The virus life cycle, which occurs in maturing keratinocytes and results in the release of virions via desquamating cells, appears to have been designed to minimize the exposure of the immune system to viral antigens. Many aspects of PV biology, however, point to the importance of the immune response in determining the course of infection (64,173,373,506). T-cell immune responses appear to be most important for regression once the host has been infected, whereas humoral immunity probably helps prevent the spread of infection to new sites within the host and reduce the likelihood of reinfection. Regression of infection and resistance to reinfection appear to be type-specific phenomena (315,533), consistent with the type-specific nature of most T-cell and B-cell epitopes in HPV proteins. The apparent antigenic stability within a given HPV type may suggest that each type is currently subjected to relatively little pressure for immune selection.
When multiple warts are present, it is not uncommon for removal of one wart to be followed by the regression of others, suggesting an immunologic response triggered by release of antigen from the treated wart. Patients with conditions that affect T-cell immunity, such as pregnancy, immunosuppressive chemotherapy, or HIV infection, are at increased risk of HPV infection that persists, as well as an increased risk of cervical cancer (7,14,123,167,176). Likely, at least some of these infections now represent reactivation of latent disease, rather than being secondary to new exogenous exposure. Even benign HPV infections in
P.2336

immunosuppressed patients are notoriously difficult to treat, and reduction of the immune suppression may be associated with the spontaneous improvement of the HPV-induced lesions.
Although these observations indicate that the immune system, especially T cells, can influence the outcome of HPV infection, protective immunity is incompletely understood, and the viral determinants that induce the immune responses responsible for regression remain uncertain. Likely, several viral antigens may possess this capacity, given the genetic heterogeneity of human immune responses and that HPV infection is self-limited in most immunocompetent individuals. Animal PV models support this possibility, with experimental evidence that the cellular immune response to E1, E2, E6, E7, and L2 may each contribute to the regression of lesions (318,373,466). Experimental CRPV infection of outbred rabbits appears to be prevented in a higher proportion of rabbits when they are immunized with a cocktail consisting of genes encoding several nonstructural viral proteins, rather than with only one of the viral genes (215). Regressing COPV lesions also contain CD4+ and CD8+ cells (372). In women, cytotoxic and helper T-cell responses to HPV-16 E2, E6, and E7 occur more frequently in patients with a history of regressed lesions, compared with those with persistent lesions (48,121,260,368). Activation of the interferon response and E5-dependent interference with MHC class II antigen maturation may also contribute to immune evasion (90,600).
As discussed in the section on prevention, the high levels of serum neutralizing antibodies induced by L1 VLP vaccination can prevent HPV infection. Under natural conditions, however, prevention against reinfection may depend on both B-cell and T-cell immunity, because the levels of L1 antibodies may correlate more with duration of infection than with regression, and some women with regressed lesions do not have detectable L1 antibodies, as determined by enzyme-linked immunosorbent assay (ELISA) (80,134) or neutralization assay (395).
As noted in the section on cofactors, evidence indicates that polymorphisms of HLA antigen class I and II, Tap1, Tap2, and KIR may predispose individuals toward or against the development of cervical dysplasia and cervical cancer, some with type specificity, presumably because they influence the likelihood of persistent infection (64,79,201,229). In addition, a naturally occurring HPV-16 E6 variant that affects a putative HLA-B7 restricted cytotoxic T lymphocytes (CTL) epitope has been found in the cancers of HLA-B7 positive women, raising the possibility that this mutation might render the virus less immunogenic for these women (159). The plausibility of class II alleles serving an important role in the immune response to HPV infection was strengthened by data obtained with CRPV infection of rabbits. In this animal PV system, both susceptibility and resistance to persistent infection and progression to carcinoma have been linked to class II alleles (64). In addition, infection with two closely related CRPV strains, which differ primarily in their E6 and E7 amino acids, has identified some class II alleles associated with regression against one strain and persistence in the other (442). These observations support the notion that an allele-specific restriction in the binding and presentation of CRPV antigens play a critical role in determining the outcome of infection.
Patients who develop one HPV-associated tumor are at increased risk of developing a second HPV-associated tumor (175,515). In renal transplant recipients, this association is almost certain to depend on their immunosuppression. By extension, it is possible that nonimmunosuppressed individuals who develop additional HPV-associated tumors may have an impaired immune response to the HPV infection. Although a genetic component is plausible, cigarette smoking, which may be carcinogenic or immunosuppressive, has been found to be an associated environmental risk factor.
Diagnosis and Treatment
Human Papillomavirus Diagnosis
The approach used for the diagnosis of HPV infection may depend to a considerable degree on the underlying goal for making the diagnosis. These goals can include a determination of whether HPV is present, whether an active infection is present, which HPV type(s) is associated with the infection, and the degree of cellular atypia associated with the infection. If routine in vitro propagation of HPV from clinical samples were available, its isolation from productive infections, theoretically, would be possible. No such assays exist, however, and their utility would be limited by the fact that high-grade dysplasias and cancers do not produce infectious virus. The potential use of virus-specific antisera in tissue sections or extracts is limited by analogous considerations. L1 and E4 proteins can be expressed at high levels in productive lesions, but not in high-grade dysplasias and cancers (143). In such advanced lesions, E6 detection has been unreliable and, although detection of E7 may have utility in investigational studies, no high throughput method has been validated for clinical use. Serologic assays in an ELISA format that monitor the antibody response to L1 in VLPs may have utility for population-based research studies (80,134,249), and a high-throughput neutralization assay that appears to have comparable sensitivity has also been developed (395). These assays, which measure both current and past infection, are not sufficiently sensitive or specific, however, to be used for routine clinical diagnosis.
On the other hand, sensitive, reproducible, and robust molecular assays have been developed to detect HPV DNA, and RNA in cervical swabs and biopsy samples (249,317,360). The approaches for such assays include PCR consensus primers (or alternative amplification systems)
P.2337

that can be used in conjunction with a reverse line blot for specific hybridization, synthetic RNA probes that capture viral DNA, real time PCR, and microarrays. Most assays detect L1 DNA sequences, whereas others detect E6 or E7 DNA or RNA. There has been more experience with viral DNA detection, but measurement of viral RNA also appears to be sensitive and specific. Several of the assays have been, or are in the process of being, rigorously validated, as is necessary for a clinical diagnostic test. Thus far, the hybrid capture II test, which detects a cocktail of high-risk HPV types, is the only test licensed thus far by the U.S. Food and Drug Administration (FDA). It is likely that this test will be superceded in the future by tests, such as hybrid capture III and others that identify specific HPV types. As a substantial proportion of infected individuals harbor more than one HPV type, approaches that are able to identify multiple infections have some theoretic advantage, especially from an investigational perspective. The greater oncogenicity of HPV-16, and HPV-18 to a lesser extent, may also argue for the importance of knowing whether a patient is infected with either of these HPV types (275).
The development of these HPV-based assays has had an enormous impact on understanding the natural history of HPV infection. In addition, the assays are also being applied to clinical practice. Since its introduction in the 1950s, Pap smear screening has led to a substantial reduction in the incidence of cervical cancer. Even with technical improvements in Pap tests, we have entered a transition phase in which it is likely that HPV-based assays will supplant Pap smear screening as a primary screening assay, at least in some settings (130,476,580,581). The high prevalence of HPV infection in sexually active women until they reach 25 to 30 years of age, together with the likelihood that most infections in these young women will clear spontaneously, severely limit the utility of the HPV-based approach in women below this age. On the other hand, studies in women older than 30 years of age, whose prevalence of HPV infection is lower and is more likely to reflect persistent infection, have shown that using HPV detection as a primary test is superior to Pap smear screening, with substantially fewer false–negative results for identifying high-grade dysplasias. HPV testing has also been shown to have clinical utility in women with equivocal (ASCUS) Pap smears. Another potential advantage of HPV-based tests is that the diagnostic accuracy of self-collected specimens has been validated in several studies (379). Biomarkers other than HPV may also have the potential to contribute to identifying serious HPV infections. The most advanced is p16, which is elevated in response to the inactivation of pRb by E7 from high-risk viruses (279,443,560). Other markers, including cell-encoded proteins and methylated DNA, are also being evaluated (204,338,493).
The sensitivity and reproducibility of HPV-based assays also implies that such assays could lead to lengthening the interval between screening tests for cervical cancer without placing women at increased risk of cancer. In low resource settings, if HPV-based assays were sufficiently inexpensive and could be combined with inexpensive effective treatment, once-in-a-lifetime or twice-in-a-lifetime screening of women could substantially reduce the incidence of cervical cancer (450).
Treatment
In cervical HPV infection, treatment of low-grade dysplasia is not usually warranted, given that most of these lesions will clear spontaneously. High-grade dysplasias represent precancerous lesions that are unlikely to resolve spontaneously, and their treatment is recommended to prevent cervical cancer. Depending on the setting, treatment of cervical dysplasia can be surgical, with cryotherapy, via loop electrosurgical excision repair, or by laser. In most instances, this approach prevents cervical cancer. HPV testing can be used in this setting, because most successfully treated cases become negative for HPV DNA, whereas incompletely treated cases may remain positive (606). Cervical cancer is treated by surgery, radiotherapy, and chemotherapy, with early stage tumors having a better prognosis than more advanced tumors (350,469).
Therapeutic vaccine studies with preclinical models have shown some therapeutic efficacy with several nonstructural viral proteins, including E1, E2, E6, and E7, either as peptides, full-length proteins, or scrambled proteins (428,499,500,506,547). E6 and E7 have the theoretic advantage of being expressed in all stages of infection, including high-grade dysplasia and cancer, and most therapeutic vaccine studies have focused on these two proteins. It may be more difficult, however, to induce an effective therapeutic response in high-grade dysplasia and cancer, because immune parameters are more likely to be disregulated than in low-grade disease. Human clinical trials have resulted in the induction of immune responses, but relatively little clinical improvement in most reports. Vaccination with a recombinant vaccinia virus that encoded E6 and E7 from HPV-16 and HPV-18 (TA-HPV) in women with high-grade vulval intraepithelial neoplasia (VIN) resulted in partial clinical responses that correlated to some degree with immune response (118).
Given what is now known about key molecular events in HPV infection, considerable potential exists for developing antiviral therapies against HPV (138,499,505,574). An antiviral that targeted a molecular activity common to all HPV types, or at least to a large number of them, such as the interaction between high-risk E6 and E6AP, might have the theoretic advantage of being active against multiple types, in contrast to the predominantly type-specificity of most viral antigens. Antisense and ribozyme approaches may also have some potential, but their activity is likely to be type specific.
Two immunomodulatory agents, interferon and immiquomod, are approved for used against genital warts,
P.2338

although destructive therapy is often used to treat these lesions. In placebo-controlled trials, intralesional and parenteral interferon therapy was active against refractory genital warts (102), whereas topical imiquimod, which activates TLR7 and induces interferon and other cytokines, was also effective (39,157,520). Neither agent, however, cures more than two-thirds of treated patients.
Interferon therapy of recurrent respiratory papillomatosis has been less successful than that of genital warts, and surgery remains the principal therapeutic modality, with only a few patients appearing to derive therapeutic benefit. In uncontrolled studies, cidofovir, which inhibits DNA polymerases and induces cytotoxicity, has shown some efficacy in juvenile and adult RRP (367,475).
As with other HPV infections, no specific antiviral therapy is available for nongenital warts. Most treatments are aimed at destroying the lesional tissue while causing as little long-term damage to the surrounding normal tissue. No treatment will cure all warts, which has led to the wide range of therapies. At least partial regression can be obtained with many therapies, but even complete clearance that is then followed by recurrence is usually of limited clinical value. Traditional therapies include topical application of caustic agents (e.g., salicylic acid, podophyllin), cryotherapy, inhibitors of DNA synthesis (5-fluorouracil), and surgical therapy or laser treatment.
Prevention
Interruption of Transmission
As noted above, the epidemiology of various forms of HPV infection can differ drastically. Therefore, approaches to control genital HPV infection would be distinct from those to control nongenital infections. Pap smear screening can prevent most cervical cancers, which represent the most serious public health consequence of HPV infection. Current efforts to prevent HPV infection, however, have not been particularly successful.
Public health efforts that can prevent other sexually transmitted infections should, in principle, also be effective in preventing genital HPV infection. Indeed, decreased sexual promiscuity on the part of both sexual partners should reduce the likelihood of exposure to genital HPV. On the other hand, in the absence of specific treatment that would eradicate the infection, investigation of sexual partners of infected individuals would not be expected to have much impact on HPV transmission, although it may help identify infected individuals who otherwise might not realize that they are infected. Although HPV can infect genital areas that are not covered by condoms, condom use may reduce the incidence of genital HPV infection. Consistent with this possibility, several studies in men have reported that condom use is associated with fewer genital HPV infections and a shorter duration of infection in those men who were infected (394). For women, a recent meta-analysis found no consistent evidence that condom use in their sexual partners reduced the risk of acquisition of cervical HPV infection, but it was associated with some protection against genital warts, CIN2, CIN3, and cervical cancer (339). It is not known definitively whether eradication of visible lesions lowers the transmission rate of genital HPV infection.
Epidemiologic findings, discussed earlier, suggest that most cases of RRP that arise in infants and young children have been transmitted from exposure to the mother's HPV during vaginal delivery. This hypothesis raises the possibility that the use of cesarean section for the delivery of infants of mothers with known genital HPV infection would reduce the risk of HPV exposure. The incidence of genital HPV infection is high, however, whereas that of RRP is low, which means that many cesarean sections would be needed to prevent each case of RRP. These considerations suggest that the morbidity and mortality risk to the mother associated with cesarean section may, in most situations, be greater than the risk of RRP to the baby, which has led some investigators to argue against the widespread use of this procedure to prevent RRP. Because the risk of RRP is greater for younger women and for first pregnancies, however, a subset of HPV positive women may exist for whom the cost-to-benefit analysis might favor cesarean section (472).
Prophylactic Vaccination
The important public health consequences of genital HPV infection make it highly desirable to develop an effective vaccine against those HPV infections associated with cancer, especially cervical cancer. Although it would be ideal if a vaccine could both treat established infection and induce long-term protection against incident infection, efforts to develop therapeutic vaccines, which were discussed in the section on therapy, have thus far had limited success in human clinical trials. Most HPV studies have focused on prophylactic vaccine strategies, because all licensed vaccines against other viral infections are preventive vaccines.
Natural history studies support the conclusion that protective immune responses occur regularly in most cervical infections (134,315,533). These responses appear to confer type-specific protection, although the critical viral determinants have not been established. Because the same HPV types are also implicated in most other genital cancers and in oral cancers associated with HPV infection, these less common malignancies might also be prevented by a vaccine targeted to the HPV implicated in cervical cancer. Experimental vaccine studies in animal PV models have identified several possible vaccine targets, including L1, L2, E1, E2, E6, and E7 (77,301,318,466). Early studies with CRPV indicated that systemic injection with papilloma suspensions that did not produce detectable infection could induce serum neutralizing antibodies and protect
P.2339

rabbits against high-dose cutaneous viral challenge (477). Intradermal injection of a vaccine composed of formalin-inactivated COPV virions was shown to protect against COPV-induced oral lesions under field conditions (32). This result demonstrated that systemic immunization can induce protective immunity against a mucosal PV infection under natural conditions. The L1 neutralization epitopes were present in the vaccine, but the viral determinants that conferred protection were not definitively identified.
The inability to produce preparative amounts of HPV, together with the presence of viral oncogenes, suggest that a subunit vaccine would be a preferred approach. A key observation in the development of a prophylactic vaccine was finding that L1, which contains the immunodominant neutralization epitopes, can self-assemble into VLPs, which are empty capsids that closely resemble those of authentic virions morphologically and immunologically (276,329). As with authentic virions, L1 VLPs were highly immunogenic, inducing high titers of neutralizing antibodies that were conformationally dependent and type specific. In several animal PV models, systemic immunization with L1 VLPs induced strong protection against high-dose experimental challenge by the homologous virus (63,101,277,518). Protection was type specific, of long duration, and could be passively transferred with immune IgG, implying that most of the protective effects were mediated by the neutralizing antibodies. Although L2 also contains neutralization epitopes, and coexpression of L1 and L2 in cells results in L1/L2 VLPs, these VLPs were neither more immunogenic nor more protective than L1 VLP. Human trials, therefore, went forward with L1 VLP, with the main focus on HPV-16 and HPV-18, the two most oncogenic HPV types. Despite the excellent results with the preclinical models, none represented a genital infection, and it was unclear how relevant these models would be to genital infection under natural conditions. In addition, most vaccines protect against systemic infection that has a viremic phase, which exposes the virus in contact with antibodies in the blood, whereas HPV induces an infection that spreads locally.
TABLE 62.7 Human papillomavirus (HPV) virus-like particles (VLPs) prophylactic efficacy trials: protection against the HPV types in the vaccine
Study | Harper, 2006 | Mao, 2006 | Villa, 2006
VLP types | 16 and 18 | 16 | 6, 11, 16, 18
Adjuvant | AS04 | Alum | Alum
Sponsor | GSK | Merck | Merck
Trial sites | US/CA/BR | US | US/EU/BR
Age | 15–25 | 16–23 | 16–23
Number (ATP)a | 950 | 1,500 | 470
Vaccination schedule (mo) | 0, 1, 6 | 0, 2, 6 | 0, 2, 6
Follow-up (yr) | 3.5 | 3.5 | 2.5
Persistent infections (N): |  |  |
Vaccine or placebo | 1/23 | 7/111b | 4/36
Percent efficacy | 96% | 94% | 90%
CIN1 plus infections (N): |  |  |
Vaccine or placebo | 0/8 | 0/24 | 0/3
Efficacy | 100% | 100% | 100%
US, United States; EU, European Union; BR, Brazil; CA, Canada; CIN1+, any grade of cervical intraepithelial neoplasia. Efficacy, against the HPV type(s) in the respective vaccine. aAccording to protocol (ATP) analysis for the types included in the vaccines. bOf 111 controls, 19 and 7 of 7 vaccinees were DNA positive only at the last visit. cOf 36 controls, 10 and 3 of 4 vaccinees were DNA positive only the last visit.
Early phase clinical trials showed that systemic HPV-16 L1 VLP were well tolerated and highly immunogenic, even without adjuvant (218). Subsequently, proof-of-principle efficacy trials, sponsored by Merck (HPV-16) and GlaxoSmithKline (HPV-16 and HPV-18), have reported almost complete protection in fully vaccinated women (three intramuscular doses, given over 6 months) against persistent infection or dysplasia attributable to the HPV type(s) targeted by the vaccine (Table 62.7) (216,341). High-level protection has now been demonstrated to last at least 4 years for both vaccines, with durable serum antibody levels at least an order of magnitude higher than those seen following natural infection. Protection appears to be predominantly type specific, although good cross-protection against HPV-45, which is closely related to HPV-18, was seen in the GlaxoSmithKline sponsored trial. Encouraged by these impressive results, both companies have initiated phase III trials of a commercial vaccine. The Merck vaccine is
P.2340

quadrivalent, consisting of VLPs from HPV-16, HPV-18, HPV-6, and HPV-11, formulated in an alum adjuvant (554). These HPV types account for about 70% of cervical cancer (HPV-16 and HPV-18) and about 90% of genital warts (HPV-6 and HPV-11). In an interim analysis, Merck has reported at meetings that this vaccine conferred complete protection in fully vaccinated women against moderate dysplasia (CIN2) or more severe histology attributable to HPV-16 and HPV-18 and against external genital warts attributable to HPV-6 and HPV-11. The GlaxoSmithKline vaccine is a bivalent, composed of HPV-16 and HPV-18 VLPs in a proprietary adjuvant, AS04, which consists of alum plus monophosphoryl lipid A (MPL). It is anticipated that the vaccines will be licensed in the near future. Second generation VLP vaccines may be able to protect against an even higher proportion of HPV infection by incorporating VLPs from a larger number of HPV types.
Many important unresolved issues remain for the current VLP vaccines (329). These include (a) how long protection will last and if booster vaccination will be necessary; (b) the age groups for which the vaccines will be recommended; (c) whether the vaccine has any therapeutic efficacy or can prevent the spread of infection to new sites; (d) whether vaccination will be recommended for men before efficacy data in men are available; (e) whether cross-protection against HPV types present in the vaccine will be validated in the phase III trials; (f) whether laboratory correlates of protection can be established; (g) and when the vaccine might be sufficiently inexpensive to be implemented in low resource settings, where most cervical cancers occur.
Given the high rate of HPV infection that follows initiation of sexual activity, the VLP vaccines would be most cost-effective when given to young adolescents who are not yet sexually active. Even in sexually active individuals, the vaccines should confer protection against the HPV types to which the person had not been exposed, although the likelihood of such exposure tends to diminish with age. The impact of the vaccines on the reduction in the number of serious infections attributable to the HPV types in the vaccines will be seen much sooner than the impact on the incidence of cervical cancer, which will probably take 20 years or more. Because the current vaccines are unlikely to protect against a substantial proportion of serious HPV infections attributable to types other than HPV-16 and HPV-18, it will be important for vaccinated women to continue to undergo cervical cancer screening.
The use of L2 represents a potential alternate approach to develop a prophylactic vaccine against a broad spectrum of HPV types. Although they are not as immunogenic as the L1 neutralization epitopes, at least some of the L2 neutralization epitopes induce cross-neutralizing antibodies against PV from various supergroups (396,428), in contrast to the predominantly type-specific nature of the L1 neutralization epitopes. If an L2-based vaccine were sufficiently immunogenic, it might have the ability to induce protection against many HPV types.
References
1. Highly active antiretroviral therapy and incidence of cancer in human immunodeficiency virus-infected adults. J Natl Cancer Inst 2000;92:1823–1830.
2. Molecular Biology of Tumor Viruses: DNA Viruses, 2nd ed. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory Press; 1981.
3. Abba MC, Laguens RM, Dulout FN, et al. The c-myc activation in cervical carcinomas and HPV 16 infections. Mutat Res 2004;557:151–158.
4. Abroi A, Ilves I, Kivi S, et al. Analysis of chromatin attachment and partitioning functions of bovine papillomavirus type 1 E2 protein. J Virol 2004;78:2100–2113.
5. Ahdieh-Grant L, Li R, Levine AM, et al. Highly active antiretroviral therapy and cervical squamous intraepithelial lesions in human immunodeficiency virus-positive women. J Natl Cancer Inst 2004;96:1070–1076.
6. Ahola H, Stenlund A, Moreno-Lopez J, et al. Promoters and processing sites within the transforming region of bovine papillomavirus type 1. J Virol 1987;61:2240–2244.
7. Alloub MI, Barr BB, McLaren KM, et al. Human papillomavirus infection and cervical intraepithelial neoplasia in women with renal allografts. BMJ 1989;298:153–156.
8. Altekruse SF, Lacey JV Jr., Brinton LA, et al. Comparison of human papillomavirus genotypes, sexual, and reproductive risk factors of cervical adenocarcinoma and squamous cell carcinoma: Northeastern United States. Am J Obstet Gynecol 2003;188:657–663.
9. Alter BP. Cancer in Fanconi anemia, 1927–2001. Cancer 2003;97:425–440.
10. Androphy EJ, Lowy DR, Schiller JT, et al. Bovine papillomavirus E2 trans-activating gene product binds to specific sites in papillomavirus DNA. Nature 1987;325:70–73.
11. Antinore MJ, Birrer MJ, Patel D, et al. The human papillomavirus type 16 E7 gene product interacts with and trans-activates the AP1 family of transcription factors. EMBO J 1996;15:1950–1960.
12. Antonsson A, Erfurt C, Hazard K, et al. Prevalence and type spectrum of human papillomaviruses in healthy skin samples collected in three continents. J Gen Virol 2003;84:1881–1886.
13. Antson AA, Burns JE, Moroz OV, et al. Structure of the intact transactivation domain of the human papillomavirus E2 protein. Nature 2000;403:805–809.
14. Arends MJ, Benton EC, McLaren KM, et al. Renal allograft recipients with high susceptibility to cutaneous malignancy have an increased prevalence of human papillomavirus DNA in skin tumours and a greater risk of anogenital malignancy. Br J Cancer 1997;75:722–728.
15. Asselineau D, Pruniera M. Reconstruction of ‘simplified’ skin: control of fabrication. Br J Dermatol 1984;27:219–222.
16. Baker CC. The genomes of the papillomaviruses. In: S. J. O'Brien, ed. Genetic Maps: Locus Maps of Complex Genomes, 6th ed. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory Press; 1993: 1.134–1.146.
17. Baker CC, Cowsert LM. The genomes of the papillomaviruses: genetic maps. Locus of Complex Genomes. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory Press; 1990.
18. Baker CC, Howley PM. Differential promoter utilization by the papillomavirus in transformed cells and productively infected wart tissues. EMBO J 1987;6:1027–1035.
19. Baker CC, Phelps WC, Lindgren V, et al. Structural and transcriptional analysis of human papillomavirus type 16 sequences in cervical carcinoma cell lines. J Virol 1987;61:962–971.
20. Baker TS, Newcomb WW, Olson NH, et al. Structures of bovine and human papillomaviruses—analysis by cryoelectron microscopy and three-dimensional image reconstruction. Biophys J 1991;60:1445–1456.
21. Band V, DeCaprio JA, Delmolino L, et al. Loss of p53 protein in human papillomavirus type 16 E6-immortalized human mammary epithelial cells. J Virol 1991;65:6671–6676.
P.2341

22. Barbosa MS, Lowy DR, Schiller JT. Papillomavirus polypeptides E6 and E7 are zinc binding proteins. J Virol 1989;63:1404–1407.
23. Barksdale SK, Baker CC. Differentiation-specific expression from the bovine papillomavirus type 1 P2443 and late promoters. J Virol 1993;67:5605–5616.
24. Barnard P, McMillan NA. The human papillomavirus E7 oncoprotein abrogates signaling mediated by interferon-alpha. Virology 1999;259:305–313.
25. Barrasso R, Brux J, Croissant O, et al. High prevalence of papillomavirus associated with penile intraepithelial neoplasia in sexual partners of women with cervical intraepithelial neoplasia. N Engl J Med 1987;317:916–923.
26. Baseman JG, Koutsky LA. The epidemiology of human papillomavirus infections. J Clin Virol 2005;32[Suppl 1]:S16–S24.
27. Bastien N, McBride AA. Interaction of the papillomavirus E2 protein with mitotic chromosomes. Virology 2000;270:124–134.
28. Baxter MK, McPhillips MG, Ozato K, et al. The mitotic chromosome binding activity of the papillomavirus E2 protein correlates with interaction with the cellular chromosomal protein, Brd4. J Virol 2005;79:4806–4818.
29. Beaudenon S, Kremsdorf D, Obalek S, et al. Plurality of genital human papillomaviruses: characterization of two new types with distinct biological properties. Virology 1987;161:374–384.
30. Beer-Romano P, Glass S, Rolfe M. Antisense targeting of E6AP elevates p53 in HPV-infected cells but not in normal cells. Oncogene 1997;14:595–602.
31. Begum S, Cao D, Gillison M, et al. Tissue distribution of human papillomavirus 16 DNA integration in patients with tonsillar carcinoma. Clin Cancer Res 2005;11:5694–5699.
32. Bell JA, Sundberg JP, Ghim SJ, et al. A formalin-inactivated vaccine protects against mucosal papillomavirus infection: a canine model. Pathobiology 1994;62:194–198.
33. Berezutskaya E, Bagche S. The human papillomavirus E7 oncoprotein functionally interacts with the S4 subunit of the 26 S proteasome. J Biol Chem 1997;272:30135–30140.
34. Berger TG, Sawchuk WS, Leonardi C, et al. Epidermodysplasia verruciformis-associated papillomavirus infection complicating human immunodeficiency virus disease. Br J Dermatol 1991;124:79–83.
35. Bernard BA, Bailly C, Lenoir MC, et al. The human papillomavirus type 18 (HPV18) E2 gene product is a repressor of the HPV18 regulatory region in human keratinocytes. J Virol 1989;63:4317–4324.
36. Bernard HU. Gene expression of genital human papillomaviruses and considerations on potential antiviral approaches. Antivir Ther 2002;7:219–237.
37. Bernard HU, Calleja-Macias IE, Dunn ST. Genome variation of human papillomavirus types: phylogenetic and medical implications. Int J Cancer 2006;118:1071–1076.
38. Bertelsen BI, Steine SJ, Sandvei R, et al. Molecular analysis of the PI3K-AKT pathway in uterine cervical neoplasia: frequent PIK3CA amplification and AKT phosphorylation. Int J Cancer 2006;118:1877–1883.
39. Beutner KR, Tyring SK, Trofatter KF Jr, et al. Imiquimod, a patient-applied immune-response modifier for treatment of external genital warts. Antimicrob Agents Chemother 1998;42:789–794.
40. Birrer MJ, Hendricks D, Farley J, et al. Abnormal FHIT expression in malignant and premalignant lesions of the cervix. Cancer Res 1999;59:5270–5274.
41. Bishai D, Kashima H, Shah K. The cost of juvenile-onset recurrent respiratory papillomatosis. Arch Otolaryngol Head Neck Surg 2000;126:935–939.
42. Black PH, Hartley JW, Rowe WP. Transformation of bovine tissue culture cells by bovine papillomavirus. Nature 1963;199:1016–1018.
43. Blitz IL, Laimins LA. The 68-kilodalton E1 protein of bovine papillomavirus is a DNA-binding phosphoprotein which associates with the E2 transcriptional activator in vitro. J Virol 1991;65:649–656.
44. Bohl J, Hull B, Vande Pol SB. Cooperative transformation and coexpression of bovine papillomavirus type 1 E5 and E7 proteins. J Virol 2001;75:513–521.
45. Bohmer G, van den Brule AJ, Brummer O, et al. No confirmed case of human papillomavirus DNA-negative cervical intraepithelial neoplasia grade 3 or invasive primary cancer of the uterine cervix among 511 patients. Am J Obstet Gynecol 2003;189:118–120.
46. Boiron M, Levy JP, Thomas M, et al. Some properties of bovine papilloma virus. Nature 1964;201:423–424.
47. Bonne-Andrea C, Santucci S, Clertant P, et al. Bovine papillomavirus E1 protein binds specifically DNA polymerase alpha but not replication protein A. J Virol 1995;69:2341–2350.
48. Bontkes HJ, de Gruijl TD, van den Muysenberg AJ, et al. Human papillomavirus type 16 E6/E7-specific cytotoxic T lymphocytes in women with cervical neoplasia. Int J Cancer 2000;88:92–98.
49. Bosch FX, Lorincz A, Munoz N, et al. The causal relation between human papillomavirus and cervical cancer. J Clin Pathol 2002;55:244–265.
50. Bosch FX, Manos MM, Munoz N, et al. Prevalence of human papillomavirus in cervical cancer: a worldwide prospective. J Natl Cancer Inst 1995;87:796–802.
51. Boshart M, Gissman L, Ikenberg H, et al. A new type of papillomavirus DNA, its presence in genital cancer biopsies and in cell lines derived from cervical cancer. EMBO J 1984;3:1151–1157.
52. Bossis I, Roden RB, Gambhira R, et al. Meneses. Interaction of tSNARE syntaxin 18 with the papillomavirus minor capsid protein mediates infection. J Virol 2005;79:6723–6731.
53. Bousarghin L, Touze A, Combita-Rojas AL, et al. Positively charged sequences of human papillomavirus type 16 capsid proteins are sufficient to mediate gene transfer into target cells via the heparan sulfate receptor. J Gen Virol 2003;84:157–164.
54. Boxman IL, Berkhout RJ, Mulder LH, et al. Detection of human papillomavirus DNA in plucked hairs from renal transplant recipients and healthy volunteers. J Invest Dermatol 1997;108:712–715.
55. Boxman IL, Hogewoning A, Mulder LH, et al. Detection of human papillomavirus types 6 and 11 in pubic and perianal hair from patients with genital warts. J Clin Microbiol 1999;37:2270–2273.
56. Boyer SN, Wazer DE, Band V. E7 protein of human papilloma virus-16 induces degradation of retinoblastoma protein through the ubiquitin-proteasome pathway. Cancer Res 1996;56:4620–4624.
57. Braakhuis BJ, Snijders PJ, Keune WJ, et al. Genetic patterns in head and neck cancers that contain or lack transcriptionally active human papillomavirus. J Natl Cancer Inst 2004;96:998–1006.
58. Brady CS, Bartholomew JS, Burt DJ, et al. Multiple mechanisms underlie HLA dysregulation in cervical cancer [In Process Citation]. Tissue Antigens 2000;55:401–411.
59. Brandwein MS, Nuovo GJ, Biller H. Analysis of prevalence of human papillomavirus in laryngeal carcinomas. Study of 40 cases using polymerase chain reaction and consensus primers. Ann Otol Rhinol Laryngol 1993;102:309–313.
60. Bream GL, Ohmstede C-A, Phelps WC. Characterization of human papillomavirus type 11 E1 and E2 proteins expressed in insect cells. J Virol 1993;67:2655–2663.
61. Brehm A, Nielsen SJ, Miska EA, et al. The E7 oncoprotein associates with Mi2 and histone deacetylase activity to promote cell growth. EMBO J 1999;18:2449–2458.
62. Breiding DE, Sverdrup F, Grossel MJ, et al. Functional interaction of a novel cellular protein with the papillomavirus E2 transactivation domain. Mol Cell Biol 1997;17:7208–7219.
63. Breitburd F, Kirnbauer R, Hubbert NL, et al. Immunization with virus-like particles from cottontail rabbit papillomavirus (CRPV) can protect against experimental CRPV infection. J Virol 1995;69:3959–3963.
64. Breitburd F, Ramoz N, Salmon J, et al. HLA control in the progression of human papillomavirus infections. Semin Cancer Biol 1996;7:359–371.
65. Breitburd F, Salmon J, Orth G. The rabbit viral skin papillomas and carcinomas: a model for the immunogenetics of HPV-associated carcinogenesis. Clin Dermatol 1997;15:237–247.
66. Bulk S, Visser O, Rozendaal L, et al. Cervical cancer in the Netherlands 1989–1998: decrease of squamous cell carcinoma in older women, increase of adenocarcinoma in younger women. Int J Cancer 2005;113:1005–1009.
67. Bunney M. Viral Warts: Their Biology and Treatment, 2nd ed. Oxford: Oxford University Press; 1992.
P.2342

68. Burk RD, Terai M, Gravitt PE, et al. Distribution of human papillomavirus types 16 and 18 variants in squamous cell carcinomas and adenocarcinomas of the cervix. Cancer Res 2003;63:7215–7220.
69. Burkhardt A, DiMaio D, Schlegel R. Genetic and biochemical definition of the bovine papillomavirus E5 transforming protein. EMBO J 1987;6:2381–2385.
70. Burkhardt A, Willingham M, Gay C, et al. The E5 oncoprotein of bovine papillomavirus is oriented asymmetrically in Golgi and plasma membranes. Virology 1989;170:334–339.
71. Burnett S, Jareborg N, DiMaio D. Localization of bovine papillomavirus type 1 E5 protein to transformed keratinocytes and permissive differentiated cells in fibropapilloma tissue. Proc Natl Acad Sci U S A 1992;89:5665–5669.
72. Burnett S, Kiessling U, Pettersson U. Loss of bovine papillomavirus DNA replication control in growth-arrested transformed cells. J Virol 1989;63:2215–2225.
73. Burnett S, Strom AC, Jareborg N, et al. Induction of bovine papillomavirus E2 gene expression and early region transcription by cell growth arrest: correlation with viral DNA amplification and evidence for differential promoter induction. J Virol 1990;64:5529–5541.
74. Byrne JC, Tsao MS, Fraser RS, et al. Human papillomavirus-11 DNA in a patient with chronic laryngotracheobronchial papillomatosis and metastatic squamous-cell carcinoma of the lung. N Engl J Med 1987;317:873–878.
75. Campo MS. Animal models of papillomavirus pathogenesis. Virus Res 2002;89:249–261.
76. Campo MS. Bovine papillomavirus and cancer. Vet J 1997;154:175–188.
77. Campo MS, O’Neil BW, Grindlay GJ, et al. A peptide encoding a B-cell epitope from the N-terminus of the capsid protein L2 of bovine papillomavirus-4 prevents disease. Virology 1997;234:261–266.
78. Canadas MP, Bosch FX, Junquera ML, et al. Concordance of prevalence of human papillomavirus DNA in anogenital and oral infections in a high-risk population. J Clin Microbiol 2004;42:1330–1332.
79. Carrington M, Wang S, Martin MP, et al. Hierarchy of resistance to cervical neoplasia mediated by combinations of killer immunoglobulin-like receptor and human leukocyte antigen loci. J Exp Med 2005;201:1069–1075.
80. Carter JJ, Koutsky LA, Hughes JP, et al. Comparison of human papillomavirus types 16, 18, and 6 capsid antibody responses following incident infection. J Infect Dis 2000;181:1911–1919.
81. Casas L, Galvan SC, Ordonez RM, et al. Asian-American variants of human papillomavirus type 16 have extensive mutations in the E2 gene and are highly amplified in cervical carcinomas. Int J Cancer 1999;83:449–455.
82. Castellsague X, Bosch FX, Munoz N. Environmental co-factors in HPV carcinogenesis. Virus Res 2000;89:191–199.
83. Castellsague X, Diaz M, de Sanjose S, et al. Worldwide human papillomavirus etiology of cervical adenocarcinoma and its cofactors: implications for screening and prevention. J Natl Cancer Inst 2006;98:303–315.
84. Cates Jr W. Estimates of the incidence and prevalence of sexually transmitted diseases in the United States. American Social Health Association Panel. Sex Transm Dis 1999;26:S2–S7.
85. Chakrabarti O, Veeraraghavalu K, Tergaonkar V, et al. Human papillomavirus type 16 E6 amino acid 83 variants enhance E6-mediated MAPK signaling and differentially regulate tumorigenesis by notch signaling and oncogenic Ras. J Virol 2004;78:5934–5945.
86. Chambers G, Ellsmore VA, O’Brien PM, et al. Association of bovine papillomavirus with the equine sarcoid. J Gen Virol 2003;84:1055–1062.
87. Chan SY, Bernard HU, Ratterree M, et al. Genomic diversity and evolution of papillomaviruses in rhesus monkeys. J Virol 1997;71:4938–4943.
88. Chan SY, Delius H, Halpern AL, et al. Analysis of genomic sequences of 95 papillomavirus types: uniting typing, phylogeny, and taxonomy. J Virol 1995;69:3074–3083.
89. Chang JL, Tsao YP, Liu DW, et al. The expression of HPV-16 E5 protein in squamous neoplastic changes in the uterine cervix. J Biomed Sci 2001;8:206–213.
90. Chang YE, Laimins LA. Microarray analysis identifies interferon-inducible genes and Stat-1 as major transcriptional targets of human papillomavirus type 31. J Virol 2000;74:4174–4182.
91. Chen EY, Howley PM, Levinson AD, et al. The primary structure and genetic organization of the bovine papillomavirus type 1 genome. Nature 1982;299:529–534.
92. Chen JJ, Reid CE, Band V, et al. Interaction of papillomavirus E6 oncoproteins with a putative calcium-binding protein. Science 1995;269:529–531.
93. Chen Z, Terai M, Fu L, et al. Diversifying selection in human papillomavirus type 16 lineages based on complete genome analyses. J Virol 2005;79:7014–7023.
94. Cheng S, Schmidt-Grimminger DC, Murant T, et al. Differentiation-dependent up-regulation of the human papillomavirus E7 gene reactivates cellular DNA replication in suprabasal differentiated keratinocytes. Genes Dev 1995;9:2335–2349.
95. Cheung TH, Lo KW, Yim SF, et al. Epigenetic and genetic alternation of PTEN in cervical neoplasm. Gynecol Oncol 2004;93:621–627.
96. Chiang C-M, Ustav M, Stenlund A, et al. Viral E1 and E2 proteins support replication of homologous and heterologous papillomavirus origins. Proc Natl Acad Sci U S A 1992;89:5799–5803.
97. Chin-Hong PV, Vittinghoff E, Cranston RD, et al. Age-related prevalence of anal cancer precursors in homosexual men: the EXPLORE study. J Natl Cancer Inst 2005;97:896–905.
98. Choe J, Vaillancourt P, Stenlund A, et al. Bovine papillomavirus type 1 encodes two forms of a transcriptional repressor: structural and functional analysis of new viral cDNAs. J Virol 1989;63:1743–1755.
99. Chow LT, Broker TR. Small DNA tumor viruses. In: Nathanson N, ed. Viral Pathogenesis. Philadelphia: Lippincott-Raven; 1997: 267–301.
100. Chow LT, Hirochika H, Nasseri M, et al. Human papilloma virus gene expression. In: Steinberg BM, Brandsma JL, Taichman LB (eds). Papillomaviruses, Vol. 5. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory Press, New York; 1987:55–72.
101. Christensen ND, Reed CA, Cladel NM, et al. Immunization with virus-like particles induces long-term protection of rabbits against challenge with cottontail rabbit papillomaviruses. J Virol 1996;70:960–965.
102. Cirelli R, Tyring SK. Interferons in human papillomavirus infections. Antiviral Res 1994;24:191–204.
103. Ciuffo G. Innesto positivo con filtrato di verruca volgare. Giorn Ital Mal Venereol 1907;48:12–17.
104. Clifford GM, Rana RK, Franceschi S, et al. Human papillomavirus genotype distribution in low-grade cervical lesions: comparison by geographic region and with cervical cancer. Cancer Epidemiol Biomarkers Prev 2005;14:1157–1164.
105. Clifford GM, Smith JS, Plummer M, et al. Human papillomavirus types in invasive cervical cancer worldwide: a meta-analysis. Br J Cancer 2003;88:63–73.
106. Cohen BA, Honig P, Androphy E. Anogenital warts in children. Clinical and virologic evaluation for sexual abuse. Arch Dermatol 1990;126:1575–1580.
107. Cole ST, Danos O. Nucleotide sequence and comparative analysis of the human papillomavirus type 18 genome: phylogeny of papillomaviruses and repeated structure of the E6 and E7 gene products. J Mol Biol 1987;193:599–608.
108. Conrad M, Bubb VJ, Schlegel R. The human papillomavirus type 6 and 16 E5 proteins are membrane-associated proteins which associate with the 16-kilodalton pore-forming protein. J Virol 1993;67:6170–6178.
109. Crawford LV, Crawford EM. A comparative study of polyoma and papilloma viruses. Virology 1963;21:258–263.
110. Cromme FV, Airey J, Heemels MT, et al. Loss of transporter protein, encoded by the TAP-1 gene, is highly correlated with loss of HLA expression in cervical carcinomas. J Exp Med 1994;179:335–340.
P.2343

111. Crook T, Wrede D, Tidy J, et al. Status of c-myc, p53 and retinoblastoma genes in human papillomavirus positive and negative squamous cell carcinomas of the anus. Oncogene 1991;6:1251–1257.
112. Crook T, Wrede D, Vousden KH. p53 point mutation in HPV negative human cervical carcinoma cell lines. Oncogene 1991;6:873–875.
113. Cueille N, Nougarede R, Mechali F, et al. Functional interaction between the bovine papillomavirus virus type 1 replicative helicase E1 and cyclin E-Cdk2. J Virol 1998;72:7255–7262.
114. Cullen A, Reid R, Campion M, et al. Analysis of the physical state of different human papillomavirus DNAs in intraepithelial and invasive cervical neoplasm. J Virol 1991;65:606–612.
115. Danos O, Engel LW, Chen EY, et al. Comparative analysis of the human type 1a and bovine type 1 papillomavirus genomes. J Virol 1983;46:557–566.
116. Danos O, Katinka M, Yaniv M. Human papillomavirus la complete DNA sequence: A novel type of genome organization among papovaviridae. EMBO J 1982;1:231–236.
117. Das K, Bohl J, Vande Pol SB. Identification of a second transforming function in bovine papillomavirus type 1 E6 and the role of E6 interactions with paxillin, E6BP, and E6AP. J Virol 2000;74:812–816.
118. Davidson EJ, Boswell CM, Sehr P, et al. Immunological and clinical responses in women with vulval intraepithelial neoplasia vaccinated with a vaccinia virus encoding human papillomavirus 16/18 oncoproteins. Cancer Res 2003;63:6032–6041.
119. Day PM, Baker CC, Lowy DR, et al. Establishment of papillomavirus infection is enhanced by promyelocytic leukemia protein (PML) expression. Proc Natl Acad Sci U S A 2004;101:14252–14257.
120. Day PM, Lowy DR, Schiller JT. Papillomaviruses infect cells via a clathrin-dependent pathway. Virology 2003;307:1–11.
121. de Jong A, van Poelgeest MI, van der Hulst JM, et al. Human papillomavirus type 16-positive cervical cancer is associated with impaired CD4+ T-cell immunity against early antigens E2 and E6. Cancer Res 2004;64:5449–5455.
122. de Jong-Tieben LM, Berkhout RJ, Smits HL, et al. High frequency of detection of epidermodysplasia verruciformis-associated human papillomavirus DNA in biopsies from malignant and premalignant skin lesions from renal transplant recipients. J Invest Dermatol 1995;105:367–371.
123. de Sanjose S, Palefsky J. Cervical and anal HPV infections in HIV positive women and men. Virus Res 2002;89:201–211.
124. de Villiers EM, Fauquet C, Broker TR, et al. Classification of papillomaviruses. Virology 2004;324:17–27.
125. de Villiers EM, Lavergne D, McLaren K, et al. Prevailing papillomavirus types in non-melanoma carcinomas of the skin in renal allograft recipients. Int J Cancer 1997;73:356–361.
126. DeCaprio JA, Ludlow JW, Figge J, et al. SV40 large tumor antigen forms a specific complex with the product of the retinoblastoma susceptibility gene. Cell 1988;54:275–283.
127. Del Vecchio AM, Romanczuk H, Howley PM, et al. Transient replication of human papillomavirus DNAs. J Virol 1992;66:5949–5958.
128. DeMasi J, Huh KW, Nakatani Y, et al. Bovine papillomavirus E7 transformation function correlates with cellular p600 protein binding. Proc Natl Acad Sci U S A 2005;102:11486–11491.
129. Demeret C, Yaniv M, Thierry F. The E2 transcriptional repressor can compensate for Sp1 activation of the human papillomavirus type 18 early promoter. J Virol 1994;68:7075–7082.
130. Denny LA, Wright Jr TC. Human papillomavirus testing and screening. Best Pract Res Clin Obstet Gynaecol 2005;19:501–515.
131. Desaintes C, Demeret C, Goyat S, et al. Expression of the papillomavirus E2 protein in HeLa cells leads to apoptosis. EMBO J 1997;16:504–514.
132. Dey A, Chitsaz F, Abbasi A, et al. The double bromodomain protein Brd4 binds to acetylated chromatin during interphase and mitosis. Proc Natl Acad Sci U S A 2003;100:8758–8763.
133. Dietrich-Goetz W, Kennedy IM, Levins B, et al. A cellular 65-kDa protein recognizes the negative regulatory element of human papillomavirus late mRNA. Proc Natl Acad Sci U S A 1997;94:163–168.
134. Dillner J. The serological response to papillomaviruses. Semin Cancer Biol 1999;9:423–430.
135. Dillner J, Andersson-Ellstrom A, Hagmar B, et al. High risk genital papillomavirus infections are not spread vertically. Rev Med Virol 1999;9:23–29.
136. DiMaio D, Guralski D, Schiller JT. Translation of open reading frame E5 of bovine papillomavirus is required for its transforming activity. Proc Natl Acad Sci U S A 1986;83:1797–1801.
137. DiMaio D, Lai C-C, Mattoon D. The platelet-derived growth factor b receptor as a target of the bovine papillomavirus E5 protein. Cytokine Growth Factor Rev 2000;11:283–293.
138. DiPaolo JA, Alvarez-Salas LM. Advances in the development of therapeutic nucleic acids against cervical cancer. Expert Opin Biol Ther 2004;4:1251–1264.
139. Dodge JA, Eltabbakh GH, Mount SL, et al. Clinical features and risk of recurrence among patients with vaginal intraepithelial neoplasia. Gynecol Oncol 2001;83:363–369.
140. Dollard SC, Wilson JL, Demeter LM, et al. Production of human papillomavirus and modulation of the infectious program in epithelial raft cultures. Genes Dev 1992;6:1131–1142.
141. Dong G, Broker TR, Chow LT. Human papillomavirus type 11 E2 proteins repress the homologous E6 promoter by interfering with the binding of host transcription factors to adjacent elements. J Virol 1994;68:1115–1127.
142. Dong SM, Kim HS, Rha SH, et al. Promoter hypermethylation of multiple genes in carcinoma of the uterine cervix. Clin Cancer Res 2001;7:1982–1986.
143. Doorbar J. The papillomavirus life cycle. J Clin Virol 2005;32[Suppl 1]:S7–S15.
144. Doorbar J, Campbell D, Grand RJA, et al. Identification of the human papillomavirus-1a E4 gene products. EMBO J 1986;5:355–362.
145. Doorbar J, Ely S, Sterling J, et al. Specific interaction between HPV-16 E1-E4 and cytokeratins results in collapse of the epithelial cell intermediate filament network. Nature 1991;352:824–827.
146. Dostatni N, Lambert PF, Sousa R, et al. The functional BPV-1 E2 transactiving protein can act as a repressor by preventing formulation of the initiation complex. Genes Dev 1991;5:1657–1671.
147. Dowhanick JJ, McBride AA, Howley PM. Suppression of cellular proliferation by the papillomavirus E2 protein. J Virol 1995;69:7791–7799.
148. Duensing S, Lee LY, Duensing A, et al. The human papillomavirus type 16 E6 and E7 oncoproteins cooperate to induce mitotic defects and genomic instability by uncoupling centrosome duplication from the cell division cycle. Proc Natl Acad Sci U S A 2000;97:10002–10007.
149. Duensing S, Munger K. The human papillomavirus type 16 E6 and E7 oncoproteins independently induce numerical and structural chromosome instability. Cancer Res 2002;62:7075–7082.
150. Durst M, Croce C, Gissmann L, et al. Papillomavirus sequences integrate near cellular oncogenes in some cervical carcinomas. Proc Natl Acad Sci U S A 1987;84:1070–1074.
151. Durst M, Dzarlieva PR, Boukamp P, et al. Molecular and cytogenetic analysis of immortalized human primary keratinocytes obtained after transfection with human papillomavirus type 16 DNA. Oncogene 1987;1:251–256.
152. Durst M, Gissmann L, Idenburg H, et al. A papillomavirus DNA from a cervical carcinoma and its prevalence in cancer biopsy samples from different geographic regions. Proc Natl Acad Sci U S A 1983;80:3812–3815.
153. Dvoretzky I, Shober R, Chattopadhyay SK, et al. A quantitative in vitro focus assay for bovine papilloma virus. Virology 1980;103:369–375.
154. Dyson N, Guida P, Munger K, et al. Homologous sequences in adenovirus E1A and human papillomavirus E7 proteins mediate interaction with the same set of cellular proteins. J Virol 1992;66:6893–6902.
155. Dyson N, Howley PM, Munger K, et al. The human papillomavirus-16 E7 oncoprotein is able to bind the retinoblastoma gene product. Science 1989;243:934–937.
156. Edmonds C, Vousden KH. A point mutational analysis of human papillomavirus type 16 E7 protein. J Virol 1989;63:2650–2656.
157. Edwards L, Ferenczy A, Eron L, et al. Self-administered topical 5% imiquimod cream for external anogenital warts. HPV Study Group. Human Papillomavirus. Arch Dermatol 1998;134:25–30.
P.2344

158. Eichten A, Rud DS, Grace M, et al. Molecular pathways executing the “trophic sentinel” response in HPV-16 E7-expressing normal human diploid fibroblasts upon growth factor deprivation. Virology 2004;319:81–93.
159. Ellis JR, Keating PJ, Baird J, et al. The association of an HPV16 oncogene variant with HLA-B7 has implications for vaccine design in cervical cancer. Nat Med 1995;1:464–470.
160. Enemark EJ, Chen G, Vaughn DE, et al. Crystal structure of the DNA binding domain of the replication initiation protein E1 from papillomavirus. Mol Cell 2000;6:149–158.
161. Evander M, Frazer IH, Payne E, et al. Identification of the alpha6 integrin as a candidate receptor for papillomaviruses. J Virol 1997;71:2449–2456.
162. Favre M, Breitburd F, Croissant O, et al. Structural polypeptides of rabbit, bovine, and human papilloma viruses. J Virol 1975;15:1239–1247.
163. Favre-Bonvin A, Reynaud C, Kretz-Remy C, et al. Human papillomavirus type 18 E6 protein binds the cellular PDZ protein TIP-2/GIPC, which is involved in transforming growth factor beta signaling and triggers its degradation by the proteasome. J Virol 2005;79:4229–4237.
164. Fehrmann F, Klumpp DJ, Laimins LA. Human papillomavirus type 31 E5 protein supports cell cycle progression and activates late viral functions upon epithelial differentiation. J Virol 2003;77:2819–2831.
165. Feng Q, Balasubramanian A, Hawes SE, et al. Detection of hypermethylated genes in women with and without cervical neoplasia. J Natl Cancer Inst 2005;97:273–282.
166. Ferenczy A, Mitao M, Nagai N, et al. Latent papillomavirus and genital warts. N Engl J Med 1985;313:784–788.
167. Fife KH, Katz BP, Brizendine EJ, et al. Cervical human papillomavirus deoxyribonucleic acid persists throughout pregnancy and decreases in the postpartum period. Am J Obstet Gynecol 1999;180:1110–1114.
168. Flores ER, Allen-Hoffmann BL, Lee D, et al. The human papillomavirus type 16 E7 oncogene is required for the productive stage of the viral life cycle interaction of the papillomavirus transcription/replication factor, E2, and the viral capsid protein, L2. J Virology 2000;74:6622–6631.
169. Flores ER, Lambert PF. Evidence for a switch in the mode of human papillomavirus DNA replication during the viral life cycle. J Virol 1997;71:7167–7179.
170. Forslund O, Lindelof B, Hradil E, et al. High prevalence of cutaneous human papillomavirus DNA on the top of skin tumors but not in “stripped” biopsies from the same tumors. J Invest Dermatol 2004;123:388–394.
171. Fouts ET, Yu X, Egelman EH, et al. Biochemical and electron microscopic image analysis of the hexameric E1 helicase. J Biol Chem 1999;274:4447–4458.
172. Francis DA, Schmid SI, Howley PM. Repression of the integrated papillomavirus E6/E7 promoter is required for growth suppression of cervical cancer cells. J Virol 2000;74:2679–2686.
173. Frazer IH, Thomas R, Zhou J, et al. Potential strategies utilised by papillomavirus to evade host immunity. Immunol Rev 1999;168:131–142.
174. Freeman H, Wingrove B. Excess Cervical Cancer Mortality: A Marker for Low Access to health Care in Poor Communities. NIH Pub. No. 05-5282. Rockville, MD: National Cancer Institute, Center to Reduce Cancer Health Disparities; 2005.
175. Frisch M, Biggar RJ. Aetiological parallel between tonsillar and anogenital squamous-cell carcinomas. Lancet 1999;354:1442–1443.
176. Frisch M, Biggar RJ, Goedert JJ. Human papillomavirus-associated cancers in patients with human immunodeficiency virus infection and acquired immunodeficiency syndrome. J Natl Cancer Inst 2000;92:1500–1510.
177. Frisch M, Glimelius B, van den Brule A, et al. Sexually transmitted infection as a cause of anal cancer. N Engl J Med 1997;337:1350–1358.
178. Funk JO, Waga S, Harry JB, et al. Inhibition of CDK activity and PCNA-dependent DNA replication by p21 is blocked interaction with the HPV-16 E7 oncoprotein. Genes Dev 1997;11:2090–2100.
179. Furth PA, Baker CC. An element in the bovine papillomavirus late 3′ untranslated region reduces polyadenylated cytoplasmic RNA levels. J Virol 1991;65:5806–5812.
180. Furth PA, Choe W-T, Rex JH, et al. Sequences homologous to 5′ splice sites are required for the inhibitory activity of papillomavirus late 3′ untranslated regions. Mol Cell Biol 1994;14:5278–5289.
181. Gao Q, Srinivasan S, Boyer SN, et al. The E6 oncoproteins of high-risk papillomaviruses bind to a novel putative GAP protein, E6TP1, and target it for degradation. Mol Cell Biol 1999;19:733–744.
182. Gardiol D, Kuhne C, Glaunsinger B, et al. Oncogenic human papillomavirus E6 proteins target the discs large tumour suppressor for proteasome-mediated degradation. Oncogene 1999;18:5487–5496.
183. Gelder CM, Williams OM, Hart KW, et al. HLA class II polymorphisms and susceptibility to recurrent respiratory papillomatosis. J Virol 2003;77:1927–1939.
184. Genther SM, Sterling S, Duensing S, et al. Quantitative role of the human papillomavirus type 16 E5 gene during the productive stage of the viral life cycle. J Virol 2003;77:2832–2842.
185. Genther Williams SM, Disbrow GL, Schlegel R, et al. Requirement of epidermal growth factor receptor for hyperplasia induced by E5, a high-risk human papillomavirus oncogene. Cancer Res 2005;65:6534–6542.
186. Gentles JC, Evans EGV. Foot infections in swimming baths. BMJ 1973;2:260.
187. Gerein V, Rastorguev E, Gerein J, et al. Incidence, age at onset, and potential reasons of malignant transformation in recurrent respiratory papillomatosis patients: 20 years experience. Otolaryngol Head Neck Surg 2005;132:392–394.
188. Gewin L, Galloway DA. E box-dependent activation of telomerase by human papillomavirus type 16 E6 does not require induction of c-myc. J Virol 2001;75:7198–7201.
189. Gewin L, Myers H, Kiyono T, et al. Identification of a novel telomerase repressor that interacts with the human papillomavirus type-16 E6/E6-AP complex. Genes Dev 2004;18:2269–2282.
190. Gilbert DM, Cohen SN. Bovine papilloma virus plasmids replicate randomly in mouse fibroblasts throughout S phase of the cell cycle. Cell 1987;50:59–68.
191. Gillison ML. Human papillomavirus-associated head and neck cancer is a distinct epidemiologic, clinical, and molecular entity. Semin Oncol 2004;31:744–754.
192. Gillison ML, Shah KV. Role of mucosal human papillomavirus in nongenital cancers. J Natl Cancer Inst Monogr 2003;31:57–65.
193. Giri I, Yaniv M. Study of the E2 gene product of the cottontail rabbit papillomavirus reveals a common mechanism of transactivation among the papillomaviruses. J Virol 1988;62:1573–1581.
194. Gissmann L, Pfister H, zur Hausen H. Human papilloma virus (HPV): characterization of 4 different isolates. Virology 1977;76:569–580.
195. Glaunsinger BA, Lee SS, Thomas M, et al. Interactions of the PDZ-protein MAGI-1 with adenovirus E4-ORF1 and high-risk papillomavirus E6 oncoproteins. Oncogene 2000;19:5270–5280.
196. Goldstein DJ, Finbow ME, Andersson T, et al. Bovine papillomavirus E5 oncoprotein binds to the 16K component of the vacuolar H+-ATPase. Nature 1991;352:347–349.
197. Goldstein DJ, Schlegel R. The E5 oncoprotein of bovine papillomavirus binds to a 16 kd cellular protein. EMBO J 1990;9:137–146.
198. Goodwin EC, DiMaio D. Induced senescence in HeLa cervical carcinoma cells containing elevated telomerase activity and extended telomeres. Cell Growth Differ 12:525–534.
199. Goodwin EC, DiMaio D. Repression of human papillomavirus oncogenes in HeLa cervical carcinoma cells causes the orderly reactivation of dormant tumor suppressor pathways. Proc Natl Acad Sci U S A 2000;97:12513–12518.
200. Goodwin EC, Naeger LK, Breiding DE, et al. Transactivation-competent bovine papillomavirus E2 protein is specifically required for efficient repression of human papillomavirus oncogene expression and for acute growth inhibition of cervical carcinoma cell lines. J Virol 1998;72:3925–3934.
201. Gostout BS, Poland GA, Calhoun ES, et al. TAP1, TAP2, and HLA-DR2 alleles are predictors of cervical cancer risk. Gynecol Oncol 2003;88:326–332.
P.2345

202. Grassmann K, Kratzer F, Petry KU, et al. Functional characterization of naturally occurring mutants of human papillomavirus type 16 with large deletions in the non-coding region. Int J Cancer 1996;68:265–269.
203. Grassmann K, Wilczynski SP, Cook N, et al. HPV6 variants from malignant tumors with sequence alterations in the regulatory region do not reveal differences in the activities of the oncogene promoters but do contain amino acid exchanges in the E6 and E7 proteins. Virology 1996;223:185–197.
204. Gray LJ, Herrington CS. Molecular markers for the prediction of progression of CIN lesions. Int J Gynecol Pathol 2004;23:95–96.
205. Greer CE, Wheeeler CM, Lander MB, et al. Human papillomavirus (HPV) type distribution and serological response to HPV 6 virus-like particle in patients with genital warts. J Clin Microbiol 1995;33:2058–2063.
206. Groff DE, Lancaster WD. Genetic analysis of the 3′ early region transformation and replication functions of bovine papillomavirus type 1. Virology 1986;150:221–230.
207. Gross G, Hagedorn M, Ikenberg H, et al. Bowenoid papulosis. Presence of human papillomavirus (HPV) structural antigens and of HPV-16 related DNA sequences. Arch Dermatol 1985;121:858–863.
208. Grossman SR, Laimins LA. E6 protein of human papillomavirus type 18 binds zinc. Oncogene 1989;4:1089–1093.
209. Grossman SR, Mora R, Laimins LA. Intracellular localization and DNA-binding properties of human papillomavirus type 18 E6 protein expressed with a baculovirus vector. J Virol 1989;63:366–374.
210. Grussendorf-Conen EI. Anogenital premalignant and malignant tumors (including Buschke-Lowenstein tumors). Clin Dermatol 1997;15:377–388.
211. Guo Z, Hu X, Afink G, et al. Comparison of chromosome 3p deletions between cervical precancers synchronous with and without invasive cancer. Int J Cancer 2000;86:518–523.
212. Hagensee ME, Olson NH, Baker TS, et al. Three-dimensional structure of vaccinia virus-produced human papillomavirus type 1 capsids. J Virol 1994;68:4503–4505.
213. Hagensee ME, Yaegashi N, Galloway DA. Self-assembly of human papillomavirus type 1 capsids by expression of the L1 protein alone or by coexpression of the L1 and L2 capsid proteins. J Virol 1993;67:315–322.
214. Hagiwara K, Uezato H, Arakaki H, et al. A genotype distribution of human papillomaviruses detected by polymerase chain reaction and direct sequencing analysis in a large sample of common warts in Japan. J Med Virol 2005;77:107–112.
215. Han R, Cladel NM, Reed CA, et al. Protection of rabbits from viral challenge by gene gun-based intracutaneous vaccination with a combination of cottontail rabbit papillomavirus E1, E2, E6, and E7 genes. J Virol 1999;73:7039–7043.
216. Harper DM, Franco EL, Wheeler C, et al. Sustained efficacy up to 4.5 years of a bivalent L1 virus-like particle vaccine against human papillomavirus types 16 and 18: follow-up from a randomised control trial. Lancet 2006;367:1247–1255.
217. Harris SF, Botchan MR. Crystal structure of the human papillomavirus type 18 E2 activation domain. Science 1989;284:1673–1677.
218. Harro CD, Pang YY, Roden RB, et al. Safety and immunogenicity trial in adult volunteers of a human papillomavirus 16 L1 virus-like particle vaccine. J Natl Cancer Inst 2001;93:284–292.
219. Harwood CA, Proby CM. Human papillomaviruses and non-melanoma skin cancer. Curr Opin Infect Dis 2002;15:101–114.
220. Haugen TH, Turek LP, Mercurio FM, et al. Sequence-specific and general transcriptional activation by the bovine papillomavirus-1 E2 trans-activator require an N-terminal amphipathic helix-containing E2 domain. EMBO J 1988;7:4245–4253.
221. Haupt Y, Maya R, Kazaz A, et al. Mdm2 promotes the rapid degradation of p53. Nature 1997;387:296–299.
222. Hawley-Nelson P, Androphy EJ, Lowy DR, et al. The specific DNA recognition sequence of the bovine papillomavirus E2 protein is an E2-dependent enhancer. EMBO J 1988;7:525–531.
223. Hedge RS, Rossman SR, Laimins LA, et al. Crystal structure at 1.7A of the bovine papillomavirus-1 E2 DNA-binding domain bound to its DNA target. Nature 1992;359:505–512.
224. Hemminki K, Dong C, Vaittinen P. Familial risks in cervical cancer: is there a hereditary component? Int J Cancer 1999;82:775–781.
225. Herrero R, Hildesheim A, Bratti C, et al. Population-based study of human papillomavirus infection and cervical neoplasia in rural Costa Rica. J Natl Cancer Inst 2000;92:464–474.
226. Herrick J, Conti C, Teissier S, et al. Genomic organization of amplified MYC genes suggests distinct mechanisms of amplification in tumorigenesis. Cancer Res 2005;65:1174–1179.
227. Hershko A, Ciechanover A. The ubiquitin system. Annu Rev Biochem 1998;67:425–479.
228. Heselmeyer K, Schrock E, du Manoir S, et al. Gain of chromosome 3q defines the transition from severe dysplasia to invasive carcinoma of the uterine cervix. Proc Natl Acad Sci U S A 1996;93:479–484.
229. Hildesheim A, Wang SS. Host and viral genetics and risk of cervical cancer: a review. Virus Res 2002;89:229–240.
230. Hirochika H, Hirochika R, Broker TR, et al. Functional mapping of the human papillomavirus type 11 transcriptional enhancer and its interaction with the trans-acting E2 proteins. Genes Dev 1988;2:54–67.
231. Ho GY, Bierman R, Beardsley L, et al. Natural history of cervicovaginal papillomavirus infection in young women. N Engl J Med 1998;338:423–428.
232. Hopman AH, Smedts F, Dignef W, et al. Transition of high-grade cervical intraepithelial neoplasia to micro-invasive carcinoma is characterized by integration of HPV 16/18 and numerical chromosome abnormalities. J Pathol 2004;202:23–33.
233. Howett MK, Christensen ND, Kreider JW. Tissue xenografts as a model system for study of the pathogenesis of papillomaviruses. Clin Dermatol 1997;15:229–236.
234. Huang L, Kinnucan E, Wang G, et al. Structure of an E6AP-UbcH7 complex: insights into ubiquitination by the E2-E3 enzyme cascade. Science 1999;286:1321–1326.
235. Huang LW, Chao SL, Chen TJ. Reduced FHIT expression in cervical carcinoma: correlation with tumor progression and poor prognosis. Gynecol Oncol 2003;90:331–337.
236. Hubbert NL, Sedman SA, Schiller JT. Human papillomavirus type 16 E6 increases the degradation rate of p53 in human keratinocytes. J Virol 1992;66:6237–6241.
237. Hubert WG. Variant upstream regulatory region sequences differentially regulate human papillomavirus type 16 DNA replication throughout the viral life cycle. J Virol 2005;79:5914–5922.
238. Hubert WG, Lambert PF. The 23-kilodalton phosphoprotein of bovine papillomavirus type 1 is non-essential for stable plasmid replication in murine C127 cells. J Virol 1993;67:2932–2937.
239. Huh KW, DeMasi J, Ogawa H, et al. Association of the human papillomavirus type 16 E7 oncoprotein with the 600-kDa retinoblastoma protein-associated factor, p600. Proc Natl Acad Sci U S A 2005;102:11492–11497.
240. Huibregtse JM, Scheffner M, Beaudenon S, et al. A family of proteins structurally and functionally related to the E6-AP ubiquitin-protein ligase. Proc Natl Acad Sci U S A 1995;92:2563–2567.
241. Huibregtse JM, Scheffner M, Howley PM. A cellular protein mediates association of p53 with the E6 oncoprotein of human papillomavirus types 16 or 18. EMBO J 1991;10:4129–4135.
242. Huibregtse JM, Scheffner M, Howley PM. Cloning and expression of the cDNA for E6-AP: a protein that mediates the interaction of the human papillomavirus E6 oncoprotein with p53. Mol Cell Biol 1993;13:775–784.
243. Huibregtse JM, Scheffner M, Howley PM. Localization of the E6-AP regions that direct HPV E6 binding, association with p53, and ubiquination of associated proteins. Mol Cell Biol 1993;13:4918–4927.
244. Hummel M, Hudson JB, Laimins LA. Differentiation-induced and constitutive transcription of human papillomavirus type 31b in cell lines containing viral episomes. J Virol 1992;66:6070–6080.
245. Hummel M, Lim HB, Laimins LA. Human papillomavirus type 31b late gene expression is regulated through protein kinase C-mediated changes in RNA processing. J Virol 1995;69:3381–3388.
246. Hwang ES, Nottoli T, DiMaio D. The HPV 16 E5 protein: Expression, detection, and stable complex formation with transmembrane proteins in COS cells. Virology 1995;211:227–233.
P.2346

247. Hwang ES, Riese DJ, Settleman J, et al. Inhibition of cervical carcinoma cell line proliferation by the introduction of a bovine papillomavirus regulatory gene. J Virol 1993;67:3720–3729.
248. International Agency for Research on Cancer (IARC). Human Papillomaviruses, Vol. 64. Geneva: World Health Organization; 1995.
249. Iftner T, Villa LL. Human papillomavirus technologies. J Natl Cancer Inst Monogr 2003;31:80–88.
250. Ilves I, Kivi S, Ustav M. Long-term episomal maintenance of bovine papillomavirus type 1 plasmids is determined by attachment to host chromosomes, which Is mediated by the viral E2 protein and its binding sites. J Virol 1999;73:4404–4412.
251. Jablonska S, Majewski S, Obalek S, et al. Cutaneous warts. Clin Dermatol 1997;15:309–319.
252. Jang MK, Mochizuki K, Zhou M, et al. The bromodomain protein Brd4 is a positive regulatory component of P-TEFb and stimulates RNA polymerase II-dependent transcription. Mol Cell 2005;19:523–534.
253. Jemal A, Siegel R, Ward E, et al. Cancer statistics, 2006. CA Cancer J Clin 2006;56:106–130.
254. Jeon S, Lambert PF. Integration of HPV16 DNA into the human genome leads to increased stability of E6/E7 mRNAs: implications for cervical carcinogenesis. Proc Natl Acad Sci U S A 1995;92:1654–1658.
255. Jewers RJ, Hildebrandt P, Ludlow JW, et al. Regions of human papillomavirus type 16 E7 oncoprotein required for immortalization of human keratinocytes. J Virol 1992;66:1329–1335.
256. Jones DL, Alani RM, Münger K. The human papillomavirus E7 oncoprotein can uncouple cellular differentiation and proliferation in human keratinocytes by abrogating p21cip1-mediated inhibition of cdk2. Genes Dev 1997;11:2101–2111.
257. Jones DL, Thompson DA, Munger K. Destabilization of the RB tumor suppressor protein and stabilization of p53 contribute to HPV type 16 E7-induced apoptosis. Virology 1997;239:97–107.
258. Josefsson, AM, Magnusson PK, Ylitalo N, et al. Viral load of human papilloma virus 16 as a determinant for development of cervical carcinoma in situ: a nested case-control study. Lancet 2000;355:2189–2193.
259. Joyce JG, Tung JS, Przysiecki CT, et al. The L1 major capsid protein of human papillomavirus type 11 recombinant virus-like particles interacts with heparin and cell-surface glycosaminoglycans on human keratinocytes. J Biol Chem 1999;274:5810–5822.
260. Kadish AS, Ho GY, Burk RD, et al. Lymphoproliferative responses to human papillomavirus (HPV) type 16 proteins E6 and E7: outcome of HPV infection and associated neoplasia. J Natl Cancer Inst 1997;89:1285–1293.
261. Kalantari M, Calleja-Macias IE, Tewari D, et al. Conserved methylation patterns of human papillomavirus type 16 DNA in asymptomatic infection and cervical neoplasia. J Virol 2004;78:12762–12772.
262. Kammer C, Warthorst U, Torrez-Martinez N, et al. Sequence analysis of the long control region of human papillomavirus type 16 variants and functional consequences for P97 promoter activity. J Gen Virol 2000;81(Pt 8):1975–1981.
263. Kamper N, Day PM, Nowak T, et al. A membrane-destabilizing peptide in capsid protein L2 is required for egress of papillomavirus genomes from endosomes. J Virol 2006;80:759–768.
264. Kao WH, Beaudenon SL, Talis AL, et al. Human papillomavirus type 16 E6 induces self-ubiquitination of the E6AP ubiquitin-protein ligase. J Virol 2000;74:6408–6417.
265. Kashima HK, Mounts P, Shah K. Recurrent respiratory papillomatosis. Obstet Gynecol Clin North Am 1996;23:699–706.
266. Kashima HK, Shah F, Lyles A, et al. A comparison of risk factors in juvenile-onset and adult-onset recurrent respiratory papillomatosis. Laryngoscope 1992;102:9–13.
267. Kastan MB, Zhan Q, El Deiry W-S, et al. A mammalian cell cycle checkpoint pathway utilizing p53 and GADD 45 is defective in ataxia-telangiectasia. Cell 1992;71:587–597.
268. Kaufmann AM, Backsch C, Schneider A, et al. HPV induced cervical carcinogenesis: molecular basis and vaccine development. Zentralbl Gynakol 2002;124:511–524.
269. Kaur P, McDougall JK. Characterization of primary human keratinocytes transformed by human papillomavirus type 18. J Virol 1988;62:1917–1924.
270. Kawai K, Yaginuma Y, Tsuruoka H, et al. Telomerase activity and human papillomavirus (HPV) infection in human uterine cervical cancers and cervical smears. Eur J Cancer 1998;34:2082–2086.
271. Kennedy IM, Haddow JK, Clements JB. A negative regulatory element in the human papillomavirus type 16 genome acts at the level of late mRNA stability. J Virol 1991;65:2093–2097.
272. Kersemaekers AM, Fleuren GJ, Kenter GG, et al. Oncogene alterations in carcinomas of the uterine cervix: overexpression of the epidermal growth factor receptor is associated with poor prognosis. Clin Cancer Res 1999;5:577–586.
273. Kersemaekers AM, van de Vijver MJ, Kenter GG, et al. Genetic alterations during the progression of squamous cell carcinomas of the uterine cervix. Genes Chromosomes Cancer 1999;26:346–354.
274. Kessis TD, Slebos RJ, Nelson WG, et al. Human papillomavirus 16 E6 expression disrupts the p53-mediated cellular response to DNA damage. Proc Natl Acad Sci U S A 1993;90:3988–3992.
275. Khan MJ, Castle PE, Lorincz AT, et al. The elevated 10-year risk of cervical precancer and cancer in women with human papillomavirus (HPV) type 16 or 18 and the possible utility of type-specific HPV testing in clinical practice. J Natl Cancer Inst 2005;97:1072–1079.
276. Kirnbauer R, Booy F, Cheng N, et al. Papillomavirus L1 major capsid protein self-assembles into virus-like particles that are highly immunogenic. Proc Natl Acad Sci U S A 1992;89:12180–12184.
277. Kirnbauer R, Chandrachud L, O’Neil B, et al. Virus-like particles of Bovine Papillomavirus type 4 in prophylactic and therapeutic immunization. Virology 2996;219:37–44.
278. Kiyono T, Foster SA, Koop JI, et al. Both Rb/p16INK4a inactivation and telomerase activity are required to immortalize human epithelial cells. Nature 1998;396:84–88.
279. Klaes R, Benner A, Friedrich T, et al. p16INK4a immunohistochemistry improves interobserver agreement in the diagnosis of cervical intraepithelial neoplasia. Am J Surg Pathol 2002;26:1389–1399.
280. Klaes R, Woerner SM, Ridder R, et al. Detection of high-risk cervical intraepithelial neoplasia and cervical cancer by amplification of transcripts derived from integrated papillomavirus oncogenes. Cancer Res 1999;59:6132–6136.
281. Klingelhutz AJ, Foster SA, McDougall JK. Telomerase activation by the E6 gene product of human papillomavirus type 16. Nature 1996;380:79–81.
282. Klumpp DJ, Laimins LA. Differentiation-induced changes in promoter usage for transcripts encoding the human papillomavirus type 31 replication protein E1. Virology 1999;257:239–246.
283. Koffa MD, Graham SV, Takagaki Y, et al. The human papillomavirus type 16 negative regulatory RNA element interacts with three proteins that act at different posttranscriptional levels. Proc Natl Acad Sci U S A 2000;97:4677–4682.
284. Koopman LA, Corver WE, van der Slik AR, et al. Multiple genetic alterations cause frequent and heterogeneous human histocompatibility leukocyte antigen class I loss in cervical cancer. J Exp Med 2000;191:961–976.
285. Koutsky LA, Holmes KK, Critchlow CW, et al. A cohort study of the risk of cervical intraepithelial neoplasia grade 2 or 3 in relation to papillomavirus infection. N Engl J Med 1992;327:1272–1278.
286. Krebs HB. Premalignant lesions of the cervix. In: Copeland LJ, ed. Textbook of Gynecology. Philadelphia: WB Saunders; 1994:959–987.
287. Kreider JW. The Shope papilloma to carcinoma complex of rabbits: a model system of neoplastic progression and spontaneous regression. Adv Cancer Res 1981;35:81–110.
288. Kreimer AR, Alberg AJ, Daniel R, et al. Oral human papillomavirus infection in adults is associated with sexual behavior and HIV serostatus. J Infect Dis 2004;189:686–698.
289. Kubbutat MHG, Jones SN, Vousden KH. Regulation of p53 stability by Mdm2. Nature 1997;387:299–303.
290. Kuhne C, Banks L. E3-Ubiquitin Ligase/E6-AP links multicopy maintenance protein 7 to the ubiquitination pathway by a novel motif, the L2G Box. J Biol Chem 1998;273:34302–34309.
P.2347

291. Kulke R, DiMaio D. Biological activities of the E5 protein of the deer papillomavirus in mouse C127 cells: morphologic transformation, induction of cellular DNA synthesis and activation of the PDGF receptor. J Virol 1991;65:4943–4949.
292. Kumar A, Zhao Y, Meng G, et al. Human papillomavirus oncoprotein E6 inactivates the transcriptional coactivator human ADA3. Mol Cell Biol 2002;22:5801–5812.
293. Kumar S, Kao WH, Howley PM. Physical interaction between specific E2 and HECT E3 enzymes determines functional cooperativity. J Biol Chem 1997;272:13548–13554.
294. Kumar S, Talis AL, Howley PM. Identification of HHR23A as a substrate for E6-associated protein-mediated ubiquitination. J Biol Chem 1999;274:18785–18792.
295. Kurman RJ, Solomon D. The Bethesda System for Reporting Cervical/Vaginal Cytologic Diagnoses. New York: Springer-Verlag; 1994.
296. Kutler DI, Wreesmann VB, Goberdhan A, et al. Human papillomavirus DNA and p53 polymorphisms in squamous cell carcinomas from Fanconi anemia patients. J Natl Cancer Inst 2003;95:1718–1721.
297. Laimins LA, Bedell MA, Jones KH, et al. Transformation of NIH-3T3 and primary rat embryo fibroblasts by human papillomavirus type 16 and type 18. In: Steinberg BM, Brandsma JL, Taichman LB, eds. Papillomaviruses, Vol. 5. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory Press; 1987:201–207.
298. Lambert PF, Hubbert NL, Howley PM, et al. Genetic assignment of the multiple E2 gene products in bovine papillomavirus transformed cells. J Virol 1989;63:3151–3154.
299. Lambert PF, Spalholz BA, Howley PM. A transcriptional repressor encoded by BPV-1 shares a common carboxy terminal domain with the E2 transactivator. Cell 1987;50:68–78.
300. Lancaster WD, Olson C. Animal papillomaviruses. Microbiol Rev 1982;46:191–207.
301. Lathe R, Kieny MP, Dott K, et al. Vaccination against polyoma- and papillomavirus-induced tumors using vaccinia recombinants expressing non-structural proteins. In: Spier RE, ed. Vaccines for Sexually Transmitted Diseases. London: Butterworths; 1989:166–176.
302. Laurent R, Kienzler JL. Epidemiology of HPV infections. Clin Dermatol 1985;3:64–70.
303. Law M-F, Lowy DR, Dvoretzky I, et al. Mouse cells transformed by bovine papillomavirus contain only extrachromosomal viral DNA sequences. Proc Natl Acad Sci U S A 1981;78:2727–2731.
304. Lazo PA. The molecular genetics of cervical carcinoma. Br J Cancer 1999;80:2008–2018.
305. Lee D, Lee B, Kim J, et al. cAMP response element-binding protein-binding protein binds to human papillomavirus E2 protein and activates E2-dependent transcription. J Biol Chem 2000;275:7045–7051.
306. Lee D, Sohn H, Kalpana GV, et al. Interaction of E1 and hSNF5 proteins stimulates replication of human papillomavirus DNA. Nature 1999;399:487–491.
307. Lee KY, Broker TR, Chow LT. Transcription factor YY1 represses cell-free replication from human papillomavirus origins. J Virol 1998;72:4911–4917.
308. Lee SS, Glaunsinger B, Mantovani F, et al. Multi-PDZ domain protein MUPP1 is a cellular target for both adenovirus E4-ORF1 and high-risk papillomavirus type 18 E6 oncoproteins. J Virol 2000;74:9680–9693.
309. Lehman CW, Botchan MR. Segregation of viral plasmids depends on tethering to chromosomes and is regulated by phosphorylation. Proc Natl Acad Sci U S A 1998;95:4338–4343.
310. Lehtinen M, Dillner J, Knekt P, et al. Serologically diagnosed infection with human papillomavirus type 16 and risk for subsequent development of cervical carcinoma: nested case-control study. BMJ 1996;312:537–539.
311. Leigh IM, Buchanan JA, Harwood CA, et al. Role of human papillomaviruses in cutaneous and oral manifestations of immunosuppression. J Acquir Immune Defic Syndr 1999;21(Suppl 1):S49–S57.
312. Li R, Botchan MR. Acidic transcription factors alleviate nucleosome-mediated repression of BPV-1 DNA replication. Proc Natl Acad Sci U S A 1994;91:7051–7055.
313. Li R, Knight J, Bream G, et al. Specific recognition nucleotides and their context determine the affinity of E2 protein for 17 binding sites in the BPV-1 genome. Genes Dev 1989;3:510–526.
314. Liaw KL, Glass AG, Manos MM, et al. Detection of human papillomavirus DNA in cytologically normal women and subsequent cervical squamous intraepithelial lesions. J Natl Cancer Inst 1999;91:954–960.
315. Liaw KL, Hildesheim A, Burk RD, et al. A prospective study of human papillomavirus (HPV) type 16 DNA detection by polymerase chain reaction and its association with acquisition and persistence of other HPV types. J Infect Dis 2001;183:8–15.
316. Lichtig H, Algrisi M, Botzer LE, et al. HPV16 E6 natural variants exhibit different activities in functional assays relevant to the carcinogenic potential of E6. Virology 2006;350:216–227.
317. Lie AK, Risberg B, Borge B, et al. DNA- versus RNA-based methods for human papillomavirus detection in cervical neoplasia. Gynecol Oncol 2005;97:908–915.
318. Lin Y-L, Borenstein LA, Selvakumar R, et al. Effective vaccination against papilloma development by immunization with L1 or L2 structural protein of cottontail rabbit papillomavirus. Virology 1992;187:612–619.
319. Liu J-S, Kuo S-R, Broker TR, et al. The functions of human papillomavirus type 11 E1, E2, and E2C proteins in cell-free DNA replication. J Biol Chem 1995;270:27283–27291.
320. Liu JS, Kuo SR, Makhov AM, et al. Human Hsp70 and Hsp40 chaperone proteins facilitate human papillomavirus-11 E1 protein binding to the origin and stimulate cell-free DNA replication. J Biol Chem 1998;273:30704–30712.
321. Liu X, Yuan H, Fu B, et al. The E6AP ubiquitin ligase is required for transactivation of the hTERT promoter by the human papillomavirus E6 oncoprotein. J Biol Chem 2005;280:10807–10816.
322. Liu Y, Chen JJ, Gao Q, et al. Multiple functions of human papillomavirus type 16 E6 contribute to the immortalization of mammary epithelial cells. J Virol 1999;73:7297–7307.
323. Lizano M, Berumen J, Guido MC, et al. Association between human papillomavirus type 18 variants and histopathology of cervical cancer [published erratum appears in J Natl Cancer Inst 1997;89(19):1460]. J Natl Cancer Inst 89:1227–1231.
324. Longworth MS, Laimins LA. Pathogenesis of human papillomaviruses in differentiating epithelia. Microbiol Mol Biol Rev 2004;68:362–372.
325. Lorincz AT, Castle PE, Sherman ME, et al. Viral load of human papillomavirus and risk of CIN3 or cervical cancer. Lancet 2002;360:228–229.
326. Lowy DR. History of papillomavirus research. In: Garcea R, ed. In: The Papillomaviruses. Garcia R, DiMaio D, eds. Springer, New York; 2007:13–28.
327. Lowy DR, Dvoretzky I, Shober R, et al. In vitro tumorigenic transformation by a defined subgenomic fragment of bovine papillomavirus DNA. Nature 1980;287:72–74.
328. Lowy DR, Gillison ML. A new link between Fanconi anemia and human papillomavirus-associated malignancies. J Natl Cancer Inst 2003;95:1648–1650.
329. Lowy DR, Schiller JT. Prophylactic human papillomavirus vaccines. J Clin Invest 2006;116:1167–1173.
330. Luscher-Firzlaff JM, Westendorf JM, Zwicker J, et al. Interaction of the fork head domain transcription factor MPP2 with the human papilloma virus 16 E7 protein: enhancement of transformation and transactivation. Oncogene 1999;18:5620–5630.
331. Lusky M, Fontane E. Formation of the complex of bovine papillomavirus E1 and E2 proteins is modulated by E2 phosphorylation and depends upon sequences within the carboxyl terminus of E1. Proc Natl Acad Sci U S A 1991;88:6363–6367.
332. Lusky M, Hurwitz J, Seo YS. The bovine papillomavirus E2 protein modulates the assembly of but is not stably maintained in a replication-competent multimeric E1-replication origin complex. Proc Natl Acad Sci U S A 1994;91:8895–8899.
333. Ma T, Zou N, Lin BY, et al. Interaction between cyclin-dependent kinases and human papillomavirus replication-initiation protein E1 is required for efficient viral replication. Proc Natl Acad Sci U S A 1999;96:382–387.
334. Ma YY, Wei SJ, Lin YC, et al. PIK3CA as an oncogene in cervical cancer. Oncogene 2000;19:2739–2744.
335. Magnusson PK, Lichtenstein P, Gyllensten UB. Heritability of cervical tumours. Int J Cancer 2000;88:698–701.
P.2348

336. Maiman M, Fruchter RG, Guy L, et al. Human immunodeficiency virus infection and invasive cervical carcinoma. Cancer 1993;71:402–406.
337. Majewski S, Jablonska S, Orth G. Epidermodysplasia verruciformis. Immunological and nonimmunological surveillance mechanisms: role in tumor progression. Clin Dermatol 1997;15:321–334.
338. Malinowski DP. Molecular diagnostic assays for cervical neoplasia: emerging markers for the detection of high-grade cervical disease. Biotechniques 2005;[Suppl]:17–23.
339. Manhart LE, Koutsky LA. Do condoms prevent genital HPV infection, external genital warts, or cervical neoplasia? A meta-analysis. Sex Transm Dis 2002;29:725–735.
340. Mannhardt B, Weinzimer SA, Wagner M, et al. Human papillomavirus type 16 E7 oncoprotein binds and inactivates growth-inhibitory insulin-like growth factor binding protein 3. Mol Cell Biol 2000;20:6483–6495.
341. Mao C, Koutsky LA, Ault KA, et al. Efficacy of human papillomavirus-16 vaccine to prevent cervical intraepithelial neoplasia: a randomized controlled trial. Obstet Gynecol 2006;107:18–27.
342. Maran A, Amella CA, Di Lorenzo TP, et al. Human papillomavirus type 11 transcripts are present at low abundance in latently infected respiratory tissues. Virology 1995;212:285–294.
343. Martin P, Vass W, Schiller JT, et al. The bovine papillomavirus E5 transforming protein can stimulate the transforming activity of EGF and CSF-1 receptors. Cell 1989;59:21–23.
344. Masih AS, Stoler MH, Farrow GM, et al. Penile verrucous carcinoma: a clinicopathologic, human papillomavirus typing and flow cytometric analysis. Mod Pathol 1992;5:48–55.
345. Massimi P, Pim D, Storey A, et al. HPV-16 E7 and adenovirus E1a complex formation with TATA box binding protein is enhanced by casein kinase II phosphorylation. Oncogene 1996;12:2325–2330.
346. Mazzarelli JM, Atkins GB, Geisberg JV, et al. The viral oncoproteins Ad5 E1A, HPV16 E7 and SV40 TAg bind a common region of the TBP-associated factor-110. Oncogene 1995;11:1859–1864.
347. McBride AA, Byrne JC, Howley PM. E2 polypeptides encoded by bovine papillomavirus I form dimers through the carboxyl-terminal DNA binding domain: Transactivation is mediated through the conserved amino-terminal domain. Proc Natl Acad Sci U S A 1989;86:510–514.
348. McBride AA, Romanczuk H, Howley PM. The papillomavirus E2 regulatory proteins. J Biol Chem 1991;266:18411–18414.
349. McCance DJ, Kopan R, Fuchs E, et al. Human papillomavirus type 16 alters human epithelial cell differentiation in vitro. Proc Natl Acad Sci U S A 1988;85:7169–7173.
350. McCreath WA, Salom E, Chi DS. Cervical cancer: current management of early/late disease. Surg Oncol Clin N Am 2005;14:249–266.
351. Meisels A, Fortin R. Condylomatous lesions of the cervix and vagina. I. Cytologic patterns. Acta Cytol 1976;20:505–509.
352. Melbye M, Cote TR, Kessler L, et al. High incidence of anal cancer among AIDS patients. Lancet 1994;343:636–639.
353. Melsheimer P, Vinokurova S, Wentzensen N, et al. DNA aneuploidy and integration of human papillomavirus type 16 e6/e7 oncogenes in intraepithelial neoplasia and invasive squamous cell carcinoma of the cervix uteri. Clin Cancer Res 2004;10:3059–3063.
354. Meyers C, Frattini MG, Hudson JB, et al. Biosynthesis of human papillomavirus from a continuous cell line upon epithelial differentiation. Science 1992;257:971–973.
355. Meyers C, Laimins LA. In vitro systems for the study and propagation of human papillomaviruses. Curr Top Microbiol Immunol 1994;186:199–215.
356. Meyers C, Mayer TJ, Ozbun MA. Synthesis of infectious human papillomavirus type 18 in differentiating epithelium transfected with viral DNA. J Virol 1997;71:7381–7386.
357. Mietz JA, Unger T, Huibregtse JM, et al. The transcriptional transactivation function of wild-type p53 is inhibited by SV40 large T-antigen and by HPV-16 oncoprotein. EMBO J 1992;11:5013–5020.
358. Missero C, Calautti E, Eckner R, et al. Involvement of the cell-cycle inhibitor Cip1/WAF1 and the E1A-associated p300 protein in terminal differentiation. Proc Natl Acad Sci U S A 1995;92:5451–5455.
359. Mohr IJ, Clark R, Sun S, et al. Targeting the E1 replication protein to the papillomavirus origin of replication by complex formation with the E2 transactivator. Science 1990;250:1694–1699.
360. Molijn A, Kleter B, Quint W, et al. Molecular diagnosis of human papillomavirus (HPV) infections. J Clin Virol 2005;32[Suppl 1]:S43–S51.
361. Mounts P, Shah KV. Respiratory papillomatosis: etiological relation to genital tract papillomaviruses. Prog Med Virol 1984;29:90–114.
362. Munger K, Baldwin A, Edwards KM, et al. Mechanisms of human papillomavirus-induced oncogenesis. J Virol 2004;78:11451–11460.
363. Münger K, Scheffner M, Huibregtse JM, et al. Interactions of HPV E6 and E7 with tumor suppressor gene products. Cancer Surv 1992;12:197–217.
364. Münger K, Werness BA, Dyson N, et al. Complex formation of human papillomavirus E7 proteins with the retinoblastoma tumor suppressor gene product. EMBO J 1989;8:4099–4105.
365. Munoz N, Bosch FX, de Sanjose S, et al. Epidemiologic classification of human papillomavirus types associated with cervical cancer. N Engl J Med 2003;348:518–527.
366. Mutirangura A, Sriuranpong V, Termrunggraunglert W, et al. Telomerase activity and human papillomavirus in malignant, premalignant and benign cervical lesions [see comments]. Br J Cancer 1998;78:933–939.
367. Naiman AN, Abedipour D, Ayari S, et al. Natural history of adult-onset laryngeal papillomatosis following multiple cidofovir injections. Ann Otol Rhinol Laryngol 2006;115:175–181.
368. Nakagawa M, Stites DP, Patel S, et al. Persistence of human papillomavirus type 16 infection is associated with lack of cytotoxic T lymphocyte response to the E6 antigens. J Infect Dis 2000;182:595–598.
369. Nakagawa S, Huibregtse JM. Human scribble (vartul) is targeted for ubiquitin-mediated degradation by the high-risk papillomavirus E6 proteins and the E6AP ubiquitin-protein ligase. Mol Cell Biol 2000;20:8244–8253.
370. Nakatani Y, Konishi H, Vassilev A, et al. p600, a unique protein required for membrane morphogenesis and cell survival. Proc Natl Acad Sci U S A 2005;102:15093–15098.
371. Neary K, DiMaio D. Open reading frames E6 and E7 of bovine papillomavirus type 1 are both required for full transformation of mouse C127 cells. J Virol 1989;63:259–266.
372. Nicholls PK, Moore PF, Anderson DM, et al. Regression of canine oral papillomas is associated with infiltration of CD4+ and CD8+ lymphocytes. Virology 2001;283:31–39.
373. Nicholls PK, Stanley MA. The immunology of animal papillomaviruses. Vet Immunol Immunopathol 2000;73:101–127.
374. Nishimura A, Ono T, Ishimoto A, et al. Mechanisms of human papillomavirus E2-mediated repression of viral oncogene expression and cervical cancer cell growth inhibition. J Virol 2000;74:3752–3760.
375. Nobbenhuis MA, Helmerhorst TJ, van den Brule AJ, et al. Cytological regression and clearance of high-risk human papillomavirus in women with an abnormal cervical smear. Lancet 2001;358:1782–1783.
376. Nuovo GJ, Crum CP, de Villiers E-M, et al. Isolation of a novel human papillomavirus (Type 15) from a cervical condyloma. J Virol 1988;62:1452–1455.
377. Obalek S, Jablonska S, Orth G. Anogenital warts in children. Clin Dermatol 1997;15:369–376.
378. Oda H, Kumar S, Howley PM. Regulation of the Src family tyrosine kinase Blk through E6AP-mediated ubiquitination. Proc Natl Acad Sci U S A 1999;96:9557–9562.
379. Ogilvie GS, Patrick DM, Schulzer M, et al. Diagnostic accuracy of self collected vaginal specimens for human papillomavirus compared to clinician collected human papillomavirus specimens: a meta-analysis. Sex Transm Infect 2005;81:207–212.
380. Oh ST, Kyo S, Laimins LA. Telomerase activation by human papillomavirus type 16 E6 protein: induction of human telomerase reverse transcriptase expression through Myc and GC-rich Sp1 binding sites. J Virol 2001;75:5559–5566.
P.2349

381. Ordonez RM, Espinosa AM, Sanchez-Gonzalez DJ, et al. Enhanced oncogenicity of Asian-American human papillomavirus 16 is associated with impaired E2 repression of E6/E7 oncogene transcription. J Gen Virol 2004;85:1433–1444.
382. Orth G. Epidermodysplasia verruciformis. In: Howley PM, ed. The Papovaviridae, Vol. 2. The Papillomaviruses. New York: Plenum Press; 1987:199–243.
383. Orth G. Human papillomaviruses associated with epidermodysplasia verruciformis in non-melanoma skin cancers: guilty or innocent? J Invest Dermatol 2005;125:xii–xiii.
384. Orth G, Jablonska S, Favre M, et al. Characterization of two types of human papillomaviruses in lesion of epidermodysplasia verruciformis. Proc Natl Acad Sci U S A 1978;75:1537–1541.
385. Ostrow RS, McGlennen RC, Shaver MK, et al. A rhesus monkey model for sexual transmission of a papillomavirus isolated from a squamous cell carcinoma. Proc Natl Acad Sci U S A 1990;87:8170–8174.
386. Ozbun MA, Meyers C. Human papillomavirus type 31b E1 and E2 transcript expression correlates with vegetative viral genome amplification. Virology 1998;248:218–230.
387. Padlewska K, Ramoz N, Cassonnet P, et al. Mutation and abnormal expression of the p53 gene in the viral skin carcinogenesis of epidermodysplasia verruciformis. J Invest Dermatol 2001;117:935–942.
388. Palefsky JM. Cervical human papillomavirus infection and cervical intraepithelial neoplasia in women positive for human immunodeficiency virus in the era of highly active antiretroviral therapy. Curr Opin Oncol 2003;15:382–838.
389. Parish JL, Kowalczyk A, Chen HT, et al. E2 proteins from high- and low-risk human papillomavirus types differ in their ability to bind p53 and induce apoptotic cell death. J Virol 2006;80:4580–4590.
390. Park P, Copeland W, Yang L, et al. The cellular DNA polymerase a-primase is required for papillomavirus DNA replication and associates with the viral E1 helicase. Proc Natl Acad Sci U S A 1994;91:8700–8704.
391. Park RB, Androphy EJ. Genetic analysis of high-risk e6 in episomal maintenance of human papillomavirus genomes in primary human keratinocytes. J Virol 2002;76:11359–11364.
392. Parkin DM, Bray F, Ferlay J, et al. Global cancer statistics, 2002. CA Cancer J Clin 2005;55:74–108.
393. Parsons RJ, Kidd JG. Oral papillomatosis of rabbits: a virus disease. J Exp Med 1943;77:233–250.
394. Partridge JM, Koutsky LA. Genital human papillomavirus infection in men. Lancet Infect Dis 2006;6:21–31.
395. Pastrana DV, Buck CB, Pang YY, et al. Reactivity of human sera in a sensitive, high-throughput pseudovirus-based papillomavirus neutralization assay for HPV16 and HPV18. Virology 2004;321:205–216.
396. Pastrana DV, Gambhira R, Buck CB, et al. Cross-neutralization of cutaneous and mucosal Papillomavirus types with anti-sera to the amino terminus of L2. Virology 2005;337:365–372.
397. Patel D, Huang SM, Baglia LA, et al. The E6 protein of human papillomavirus type 16 binds to and inhibits co-activation by CBP and p300. EMBO J 1999;18:5061–5072.
398. Peng YC, Breiding DE, Sverdrup F, et al. AMF-1/Gps2 binds p300 and enhances its interaction with papillomavirus E2 proteins. J Virol 2000;74:5872–5879.
399. Petti L, DiMaio D. Specific interaction between the bovine papillomavirus E5 transforming protein and the b receptor for platelet-derived growth factor in stably transformed and acutely transfected cells. J Virol 1994;68:3582–3592.
400. Petti L, DiMaio D. Stable association between the bovine papillomavirus E5 transforming protein and activated platelet-derived growth factor receptor in transformed mouse cells. Proc Natl Acad Sci U S A 1992;89:6736–6740.
401. Petti L, Nilson L, DiMaio D. Activation of the platelet-derived growth factor receptor by the bovine papillomavirus E5 protein. EMBO J 1991;10:845–855.
402. Pfister H. Human papillomavirus and skin cancer. J Natl Cancer Inst Monogr 2003;31:52–56.
403. Pfister H, Gissman L, zur Hausen H. Partial characterization of proteins of human papilloma viruses (HPV) 1-3. Virology 1977;83:131–137.
404. Phelps WC, Münger K, Yee CL, et al. Structure-function analysis of the human papillomavirus type 16 E7 oncoprotein. J Virol 1992;66:2418–2427.
405. Phelps WC, Yee CL, Münger K, et al. The human papillomavirus type 16 E7 gene encodes transactivation and transformation functions similar to those of adenovirus E1A. Cell 1988;53:539–547.
406. Pietenpol JA, Stein RW, Moran E, et al. TGFb1 inhibition of c-myc transcription and growth in keratinocytes is abrogated by viral transforming proteins with pRB binding domains. Cell 1990;61:777–785.
407. Pihan GA., Wallace J, Zhou Y, et al. Centrosome abnormalities and chromosome instability occur together in pre-invasive carcinomas. Cancer Res 2003;63:1398–1404.
408. Piirsoo M, Ustav E, Mandel T, et al. Cis and trans requirements for stable episomal maintenance of the BPV-1 replicator. EMBO J 1996;15:1–11.
409. Pirisi L, Yasumoto S, Feller M, et al. Transformation of human fibroblasts and keratinocytes with human papillomavirus type 16 DNA. J Virol 1987;61:1061–1066.
410. Pisani P, Parkin DM, Bray F, et al. Estimates of the worldwide mortality from 25 cancers in 1990. Int J Cancer 1999;83:18–29.
411. Praetorius F. HPV-associated diseases of oral mucosa. Clin Dermatol 1997;15:399–413.
412. Prokopczyk B, Cox JE, Hoffmann D, et al. Identification of tobacco-specific carcinogen in the cervical mucus of smokers and nonsmokers. J Natl Cancer Inst 1997;89:868–873.
413. Purdie KJ, Surentheran T, Sterling JC, et al. Human papillomavirus gene expression in cutaneous squamous cell carcinomas from immunosuppressed and immunocompetent individuals. J Invest Dermatol 2005;125:98–107.
414. Rabah R, Lancaster WD, Thomas R, et al. Human papillomavirus-11-associated recurrent respiratory papillomatosis is more aggressive than human papillomavirus-6-associated disease. Pediatr Dev Pathol 2001;4:68–72.
415. Rabson, M. S., C. Yee, Y.-C. Yang, et al. Bovine papillomavirus type 1 3′ early region transformation and plasmid maintenance functions. J Virol 1986;60:626–634.
416. Ramoz N, Rueda LA, Bouadjar B, et al. Mutations in two adjacent novel genes are associated with epidermodysplasia verruciformis. Nat Genet 2002;32:579–581.
417. Ramoz N, Taieb A, Rueda LA, et al. Evidence for a nonallelic heterogeneity of epidermodysplasia verruciformis with two susceptibility loci mapped to chromosome regions 2p21-p24 and 17q25. J Invest Dermatol 2000;114:1148–1153.
418. Rangasamy D, Wilson VG. Bovine papillomavirus E1 protein is sumoylated by the host cell Ubc9 protein. J Biol Chem 2000;275:30487–30495.
419. Rangasamy D, Woytek K, Khan SA, et al. SUMO-1 modification of bovine papillomavirus E1 protein is required for intranuclear accumulation. J Biol Chem 2000;275:37999–38004.
420. Rank NM, Lambert PF. Bovine papillomavirus type 1 E2 transcriptional regulators directly bind two cellular transcription factors, TFIID and TFIIB. J Virol 1995;69:6323–6334.
421. Rehtanz M, Schmidt HM, Warthorst U, et al. Direct interaction between nucleosome assembly protein 1 and the papillomavirus E2 proteins involved in activation of transcription. Mol Cell Biol 2004;24:2153–2168.
422. Resnick RM, Cornelissen MT, Wright DK, et al. Detection and typing of human papillomavirus in archival cervical cancer specimens by DNA amplification with consensus primers. J Natl Cancer Inst 1990;82:1477–1484.
423. Rey, O., S. Lee, M. A. Baluda, et al. The E7 oncoprotein of human papillomavirus type 16 interacts with F-actin in vitro and in vivo. Virology 2000;268:372–381.
424. Reznikoff CA, Belair C, Savelieva E, et al. Long-term genome stability and minimal genotypic and phenotypic alterations in HPV-16 E7-, but not E6-immortalized human uroepithelial cells. Genes Dev 1994;8:2227–2240.
425. Richards RM, Lowy DR, Schiller JT, et al. Cleavage of the papillomavirus minor capsid protein, L2, at a furin consensus site is necessary for infection. Proc Natl Acad Sci U S A 2006;103:1522–1527.
426. Richart RM, Barron BA. A follow-up study of patients with cervical dysplasia. Am J Obstet Gynecol 1969;105:386–393.
P.2350

427. Roberts S, Ashmole I, Johnson GD, et al. Cutaneous and mucosal human papillomavirus E4 proteins form intermediate filament-like structures in epithelial cells. Virology 1993;197:176–187.
428. Roden RB, Ling M, Wu TC. Vaccination to prevent and treat cervical cancer. Hum Pathol 2004;35:971–982.
429. Roden RB, Lowy DR, Schiller JT. Papillomavirus is resistant to desiccation. J Infect Dis 1997;176:1076–1079.
430. Rodriguez MI, Finbow ME, Alonso A. Binding of human papillomavirus 16 E5 to the 16 kDa subunit c (proteolipid) of the vacuolar H+-ATPase can be dissociated from the E5-mediated epidermal growth factor receptor overactivation. Oncogene 2000;19:3727–3732.
431. Rogel-Gaillard C, Pehau-Arnaudet G, Breitburd F, et al. Cytopathic effect in human papillomavirus type 1-induced inclusion warts: in vitro analysis of the contribution of two forms of the viral E4 protein. J Invest Dermatol 1993;101:843–851.
432. Romanczuk H, Howley PM. Disruption of either the E1 or the E2 regulatory gene of human papillomavirus type 16 increases viral immortalization capacity. Proc Natl Acad Sci U S A 1992;89:3159–3163.
433. Romanczuk H, Thierry F, Howley PM. Mutational analysis of cis-elements involved in E2 modulation of human papillomavirus type 16 P97 and type 18 P105 promoters. J Virol 1990;64:2849–2859.
434. Ronco LV, Karpova AY, Vidal M, et al. The human papillomavirus 16 E6 oncoprotein binds to interferon regulatory factor-3 and inhibits its transcriptional activity. Genes Dev 1998;12:2061–2072.
435. Rose RC, Bonnez W, Reichman RC, et al. Expression of human papillomavirus type 11 L1 protein in insect cells: in vivo and in vitro assembly of virus like particles. J Virol 1993;67:1936–1944.
436. Rosty C, Sheffer M, Tsafrir D, et al. Identification of a proliferation gene cluster associated with HPV E6/E7 expression level and viral DNA load in invasive cervical carcinoma. Oncogene 2005;24:7094–7104.
437. Rous P, Beard JW. The progression to carcinoma of virus-induced rabbit papillomas (Shope). J Exp Med 1935;62:523–548.
438. Rowson KEK, Mahy BWJ. Human papova (wart) virus. Bacteriological Reviews 1967;31:110–131.
439. Rubben A, Kalka K, Spelten B, et al. Clinical features and age distribution of patients with HPV 2/27/57-induced common warts. Arch Dermatol Res 1997;289:337–340.
440. Ruesch MN, Laimins LA. Human papillomavirus oncoproteins alter differentiation-dependent cell cycle exit on suspension in semisolid medium. Virology 1998;250:19–29.
441. Ruesch MN, Stubenrauch F, Laimins LA. Activation of papillomavirus late gene transcription and genome amplification upon differentiation in semisolid medium is coincident with expression of involucrin and transglutaminase but not keratin-10. J Virol 1998;72:5016–5024.
442. Salmon J, Nonnenmacher M, Caze S, et al. Variation in the nucleotide sequence of cottontail rabbit papillomavirus a and b subtypes affects wart regression and malignant transformation and level of viral replication in domestic rabbits. J Virol 2000;74:10766–10777.
443. Sano T, Oyama T, Kashiwabara K, et al. Expression status of p16 protein is associated with human papillomavirus oncogenic potential in cervical and genital lesions. Am J Pathol 1998;153:1741–1748.
444. Sarver N, Rabson MS, Yang YC, et al. Localization and analysis of bovine papillomavirus type 1 transforming functions. J Virol 1984;52:377–388.
445. Schapiro F, Sparkowski J, Adduci A, et al. Golgi alkalinization by the papillomavirus E5 oncoprotein. J Cell Biol 2000;148:305–315.
446. Scheffner M, Huibregtse JM, Vierstra RD, et al. The HPV-16 E6 and E6-AP complex functions as a ubiquitin-protein ligase in the ubiquination of p53. Cell 1993;75:495–505.
447. Scheffner M, Munger K, Byrne JC, et al. The state of the p53 and retinoblastoma genes in human cervical carcinoma cell lines. Proc Natl Acad Sci U S A 1991;88:5523–5527.
448. Scheffner M, Nuber U, Huibregtse J. Protein ubiquitination involving an E1-E2-E3 enzyme ubiquitin thioester cascade. Nature 1995;373:81–83.
449. Scheffner M, Werness BA, Huibregtse JM, et al. The E6 oncoprotein encoded by human papillomavirus types 16 and 18 promotes the degradation of p53. Cell 1990;63:1129–1136.
450. Schiffman M, Castle PE. The promise of global cervical-cancer prevention. N Engl J Med 2005;353:2101–2104.
451. Schiffman M, Herrero R, Desalle R, et al. The carcinogenicity of human papillomavirus types reflects viral evolution. Virology 2005;337:76–84.
452. Schiffman M, Kjaer SK. Natural history of anogenital human papillomavirus infection and neoplasia. J Natl Cancer Inst Monogr 2003;31:14–19.
453. Schiffman MH. Epidemiology of cervical human papillomaviruses. In: zur Hausen H, ed. Human Papthogenic Papillomaviruses. Heidelberg: Springer-Verlag; 1994.
454. Schiller JT, Vass WC, Lowy DR. Identification of a second transforming region in bovine papillomavirus DNA. Proc Natl Acad Sci U S A 1984;81:7880–7884.
455. Schiller JT, Vass WC, Vousdan KH, et al. The E5 open reading frame of bovine papillomavirus type 1 encodes a transforming gene. J Virol 1986;57:1–6.
456. Schilling B, De-Medina T, Syken J, et al. A novel human DnaJ protein, hTid-1, a homolog of the Drosophila tumor suppressor protein Tid56, can interact with the human papillomavirus type 16 E7 oncoprotein. Virology 1998;247:74–85.
457. Schlecht NF, Trevisan A, Duarte-Franco E, et al. Viral load as a predictor of the risk of cervical intraepithelial neoplasia. Int J Cancer 103:519–524.
458. Schlegel R, Phelps WC, Zhang YL, et al. Quantitative keratinocyte assay detects two biological activities of human papillomavirus DNA and identifies viral types associated with cervical carcinoma. EMBO J 1988;7:3181–3187.
459. Schlegel, R., M. Wade-Glass, M. Rabson, et al. The E5 transforming gene of bovine papillomavirus encodes a small, hydrophobic polypeptide. Science 1986;233:464–467.
460. Schneider A, Oltersdorf T, Schneider V, et al. Distribution of human papillomavirus 16 genome in cervical neoplasia by molecular in situ hybridization of tissue sections. Int J Cancer 1987;39:717–721.
461. Schwarz E, Freese UK, Gissman L, et al. Structure and transcription of human papillomavirus sequences in cervical carcinoma cells. Nature 1985;314:111–114.
462. Schweiger MR, You J, Howley PM. Bromodomain protein 4 mediates the papillomavirus e2 transcriptional activation function. J Virol 2006;80:4276–4285.
463. Sedman J, Stenlund A. Cooperative interaction between the initiator E1 and the transcriptional activator E2 is required for replication of bovine papillomavirus in vivo and in vitro. EMBO J 1995;14:6218–6228.
464. Sedman J, Stenlund A. The papillomavirus E1 protein forms a DNA-dependent hexameric complex with ATPase and DNA helicase activities. J Virol 1998;72:6893–6897.
465. Sedman SA, Barbosa MS, Vass WC, et al. The full-length E6 protein of human papillomavirus type 16 has transforming and trans-activating activities and cooperates with E7 to immortalize keratinocytes in culture. J Virol 1991;65:4860–4866.
466. Selvakumar R, Borenstein LA, Lin YL, et al. Immunization with nonstructural proteins E1 and E2 of cottontail rabbit papillomavirus stimulates regression of virus-induced papillomas. J Virol 1995;69:602–605.
467. Seo Y, Muller F, Lusky M, et al. Bovine papilloma virus (BPV)-encoded E1 protein contains multiple activities required for BPV DNA replication. Proc Natl Acad Sci U S A 1993;90:702–706.
468. Seo Y-S, Muller F, Lusky M, et al. Bovine papillomavirus (BPV)-encoded E2 protein enhances binding of E1 protein to the BPV replication origin. Proc Natl Acad Sci U S A 1993;90:2865–2869.
469. Serkies K, Jassem J. Chemotherapy in the primary treatment of cervical carcinoma. Crit Rev Oncol Hematol 2005;54:197–208.
470. Serraino D, Carrieri P, Pradier C, et al. Risk of invasive cervical cancer among women with, or at risk for, HIV infection. Int J Cancer 1999;83:334–337.
471. Shafti-Keramat S, Handisurya A, Kriehuber E, et al. Different heparan sulfate proteoglycans serve as cellular receptors for human papillomaviruses. J Virol 2003;77:13125–13135.
P.2351

472. Shah KV, Stern WF, Shah FK, et al. Risk factors for juvenile onset recurrent respiratory papillomatosis. Pediatr Infect Dis J 1998;17:372–376.
473. Shamanin V, zur Hausen H, Lavergne D, et al. Human papillomavirus infections in nonmelanoma skin cancers from renal transplant recipients and nonimmunosuppressed patients [see comments]. J Natl Cancer Inst 1996;88:802–811.
474. Shamanin VA, Androphy EJ. Immortalization of human mammary epithelial cells is associated with inactivation of the p14ARF-p53 pathway. Mol Cell Biol 2004;24:2144–2152.
475. Shehab N. B. V. Sweet and N. D. Hogikyan. Cidofovir for the treatment of recurrent respiratory papillomatosis: a review of the literature. Pharmacotherapy 2005;25:977–989.
476. Sherman ME, Lorincz AT, Scott DR, et al. Baseline cytology, human papillomavirus testing, and risk for cervical neoplasia: a 10-year cohort analysis. J Natl Cancer Inst 2003;95:46–52.
477. Shope RE. Immunization of rabbits to infectious papillomatosis. J Exp Med 1937;65:219–231.
478. Shope RE, Hurst EW. Infectious papillomatosis of rabbits; with a note on the histopathology. J Exp Med 1933;58:607–624.
479. Sibbet G, Romero-Graillet C, Meneguzzi G, et al. Alpha6 integrin is not the obligatory cell receptor for bovine papillomavirus type 4. J Gen Virol 2000;81:327–334.
480. Silverberg MJ, Thorsen P, Lindeberg H, et al. Clinical course of recurrent respiratory papillomatosis in Danish children. Arch Otolaryngol Head Neck Surg 2004;130:711–716.
481. Silverberg MJ, Thorsen P, Lindeberg H, et al. Condyloma in pregnancy is strongly predictive of juvenile-onset recurrent respiratory papillomatosis. Obstet Gynecol 101:645–652.
482. Skiadopoulos MH, McBride AA. Bovine papillomavirus type 1 genomes and the E2 transactivator protein are closely associated with mitotic chromatin. J Virol 1998;72:2079–2088.
483. Smith EM, Ritchie JM, Summersgill KF, et al. Age, sexual behavior and human papillomavirus infection in oral cavity and oropharyngeal cancers. Int J Cancer 2004;108:766–772.
484. Smith HO, Tiffany MF, Qualls CR, et al. The rising incidence of adenocarcinoma relative to squamous cell carcinoma of the uterine cervix in the United States—a 24-year population-based study. Gynecol Oncol 78:97–105.
485. Smith JS, Herrero R, Bosetti C, et al. Herpes simplex virus-2 as a human papillomavirus cofactor in the etiology of invasive cervical cancer. J Natl Cancer Inst 2002;94:1604–1613.
486. Smotkin D, Wettstein FO. Transcription of human papillomavirus type 16 early genes in cervical cancer and a cervical cancer derived cell line and identification of the E7 protein. Proc Natl Acad Sci U S A 1986;83:4680–4684.
487. Snijders PJ, Steenbergen RD, Heideman DA, et al. HPV-mediated cervical carcinogenesis: concepts and clinical implications. J Pathol 2006;208:152–164.
488. Snijders PJ, van den Brule AJ, Schrijnemakers HF, et al. The use of general primers in the polymerase chain reaction permits the detection of a broad spectrum of human papillomavirus genotypes. J Gen Virol 1990;71:173–181.
489. Snijders PJ, van Duin M, Walboomers JM, et al. Telomerase activity exclusively in cervical carcinomas and a subset of cervical intraepithelial neoplasia grade III lesions: strong association with elevated messenger RNA levels of its catalytic subunit and high-risk human papillomavirus DNA. Cancer Res 1998;58:3812–3818.
490. Soh LT, Heng D, Lee IW, et al. The relevance of oncogenes as prognostic markers in cervical cancer. Int J Gynecol Cancer 2002;12:465–474.
491. Sokolowski M, Furneaux H, Schwartz S, et al. The inhibitory activity of the AU-rich RNA element in the human papillomavirus type 1 late 3’ untranslated region correlates with its affinity for the ELAV-like HuR protein. J Virol 1999;73:1080–1091.
492. Song S, Pitot HC, Lambert PF, et al. The human papillomavirus type 16 E6 gene alone is sufficient to induce carcinomas in transgenic animals. J Virol 1999;73:5887–5893.
493. Sova P, Feng Q, Geiss G, et al. Discovery of novel methylation biomarkers in cervical carcinoma by global demethylation and microarray analysis. Cancer Epidemiol Biomarkers Prev 2006;15:114–123.
494. Spalholz BA, Byrne JC, Howley PM, et al. Evidence for cooperativity between E2 binding sites in E2 trans-regulation of bovine papillomavirus type 1. J Virol 1988;62:3143–3150.
495. Spalholz BA, Lambert PF, Yee CL, et al. Bovine papillomavirus transcriptional regulation: Localization of the E2-responsive elements of the long control region. J Virol 1987;61:2128–2137.
496. Spalholz BA, Yang Y-C, Howley PM, et al. Transactivation of a bovine papillomavirus transcriptional regulatory element by the E2 gene product. Cell 1985;42:183–191.
497. Spitkovsky D, Aengeneyndt F, Braspenning J, et al. p53-independent growth regulation of cervical cancer cells by the papillomavirus E6 oncogene. Oncogene 1996;13:1027–1035.
498. Sprague DL, Phillips SL, Mitchell CJ, et al. Telomerase activation in cervical keratinocytes containing stably replicating human papillomavirus type 16 episomes. Virology 2002;301:247–254.
499. Stanley M. Genital human papillomavirus infections—current and prospective therapies. J Natl Cancer Inst Monogr 2003;31:117–124.
500. Stanley MA. Progress in prophylactic and therapeutic vaccines for human papillomavirus infection. Expert Review of Vaccines 2003;2:381–389.
501. Steenbergen RD, Kramer D, Braakhuis BJ, et al. TSLC1 gene silencing in cervical cancer cell lines and cervical neoplasia. J Natl Cancer Inst 2004;96:294–305.
502. Steenbergen RD, Kramer D, Meijer CJ, et al. Telomerase suppression by chromosome 6 in a human papillomavirus type 16-immortalized keratinocyte cell line and in a cervical cancer cell line. J Natl Cancer Inst 2001;93:865–872.
503. Stenlund A, Bream GL, Botchan MR. A promoter with an internal regulatory domain is part of the origin of replication in BPV-1. Science 1987;236:1666–1671.
504. Stenlund A, Zabielski J, Ahola H, et al. Messenger RNAs from the transforming region of bovine papilloma virus type 1. J Mol Biol 1985;182:541–554.
505. Sterlinko Grm H, Banks L. HPV proteins as targets for therapeutic intervention. Antivir Ther 2004;9:665–678.
506. Stern PL. Immune control of human papillomavirus (HPV) associated anogenital disease and potential for vaccination. J Clin Virol 2005;32[Suppl 1]:S72–S81.
507. Stern PL. Immunity to human papillomavirus-associated cervical neoplasia. Adv Cancer Res 1996;69:175–211.
508. Stoler MH, Broker TR. In situ hybridization detection of human papilloma virus DNA and messenger RNA in genital condylomas and a cervical carcinoma. Hum Pathol 1986;17:1250–1258.
509. Stoler MH, Rhodes CR, Whitbeck A, et al. Human papillomavirus type 16 and 18 gene expression in cervical neoplasias. Hum Pathol 1992;23:117–128.
510. Storey A, Pim D, Murray A, et al. Comparison of the in vitro transforming activities of human papillomavirus types. EMBO J 1988;6:1815–1820.
511. Straight SW, Herman B, McCance DJ. The E5 oncoprotein of human papillomavirus type 16 inhibits acidification of endosomes in human keratinocytes. J Virol 1995;69:3185–3192.
512. Straight SW, Hinkle PM, Jewers RJ, et al. The E5 oncoprotein of human papillomavirus type 16 transforms fibroblasts and effects downregulation of the epidermal growth factor receptor in keratinocytes. J Virol 1993;67:4521–4532.
513. Stubenrauch F, Colbert AM, Laimins LA. Transactivation by the E2 protein of oncogenic human papillomavirus type 31 is not essential for early and late viral functions. J Virol 1998;72:8115–8123.
514. Stubenrauch F, Laimins LA. Human papillomavirus life cycle: active and latent phases. Semin Cancer Biol 1999;9:379–386.
515. Sturgeon SR, Curtis RE, Johnson K, et al. Second primary cancers after vulvar and vaginal cancers. Am J Obstet Gynecol 1996;174:929–933.
516. Sun XW, Kuhn L, Ellerbrock TV, et al. Human papillomavirus infection in women infected with the human immunodeficiency virus. N Engl J Med 1997;337:1343–1349.
P.2352

517. Sundberg JP. Papillomavirus infections in animals. In: Syrjanen K, Gissmann LL, Koss LG, eds. Papillomaviruses and Human Disease. Berlin: Springer-Verlag; 1987:40–103.
518. Suzich JA, Ghim S, Palmer-Hill FJ, et al. Systemic immunization with papillomavirus L1 protein completely prevents the development of viral mucosal papillomas. Proc Natl Acad Sci U S A 1995;92:11553–11557.
519. Swindle CS, Engler JA. Association of the human papillomavirus type 11 E1 protein with histone H1. J Virol 1998;72:1994–2001.
520. Syed TA, Hadi SM, Qureshi ZA, et al. Treatment of external genital warts in men with imiquimod 2% in cream. A placebo-controlled, double-blind study. J Infect 2000;41:148–151.
521. Syrjanen S. Human papillomavirus infections and oral tumors. Med Microbiol Immunol (Berl) 2003;192:123–128.
522. Syverton JT. The pathogenesis of the rabbit papilloma-to-carcinoma sequence. Ann N Y Acad Sci 1952;54:1126–1140.
523. Syverton JT, Berry GP. Carcinoma in the cottontail rabbit following spontaneous virus papilloma (Shope). Proceedings of the Society for Experimental Biology and Medicine 1935;33:399–400.
524. Szymanski P, Stenlund A. Regulation of early gene expression from the bovine papillomavirus genome in transiently transfected C127 cells. J Virol 1991;65:5710–5720.
525. Talis AL, Huibregtse JM, Howley PM. The role of E6AP in the regulation of p53 protein levels in human papillomavirus (HPV) positive and HPV negative cells. J Biol Chem 1998;273:6439–6445.
526. Tan SH, Bartsch D, Schwarz E, et al. Nuclear matrix attachment regions of human papillomavirus type 16 point toward conservation of these genomic elements in all genital papillomaviruses. J Virol 1998;72:3610–3622.
527. Tanaka A, Noda T, Yajima H, et al. Identification of a transforming gene of human papillomavirus type 16. J Virol 1989;63:1465–1469.
528. Tang S, Tao M, McCoy Jr JP, et al. The E7 oncoprotein is translated from spliced E6*I transcripts in high-risk human papillomavirus type 16- or type 18-positive cervical cancer cell lines via translation reinitiation. J Virol 2006;80:4249–4263.
529. Tasaki T, Mulder LC, Iwamatsu A, et al. A family of mammalian E3 ubiquitin ligases that contain the UBR box motif and recognize N-degrons. Mol Cell Biol 2005;25:7120–7136.
530. Thierry F, Howley PM. Functional analysis of E2 mediated repression of the HPV-18 P105 promoter. New Biologist 1991;3:90–100.
531. Thierry F, Yaniv M. The BPV1 E2 trans-acting protein can be either an activator or a repressor of the HPV18 regulatory region. EMBO J 1987;6:3391–3397.
532. Thomas JT, Hubert WG, Ruesch MN, et al. Human papillomavirus type 31 oncoproteins E6 and E7 are required for the maintenance of episomes during the viral life cycle in normal human keratinocytes. Proc Natl Acad Sci U S A 1999;96:8449–8454.
533. Thomas KK, Hughes JP, Kuypers JM, et al. Concurrent and sequential acquisition of different genital human papillomavirus types. J Infect Dis 2000;182:1097–1102.
534. Thomas M, Banks L. Inhibition of Bak-induced apoptosis by HPV-18 E6. Oncogene 1998;17:2943–2954.
535. Thomas M. M. Boiron J. Tanzer, et al. In vitro transformation of mice by bovine papillomavirus. Nature 1964;202:709–710.
536. Thomas M. R. Laura K. Hepner, et al. Oncogenic human papillomavirus E6 proteins target the MAGI-2 and MAGI-3 proteins for degradation. Oncogene 2002;21:5088–5096.
537. Thomas MC, Chiang CM. E6 oncoprotein represses p53-dependent gene activation via inhibition of protein acetylation independently of inducing p53 degradation. Mol Cell 2005;17:251–264.
538. Thorland E. C. S. L. Myers, B. S. Gostout, et al. Common fragile sites are preferential targets for HPV16 integrations in cervical tumors. Oncogene 2003;22:1225–1237.
539. Thorner L, Bucay N, Choe J, et al. The product of the bovine papillomavirus type 1 modulator gene (M) is a phosphoprotein. J Virol 1988;62:2474–2482.
540. Thorner LK, Lim DA, Botchan MR. DNA-binding domain of bovine papillomavirus type 1 E1 helicase: structural and functional aspects. J Virol 1993;67:6000–6014.
541. Tong X, Boll W, Kirschhausen T, et al. Interaction of the bovine papillomavirus E6 protein with the clatherin adaptor complex AP-1. J Virol 1998;72:476–482.
542. Tong X, Howley PM. The bovine papillomavirus E6 oncoprotein interacts with paxillin and disrupts the actin cytoskeleton. Proc Natl Acad Sci U S A 1997;94:4412–4417.
543. Tong X, Salgia R, Li J-L, et al. The bovine papillomavirus E6 protein binds to the LD motif repeats of paxillin and blocks its interaction with vinculin and the focal adhesion kinase. J Biol Chem 1997;272:33373–33376.
544. Turek LP, Byrne JC, Lowy DR, et al. Interferon induces morphologic reversion with elimination of extrachromosomal viral genomes in bovine papillomavirus-transformed mouse cells. Proc Natl Acad Sci U S A 1982;79:7914–7918.
545. Ustav M, Stenlund A. Transient replication of BPV-1 requires two viral polypepetides encoded by the E1 and E2 open reading frames. EMBO J 1991;10:449–457.
546. Ustav M, Ustav E, Szymanski P, et al. Identification of the origin of replication of bovine papillomavirus and characterization of the viral origin recognition factor E1. EMBO J 1991;10:4321–4329.
547. Vambutas A, DeVoti J, Nouri M, et al. Therapeutic vaccination with papillomavirus E6 and E7 long peptides results in the control of both established virus-induced lesions and latently infected sites in a pre-clinical cottontail rabbit papillomavirus model. Vaccine 2005;23:5271–5280.
548. van Duin M, Steenbergen RD, de Wilde J, et al. Telomerase activity in high-grade cervical lesions is associated with allelic imbalance at 6Q14-22. Int J Cancer 2003;105:577–582.
549. Van Tine BA, Dao LD, Wu SY, et al. Human papillomavirus (HPV) origin-binding protein associates with mitotic spindles to enable viral DNA partitioning. Proc Natl Acad Sci U S A 2004;101:4030–4035.
550. Van Tine BA, Kappes JC, Banerjee NS, et al. Clonal selection for transcriptionally active viral oncogenes during progression to cancer. J Virol 2004;78:11172–11186.
551. Vande Pol SB, Brown MC, Turner CE. Association of bovine papillomavirus type 1 E6 oncoprotein with the focal adhesion protein paxillin through a conserved protein interaction motif. Oncogene 1988;16:43–52.
552. Vande Pol SB, Howley PM. A bovine papilloma virus constitutive enhancer is negatively regulated by the E2 repressor through competitive binding. J Virol 1990;64:5420–5429.
553. Veldman T, Horikawa I, Barrett JC, et al. Transcriptional activation of the telomerase hTERT gene by human papillomavirus type 16 E6 oncoprotein. J Virol 2001;75:4467–4472.
554. Villa LL, Costa RL, Petta CA, et al. Prophylactic quadrivalent human papillomavirus (types 6, 11, 16, and 18) L1 virus-like particle vaccine in young women: a randomised double-blind placebo-controlled multicentre phase II efficacy trial. Lancet Oncol 2005;6:271–278.
555. Vinokurova S, Wentzensen N, Einenkel J, et al. Clonal history of papillomavirus-induced dysplasia in the female lower genital tract. J Natl Cancer Inst 2005;97:1816–1821.
556. Vizcaino AP, Moreno V, Bosch FX, et al. International trends in the incidence of cervical cancer: I. Adenocarcinoma and adenosquamous cell carcinomas. Int J Cancer 1998;75:536–545.
557. von Knebel Doeberitz M, Oltersdorf T, Schwarz E, et al. Correlation of modified human papilloma virus early gene expression with altered growth properties in C4-1 cervical carcinoma cells. Cancer Res 1988;48:3780–3786.
558. Vousden KH, Doniger J, DiPaolo JA, et al. The E7 open reading frame of human papillomavirus type 16 encodes a transforming gene. Oncogene Res 1988;3:167–175.
559. Walboomers JM, Jacobs MC, Manos MM, et al. Human papillomavirus is a necessary cause of invasive cervical cancer worldwide. J Pathol 1999;189:12–19.
560. Wang SS, Trunk M, Schiffman M, et al. Validation of p16INK4a as a marker of oncogenic human papillomavirus infection in cervical biopsies from a population-based cohort in Costa Rica. Cancer Epidemiol Biomarkers Prev 2004;13:1355–1360.
P.2353

561. Watanabe S, Kanda T, Yoshiike K. Human papillomavirus type 16 transformation of primary human embryonic fibroblasts requires expression of open reading frames E6 and E7. J Virol 1989;63:965–969.
562. Watanabe S, Yoshiike K. Transformation of rat 3Y1 cells by human papillomavirus type 18 DNA. Int J Cancer 1988;41:896–900.
563. Weissenborn SJ, Nindl I, Purdie K, et al. Human papillomavirus-DNA loads in actinic keratoses exceed those in non-melanoma skin cancers. J Invest Dermatol 2005;125:93–97.
564. Wells SI, Francis A, Karpova AY, et al. Papillomavirus E2 induces senescence in HPV positive cells via pRB- and p21CIP-dependent pathways. EMBO J 2000;19:5762–5771.
565. Wentzensen N, Vinokurova S, von Knebel Doeberitz M. Systematic review of genomic integration sites of human papillomavirus genomes in epithelial dysplasia and invasive cancer of the female lower genital tract. Cancer Res 2004;64:3878–3884.
566. Werness BA, Levine AJ, Howley PM. Association of human papillomavirus types 16 and 18 E6 proteins with p53. Science 1990;248:76–79.
567. White A, Livanos EM, Tlsty TD. Differential disruption of genomic integrity and cell cycle regulation in normal human fibroblasts by the HPV oncoproteins. Genes Dev 1994;8:666–677.
568. Whyte P, Buchkovich KJ, Horowitz JM, et al. Association between an oncogene and an anti-oncogene: the adenovirus E1A proteins bind to the retinoblastoma gene product. Nature 1988;334:124–129.
569. Whyte P, Williamson NM, Harlow E. Cellular targets for transformation by the adenovirus E1A proteins. Cell 1989;56:67–75.
570. Wiatrak BJ, Wiatrak DW, Broker TR, et al. Recurrent respiratory papillomatosis: a longitudinal study comparing severity associated with human papilloma viral types 6 and 11 and other risk factors in a large pediatric population. Laryngoscope 2004;114:1–23.
571. Wilgenburg BJ, Budgeon LR, Lang CM, et al. Characterization of immune responses during regression of rabbit oral papillomavirus infections. Comp Med 2005;55:431–439.
572. Williams AB, Darragh TM, Vranizan K, et al. Anal and cervical human papillomavirus infection and risk of anal and cervical epithelial abnormalities in human immunodeficiency virus-infected women. Obstet Gynecol 1994;83:205–211.
573. Wilson VG, Ludes-Meyers J. A bovine papillomavirus E1-related protein binds specifically to bovine papillomavirus DNA. J Virol 1991;65:5314–5322.
574. Wilson VG, Rosas-Acosta G. Molecular targets for papillomavirus therapy. Curr Drug Targets Infect Disord 2003;3:221–239.
575. Winer RL, Kiviat NB, Hughes JP, et al. Development and duration of human papillomavirus lesions, after initial infection. J Infect Dis 2005;191:731–738.
576. Winer RL, Lee SK, Hughes JP, et al. Genital human papillomavirus infection: incidence and risk factors in a cohort of female university students. Am J Epidemiol 2003;157:218–226.
577. Woodman CB, Collins S, Winter H, et al. Natural history of cervical human papillomavirus infection in young women: a longitudinal cohort study. Lancet 2001;357:1831–1836.
578. Woodworth CD, Bowden PE, Doniger J, et al. Characterization of normal human exocervical epithelial cells immortalized in vitro by papillomavirus types 16 and 18 DNA. Cancer Res 1988;48:4620–4628.
579. Wrede D, Tidy JA, Crook T, et al. Expression of RB and p53 proteins in HPV-positive and HPV-negative cervical carcinoma cell lines. Mol Carcinog 1991;4:171–175.
580. Wright TC Jr, Cox JT, Massad LS, et al. 2001 Consensus Guidelines for the management of women with cervical cytological abnormalities. JAMA 2002;287:2120–2129.
581. Wright TC Jr, Schiffman M, Solomon D, et al. Interim guidance for the use of human papillomavirus DNA testing as an adjunct to cervical cytology for screening. Obstet Gynecol 2004;103:304–309.
582. Wright TC, Kurman RJ, Ferenczy A. Precancerous lesions of the cervix. In: Kurman RJ, ed. Blaustein's Pathology of the Female Genital Tract. New York: Springer-Verlag; 1994:229–277.
583. Wu R, Connolly DC, Dunn RL, et al. Restored expression of fragile histidine triad protein and tumorigenicity of cervical carcinoma cells. J Natl Cancer Inst 2000;92:338–344.
584. Xi LF, Critchlow CW, Wheeler CM, et al. Risk of anal carcinoma in situ in relation to human papillomavirus type 16 variants. Cancer Res 1998;58:3839–3844.
585. Xi LF, Koutsky LA, Galloway DA, et al. Genomic variation of human papillomavirus type 16 and risk for high grade cervical intraepithelial neoplasia. J Natl Cancer Inst 1997;89:796–802.
586. Xu XZ, Wes PD, Chen H, et al. Retinal targets for calmodulin include proteins implicated in synaptic transmission. J Biol Chem 1998;273:31297–31307.
587. Yang BH, Bray FI, Parkin DM, et al. Cervical cancer as a priority for prevention in different world regions: an evaluation using years of life lost. Int J Cancer 2004;109:418–424.
588. Yang L, Li R, Mohr IJ, Clark R, et al. Activation of BPV-1 replication in vitro by the transcription factor E2. Nature 1991;353:628–632.
589. Yang L, Mohr I, Fouts E, et al. The E1 protein of bovine papilloma virus 1 is an ATP-dependent DNA helicase. Proc Natl Acad Sci U S A 1993;90:5086–5090.
590. Yang Y-C, Spalholz BA, Rabson MS, et al. Dissociation of transforming and transactivating functions for bovine papillomavirus type 1. Nature 1985;318:575–577.
591. Yang YC, Okayama H, Howley PM. Bovine papillomavirus contains multiple transforming genes. Proc Natl Acad Sci U S A 1985;82:1030–1034.
592. Yang Z, Yik JH, Chen R, et al. Recruitment of P-TEFb for stimulation of transcriptional elongation by the bromodomain protein Brd4. Mol Cell 2005;19:535–545.
593. Yasugi T, Vidal M, Sakai H, et al. Two classes of human papillomavirus type 16 E1 mutants suggest pleiotropic conformational constraints affecting mutimerization, E2 interaction, and interaction with cellular proteins. J Virol 1997;71:5942–5951.
594. Yasumoto S, Burkhardt AL, Doninger J, et al. Human papillomavirus type 16-induced malignant transformation of NIH 3T3 cells. J Virol 1986;57:572–577.
595. Yatsudo M, Okamoto Y, Hakura A. Functional dissociation of transforming genes of human papillomavirus type 16. Virology 1988;166:594–597.
596. You J, Croyle JL, Nishimura A, et al. Interaction of the bovine papillomavirus E2 protein with Brd4 tethers the viral DNA to host mitotic chromosomes. Cell 2004;117:349–360.
597. Zehbe I, Mytilineos J, Wikstrom I, et al. Association between human papillomavirus 16 E6 variants and human leukocyte antigen class I polymorphism in cervical cancer of Swedish women. Hum Immunol 2003;64:538–542.
598. Zehbe I, Tachezy R, Mytilineos J, et al. Human papillomavirus 16 E6 polymorphisms in cervical lesions from different European populations and their correlation with human leukocyte antigen class II haplotypes. Int J Cancer 2001;94:711–716.
599. Zerfass-Thome K, Zwerschke W, Mannhardt B, et al. Inactivation of the cdk inhibitor p27KIP1 by the human papillomavirus type 16 E7 oncoprotein. Oncogene 1996;13:2323–2330.
600. Zhang B, Li P, Wang E, et al. The E5 protein of human papillomavirus type 16 perturbs MHC class II antigen maturation in human foreskin keratinocytes treated with interferon-gamma. Virology 2003;310:100–108.
601. Zhang B, Srirangam A, Potter DA, et al. HPV16 E5 protein disrupts the c-Cbl-EGFR interaction and EGFR ubiquitination in human foreskin keratinocytes. Oncogene 2005;24:2585–2588.
602. Zhang K, Sun J, Liu N, et al. Transformation of NIH 3T3 cells by HER3 or HER4 receptors requires the presence of HER1 or HER2. J Biol Chem 1996;271:3884–3890.
603. Zheng PS, Brokaw J, McBride AA. Conditional mutations in the mitotic chromosome binding function of the bovine papillomavirus type 1 E2 protein. J Virol 2005;79:1500–1509.
604. Zhou J, Sun XY, Stenzel DJ, et al. Expression of vaccinia recombinant HPV 16 L1 and L2 ORF proteins in epithelial cells is sufficient for assembly of HPV virion-like particles. Virology 1991;185:251–257.
605. Ziegert C, Wentzensen N, Vinokurova S, et al. A comprehensive analysis of HPV integration loci in anogenital lesions combining transcript and genome-based amplification techniques. Oncogene 2003;22:3977–3984.
P.2354

606. Zielinski GD, Bais AG, Helmerhorst TJ, et al. HPV testing and monitoring of women after treatment of CIN 3: review of the literature and meta-analysis. Obstet Gynecol Surv 2004;59:543–553.
607. Zimmermann H, Degenkolbe R, Bernard UH, et al. The human papillomavirus type 16 E6 oncoprotein can down-regulate p53 activity by targeting the transcriptional coactivator CBP/p300. J Virol 1999;73:6209–6219.
608. zur Hausen H. Condylomata acuminata and human genital cancer. Cancer Res. 1976;36:530.
609. zur Hausen H. Papillomaviruses and cancer: from basic studies to clinical application. Nat Rev Cancer 2002; 2:342–350.
610. Zwerschke W, Mannhardt B, Massimi P, et al. Allosteric activation of acid alpha-glucosidase by the human papillomavirus E7 protein. J Biol Chem 2000;275:9534–9541.
611. Zwerschke W, Mazurek S, Massimi P, et al. Modulation of type M2 pyruvate kinase activity by the human papillomavirus type 16 E7 oncoprotein. Proc Natl Acad Sci U S A 1999;96:1291–1296.


> Table of Contents > Volume II > Section II - Specific Virus Families > Adenoviridae > 63 - Adenoviridae: The Viruses and Their Replication
63
Adenoviridae: The Viruses and Their Replication
Arnold J. Berk
Adenoviruses were first isolated and characterized in 1953 by two groups searching for etiologic agents of acute respiratory infections (200,401). The two isolated viruses, found to be related, were named adenoviruses, after the original tissue (adenoid) in which the prototype viral strain was discovered (123). It soon became clear, however, that adenoviruses are not the major etiologic agents of the common cold in most populations; they are responsible for only a small portion of acute respiratory morbidity in the general population and for about 5% to 10% of respiratory illness in children. Oral administration of enteric-coated live Ad4 and 7, the serotypes responsible for most outbreaks among military recruits, was introduced in the 1970s as an effective vaccine for controlling the disease in this population (156). But cessation of vaccine production in 1996 has led to a resumption of adenovirus-associated respiratory illness at U.S. military training centers (167,310).
Besides respiratory disease, adenoviruses cause epidemic conjunctivitis (221), and have been associated with a variety of additional clinical syndromes—perhaps most notably, infantile gastroenteritis (307,534). In immunocompetent patients, adenovirus infections usually cause a mild, self-limiting acute infection. In neonates and immunosuppressed patients, including patients with acquired immunodeficiency syndrome (AIDS), adenoviruses can cause fatal infections, however, resulting in fulminant hepatitis, pneumonia, and encephalitis (246). Laboratory diagnosis of adenoviral infection was traditionally made by virus culture, a process that requires days to weeks. More rapid diagnosis can be made by immunomicroscopy
P.2356

of adenovirus antigens in tissue samples. Recently, polymerase chain reaction (PCR)-based assays with high specificity and sensitivity have been used clinically (365). Today, more than 100 members of the adenovirus group have been identified that infect a wide range of vertebrate hosts. All of these viruses contain a linear, double-stranded DNA (dsDNA) genome encapsidated in an icosahedral protein shell.
In 1962, Trentin et al. (471) made a seminal discovery: Human adenovirus type 12 induces malignant tumors after inoculation into newborn hamsters. This was the first time that a human virus was discovered to be oncogenic. No epidemiologic evidence has been reported linking adenoviruses with malignant disease in humans; extensive searches have generally failed to find adenovirus nucleic acids in human tumors (173,290). Nevertheless, the ability to induce tumors in animals and to transform cultured cells has established adenovirus as an important model system for analyzing mechanisms of Oncogenesis.
As interest in adenoviruses as tumor viruses intensified, their virtues as an experimental system became evident. The prototype human adenoviruses are easily propagated to produce high-titer stocks, and they initiate synchronous infections of established cell lines. Further, the viral genome is readily manipulated, facilitating the study of adenovirus gene functions by mutational analysis. Studies of adenovirus-infected cells have made numerous contributions to our understanding of viral and cellular gene expression and regulation, DNA replication, cell cycle control, and cellular growth regulation.
Perhaps the most recognized contribution of the adenovirus system to modern biology was the discovery of messenger RNA (mRNA) splicing. Studies on the biogenesis of viral mRNA first demonstrated that many mRNA are produced from a large nuclear transcript (20,501), and subsequent analysis of the structure of adenovirus mRNA and nuclear RNA revealed the existence of introns (35,78) and partially spliced pre-mRNA precursors (34). Today, the utility of adenovirus as a vector for Gene Therapy is the subject of intense exploration. This chapter overviews the structure of the adenovirus particle, the adenovirus replication cycle in human cells, its ability to oncogenically transform cells, and its interactions with host cells and host organisms.
TABLE 63.1 Classification schemes for human adenoviruses (mastadenovirus H)
 |  |  | Oncogenic potential |  |
Subgroup (Species) | Hemagglutination Groups | Serotypes | Tumors in Animals | Transformation in Tissue Culture | Percentage of GC in DNA
A | IV (little or no agglutination) | 12,18,31 | High | + | 48–49
B | I (complete agglutination of monkey erythrocytes) | 3, 7, 11, 14, 16, 21, 34, 35, 50 | Moderate | + | 50–52
C | -III (partial agglutination of rat erythrocytes) | 1, 2, 5, 6 | Low or none | + | 57–59
D | -II (complete agglutination of rat erythrocytes) | 8, 9, 10, 13, 15, 17, 19, 20, 22–30, 32, 33, 36–39, 42–49, 51 | Low or none (mammary tumors) | + | 57–61
E | III | 4a | Low or none | + | 57–59
F | III | 40, 41 | Unknown |  | –
aThe genome sequence of Ad4, the one member of subgroup E, is related to Ads of subgroup B (28).
Classification
Adenoviridae have thus far been isolated only from vertebrates, from fish to humans. A recent bioinformatics analysis of genome sequences (102) defined five clades (groups of viruses sharing a common ancestor) corresponding to the previously classified (23,31) genera Mastadenovirus, isolated from mammals, including all human adenoviruses; Aviadenovirus isolated from birds, Atadenovirus, so named because of their unusually high A+ T content isolated from reptiles, birds, a marsupial, and mammals; Siadenovirus isolated from a reptile and birds; and a single representative of a new proposed clade isolated from a sturgeon.
Fifty-one human adenovirus serotypes (Table 63.1) have been distinguished on the basis of their resistance to neutralization by antisera to other known human adenoviruses (103,198). Neutralization results predominantly from antibody binding to epitopes on the virion hexon protein and the terminal knob portion of the fiber protein (348). Hypervariable regions have been identified on the hexon that make up serotype-specific loops on the protein surface (90,404,469). The various serotypes are classified into six subgroups (species) (488a) (Table 63.1) based on
P.2357

their ability to agglutinate red blood cells (398). The central shaft of the viral fiber protein is responsible for binding to erythrocytes, and the hemagglutination reaction of an adenovirus is inhibited by antisera specific for viruses of the same type, but not by antisera to viruses of different types. A variety of additional classification schemes have been explored, including subgroupings based on oncogenicity in rodents, relatedness of tumor antigens, electrophoretic mobility of virion proteins, or genome sequence homology. The various schemes produce reasonably concordant groupings (Table 63.1), suggesting that the widely used classification based on hemagglutinating antigens is a reasonable standard.
FIGURE 63.1 Structure of the adenovirus virion. A: Model of the Ad2 virion from computer reconstruction of cryo-electron microscopic images. The diameter spanning the vertices is 91.4 nm (441). (Courtesy of Phoebe Stewart.) B: Space-filling model of the Ad5 hexon trimer. Each subunit is shown in a different shade (404). C: Schematic of the current model for the locations of polypeptides in one facet of the icosahedron. The 12-hexon trimers in the facet are represented as white hexagons with superimposed triangles. Hexons belonging to adjacent facets are shaded gray. Pentagons and bars represent penton bases and fibers. The minor coat proteins are depicted as shown in the key. (Modified from refs. 407,488, and 405a.) D: Space-filling model of the penton base viewed from the side (left) and top (right) and showing bound N-terminal fiber peptides (548). Whereas five fiber peptides were present in the crystal structure, only three are thought to bind as components of one fiber trimer in the virion. (Model at right from ref. 403, with permission.) E: Space-filling model of the Ad2 fiber shaft and knob (483). F: Schematic of the adenovirus virion summarizing the current model for locations of polypeptides in the capsid and core of the particle (440).
Virion Structure
Adenoviruses are nonenveloped, icosahedral particles approximately 90 nm in diameter, with fibers projecting from the vertices of the icosahedron (Fig. 63.1A). The particles (virions) have a mass of approximately 150 × 106 d and contain DNA (13% of mass), protein (87% of mass), no
P.2358

membrane or lipid, and trace amounts of carbohydrate because the virion fiber protein is modified by addition of O-linked N-acetyl-glucosamine (403,407), as are certain nuclear pore complex proteins and certain transcription factors (538a). Virions consist of a protein shell (capsid) surrounding a DNA-containing core. Most structural studies of adenoviruses have focused on the closely related adenoviruses type 2 and 5 (Ad2 and Ad5). Electrophoretic analyses of purified virions disrupted with sodium dodecylsulfate was used initially to identify structural polypeptides (403,407,418). Comparison of electrophoretic results with genomic open reading frames (ORF) suggests there are 11 virion proteins numbered by convention II-IX, IIIa, µ, terminal protein, and the p23 viral protease, with no polypeptide I because the moiety originally designated I proved to be a mixture of aggregated molecules (Table 63.2).
TABLE 63.2 Adenovirus Structural Proteins
Polypeptide | Molecular Mass of Monomer (Da) | Number of Residues in Monomer | Biochemical Copy Number of Monomer | Copy Number Protein in Current Model
II (hexon) | 109,077 | 967 | 720±7 | 240 Trimers
III (penton base) | 63,296 | 571 | 56±1 | 12 Pentamers
IIIa | 63,535 | 570 | 68±2 | 60 Monomers
IV (fiber) | 61,960 | 582 | 35±1 | 12 Trimers
V (core) | 41,631 | 368 | 157±1 | —
Treminal protein | ~55,000 | ~500 | 2 | —
VI | 22,118 | 206 | 342±4 | 60 Hexamers
VII (core) | 19,412 | 174 | 833±19 | —
VIII | 15,390 | 140 | 127±3 | —
IX | 14,339 | 139 | 247±2 | 80 Trimers
µ (core) | ~4,000 | ~36 | ~104 | —
Adapted from John J. Rux and Roger M. Burnett (2004) Human Gene Therapy 15:1167.
Determining how these polypeptides associate to form the virion required a combination of electron microscopy (403,418), controlled partial disruption of the virion (418), cryo-electron microscopy (cryo-EM) and image reconstruction (405,440,441,443), and x-ray crystallography (17,40,119,403,404,482,483,527,548). The principal components of the protein shell (capsid) are 240 hexon capsomers forming most of the capsid surface and 12 penton capsomers, one at each vertex of the icosahedron (160). As suggested by their names, penton and hexon capsomers are surrounded by five and six neighbors, respectively. High resolution structures of hexon, a stable trimer of polypeptide II, have been determined for Ad5 and Ad2 (17,404) (Fig. 63.1B). Twelve hexon trimers form each of the 20 triangular facets of the icosahedron (Fig. 63.1C). Pentons contain a penton base, and a projecting fiber (Fig. 63.1A, D, E). Most human adenoviruses encode a single type of fiber. But Ad40 and Ad41 (232,372), as well as the avian adenovirus CELO (76), encode two fiber proteins and incorporate both polypeptides into their virions. Because the fiber interacts with a cellular receptor protein, the incorporation of two fiber proteins might extend the range of cell types to which these viruses can bind. A crystal structure of the Ad2 penton base, a pentamer of polypeptide III, complexed with N-terminal peptides from the Ad2 fiber shows how the virtually invariant FNPVYPY motif found in all adenovirus fibers binds at the interface of adjacent penton base monomers (548) (Fig. 63.1D). The fiber is composed of three domains, an N-terminal domain that binds to the penton base, a central shaft with slight flexibility important for infection, and a globular C-terminal knob that binds the primary receptor on host cells (522). Crystal structures of Ad2, Ad5 and Ad12 knob domains (40,482,527) and of the Ad2 knob and a portion of the shaft (483) led to the current model of the shaft and knob (Fig. 63.1E). The shaft is composed of repeats of an approximately 15-residue motif that form a unique fold named a triple β-spiral (548). The length of the shaft varies among serotypes from six repeating units in Ad3 to 22 in Ad2 and Ad5 (403,407).
Minor capsid proteins VIII and IX stabilize nonequivalent interactions between hexons, allowing the same hexon capsomer to be used in four different chemical environments on the surface of the capsid. The minor capsid protein VI participates in disruption of the endosomal membrane during infection (552) and protein IIIa is important for assembly (553). Locations of the minor capsid proteins has been inferred from difference images between the cryo-EM reconstruction of Ad2 and an Ad5 vector (with an Ad35 fiber that infects hematopoietic cells) and the crystallographic structure of hexons and penton bases fitted to the cryo-EM structure (405,443). IIIa occurs at each vertex, under the capsid surface where it interacts with the
P.2359

penton base and hexamers of each neighboring facet, stabilizing the interaction between facets (Fig. 63.1C). Four trimers of the N-terminal domain 6 polypeptide IX cement the central nine hexamers of each facet into a planar structure (149,405,443) (Fig. 63.1C). This explains why groups-of-nine hexons dissociate together in a planar array, whereas the peripentonal hexons dissociate into individual trimers when the virion is disrupted under mild conditions (253,377). The Ad5 deletion mutant dl313 lacks protein IX and assembles wild-type–like virions with decreased thermal stability that do not dissociate into groups-of-nine hexons (84), providing clear evidence of protein IX's function as a capsid cement. A basic 115-residue disordered region in the middle of each polypeptide VI is proposed to tether the highly ordered capsid to the less-ordered DNA-protein core of the virion (407).
The core of the virion contains five known proteins and the viral genome. Polypeptides V (368 amino acids), VII (174 amino acids), and µ (19 amino acids) are basic, arginine-rich proteins that contact the viral DNA (10,207,402) and likely condense it within the core. Polypeptide VII is the major core protein, with more than 800 copies per virion (403,407). Micrococcal nuclease digestion of isolated cores suggests that polypeptide VII forms dimers that condense viral DNA into a repeating nucleoprotein complex containing 90 to 150 base pairs (bp) of DNA (315,486), but the structure of the complex is not clear. Polypeptide V, found only in mastadenoviruses isolated from mammals (102), can bind to penton base and polypeptide VI (128), suggesting that it may link the core to the capsid. The fourth protein in the core is the terminal protein (671 amino acids), which is covalently attached to the 5′-ends of the viral DNA (388). The linkage between DNA and protein is a phosphodiester bond formed between the β-hydroxyl group of serine 562 and the 5′ hydroxyl of the terminal deoxycytosine (426). The core also contains about ten molecules of the p23 viral cysteine protease that functions to cleave precursors of several virion proteins during assembly and maturation of the virus particle and in virus disassembly and escape from endosomes during the infection process (499).
Adenovirus Genomes
Ad2 DNA was the first adenovirus genome to be completely sequenced (390), and it includes a total of 35,937 bp. Ad5 (79), Ad12 (433), murine adenovirus I (313), canine adenovirus I (326), and avian adenovirus genomes (76,375) were sequenced subsequently. By now, the complete sequences of at least eight human and fifteen nonhuman adenoviruses have been determined, as summarized elsewhere (102). The DNA of different adenoviruses have inverted terminal repeat sequences ranging in size from 36 to more than 200 bp (102). As will be discussed below, the inverted repeats function as DNA replication origins at each end of the viral genome and enable single strands of viral DNA displaced during asymmetric strand synthesis to circularize by base-pairing of their terminal sequences. The resulting base-paired panhandles in the otherwise single-stranded DNA (ssDNA) molecules function as origins for replication of the complementary strand (Fig. 63.6).
DNA sequences encoding most virion structural proteins, proteins involved in viral DNA replication and virion assembly, are largely conserved between all adenovirus genomes. In contrast, DNA sequence from human adenovirus early regions 1, 3, and 4 and small virus-associated RNA (VA RNA) transcribed by RNA polymerase III (see below) are found in other mastadenoviruses isolated from mammals, but are not conserved in other genera isolated from other vertebrates, as reviewed by others (102). As will be discussed below, these genes encode proteins and VA RNA that regulate viral transcription, mRNA processing and nuclear export, host and viral mRNA translation, and host cell cycle control, apoptosis, DNA damage responses, immune and inflammatory responses to viral infection, and other host cell and host organism responses to viral infection. The substitution of these sequences in other genera probably is a consequence of the different biological niches filled by these related viruses that share principally their mechanism of viral DNA replication and virion structure. This chapter concentrates on the human adenoviruses that all have the same general organization; the genes encoding specific functions are located at the same positions on the viral chromosomes of all human adenoviruses.
The human adenovirus genomes include several repeats of a cis-acting packaging sequence between the left terminal repeat and the first protein coding region (E1A) (165,195). This packaging sequence must be located within several hundred base pairs of an end of the chromosome to direct the proper packaging of viral DNA into infectious virions (195).
The human adenovirus genomes contain five early transcription units (E1A, E1B, E2, E3, and E4), three delayed early transcription units (IX, IVa2, and E2 late), and one late transcription unit (major late) that is processed to generate five families of late mRNA (L1 to L5), all of which are transcribed by RNA polymerase II (370) (Fig. 63.2). Families of mRNA were initially localized on the adenovirus map by hybridization to restriction enzyme-generated fragments of the viral DNA (415), and transcription units were defined by analyzing the sensitivity of transcription from these regions to ultraviolet irradiation (38,518). As will be discussed below (see Activation of Late Gene Expression and Host Cell Shut-off), the major late promoter is also transcribed at a low level early during infection, generating one L1 family mRNA encoding the p52/55 kd protein (a 48 kd polypeptide that runs as an apparent doublet of 52 and 55 kd on sodium dodecyl sulfate [SDS] gels because
P.2360

of variation in the degree of phosphorylation). Also, after the onset of viral DNA replication, the E2 transcription unit is transcribed from an alternative promoter called the E2 late promoter. The chromosome also carries one or two (depending on the serotype) VA genes transcribed by RNA polymerase III. By convention, the map is drawn with the E1A gene at the left end. Both strands of the viral DNA are transcribed with the so-called rightward reading strand on the conventional map coding for the E1A, E1B, IX, major late, VA RNA, and E3 units and the leftward reading strand coding the E4, E2, and IVa2 units. Little is known about the functional and evolutionary considerations that led to the current organization of the transcription units on the viral chromosome.
FIGURE 63.2 Transcription map of adenovirus type 2. The early messenger RNAs (mRNAs) are diagrammed with their exons represented by thin lines, late mRNA are drawn with heavy lines, and delayed early mRNA (IX, IVa2 and E2 late) are designated with arrows of intermediate thickness. Arrowheads represent polyadenylated 3′ ends. Most late mRNAs originate at the major late promoter (MLP) at 16.3 map units and contain the tripartite leader whose components are labeled 1, 2, and 3. Some of the 52/55K L1 mRNA expressed at early times also contain the i leader encoding a nonessential 13.6 kd protein. Introns are indicated by gaps in the lines representing exons.
Each of the adenovirus genes transcribed by RNA polymerase II gives rise to multiple mRNA that are differentiated by alternative splicing and in the case of the late, E2, and E3 transcription units by the use of alternative poly(A) sites. The structures of mRNA were defined by a variety of procedures, including EM heteroduplex analysis, nuclease protection mapping, and complementary DNA (cDNA) cloning and sequencing; 5′ ends were localized by sequencing of capped oligonucleotides isolated from viral mRNA (418). As mentioned, the analysis of adenovirus mRNA structure led to the discovery of RNA splicing (35,78) (Fig. 63.3).
Some of the protein products generated from the same transcription unit are partially related in their sequence (e.g., the two major polypeptides encoded by the E1A unit); others have no sequence in common (e.g., the two major E1B-coded polypeptides). No consistent terminology has been adopted for naming viral proteins, however: The E1A proteins often are named for the sedimentation coefficient of the mRNA that encodes them (12S and 13S); E1B and E3 proteins are designated by their molecular mass; E2 proteins are named for their functions; E4 proteins are named for ORF; and the structural proteins encoded by the late transcription unit are termed II to VIII. The various historical names of viral polypeptides are used in this chapter, generally preceded by the name of the transcription unit or family of late mRNA that encodes them (e.g., E4orf6, L5-IV).
Many of the individual adenovirus transcription units encode a series of polypeptides with related functions. As to be discussed later, the E1A unit encodes two principal proteins that activate transcription and induce the host cell to enter the S phase of the cell cycle; E1B encodes two proteins that block apoptosis; E2 encodes three proteins that
P.2361

function directly in DNA replication; E3 encodes products that modulate the response of the host to infection; and the late family of mRNA is concerned with the production and assembly of capsid components. Only the E4 unit encodes an apparently disparate set of functions. E4 products mediate transcriptional and translational regulation and mRNA nuclear export, and modulate DNA replication and apoptosis. The grouping might be driven in part by the advantage of using a single transcriptional control element to regulate the expression of multiple polypeptides that are needed simultaneously to execute a function such as DNA replication. As for bacteriophage, the grouping of coding regions for products that interact physically or functionally may have been selected during virus evolution so that rare recombination between different viral genomes in coinfected cells did not separate genes for interacting proteins.
FIGURE 63.3 Detection of spliced adenovirus hexon messenger RNA (mRNA). When hexon mRNA was hybridized to the viral DNA EcoRI A fragment, it formed a duplex structure with three short DNA loops (labeled A, B, and C), which correspond to introns removed from the mRNA by RNA splicing. A: Diagram of duplex molecules. B: Electron micrograph of the RNA:DNA hybrid. The position of the L3 hexon and L4 100K protein coding regions are displayed on the EcoR1 cleavage map of adenovirus type 2 (bottom). (From ref. 35, with permission.)
FIGURE 63.4 Diagram of adenovirus adsorption, endocytosis, endosome lysis, micotubule transport, and DNA import through nuclear pore complexes. (Adapted from ref. 168, with permission.)
Genetic System and Recombination
Adenovirus mutants have proved invaluable as reagents for the study of viral physiologic processes. Most genetic studies have used Ad2 or Ad5. Initially, physical and chemical mutagens were used to generate variants that could be recognized on the basis of their growth phenotype.
P.2362

Subsequently, mutants have been produced by the targeted manipulation of viral DNA. Initially, plasmid clones of subgenomic DNA were mutagenized in Escherichia coli and then introduced into virus by transfection of overlapping fragments of the viral genome followed by in vivo recombination (446). More recently, large bacterial plasmids that contain entire infectious genomes that can be cut from the plasmid vector have been developed (68,92). The ability to propagate mutant viruses is currently the only limitation to their production. Many variants have proved viable, often growing more poorly than their wild-type parent, but growing sufficiently well for the production of useful virus stocks. Other mutants have been selected for conditional growth. These include temperature-sensitive as well as host range variants. Host range mutants have played an especially important role in adenovirus genetics. E1A and E1B mutants can be propagated in 293 cells that contain and express the Ad5 E1A and E1B genes (166). 293 cells were derived by transformation of human embryonic kidney cells with fragmented Ad5 DNA, but surprisingly, have characteristics of neuronal cells (417). The physiologic consequences of the viral mutations can then be analyzed in standard laboratory host cells such as HeLa cells. Similarly, complementing cell lines have been developed for propagation of viruses with mutations in the E2 (7,239,252), E4 (508), IVa2 (546), L1 52/55K (176), viral protease (360), and fiber genes (490).
Homologous recombination between viral mutants and members of the same subgroup occurs with high efficiency during growth in coinfected cultured cells (418), and comparison of field strains with disparate neutralization (hexon) and hemagglutination (fiber) serology (197) indicates that such exchanges also occur in Nature. Efficient adenovirus recombination requires viral DNA replication (536) and probably results from hybridization of ssDNA produced during viral DNA replication or invasion of duplex viral DNA by ssDNA followed by repair of base pair mismatches by host cell DNA repair enzymes.
Replicative Cycle
Studies of the human adenovirus replication cycle have focused primarily on the closely related Ad2 and Ad5 viruses. These serotypes has been favored because they are easily grown in the laboratory, and an extensive collection of Ad2 and Ad5 mutant viruses have been developed. When other human serotypes have been studied, their growth strategies usually have proved similar to the paradigm established for the prototypes. Most studies of adenovirus growth have been performed by infection of HeLa or KB cells at fairly high multiplicities of infection (>10 plaque-forming units per cell). High multiplicities of infection have been used so that all cells in the culture are synchronously infected, allowing the ordered series of biochemical events during the infectious cycle to be observed in a time-wise fashion. HeLa and KB cells have been favored as hosts because they are easily propagated in large quantities, and the viruses grow in them rapidly and to high yield. These tumor cells support more rapid viral growth than human diploid fibroblasts, in which the replication cycle is substantially prolonged.
The replication cycle is divided by convention into two phases that are separated by the onset of viral DNA replication. Early events commence as soon as the infecting virus interacts with the host cell. These include adsorption, penetration, movement of partially uncoated virus particles to a nuclear pore complex (NPC), transport of viral DNA through the NPC into the nucleus, and expression of an early set of genes. Early viral gene products mediate further viral gene expression and DNA replication, induce cell cycle progression, block apoptosis, and antagonize a variety of host antiviral measures. In HeLa cells infected at a multiplicity of 10 plaque-forming units per cell, the early phase lasts for 5 to 6 hours, after which viral DNA replication is first detected. Concomitant with the onset of viral DNA replication, the late phase of the cycle begins with expression of late viral genes and assembly of progeny virions. The infectious cycle is completed after 24 to 36 hours in HeLa cells. At the end of the cycle, about 104 progeny virus particles per cell have been produced, along with the synthesis of a substantial excess of virion proteins and DNA that are not assembled into virions (172). Cells infected at high multiplicity seldom divide; hence, at the completion of the replication cycle, the DNA and protein content of the infected cell has increased by a factor of about two.
Although early and late are convenient terms to describe events that occur during the replication cycle, the functional distinction between early and late events is often blurred. Early genes continue to be expressed at late times after infection, and the promoter controlling expression of the major late transcription unit directs a low level of transcription early after infection. The viral genes encoding proteins IVa2 and IX begin to be expressed at an intermediate time (370) and thus form a delayed-early category.
Adsorption and Entry
Adenovirus uses distinct cellular receptors for attachment and internalization. Initial attachment of Ad2 to cells is mediated by its fiber protein (280). The distal, carboxy-terminal knob domain of the trimeric fiber protein binds to the plasma membrane protein coxsackie B virus and adenovirus receptor (CAR) (33,308,468). The transmembrane CAR protein (345 residues in human) belongs to the immunoglobulin superfamily. It serves as a high-affinity receptor for human adenoviruses from subgroups A, C, D, E, and F, but not subgroup B (394). CAR is a component of epithelial cell tight junctions (83,492) and is abundantly expressed in heart, pancreas, the central and peripheral nervous system, prostate, testis, lung, liver, and intestine; little or no CAR is expressed on lymphocytes or adult muscle (312). Infection does not require the CAR cytoplasmic or
P.2363

transmembrane domains (498). The finding that CAR is primarily localized in tight junctions below the apical surface of polarized epithelial cells (e.g., respiratory tract epithelium) raises the question of how adenoviruses initially infect such tissues from the luminal side. It has been suggested that infections may initiate in specialized nonpolar cells that express CAR on their apical surface, or that lesions of the epithelium are required to expose basolateral surfaces of epithelial cells during the initial phase of infection (312). X-ray crystal structures show that CAR binds to the interface between fiber knob monomers through the same surface used by CAR for homotypic interactions (40,395,481). Fiber proteins released from infected cells in excess of progeny virions interfere with CAR oligomerization at tight junctions, and it has been suggested that this promotes release of progeny virions to the airway lumen (492,472a). In this way, the fiber–CAR interaction may serve two functions: Initial attachment of virions to host cells during infection, and dissemination of progeny virions to new host cells and host organisms.
In contrast to other subgroups, subgroup B fibers bind the plasma membrane protein CD46 expressed on hematopoietic and dendritic cells (151,414,425,523). The receptor for the second fiber protein of Ad40 and Ad41 is not known, but it is postulated to mediate the high tropism of these serotypes for the intestine (93), along with their stability to low pH (130). Sialic acid may also function as a receptor for Ad37 in subgroup D (55).
Following virion attachment by binding of Ad2 fiber to CAR, the penton base binds to integrins with 50 times lower affinity than the interaction of fiber with CAR, stimulating viral entry (335). Integrins are a family of heterodimeric cell surface receptors important for attachment to extracellular matrix and for signaling through signal transduction enzymes associated with their short cytoplasmic tails (214). Ad2 penton base binds integrins of type avβ3- and avβ5 abundant on most epithelial cells (515), and perhaps other integrin family members (168). The interaction occurs through an arg-gly-asp (RGD) sequence present in a flexible loop at the surface of each of the five polypeptide III molecules that compose the penton base (442,548) (Fig. 63.1D), the same sequence motif present in a number of extracellular adhesion molecules that bind to integrins. RGD-containing peptides can block internalization of Ad2 (515), and Ad5 variants with mutations that alter the RGD sequence in polypeptide III exhibit a delay in the onset of viral DNA synthesis under certain conditions, consistent with a reduced efficiency of internalization. The structure of avβ5-integrin bound to virions has been determined at 21 Å resolution by cryo-EM (77).
The interaction of penton base with integrins at the cell surface leads to the detachment of fibers, so that a fiber-less virion is endocytosed (334). Studies of virion disassembly using fluorescently labeled virions and fluorescence resonance energy transfer (FRET), fluorescence anisotropy measurements of the segmental motions of fluorophores, and fluorescence lifetime imaging microscopy using a pH-sensitive probe indicate that the half-time for detachment of the fiber is 3 minutes (304). Clustering of integrins induced by the penton base–integrin interaction activates these transmembrane receptors, leading to the activation of phosphatidylinositol-3-OH kinase (PI3K) (264). Activated PI3K, in turn, leads to the activation of the Rac, Cdc42, and RhoA Rho-family small guanosine triphosphatases (GTPases), stimulating rearrangements of the local actin cytoskeletal network to promote endocytosis of the virion (263) into clathrin-coated vesicles (171,484). Infection depends largely on this pathway of endocytosis because HeLa cells expressing a dominant negative mutant of dynamin, a 100 kd cytosolic GTPase that functions in organizing clatherin-coated vesicles at the plasma membrane during endocytosis, are largely resistant to infection (497), as are cells expressing dominant negative forms of clathrin and Eps15, also required for endocytosis of clathrin-coated vesicles (311). These studies also revealed that integrin signaling initiated by interactions with adenovirus virions also stimulates the clatherin-independent process of macropinocytosis and leakage of macropinosomal contents into the cytosol, although this does not appear to be the major mode of adenovirus entry (311). This phenomenon, however, probably accounts for the observation that infection of cells with untreated or inactivated Ad2 or Ad5 can stimulate uptake of macromolecules from the medium (137,311). Unlike all other adenoviruses studied, subgroup F Ad40 and Ad41 with tropism for the intestine do not have an RGD motif in their penton bases and do not use integrins for infection (4).
Clathrin-coated vesicles mature into endosomes, and subviral particles lacking fibers escape from endosomes into the cytosol approximately 15 minutes after binding to the cell surface (170). This is one of the most poorly understood aspects of adenovirus infection. Although permeabilization of membranes by adenovirus virions requires low pH in vitro (43,378), this does not appear to be the case during infection in vivo (366,392). Although both αVβ3 and αVβ5 can mediate endocytosis, αVβ5 promotes greater membrane permeability (496,514). Release from endosomes may require further signaling from αVβ5 following endocytosis, because release is blocked by inhibitors of protein kinase C, which prevent transport of virion-containing vesicles through the actin cortex under the plasma membrane into the cytosol (334). The correctly matured virion also is required, because Ad2 ts1 mutant virions grown at the nonpermissive temperature bind to CAR and integrins and are endocytosed, but fail to escape endosomes and enter the cytosol (89,170). This mutant is defective at packaging the virion-associated viral protease that cleaves several precursor virion proteins during virion maturation (499).
In wild-type virus-infected cells, an ordered, partial disassembly of the capsid continues concomitant with release
P.2364

from endosomes (171). Polypeptide IIIa located near linking adjacent facets of the capsid and penton base are substantially lost by 15 minutes after penetration of the cell. Polypeptides IV and IIIa dissociate somewhat more rapidly than III, and this could reflect a need to free the penton base for a role in escape from the endosome (516a). Polypeptide VIII dissociates from the particle as the penton capsomers are lost. Exposure to the intracellular reducing environment, either in endosomes or in the cytosol, results in reactivation of the virion-associated viral protease and cleavage of protein VI that links the viral core to the capsid (Fig. 63.1F). This is required for final disassembly of subvirion particles at nuclear pore complexes and DNA import into the nucleus (170). Thus, the virion, which is very stable outside the cell, is dismantled by an ordered elimination of structural proteins on entry into the cell so that it can deliver its DNA to the nucleus.
Experiments with Ad2 virions labeled by covalent attachment of a fluorophore principally to hexon and direct microscopic observation of individual virions during the process of infection of living cells revealed that following release from endosomes, subvirion particles are transported to the nucleus on microtubules (101,169a,257,289,452). Particles are observed to switch rapidly between minus-ended microtubule motility toward the juxtanuclear microtubule organizing center (MTOC), and plus-ended motility away from the nucleus. But transient activation of protein kinase A (PKA) by integrin signaling and activation of the p38 mitogen-activated protein (MAP) kinase and its target MAPKAP kinase 2 (MK2) by an unknown mechanism increase the frequency and velocity of minus-end directed movement of Ad2 particles specifically compared with transferrin-containing vesicles (451). The result is that minus-ended motility is dominant, causing net movement of subvirion particles toward the MTOC at speeds on the order of 1 µm per minute (452). Experiments with inhibitors and overexpression of the p50/dynamitin component of the dynein–dynactin complex, known to disrupt the attachment of cargo to dynein motors, indicate that cytoplasmic dynein is the molecular motor responsible for minus-end directed movement (257,452). The plus-ended motor, the mechanism of attachment to motor proteins, and the mechanisms by which activation of PKA and the p38 MAP kinase affect association with dynein–dynactin complexes are presently unknown.
Upon release from the juxtanuclear microtubules, subvirion particles lacking fiber (171) and containing cleaved core polypeptide VI (170) associate with nuclear pore complexes (NPCs) (101,169,448a). The diameter of these subviral particles (~90 nm) is too large to pass through diffusional channels in the NPC, ranging from about 5 to 39 nm (128a,202). Viral uncoating occurs at the nuclear pore as shown by exposure of core polypeptide VII and hexon epitopes that are hidden in intact virions (169). Association of intact subviral particles with NPC occurs by approximately 60 minutes after infection, and particle disassembly assayed by epitope exposure occurs by approximately 120 minutes (473). FRET experiments with fluorescently labeled virions indicate that the half-time for disassembly of the icosahedral capsid, probably coincident with unpackaging at the NPC, is 60 minutes (304). Blocking NPC binding by microinjection of wheat germ agglutinin or specific antibodies that bind to central domains of the NPC blocked exposure of the epitopes, indicating that an interaction with the NPC is required to trigger final capsid disassembly (169). This mechanism assures that viral DNA is released only at the NPC in preparation for transport into the nucleus. Viral DNA and the associated major basic core protein VII enter the nucleus by approximately 120 minutes after infection, whereas most hexon and protein IX remain associated with NPCs, indicating that viral DNA separates from the dissociated capsid during the nuclear import process (169).
Intact virus does not bind to isolated nuclei, but does bind to ribonuclease (RNase) A-treated nuclei, suggesting that subvirion particles compete with a ribonucleoprotein for binding to an NPC component (473). Newly synthesized virion proteins are transported into the nucleus via associated nuclear localization signals bound by importin α/β. Binding of virions to RNase-treated nuclei is direct, however, and does not require importins. Experiments with specific blocking antibodies and label transfer experiments demonstrated that binding is to the FG-repeat containing domain of NPC cytoplasmic filament protein CAN/Nup214 (473). Consistent with the apparent competition between virions and a ribonucleoprotein (RNP), CAN/Nup214 is also bound by U1 snRNP in advance of its interaction with its nuclear transport adapter snurportin 1 (396). Competition experiments with isolated virion proteins suggest that binding is principally through an interaction with hexon, and microinjection of anti-CAN antibody confirmed that the interaction with CAN/Nup214 is required for the binding of subvirion particles to the NPC during infection (473).
Purified Ad2 virions specifically bound histone H1 from a soluble extract of rat liver nuclei (473). Further, nuclear microinjection of anti-H1 antibodies and cytoplasmic microinjection of antibody to the histone H1 nuclear import factor Imp7 blocked virion disassembly and DNA entry into the nucleus, but not binding of subviral particles to NPCs (473). These results led to the model that subvirion particles initially bind to the cytoplasmic NPC fiber protein CAN/Nup214. Then soluble histone H1, which is known to be in rapid dynamic equilibrium with chromatin-bound H1 (261,316), binds to a cluster of 16 acidic residues on one of the hexon surface loops conserved among subgroup C adenoviruses. Finally, the histone H1 Imp7/impβ import factor binds H1 on docked subviral capsids and induces nuclear import of the most proximal H1-hexon complexes and associated protein VII and viral DNA (473). The net
P.2365

result is rapid and efficient transport of viral DNA bound to protein VII into nuclei of infected cells.
Activation of Early Viral Genes
There are three main goals of early adenovirus gene expression. The first is to induce the host cell to enter the S phase of the cell cycle, providing an optimal environment for viral replication. E1A and E4 gene products play roles in this process. The second is to set up viral systems that protect the infected cell from various antiviral defenses of the host organism. The E1B, E3, and VA RNA genes contribute to these defenses, and these are also discussed later (see Interactions with the Host). The third is to synthesize viral gene products needed for viral DNA replication. All three of these goals depend on the transcriptional activation of the viral genome, and the principal activating proteins of adenovirus are encoded by the E1A region.
E1A is the first transcription unit to be expressed after the viral chromosome reaches the nucleus (342). Initially, transcription of the E1A unit is controlled by a constitutively active enhancer (196). Transcripts are processed into two mRNAs during the early phase of infection (368). Three additional, alternatively spliced E1A mRNA species accumulate later in the infectious cycle (437), but no distinct function has been described for their products. The two early mRNAs contain identical 5′ and 3′ ends, differ internally owing to differential splicing, and encode proteins that are identical except for an additional 46 amino acid segment that is present near the middle of the larger polypeptide (368). The two polypeptides (243 and 289 amino acid residues) are commonly referred to as the 12S and 13S E1A proteins after the sedimentation coefficient of the alternatively spliced mRNAs encoding them. They are referred to here as the small and large E1A proteins. The primary E1A translation products undergo extensive phosphorylation (186,474,511) that is mediated, at least in part, by CDK1, 2 and 4 (118,292), a MAPK (511) and casein kinase II (511).
When the amino acid sequences of the E1A proteins encoded by a variety of human serotypes are compared, the E1A products prove to be constructed of five conserved regions (N-terminal region, CR1, CR2, CR3, and CR4) (Fig. 63.5) separated by less highly conserved domains (75,233,384,480). The E1A proteins do not bind DNA (132); rather, they bind to cellular proteins and modulate their function. The conserved regions in the E1A proteins mark domains that play major roles in protein–protein interactions.
The ability of E1A proteins to activate expression of the other adenovirus transcription units was discovered when viral mutants were examined that carried either a single base-pair deletion within the unique region of the 13S mRNA encoding CR3 (37,389) or a deletion of most of the E1A coding region (223,419). These mutant viruses, which could be grown in transformed human cells expressing the E1A and E1B genes (293 cells) (166), failed to accumulate early viral mRNA and nuclear RNA with normal kinetics when grown in HeLa cells that were unable to complement the defect. Compared with wild-type virus, they accumulated reduced quantities of early mRNA only after a long delay. Subsequent analysis confirmed that E1A proteins acted to increase the rate of transcription (339). Because the E1A proteins can activate other genes in trans, they are often referred to as trans-activators.
FIGURE 63.5 Cellular proteins bound by conserved regions of the large first protein coding region (E1A) protein. The adenovirus type 2 large E1A protein is 289 amino acid residues. The conserved N-terminal region and conserved region 1 (CR1) function together to bind to the indicated proteins. The C-terminal end of CR1 also contributes to binding to the retinoblastoma family of proteins, pRb, p107, and p130. Most of the affinity for pRb-family proteins comes from the interaction with the LxCxE motif in CR2. CR3 contains a four cysteine zinc-finger domain that binds to the MED27 subunit of the mediator of transcription complex and a C-terminal region of ~10 amino acid residues that binds to the DNA-binding domains of several cellular transcription factors. CR4 contains the E1A nuclear import signal at the C-terminus of the protein bound by importin α and a PxDLS motif bound by C-terminal binding protein 1(CtBP). The adenovirus type 2 small E1A protein is 243 amino acid residues that are identical to the large E1A protein except for the absence of all of CR3 with the exception for its C-terminal three amino acids.
Initially, attempts to identify a common sequence in the early promoters that is responsive to the E1A proteins proved frustrating. In a number of studies, it was possible to mutate any specific sequence element of an early promoter without blocking the ability of E1A to activate the mutant promoter, provided that transcription was not entirely eliminated. The reason for the promiscuous activation is now clear. The E1A proteins influence transcription by binding to a variety of cellular transcription factors and regulatory proteins (Fig. 63.5). The E1A proteins can interact directly with several host cell sequence-specific DNA-binding activators that bind to upstream promoter and enhancer elements through the C-terminal end of CR3, with a subunit of the mediator of transcription complex through a zinc-finger domain in CR3, and with additional regulatory factors that influence the activity of DNA-binding activators and repressors through the N-terminal
P.2366

region, CR1, CR2, and CR4. All of the conserved domains of E1A mediate protein–protein interactions that regulate transcription.
The large (13S) E1A protein is primarily responsible for activating transcription from the early viral promoters (321,322,324,389,519). Each of the early promoters contains binding sites for cellular activator transcription factors upstream of their associated TATA-boxes (224). In an E1A deletion mutant, the rate of transcription from these promoters is drastically reduced, however, when compared with wild type (223,339,419). The small E1A protein stimulates a low level of early transcription (519), but the large E1A protein alone activates early transcription to the wild-type level (322,519). The large E1A protein is distinguished from the small E1A (12S) protein by inclusion of conserved region 3 (CR3) (368), an approximately 50-residue domain that can stimulate early viral transcription when microinjected into cells infected with an E1A-deletion mutant (269). The N-terminal, approximately 40 residues of conserved region 3 (CR3), functions as a potent activation domain when tethered upstream of a TATA-box by fusion to the Gal4 DNA-binding domain (268,301). The C-terminal, approximately 10 residues, functions genetically as an early viral promoter-binding domain when fused to the potent herpes simplex virus I VP16 activation domain (268) and binds the DNA-binding domains of several transcription factors that interact with early adenovirus promoters (272). These results suggest that CR3 functions as a classic transcriptional activator, except that rather than tethering an activation domain to a promoter by direct DNA-binding, it does so indirectly through protein–protein interactions with cellular transcription factors bound to early viral promoters (268).
The N-terminal activation domain of CR3 contains four cysteines that form a zinc-finger domain of undetermined structure (99). Several lines of evidence indicate this domain activates transcription by binding the mediator of transcription complex (242,294). CR3 binds the mediator complex in vitro (50,161) through an interaction with the MED23 subunit of the approximately 30-subunit mediator complex (46,50) and in vivo in Ad5-infected and transformed cells (494). The interaction is required for CR3 to activate transcription in vitro (50). Murine embryonic stem cells with a knock-out of the Med23 gene express a mediator containing the other subunits of the complex and support activation by multiple activation domains; however, they fail to activate transcription in response to CR3 (439). They are also defective for activation of murine adenovirus I early transcription following infection (129). Finally, a perfect correlation is seen between effects of multiple point mutations in CR3 on activation function in vivo (506) and MED23 binding in vitro (50). Such a precise correlation has not been observed for in vitro CR3 binding of other transcription proteins, such as TATA box-binding protein (TBP) (36) or TBP-associated factor 135 (TAF135) (309).
In vitro, the interaction between CR3 and MED23 stimulates the assembly of a preinitiation complex (RNA polymerase II and its general initiation factors) (393) on promoter DNA (56). MED23 is also required for activation by the cellular ELK1 activator regulated by MAPK phosphorylation (439). MAPK phosphorylation of the ELK1 activation domain is required for mediator binding (439). Chromatin immunoprecipitation experiments indicated that in vivo the phospho-ELK1–MED23 interaction stimulates both preinitiation complex assembly and a step in transcription initiation following preinitiation complex assembly (493). This raises the question of whether the E1A CR3–MED23 interaction also stimulates transcription from viral early promoters at a step subsequent to assembly of preinitiation complexes.
The small E1A protein activates transcription specifically from the E2 early promoter (21,371). The cellular E2F family of transcription factors bind to two inverted E2F-binding sites in the E2 early promoter (Fig. 63.6), and activation by small E1A results from their activation (21,244,371,539). E2Fs are heterodimeric factors composed of one DP1 or DP2 subunit and one of at least eight E2F subunits that regulate cellular promoters critical for passage through the cell cycle (42,147,279,340,438). E2Fs are regulated by the retinoblastoma (Rb) family of proteins, pRb, p107 and p130, first identified as E1A-binding proteins (187,530), that bind most E2Fs directly (82). Rb proteins repress E2F activation function by binding histone deacetylase complexes and polycomb histone methyltransferases (147,542) that inhibit transcription by modifying chromatin, as well as directly repressing the function of general initiation factors (399). In normal cell cycles, repression by Rb-family proteins is relieved by their phosphorylation by G1 cyclin-dependent kinases (CDK) (cyclin D-CDK4/6 and cyclin E-CDK2). The expression and activity of the G1 CDK are controlled by extracellular signals from mitogens or direct contact with neighboring cells, and intrinsic developmental programs.
Both large and small E1A proteins bind the Rb-family members through sequences in both the N-terminal portion of CR1 and CR2 (418). CR2 is especially important for displacing the Rb proteins from E2F by binding with high affinity through an LxCxE-motif to the Rb “pocket” domain (255). By removing Rb proteins from E2F (21,22,25), the E1A proteins bypass the normal regulatory signals controlling E2F, resulting in constitutive activation through E2F sites (157,244,539). E1A binding of the closely related CRE-binding protein (CREB)-binding protein (CBP) and p300 histone acetylases also contributes to activation of the Ad12 E1B promoter by the Ad12 small E1A protein (131). This fits with the observation using chromatin-immunoprecipitation assays that small E1A associates with cellular promoters regulated through E2F sites, causing conversion of the associated repressing chromatin structure to hyperacetylated active chromatin structure (157). Finally, displacement of Rb proteins from E2F allows them to
P.2367

interact with the E4orf6/7 protein dimer, effectively dimerizing E2F, greatly increasing their affinity for the inverted E2F binding sites in the viral E2 early promoter by cooperative protein binding (91,306,354).
It is remarkable that adenovirus regulates expression of the viral proteins required for viral DNA replication by activating the same E2F family of transcription factors that regulate cellular genes required for entry into S-phase. This economic arrangement by which E1A activates both viral and cellular genes probably evolved to coordinate the timing of viral DNA synthesis with the activation of cellular genes required for synthesis of deoxyribonucleotide triphosphates and other aspects of cell physiology conducive to DNA replication. Reentry of G0 cells into the cell cycle is also accompanied by a substantial increase in cellular RNA and protein synthesis. This ability of E1A to stimulate host cell entry into S-phase through interactions with Rb-family proteins (plus additional E1A interactions discussed in Activation of the Host below) may be important for the virus during infection of host animals. During the initial stages of animal infection, the virus likely first infects G0-arrested cells at the surface of respiratory or intestinal epithelium. These E1A functions may stimulate such cells to reenter the cell cycle, making them much better hosts for the synthesis of viral DNA and proteins and, consequently, progeny virions.
Activation of cell cycling may be a function primarily of the small E1A protein. A mutant that expresses only the large E1A protein replicates as well as the wild type in proliferating primary cells cultured in media containing a high concentration of mitogens, but reaches only one third the yield of wild type in serum-starved, G0-arrested cells (321). Reduced viral replication results from reduced viral DNA synthesis in the face of normal early transcription and early and late protein synthesis (432). Also, the small E1A protein is more effective at inducing host cell DNA synthesis in serum-starved primary cells than the large E1A protein (432). This may be the reason why all human adenoviruses express a small, alternatively spliced early E1A mRNA encoding a protein that has redundant functional domains with the large E1A protein.
Generally, adenovirus early genes remain active throughout the viral replication cycle. Once early mRNA have been synthesized, they are translated on polysomes together with cellular mRNA. Initially, they do not appear to have a competitive advantage, but as the infection enters the late phase, cellular mRNAs are excluded from polysomes (see Activation of Late Gene Expression and Host Cell Shut-off).
Activation of the Host Cell
E1A Activation of Cell Cycling
Adenovirus infection has long been known to induce quiescent cells to enter the S-phase of the cell cycle, creating an environment optimally conducive to viral replication. Modulation of the cell cycle, primarily a function of the E1A proteins, is mediated by their N-terminal, CR1, and CR2 domains, but CR4 and two E4 proteins also contribute. The key to understanding how E1A proteins manipulate cell cycle regulation came from the observation that a set of cellular proteins can be coimmunoprecipitated with the E1A proteins (187,530). The first of these proteins to be identified was the pRb protein, the product of the retinoblastoma tumor suppressor gene (513). As discussed (see Activation of Early Viral Genes), the E1A-binding proteins p107 and p130 were found to be structurally and functionally related to pRb. Binding by E1A displaces these proteins and their associated transcriptional repression complexes from E2F transcription factors. This results in the constitutive activation of the viral E2 promoter and many cellular genes required for entry into S-phase (e.g., dihydrofolate reductase, DNA polymerase α, CDK2, cyclin A and E, and c-MYK)(42).
In addition to disrupting Rb-family–E2F complexes, E1A blocks the action of CDK inhibitors. CDK target Rb-family members and regulate their activities. The hyperphosphorylated Rb-family proteins do not inhibit E2F activation, allowing the transcription factors to stimulate entry into S-phase. CDK are themselves regulated by several mechanisms, including association with CDK inhibitory (CKI) proteins, such as p16INK4A, p21, and p27Kip1. Overexpression of these CKI proteins blocks cell cycle progression in G1. E1A antagonizes the inhibitory activity of p16INK4 (6), p21 (70) and p27Kip1 (5,6,293), favoring progression through G1 to the S-phase. Interestingly, mutations in CR2 inhibit this activity without affecting E1A binding to Rb-family members (6). The mechanism underlying this inhibition of CKI proteins is not understood.
E1A mutants lacking CR2 and unable to bind Rb-family members can nevertheless stimulate cellular DNA synthesis in contact inhibited primary baby rat kidney cells, the favored cell type for most studies of transformation by group C adenoviruses. Thus, the E1A proteins contain two independent domains, either of which can stimulate cells to progress from G1 to S-phase. This second cell cycle-activating function requires the N-terminal and CR1 domains (209,269,541) (Fig. 63.5). Although either the E1A N-terminal region plus CR1, or CR2 can drive cells into S-phase, all three regions must be present in a single polypeptide for cells to pass the G2- to M-phase checkpoint, progress through mitosis, and complete the cell cycle, resulting in a proliferating colony of transformed cells (208,495). This result suggests that Rb-family proteins and host proteins bound by the N-terminal plus CR1 region must be associated in a single molecular complex to drive cells into the sustained cell-cycling characteristic of cancer cells (495).
The N-terminal plus CR1 regions of E1A function together and bind to several cellular protein complexes that control chromatin structure. The p300 protein was the first cellular protein found to interact with these regions of E1A (187,530). It was later found to be a paralog, of the cyclic-AMP response element binding (CREB)-binding protein
P.2368

(CBP) to which E1A also binds (14,121). These high molecular weight proteins contain a histone acetylase (HAT) domain as well as several additional domains that individually interact with activation domains of DNA-binding transcriptional activators, or other HATs, such as P/CAF and the SRC1-class. They are thought to activate transcription by tethering these HAT domains to DNA-binding transcriptional activators, resulting in localized histone hyperacetylation (66,218,489). E1A binds to a C-terminal domain of CBP. It is a controversial point whether E1A binding inhibits the HAT activity of CBP/p300 (26,63,146,183). But E1A binding displaces the associated P/CAF HAT (529), and by analogy with the inactivation of Rb-family protein functions, binding by E1A is thought to inhibit some critical function of these HATs. This is probably the explanation for how the N-terminal plus CR1 regions of E1A function together to inhibit transcriptional activation by multiple enhancers, including the enhancer upstream of the E1A promoter responsible for initiating E1A transcription early in infection, and the simian vacuolating virus (SV40), immunoglobulin and myosin enhancers (391,436,505).
The N-terminal and CR1 regions also bind to subunits of several other chromatin remodeling complexes, including p400, which contains a DNA-helicase domain similar to that in the SWI/SNF family of chromatin remodeling complexes (148), the HAT P/CAF (251), and TRRAP (109,148,347), a large subunit of five multisubunit chromatin remodeling complexes, including the P/CAF, TFTC, hSTAGA, TIP60, and p400 complexes (52,148,216,305,355,485). These complexes share several subunits, so for example, p400 is a subunit of the p400 complex and the TIP60 complex, but not the P/CAF complex. TRRAP and p400 interact with several DNA-binding transcriptional activators, including several that function in cell cycle regulation. The chromatin remodeling complexes bound by the E1A N-terminal plus CR1 regions function in activation of transcription (P/CAF, TFTC, hSTAGA complexes), repression of transcription (p400 complex) (67), and DNA repair (TIP60 complex) (216). The N-terminal and CR1 regions also bind components of the proteosome, contributing to p53 stabilization by small E1A (547). But how interactions with these proteins stimulate entry into S-phase or progression through G2 and mitosis is not clear.
The conserved C-terminal region of E1A, CR4, contains both a five-residue nuclear localization signal (NLS) at the very C-terminus (288) and a transcription repression domain (75,428). Transcriptional repression correlates with binding of a 48 kd cellular protein named for this activity (C-terminal binding protein 1 [CtBP1]) (47) that binds to the highly conserved sequence PxDLS just N-terminal to the NLS in all primate adenoviruses (47). The Drosophila ortholog of CtBP was subsequently discovered to bind to the same PxDLS sequence in several DNA-binding repressors required for Drosophila embryogenesis, and to be necessary for their repression function (344,376). Human CtBP1, the closely related CtBP2, or both also bind to several human repressors, and the PxDLS CtBP-core binding motif of these repressors is required for their repression function as well (75), making it clear that CtBP functions as a corepressor in Drosophila and mammals.
Strikingly, the CtBPs were found to be subunits of a multiprotein corepressor complex (422) that includes type I HAT, histone methylases, and the methyl-lysine demethylase, LSD1. LSD1 specifically demethylates histone H3 lysine 4 associated with actively transcribed chromatin (421). Consequently, the CtBP complex probably represses transcription by coordinated removal of histone modifications associated with active chromatin, such as histone H3 lysine 9 acetyl groups and H3 lysine 4 methyl groups, and the subsequent methylation of lysines such as H3 lysine 9 associated with repressed chromatin. H3 lysine 9 methylation creates a binding site for chromodomain proteins, such as HP1 associated with heterochromatin (421,422).
Despite the significant activities of the CtBP chromatin-modifying complex that functions in repression by multiple cellular repressors, as for deletions of CR1 and CR2, deletion of CR4 has little effect on replication of the virus in HeLa cells. Only CR3, required for activation of the early promoters, is required for viral replication in HeLa cells. This may be because several E1A functions are complemented by human papillomavirus 18 proteins expressed in HeLa cells as well as additional cellular genetic and epigenetic changes in this highly transformed cell.
E4orf1 and E4orf4 Activation of Translation
Activation of the protein kinase mammalian target of rapamycin (mTOR) is required for cells to enter the S-phase. This protein kinase integrates signals from nutrients, mitogens, and cellular energy status to regulate translation (192,300). Rapamycin, a potent inhibitor of mTOR, arrests mammalian cells in G1 (212). Activated mTOR phosphorylates and activates protein kinase p70S6K which also is required for entry into S (250). p70S6K stimulates translation by phosphorylating ribosomal protein S6. Activated mTOR also phosphorylates, but in this case inhibits, 4E-BP1, an inhibitor of cap-dependent translation. As a result, activated mTOR causes an overall increase in translation, especially of mRNAs with a high degree of secondary structure in their 5′ untranslated regions, including several cell-cycle regulators, such as cyclin D1 and c-MYC (192,300,352). Two proteins encoded in E4, E4orf1 and E4orf4, function to activate mTOR in the absence of nutrient and mitogenic signaling (351).
Mitogens activate mTOR by activating phosphatidylinositol 3-kinase (PI3K) stimulating a pathway involving Akt/protein kinase B, the tumor suppressor complex TSC1-TSC2, and the Ras-family GTPase Rheb that ultimately activates mTOR (192,300). E4orf1 activates mTOR by activating PI3K through interactions with PDZ-domain containing proteins at the plasma membrane (144,351). The molecular mechanism by which E4orf1 binding to PDZ-domain proteins leads to potent PI3K activation is not
P.2369

understood, but PI3K and mTOR activation are required for the transforming activity of Ad9 E4orf1 (144). E4orf4 also activates mTOR by another mechanism that is independent of PI3K and Akt (351). E4orf4 binds to regulatory β-subunits of the trimeric protein phosphatase PP2A family (238,298,424), and this interaction is required for mTOR activation (351). How this interaction leads to mTOR activation is not understood, but it seems likely that alterations in the substrate specificity or activity of PP2A are involved.
The E4orf1 and E4orf4 pathways cooperate to activate mTOR, leading to a high rate of protein synthesis in Ad5-infected primary cells in the absence of mitogens and nutrients, conditions that greatly repress translation in uninfected cells (352). As for interactions with p53 and pRb, other DNA tumor viruses also encode proteins that bind PP2A β-subunits, including the small and middle T-antigens of polyomavirus and SV40 small T-antigen (362,491). Also, human papillomavirus (HPV) 16 E6 directs the polyubiqutination and proteosomal degradation of TSC2 leading to the constitutive activation of mTOR (285). This may be why inactivating mutations of E4orf1 and E4orf4 have little effect on Ad5 replication in HPV transformed HeLa cells (182).
Inhibition of Apoptosis
The level and activity of the tumor suppressor p53 are induced in response to abnormal stimulation of cell cycling, including the activation induced by E1A proteins (107,282). p53 is a transcription factor that activates genes leading to cell-cycle arrest or apoptosis. E1A activates p53 in part by inducing the p19ARF tumor suppressor protein (106). ARF is the alternative reading frame product of the INK4a/ARF tumor suppressor locus, which also encodes the CIK p16INK4a (283). ARF increases the level of p53 by binding and inhibiting MDM2, required for p53 ubiquitination. E1A induces p19ARF through interactions with the pRb-family and the p400-chromatin remodeling complex (406), probably through E2F sites in the p19ARF control region (16,27). As will be discussed below, several adenovirus proteins function to inhibit p53 function that is otherwise activated by the induction of p19ARF.
E1B-55K Inhibition of p53
The 55 kd protein translated from the longer E1B mRNA (E1B-55K) and the 34 kd protein encoded in E4 (E4orf6) associate with each other (408) and cellular proteins Elongin B and C, Cullin 5, Rbx-1 and additional cellular proteins to form an approximately 800-kd ubiquitin ligase complex that binds p53 and directs its polyubiquitination by a ubiquitin-conjugating enzyme (185,382). This results in the subsequent proteosomal degradation of p53 (49,61,383,400,434). Transcriptional activation of p53 target genes is also inhibited by E1B-55K in the absence of E4orf6 (460,531), as in many cells transformed by group C adenoviruses (see below). E1B-55K binds directly to the N-terminal activation domain of p53 (228,270), increasing p53's affinity for its DNA-binding sites, and tethering to it a strong repression domain in E1B-55K, thus converting p53 from an activator to a repressor of genes with p53-binding sites (302). E1B-55K probably also sterically blocks interactions between the p53 activation domain and cellular coactivators of transcription (270). The binding of E1B-55K also stabilizes p53 (153,262) by blocking its interaction with MDM2 (270). Bound E1B-55K also interferes with the function of an RNA polymerase II general initiation factor (302,303), and associates with an HAT complex (381). Thus, E1B-55K employs several mechanisms to inhibit p53 function.
E4orf6 Inhibition of p53
E4orf6 also interacts with, and inhibits, p53 independently of E1B-55K (114). E4or6 (199,435), but not E1B-55K (299,435,516), also can bind to p73 and inhibits its function. The p73 protein is a member of the p53 family that is able to activate transcription through p53-binding sites. It is transcriptionally induced by small E1A, probably through E2F-binding sites associated with one of its two alternative promoters (138). Thus, E4orf6 antagonizes the function of both p53 and p73, blocking their potential inhibitory effects on viral replication.
Additional adenovirus proteins independently inactivate p53 function, because p53 target genes are not induced in cells infected with Ad5 double mutants defective for both E1B-55K and E4orf6 expression, even in the face of high levels of p53 (203).
E1B-19K Inhibition of BAK and BAX
The E4orf4 protein also induces apoptosis by an as yet poorly understood p53-independent mechanism that requires its interaction with the Bα substrate-specifying subunit of protein phosphatase 2A (298,424). Both the p53-dependent apoptosis induced by small E1A and p53-independent apoptosis induced by E4orf4 are inhibited by the E1B 21 kd protein. This viral protein is usually called E1B-19K because of its apparent molecular weight on SDS gels. In the absence of E1B-19K, the induction of apoptosis in adenovirus-infected cells results in degradation of both cellular and viral DNA, as well as premature host cell death during the lytic cycle (95,373,512), resulting in the cyt phenotype (455). Apoptosis is induced following infection with an E1B-19K mutant because of proteosomal degradation of the critical cellular antiapoptic BCL-2 family member MCL-1 (94). The degradation of MCL-1 probably results from the induction of a DNA-damage response induced by viral infection because MCL-1 proteosomal degradation also is an early response to high dose UV required for the induction of apoptosis in irradiated cells (346). E1B-19K is homologous to cellular BCL-2 family proteins (95) and functions as an antiapoptotic MCL-1 viral mimic (94). It binds to the proapoptotic BCL-2 family members
P.2370

BAK and BAX, preventing them from co-oligomerizing and forming pores in the mitochondrial outer membrane. In the absence of E1B-19K, formation of such BAK-BAX pores in the mitochondrial outer membranes of infected cells releases apoptogenic proteins such as cytochrome c and Smac/DIABLO (95), leading to the activation of caspase-9 and -3 and the ensuing apoptosis program (88). This pathway is blocked in wild-type virus-infected cells by the sequestration of activated BAK and BAX by E1B-19K binding (95).
Adenoviruses encode additional proteins (E3-19K, E3-14.7K, E3-14.5K, and E3-10.4K) that block the induction of apoptosis by cytotoxic T lymphocytes (CTL) and macrophages. Their mode of action is discussed later (see Viral Antagonists of Cytotoxic T Lymphocytes and Cytokines).
Inhibition of the Cellular DNA Damage Response
Studies of E4 mutants revealed that adenovirus inhibits the cellular DNA damage response. Infection of human cells with an Ad5 E4 deletion mutant induces the autophosphorylation and activation of the DNA-damage response protein kinases ataxia-telangiectasia mutant (ATM) and ATM-related (ATR) (58). Activated ATM and ATR subsequently phosphorylate and activate several additional cellular DNA damage response proteins, including CHK1, CHK2, p53, p53BP1, and the NBS1 subunit of the MRE11-RAD50-NBS1 (MRN) complex that coordinate the repair of DNA double-strand breaks (58). During a DNA damage response, the MRN complex binds to DNA ends at double-strand breaks and associated exo- and endonucleolytic activities prepare the ends for repair by either homologous recombination with a sister chromatid or by the nonhomologous-end-joining pathway (NHEJ) (100,369). In E4 deletion mutant-infected cells, the ends of linear adenovirus DNA molecules are treated as DNA double-strand breaks induced by ionizing radiation in uninfected cells. Viral DNA becomes ligated into long concatomers of randomly oriented genomes by the NHEJ proteins (48,125,420,507), interfering with viral DNA replication and packaging. Even when NHEJ is blocked in cells with mutations in genes required for the process, DNA-activated protein kinase (DNA-PK), DNA ligase IV, and Bloom's helicase, viral DNA replication is still inhibited (125,126,222,420). Because DNA replication of an E4 deletion mutant is increased significantly in cells with mutations that partially inactivate the essential MRE11 and NBS1 genes (126), the reduced viral DNA replication probably results from damage to viral DNA termini by MRN complexes.
E1B-55K/E4orf6 Complex Inhibition of MRN
Of the several proteins encoded in E4, either E4orf3 or E4orf6 must be expressed for significant viral DNA replication to occur (53,211). Both of these E4 proteins prevent induction of the cellular DNA damage response (48,58). Both do this by interfering with the function of the MRN complex (447). In the presence of E4orf6 and E1B-55K, the MRE11 and RAD50 subunits of the MRN complex are subjected to proteosomal degradation during the late phase of infection (447). Because E1B-55K binds the MRN complex (58,277), these results strongly imply that in addition to p53, subunits of the MRN complex are also substrates of the ubiquitin ligase assembled by E1B-55K and E4orf6 (i.e., the E1B-55K/E4orf6/ElonginBC/Cullin5/Rbx1 complex (185,382)).
Degradation of MRE11 and RAD50 involves the transport of MRN complexes out of the nucleus to juxtanuclear cytoplasmic bodies called aggresomes (277). Aggresomes are cytoplasmic inclusion bodies formed at the microtubule organizing center by the coalescence of individual small protein aggregates into a single or a few cellular foci by a process that requires dynein based retrograde transport on microtubules (154,241). Aggresomes contain a high concentration of components of the ubiquitin-proteasome system and their formation is proposed to increase the rate of degradation of misfolded proteins (154,241). p53 also is transported into aggresomes before its degradation during Ad5 infection, but a considerable fraction of p53 also appears to be degraded in the nucleus (277). Transport of MRN complexes to aggresomes probably inhibits their interaction with viral DNA in advance of the degradation of MRN complexes by sequestering them in the cytoplasm.
E4orf3 Interaction with PML Nuclear Bodies Inhibits MRN
The E4orf3 protein also interferes with MRN complex function (126,447). E4orf3 is an 11 kd protein that associates with nuclear structures called promyelocytic leukemia (PML) nuclear bodies (also called POD and ND10 (110,454)), altering their structure (60,117). Multiple functions have been proposed for PML nuclear bodies, but a consensus is emerging regarding their function as sites for the assembly and modification of protein complexes involved in DNA repair and the induction of apoptosis in response to DNA damage (110,454). During a DNA damage response, MRN complexes and p53 associate with PML nuclear bodies where they acquire posttranslational modifications that probably influence their activities (110). Expression of E4orf3 in the absence of other viral proteins results in the accumulation of MRN in both PML nuclear bodies of abnormal morphology containing E4orf3 (126, 447) and the transport of MRN complexes into cytoplasmic aggresomes (15). During adenovirus infection, MRN complexes first associate with E4orf3-containing PML nuclear bodies (15,277) before these structures are joined by E1B-55K (258,277). MRN complexes are subsequently transported to cytoplasmic aggresomes (277). E4orf3 probably interferes with the function of MRN complexes by inhibiting posttranslational modifications in PML nuclear bodies required for their activation and by sequestering them away from viral genomes. The finding that inactivation of MRN complex function (by E4orf3 or the E1B-55K/E4orf6 ubiquitin ligase complex) inhibits all other aspects of the DNA
P.2371

damage response suggests that MRN complex association with DNA ends is the initial signaling event in the response to DNA double strand breaks (58).
Viral DNA Replication
As E2 gene products accumulate in response to transcriptional activation of the E2 early promoter by large E1A (37,223) and stimulation of E2F transcription factor binding by E4orf6/7 (21,91,306,354), the stage is set for viral DNA replication. Ad2 or Ad5 DNA replication begins between 5 to 8 hours after infection of HeLa cells at a multiplicity of 10 plaque-forming units per cell, and it continues until the host cell dies.
The inverted terminal repeats of the viral chromosome serve as replication origins. In vivo studies support a model in which adenovirus DNA replication takes place in two stages (254) (Fig. 63.6). First, synthesis is initiated at either terminus of the linear DNA and proceeds in a continuous fashion to the other end of the genome. Only one of the two DNA strands serves as a template for the synthesis; thus, the products of the replication are a duplex consisting of a daughter and parental strand plus a displaced single strand of parental DNA. In the second stage of the replication process, a complement to the displaced single strand is synthesized. The single-stranded template circularizes through annealing of its self-complementary termini, and the resulting duplex panhandle has the same structure as the termini of the duplex viral genome. This structure allows it to be recognized by the same initiation machinery that operates in the first stage of replication, and complementary strand synthesis generates a second completed duplex consisting of one parental and one daughter strand. Adenovirus DNA was the first eukaryotic template to be replicated in vitro (64), and increasingly defined cell-free systems have allowed the analysis of replication in considerable detail.
FIGURE 63.6 Adenovirus DNA replication. Replication begins at either end of the duplex adenovirus DNA molecule where exist identical replication origins because of the inverted terminal repeats of the viral DNA. Continuous 5′ to 3′ synthesis of the first daughter strand continues for the entire length of the genome without reinitiation. This leads to synthesis of the first daughter strand and displacement of the equivalent parental strand as a single-stranded DNA. Several daughter strands may be synthesized from one parental strand simultaneously, as diagrammed. The terminal ~100 bases at each end of the displaced strand are complementary because of the inverted terminal repeat in the parental DNA. These complementary sequences hybridize, generating a panhandle molecule with ~100 base pair duplex panhandles identical to the replication origins at the termini of the parental DNA. Initiation of DNA synthesis at this origin leads to full-length, continuous synthesis of the second daughter strand, again, without reinitiation. Type I replication refers to replication on duplex templates, and type II replication refers to replication initiated on a panhandle molecule. (From ref. 254, with permission.)
The cis-acting sequences composing the replication origins are located within the inverted terminal repeats of the viral chromosome. Three functional domains have been
P.2372

defined within the terminal 51 bp of the repeats. Domain A consists of the first 18 bp of the viral DNA, and it functions as a minimal origin of replication. This domain is required for replication, but supports only limited replication on its own. The sequence between base pairs 9 to 18 (5′-ATAATATACC-3′) is conserved among different human adenovirus serotypes, and a complex of two viral proteins binds here (72,329,459): the preterminal protein (pTP) and the DNA polymerase. The E2B-coded terminal protein (TP) is synthesized as an 80 kd polypeptide (pTP) that is active in initiation of DNA replication (65,215,444) and, as discussed previously, is found covalently attached to the 5′ ends of the viral chromosome. It is subsequently processed by proteolysis at three sites during assembly of virions to generate a 55 kd fragment (TP) that is covalently attached to the genome (504), but it appears that the entire protein with cleaved peptide bonds remains associated with the genomic termini (411). The E2B-coded DNA polymerase (AdPol) is a 140 kd protein (135,445) in the eukaryotic Pol-α family (217,273). Conserved functionally important residues have been aligned with the structure of a related Pol-α from bacteriophage RB69 whose structure has been solved in complex with template-primer DNA (142,273,274). As with other Pol-αs, AdPol contains both 5′ to 3′ DNA polymerase activity and 3′ to 5′ exonuclease activity, which serves a proofreading function during polymerization (135,234). The pTP and the polymerase form a heterodimeric complex in solution (266,445,459) that binds to the conserved 9 to 18 duplex DNA sequence in origin domain A.
Domain B consists of base pairs 25 to 38, and domain C includes base pairs 39 to 48. These two elements are not absolutely required for adenovirus DNA replication, but they substantially enhance the efficiency of the initiation reaction. Cellular transcription factors bind to these elements: nuclear factor I (NFI) binds as a dimer to domain B (44,72,330), and Oct-1 binds to domain C (330,350). Together, these factors bend the DNA 82 degrees, facilitating optimal assembly of the preinitiation complex (332). The DNA-binding domain of NFI interacts with AdPol (72,314,329) and the DNA-binding domain of Oct-1 binds to the pTP (45,479). The binding of NFI at domain B is stimulated by the third viral protein that functions in DNA replication, the E2A-coded ssDNA-binding protein (DBP) (81,448). The resulting protein–DNA and protein–protein interactions stabilize binding and properly position the pTP–AdPol complex at the origin. Consequently, the preinitiation complex is composed of the terminus of the viral DNA bound by three viral proteins, pTP, AdPol, and DBP, and two host cell transcription factors, NF1 and Oct-1.
Flexibility exists in the requirement for the B and C domains in the replication origin. A mutant Ad5 lacking domain C grows well, with sequences adjacent to the inverted terminal repeat compensating for the lack of an Oct-1-binding site (191). Ad4 lacks domain B, the binding site for NFI, and its replication appears to require only domain A (188,193). Possibly, the Ad4 pTP–AdPol complex has an intrinsically higher affinity for its binding site in the minimal origin than is the case for the complex encoded by other adenoviruses; this could bypass the need for the stabilizing function of NFI.
A cloned adenovirus terminal sequence will support the initiation of replication if it is cleaved to produce an end near the normal terminus (457). A natural template with a mature TP attached at its 5′ end is replicated, however, at much higher efficiency because the genome-bound TP stabilizes origin binding by the pTP–AdPol complex and induces changes in the origin structure (380). As a protein primer, pTP preserves the integrity of the viral chromosome's terminal sequence during multiple rounds of DNA replication. The priming reaction begins with the formation of an ester bond catalyzed by the AdPol between the β-OH of a serine residue in pTP (serine 580) (426) and the α-phosphoryl group of deoxycytidine monophosphate (dCMP), the first residue at the 5′ end of the DNA chain (65,215). Formation of the pTP–dCMP bond by the pTP-AdPol heterodimer requires the template (65,267,457). An affinity of pTP for ssDNA appears to melt the end of the DNA duplex, allowing the template strand to enter the active site of the polymerase (104). The 3′-OH group of the pTP–dCMP complex then serves to prime synthesis of the nascent strand by AdPol. Residues from pTP participate in this initiation reaction (331). The Ad5 template strand begins with the repetitive sequence 3′-GTAGTA-5′. The study of mutant templates in a reconstituted replication system revealed that the pTP–dCMP complex first primes the synthesis of a pTP–CAT initiation intermediate by copying the second three mononucleotides of the template, and then the newly synthesized complex jumps back to base pair at the terminus (105,236). After the synthesis of the first three or four nucleotides of the new DNA strand, the polymerase separates from pTP (235). The dissociation coincides with a change in its sensitivity to inhibitors and in its Km for deoxynucleoside triphosphates, as the polymerase becomes a more efficient elongation enzyme.
Chain elongation requires the virus-encoded AdPol and DBP and the cellular topoisomerase I (333). The abundantly expressed virus-coded DNA-binding protein is a 59 kd phosphoprotein that migrates in SDS-polyacrylamide gels (SDS-PAGE) with an apparent molecular weight of 72 kd. It binds tightly and cooperatively in a sequence-independent fashion to ssDNA (477). The role of DBP in DNA replication was first revealed by analysis of an Ad5 temperature-sensitive variant (ts125) carrying a mutation within the E2A gene; its ability to replicate DNA is exquisitely temperature dependent (478). The three-dimensional structure of the larger C-terminal DBP DNA-binding domain sufficient for in vitro replication was determined by x-ray crystallography (225,475). It revealed a C-terminal extension with a flexible hinge that hooks onto an adjacent DNA-binding protein monomer. This drives the formation of long, multimeric protein chains bound
P.2373

to ssDNA. If the carboxy-terminal extension is removed from the DNA-binding protein (108), or proline residues are introduced into the hinge region to reduce flexibility (105,476), strand displacement on a double-stranded template no longer occurs. This indicates that the polymerization of the DNA-binding protein on ssDNA drives strand separation, consistent with the lack of a requirement for a DNA helicase to unwind the double-stranded template in reconstituted adenovirus DNA replication reactions. In the presence of DBP, AdPol is highly processive (135,271) and can travel the entire length of the chromosome after it has separated from pTP. Topoisomerase I enhances the synthesis of nascent chains more than 9 kb long; hence, it must be needed to overcome a DNA structural problem that arises only after extensive replication.
In summary, a set of proteins has been identified that mediates the initiation of adenovirus DNA replication (pTP, AdPol, DBP, NFI, and Oct-1) and chain elongation (AdPol, DBP, and topoisomerase I). These polypeptides, together with a template containing an adenovirus replication origin, are sufficient to reconstitute the complete viral DNA replication reaction in vitro.
Activation of Late Gene Expression and Host Cell Shut-off
Adenovirus late genes begin to be expressed efficiently at the onset of viral DNA replication. The adenovirus late coding regions are organized into a single large transcription unit whose primary transcript is about 28 kb in length (127,341). This transcript is processed by differential poly(A) site utilization and splicing to generate a minimum of twenty distinct mRNAs (Fig. 63.2). These mRNAs have been grouped into five families, termed L1 to L5, based on the use of common poly(A) addition sites (418). Each family consists of multiple, alternatively spliced mRNAs that all contain a 201 nucleotide untranslated tripartite leader generated from the splicing of three short exons (35,78) to a longer exon containing an ORF that generally is not interrupted by introns. Different ORFs in each late mRNA family are accessed by alternative RNA splicing of the 3′ end of the third tripartite leader exon to different splice sites that define the 5′-end of the longer, protein coding 3′ exon (Fig. 63.2). The 5′ leader in some late mRNA also contains an additional 440 nucleotide exon called the i-leader (Fig. 63.2) that is found primarily on L1 family mRNA, encodes a 135 amino acid protein, but is not required for viral replication in cultured cells (429).
Activation of the Major Late Promoter
Expression of this large family of late mRNA is controlled by the major late promoter (MLP). This promoter exhibits a low level of activity early after infection, and it becomes several hundred times more active on a per DNA molecule basis at late times (416). It is activated by the E1A proteins through Sp1/MAZ binding sites (E1A binds to the Sp1 and MAZ transcription factors) (364), but this does not account for the delayed kinetics of the activation event. At least two distinct components appear to exist, which contribute to the delayed activation of the major late promoter: a cis-acting change in the viral chromosome, and induction of at least one virus-coded transacting factor.
The time-dependent, cis-acting modification of the adenovirus chromosome was revealed by the sequential infection of cells with two closely related adenovirus strains whose late products could be distinguished (462). Although the first virus to reach the nucleus was actively expressing its late products, the second viral chromosome did not express late gene products until it had begun DNA replication. Thus, gene products from the first virus did not act in trans to initiate late expression from the second virus. The mechanism underlying this dependence on viral DNA replication is unknown. It may be that protein VII, the highly basic protein associated with viral DNA in virions that is translocated through nuclear pore complexes with viral DNA during infection (473) and remains associated with viral DNA during the early phase (431,528) must be displaced by viral DNA replication before transcription factors can bind to the major late promoter.
Whatever the underlying mechanism, in vivo footprint analysis has revealed that a transcription factor, termed USF or MLTF (59,317,410), binds to its upstream site in the MLP after the onset of DNA replication but not before (470). This factor activates transcription when bound to its recognition sequence. A point mutation that blocks binding of USF/MLTF does not prevent the normal activation of the MLP during the late phase, however, (385). Nevertheless, the demonstration that a factor gains access to the MLP only after the onset of DNA replication suggests that the time-dependent, cis-acting modification to viral chromatin likely involves changes that permit access of transcription factors to the template.
The second component that contributes to activation of the MLP is a virus-coded transcription factor. In addition to the upstream region with USF/MLTF-, CAAT-, Sp1/MAZ-, and TATA-binding motifs (535), the region between +85 and +120, downstream of the initiation site, contributes to activation of the promoter during the late phase (256,297,363). This downstream domain contains binding sites for at least two factors that can cooperate with the upstream USF/MLTF element to activate transcription (319,320). One of these factors is coded by the adenovirus IVa2 gene (363,472), which also participates in the packaging of viral DNA into capsids (see Viral Assembly and Release from the Cell). The IVa2 gene has been classified as a delayed early gene because it is activated somewhat later than the standard early genes. Its promoter also contains important downstream elements (229), and these elements include the binding site for a factor that represses IVa2 transcription (71). The mechanism by which repression is relieved is not yet known, but one model is that a low abundance host cell DNA-binding protein becomes limiting when the
P.2374

viral DNA replicates so that repression of some templates is relieved. This model is attractive because the sequential nature of these events can serve as a timer—the requirement for DNA replication delays the synthesis of the late mRNA until their products are needed for virus assembly. Recent results indicate that the second essential polypeptide of the virus-encoded activator of the MLP is encoded by an internally spliced mRNA from L4 (S.J. Flint and P. Hearing, personal communications, 357a).
Other Delayed Early Promoters
Adenovirus encodes two other delayed early promoters. One expresses a short, unspliced mRNA encoded near 10 map units that uses the same polyadenylation signal as the E1B mRNA and encodes virion protein IX (Fig. 63.2). In addition to being a component of the capsid, protein IX activates transcription in transfection assays but does not exhibit specificity for the MLP (286,397). The IX promoter, located in the intron for E1B mRNA, is repressed during the early phase of infection by binding of the cellular repressor CBF-1 immediately upstream of the TATA-box where it would be expected to sterically block assembly of a transcription preinitiation complex (116). Viral DNA replication titrates the factor, allowing transcription at intermediate times after infection. The early promoter for leftward transcription of the complex E2 transcription unit maps near 76 map units. A second promoter for expression of the E2 region at 72 map units becomes active at intermediate times of infection to increase the supply of proteins needed for viral DNA replication, particularly the large amount of DNA-binding protein required (24). A detailed mutational analysis of this E2 late promoter mapped the important promoter elements (41), but an understanding of why transcription is delayed until the onset of DNA replication has not emerged.
Modification of Pre-mRNA Processing
Accumulation of late mRNA not only requires activation of the MLP but also depends on the alleviation of premature termination by RNA polymerase II as it traverses the 28 kb late transcription unit. The low level of transcription from the MLP during the early phase terminates near the middle of the genome and is processed exclusively into the longest mRNA from the L1 family encoding the 52/55K protein (2), a 48 kd polypeptide involved in virion assembly (see Virus Assembly and Release from the Cell) that is modified by phosphorylation to varying extents so that it migrates on SDS-PAGE at 52 and 55 kd. In contrast to the termination of MLP transcripts near the middle of the genome during the early phase, during the late phase RNA polymerase II initiating at the MLP transcribes through all the late coding regions to near the end of the genome (143). The molecular basis for the termination at early but not late times remains a mystery. Among other possibilities, it could result from cis-acting changes in the structure of adenovirus chromatin when it is replicated. In addition, during the late phase of infection, 80% of the RNA chains initiated at the MLP terminate before elongation has proceeded 500 nucleotides (418). These prematurely terminated transcripts are not processed into mRNA.
In addition to the regulation of termination of MLP transcripts, RNA splicing from nearly all of the adenovirus transcription units is temporally regulated through the course of infection (3). All of the adenovirus RNA polymerase II transcription units, with the exception of the IX and IVa2 transcription units, give rise to two or more alternatively processed mRNAs (Fig. 63.2). During the late phase of infection, a general tendency exists to splice out larger, alternative introns from viral primary transcripts (pre-mRNA) (418). This appears to be caused by titration of cellular SR proteins, dephosphorylation of SR proteins, and the generation of a late phase specific factor, the L4-33K protein (469a), that promotes splicing at specific splice sites (3). SR proteins are nuclear RNA-binding heterogeneous nuclear ribonucleoprotein (hnRNP) proteins that bind to splicing-enhancer sequences generally located in exons and near the ends of introns that interact through an arginine and serine-rich domain with splicing factors, promoting the assembly of splicesomes at correct splice sites (296). The mechanisms that regulate the early to late switch in alternative RNA splicing of adenovirus transcripts have been best studied for the E1A transcription unit and the L1 family of early and late mRNA.
During the late phase of infection, most E1A primary transcripts are spliced into a 9S mRNA as opposed to the 13S and 12S E1A mRNA generated during the early phase (453). The 9S mRNA contains the same 3′ exon as the 13S and 12S mRNA, but an alternative, upstream 5′ splice site is utilized to splice out a longer intron from the pre-mRNA. The 9S splice results in a shift in the translational reading frame in the 3′-exon compared with the 12S and 13S mRNA so that only a small protein that is not required for viral replication can be translated from the 9S mRNA. It appears that preferential splicing from the 9S 5′ splice site during the late phase results from titration of RNA-binding splicing regulators that promote splicing at the 13S and 12S mRNA 5′-splice sites. Experiments involving in vitro splicing of E1A pre-mRNA using extracts prepared early and late in infection indicate that an SR protein becomes limiting for 13S and 12S mRNA splicing, but not for 9S mRNA splicing (201).
The 52/55K L1 mRNA is produced both early and (in much larger amounts) late in infection, but RNA splicing to generate the alternative L1 mRNA encoding the IIIa virion protein (Figs. 63.1 and 63.2) only occurs during the late phase (2,343). It appears that several processes combine to achieve this regulation (3). First, the IIIa 3′-splice site has a much lower affinity for the U2AF polypyrimidine tract binding splicing factor than the 52/55K 3′-splice site (327,328). Second, a binding site for SR proteins overlaps the U2snRNP binding site at the IIIa 3′-splice site branch point. During the early phase, phosphorylated, active SR proteins sterically block binding of U2snRNP to this region of the pre-mRNA, inhibiting splicing (226). By
P.2375

the late phase, the E4orf4 protein that binds the cellular phosphatase PP2A (238), apparently directing it to new substrates, dephosphorylates SR proteins, reducing their activity and relieving the repression of IIIa splicing (124,227). Finally, the IIIa splice site region in the pre-mRNA contains a virus infection-dependent splicing enhancer (328) that responds to an activity in extracts of late phase infected cells recently discovered to be the L4-33K protein (469a), that stimulates IIIa splicing (540) by a mechanism that does not require the 35 kd subunit of the U2AF splicing factor that normally binds to the 3′-splice site consensus sequence (287). Thus, IIIa mRNA splicing is regulated by a combination of repression of a weak 3′-spice site and activation of the splice during the late phase of infection by the L4-33K protein (469a).
Modification of mRNA Nuclear Export
When DNA replication begins and all the late mRNAs are synthesized, the cytoplasmic accumulation of cellular mRNA is blocked (29). Synthesis and processing of cellular transcripts continue, but the mRNA fail to accumulate in the cytoplasm, suggesting that their nuclear export is inhibited. The block to cellular mRNA accumulation is mediated by the E1B-55K (19,374) and the E4 34 kd, E4orf6 polypeptide (182). Early studies showed that these proteins exist in a complex (408). Later studies showed that the major E1B-55K-containing complex also includes cellular proteins Elongin B and C, Cullin 5, and Rbx1 and has ubiquitin-protein ligase activity for p53 (185,382) and probably one or more subunits of the MRN complex (447).
Analysis of late viral mRNA metabolism in cells infected with mutant virus unable to synthesize E1B-55K indicated that a block in mRNA export occurred immediately before movement of the mRNA from the nucleus to the cytoplasm in both HeLa (259) and primary small airway epithelial cells (353). As discussed, both E1B-55K and E4orf6 bind to p53 and the E1B-55K/E4orf6 ubiquitin ligase complex causes its proteosomal degradation. p53, however, is not required to observe a defect in late protein expression following infection with an E1B-55K mutant (184).
How does the E1B-55K/E4orf6 complex influence the transport of host and viral mRNAs? Initially several observations suggested that the complex might be directly involved in the export of viral late mRNA through nuclear pore complexes. Both the E1B-55K and E4orf6 proteins shuttle between the nucleus and cytoplasm (113,115,164). Both proteins contain nuclear export signals that interact with the exportin CRM1 (113,115). E1B-55K has been reported to have nonsequence-specific RNA-binding activity (205) and to interact with a cellular hnRNP protein termed E1B-AP5 (150). Also, E1B-55K was found to associate with a small number of nuclear inclusions during the late phase of infection that are centers of viral DNA replication and transcription, and this association was reduced in the absence of E4orf6 (i.e., when viral late mRNA export is reduced) (357). The recent finding that most of the E1B-55K in late phase infected cells is associated with the E1B-55K/E4orf6 ubiqutin ligase complex (185,382) that has at least two substrates raises the question, however, of whether targeted polyubiquitination and proteosomal degradation of one or more additional cellular proteins influences mRNA nuclear mRNA export. Consistent with this model, an inhibitor of proteosomal degradation dramatically interfered with late gene expression in cells infected with an E4orf3 mutant, where expression requires E4orf6 function, but had only a modest effect on cells infected with an E4orf6 mutant where E4orf3 function supports late gene expression (87). In addition to the influence of E1B-55K and E4orf6 on late mRNA transport, the tripartite leader on late transcripts from the MLP stimulates viral late mRNA export from the nucleus during the late phase (213).
100K Translation Regulation
In addition to their facilitated transport from the nucleus, viral mRNAs are preferentially translated when they reach the cytoplasm late after infection (97). During this period, when viral mRNAs constitute about 20% of the total cytoplasmic pool (456), they are translated to the exclusion of host mRNAs (18). The inhibition of host mRNA translation results from dephosphorylation of eIF4E, the translation initiation factor that binds the 5′-m7GpppN cap structure on most cellular mRNAs (210). eIF4E is a subunit of the multimeric initiation factor eIF4F that includes a large scaffold subunit, eIF4G, to which are bound the cap-binding subunit eIF4E and eIF4A, an RNA helicase as well as other proteins. The entire complex functions as a cap-dependent RNA helicase that unwinds secondary structure at the 5′ ends of mRNA and promotes binding of the 40S ribosomal subunit, and scanning of the 40S ribosomal subunit to the translation initiation codon. Dephosphorylation of eIF4E reduces cap-dependent translation by reducing the interaction of eIF4F complexes with capped mRNA.
In uninfected cells, eIF4E is phosphorylated by the protein kinase Mnk1 when both are bound to the same molecule of eIF4G. During the late phase, the N-terminus of an abundantly expressed nonvirion-associated protein encoded in L4 called 100K binds to eIF4G, displacing the Mnk1 kinase, resulting in the dephosphorylation of eIF4E by an unopposed phosphatase (96,98). Late viral mRNA transcribed from the MLP continue to be translated because of the approximate 200-base 5′-tripartite leader sequence generated from the three short exons spliced to their coding exons (Fig. 63.2) (97,278). The tripartite leader overcomes the inhibition owing to hypophosphorylation of eIF4E by two mechanisms. First, the tripartite leader promotes an alternative form of translation initiation referred to as ribosome shunting (537). Rather than scanning from the 5′-cap through the 5′-untranslated region to the initiation codon, the 40S ribosomal subunit initially binds to the 5′ cap and then is directly transferred to the initiation codon without scanning through the tripartite leader 5′-untranslated region. Ribosome shunting is largely dependent on three regions of the tripartite leader that are complementary to
P.2376

the 3′-end of 18S ribosomal RNA (rRNA) (538). Similar complementarity between the 5′-untranslated region of the IVa2 mRNA and 18S rRNA also promotes ribosome shunting and maintains IVa2 translation during the late phase (538).
The second mechanism by which the tripartite leader stimulates translation during the late phase of infection also involves the 100K protein (194). Whereas 100K contains a general RNA-binding domain at its C-terminus, a middle domain binds specifically to the tripartite leader sequence (526), dependent on phosphorylation of two tyrosines (525). By binding to both the eIF4G subunit of eIF4F and the tripartite leader, 100K enhances the binding of eIF4F to viral late mRNA, stimulating translation initiation by ribosome shunting (526). As mentioned, the tripartite leader also stimulates late mRNA export from the nucleus during the late phase, possibly, through the interaction with 100K (213).
Virus Assembly and Release from the Cell
Replication of viral DNA, coupled with the production of large quantities of the adenovirus structural polypeptides, sets the stage for virus assembly. Trimeric hexon capsomeres are rapidly assembled from monomers after their synthesis in the cytoplasm (206). The assembly of hexon trimers requires the 100K protein encoded in L4, the same protein that stimulates late viral translation. Biochemical experiments indicate that a multimeric complex of 100K protein binds to hexon monomers (62), and genetic analyses have demonstrated that mutations in 100K can block assembly of the hexon capsomere (325,356). The 100K protein appears to act both as a chaperone to facilitate the folding of hexon and as a scaffold to facilitate assembly of trimers (204). Penton capsomers consisting of a pentameric penton base and trimeric fiber assemble somewhat more slowly in the cytoplasm (206). Pulse-chase experiments indicate that the penton base and fiber assemble independently and subsequently join to form a complete penton capsomere (206,487). After their production, hexon and penton capsomers are imported into the nucleus where assembly of the virion occurs. Hexon import occurs by binding of protein VI, a capsid stabilizing protein which shuttles between the cytoplasm and nucleus (560).
Mutations within a variety of viral genes can interfere with the assembly process. As would be expected, alterations in structural polypeptides that comprise the hexon, penton base, fiber, and IIIa can prevent accumulation of mature virions as well as subassemblies, such as empty capsids (418). Mutants of L4 33K prevent virion assembly, and because this protein is found in assembly intermediates, but not in mature virions, it may function as a scaffolding protein that is released from procapsids as viral DNA is inserted (134,136,247), as found for large DNA bacteriophage and other large DNA viruses.
Adenovirus DNA is packaged into capsids in a polarized fashion starting at the left of the genome (195). Extensive mutational analysis has shown that seven AT-rich sequences with the consensus sequence 5′-TTTG-N8-CG-3′ located between Ad5 200 to 400 bp function in viral DNA encapsidation (358). This approximately 200-bp packaging sequence also functions in virion assembly when placed at the right end of the genome, but must be within approximately 600 bp of an end (196). Results from mutational studies of the packaging sequence, in vitro DNA-protein binding studies, and chromatin immunoprecipitation assays of infected cells indicate that the viral IVa2, L1 52/55K proteins plus a 22kd protein encoded in L4 bind the packaging sequence and promote viral DNA packaging into procapsids (359,367,548). Mutants of both IVa2 (545) and 52/55K (176,190) are defective for virion packaging. IVa2 appears to provide the sequence specificity for binding to the packaging motifs (359,367,543,544), whereas 52/55K makes specific protein–protein interactions with IVa2 (177). IVa2 and the L4 22K also function in late phase activation of the MLP (see Activation of Late Gene Expression and Host Cell Shut-off) where it binds sequences similar to the repeated AT-rich repeated packaging sequence in transcription control elements in the first intron of the late mRNA (358).
Analysis of the IVa2 sequence from human and nonhuman adenoviruses has shown that they contain conserved Walker A and B box consensus sequences found in adenosine triphosphatases (ATPase) (240), and mutation of the conserved lysine in the Walker A box required for activity of ATPases resulted in loss of viability (363). These observations raise the possibility that IVa2 functions as an ATP-driven motor for inserting viral DNA into a procapsid, as observed for large bacteriophage (240). 52/55K mutants assemble empty capsids (176,189,545), whereas an IVa2 null mutant does not assemble detectable capsidlike particles (545). Similarly, deletion of the packaging sequence to which IVa2 binds prevents the appearance of empty capsids (196). A temperature-sensitive 52/55K mutant accumulates the mutant protein in particles containing approximately 1 kb of viral DNA from the left end of the genome (189), but the wild-type protein is not found in mature virions. These results raise the possibility that IVa2 and another infection-induced protein bound to the viral packaging sequence nucleate assembly of the capsid, and that 52/55K assists an IVa2 packaging motor in stuffing viral DNA into the capsid. The major histone-like virion core protein, VII, is synthesized as a precursor, pVII (9), that associates with viral DNA late in infection (502). pVII interacts with IVa2 and 52/55K (543). Consequently, viral DNA with its associated preterminal proteins may be packaged as a complex with pVII and the other virion core proteins V and a precursor of µ (502,543).
Finally, cleavage of the precursors of proteins VI, VII, VIII, µ, and terminal protein by a viral protease included in the particles completes assembly of infectious virions. The L3-coded 23 kd viral protease (499), a cysteine proteinase that requires DNA and a C-terminal fragment of pVI as cofactors (112,175,295,463,503), functions late in
P.2377

the assembly process. Its activity is required for removal of 52/55K protein from maturing capsids (189) as well as maturation of the virion proteins. These cleavages stabilize the particle and render it infectious. A mutant virus with a defective L3-coded protease accumulates noninfectious virion-like particles with a set of unprocessed polypeptides (500). The requirement of DNA and pVI fragment for activity of the protease prevents it from processing precursors until both the protease and the precursors are incorporated into maturing virion particles. As discussed in the section Adsorption and Entry, virion-associated L3 protease activity is also required for uncoating during the process of infection (170).
At least three viral systems appear to facilitate the escape and spread of progeny virus. Late in the infectious cycle, the L3 viral protease cleaves the cellular cytokeratin K18 (74). The cleavage event occurs at amino acid 74 of the cytokeratin, creating a headless protein that is not able to polymerize and form filaments; rather, it accumulates in cytoplasmic clumps. A normal intermediate filament system helps to maintain the mechanical integrity of cells, and perturbations to the network would be expected to make the infected cell more susceptible to lysis.
The second system that facilitates the release of progeny virions involves the E3 11.6 kd protein. This protein, which is also referred to as the adenovirus death protein, kills cells as it accumulates during the late stage of infection (465). Whereas it is expressed at very low levels from rare mRNA transcribed from the E3 promoter during the early phase of infection, it is expressed at very high levels from an mRNA with a tripartite leader transcribed from the MLP late in infection (466). The 101 amino acid protein is an integral membrane N-linked, O-linked palmitoylated glycoprotein that localizes to the nuclear membrane, endoplasmic reticulum (ER), and Golgi apparatus where it interacts with the MAD2B protein (533). MAD2B is related to MAD2, which regulates the activity of the anaphase promoting complex ubiquitin-protein ligase in response to the spindle assembly cell-cycle checkpoint during mitosis. But the function of MAD2B and how its interaction with the E3 protein leads to cell death are not known. Finally, as discussed in Adsorption and Entry, free fiber trimers released from infected cells interfere with CAR oligomerization at the tight junctions of epithelial cells (492). This probably promotes the release of progeny virions to the airway lumen in the respiratory tract.
Interactions with the Host
Adenoviruses have evolved counter-offenses against cellular antiviral defenses and host immune responses that probably facilitate viral survival during both the acute phase of an adenovirus infection and a subsequent persistent phase. Adenovirus can maintain a long-term association with its human host, persisting for years after an initial infection. Subgroup C adenoviruses are intermittently excreted into feces long after resolution of the initial acute upper respiratory tract infection (1,140,141), and Ad3 has been recovered from tears 10 years after acute conjunctivitis (231). The reservoir for persistent virus may be latently infected mucosal lymphocytes because viral DNA can be detected in T lymphocytes from approximately 80% of tissues removed in routine tonsillectomy or adenoidectomy at a level of 1 in 10 to 106 genomes per cell in the absence of detectable infectious virus (155). This is the probable source of virus in the original isolations of adenoviruses from adenoid tissue (401). The virus encodes several gene products that can facilitate both the initial primary infection and persistence by antagonizing antiviral responses of the host: E1A proteins and VA RNA inhibit the cellular response to interferon (IFN)-α and -β; VA RNA also inhibits the RNA interference process; and E3-coded proteins protect infected cells from killing by CTL and apoptosis-inducing cytokines.
Viral Antagonists of Interferon-α and -β and RNA Interference
The adenovirus E1A protein and VA RNA both afford protection from IFN-α and -β. Shortly after infection, E1A proteins inhibit the antiviral affect of IFN by blocking the activation of IFN response genes through the conserved N-terminal region and CR1 (Fig. 63.5) (178). This region of E1A binds directly to the signal transducer and activator of transcription 1 (STAT1) transcription factor that mediates IFN-stimulated transcription (281), blocking both its binding to the p300 and CBP histone acetylases and the transcription factor IFN regulatory factor 1 (IRF1), required for its interaction with target gene enhancers (69).
The small, abundant VA RNAs were named when their viral origin was still uncertain (386). Different adenovirus serotypes encode one or two VA RNAs; Ad2 and Ad5 encode two species, termed VA RNAI and VA RNAII. The RNA are each about 160 nucleotides in length; they are GC rich, adopt stable secondary structures that are important for their function, and are transcribed by RNA polymerase III (509) from an internal promoter with A and B boxes similar to those of transfer RNA (tRNA) genes (139,174,509). VA RNA synthesis begins during the early phase of the infectious cycle and dramatically accelerates during the late phase. VA RNAI accumulates to about 108 molecules per infected HeLa cell, roughly the abundance of ribosomes, and VA RNAII reaches about 107 molecules per cell.
The initial indication of the function of VA RNA came from analysis of a mutant Ad5 virus in which the VA RNAI gene was deleted (461). The virus grew poorly, and its defect was traced to inefficient protein synthesis during the late phase of infection. Additional work identified a defect in polypeptide chain initiation resulting from phosphorylation of the eukaryotic initiation factor-2 (eIF-2) α-subunit (387,412). eIF-2 binds to guanosine triphosphate (GTP) and the initiator tRNA to form a ternary complex, which then interacts with the 40S ribosomal subunit. Subsequent
P.2378

steps in the initiation process involving additional factors result in binding of the 5′-capped end of an mRNA, 40S ribosomal subunit scanning from the 5′ cap of the mRNA to the initiation codon, and release of eIF-2 bound to guanosine diphosphate (GDP). For eIF-2–GDP to participate in another round of initiation, its GDP must be replaced with GTP in a reaction catalyzed by eIF-2B, a guanosine nucleotide exchange factor. The exchange reaction is inhibited by phosphorylation of the α-subunit of eIF-2. The eIF-2α(P) forms a tight complex with eIF-2B, preventing it from cycling and catalyzing the exchange reaction. As a result, initiation is brought to a halt when about one third to one half of eIF-2 is phosphorylated, trapping all available eIF-2B.
Phosphorylation of eIF-2 is mediated by the cellular PKR. IFN-α and -β induce synthesis of an inactive form of PKR that is activated by binding double-stranded RNA (dsRNA) produced in virus-infected cells. Activated PKR phosphorylates eIF-2α. PKR is activated by autophosphorylation, which appears to require two molecules of the enzyme interacting with a single molecule of dsRNA (243). VA RNAI folds into a structure with extensive base-pairing that binds PKR, blocking, rather than stimulating its activation (230,237,349). As result, VA RNAI blocks the antiviral effect of IFN-α and -β and the dsRNA generated from transcription of both strands of the viral genome during the late phase of infection.
In contrast to VA RNAI, VA RNAII exhibits limited ability to block PKR activation. Both VA RNAI and VA RNAII, however, inhibit the processing of cellular micro RNA (miRNA). The miRNA are approximately 22 nucleotide RNAs incorporated into RNA silencing complexes (RISC) that inhibit translation of mRNA to which they base pair with a small number of base pair mismatches (8). They are transcribed as long precursors called pri-miRNA and processed by the nuclear enzyme Drosha into approximate 65-nucleotide stem-loop RNAs called pre-miRNAs. Pre-miRNAs are exported from the nucleus to the cytoplasm where they are further processed by the ribonculease Dicer into the approximately 22-nucleotide miRNA incorporated into RISC complexes. RISC complexes can also be programmed by transfected small interfering RNA (siRNA) with the characteristics of products of Dicer digestion: approximately 22 bp dsRNA with two base 3′ single-stranded regions. When the siRNA in a RISC complex hybridizes to perfectly complementary regions of an mRNA in vertebrate cells, the RISC complex cleaves the mRNA in a process analogous to RNA interference in Caenorhadbditis elegans, Drosophila, and plants (120). Whereas the normal function of miRNA in vertebrates has been established, currently, it is not clear if RNA interference occurs naturally (i.e., without transfection of siRNA) in vertebrates.
Synthesized in the nucleus, the VA RNAs are transported into the cytoplasm by exportin-5 (179,532). This same exportin transports pre-miRNA from the nucleus to the cytoplasm where they are processed into miRNA by Dicer. During the late phase of infection, the abundantly expressed VA RNAs interfere with the nuclear export of pre-miRNAs by competing with them for binding to exportin-5 (284). VA RNA in the cytoplasm also binds to Dicer and competitively inhibits pre-miRNA processing (12,284). Specific approximately 22-nucleotide fragments of the VA RNAs are incorporated into RISC complexes that are functional, but do not target viral mRNA because the VA RNAs are transcribed from the region of the genome that encodes introns from the major late and E2B transcription units (Fig. 63.2) (12). The competitive inhibition of pre-miRNA nuclear export and cytoplasmic processing by VA RNA interferes with the expression of cellular miRNA. Because Dicer is a critical enzyme in processing dsRNA into siRNA in invertebrates and plants, the VA RNA are also expected to interfere with naturally occurring RNA interference, if it occurs in vertebrates. Interestingly, VA-RNAI binds PKR and Dicer through distinct regions of its secondary structure (12,80). Currently, however, it is not clear to what extent the inhibition of the miRNA and siRNA processing pathway contributes to the success of an adenovirus infection.
Viral Antagonists of Cytotoxic T Lymphocytes and Cytokines
Pulmonary infection of cotton rats (Sigmodon hispidus) and mice with Ad5 has been studied as a model of human respiratory infections. On intranasal inoculation, viral gene expression is detected in the epithelial cells of the bronchi and bronchioles of the lung and nasal mucosa. The pulmonary histopathology is similar to that observed in humans, and disease proceeds in two stages (379). The earlier stage consists of mild-to-moderate damage to bronchiolar epithelial cells and a diffuse cellular infiltration of peribronchiolar and alveolar regions. At this time, tumor necrosis factor (TNF)-α, IL-1, and IL-6 appear in infected lung tissue (158). The later stage of the disease consists almost entirely of an infiltration of lymphocytes. In athymic nude mice, a normal early phase ensues, but little late response is observed (158), consistent with the interpretation that the late phase results from infiltration of virus-specific CTL. Thus, the two stages of pathogenesis appear to result from an initial nonspecific innate immune response to viral infection that includes synthesis of cytokines followed by an adaptive specific CTL response. Ad5 E3 encodes several small proteins from alternatively spliced mRNAs with two alternative polyadenylation sites (51,521) that combat at least a portion of these host antiviral measures, inhibiting cytolysis of infected cells by CTL and apoptosis-inducing cytokines secreted by natural killer cells, macrophage, and other immune system cells.
E3-19K Inhibits HLA Antigen Presentation
Recognition and lysis of a virus-infected cell by CTL requires that viral peptide antigens be displayed on the infected cell's surface in a complex with a class I HLA
P.2379

antigen (major histocompatibility complex [MHC] class I in the mouse). Ad2- or Ad5-infected cells expressing the E3-coded 19 kd glycoprotein (E3-19K) are considerably less sensitive to CTL-mediated lysis than cells infected with mutant viruses unable to express the E3 protein (54). E3-19K is a transmembrane protein of 142 amino acids, after removal of its amino-terminal signal sequence. It resides in the membrane of the ER, where it is held through the action of a di-lysine ER-retrieval signal in the cytoplasmic tail and a transmembrane ER-retention signal (361,520). The luminal domain of E3-19K binds directly to the peptide-binding domain of HLA antigens (54,249), and this interaction retains HLA antigens in the ER through the ER-retention signals in the E3 protein (11,54). E3-19K also binds to TAP (32) and may prevent it from transferring peptides processed in the cytosol to HLA antigens in the ER. A reduced level of HLA antigens on the cell surface and a block to TAP-mediated loading of HLA antigens should protect against lysis of the infected cell by CTL, as observed in vitro (11,54). Accordingly, pulmonary infection of cotton rats with a mutant virus, unable to express E3-19K, induced a markedly enhanced late phase inflammatory response (158,159).
Other E3 Proteins Inhibit Signaling from Death Receptors
Cytotoxic T lymphocytes carry the Fas ligand on their cell surface and induce apoptosis when the Fas ligand interacts with the Fas receptor (CD95) on a target cell. TNF-α and TNF-related apoptosis-inducing ligand (TRAIL) are cytokines secreted by activated macrophages and lymphocytes that also induce apoptosis when bound to their ligands on target cells. Four small E3-coded proteins inhibit cell killing by these pathways. The viral transmembrane receptor internalization and degradation (RID) complex, a heterotrimer of two 10.4 kd proteins, one with a cleaved signal sequence and one with an uncleaved signal sequence, and a 14.5 kd E3 protein localizes to the plasma membrane (521). The RID complex causes endocytosis and lysosomal degradation of the Fas receptor (122,423,464) and TRAIL receptors 1 and 2 (30,467). This activity appears to be an exaggerated version of the normal downregulation of these receptors in response to ligand binding and activation (430). The molecular mechanism by which the RID complex accomplishes this feat in the absence of activation is not currently understood, but sorting signals in the cytoplasmic domains of RID subunits are required (520). The RID complex also causes lysosomal degradation of the epidermal growth factor receptor (57), but the significance of this for viral infection is not clear. The RID complex also protects cells from killing by TNF-α without causing degradation of its receptor (111,145,163,245). The E3 transmembrane 6.7 kd protein contributes to protection from TNF-α and Fas (318) and functions with RID in the internalization of TRAIL receptors (30). The cytosolic E3-14.7K protein inhibits apoptosis induced by TNF-α (162), TRAIL (467), and Fas ligand (73) by binding and inhibiting FLICE, a caspase acting downstream of these ligands. E3-14.7K also binds to a set of proteins termed FIP-1, -2, and -3 (133). FIP-3 is identical to NEMO, a subunit of the IκB kinase complex (IKK) that regulates the nuclear factor-kappaB (NF-κB) transcription factor critical to immune cell function (265). Consequently, the interaction of E3-14.7K with NEMO may contribute to the block in activation of NF-κB induced by E3 functions (145). This is probably the mechanism by which E3 functions inhibit TNF-α induced expression of chemokines MCP-1, IL-8, and IL-10 that are chemotactic for leukocytes (260).
These E3 functions and similar functions encoded in the E3 of other adenoviruses (520) likely protect the virus from host antiviral responses during an acute infection. They may also contribute to protection of the virus during latent infection of mucosal T lymphocytes. In this regard, it is interesting that the E3 promoter includes NF-κB binding sites and that NF-κB is a potent inducer of E3 expression in T lymphocytes (291,520). This may result in a negative feedback loop whereby activation of NF-κB in acutely and latently infected lymphocytes results in activation of E3 functions that, in turn, inhibit NF-κB, keeping NF-κB activity at low level in the face of cellular responses that normally activate NF-κB.
Oncogenesis
All human adenoviruses that have been tested are able to transform cultured rodent cells to an oncogenic phenotype. The transformants undergo morphologic changes, and they tend to grow as dense, multilayered colonies. They can display various phenotypic hallmarks of oncogenic transformation, including growth in reduced serum, anchorage-independent growth, and growth to higher densities than normal. Only a subset of adenovirus serotypes, however, can directly induce the formation of tumors within rats and hamsters (Table 62.1). Group A adenoviruses (e.g., Ad12, Ad18) are highly oncogenic, producing tumors in most animals within 4 months; group B viruses (e.g., Ad3, Ad7) are weakly oncogenic, inducing tumors within 4 to 18 months; at least one group D virus (Ad9) is oncogenic, efficiently inducing mammary tumors within 3 to 5 months; and group C and E viruses are not known to be tumorigenic.
Adenoviruses transform rodent cells much more efficiently than human cells, and the oncogenic adenoviruses induce tumors in rodents, whereas extensive screens have failed to correlate the presence of adenoviruses with human cancer. Initially, it seemed that the more efficient oncogenic transformation of rodent than human cells might result because rodent cells are generally less permissive for growth of human adenoviruses, and, as a result, they could more readily survive an infection and yield transformants. Transfection of cloned E1A and E1B genes, however, results in the same host cell preferences for transformation as does whole virus, arguing that differences in permissivity to viral
P.2380

growth are not a primary determining factor in transformation efficiency. A fundamental difference in the biology of rodent and human somatic cells likely influences their response to adenovirus oncoproteins. Murine cells express telomerase and have longer telomeres than their human counterparts, which lack telomerase activity. It has recently been shown that the catalytic subunit of telomerase can cooperate with large and small SV40 T antigens plus an oncogenic H-ras protein to transform efficiently human fibroblasts to a tumorigenic phenotype (180,181). T antigens plus oncogenic H-ras do not transform human cells in the absence of telomerase. This experiment suggests that the lack of telomerase expression in somatic cells is at least partly responsible for the block to adenovirus oncogenicity in humans. It is also possible that the immune response to adenovirus transformants (see Tumorigenesis) is fundamentally different in rodents and humans.
Transformation
Transformation by E1A and E1B
Three lines of evidence initially demonstrated that the E1A and E1B genes mediate transformation. First, virus-transformed cells always contain and express these genes; second, transfection of cultured cells with cloned E1A and E1B genes leads to transformation; and, third, mutant viruses with alterations to these genes can be defective for transformation. As discussed, the E1A and E1B proteins manipulate cellular growth regulation. In a lytically infected human cell, E1A proteins induce quiescent cells to enter the S-phase of the cell cycle, and E1B proteins prevent p53-mediated G1 phase arrest and block the onset of apoptosis, creating an environment optimally conducive to viral replication. In the context of a rodent cell, these same events lead to oncogenic transformation.
A model can be constructed for how the E1A and E1B-55K oncoproteins deregulate the G0- to G1- to S-phase cell-cycle checkpoint through their interactions with pRb-family members and p53: E1A inhibition of pRb-family members leads to activation of promoters regulated by E2F, stimulating expression of genes required to enter S-phase. Inhibition of p53 by E1B-55K prevents the induction of apoptosis that is otherwise induced by the deregulated entry into S-phase. E1A interactions with both pRB family members as well as other targets of the N-terminal plus CR1 regions (such as CBP/p300) are required, however, to drive cells through mitosis, completing the cell cycle (208,541). It appears that induction of DNA synthesis by the N-terminal plus CR1 region alone, or by pRb-family member-binding alone, activates a G2- to M-phase cell-cycle checkpoint. It may be that when all three of these E1A regions act together, this G2 checkpoint is not activated, or that an activated checkpoint is overcome by inhibition of a late step in the process.
It is not clear how interactions of the N-terminal plus CR1 regions (Fig. 63.5) drive contact-inhibited BRK cells into S-phase (209,541). The small E1A protein, however, has been shown to result in the loss of histone methylations that inhibit transcription at E2F regulated promoters, causing their conversion into histone acetylations that stimulate transcription (157). Chromatin immunoprecipitation assays showed that this conversion of repressing chromatin methylation to activating chromatin acetylation is accompanied by the binding of E1A to these promoters (157). The loss of methylation is likely a consequence of the displacement of the p130 Rb-family member by E1A binding because repressing polycomb group histone methyltransferases associate with p130 (147,542). CBP/p300 and P/CAF histone acetylases associated with the N-terminal plus CR1 regions might be responsible for the subsequent activating histone acetylations (157). It is not clear, however, how E1A with histone acetylases bound to the N-terminal plus CR1 regions would remain associated with these promoters once it had displaced p130 from the E2F bound to the promoter, or how CR2 mutants that cannot bind pRb-family members would associate with E2F-regulated promoters.
Either E1B-55K or E1B-19K can cooperate with E1A to transform primary cells (95,107). E1A induces apoptosis through the activation of p53 as shown by the finding that a dominant negative p53 mutant blocks E1A-induced apoptosis and cooperates with E1A in cell transformation (107). Apoptosis induced by temperature downshift of cells cotransformed with E1A plus a temperature-sensitive dominant negative mutant of p53 can be blocked by E1B-19K (107). Because E1B-19K functions by preventing activation of proapoptotic Bcl-2 family members BAK and BAX and the release of apoptogenic proteins from mitochondria (see Inhibition of Apoptosis), p53-induced apoptosis requires BAK-BAX activation. As discussed (Inhibition of Apoptosis), E1B-55K uses several mechanisms to inhibit p53 function. Whereas E1B-55K also inhibits the function of the MRN complex involved in DNA double strand break repair (see above), this does not appear to be required for transformation because an E1B-55K mutant that does not bind or inactivate MRN (58,277) nonetheless transforms cells efficiently (531). Together, these results confirm the conclusion that the function of E1B in cooperative transformation with E1A is to block E1A-induced apoptosis (107) and explain how either E1B-55K or E1B-19K can fulfill the requirement.
Transformation by E1A and E4 Proteins
Either the E4orf6 (323,336) or the E4orf3 protein (337) also can substitute for E1B and cooperate with E1A to transform cells. Further, both of these proteins can enhance the tumorigenic potential of cells transformed with the E1A plus E1B oncogenes. E4orf6 alone, as with E1B-55K, binds p53 and inhibits its ability to induce transcription (114). Together, E1B-55K and E4orf6 cause the ubiquitination and proteosomal degradation of p53 (see Inhibition of Apoptosis). E4orf3 localizes to, and causes, a morphologic
P.2381

rearrangement of PML nuclear bodies (also called POD and ND10) (60,117). Whereas multiple functions have been proposed for PML nuclear bodies, it appears that one of their functions is to act as sites for the assembly and modification of proteins such as p53 and protein complexes such as MRN involved in DNA repair and induction of apoptosis (110). Consequently, E4orf3 may also function by preventing E1A induction of apoptosis through p53. Remarkably, viral DNA is not integrated into cellular chromosomal DNA in most cells transformed by E1A plus E4orf3 or E4orf6 (338), as opposed to cells transformed by viral infection or by transfection of E1A plus E1B (418). This hit-and-run mechanism of transformation may be related to a high rate of mutagenesis (338), which, in turn, could be a consequence of the inactivation of the MRN complex by these E4 proteins (447) (see Inhibition of Cellular DNA Damage Response).
E1A CR4 and Transformation
Deletion of the E1A CR4 region has the opposite effect on transformation by E1A plus E1B and transformation by E1A plus activated ras. CR4 deletions prevent transformation by E1A plus E1B (450). As discussed in the section Activation of the Host, CR4 binds to the cellular CtBP co-repressor, a subunit of a multiprotein complex containing several proteins that repress transcription by modifying chromatin structure (421,422). CtBP binds to PXDLS-motifs in cellular DNA-binding repressors, and E1A binds to CtBP through a high affinity PXDLS-motif in CR4. As a consequence, E1A-binding to CtBP may displace the CtBP complex from cellular repressors, inhibiting their ability to repress transcription. This is analogous to the displacement of pRb-family members from E2F through the binding of the LxCXE-motif in CR2 to pRb-family member pocket domains. Surprisingly, the deletion of CR4 from E1A greatly increases the frequency of transformation by small E1A plus G12V activated ras, as well as the oncogenicity and metastatic potential of the transformed cells (47,449). The mechanisms underlying the contrasting effects of CR4 deletion on transformation by E1A plus E1B versus ras are not understood, but probably involve inhibition of transcriptional repression (75). For example, CR4 may contribute to transformation by E1A plus E1B by inhibiting repression by cellular repressors that block cell-cycle progression. In contrast, the inhibition of these cellular repressors may be less important in the ras cotransformation assay. Here, CR4 deletion might stimulate transformation by increasing the activation of cellular genes to which E1A binds, tethering activating histone acetylase complexes bound to the E1A N-terminus plus CR1 (157). Deletion of CR4 may increase E1A activation of these genes by eliminating the repressing influence of a CtBP complex bound to the same E1A molecule associated with histone acetylases through its N-terminal plus CR1 regions.
Tumorigenesis
Cultured rat cells transformed in vitro by highly oncogenic Ad12 generally produce tumors in newborn syngeneic rats, whereas most cells transformed by the nononcogenic adenoviruses, such as Ad2 or Ad5, are not tumorigenic. Some Ad2-transformed rat cell lines can induce tumors in immunosuppressed rats (152), however, suggesting that cells transformed by nononcogenic adenoviruses are rejected by the host's immune system. Newborn hamsters, which have not yet developed a thymus-dependent immune response, are also susceptible to tumor production by Ad2-transformed cells. Although thymectomized hamsters remain susceptible, normal animals become resistant to tumor challenge at the age of about 3 weeks when their thymic response has developed (85), suggesting that the thymus-dependent cellular immune system plays a key role in the rejection.
The thymus-dependent CTL response leads to lysis of transformed cells. As mentioned, CTL target tumor cells by recognizing foreign antigens displayed on their cell surface in the context of MHC class I (mouse) and HLA (human) antigens. In the case of Ad5-transformed cells, peptides from the E1A protein itself serves as a cell surface target of MHC class I-restricted CTL (28).
Ad12 E1A Inhibition of Cytotoxic T Lymphocytes and Natural Killer Cells
Ad12 E1A proteins inhibit the CTL response that blocks tumor formation by cells transformed with nononcogenic adenoviruses (39). Most Ad12-transformed cells contain reduced quantities of MHC class I antigen on their surface (413) and, after introduction of an MHC class I gene that cannot be downregulated by the Ad12 E1A proteins, Ad12 transformants are unable to induce tumors (458). Thus, the Ad12 E1A proteins repress expression of the MHC class I antigen, and this inhibits recognition by CTL. The repression occurs at the level of transcription, and results from reduced activity of the NF-κB family of activators (275,345) and increased activity of the COUP-TFII repressor (276,427), which both bind to the MHC class I enhancer. Reduced NF-κB activity results from hypophosphorylation of the p50 subunit (248), whereas increased COUP-TFII activity results from increased mRNA expression from the COUP-TFII gene (427). Mutagenesis of the Ad12 E1A region and substitutions of portions of it with Ad5 E1A sequence revealed that a 20 amino acid sequence between CR2 and CR3 in Ad12 E1A that is absent in Ad5 E1A accounts for much, but not all, of the difference in the tumorigenicity of transformed cells induced by the two E1A regions (517).
Although low MHC class I expression is required for the high tumorgenicity of most Ad12 transformed cells, other mechanisms contribute. Many Ad2-transformed cells are markedly less efficient than Ad12 transformants in the formation of tumors in athymic nude mice that lack MHC
P.2382

class I-restricted CTL. Nude mice possess natural killer (NK) cells, a class of immunologically nonspecific cytotoxic lymphocytes. Ad2 transformants are more susceptible to NK cell-mediated lysis than Ad12 transformants (86,409). Susceptibility to NK killing also is governed by the E1A gene (86,409).
In contrast to group A adenoviruses, such as Ad12, which induces tumors at the site of injection, Ad9, a group D virus, induces mammary tumors, irrespective of the site of injection. Subcutaneous injection of newborn Wistar-Furth rats produces mammary tumors in females but not males (13). The tumors are predominantly benign fibroadenomas, but phyllodeslike tumors and malignant sarcomas are also produced; all of the tumors are estrogen dependent (13,219). Remarkably, the E1A and E1B genes are dispensable for tumor induction. The Ad9 E4orf1 protein is responsible for Ad9 tumorigenesis. Ad9 E4orf1 is able to transform cultured cells efficiently to an oncogenic phenotype (220), and E4orf1 from group A and C adenoviruses can also transform cells if expressed at high level (510). The 12.5 kd protein transforms by strongly activating phosphatidylinositol 3-kinase (PI3K) through interactions with PDZ-domain containing proteins at the plasma membrane (144). As discussed (Activation of the Host Cell), this leads to the activation of the protein kinase mTOR and the resulting stimulation of protein synthesis promotes cell cycling (351). PI3K activation also leads to the activation of Rho GTPases stimulating cell motility and consequently tumorigenesis (524).
Perspectives
As fundamental research on all aspects of adenovirus biology continues, the virus maintains its status as fertile ground for uncovering new knowledge, understanding, and insight regarding multiple aspects of animal cell biology and human antiviral defenses. Successively deeper understanding of the structure and assembly of the virion provides exquisite examples of macromolecular interactions and assembly. It also allows the design of adenovirus-based gene transduction vectors with engineered receptor-binding domains that promote infection of specific cell types. Replication over an astronomic number of generations has led to the evolution of multiple viral proteins that each interact with several cellular proteins, every one of which has profound functions in the biology of the cell. Through these interactions, the adenoviruses virtually point a finger at cellular proteins and protein complexes that are nodes in the regulation of cellular processes. The viral proteins provide subtly engineered molecular tools for exploring these cellular processes. Many new references to fundamental advances in all aspects of adenovirus biology demonstrate that adenovirus research continues to be a productive and rewarding area of discovery. Adenovirus still has much to teach us.
References
1. Adrian T, Schafer G, Cooney MK, et al. Persistent enteral infections with adenovirus types 1 and 2 in infants: no evidence of reinfection. Epidemiol Infect 1988;101:503–509.
2. Akusjarvi G, Persson H. Controls of RNA splicing and termination in the major late adenovirus transcription unit. Nature 1981;292:420–426.
3. Akusjarvi G, Stevenin J. Remodelling of the host cell RNA splicing machinery during an adenovirus infection. Curr Top Microbiol Immunol 2003;272:253–286.
4. Albinsson B, Kidd AH. Adenovirus type 41 lacks an RGD alpha(v)-integrin binding motif on the penton base and undergoes delayed uptake in A549 cells. Virus Res 1999;64:125–136.
5. Alevizopoulos K, Catarin B, Vlach J, et al. A novel function of adenovirus E1A is required to overcome growth arrest by the CDK2 inhibitor p27(Kip1). Embo J 1998;17:5987–5997.
6. Alevizopoulos K, Sanchez B, Amati B. Conserved region 2 of adenovirus E1A has a function distinct from pRb binding required to prevent cell cycle arrest by p16INK4a or p27Kip1. Oncogene 2000;19:2067–74.
7. Amalfitano A, Begy CR, Chamberlain JS. Improved adenovirus packaging cell lines to support the growth of replication-defective gene-delivery vectors. Proc Natl Acad Sci U S A 1996;93:3352–3356.
8. Ambros V. The functions of animal microRNAs. Nature 431:350–355.
9. Anderson CW, PR, Baum and RF. Gesteland 1973. Processing of adenovirus 2-induced proteins. J Virol 2004;12:241–252.
10. Anderson CW, Young ME, Flint SJ. Characterization of the adenovirus 2 virion protein, mu. Virology 1989;172:506–512.
11. Andersson M, McMichael A, Peterson PA. Reduced allorecognition of adenovirus-2 infected cells. J Immunol 1987;138:3960–3966.
12. Andersson MG, Haasnoot PC, Xu N, et al. Suppression of RNA interference by adenovirus virus-associated RNA. J Virol 2005;79:9556–9565.
13. Ankerst J, Jonsson N. Adenovirus type 9-induced tumorigenesis in the rat mammary gland related to sex hormonal state. J Natl Cancer Inst 1989;81:294–298.
14. Arany Z, Newsome D, Oldread E, et al. A family of transcriptional adaptor proteins targeted by the E1A oncoprotein. Nature 1995;374:81–84.
15. Araujo FD, Stracker TH, Carson CT, et al. Adenovirus type 5 E4orf3 protein targets the Mre11 complex to cytoplasmic aggresomes. J Virol 2005;79:11382–11391.
16. Aslanian A, Iaquinta PJ, Verona R, et al. Repression of the Arf tumor suppressor by E2F3 is required for normal cell cycle kinetics. Genes Dev 2004;18:1413–1422.
17. Athappilly FK, Murali R, Rux JJ, et al. The refined crystal structure of hexon, the major coat protein of adenovirus type 2, at 2.9 A resolution. J Mol Biol 1994;242:430–455.
18. Babich A, Feldman LT, Nevins JR, et al. Effect of adenovirus on metabolism of specific host mRNAs: transport control and specific translational discrimination. Mol Cell Biol 1983;3:1212–1221.
19. Babiss LE, Ginsberg HS. Adenovirus type 5 early region 1b gene product is required for efficient shutoff of host protein synthesis. J Virol 1984;50:202–212.
20. Bachenheimer S, Darnell JE. Adenovirus-2 mRNA is transcribed as part of a high-molecular-weight precursor RNA. Proc Natl Acad Sci U S A 1975;72:4445–4449.
21. Bagchi S, Raychaudhuri P, Nevins JR. Adenovirus E1A proteins can dissociate heteromeric complexes involving the E2F transcription factor: a novel mechanism for E1A trans-activation. Cell 1990;62:659–669.
22. Bagchi S, Weinmann R, Raychaudhuri P. The retinoblastoma protein copurifies with E2F-I, an E1A-regulated inhibitor of the transcription factor E2F. Cell 1991;65:1063–1072.
23. Bailey A, Mautner V. Phylogenetic relationships among adenovirus serotypes. Virology 1994;205:438–452.
24. Baker CC, Ziff EB. Promoters and heterogeneous 5′ termini of the messenger RNAs of adenovirus serotype 2. J Mol Biol 1981;149:189–221.
P.2383

25. Bandara L, La Thangue NB. Adenovirus E1A prevents the retinoblastoma gene product from complexing with a cellular transcription factor. Nature 1991;351:494–497.
26. Bannister AJ, Kouzarides T. The CBP co-activator is a histone acetyltransferase. Nature 1996;384:641–643.
27. Bates S, Phillips AC, Clark PA, et al. p14ARF links the tumour suppressors RB and p53. Nature 1998;395:124–125.
28. Bellgrau D, Walker TA, Cook JL. Recognition of adenovirus E1A gene products on immortalized cell surfaces by cytotoxic T lymphocytes. J Virol 1988;62:1513–1519.
29. Beltz GA, Flint SJ. Inhibition of HeLa cell protein synthesis during adenovirus infection. Restriction of cellular messenger RNA sequences to the nucleus. J Mol Biol 1979;131:353–373.
30. Benedict CA, Norris PS, Prigozy TI, et al. Three adenovirus E3 proteins cooperate to evade apoptosis by tumor necrosis factor-related apoptosis-inducing ligand receptor-1 and -2. J Biol Chem 2001;276:3270–3278.
31. Benko M, Harrach B, Russell WC. Family Adenoviridae. San Diego: Academic Press; 2000.
32. Bennett EM, Bennink JR, Yewdell JW, et al. Cutting edge: adenovirus E19 has two mechanisms for affecting class I MHC expression. J Immunol 1999;162:5049–5052.
33. Bergelson JM, Cunningham JA, Droguett G, et al. Isolation of a common receptor for Coxsackie B viruses and adenoviruses 2 and 5. Science 1997;275:1320–1323.
34. Berget SM, Berk AJ, Harrison T, et al. Spliced segments at the 5’ termini of adenovirus-2 late mRNA: a role for heterogeneous nuclear RNA in mammalian cells. Cold Spring Harb Symp Quant Biol 1978;42(Pt 1):523–529.
35. Berget SM, Moore C, Sharp PA. Spliced segments at the 5’ terminus of adenovirus 2 late mRNA. Proc Natl Acad Sci U S A 1977;74:3171–3175.
36. Berk AJ, Boyer TG, Kapanidis AN, et al. Mechanisms of viral activators. Cold Spring Harb Symp Quant Biol 1998;63:243–252.
37. Berk AJ, Lee F, Harrison T, et al. Pre-early adenovirus 5 gene product regulates synthesis of early viral messenger RNAs. Cell 1979;17:935–944.
38. Berk AJ, Sharp PA. Ultraviolet mapping of the adenovirus 2 early promoters. Cell 1977;12:45–55.
39. Bernards R, Schrier PI, Houweling A, et al. Tumorigenicity of cells transformed by adenovirus type 12 by evasion of T-cell immunity. Nature 1983;305:776–779.
40. Bewley MC, Springer K, Zhang YB, et al. Structural analysis of the mechanism of adenovirus binding to its human cellular receptor, CAR. Science 1999;286:1579–1583.
41. Bhat G, SivaRaman L, Murthy S, et al. In vivo identification of multiple promoter domains of adenovirus EIIA-late promoter. Embo J 1987;6:2045–2052.
42. Blais A, Dynlacht BD. Hitting their targets: an emerging picture of E2F and cell cycle control. Curr Opin Genet Dev 2004;14:527–532.
43. Blumenthal R, Seth P, Willingham MC, et al. pH-dependent lysis of liposomes by adenovirus. Biochemistry 1986;25:2231–2237.
44. Bosher J, Robinson EC, Hay RT. Interactions between the adenovirus type 2 DNA polymerase and the DNA binding domain of nuclear factor I. New Biol 1990;92:1083–1090.
45. Botting CH, Hay RT. Characterization of the adenovirus preterminal protein and its interaction with the POU homeodomain of NFIII (Oct-1). Nucleic Acids Res 1999;27:2799–2805.
46. Bourbon HM, Aguilera A, Ansari AZ, et al. A unified nomenclature for protein subunits of mediator complexes linking transcriptional regulators to RNA polymerase II. Mol Cell 2004;14:553–557.
47. Boyd JM, Subramanian T, Schaeper U, et al. A region in the C-terminus of adenovirus 2/5 E1a protein is required for association with a cellular phosphoprotein and important for the negative modulation of T24-ras mediated transformation, tumorigenesis and metastasis. Embo J 1993;12:469–478.
48. Boyer J, Rohleder K, Ketner G. Adenovirus E4 34k and E4 11k inhibit double strand break repair and are physically associated with the cellular DNA-dependent protein kinase. Virology 1999;263:307–312.
49. Boyer JL, Ketner G. Genetic analysis of a potential zinc-binding domain of the adenovirus E4 34k protein. J Biol Chem 2000;275:14969–14978.
50. Boyer TG, Martin ME, Lees E, et al. Mammalian Srb/Mediator complex is targeted by adenovirus E1A protein. Nature 1999;399:276–279.
51. Brady HA, Scaria A, Wold WS. Map of cis-acting sequences that determine alternative pre-mRNA processing in the E3 complex transcription unit of adenovirus. J Virol 1992;66:5914–5923.
52. Brand M, Yamamoto K, Staub A, et al. Identification of TATA-binding protein-free TAFII-containing complex subunits suggests a role in nucleosome acetylation and signal transduction. J Biol Chem 1999;274:18285–18259.
53. Bridge E, Ketner G. Redundant control of adenovirus late gene expression by early region 4. J Virol 1989;63:631–638.
54. Burgert HG, Maryanski JL, Kvist S. “E3/19K” protein of adenovirus type 2 inhibits lysis of cytolytic T lymphocytes by blocking cell-surface expression of histocompatibility class I antigens. Proc Natl Acad Sci U S A 1987;84:1356–1360.
55. Burmeister WP, Guilligay D, Cusack S, et al. Crystal structure of species D adenovirus fiber knobs and their sialic acid binding sites. J Virol 2004;78:7727–7736.
56. Cantin GT, Stevens JL, Berk AJ. Activation domain-mediator interactions promote transcription preinitiation complex assembly on promoter DNA. Proc Natl Acad Sci U S A 2003;100:12003–12008.
57. Carlin CR, Tollefson AE, Brady HA, et al. Epidermal growth factor receptor is down-regulated by a 10,400 MW protein encoded by the E3 region of adenovirus. Cell 1989;57:135–144.
58. Carson CT, Schwartz RA, Stracker TH, et al. The Mre11 complex is required for ATM activation and the G2/M checkpoint. Embo J 2003;22:6610–6620.
59. Carthew RW, Chodosh LA, Sharp PA. An RNA polymerase II transcription factor binds to an upstream element in the adenovirus major late promoter. Cell 1985;43:439–448.
60. Carvalho T, Seeler JS, Ohman K, et al. Targeting of adenovirus E1A and E4-ORF3 proteins to nuclear matrix-associated PML bodies. J Cell Biol 1995;131:45–56.
61. Cathomen T, Weitzman MD. A functional complex of adenovirus proteins E1B-55kDa and E4orf6 is necessary to modulate the expression level of p53 but not its transcriptional activity. J Virol 2000;74:11407–11412.
62. Cepko CL, Sharp PA. Assembly of adenovirus major capsid protein is mediated by a nonvirion protein. Cell 1982;31:407–415.
63. Chakravarti D, Ogryzko V, Kao HY, et al. A viral mechanism for inhibition of p300 and PCAF acetyltransferase activity. Cell 1999;96:393–403.
64. Challberg MD, Kelly Jr TJ. Adenovirus DNA replication in vitro. Proc Natl Acad Sci U S A 1979;76:655–659.
65. Challberg MD, Ostrove JM, Kelly Jr TJ. Initiation of adenovirus DNA replication: detection of covalent complexes between nucleotide and the 80-kilodalton terminal protein. J Virol 1982;41:265–270.
66. Chan HM, La Thangue NB. p300/CBP proteins: HATs for transcriptional bridges and scaffolds. J Cell Sci 2001;114:2363–2373.
67. Chan HM, Narita M, Lowe SW, et al. The p400 E1A-associated protein is a novel component of the p53 - p21 senescence pathway. Genes Dev 2005;19:196–201.
68. Chartier C, Degryse E, Gantzer M, et al. Efficient generation of recombinant adenovirus vectors by homologous recombination in Escherichia coli. J Virol 1996;70:4805–4810.
69. Chatterjee-Kishore M, van der Akker F, Stark GR. Adenovirus E1A down-regulates LMP2 transcription by interfering with the binding of stat1 to IRF1. J Biol Chem. 2000;275:20406–20411.
70. Chattopadhyay D, Ghosh MK, Mal A, et al. Inactivation of p21 by E1A leads to the induction of apoptosis in DNA-damaged cells. J Virol 2001;75:9844–9856.
71. Chen H, Vinnakota R, Flint SJ. Intragenic activating and repressing elements control transcription from the adenovirus IVa2 initiator. Mol Cell Biol 1994;14:676–685.
P.2384

72. Chen M, Mermod N, Horwitz MS. Protein-protein interactions between adenovirus DNA polymerase and nuclear factor I mediate formation of the DNA replication preinitiation complex. J Biol Chem 1990;265:18634–18642.
73. Chen P, Tian J, Kovesdi I, et al. Interaction of the adenovirus 14.7 -kDa protein with FLICE inhibits Fas ligand-induced apoptosis. J Biol Chem 1998;273:5815–5820.
74. Chen PH, Ornelles DA, Shenk T. The adenovirus L3 23-kilodalton proteinase cleaves the amino-terminal head domain from cytokeratin 18 and disrupts the cytokeratin network of HeLa cells. J Virol 1993;67:3507–3514.
75. Chinnadurai G. Modulation of oncogenic transformation by the human adenovirus E1A C-terminal region. Curr Top Microbiol Immunol 2004;273:139–161.
76. Chiocca S, Kurzbauer R, Schaffner G, et al. The complete DNA sequence and genomic organization of the avian adenovirus CELO. J Virol 1996;70:2939–2949.
77. Chiu CY, Mathias P, Nemerow GR, et al. Structure of adenovirus complexed with its internalization receptor, alphavbeta5 integrin. J Virol 1999;73:6759–6768.
78. Chow LT, Gelinas RE, Broker TR, et al. An amazing sequence arrangement at the 5’ ends of adenovirus 2 messenger RNA. Cell 1977;12:1–8.
79. Chroboczek J, Bieber F, Jacrot B. The sequence of the genome of adenovirus type 5 and its comparison with the genome of adenovirus type 2. Virology 1992;186:280–285.
79a. Chroboczek J, Viard F, D'Halluin JC. Human adenovirus 2 temperature-sensitive mutant 112 contains three mutations in the protein IIIa gene. Gene 1986;49(1):157–160.
80. Clarke PA, Mathews MB. Interactions between the double-stranded RNA binding motif and RNA: definition of the binding site for the interferon-induced protein kinase DAI (PKR) on adenovirus VA RNA. RNA 1995;1:7–20.
81. Cleat PH, Hay RT. Co-operative interactions between NFI and the adenovirus DNA binding protein at the adenovirus origin of replication. Embo J 1989;8:1841–1848.
82. Cobrinik D. Pocket proteins and cell cycle control. Oncogene 2005;24:2796–2809.
83. Cohen CJ, Shieh JT, Pickles RJ, et al. The coxsackievirus and adenovirus receptor is a transmembrane component of the tight junction. Proc Natl Acad Sci U S A 2001;98:15191–15196.
84. Colby WW, Shenk T. Adenovirus type 5 virions can be assembled in vivo in the absence of detectable polypeptide IX. J Virol 1981;39:977–980.
85. Cook JL, Kirkpatrick CH, Rabson AS, et al. Rejection of adenovirus 2-transformed cell tumors and immune responsiveness in Syrian hamsters. Cancer Res 1979;39:4949–4955.
86. Cook JL, May DL, Lewis Jr AM, et al. Adenovirus E1A gene induction of susceptibility to lysis by natural killer cells and activated macrophages in infected rodent cells. J Virol 1987;61:3510–3520.
87. Corbin-Lickfett KA, Bridge E. Adenovirus E4-34kDa requires active proteasomes to promote late gene expression. Virology 2003;315:234–244.
88. Cory S, Huang DC, Adams JM. The Bcl-2 family: roles in cell survival and oncogenesis. Oncogene 2003;22:8590–8607.
89. Cotten M, Weber JM. The adenovirus protease is required for virus entry into host cells. Virology 1995;213:494–502.
90. Crawford-Miksza L, Schnurr DP. Analysis of 15 adenovirus hexon proteins reveals the location and structure of seven hypervariable regions containing serotype-specific residues. J Virol 1996;70:1836–1844.
91. Cress WD, Nevins JR. Interacting domains of E2F1, DP1, and the adenovirus E4 protein. J Virol 1994;68:4213–4219.
92. Crouzet J, Naudin L, Orsini C, et al. Recombinational construction in Escherichia coli of infectious adenoviral genomes. Proc Natl Acad Sci U S A 1997;94:1414–1419.
93. Croyle MA, Stone M, Amidon GL, et al. In vitro and in vivo assessment of adenovirus 41 as a vector for gene delivery to the intestine. Gene Ther 1998;5:645–654.
94. Cuconati A, Mukherjee C, Perez D, et al. DNA damage response and MCL-1 destruction initiate apoptosis in adenovirus-infected cells. Genes Dev 2003;17:2922–2932.
95. Cuconati A, White E. Viral homologs of BCL-2: role of apoptosis in the regulation of virus infection. Genes Dev 2002;16:2465–2478.
96. Cuesta R, Xi Q, Schneider RJ. Adenovirus-specific translation by displacement of kinase Mnk1 from cap-initiation complex eIF4F. Embo J 2000;19:3465–3474.
97. Cuesta R, Xi Q, Schneider RJ. Preferential translation of adenovirus mRNAs in infected cells. Cold Spring Harb Symp Quant Biol 2001;66:259–267.
98. Cuesta R, Xi Q, Schneider RJ. Structural basis for competitive inhibition of eIF4G-Mnk1 interaction by the adenovirus 100-kilodalton protein. J Virol 2004;78:7707–7716.
99. Culp JS, Webster LC, Friedman DJ, et al. The 289-amino acid E1A protein of adenovirus binds zinc in a region that is important for trans-activation. Proc Natl Acad Sci U S A 1988;85:6450–6454.
100. D’Amours D, Jackson SP. The Mre11 complex: at the crossroads of DNA repair and checkpoint signalling. Nat Rev Mol Cell Biol 2002;3:317–327.
101. Dales S, Chardonnet Y. Early events in the interaction of adenoviruses with HeLa cells. IV. Association with microtubules and the nuclear pore complex during vectorial movement of the inoculum. Virology 1973;56:465–483.
102. Davison AJ, Benko M, Harrach B. Genetic content and evolution of adenoviruses. J Gen Virol 2003;84:2895–2908.
103. de Jong JC, Wermenbol AG, Verweij-Uijterwaal MW, et al. Adenoviruses from human immunodeficiency virus-infected individuals, including two strains that represent new candidate serotypes Ad50 and Ad51 of species B1 and D, respectively. J Clin Microbiol 1999;37:3940–3945.
104. de Jong RN, Meijer LA, van der Vliet PC. DNA binding properties of the adenovirus DNA replication priming protein pTP. Nucleic Acids Res 2003;31:3274–3286.
105. de Jong RN, van der Vliet PC, Brenkman AB. Adenovirus DNA replication: protein priming, jumping back and the role of the DNA binding protein DBP. Curr Top Microbiol Immunol 2003;272:187–211.
106. de Stanchina E, McCurrach ME, Zindy F, et al. E1A signaling to p53 involves the p19(ARF) tumor suppressor. Genes Dev 1998;12:2434–2442.
107. Debbas M, White E. Wild-type p53 mediates apoptosis by E1A, which is inhibited by E1B. Genes Dev 1993;7:546–554.
108. Dekker J, Kanellopoulos PN, Loonstra AK, et al. Multimerization of the adenovirus DNA-binding protein is the driving force for ATP-independent DNA unwinding during strand displacement synthesis. Embo J 1997;16:1455–1463.
109. Deleu L, Shellard S, Alevizopoulos K, et al. Recruitment of TRRAP required for oncogenic transformation by E1A. Oncogene 2001;20:8270–8275.
110. Dellaire G, Bazett-Jones DP. PML nuclear bodies: dynamic sensors of DNA damage and cellular stress. Bioessays 2004;26:963–977.
111. Dimitrov T, Krajcsi P, Hermiston TW, et al. Adenovirus E3-10.4 K/14.5K protein complex inhibits tumor necrosis factor-induced translocation of cytosolic phospholipase A2 to membranes. J Virol 1997;71:2830–2837.
112. Ding J, McGrath WJ, Sweet RM, et al. Crystal structure of the human adenovirus proteinase with its 11 amino acid cofactor. Embo J 1996;15:1778–1783.
113. Dobbelstein M, Roth J, Kimberly WT, et al. Nuclear export of the E1B 55-kDa and E4 34-kDa adenoviral oncoproteins mediated by a rev-like signal sequence. Embo J 1997;16:4276–4284.
114. Dobner T, Horikoshi N, Rubenwolf S, et al. Blockage by adenovirus E4orf6 of transcriptional activation by the p53 tumor suppressor. Science 1996;272:1470–1473.
115. Dosch T, Horn F, Schneider G, et al. The adenovirus type 5 E1B-55K oncoprotein actively shuttles in virus-infected cells, whereas transport of E4orf6 is mediated by a CRM1-independent mechanism. J Virol 2001;75:5677–5683.
116. Dou S, Zeng X, Cortes P, et al. The recombination signal sequence-binding protein RBP-2N functions as a transcriptional repressor. Mol Cell Biol 1994;14:3310–3319.
117. Doucas V, Ishov AM, Romo A, et al. Adenovirus replication is coupled with the dynamic properties of the PML nuclear structure. Genes Dev 1996;10:196–207.
P.2385

118. Dumont DJ, Branton PE. Phosphorylation of adenovirus E1A proteins by the p34cdc2 protein kinase. Virology 1992;189:111–120.
119. Durmort C, Stehlin C, Schoehn G, et al. Structure of the fiber head of Ad3, a non-CAR-binding serotype of adenovirus. Virology 2001;285:302–312.
120. Dykxhoorn DM, Novina CD, Sharp PA. Killing the messenger: short RNAs that silence gene expression. Nat Rev Mol Cell Biol 2003;4:457–467.
121. Eckner R, Ewen ME, Newsome D, et al. Molecular cloning and functional analysis of the adenovirus E1A-associated 300-kD protein (p300) reveals a protein with properties of a transcriptional adaptor. Genes Dev 1994;8:869–884.
122. Elsing A, Burgert HG. The adenovirus E3/10.4 K-14.5K proteins down-modulate the apoptosis receptor Fas/Apo-1 by inducing its internalization. Proc Natl Acad Sci U S A 1998;95:10072–10077.
123. Enders JF, Bell JA, Dingle JH, et al. Adenoviruses: group name proposed for new respiratory-tract viruses. Science 1956;124:119–120.
124. Estmer Nilsson C, Petersen-Mahrt S, Durot C, et al. The adenovirus E4-ORF4 splicing enhancer protein interacts with a subset of phosphorylated SR proteins. Embo J 2001;20:864–871.
125. Evans JD, Hearing P. Distinct roles of the Adenovirus E4 ORF3 protein in viral DNA replication and inhibition of genome concatenation. J Virol 2003;77:5295–5304.
126. Evans JD, Hearing P. Relocalization of the Mre11-Rad50-Nbs1 complex by the adenovirus E4 ORF3 protein is required for viral replication. J Virol 2005;79:6207–6215.
127. Evans RM, Fraser N, Ziff E, et al. The initiation sites for RNA transcription in Ad2 DNA. Cell 1977;12:733–739.
128. Everitt E, Lutter L, Philipson L. Structural proteins of adenoviruses. XII. Location and neighbor relationship among proteins of adenovirion type 2 as revealed by enzymatic iodination, immunoprecipitation and chemical cross-linking. Virology 1975;67:197–208.
128a. Fahrenkrog B, Aebi U. The nuclear pore complex: nucleocytoplasmic transport and beyond. Nat Rev Mol Cell Biol 2003;4:757–766.
129. Fang L, Stevens JL, Berk AJ, et al. Requirement of Sur2 for efficient replication of mouse adenovirus type 1. J Virol 2004;78:12888–12900.
130. Favier AL, Burmeister WPD, Chroboczek J. Unique physicochemical properties of human enteric Ad41 responsible for its survival and replication in the gastrointestinal tract. Virology 2004;322:93–104.
131. Fax P, Lehmkuhler O, Kuhn C, et al. E1A12S-mediated activation of the adenovirus type 12 E2 promoter depends on the histone acetyltransferase activity of p300/CBP. J Biol Chem 2000;275:40554–40560.
132. Ferguson B, Krippl B, Andrisani O, et al. E1A 13S and 12S mRNA products made in Escherichia coli both function as nucleus-localized transcription activators but do not directly bind DNA. Mol Cell Biol 1985;5:2653–2661.
133. Fessler SP, Delgado-Lopez F, Horwitz MS. Mechanisms of E3 modulation of immune and inflammatory responses. Curr Top Microbiol Immunol 2004;273:113–135.
134. Fessler SP, Young CS. The role of the L4 33K gene in adenovirus infection. Virology 1999;263:507–516.
135. Field J, Gronostajski RM, Hurwitz J. Properties of the adenovirus DNA polymerase. J Biol Chem 1984;259:9487–9495.
136. Finnen RL, Biddle JF, Flint J. Truncation of the human adenovirus type 5 L4 33-kDa protein: evidence for an essential role of the carboxy-terminus in the viral infectious cycle. Virology 2001;289:388–399.
137. FitzGerald DJ, Padmanabhan R, Pastan I, et al. Adenovirus-induced release of epidermal growth factor and pseudomonas toxin into the cytosol of KB cells during receptor-mediated endocytosis. Cell 1983;32:607–617.
138. Flinterman M, Guelen L, Ezzati-Nik S, et al. E1A activates transcription of p73 and Noxa to induce apoptosis. J Biol Chem 2005;280:5945–5959.
139. Fowlkes DM, Shenk T. Transcriptional control regions of the adenovirus VAI RNA gene. Cell 1980;22:405–413.
140. Fox JP, Brandt CD, Wassermann FE, et al. The virus watch program: a continuing surveillance of viral infections in metropolitan New York families. VI. Observations of adenovirus infections: virus excretion patterns, antibody response, efficiency of surveillance, patterns of infections, and relation to illness. Am J Epidemiol 1969;89:25–50.
141. Fox JP, Hall CE, Cooney MK. The Seattle Virus Watch. VII. Observations of adenovirus infections. Am J Epidemiol 1977;105:362–386.
142. Franklin MC, Wang J, Steitz TA. Structure of the replicating complex of a pol alpha family DNA polymerase. Cell 2001;105:657–667.
143. Fraser NW, Nevins JR, Ziff E, et al. The major late adenovirus type-2 transcription unit: termination is downstream from the last poly(A) site. J Mol Biol 1979;129:643–656.
144. Frese, KK, Lee SS, Thomas DL., et al. Selective PDZ protein-dependent stimulation of phosphatidylinositol 3-kinase by the adenovirus E4-ORF1 oncoprotein. Oncogene 2003;22:710–721.
145. Friedman JM, Horwitz MS. Inhibition of tumor necrosis factor alpha-induced NF-kappa B activation by the adenovirus E3-10.4 /14.5K complex. J Virol 2002;76:5515–5521.
146. Frisch SM, Mymryk JS. Adenovirus-5 E1A: paradox and paradigm. Nat Rev Mol Cell Biol 2002;3:441–452.
147. Frolov MV, Dyson NJ. Molecular mechanisms of E2F-dependent activation and pRB-mediated repression. J Cell Sci 2004;117:2173–2181.
148. Fuchs M, Gerber J, Drapkin R, et al. The p400 complex is an essential E1A transformation target. Cell 2001;106:297–307.
149. Furcinitti PS, van Oostrum J, Burnett RM. Adenovirus polypeptide IX revealed as capsid cement by difference images from electron microscopy and crystallography. Embo J 1989;8:3563–3570.
150. Gabler S, Schutt H, Groitl P, et al. E1B 55-kilodalton-associated protein: a cellular protein with RNA-binding activity implicated in nucleocytoplasmic transport of adenovirus and cellular mRNAs. J Virol 1998;72:7960–7971.
151. Gaggar A, Shayakhmetov DM, Lieber A. CD46 is a cellular receptor for group B adenoviruses. Nat Med 2003;9:1408–1412.
152. Gallimore PH. Tumour production in immunosuppressed rats with cells transformed in vitro by adenovirus type 2. J Gen Virol 1972;16:99–102.
153. Gallimore PH, Lecane PS, Roberts S, et al. Adenovirus type 12 early region 1B 54K protein significantly extends the life span of normal mammalian cells in culture. J Virol 1997;71:6629–6640.
154. Garcia-Mata R, Gao YS, Sztul E. Hassles with taking out the garbage: aggravating aggresomes. Traffic 2002;3:388–396.
155. Garnett CT, Erdman D, Xu W, et al. Prevalence and quantitation of species C adenovirus DNA in human mucosal lymphocytes. J Virol 2002;76:10608–10616.
156. Gaydos C, Gados JC. Adenovirus Vaccines. Philadelphia: WB Saunders Co.; 1999.
157. Ghosh MK, Harter ML. A viral mechanism for remodeling chromatin structure in G0 cells. Mol Cell 2003;12:255–260.
158. Ginsberg HS. Gene functions directing adenovirus pathogenesis. In: Notkins OM, ed. Concepts in Viral Pathogenesis III. New York: Springer-Verlag; 1989.
159. Ginsberg HS, Lundholm-Beauchamp U, Horswood RL, et al. Role of early region 3 (E3) in pathogenesis of adenovirus disease. Proc Natl Acad Sci U S A 1989;86:3823–3827.
160. Ginsberg HS, Pereira HG, Valentine RC, et al. A proposed terminology for the adenovirus antigens and virion morphological subunits. Virology 1966;28:782–783.
161. Gold MO, Tassan JP, Nigg EA, et al. Viral transactivators E1A and VP16 interact with a large complex that is associated with CTD kinase activity and contains CDK8. Nucleic Acids Res 1996;24:3771–3777.
162. Gooding LR, Elmore LW, Tollefson AE, et al. A 14,700 MW protein from the E3 region of adenovirus inhibits cytolysis by tumor necrosis factor. Cell 1988;53:341–346.
163. Gooding LR, Ranheim TS, Tollefson AE, et al. The 10,400- and 14,500-dalton proteins encoded by region E3 of adenovirus function together to protect many but not all mouse cell lines against lysis by tumor necrosis factor. J Virol 1991;65:4114–4123.
P.2386

164. Goodrum FD, Shenk T, Ornelles DA. Adenovirus early region 4 34-kilodalton protein directs the nuclear localization of the early region 1B 55-kilodalton protein in primate cells. J Virol 1996;70:6323–6335.
165. Grable M, Hearing P. cis and trans requirements for the selective packaging of adenovirus type 5 DNA. J Virol 1992;66:723–731.
166. Graham FL, Smiley J, Russell WC, et al. Characteristics of a human cell line transformed by DNA from human adenovirus type 5. J Gen Virol 1977;36:59–74.
167. Gray GC, Goswami PR, Malasig MD, et al. Adult adenovirus infections: loss of orphaned vaccines precipitates military respiratory disease epidemics. For the Adenovirus Surveillance Group. Clin Infect Dis 2000;31:663–670.
168. Greber UF. Signalling in viral entry. Cell Mol Life Sci 2002;59:608–626.
169. Greber UF, Suomalainen M, Stidwill RP, et al. The role of the nuclear pore complex in adenovirus DNA entry. Embo J 1997;16:5998–6007.
169a. Greber UF, Way MA. Superhighway to virus infection. Cell 2006;124:741–754.
170. Greber UF, Webster P, Weber J, et al. The role of the adenovirus protease on virus entry into cells. Embo J 1996;15:1766–1777.
171. Greber UF, Willetts M, Webster P, et al. Stepwise dismantling of adenovirus 2 during entry into cells. Cell 1993;75:477–486.
172. Green M, Daesch GE. Biochemical studies on adenovirus multiplication. II. Kinetics of nucleic acid and protein synthesis in suspension cultures. Virology 1961;13:169–176.
173. Green M, Wold WS, Brackmann K, et al. 1980. Studies on early proteins and transformation proteins of human adenoviruses. Cold Spring Harb Symp Quant Biol 1980;44(Pt 1):457–469.
174. Guilfoyle R, Weinmann R. Control region for adenovirus VA RNA transcription. Proc Natl Acad Sci U S A 1981;78:3378–3382.
175. Gupta S, Mangel WF, McGrath WJ, et al. DNA binding provides a molecular strap activating the adenovirus proteinase. Mol Cell Proteomics 2004;3:950–959.
176. Gustin KE, Imperiale MJ. Encapsidation of viral DNA requires the adenovirus L1 52/55-kilodalton protein. J Virol 1998;72:7860–7870.
177. Gustin KE, Lutz P, Imperiale MJ. Interaction of the adenovirus L1 52/55-kilodalton protein with the IVa2 gene product during infection. J Virol 1996;70:6463–6467.
178. Gutch MJ, Reich NC. Repression of the interferon signal transduction pathway by the adenovirus E1A Oncogene. Proc Natl Acad Sci U S A 1991;88:7913–7917.
179. Gwizdek C, O-NB, Brownawell AM, et al. Exportin-5 mediates nuclear export of minihelix-containing RNAs. J Biol Chem 2003;278:5505–5508.
180. Hahn WC, Counter CM, Lundberg AS, et al. Creation of human tumour cells with defined genetic elements. Nature 1999;400:464–468.
181. Hahn WC, Dessain SK, Brooks MW, et al. Enumeration of the simian virus 40 early region elements necessary for human cell transformation. Mol Cell Biol 2002;22:2111–2123.
182. Halbert DN, Cutt JR, Shenk T. Adenovirus early region 4 encodes functions required for efficient DNA replication, late gene expression, and host cell shutoff. J Virol 1985;56:250–257.
183. Hamamori Y, Sartorelli V, Ogryzko V, et al. Regulation of histone acetyltransferases p300 and PCAF by the bHLH protein twist and adenoviral oncoprotein E1A. Cell 1999;96:405–413.
184. Harada JN, Berk AJ. p53-Independent and -dependent requirements for E1B-55K in adenovirus type 5 replication. J Virol 1999;73:5333–5344.
185. Harada JN, Shevchenko A, Pallas DC, et al. Analysis of the adenovirus E1B-55K-anchored proteome reveals its link to ubiquitination machinery. J Virol 2002;76:9194–9206.
186. Harlow E, Franza Jr BR, Schley C. Monoclonal antibodies specific for adenovirus early region 1A proteins: extensive heterogeneity in early region 1A products. J Virol 1985;55:533–546.
187. Harlow E, Whyte P, Franza Jr BR, et al. Association of adenovirus early-region 1A proteins with cellular polypeptides. Mol Cell Biol 1986;6:1579–1589.
188. Harris MP, Hay RT. DNA sequences required for the initiation of adenovirus type 4 DNA replication in vitro. J Mol Biol 1988;201:57–67.
189. Hasson TB, Ornelles DA, Shenk T. Adenovirus L1 52- and 55-kilodalton proteins are present within assembling virions and colocalize with nuclear structures distinct from replication centers. J Virol 1992;66:6133–6142.
190. Hasson TB, Soloway PD, Ornelles DA, et al. Adenovirus L1 52- and 55-kilodalton proteins are required for assembly of virions. J Virol 1989;63:3612–3621.
191. Hatfield L, Hearing P. The NFIII/OCT-1 binding site stimulates adenovirus DNA replication in vivo and is functionally redundant with adjacent sequences. J Virol 67:3931–3939.
192. Hay N, Sonenberg N. Upstream and downstream of mTOR. Genes Dev 2004;18:1926–1945.
193. Hay RT. The origin of adenovirus DNA replication: minimal DNA sequence requirement in vivo. Embo J 1985;4:421–426.
194. Hayes BW, Telling GC, Myat MM, et al. The adenovirus L4 100-kilodalton protein is necessary for efficient translation of viral late mRNA species. J Virol 1990;64:2732–2742.
195. Hearing P, Samulski RJ, Wishart WL, et al. Identification of a repeated sequence element required for efficient encapsidation of the adenovirus type 5 chromosome. J Virol 1987;61:2555–2558.
196. Hearing P, Shenk T. The adenovirus type 5 E1A transcriptional control region contains a duplicated enhancer element. Cell 1983;33:695–703.
197. Hierholzer JC, Adrian T, Anderson LJ, et al. Analysis of antigenically intermediate strains of subgenus B and D adenoviruses from AIDS patients. Arch Virol 1988;103:99–115.
198. Hierholzer JC, Stone YO, Broderson JR. Antigenic relationships among the 47 human adenoviruses determined in reference horse antisera. Arch Virol 1991;121:179–197.
199. Higashino F, Pipas JM, Shenk T. Adenovirus E4orf6 oncoprotein modulates the function of the p53-related protein, p73. Proc Natl Acad Sci U S A 1998;95:15683–15687.
200. Hilleman MR, Werner JH. Recovery of new agent from patients with acute respiratory illness. Proc Soc Exp Biol Med 1954;85:183–188.
201. Himmelspach M, Cavaloc Y, Chebli K, et al. Titration of serine/arginine (SR) splicing factors during adenoviral infection modulates E1A pre-mRNA alternative splicing. RNA 1995;1:794–806.
202. Hinshaw JE, Carragher BO, Milligan RA. Architecture and design of the nuclear pore complex. Cell 1992;69:1133–1141.
203. Hobom U, Dobbelstein M. E1B-55-kilodalton protein is not required to block p53-induced transcription during adenovirus infection. J Virol 2004;78:7685–7697.
204. Hong SS, Szolajska E, Schoehn G, et al. The 100K-chaperone protein from adenovirus serotype 2 (subgroup C) assists in trimerization and nuclear localization of hexons from subgroups C and B adenoviruses. J Mol Biol 2005;352:125–138.
205. Horridge JJ, Leppard KN. RNA-binding activity of the E1B 55-kilodalton protein from human adenovirus type 5. J Virol 1998;72:9374–9379.
206. Horwitz MS, Scharff MD, Maizel Jr JV. Synthesis and assembly of adenovirus 2. I. Polypeptide synthesis, assembly of capsomeres, and morphogenesis of the virion. Virology 1969;39:682–694.
207. Hosokawa K, Sung MT. Isolation and characterization of an extremely basic protein from adenovirus type 5. J Virol 1976;17:924–934.
208. Howe JA, Bayley ST. Effects of Ad5 E1A mutant viruses on the cell cycle in relation to the binding of cellular proteins including the retinoblastoma protein and cyclin A. Virology 1992;186:15–24.
209. Howe JA, Mymryk JS, Egan C, et al. Retinoblastoma growth suppressor and a 300-kDa protein appear to regulate cellular DNA synthesis. Proc Natl Acad Sci U S A 1990;87:5883–5887.
210. Huang JT, Schneider RJ. Adenovirus inhibition of cellular protein synthesis involves inactivation of cap-binding protein. Cell 1991;65:271–280.
211. Huang MM, Hearing P. Adenovirus early region 4 encodes two gene products with redundant effects in lytic infection. J Virol 1989;63:2605–2615.
P.2387

212. Huang S, Liu LN, Hosoi H, et al. p53/p21(CIP1) cooperate in enforcing rapamycin-induced G(1) arrest and determine the cellular response to rapamycin. Cancer Res 2001;61:3373–3381.
213. Huang W, Flint SJ. The tripartite leader sequence of subgroup C adenovirus major late mRNAs can increase the efficiency of mRNA export. J Virol 1998;72:225–235.
214. Hynes RO. Integrins: bidirectional, allosteric signaling machines. Cell 2002;110:673–87.
215. Ikeda JE, Enomoto T, Hurwitz J. Adenoviral protein-primed initiation of DNA chains in vitro. Proc Natl Acad Sci U S A 1982;79:2442–2446.
216. Ikura T, Ogryzko VV, Grigoriev M, et al. Involvement of the TIP60 histone acetylase complex in DNA repair and apoptosis. Cell 2000;102:463–473.
217. Ito J, Braithwaite DK. Compilation and alignment of DNA polymerase sequences. Nucleic Acids Res 1991;19:4045–4057.
218. Iyer NG, Ozdag H, Caldas C. p300/CBP and cancer. Oncogene 2004;23:4225–4231.
219. Javier R, Raska Jr K, Macdonald GJ, et al. Human adenovirus type 9-induced rat mammary tumors. J Virol 1991;65:3192–3202.
220. Javier RT. Adenovirus type 9 E4 open reading frame 1 encodes a transforming protein required for the production of mammary tumors in rats. J Virol 1994;68:3917–3924.
221. Jawetz E. The story of shipyard eye. Br Med J 1959;15:873–876.
222. Jayaram S, Bridge E. Genome concatenation contributes to the late gene expression defect of an adenovirus E4 mutant. Virology 2005;342:286–296.
223. Jones N, Shenk T. An adenovirus type 5 early gene function regulates expression of other early viral genes. Proc Natl Acad Sci U S A 1979;76:3665–3669.
224. Jones NC, Rigby PW, Ziff EB. Trans-acting protein factors and the regulation of eukaryotic transcription: lessons from studies on DNA tumor viruses. Genes Dev 1988;2:267–281.
225. Kanellopoulos PN, Tsernoglou D, van der Vliet PC, et al. Alternative arrangements of the protein chain are possible for the adenovirus single-stranded DNA binding protein. J Mol Biol 1996;257:1–8.
226. Kanopka A, Muhlemann O, Akusjarvi G. Inhibition by SR proteins of splicing of a regulated adenovirus pre-mRNA. Nature 1996;381:535–538.
227. Kanopka A, Muhlemann O, Petersen-Mahrt S, et al. Regulation of adenovirus alternative RNA splicing by dephosphorylation of SR proteins. Nature 1998;393:185–187.
228. Kao CC, Yew PR, Berk AJ. Domains required for in vitro association between the cellular p53 and the adenovirus 2 E1B 55K proteins. Virology 1990;179:806–814.
229. Kasai Y, Chen H, Flint SJ. Anatomy of an unusual RNA polymerase II promoter containing a downstream TATA element. Mol Cell Biol 1992;12:2884–2897.
230. Katze MG, DeCorato D, Safer B, et al. Adenovirus VAI RNA complexes with the 68 000 Mr protein kinase to regulate its autophosphorylation and activity. Embo J 1987;6:689–697.
231. Kaye SB, Lloyd M, Williams H, et al. Evidence for persistence of adenovirus in the tear film a decade following conjunctivitis. J Med Virol 2005;77:227–231.
232. Kidd AH, Chroboczek J, Cusack S, et al. Adenovirus type 40 virions contain two distinct fibers. Virology 1993;192:73–84.
233. Kimelman D, Miller JS, Porter D, et al. E1a regions of the human adenoviruses and of the highly oncogenic simian adenovirus 7 are closely related. J Virol 1985;53:399–409.
234. King AJ, Teertstra WR, Blanco L, et al. Processive proofreading by the adenovirus DNA polymerase. Association with the priming protein reduces exonucleolytic degradation. Nucleic Acids Res 1997;25:1745–1752.
235. King AJ, Teertstra WR, van der Vliet PC. Dissociation of the protein primer and DNA polymerase after initiation of adenovirus DNA replication. J Biol Chem 1997;272:24617–24623.
236. King AJ, van der Vliet PC. A precursor terminal protein-trinucleotide intermediate during initiation of adenovirus DNA replication: regeneration of molecular ends in vitro by a jumping back mechanism. Embo J 1994;13:5786–5792.
237. Kitajewski J, Schneider RJ, Safer B, et al. Adenovirus VAI RNA antagonizes the antiviral action of interferon by preventing activation of the interferon-induced eIF-2 alpha kinase. Cell 1986;45:195–200.
238. Kleinberger T, Shenk T. Adenovirus E4orf4 protein binds to protein phosphatase 2A, and the complex down regulates E1A-enhanced junB transcription. J Virol 1993;67:7556–7560.
239. Klessig DF, Brough DE, Cleghon V. Introduction, stable integration, and controlled expression of a chimeric adenovirus gene whose product is toxic to the recipient human cell. Mol Cell Biol 1984;4:1354–1362.
240. Koonin E, Senkevish TG, Chernos VI. Gene A32 product of vaccina virus may be an ATPase involved in viral DNA packaging as indicated by sequence comparisons with other putative viral ATPases. Virus Genes 1993;7:89–94.
241. Kopito RR. Aggresomes, inclusion bodies and protein aggregation. Trends Cell Biol 2000;10:524–530.
242. Kornberg RD. Mediator and the mechanism of transcriptional activation. Trends Biochem Sci 2005;30:235–239.
243. Kostura M, Mathews MB. Purification and activation of the double-stranded RNA-dependent eIF-2 kinase DAI. Mol Cell Biol 1989;9:1576–1586.
244. Kovesdi I, Reichel R, Nevins JR. Identification of a cellular transcription factor involved in E1A trans-activation. Cell 1986;45:219–228.
245. Krajcsi P, Dimitrov T, Hermiston TW, et al. The adenovirus E3-14.7 K protein and the E3-10.4K/14.5K complex of proteins, which independently inhibit tumor necrosis factor (TNF)-induced apoptosis, also independently inhibit TNF-induced release of arachidonic acid. J Virol 1996;70:4904–4913.
246. Krilov LR. Adenovirus infections in the immunocompromised host. Pediatr Infect Dis J 2005;24:555–556.
247. Kulshreshtha V, Babiuk LA, Tikoo SK. Role of bovine adenovirus-3 33K protein in viral replication. Virology 2004;323:59–69.
248. Kushner DB, Ricciardi RP. Reduced phosphorylation of p50 is responsible for diminished NF-kappaB binding to the major histocompatibility complex class I enhancer in adenovirus type 12-transformed cells. Mol Cell Biol 1999;19:2169–2179.
249. Kvist S, Ostberg L, Persson H, et al. Molecular association between transplantation antigens and cell surface antigen in adenovirus-transformed cell line. Proc Natl Acad Sci U S A 1978;75:5674–5678.
250. Lane HA, Fernandez A, Lamb NJ, et al. p70s6k function is essential for G1 progression. Nature 1993;363:170–172.
251. Lang SE, Hearing P. The adenovirus E1A oncoprotein recruits the cellular TRRAP/GCN5 histone acetyltransferase complex. Oncogene 2003;22:2836–2841.
252. Langer SJ, Schaack J. 293 cell lines that inducibly express high levels of adenovirus type 5 precursor terminal protein. Virology 1996;221:172–179.
253. Laver WG, Wrigley NG, Pereira HG. Removal of pentons from particles of adenovirus type 2. Virology 1969;39:599–604.
254. Lechner RL, Kelly Jr TJ. The structure of replicating adenovirus 2 DNA molecules. Cell 1977;12:1007–1020.
255. Lee JO, Russo AA, Pavletich NP. Structure of the retinoblastoma tumour-suppressor pocket domain bound to a peptide from HPV E7. Nature 1998;391:859–865.
256. Leong K, Lee W, Berk AJ. High-level transcription from the adenovirus major late promoter requires downstream binding sites for late-phase-specific factors. J Virol 1990;64:51–60.
257. Leopold PL, Kreitzer G, Miyazawa N, et al. Dynein- and microtubule-mediated translocation of adenovirus serotype 5 occurs after endosomal lysis. Hum Gene Ther 2000;11:151–165.
258. Leppard KN, Everett RD. The adenovirus type 5 E1b 55K and E4 Orf3 proteins associate in infected cells and affect ND10 components. J Gen Virol 1999;80:997–1008.
259. Leppard KN, Shenk T. The adenovirus E1B 55 kd protein influences mRNA transport via an intranuclear effect on RNA metabolism. Embo J 1989;8:2329–2336.
260. Lesokhin AM, Delgado-Lopez F, Horwitz MS. Inhibition of chemokine expression by adenovirus early region three (E3) genes. J Virol 2002;76:8236–8243.
261. Lever MA, Th’ng JP, Sun X, et al. Rapid exchange of histone H1.1 on chromatin in living human cells. Nature 2000;408:873–876.
P.2388

262. Levine AJ. The p53 protein and its interactions with the oncogene products of the small DNA tumor viruses. Virology 1990;177:419–426.
263. Li E, Stupack D, Bokoch GM, et al. Adenovirus endocytosis requires actin cytoskeleton reorganization mediated by Rho family GTPases. J Virol 1998;72:8806–8812.
264. Li E, Stupack D, Klemke R, et al. Adenovirus endocytosis via alpha(v) integrins requires phosphoinositide-3-OH kinase. J Virol 1998;72:2055–2061.
265. Li Q, Withoff S, Verma IM. Inflammation-associated cancer: NF-kappaB is the lynchpin. Trends Immunol 2005;26:318–325.
266. Lichy JH, Field J, Horwitz MS, et al. Separation of the adenovirus terminal protein precursor from its associated DNA polymerase: role of both proteins in the initiation of adenovirus DNA replication. Proc Natl Acad Sci U S A 1982;79:5225–5229.
267. Lichy JH, Horwitz MS, Hurwitz J. Formation of a covalent complex between the 80,000-dalton adenovirus terminal protein and 5’-dCMP in vitro. Proc Natl Acad Sci U S A 1981;78:2678–2682.
268. Lillie JW, Green MR. Transcription activation by the adenovirus E1a protein. Nature 1989;338:39–44.
269. Lillie JW, Loewenstein PM, Green MR, et al. Functional domains of adenovirus type 5 E1a proteins. Cell 1987;50:1091–1100.
270. Lin J, Chen J, Elenbaas B, et al. Several hydrophobic amino acids in the p53 amino-terminal domain are required for transcriptional activation, binding to mdm-2 and the adenovirus 5 E1B 55-kD protein. Genes Dev 1994;8:1235–1246.
271. Lindenbaum JO, Field J, Hurwitz J. The adenovirus DNA binding protein and adenovirus DNA polymerase interact to catalyze elongation of primed DNA templates. J Biol Chem 1986;261:10218–10227.
272. Liu F, Green MR. Promoter targeting by adenovirus E1a through interaction with different cellular DNA-binding domains. Nature 1994;368:520–525.
273. Liu H, Naismith JH, Hay RT. Adenovirus DNA replication. Curr Top Microbiol Immunol 2003;272:131–164.
274. Liu H, Naismith JH, Hay RT. Identification of conserved residues contributing to the activities of adenovirus DNA polymerase. J Virol 2000;74:11681–11689.
275. Liu X, Ge R, Ricciardi RP. Evidence for the involvement of a nuclear NF-kappa B inhibitor in global down-regulation of the major histocompatibility complex class I enhancer in adenovirus type 12-transformed cells. Mol Cell Biol 1996;16:398–404.
276. Liu X, Ge R, Westmoreland S, et al. Negative regulation by the R2 element of the MHC class I enhancer in adenovirus-12 transformed cells correlates with high levels of COUP-TF binding. Oncogene 1994;9:2183–2190.
277. Liu Y, Shevchenko A, Shevchenko A, et al. Adenovirus exploits the cellular aggresome response to accelerate inactivation of the MRN complex. J Virol 2005;79:14004–14016.
278. Logan J, Shenk T. Adenovirus tripartite leader sequence enhances translation of mRNAs late after infection. Proc Natl Acad Sci U S A 1984;81:3655–3659.
279. Logan N, Graham A, Zhao X, et al. E2F-8: an E2F family member with a similar organization of DNA-binding domains to E2F-7. Oncogene 2005;24:5000–5004.
280. Lonberg-Holm K, Philipson L. Early events of virus-cell interaction in an adenovirus system. J Virol 1969;4:323–338.
281. Look DC, Roswit WT, Frick AG, et al. Direct suppression of Stat1 function during adenoviral infection. Immunity 1998;9:871–880.
282. Lowe SW, Ruley HE. Stabilization of the p53 tumor suppressor is induced by adenovirus 5 E1A and accompanies apoptosis. Genes Dev 1993;7:535–545.
283. Lowe SW, Sherr CJ. Tumor suppression by Ink4a-Arf: progress and puzzles. Curr Opin Genet Dev 2003;13:77–83.
284. Lu S, Cullen BR. Adenovirus VA1 noncoding RNA can inhibit small interfering RNA and MicroRNA biogenesis. J Virol 2004;78:12868–12876.
285. Lu Z, Hu X, Li Y, et al. Human papillomavirus 16 E6 oncoprotein interferences with insulin signaling pathway by binding to tuberin. J Biol Chem 2004;279:35664–35670.
286. Lutz P, Rosa-Calatrava M, Kedinger C. The product of the adenovirus intermediate gene IX is a transcriptional activator. J Virol 1997;71:5102–5109.
287. Lutzelberger M, Backstrom E, Akusjarvi G. Substrate-dependent differences in U2AF requirement for splicing in adenovirus-infected cell extracts. J Biol Chem 2005;280:25478–25484.
288. Lyons RH, Ferguson BQ, Rosenberg M. Pentapeptide nuclear localization signal in adenovirus E1a. Mol Cell Biol 1987;7:2451–2456.
289. Mabit H, Nakano MY, Prank U, et al. Intact microtubules support adenovirus and herpes simplex virus infections. J Virol 2002;76:9962–9971.
290. Mackey JK, Rigden PM, Green M. Do highly oncogenic group A human adenoviruses cause human cancer? Analysis of human tumors for adenovirus 12 transforming DNA sequences. Proc Natl Acad Sci U S A 1976;73:4657–4661.
291. Mahr JA, Boss JM, Gooding LR. The adenovirus e3 promoter is sensitive to activation signals in human T cells. J Virol 2003;77:1112–1119.
292. Mal A, Piotrkowski A, Harter ML. Cyclin-dependent kinases phosphorylate the adenovirus E1A protein, enhancing its ability to bind pRb and disrupt pRb-E2F complexes. J Virol 1996;70:2911–2921.
293. Mal A, Poon RY, Howe PH, et al. Inactivation of p27Kip1 by the viral E1A oncoprotein in TGFbeta-treated cells. Nature 1996;380:262–265.
294. Malik S, Roeder RG. Dynamic regulation of pol II transcription by the mammalian Mediator complex. Trends Biochem Sci 2005;30:256–263.
295. Mangel WF, McGrath WJ, Toledo DL, et al. Viral DNA and a viral peptide can act as cofactors of adenovirus virion proteinase activity. Nature 1993;361:274–275.
296. Maniatis T, Tasic B. Alternative pre-mRNA splicing and proteome expansion in metazoans. Nature 2002;418:236–243.
297. Mansour SL, Grodzicker T, Tjian R. Downstream sequences affect transcription initiation from the adenovirus major late promoter. Mol Cell Biol 1986;6:2684–2694.
298. Marcellus RC, Chan H, Paquette D, et al. Induction of p53-independent apoptosis by the adenovirus E4orf4 protein requires binding to the Balpha subunit of protein phosphatase 2A. J Virol 2000;74:7869–7877.
299. Marin MC, Jost CA, Irwin MS, et al. Viral oncoproteins discriminate between p53 and the p53 homolog p73. Mol Cell Biol 1998;18:6316–6324.
300. Martin DE, Hall MN. The expanding TOR signaling network. Curr Opin Cell Biol 2005;17:158–166.
301. Martin KJ, Lillie JW, Green MR. Evidence for interaction of different eukaryotic transcriptional activators with distinct cellular targets. Nature 1990;346:147–152.
302. Martin ME, Berk AJ. Adenovirus E1B 55K represses p53 activation in vitro. J Virol 1998;72:3146–154.
303. Martin ME, Berk AJ. Corepressor required for adenovirus E1B 55,000-molecular-weight protein repression of basal transcription. Mol Cell Biol 1999;19:3403–3414.
304. Martin-Fernandez M, Longshaw SV, Kirby I, et al. Adenovirus type-5 entry and disassembly followed in living cells by FRET, fluorescence anisotropy, and FLIM. Biophys J 2004;87:1316–1327.
305. Martinez E, Palhan VB, Tjernberg A, et al. Human STAGA complex is a chromatin-acetylating transcription coactivator that interacts with pre-mRNA splicing and DNA damage-binding factors in vivo. Mol Cell Biol 2001;21:6782–6795.
306. Marton MJ, Baim SB, Ornelles DA, et al. The adenovirus E4 17-kilodalton protein complexes with the cellular transcription factor E2F, altering its DNA-binding properties and stimulating E1A-independent accumulation of E2 mRNA. J Virol 1990;64:2345–2359.
307. Mautner V, Steinthorsdottir V, Bailey A. Enteric adenoviruses. Curr Top Microbiol Immunol 1995;199(Pt 3):229–282.
308. Mayr GA, Freimuth P. A single locus on human chromosome 21 directs the expression of a receptor for adenovirus type 2 in mouse A9 cells. J Virol 1997;71:412–418.
309. Mazzarelli JM, Mengus G, Davidson I, et al. The transactivation domain of adenovirus E1A interacts with the C terminus of human TAF(II)135. J Virol 1997;71:7978–7983.
P.2389

310. McNeill KM, Ridgely Benton F, Monteith SC, et al. Epidemic spread of adenovirus type 4-associated acute respiratory disease between U.S. Army installations. Emerg Infect Dis 2000;6:415–419.
311. Meier O, Boucke K, Hammer SV, et al. Adenovirus triggers macropinocytosis and endosomal leakage together with its clathrin-mediated uptake. J Cell Biol 2002;158:1119–1131.
312. Meier O, Greber UF. Adenovirus endocytosis. J Gene Med 2004;6(Suppl 1):S152–S163.
313. Meissner JD, Hirsch GN, LaRue EA, et al. Completion of the DNA sequence of mouse adenovirus type 1: sequence of E2B, L1, and L2 (18-51 map units). Virus Res 1997;51:53–64.
314. Mermod N, O’Neill EA, Kelly TJ, et al. The proline-rich transcriptional activator of CTF/NF-I is distinct from the replication and DNA binding domain. Cell 1989;58:741–753.
315. Mirza MA, Weber J. Structure of adenovirus chromatin. Biochim Biophys Acta 1982;696:76–86.
316. Misteli T, Gunjan A, Hock R, Bustin M, et al. Dynamic binding of histone H1 to chromatin in living cells. Nature 2000;408:877–881.
317. Miyamoto NG, Moncollin V, Egly JM, et al. Specific interaction between a transcription factor and the upstream element of the adenovirus-2 major late promoter. Embo J 1985;4:3563–3570.
318. Moise AR, Grant JR, Vitalis TZ, et al. Adenovirus E3-6.7 K maintains calcium homeostasis and prevents apoptosis and arachidonic acid release. J Virol 2002;76:1578–1587.
319. Mondesert G, Kedinger C. Cooperation between upstream and downstream elements of the adenovirus major late promoter for maximal late phase-specific transcription. Nucleic Acids Res 1991;19:3221–3228.
320. Mondesert G, Tribouley C, Kedinger C. Identification of a novel downstream binding protein implicated in late-phase-specific activation of the adenovirus major late promotor. Nucleic Acids Res 1992;20:3881–3889.
321. Montell C, Courtois G, Eng C, et al. Complete transformation by adenovirus 2 requires both E1A proteins. Cell 1984;36:951–961.
322. Montell C, Fisher EF, Caruthers MH, et al. Resolving the functions of overlapping viral genes by site-specific mutagenesis at a mRNA splice site. Nature 1982;295:380–384.
323. Moore M, Horikoshi N, Shenk T. Oncogenic potential of the adenovirus E4orf6 protein. Proc Natl Acad Sci U S A 1996;93:11295–11301.
324. Moran E, Grodzicker T, Roberts RJ, et al. Lytic and transforming functions of individual products of the adenovirus E1A gene. J Virol 1986;57:765–775.
325. Morin N, Boulanger P. Hexon trimerization occurring in an assembly-defective, 100K temperature-sensitive mutant of adenovirus 2. Virology 1986;152:11–31.
326. Morrison MD, Onions DE, Nicolson L. Complete DNA sequence of canine adenovirus type 1. J Gen Virol 1997;78(Pt 4):873–878.
327. Muhlemann O, Kreivi JP, Akusjarvi G. Enhanced splicing of nonconsensus 3’ splice sites late during adenovirus infection. J Virol 1995;69:7324–7327.
328. Muhlemann O, Yue BG, Petersen-Mahrt S, et al. A novel type of splicing enhancer regulating adenovirus pre-mRNA splicing. Mol Cell Biol 2000;20:2317–2325.
329. Mul YM, Van der Vliet PC. Nuclear factor I enhances adenovirus DNA replication by increasing the stability of a preinitiation complex. Embo J 1992;11:751–760.
330. Mul YM, Verrijzer CP, van der Vliet PC. Transcription factors NFI and NFIII/oct-1 function independently, employing different mechanisms to enhance adenovirus DNA replication. J Virol 1990;64:5510–5518.
331. Mysiak ME, Holthuizen PE, van der Vliet PC. The adenovirus priming protein pTP contributes to the kinetics of initiation of DNA replication. Nucleic Acids Res 2004;32:3913–3920.
332. Mysiak ME, Wyman C, Holthuizen PE, et al. NFI and Oct-1 bend the Ad5 origin in the same direction leading to optimal DNA replication. Nucleic Acids Res 2004;32:6218–6225.
333. Nagata K, Guggenheimer RA, Hurwitz J. Adenovirus DNA replication in vitro: synthesis of full-length DNA with purified proteins. Proc Natl Acad Sci U S A 1983;80:4266–4270.
334. Nakano MY, Boucke K, Suomalainen M, et al. The first step of adenovirus type 2 disassembly occurs at the cell surface, independently of endocytosis and escape to the cytosol. J Virol 2000;74:7085–7095.
335. Nemerow GR, Stewart PL. Role of alpha(v) integrins in adenovirus cell entry and gene delivery. Microbiol Mol Biol Rev 1999;63:725–734.
336. Nevels M, Rubenwolf S, Spruss T, et al. The adenovirus E4orf6 protein can promote E1A/E1B-induced focus formation by interfering with p53 tumor suppressor function. Proc Natl Acad Sci U S A 1997;94:1206–1211.
337. Nevels M, Tauber B, Kremmer E, et al. Transforming potential of the adenovirus type 5 E4orf3 protein. J Virol 1999;73:1591–1600.
338. Nevels M, Tauber B, Spruss T, et al. “Hit-and-run” transformation by adenovirus oncogenes. J Virol 2001;75:3089–3094.
339. Nevins JR. Mechanism of activation of early viral transcription by the adenovirus E1A gene product. Cell 1981;26:213–220.
340. Nevins JR. The Rb/E2F pathway and cancer. Hum Mol Genet 2001;10:699–703.
341. Nevins JR, Darnell JE. Groups of adenovirus type 2 mRNA's derived from a large primary transcript: probable nuclear origin and possible common 3’ ends. J Virol 1978;25:811–823.
342. Nevins JR, Ginsberg HS, Blanchard JM, et al. Regulation of the primary expression of the early adenovirus transcription units. J Virol 1979;32:727–733.
343. Nevins JR, Wilson MC. Regulation of adenovirus-2 gene expression at the level of transcriptional termination and RNA processing. Nature 1981;290:113–118.
344. Nibu Y, Zhang H, Levine M. Interaction of short-range repressors with Drosophila CtBP in the embryo. Science 1998;280:101–104.
345. Nielsch U, Zimmer SG, Babiss LE. Changes in NF-kappaB and ISGF3 DNA binding activities are responsible for differences in MHC and beta-IFN gene expression in Ad5- versus Ad12-transformed cells. Embo J 1991;10:4169–4175.
346. Nijhawan D, Fang M, Traer E, et al. Elimination of Mcl-1 is required for the initiation of apoptosis following ultraviolet irradiation. Genes Dev 2003;17:1475–1486.
347. Nikiforov MA, Chandriani S, Park J, et al. TRRAP-dependent and TRRAP-independent transcriptional activation by Myc family oncoproteins. Mol Cell Biol 2002;22:5054–5063.
348. Norrby E. The structural and functional diversity of Adenovirus capsid components. J Gen Virol 1969;5:221–236.
349. O’Malley RP, Duncan RF, Hershey JW, et al. Modification of protein synthesis initiation factors and the shut-off of host protein synthesis in adenovirus-infected cells. Virology 1989;168:112–118.
350. O’Neill EA, Fletcher C, Burrow CR, et al. Transcription factor OTF-1 is functionally identical to the DNA replication factor NF-III. Science 1988;241:1210–1213.
351. O’Shea C, Klupsch K, Choi S, et al. Adenoviral proteins mimic nutrient/growth signals to activate the mTOR pathway for viral replication. Embo J 2005;24:1211–1221.
352. O’Shea CC, Choi S, McCormick F, et al. Adenovirus overrides cellular checkpoints for protein translation. Cell Cycle 2005;4:883–888.
353. O’Shea CC, Johnson L, Bagus B, et al. Late viral RNA export, rather than p53 inactivation, determines ONYX-015 tumor selectivity. Cancer Cell 2004;6:611–623.
354. Obert S, O’Connor RJ, Schmid S, et al. The adenovirus E4-6/7 protein transactivates the E2 promoter by inducing dimerization of a heteromeric E2F complex. Mol Cell Biol 1994;14:1333–1346.
355. Ogryzko VV, Kotani T, Zhang X, et al. Histone-like TAFs within the PCAF histone acetylase complex. Cell 1998;94:35–44.
356. Oosterom-Dragon EA, Ginsberg HS. Characterization of two temperature-sensitive mutants of type 5 adenovirus with mutations in the 100,000-dalton protein gene. J Virol 1981;40:491–500.
357. Ornelles DA, Shenk T. Localization of the adenovirus early region 1B 55-kilodalton protein during lytic infection: association with nuclear viral inclusions requires the early region 4 34-kilodalton protein. J Virol 1991;65:424–429.
P.2390

357a. Ostapchuk P, Anderson ME, Chandrasekhar S, et al. The L4 22-kilodalton protein plays a role in packaging of the adenovirus genome. J Virol 2006;80:6973–6981.
358. Ostapchuk P, Hearing P. Control of adenovirus packaging. J Cell Biochem 2005;96:25–35.
359. Ostapchuk P, Yang J, Auffarth E, et al. Functional interaction of the adenovirus IVa2 protein with adenovirus type 5 packaging sequences. J Virol 79:2831–2838.
360. Oualikene W, Lamoureux L, Weber JM, et al. Protease-deleted adenovirus vectors and complementing cell lines: potential applications of single-round replication mutants for vaccination and gene therapy. Hum Gene Ther 2000;11:1341–1353.
361. Paabo S, Bhat BM, Wold WS, et al. A short sequence in the COOH-terminus makes an adenovirus membrane glycoprotein a resident of the endoplasmic reticulum. Cell 1987;50:311–317.
362. Pallas DC, Shahrik LK, Martin BL, et al. Polyoma small and middle T antigens and SV40 small t antigen form stable complexes with protein phosphatase 2A. Cell 1990;60:167–176.
363. Pardo-Mateos A, Young CS. Adenovirus IVa2 protein plays an important role in transcription from the major late promoter in vivo. Virology 2004;327:50–59.
364. Parks CL, Shenk T. Activation of the adenovirus major late promoter by transcription factors MAZ and Sp1. J Virol 1997;71:9600–9607.
365. Pehler-Harrington K, Khanna M, Waters CR, et al. Rapid detection and identification of human adenovirus species by adenoplex, a multiplex PCR-enzyme hybridization assay. J Clin Microbiol 2004;42:4072–4076.
366. Perez L, Carrasco L. Involvement of the vacuolar H(+)-ATPase in animal virus entry. J Gen Virol 1994;75(Pt 10):2595–2606.
367. Perez-Romero P, Tyler RE, Abend JR, et al. Analysis of the interaction of the adenovirus L1 52/55-kilodalton and IVa2 proteins with the packaging sequence in vivo and in vitro. J Virol 2005;79:2366–2374.
368. Perricaudet M, Akusjarvi G, Virtanen A, et al. Structure of two spliced mRNAs from the transforming region of human subgroup C adenoviruses. Nature 1979;281:694–696.
369. Petrini JH, Stracker TH. The cellular response to DNA double-strand breaks: defining the sensors and mediators. Trends Cell Biol 2003;13:458–462.
370. Pettersson U, Roberts RJ. Adenovirus gene expression and replication: a historical review. Cancer Cells 1986;4:37–57.
371. Phelps WC, Bagchi S, Barnes JA, et al. Analysis of trans activation by human papillomavirus type 16 E7 and adenovirus 12S E1A suggests a common mechanism. J Virol 1991;65:6922–6930.
372. Pieniazek NJ, Slemenda SB, Pieniazek D, et al. Human enteric adenovirus type 41 (Tak) contains a second fiber protein gene. Nucleic Acids Res 1990;18:1901.
373. Pilder S, Logan J, Shenk T. Deletion of the gene encoding the adenovirus 5 early region 1b 21,000-molecular-weight polypeptide leads to degradation of viral and host cell DNA. J Virol 1984;52:664–671.
374. Pilder S, Moore M, Logan J, et al. The adenovirus E1B-55K transforming polypeptide modulates transport or cytoplasmic stabilization of viral and host cell mRNAs. Mol Cell Biol 6:470–476.
375. Pitcovski J, Mualem M, Rei-Koren Z, et al. The complete DNA sequence and genome organization of the avian adenovirus, hemorrhagic enteritis virus. Virology 1998;249:307–315.
376. Poortinga G, Watanabe M, Parkhurst SM. Drosophila CtBP: a Hairy-interacting protein required for embryonic segmentation and hairy-mediated transcriptional repression. Embo J 1998;17:2067–2078.
377. Prage L, Pettersson U, Hoglund S, et al. Structural proteins of adenoviruses. IV. Sequential degradation of the adenovirus type 2 virion. Virology 1970;42:341–358.
378. Prchla E, Plank C, Wagner E, et al. Virus-mediated release of endosomal content in vitro: different behavior of adenovirus and rhinovirus serotype 2. J Cell Biol 1995;131:111–123.
379. Prince GA, Porter DD, Jenson AB, et al. Pathogenesis of adenovirus type 5 pneumonia in cotton rats (Sigmodon hispidus). J Virol 1993;67:101–111.
380. Pronk R, van der Vliet PC. The adenovirus terminal protein influences binding of replication proteins and changes the origin structure. Nucleic Acids Res 1993;21:2293–2300.
381. Punga T, Akusjarvi G. The adenovirus-2 E1B-55K protein interacts with a mSin3A/histone deacetylase 1 complex. FEBS Lett 2000;476:248–252.
382. Querido E, Blanchette P, Yan Q, et al. Degradation of p53 by adenovirus E4orf6 and E1B55K proteins occurs via a novel mechanism involving a Cullin-containing complex. Genes Dev 2001;15:3104–3117.
383. Querido E, Marcellus RC, Lai A, et al. Regulation of p53 levels by the E1B 55-kilodalton protein and E4orf6 in adenovirus-infected cells. J Virol 1997;71:3788–3798.
384. Rasti M, Grand RJ, Mymryk JS, et al. Recruitment of CBP/p300, TATA-binding protein, and S8 to distinct regions at the N terminus of adenovirus E1A. J Virol 2005;79:5594–5605.
385. Reach M, Xu LX, Young CS. Transcription from the adenovirus major late promoter uses redundant activating elements. Embo J 1991;10:3439–3446.
386. Reich PR, Forget BG, Weissman SM. RNA of low molecular weight in KB cells infected with adenovirus type 2. J Mol Biol 1966;17:428–439.
387. Reichel PA, Merrick WC, Siekierka J, et al. Regulation of a protein synthesis initiation factor by adenovirus virus-associated RNA. Nature 1985;313:196–200.
388. Rekosh DM, Russell WC, Bellet AJ, et al. Identification of a protein linked to the ends of adenovirus DNA. Cell 1977;11:283–295.
389. Ricciardi RP, Jones RL, Cepko CL, et al. Expression of early adenovirus genes requires a viral encoded acidic polypeptide. Proc Natl Acad Sci U S A 1981;78:6121–6125.
390. Roberts RJ, O’Neill KE, Yen CT. DNA sequences from the adenovirus 2 genome. J Biol Chem 1984;259:13968–13975.
391. Rochette-Egly C, Fromental C, Chambon P. General repression of enhanson activity by the adenovirus-2 E1A proteins. Genes Dev 1990;4:137–150.
392. Rodriguez E, Everitt E. Adenovirus uncoating and nuclear establishment are not affected by weak base amines. J Virol 1996;70:3470–3477.
393. Roeder RG. The role of general initiation factors in transcription by RNA polymerase II. Trends Biochem Sci 1996;21:327–335.
394. Roelvink, PW, Lizonova A, Lee JG, et al. The coxsackievirus-adenovirus receptor protein can function as a cellular attachment protein for adenovirus serotypes from subgroups A, C, D, E, and F. J Virol 1998;72:7909–7915.
395. Roelvink PW, Mi Lee G, Einfeld DA, et al. Identification of a conserved receptor-binding site on the fiber proteins of CAR-recognizing adenoviridae. Science 1999;286:1568–1571.
396. Rollenhagen C, Muhlhausser P, Kutay U, et al. Importin beta-depending nuclear import pathways: role of the adapter proteins in the docking and releasing steps. Mol Biol Cell 2003;14:2104–2115.
397. Rosa-Calatrava M, Grave L, Puvion-Dutilleul F, et al. Functional analysis of adenovirus protein IX identifies domains involved in capsid stability, transcriptional activity, and nuclear reorganization. J Virol 2001;75:7131–7141.
398. Rosen I. A hemagglutination-inhibitor technique for typing adenoviruses. Am J Hy 1960;71:120–128.
399. Ross JF, Liu X, Dynlacht BD. Mechanism of transcriptional repression of E2F by the retinoblastoma tumor suppressor protein. Mol Cell 1999;3:195–205.
400. Roth J, Konig C, Wienzek S, et al. Inactivation of p53 but not p73 by adenovirus type 5 E1B 55-kilodalton and E4 34-kilodalton oncoproteins. J Virol 1998;72:8510–8516.
401. Rowe WP, Huebner RJ, Gilmore LK, et al. Isolation of a cytopathogenic agent from human adenoids undergoing spontaneous degeneration in tissue culture. Proc Soc Exp Biol Med 1953;84:570–573.
402. Russell WC, Laver WG, Sanderson PJ. Internal components of adenovirus. Nature 1968;219:1127–1130.
403. Rux JJ, Burnett RM. Adenovirus structure. Hum Gene Ther 2004;15:1167–1176.
404. Rux JJ, Burnett RM. Type-specific epitope locations revealed by x-ray crystallographic study of adenovirus type 5 hexon. Mol Ther 2000;1:18–30.
P.2391

405. Saban SD, Nepomuceno RR, Gritton LD, et al. CryoEM structure at 9A resolution of an adenovirus vector targeted to hematopoietic cells. J Mol Biol 2005;349:526–537.
405a. Saban SD, Silvestry M, Nemerow GR, et al. Visualization of α-helices in a 6 Angstrom resolution cryoEM structure of adenovirus allows refinement of capsid protein assignments. J Virol 2006, in press.
406. Samuelson AV, Narita M, Chan HM, et al. p400 is required for E1A to promote apoptosis. J Biol Chem 2005;280:21915–21923.
407. San Martin C, Burnett RM. Structural studies on adenoviruses. Curr Top Microbiol Immunol 2003;272:57–94.
408. Sarnow P, Hearing P, Anderson CW, et al. Adenovirus early region 1B 58,000-dalton tumor antigen is physically associated with an early region 4 25,000-dalton protein in productively infected cells. J Virol 1984;49:692–700.
409. Sawada Y, Fohring B, Shenk TE, et al. Tumorigenicity of adenovirus-transformed cells: region E1A of adenovirus 12 confers resistance to natural killer cells. Virology 1985;147:413–421.
410. Sawadogo M, Roeder RG. Interaction of a gene-specific transcription factor with the adenovirus major late promoter upstream of the TATA box region. Cell 1985;43:165–175.
411. Schaack J, Ho WY, Freimuth P, et al. Adenovirus terminal protein mediates both nuclear matrix association and efficient transcription of adenovirus DNA. Genes Dev 1990;4:1197–1208.
412. Schneider RJ, Safer B, Munemitsu SM, et al. Adenovirus VAI RNA prevents phosphorylation of the eukaryotic initiation factor 2 alpha subunit subsequent to infection. Proc Natl Acad Sci U S A 1985;82:4321–4325.
413. Schrier PI, Bernards R, Vaessen RT, et al. Expression of class I major histocompatibility antigens switched off by highly oncogenic adenovirus 12 in transformed rat cells. Nature 1983;305:771–775.
414. Segerman A, Atkinson JP, Marttila M, et al. Adenovirus type 11 uses CD46 as a cellular receptor. J Virol 2003;77:9183–9191.
415. Sharp PA, Gallimore PH, Flint SJ. Mapping of adenovirus 2 RNA sequences in lytically infected cells and transformed cell lines. Cold Spring Harb Symp Quant Biol 1975;39(Pt 1):457–474.
416. Shaw AR, Ziff EB. Transcripts from the adenovirus-2 major late promoter yield a single early family of 3′ coterminal mRNAs and five late families. Cell 1980;22:905–916.
417. Shaw G, Morse S, Ararat M, et al. Preferential transformation of human neuronal cells by human adenoviruses and the origin of HEK 293 cells. Faseb J 2002;16:869–871.
418. Shenk T. Adenoviruses Philadelphia: Lippincott Williams & Wilkins; 2001.
419. Shenk T, Jones N, Colby W, et al. Functional analysis of adenovirus-5 host-range deletion mutants defective for transformation of rat embryo cells. Cold Spring Harb Symp Quant Biol 1980;44(Pt 1):367–375.
420. Shepard RN, Ornelles DA. Diverse roles for E4orf3 at late times of infection revealed in an E1B 55-kilodalton protein mutant background. J Virol 2004;78:9924–9935.
421. Shi Y, Lan F, Matson C, et al. Histone demethylation mediated by the nuclear amine oxidase homolog LSD1. Cell 2004;119:941–953.
422. Shi Y, Sawada J, Sui G, et al. Coordinated histone modifications mediated by a CtBP co-repressor complex. Nature 2003;422:735–738.
423. Shisler J, Yang C, Walter B, et al. The adenovirus E3-10.4 K/14.5K complex mediates loss of cell surface Fas (CD95) and resistance to Fas-induced apoptosis. J Virol 1997;71:8299–8306.
424. Shtrichman R, Sharf R, Kleinberger T. Adenovirus E4orf4 protein interacts with both Balpha and B’ subunits of protein phosphatase 2A, but E4orf4-induced apoptosis is mediated only by the interaction with Balpha. Oncogene 2000;19:3757–3765.
425. Sirena D, Lilienfeld B, Eisenhut M, et al. The human membrane cofactor CD46 is a receptor for species B adenovirus serotype 3. J Virol 2004;78:4454–4462.
426. Smart JE, Stillman BW. Adenovirus terminal protein precursor. Partial amino acid sequence and the site of covalent linkage to virus DNA. J Biol Chem 1982;257:13499–13506.
427. Smirnov DA, Hou S, Liu X, et al. Coup-TFII is up-regulated in adenovirus type 12 tumorigenic cells and is a repressor of MHC class I transcription. Virology 2001;284:13–19.
428. Sollerbrant K, Chinnadurai G, Svensson C. The CtBP binding domain in the adenovirus E1A protein controls CR1-dependent transactivation. Nucleic Acids Res 1996;24:2578–2584.
429. Soloway PD, Shenk T. The adenovirus type 5 i-leader open reading frame functions in cis to reduce the half-life of L1 mRNAs. J Virol 1990;64:551–558.
430. Sorkin, A, and Waters CM. Endocytosis of growth factor receptors. Bioessays 1993;15:375–382.
431. Spector DJ, Johnson JS, Baird NL, et al. Adenovirus type 5 DNA-protein complexes from formaldehyde cross-linked cells early after infection. Virology 2003;312:204–212.
432. Spindler KR, Eng CY, Berk AJ. An adenovirus early region 1A protein is required for maximal viral DNA replication in growth-arrested human cells. J Virol 1985;53:742–750.
433. Sprengel J, Schmitz B, Heuss-Neitzel D, et al. The complete nucleotide sequence of the DNA of human adenovirus type 12. Curr Top Microbiol Immunol 1995;199(Pt 2):189–274.
434. Steegenga WT, Riteco N, Jochemsen AG, et al. The large E1B protein together with the E4orf6 protein target p53 for active degradation in adenovirus infected cells. Oncogene 1998;16:349–357.
435. Steegenga WT, Shvarts A, Riteco N, et al. Distinct regulation of p53 and p73 activity by adenovirus E1A, E1B, and E4orf6 proteins. Mol Cell Biol 1999;19:3885–3894.
436. Stein RW, Corrigan M, Yaciuk P, et al. Analysis of E1A-mediated growth regulation functions: binding of the 300-kilodalton cellular product correlates with E1A enhancer repression function and DNA synthesis-inducing activity. J Virol 1990;64:4421–4427.
437. Stephens C, Harlow E. Differential splicing yields novel adenovirus 5 E1A mRNAs that encode 30 kd and 35 kd proteins. Embo J 1987;6:2027–2035.
438. Stevens C, La Thangue NB. E2F and cell cycle control: a double-edged sword. Arch Biochem Biophys 2003;412:157–169.
439. Stevens JL, Cantin GT, Wang G, et al. Transcription control by E1A and MAP kinase pathway via Sur2 mediator subunit. Science 2002;296:755–758.
440. Stewart P, Burnett RM. Adenovirus structure as revealed by x-ray crystallography, electron microscopy, and difference imaging. Jap J Appl Phys 2003;32:1242–1247.
441. Stewart PL, Burnett RM, Cyrklaff M, et al. Image reconstruction reveals the complex molecular organization of adenovirus. Cell 1991;67:145–154.
442. Stewart PL, Chiu CY, Huang S, et al. Cryo-EM visualization of an exposed RGD epitope on adenovirus that escapes antibody neutralization. Embo J 1997;16:1189–1198.
443. Stewart PL, Fuller SD, Burnett RM. Difference imaging of adenovirus: bridging the resolution gap between x-ray crystallography and electron microscopy. Embo J 1993;12:2589–2599.
444. Stillman BW, Lewis JB, Chow LT, et al. Identification of the gene and mRNA for the adenovirus terminal protein precursor. Cell 1981;23:497–508.
445. Stillman BW, Tamanoi F, Mathews MB. Purification of an adenovirus-coded DNA polymerase that is required for initiation of DNA replication. Cell 1982;31:613–623.
446. Stow ND. Cloning of a DNA fragment from the left-hand terminus of the adenovirus type 2 genome and its use in site-directed mutagenesis. J Virol 1981;37:171–180.
447. Stracker TH, Carson CT, Weitzman MD. Adenovirus oncoproteins inactivate the Mre11-Rad50-NBS1 DNA repair complex. Nature 2002;418:348–352.
448. Stuiver MH, van der Vliet PC. Adenovirus DNA-binding protein forms a multimeric protein complex with double-stranded DNA and enhances binding of nuclear factor I. J Virol 1990;64:379–386.
448a. Strunze S, Trotman LC, Boucke K, et al. Nuclear targeting of adenovirus type 2 requires CRM1-mediated nuclear export. Mol Biol Cell 2005;16:2999–3009.
449. Subramanian T, La Regina M, Chinnadurai G. Enhanced ras oncogene mediated cell transformation and tumorigenesis by adenovirus 2 mutants lacking the C-terminal region of E1a protein. Oncogene 1989;4:415–420.
P.2392

450. Subramanian T, Malstrom SE, Chinnadurai G. Requirement of the C-terminal region of adenovirus E1a for cell transformation in cooperation with E1b. Oncogene 1991;6:1171–1173.
451. Suomalainen M, Nakano MY, Boucke K, et al. Adenovirus-activated PKA and p38/MAPK pathways boost microtubule-mediated nuclear targeting of virus. Embo J 2001;20:1310–1319.
452. Suomalainen M, Nakano MY, Keller S, et al. Microtubule-dependent plus- and minus end-directed motilities are competing processes for nuclear targeting of adenovirus. J Cell Biol 1999;144:657–672.
453. Svensson C, Pettersson U, Akusjarvi G. Splicing of adenovirus 2 early region 1A mRNAs is non-sequential. J Mol Biol 1983;165:475–495.
454. Takahashi Y, Lallemand-Breitenbach V, Zhu J, et al. PML nuclear bodies and apoptosis. Oncogene 2004;23:2819–2824.
455. Takemori N, Cladaras C, Bhat B, et al. Cyt gene of adenoviruses 2 and 5 is an oncogene for transforming function in early region E1B and encodes the E1B 19,000-molecular-weight polypeptide. J Virol 1984;52:793–805.
456. Tal J, Craig EA, Raskas HJ. Sequence relationships between adenovirus 2 early RNA and viral RNA size classes synthesized at 18 hours after infection. J Virol 1975;15:137–144.
457. Tamanoi F, Stillman BW. Function of adenovirus terminal protein in the initiation of DNA replication. Proc Natl Acad Sci U S A 1982;79:2221–2225.
458. Tanaka K, Isselbacher KJ, Khoury G, et al. Reversal of oncogenesis by the expression of a major histocompatibility complex class I gene. Science 1985;228:26–30.
459. Temperley SM, Hay RT. Recognition of the adenovirus type 2 origin of DNA replication by the virally encoded DNA polymerase and preterminal proteins. Embo J 1992;11:761–768.
460. Teodoro JG, Branton PE. Regulation of p53-dependent apoptosis, transcriptional repression, and cell transformation by phosphorylation of the 55-kilodalton E1B protein of human adenovirus type 5. J Virol 1997;71:3620–3627.
461. Thimmappaya B, Weinberger C, Schneider RJ, et al. Adenovirus VAI RNA is required for efficient translation of viral mRNAs at late times after infection. Cell 1982;31:543–551.
462. Thomas GP, Mathews MB. DNA replication and the early to late transition in adenovirus infection. Cell 1980;22:523–533.
463. Tihanyi K, Bourbonniere M, Houde A, et al. Isolation and properties of adenovirus type 2 proteinase. J Biol Chem 1993;268:1780–1785.
464. Tollefson AE, Hermiston TW, Lichtenstein DL, et al. Forced degradation of Fas inhibits apoptosis in adenovirus-infected cells. Nature 1998;392:726–730.
465. Tollefson AE, Scaria A, Hermiston TW, et al. The adenovirus death protein (E3-11.6 K) is required at very late stages of infection for efficient cell lysis and release of adenovirus from infected cells. J Virol 1996;70:2296–2306.
466. Tollefson AE, Scaria A, Saha SK, et al. The 11,600-MW protein encoded by region E3 of adenovirus is expressed early but is greatly amplified at late stages of infection. J Virol 1992;66:3633–3642.
467. Tollefson AE, Toth K, Doronin K, et al. Inhibition of TRAIL-induced apoptosis and forced internalization of TRAIL receptor 1 by adenovirus proteins. J Virol 2001;75:8875–8887.
468. Tomko RP, Xu R, Philipson L. HCAR and MCAR: the human and mouse cellular receptors for subgroup C adenoviruses and group B coxsackieviruses. Proc Natl Acad Sci U S A 1997;94:3352–3356.
469. Toogood CI, Crompton J, Hay RT. Antipeptide antisera define neutralizing epitopes on the adenovirus hexon. J Gen Virol 1992;73(Pt 6):1429–1435.
469a. Tormanen H, Backstrom E, Carlsson A, et al. L4-33K, an adenovirus encoded alternative RNA splicing factor. J Biol Chem 2006; Oct 6; [Epub ahead of print]
470. Toth M, Doerfler W, Shenk T. Adenovirus DNA replication facilitates binding of the MLTF/USF transcription factor to the viral major late promoter within infected cells. Nucleic Acids Res 1992;20:5143–5148.
471. Trentin JJ, Yabe Y, Taylor G. The quest for human cancer viruses. Science 1962;137:835–841.
472. Tribouley C, Lutz P, Staub A, et al. The product of the adenovirus intermediate gene IVa2 is a transcriptional activator of the major late promoter. J Virol 1994;68:4450–4457.
472a. Trotman LC, Achermann DP, Keller S, et al. Non-classical export of an adenovirus structural protein. Traffic 2003;4:390–402.
473. Trotman LC, Mosberger N, Fornerod M, et al. Import of adenovirus DNA involves the nuclear pore complex receptor CAN/Nup214 and histone H1. Nat Cell Biol 2001;3:1092–1100.
474. Tsukamoto AS, Ponticelli A, Berk AJ, et al. Genetic mapping of a major site of phosphorylation in adenovirus type 2 E1A proteins. J Virol 1986;59:14–22.
475. Tucker PA, Tsernoglou D, Tucker AD, et al. Crystal structure of the adenovirus DNA binding protein reveals a hook-on model for cooperative DNA binding. Embo J 1994;13:2994–3002.
476. van Breukelen B, Kanellopoulos PN, Tucker PA, et al. The formation of a flexible DNA-binding protein chain is required for efficient DNA unwinding and adenovirus DNA chain elongation. J Biol Chem 2000;275:40897–40903.
477. van der Vliet PC, Levine AJ. DNA-binding proteins specific for cells infected by adenovirus. Nat New Biol 1973;246:170–174.
478. van Der Vliet PC, Levine AJ, Ensinger MJ, et al. Thermolabile DNA binding proteins from cells infected with a temperature-sensitive mutant of adenovrius defective in viral DNA synthesis. J Virol 1975;15:348–354.
479. van Leeuwen HC, Rensen M, van der Vliet PC. The Oct-1 POU homeodomain stabilizes the adenovirus preinitiation complex via a direct interaction with the priming protein and is displaced when the replication fork passes. J Biol Chem 1997;272:3398–3405.
480. van Ormondt H, Maat J, Dijkema R. Comparison of nucleotide sequences of the early E1a regions for subgroups A, B, and C of human adenoviruses. Gene 1980;12:63–76.
481. van Raaij MJ, Chouin E, van der Zandt H, et al. Dimeric structure of the coxsackievirus and adenovirus receptor D1 domain at 1.7 A resolution. Structure, 2000;8:1147–1155.
482. van Raaij MJ, Louis N, Chroboczek J, et al. Structure of the human adenovirus serotype 2 fiber head domain at 1.5 A resolution. Virology 1999;262:333–343.
483. van Raaij MJ, Mitraki A, Lavigne G, et al. A triple beta-spiral in the adenovirus fibre shaft reveals a new structural motif for a fibrous protein. Nature 1999;401:935–938.
484. Varga MJ, Weibull C, Everitt E. Infectious entry pathway of adenovirus type 2. J Virol 1991;65:6061–6070.
485. Vassilev A, Yamauchi J, Kotani T, et al. The 400 kDa subunit of the PCAF histone acetylase complex belongs to the ATM superfamily. Mol Cell 1998;2:869–875.
486. Vayda ME, Flint SJ. Isolation and characterization of adenovirus core nucleoprotein subunits. J Virol 1987;61:3335–3339.
487. Velicer LF, Ginsberg HS. Synthesis, transport, and morphogenesis of type adenovirus capsid proteins. J Virol 1970;5:338–352.
488. Vellinga J, Van der Heijdt S, Hoeben RC. The adenovirus capsid: major progress in minor proteins. J Gen Virol 2005;86:1581–1588.
488a. VIRUS TAXONOMY ed Regenmortel MHV et al., Academic Press, 2000. Page 227–238. The seventh report of the ICTV.
489. Vo N, Goodman RH. CREB-binding protein and p300 in transcriptional regulation. J Biol Chem 2001;276:13505–13508.
490. Von Seggern DJ, Kehler J, Endo RI, et al. Complementation of a fibre mutant adenovirus by packaging cell lines stably expressing the adenovirus type 5 fibre protein. J Gen Virol 1998;79(Pt 6):1461–1468.
491. Walter G, Ruediger R, Slaughter C, et al. Association of protein phosphatase 2A with polyoma virus medium tumor antigen. Proc Natl Acad Sci U S A 1990;87:2521–2525.
492. Walters RW, Freimuth P, Moninger TO, et al. Adenovirus fiber disrupts CAR-mediated intercellular adhesion allowing virus escape. Cell 2002;110:789–799.
493. Wang G, Balamotis MA, Stevens JL, et al. Mediator requirement for both recruitment and postrecruitment steps in transcription initiation. Mol Cell 2005;17:683–694.
494. Wang G, Berk AJ. In vivo association of adenovirus large E1A protein with the human mediator complex in adenovirus-infected and -transformed cells. J Virol 2002;76:9186–9193.
P.2393

495. Wang HG, Moran E, Yaciuk P. E1A promotes association between p300 and pRB in multimeric complexes required for normal biological activity. J Virol 1995;69:7917–7924.
496. Wang K, Guan T, Cheresh DA, et al. Regulation of adenovirus membrane penetration by the cytoplasmic tail of integrin beta5. J Virol 2000;74:2731–2739.
497. Wang K, Huang S, Kapoor-Munshi A, et al. Adenovirus internalization and infection require dynamin. J Virol 72:3455–3458.
498. Wang X, Bergelson JM. Coxsackievirus and adenovirus receptor cytoplasmic and transmembrane domains are not essential for coxsackievirus and adenovirus infection. J Virol 1999;73:2559–2562.
499. Weber J. Adenain, the adenovirus endoprotease. Acta Microbiologica Immunologica Hungarica 2003;50:95–101.
500. Weber J. Genetic analysis of adenovirus type 2 III. Temperature sensitivity of processing viral proteins. J Virol 1976;17:462–471.
501. Weber J, Jelinek W, Darnell Jr JE. The definition of a large viral transcription unit late in Ad2 infection of HeLa cells: mapping of nascent RNA molecules labeled in isolated nuclei. Cell 1977;0:611–626.
502. Weber J, Philipson L. Protein composition of adenovirus nucleoprotein complexes extracted from infected cells. Virology 1984;136:321–327.
503. Webster A, Hay RT, Kemp G. The adenovirus protease is activated by a virus-coded disulphide-linked peptide. Cell 1993;72:97–104.
504. Webster A, Leith IR, Nicholson J, et al. Role of preterminal protein processing in adenovirus replication. J Virol 1997;71:6381–6389.
505. Webster KA, Muscat GE, Kedes L. Adenovirus E1A products suppress myogenic differentiation and inhibit transcription from muscle-specific promoters. Nature 1988;332:553–537.
506. Webster LC, Ricciardi RP. Trans-dominant mutants of E1A provide genetic evidence that the zinc finger of the trans-activating domain binds a transcription factor. Mol Cell Biol 1991;11:4287–4296.
507. Weiden MD, Ginsberg HS. Deletion of the E4 region of the genome produces adenovirus DNA concatemers. Proc Natl Acad Sci U S A 1994;91:153–157.
508. Weinberg DH, Ketner G. Adenoviral early region 4 is required for efficient viral DNA replication and for late gene expression. J Virol 1986;57:833–838.
509. Weinmann R, Raskas HJ, Roeder RG. Role of DNA-dependent RNA polymerases II and III in transcription of the adenovirus genome late in productive infection. Proc Natl Acad Sci U S A 1974;71:3426–3439.
510. Weiss RS, Lee SS, Prasad BV, et al. Human adenovirus early region 4 open reading frame 1 genes encode growth-transforming proteins that may be distantly related to dUTP pyrophosphatase enzymes. J Virol 1997;71:1857–1870.
511. Whalen SG, Marcellus RC, Whalen A, et al. Phosphorylation within the transactivation domain of adenovirus E1A protein by mitogen-activated protein kinase regulates expression of early region 4. J Virol 1997;71:3545–3553.
512. White E, Grodzicker T, Stillman BW. Mutations in the gene encoding the adenovirus early region 1B 19,000-molecular-weight tumor antigen cause the degradation of chromosomal DNA. J Virol 1984;52:410–419.
513. Whyte P, Buchkovich KJ, Horowitz JM, et al. Association between an oncogene and an anti-oncogene: the adenovirus E1A proteins bind to the retinoblastoma gene product. Nature 1988;334:124–129.
514. Wickham TJ, Filardo EJ, Cheresh DA, et al. Integrin alpha v beta 5 selectively promotes adenovirus mediated cell membrane permeabilization. J Cell Biol 1994;127:257–264.
515. Wickham TJ, Mathias P, Cheresh DA, et al. Integrins alpha v beta 3 and alpha v beta 5 promote adenovirus internalization but not virus attachment. Cell 1993;73:309–319.
516. Wienzek S, Roth J, Dobbelstein M. E1B 55-kilodalton oncoproteins of adenovirus types 5 and 12 inactivate and relocalize p53, but not p51 or p73, and cooperate with E4orf6 proteins to destabilize p53. J Virol 2000;74:193–202.
516a. Wiethoff CM, Wodrich H, Gerace L, et al. Adenovirus protein VI mediates membrane disruption following capsid disassembly. J Virol 2005;79:1992–2000
517. Williams JF, ZY, Williams MA, Hou S, et al. E1A-based determinants of oncogenicity in human adenovirus groups A and C. Curr Top Microbiol Immunol.2004; 273:245–288.
518. Wilson MC, Fraser NW, Darnell Jr JE. Mapping of RNA initiation sites by high doses of uv irradiation: evidence for three independent promoters within the left 11% of the Ad-2 genome. Virology 1979;94:175–184.
519. Winberg G, Shenk T. Dissection of overlapping functions within the adenovirus type 5 E1A gene. Embo J 1984;3:1907–1912.
520. Windheim M, Hilgendorf A, Burgert HG. Immune evasion by adenovirus E3 proteins: exploitation of intracellular trafficking pathways. Curr Top Microbiol Immunol 2004;273:29–85.
521. Wold WSM, Tollefson AE, Hermiston TW. E3 transcription unit of adenovirus. In: Doerfler W, Bohm P, eds. The Molecular Repertoire of Adenoviruses. Heidelberg: Springer-Verlag; 1995:237–274.
521a. Wodrich H, Guan T, Cingolani G, et al. Switch from capsid protein import to adenovirus assembly by cleavage of nuclear transport signals. EMBO J 2003;22:6245–6255.
522. Wu E, Pache L, Von Seggern DJ, et al. Flexibility of the adenovirus fiber is required for efficient receptor interaction. J Virol 2003;77:7225–7235.
523. Wu E, Trauger SA, Pache L, et al. Membrane cofactor protein is a receptor for adenoviruses associated with epidemic keratoconjunctivitis. J Virol 2004;78:3897–3905.
524. Wymann MP, Marone R. Phosphoinositide 3-kinase in disease: timing, location, and scaffolding. Curr Opin Cell Biol 2005;17:141–149.
525. Xi Q, Cuesta R, Schneider RJ. Regulation of translation by ribosome shunting through phosphotyrosine-dependent coupling of adenovirus protein 100k to viral mRNAs. J Virol 2005;79:5676–5683.
526. Xi Q, Cuesta R, Schneider RJ. Tethering of eIF4G to adenoviral mRNAs by viral 100k protein drives ribosome shunting. Genes Dev 2004;18:1997–2009.
527. Xia D, Henry LJ, Gerard RD, et al. Crystal structure of the receptor-binding domain of adenovirus type 5 fiber protein at 1.7 A resolution. Structure 1994;2:1259–1270.
528. Xue Y, Johnson JS, Ornelles DA, et al. Adenovirus protein VII functions throughout early phase and interacts with cellular proteins SET and pp32. J Virol 2005;79:2474–2483.
529. Yang XJ, Ogryzko VV, Nishikawa J, et al. A p300/CBP-associated factor that competes with the adenoviral oncoprotein E1A. Nature 1996;382:319–324.
530. Yee SP, Branton PE. Detection of cellular proteins associated with human adenovirus type 5 early region 1A polypeptides. Virology 1985;147:142–153.
531. Yew PR, Berk AJ. Inhibition of p53 transactivation required for transformation by adenovirus early 1B protein. Nature 1992;357:82–85.
532. Yi R, Qin Y, Macara IG, and Cullen BR. Exportin-5 mediates the nuclear export of pre-microRNAs and short hairpin RNAs. Genes Dev 2003;17:3011–3016.
533. Ying B, Wold WS. Adenovirus ADP protein (E3-11.6K), which is required for efficient cell lysis and virus release, interacts with human MAD2B. Virology 2003;313:224–234.
534. Yolken RH, Lawrence F, Leister F, et al. Gastroenteritis associated with enteric type adenovirus in hospitalized infants. J Pediatr 1982;101:21–26.
535. Young CS. The structure and function of the adenovirus major late promoter. Curr Top Microbiol Immunol 2003;272:213–249.
536. Young CS, Cachianes G, Munz P, et al. Replication and recombination in adenovirus-infected cells are temporally and functionally related. J Virol 1984;51:571–577.
537. Yueh A, Schneider RJ. Selective translation initiation by ribosome jumping in adenovirus-infected and heat-shocked cells. Genes Dev 1996;10:1557–1567.
538. Yueh A, Schneider RJ. Translation by ribosome shunting on adenovirus and hsp70 mRNAs facilitated by complementarity to 18S rRNA. Genes Dev 2000;14:414–421.
P.2394

538a. Zachara NE, Hart GW. O-GlcNAc a sensor of cellular state: the role of nucleocytoplasmic glycosylation in modulating cellular function in response to nutrition and stress. Biochim Biophys Acta 2004;1673:13–28.
539. Zamanian M, La Thangue NB. Adenovirus E1A prevents the retinoblastoma gene product from repressing the activity of a cellular transcription factor. Embo J 1992;11:2603–2610.
540. Zerivitz K, Kreivi JP, Akusjarvi G. Evidence for a HeLa cell splicing activity that is necessary for activation of a regulated adenovirus 3’ splice site. Nucleic Acids Res 1992;20:3955–3961.
541. Zerler B, Roberts RJ, Mathews MB, et al. Different functional domains of the adenovirus E1A gene are involved in regulation of host cell cycle products. Mol Cell Biol 1987;7:821–829.
542. Zhang HS, Dean DC. Rb-mediated chromatin structure regulation and transcriptional repression. Oncogene 2001;20:3134–3138.
543. Zhang W, Arcos R. Interaction of the adenovirus major core protein precursor, pVII, with the viral DNA packaging machinery. Virology 2005;334:194–202.
544. Zhang W, Imperiale MJ. Interaction of the adenovirus IVa2 protein with viral packaging sequences. J Virol 2000;74:2687–2693.
545. Zhang W, Imperiale MJ. Requirement of the adenovirus IVa2 protein for virus assembly. J Virol 2003;77:3586–3594.
546. Zhang W, Low JA, Christensen JB, et al. Role for the adenovirus IVa2 protein in packaging of viral DNA. J Virol 2001;75:10446–10454.
547. Zhang X, Turnell AS, Gorbea C, et al. The targeting of the proteasomal regulatory subunit S2 by adenovirus E1A causes inhibition of proteasomal activity and increased p53 expression. J Biol Chem 2004;279:25122–32513.
548. Zubieta C, Schoehn G, Chroboczek J, et al. The structure of the human adenovirus 2 penton. Mol Cell 2005;17:121–135.


> Table of Contents > Volume II > Section II - Specific Virus Families > Adenoviridae > 64 - Adenoviruses
64
Adenoviruses
William S. M. Wold
Marshall S. Horwitz
History
During attempts to establish tissue culture lines from tonsils and adenoidal tissue surgically removed from children, Rowe et al. (365) recognized that a transmissible agent was causing degeneration of the epithelial-like cells. Thus, adenoviruses (Ad) were first cultured and reported as distinct viral agents in 1953. Similar viral agents were isolated from febrile military personnel with a variety of respiratory illnesses (169,187). It was soon realized that multiple serotypes of these new agents existed and that they were antigenically related by a group-specific complement fixation antigen. These viruses were first called adenoid degeneration (AD), adenoid-pharyngeal conjunctival (APC), and acute respiratory disease (ARD) agents.
A nomenclature for adenoviruses was adopted in 1956, then adenoviruses were reclassified in 1999 (437). The family name is Adenoviridae, and there are four accepted genera: Mastadenovirus, from mammals; Aviadenovirus, from birds; and Atadenovirus and Siadenovirus, from a broad range of hosts (73,437). A fish adenovirus falls into a fifth clade (73). Human adenoviruses are divided into six species: A, B, C, D, E, and F. These species were previously referred to as groups or subgroups. There are 51 known human serotypes in the six species of human adenoviruses: species A (Ad12, 18, 31), species B (Ad3, 7, 11, 14, 16, 34, 35, 50), species C (Ad1, 2, 5, 6), species D (Ad8–10, 13, 15, 17, 19, 20, 22–30, 32, 33, 36–39, 42–49, 51), species E (Ad4), and species F (Ad40 and 41). Species B can be further divided into species B1 (Ad3, 7, 11, 21, 50)
P.2396

and B2 (Ad11, 14, 34, 35). A serotype is defined based on neutralization with specific antisera. The double-stranded DNA (dsDNA) genomes of most of the serotypes have been sequenced, and evolutionary relationships have been defined by bioinformatics analysis (73). The genomes of serotypes within a species are highly related, and are modestly diverged from species to species. Serotypes typically have multiple genomic variants (genotypes or strains) that differ slightly in DNA sequence and can be conveniently identified by restriction fragment length polymorphisms. Phylogenetic relationships among adenoviruses have been studied by a number of authors (73,93,262,381). This chapter concentrates on the relatively recent literature on adenovirus pathogenesis in humans, but with reference to seminal original findings. Some of the earlier literature can be found in Chapter 68 of the Fourth Edition of Fields Virology (180).
Epidemiologic studies confirmed that adenoviruses were the cause of many acute febrile respiratory syndromes among military recruits (64,85). In retrospect, ARD syndromes caused by adenoviruses had been defined for perhaps 100 years before their association with this group of viruses (85). In addition, adenoviruses were isolated from outbreaks of epidemic keratoconjunctivitis (EKC), which had been described previously as a distinct clinical entity by German clinicians in the 1920s (176,195). Soon after the discovery of adenoviruses, a variety of studies were conducted in human volunteers in which serotypes 1 through 6 were administered intranasally, via aerosol, or by swabbing the conjunctiva, as reviewed elsewhere (248). Respiratory and conjunctival infections ensued. Inoculation of Ad8 into the conjunctiva resulted in EKC. Similar studies were conducted with other serotypes as well (248). As the number of adenovirus serotypes increased to the current 51 human types, additional clinical syndromes (e.g., acute hemorrhagic cystitis, hepatitis, gastroenteritis, and myocarditis) were associated with these agents (180). In 1962, it was demonstrated that Ad12 could cause tumors in rodents; this was the first description of a pathogenic human virus that could induce malignant tumors in animals (422). The oncogenic potential of the adenoviruses propelled this group of agents into the forefront of molecular biologic research, which has produced a detailed understanding of many aspects of both the lytic and transforming cycles. At this time, the adenoviruses have not been associated convincingly with any malignancies in humans (140,141). The clinical manifestations and epidemiology of this large family of human viruses are varied and will be discussed in this chapter.
The different adenoviruses cause a wide variety of common and sporadic infections and there is not a strict one-to-one relationship between the serotype and disease. Clear generalizations can be made, however. Adenoviruses in species C, B1, and E cause respiratory tract infection, with species C and the lower B1 serotypes (Ad3 and Ad7) predominating in infants and young children and Ad7 and Ad4 (species E) causing ARD in military recruits. Species C and Ad3 cause conjunctivitis and pharyngealconjunctival fever. Species F (Ad40 and Ad41) causes gastroenteritis, especially in children. Species B2 infects the kidney and urinary tract. Species D, especially Ad8, 19, and 37, causes EKC throughout the world. For the most part, the molecular basis for these differences in pathogenicity is not understood.
The molecular biology of the adenoviruses has been extensively studied, both during the lytic cycle in cells of human origin and during transformation in rodent cells (see Chapter 63). The tools of molecular biology are being increasingly applied to the diagnosis of adenovirus infections. Clinical isolates and various viral variants that occur under natural conditions have been analyzed by restriction endonuclease digestions of the genome as well as by DNA sequencing. The polymerase chain reaction (PCR) to amplify viral DNA and nucleic acid hybridization can be rapidly applied to tissues and excretions from patients so that inactivated viral specimens no longer viable for growth in tissue culture can still be characterized. Adenovirus vectors are being used extensively for the delivery of cloned DNA into cells or animals, including humans. An intensive effort is underway to introduce genes for therapy of various genetic diseases as well as malignancies and vascular occlusive disease using adenovirus vectors. In parallel efforts, genes that code for epitopes that might induce immunity to various infectious diseases are being introduced with the help of adenovirus vectors.
Infectious Agent
Propagation and Assay in Cell Culture
Growth of adenoviruses from patient material is best achieved in cells of human origin. Primary human embryonic kidney (HEK) cells are probably the best host for the replication of the entire range of human adenoviruses. HEK cells are expensive, however, and may be contaminated with adeno-associated virus (AAV). Continuous epithelial lines (e.g., HEp-2, HeLa, KB, and A549) are also highly sensitive but are difficult to maintain for the lengthy time (28 days) that may be required to isolate some of the ocular adenovirus strains (e.g., Ad8, 19, and 37). Adenoviruses in monolayer cell culture have a characteristic cytopathic effect (CPE). The cells round up, swell, and detach from the culture surface into grapelike clusters, and the nuclei become enlarged (212) (Fig. 64.1). Eventually the cells lyse, leaving cell debris. This CPE is the result of the infection passing into the late stage of infection, when adenovirus DNA, messenger RNA (mRNA), and proteins are being made in large quantities and virions are assembling in the cell nucleus. If the amount of adenovirus present in the inoculating clinical specimen is high (e.g., in a conjunctive swab from a patient in the first 1 to 3 days of clinical symptoms), then adenovirus-induced CPE can be seen in
P.2397

as little as 1 day. If the innoculum virus titer is low, the CPE may take 14 days or longer to develop. In the latter case, this is because it takes several rounds of adenovirus replication to amplify the amount of virus.
FIGURE 64.1 Cytopathic effect induced by an adenovirus in human kidney (HK) tissue culture cells. Control monolayer (HK). Adenovirus-infected culture showing rounding, ballooning, and clustering of cells. (From ref. 178, with permission.)
The 293 cell line (Graham 293 cells or HEK 293 cells) is a good host for the two enteric adenoviruses, Ad40 and 41. The 293 cell line, which is a primary HEK transformed to a continuous line by sheared Ad5 DNA (137), retains the E1A and E1B regions of the adenovirus genome covalently linked to the host DNA (see Chapter 63). The mechanism of facilitation of the growth of Ad40 in 293 cells appears to be a function of the E1B-55 kd (K) protein (270).
Primary monkey cell lines have been used to isolate human adenoviruses. Human adenoviruses grow poorly in these cells, however, unless coinfected with the papovavirus, simian virus 40 (SV40) (27). The block in adenovirus replication is late in the viral replicative cycle after the synthesis of viral DNA, and the helper function of SV40 is supplied by the carboxyl-terminal part of the T-antigen polypeptide.
Biologic Characteristics
Adenoviruses increase glycolysis in continuous cell lines and thereby induce the cells to produce large quantities of acid. Rapid cytopathology can be induced within several hours of inoculating concentrated crude virus preparations and is not related to viral replication. The rounding and detaching of cells in such cases is caused by the penton base component of the free viral penton capsomere that is made in far greater quantities than needed for viral assembly; however, these CPE do not result in cell death. The penton base-induced cell detachment domain has been mapped to the integrin-binding, arginine-glycine-aspartic acid (RGD) sequence (17).
Adenoviruses assemble in the nucleus of infected cells, and the nuclear morphologic changes can be used for diagnostic purposes. The viral proteins, however, are synthesized in the cytoplasm, where some of them accumulate, but most of them enter the nucleus to participate in the takeover of the cell by adenovirus and to form the virion capsid. The nuclear changes after Ad1, 2, 5, and 6 (species C) infection include overall enlargement and intranuclear inclusions that initially are Feulgen negative and eosinophilic, but become Feulgen positive and basophilic as the infection progresses (44) (Fig. 64.2A and B). The Feulgen-positive inclusions contain adenovirions by electron microscopy (EM) (Fig. 64.2C), and it is the DNA within the viruses that contributes to the Feulgen stain. In addition, there are paracrystalline aggregates that contain viral protein without nucleic acid (286). The species B viruses also cause nuclear inclusions, and infection results in rearrangement of basophilic nuclear material (Fig. 64.2).
Although these light-microscopic cytologic changes are not absolutely pathognomonic of adenovirus infection, they are useful for the histopathologic diagnosis of biopsies, especially of lung tissue, and as an aid to tissue culture differentiation of adenoviruses from other agents. Suggestive adenovirus isolates based on the pattern of cellular degeneration must be further characterized by adenovirus-specific serologic or PCR assays for definitive identification, as described later.
Description of Key Antigens
The adenovirus proteins that provide the clinically useful antigens are the three coat proteins: hexon, penton base, and fiber. The hexon and, to a lesser extent, the fiber contain most of the epitopes recognized by neutralizing antibodies, but epitopes on penton base are also recognized by some neutralizing antibodies, which is reviewed elsewhere (262,332). In the case of Ad5, it has been estimated that 85% to 90% of the neutralizing antibodies are directed against the hypervariable regions of hexon, with the remainder probably against fiber and penton (354). In experimental infections in humans using replication-defective adenovirus vectors, it has been shown that the antibody responses to fiber and penton base antigens have a synergistic effect in neutralization assays (122). The differences in neutralization of viral infectivity in tissue culture assays are the basis for the classification of distinct serotypes. The neutralization properties of polyclonal antibodies are often concordant with the inhibition of adenovirus-induced hemagglutination (HA) of selected red blood cells. The HA functions, however, are the property of the fiber protein (309), which usually must be linked to the penton base for complete HA to occur. Because of recombination within species in clinical isolates, it is not uncommon to isolate a virus that demonstrates discordant reactions in the neutralization and HA inhibition reactions.
Group- and type-specific epitopes are found on both the hexon and fiber polypeptides. Type-specific domains
P.2398

have been mapped to unique sequences in loop 1 (amino acids [aa] 281 to 292) of the hexon and in loop 2 (aa 441 to 455) by generating neutralizing antibodies to peptides from each of these regions. This epitope is referred to as the E determinant (262). Loops 1 and 2 had previously been shown to be on the surface of the virion by crystallography. Neutralizing antibodies to these epitopes have been found in human sera, but they do not inhibit attachment or internalization of the virus. These observations suggest that the antihexon antibody inhibits viral replication after these early steps are completed. Differences in the HA properties of rhesus and vervet erythrocytes for two important subtypes of Ad11 (Ad11p and Ad11a) have been related to nucleotide sequence differences in the shaft and knob region of the fiber. The knob region of fiber that has hemagglutinating properties used for hemagglutinin-inhibiting (HI) tests includes the γ determinant (262). Ad11p and Ad11a have some differences in tissue tropism in that Ad11p can be persistent in the urinary tract and Ad11a causes acute respiratory tract infections. These properties of the whole virus may be related to the changes in fiber polypeptides that are otherwise identical for 92.3% of their amino acids (276).
FIGURE 64.2 Adenovirus cytopathology in human tissue. A: Lung tissue from a fatal case of adenovirus pneumonia showing in the center of the field a desquamated alveolar lining cell with a basophilic inclusion body filling the entire nucleus and obliterating the nuclear membrane (smudge cell). B: Another desquamated cell with less-advanced cytopathology manifested by a smaller nuclear inclusion body, highlighted by a clear halo, contained within the nuclear membrane (×2,800). C: The nuclear inclusion is full of virions, of which as many as 10,000 particles exist per cell (Electron microscopy, ×237,200). (From refs. 206,296, with permission.)
In addition to the type-specific neutralizing antibodies, there are group-reactive antibodies that react with conserved domains of hexon from all human serotypes (311). These interactions were classically measured by the complement fixation (CF) test and were useful in identifying an agent as an adenovirus. Subsequent serologic techniques, such as immunofluorescent (IF) antibody and enzyme-linked immunosorbent assay (ELISA) determinations, can also detect group reactivity shared by most of the human adenoviruses.
Infection of Experimental Animals
Human adenoviruses are mostly species specific in their replication cycle, as are most adenoviruses of other mammals or avian species. Even simian species are poor hosts for human adenoviruses. Replication of human adenoviruses in monkey cells can be achieved, but it requires coinfection with SV40 or the use of an adenovirus host range mutant (Ad5hr404, which contains a point mutation in the DNA-binding protein) for efficient replication (221). Human species C adenoviruses were shown to replicate about 20 times less well in a cotton rat fibrosarcoma cell line than in the very permissive human A549 cell line (420). These viruses can replicate in the lung of cotton rats (130), and the pathogenesis of adenovirus pneumonia has been studied in these animals (34,130,337). (Observations from this model have been reviewed in Chapter 63.) An ocular model of infection with either Ad5 or Ad8 has been described in cotton rats, and the clinical manifestations, including subepithelial corneal opacities, were similar to epidemic EKC (209,424). The animals shed virus, developed specific antibodies to the infecting virus, and were able to spread the infection to control cotton rats. Adenovirus infections in a cotton rat pneumonia model, in which the effects of proteins coded by the adenovirus E3 transcription unit on pulmonary inflammation were studied, are described in Chapter 63. A similar ocular model was reported in New Zealand rabbits after topical or intrastromal
P.2399

inoculations of Ad5 (358,423). The virus appeared to replicate, and most of the animals developed a humoral immune response. There were findings of blepharitis, conjunctivitis, iritis, corneal edema, and subepithelial corneal infiltrates that were consistent with immune-mediated clinical disease.
A number of groups have explored the mouse as a model for pathogenesis of human adenoviruses or as a model to evaluate oncolytic (replication-competent) vectors for cancer gene therapy. The results from these studies have been mixed. Human adenoviruses can infect cells of virtually all mammalian species, including the mouse, especially if high multiplicities of infection are used (~100 plaque forming units per cell). The early proteins (synthesized before adenovirus DNA replication) are expressed at good levels, but most groups have found that adenovirus DNA does not replicate (or barely replicates) and, therefore, that late genes are not expressed (or are expressed at very low levels). Nevertheless, some reports indicate that Ad5 or Ad2 can replicate to low levels in several mouse carcinoma cell lines (124,148,298,452); however, this is not a universal finding (199); unpublished results). When high doses of Ad5 were inoculated intravenously into CBA mice, there appeared to be several orders of magnitude of replication in the liver (89). On the other hand, no replication was seen in the lungs of C57BL/6 mice following intranasal administration of Ad5 (129). In the mouse model, pulmonary pathology has been reported from the instillation of very high doses of Ad5 intranasally into mice, and the production of interleukin-1 (IL-1), IL-6, and tumor necrosis factor α (TNF-α) has been observed in this nonreplicating pathogenesis model (129,390).
The adenovirus E3 region encodes several proteins that prevent killing of adenovirus-infected cells in culture by cytotoxic T lymphocytes (CTL) or by death ligands in the TNF-α family, namely TNF-α, Fas ligand, and TNF-related apoptosis-inducing ligand (TRAIL), is reviewed elsewhere (107,181,249,260,274,461). The functions of these E3 proteins and what is known about their mechanisms of action are discussed in Chapter 63 and are summarized in Figure 64.3. Isolated E3 proteins, such as the gp19K protein which inhibits the transport of major histocompatibility (MHC) class I antigens to the cell surface, or the 14.7K protein, which inhibits some of the functions of TNF-α, have been studied for their potential to alter virulence of vaccinia virus in mice (143,426). The gene for 14.7K, which was cloned into vaccinia virus together with the TNF-α gene, increases the virulence of the vaccinia virus carrying the TNF gene alone by reversing the antiviral effects of TNF-α. These results were obtained both in immunocompetent and in severe combined immunodeficient (SCID) mice in a pneumonia model, with death as well as inflammation as an endpoint (425). In other studies, a transgenic mouse was constructed in which the 14.7K protein is expressed selectively in the respiratory epithelium from the surfactant protein B promoter (151). The 14.7K protein suppressed pulmonary epithelial cytotoxicity and lung inflammation in response to respiratory infection with a replication-defective adenovirus vector or to intratracheal administration of lipopolysaccharide (150). Other models for studying the role of single or groups of adenovirus genes in pathogenesis in mice have been developed by inserting the E3 region from human Ad2 into transgenic mice. The E3 genes placed under the control of the rat insulin promoter for targeted expression in murine pancreatic islet cells can prevent autoimmune diabetes in a virus-induced (lymphocytic choriomeningitis virus) murine model of type I diabetes or in nonobese diabetic (NOD) mice (96,443). These studies raise the possibility that the E3 genes could be used in tissue transplantation to mitigate the destruction of the transplant by the recipient immune system. In support of this idea, expression of all the E3 proteins from a replication-defective adenovirus vector prolonged transplants of human cells in immunocompetent mice (421).
Ad5 has been reported to replicate fairly well in permanent canine cells (406), porcine cells (199), and Syrian hamster cells (408). In three Syrian hamster cancer cell lines, the burst size (virus yield per cell) was about 1,000, only one order of magnitude less than that obtained in A549 cells (408). In Syrian hamsters, about four orders of magnitude of Ad5 replication were seen in the lung following intranasal or intratracheal administration (174,288,408). Ad5 also replicated in the liver of Syrian hamsters following intravenous administration (unpublished results). Because the Syrian hamster is permissive for Ad5, it has been proposed as a model to investigate the toxicology and antitumor efficacy of oncolytic adenovirus vectors (408).
Human adenoviruses inoculated into a variety of rodent species cause tumors. Ad12, 18, and 31 are highly oncogenic in hamsters, and much has been learned about the mechanism of action of oncogenes from these viral models. The adenovirus genes responsible for these tumors are the E1A and E1B genes (see Chapter 63). Ad9 causes fibroadenomas and mammary sarcomas in rats, and an early region 4 gene seems to be important in this model (238).
Pathogenesis and Pathology
Adenovirus infection causes inhibition of cellular DNA, mRNA, and protein synthesis. The infected cell degenerates in specific ways that help the pathologist diagnose adenovirus infection on biopsy or autopsy tissue (296). In culture, dying adenovirus-infected cells do not display features typical of apoptosis (414,413). The respiratory epithelial cells that are affected during adenovirus pneumonitis have enlarged nuclei containing amphophilic or basophilic inclusion bodies surrounded by thin rims of cytoplasm. Some of these cells are referred to as smudge cells (Fig. 64.2A) and contrast with those infected cells with nuclear inclusions
P.2400

but intact nuclear membranes (Fig. 64.2B). There are no syncytia or multinucleated giant cells as found with herpesvirus infections. As in tissue culture, the epithelial cells are the primary target for adenovirus cytopathology in vivo (44).
FIGURE 64.3 Schematic illustrating the E3 proteins and their functions. Each bar represents a protein, with the name of the protein above the bar. Black bars are integral membrane proteins. The ADP protein was originally named the 11.6 K protein (413,462). The RID protein was originally named E3-10.4K, and RIDα and RIDβ were named E3-10.4K and E3-14.5K, respectively (412,415,416,417).
One of the adenovirus structural proteins, the penton base, made in much larger excesses than needed for the assembly of the adenovirus, has been shown to bind to the avβ3- and avβ5-integrins and to cause cells to detach rapidly from the surface of monolayer tissue culture dishes (456). This effect can be demonstrated even in cells that are not directly infected with adenoviruses; it has been postulated that this protein might be involved in pathogenesis. It had initially been thought that the penton cell-rounding effect led to cell death, but it now appears that the cells are viable on removal of the viral protein (303). Although the importance of penton in human disease has not been determined, it has been found in the blood of several fatal cases of adenovirus pneumonia (235).
Adenovirus-induced changes at the level of single cells result in considerable organ toxicity during serious tissue invasion by adenoviruses. Necrotizing bronchitis, bronchiolitis, and interstitial pneumonia, as well as fibrin and hyaline membranes within the alveoli, characterize adenovirus pulmonary syndromes (88). Comparable lesions occur within the conjunctiva, in which exudative and mononuclear infiltrates are found. The lesions occur beneath the epithelium, however, so that ulceration or neovascularization of the cornea usually does not occur (196,282).
Proliferative responses similar to transformation have not been recognized in acute adenovirus infections in humans. Lymphatic tissue is often hypertrophied, however, and active germinal centers are found. For example, the appendices of children having surgery to correct bowel obstruction found in intussusception may be associated with enlarged mesenteric lymph nodes and adenovirus isolation from stool specimens (473). These lymphocyte changes are often in close proximity to areas of desquamated epithelial cells in which typical viral inclusions may be found. The inclusions contain viral particles in crystalline arrays that are visualized by EM. Some of the lymphocytes are probably CD8+ CTL that recognize proteolytic peptide products of viral proteins.
Entry Into The Host
Adenoviruses enter susceptible hosts either by the mouth, the nasopharynx, or the ocular conjunctiva. Recent experiments have defined the adenovirus receptors (239,277,309,475). The cell protein named CAR (coxsackie-adenovirus receptor) is a receptor shared by these two groups of unrelated viruses and is the target of the fiber protein in many, if not all, serotypes in species A, C, D, E, and F (35,356). CAR is present on tight junctions of polarized cells where it mediates cell–cell
P.2401

adhesion. The CD46 protein is a cellular receptor for all species B adenoviruses except Ad3 and 7 (146,268). CD46 (also known as membrane cofactor protein) is expressed in virtually all cells where it acts as a cofactor for inactivation of the complement components C3b and C46. Ad37, a species D adenovirus, also uses CD46 as a receptor. Ad3 has been reported to use CD80 and CD86 as cellular attachment receptors (384). The receptor for Ad7 is unknown. Heparin sulfate glycosaminoglycans, which are long heterogeneous, heavily sulfated carbohydrates that are abundant within the extracellular matrix, can mediate the CAR-independent binding of Ad2 and Ad5 to cells, but it is not known if these are bona fide receptors (475). The class I MHC molecule has been proposed as a second receptor for Ad5 (178), but has not been confirmed by other groups (74,273). Three species D adenoviruses, Ad8, 19, and Ad37, all major causes of EKC, appear to bind to sialic acid rather than to a protein at the cell surface (14). Although the knob of the species D fiber binds CAR in vitro, these viruses do not bind CAR on the cell surface, so the receptor specificity of these viruses is somewhat unclear (309). Several integrins participate in adenovirus uptake into cells by interacting with the RGD motif on the adenovirus penton base protein (475).
Most of the studies described above were conducted in vitro. An interesting recent study raises the possibility that infection of tissues in vivo may be different. When adenoviruses are administered systemically to mice, most virus is taken up by Kupffer cells and hepatocytes. Shayakhmetov et al. (377) found that blood factors play a major role in targeting adenovirus to the liver. They propose a new CAR-independent model in which adenovirus infection of murine hepatic cells occurs through binding (via the knob in fiber) of adenovirus to blood factors, especially factor IX and complement factor C4BP, directing the complexes to hepatocellular receptors, including heparin sulfate proteoglycans and low-density lipoprotein-related protein. Whether the pathway operates in humans is a key question.
The lower serotypes, Ad1, 2, 5, and 6, are ubiquitous, particularly in young children, and can be shed for months, especially in the stool, which is probably responsible for the endemic spread of these agents by the fecal–oral route to new pools of susceptible infants and children (114). An epidemic form of adenovirus keratoconjunctivitis has been spread in swimming pools (116) from contaminated water and in medical settings (197) from adenovirus-infected ophthalmologic instruments. A third pattern of spread was unique in the military setting, occurring during the early period after induction into service. Ad4 and Ad7 caused ARD, including pneumonia, and were the result of airborne inoculation of the respiratory tract (88).
Site of Primary Replication
It is clear from the original findings of adenoviruses in tonsils and adenoids that these tissues of the oropharynx are a major initial site of replication for the entering adenoviruses. For serotypes causing respiratory disease, the initial replication most likely occurs in the nonciliated respiratory epithelium, although some limited replication and persistence can also occur within lymphocytes (260). These conclusions are based not on careful observations of cells in situ but on the cells in which adenovirus replicates in tissue culture. Ciliated respiratory epithelium of the lower airway is difficult to infect with adenoviruses through the apical surfaces, which do not contain the CAR receptor; however, disruption of the integrity of cell–cell contact allows basolateral infection of such polarized epithelial cells using the CAR receptor (331,450).
Spread of Virus and Tissue Tropism in the Host
Most of the manifestations of adenovirus infection are locally in the eyes and pharynx, but contiguous extension into the lungs results in some cases. One possible molecular mechanism facilitating the spread of the virus over respiratory epithelia is that the fiber protein, which is synthesized in great excess in the infected cell and is released when the cell is lysed, binds CAR on the basolateral surface. This binding disrupts the CAR homodimers in tight junctions, thus increasing paracellular permeability. This, in turn, allows the virus to escape onto the apical surface of the respiratory epithelium, thereby making it possible for the virus to infect other areas of the respiratory tract (449). Even in the nonreplicating mouse model of human adenovirus infection, the virus can cause inflammation in the lungs, which is strong evidence for direct extension into these target organs (129,390). Adenoviruses have been cultured from the blood during fatal respiratory disease caused by these agents, however, suggesting viremic spread in some situations (see section below on immunocompromised patients). As CAR is present on endothelial cells, viremia might be promoted by the fiber protein through the mechanism described above. The successful use of oral, live, microencapsulated adenovirus vaccines by the military to prevent ARD suggests that if the respiratory tract can be physically bypassed by Ad4 and Ad7, intestinal replication of the virus causes an immunizing rather than a virulent infection (68). Although most adenoviruses replicate in the intestine without causing gastroenteritis, Ad40 and 41 are responsible for intestinal disease. Adenovirus disease in the urinary bladder, primarily by species B adenoviruses in immunocompetent hosts, suggests that the virus probably is viremic at some stage in order to reach this organ. No evidence exists for ascending infection for these species B serotypes, which are less commonly found in the intestine and are more common in young males than in females. The route of infection of the liver, especially in immunosuppressed liver transplant recipients, is unknown, but some patients might be infected by latent adenoviruses that are present in cells (e.g., lymphocytes) in the transplant.
P.2402

Immune Response
Various aspects of the immune response to adenoviruses have been described in other sections, and mechanisms that the virus uses to evade the immune response have been reviewed recently (107,181,249,260,274,461). The innate response to adenovirus also has been reviewed (254,300). In the airways, the virus must penetrate the surface fluid, and sialic acid present in the mucus may bind and inhibit species D adenoviruses that use sialic acid as a receptor (200). The virus must also survive chemical defenses of the host. Defensins are strongly cationic peptides of 3 to 4.5 kd, and some of these have been reported to inhibit replication of some adenovirus serotypes in cell culture (153,300). With respect to cellular defenses, alveolar macrophages and Kupffer cells play an important role in elimination of adenovirus vectors from the lung and liver, respectively, in murine models (254,300). These cells take up the vectors rapidly and secrete inflammatory cytokines (e.g., TNF-α, IL-6, and IL-8). A robust inflammatory response characterized by early cytokine (IL-1β, IL-6, interferon (IFN)-γ, IL-12, and TNF-α) and chemokine release as well as neutrophilic and monocytic infiltration have been described in the murine pneumonia model after nonpermissive infections with species C adenoviruses (129,205). Increased levels of IL-6, IL-8, and TNF-α have also been associated with adenovirus infection in children (281). Adenovirus infection of cultured cancer cells, respiratory epithelial cells, hepatocytes, and antigen-presenting cells activates the nuclear factor-kappaB (NF-κB) and mitogin-activated protein (MAP) kinase pathways (322). Induction of IL-6 and IL-8, which does not require adenovirus gene expression, likely occurs via interaction of the virion with integrins on the cell surface. A biphasic mononuclear cell response in the cotton rat suggested an early appearance of monocytes and natural killer (NK) cells followed by specific T and B lymphocytes. The cell infiltrate was changed from a mononuclear to a polymorphonuclear leukocyte response by deletion of the adenovirus E3 anti-TNF genes (14.7K, RIDα, RIDβ). Deletion of the anti-MHC adenovirus E3-gp19K protein increased the intensity of the inflammatory response in the cotton rat but not in the mouse (130,390). These observations suggest that immunopathology plays a role in the host response to adenovirus infection, and this process is ameliorated by the E3 inhibitors of the host inflammatory response (130,337). Testing the effects of the isolated adenovirus anti-TNF 14.7K gene or the Ad gp19K anti-MHC gene in other animal model systems suggests, however, that the 14.7K gene can increase viral virulence in a pneumonia model and that the gp19K gene may not affect virulence in a similar model (69,143,426). Another adenovirus protein, the L4-100K protein which is expressed at late stages of infection, inhibits granzyme B-mediated death by CTL (10). Whether these adenovirus genes would affect viral persistence has not been tested. Thus, it is not clear at this point whether the cell-damaging effects of adenovirus infection or the host immune responses to the pathogen are responsible for the tissue pathology and the clinical manifestations.
Induction of type I interferons (α and β) is part of the innate response to adenovirus infection. Adenoviruses, however, have at least two mechanisms to counteract these interferons (see Chapter 63). First, the E1A proteins block the assembly of interferon-induced transcription factors, and second, VA-RNAI, a 159 nucleotide RNA, binds to the protein kinase named PKR, prevents its activation by double-stranded RNA (dsRNA), and thereby prevents PKR from phosphorylating eukaryotic initiation factor eIF2 and shutting down protein synthesis.
Neutralizing and nonneutralizing antibodies are discussed in the sections, Description of Key Antigens and Viral Serology. After infection, most patients develop both group- and type-specific antibodies to the infecting adenovirus strain. Group-specific antibodies are not neutralizing of viral infectivity but are useful in measuring patient response when infection with an adenovirus is suspected but no isolate was obtained. In this case, acute and convalescent sera taken several weeks apart may demonstrate rising antibodies to a group-specific adenovirus antibody such as that measured by CF, IF, or ELISA, using a viral-infected tissue culture extract or purified hexon from a single adenovirus type. Type-specific antibodies are measured by either the neutralization test or inhibition of HA, as described in the section, Viral Serology. It is clear that patients can continue to shed adenoviruses intermittently, especially in their stools, for many months after a successful humoral immune response has occurred (114). Neutralizing antibodies may be protective against disease manifestation in the previously infected host or against reinfection with the same serotype, but they do not eliminate the carrier state.
Relatively little is known about the T-cell response to adenovirus infection in humans and the specifics of how these T cells provide protection against adenovirus, which has been reviewed elsewhere (225,242,447). It has been shown that peripheral blood mononuclear cells from 29 of 30 (112) and 20 of 22 (318) healthy adults exhibited proliferative responses to Ad2 virions and Ad2-infected cell lysates. The responses depended on CD4+ T cells, and the cells secreted Th1-type cytokines (IFN-γ) but not Th2 cytokines (IL-4). Another study found that about two thirds of healthy individuals have CD4+ T cells that proliferated in response to adenovirus antigens, and that most were of the Th1 subset as judged by cytokine secretion (56). The frequency of these CD4+ T cells of the Th1 subtype varies inversely with age, possibly because children are infected with adenoviruses much more frequently than adults (318,376). The CD4+ cells are cross-reactive among different adenovirus species (112,158). Studies have begun to map the CD4 T-cell epitopes. An epitope was identified, H910-924, localized in the COOH-terminus of hexon and conserved among adenovirus species, and restricted by HLA antigen DP4, an MHC class II allele present in 75% of the
P.2403

population (402). Memory or effector T-cell responses to this epitope were found in 14 of 18 healthy adults, and antibodies to the peptide were present in all donor sera. The authors concluded that most individuals have both B- and T-cell responses to this epitope (402).
Although most of the early work in humans on adenovirus-specific T cells has described CD4+ cells, recent studies have detected CD8+ T cells as well (244,403). In one study, clonal analysis of adenovirus-specific CTL responses identified five distinct MHC class I-restricted CD8+ T-cell epitopes, all in conserved regions of hexon (244). The T cells were cross-reactive between two to four adenovirus species. In another study, MHC class I restricted CD8+ CTL were directed against the highly conserved COOH-terminus of hexon (403).
In summary, CD4+ and CD8+ T-cell epitopes exist in the conserved regions of hexon. These epitopes are cross-reactive among some adenovirus species. Although it is not known if these T-cell epitopes are protective against adenovirus in humans, most likely T cells in general are protective because the absolute lymphocyte level and the CD4+ T-cell level correlate inversely with adenovirus infection and disseminated adenoviremia in immunosuppressed transplant recipients (see section, Diseases Associated with Immunocompromised Patients). Methods are being developed to activate and expand T cells in vitro that could possibly be used for immunotherapy of transplant patients, as is reviewed elsewhere (242,243).
Virulence
It is not known why certain serotypes characteristically cause disease in some organs and not in others. The gastroenteritis-inducing capacity of Ad40 and 41 is unexplained, as is the tropism of species B adenoviruses for the urinary tract or the particular conjunctival virulence of Ad8, 19, and 37. Tissue culture experiments and the existing animal models do not explain the mechanisms of such tissue tropism or organ-specific pathogenicity. Nothing is obvious about the bioinformatics analysis of multiple adenovirus genomes that explains differences in pathogenicity, although most differences among species are in the E3 region (73). Because nearly all adenoviruses (except species B) can attach to the CAR receptor, it is unlikely that this receptor can explain differences in the in vivo tropism of the various serotypes. Even the oral vaccine strains used to prevent respiratory disease in military personnel seem to depend more on physical formulation (i.e., enteric coating of a live virus so that it bypasses the oropharynx and first exposes the intestinal epithelium) than on mutation of virulence genes.
Epidemiology
Adenovirus infections occur worldwide in humans as well as in a variety of animals. With few exceptions, the human adenovirus serotypes are generally not pathogenic to animals, and animal adenoviruses are only pathogenic within the species of origin (405). Asymptomatic infection across these species barriers, however, has been documented by antibody determinations. Simian species occasionally have been shown to have antibodies to human Ad12 (206). Antibodies to bovine, simian, and canine adenoviruses have been detected in human sera evaluated by neutralization tests. The transmission of adenovirus infection and disease varies from sporadic to epidemic. The pattern often correlates well with the viral serotype and the age (children or adults) of the susceptible population. Because many of the adenovirus-related diseases are not clinically pathognomonic of the etiologic agent, the epidemiology of adenovirus infection is crucially dependent on the techniques used to prove the identity of the infectious agent. Therefore, previously the incidence and clinical spectrum of sporadic adenovirus disease were only elucidated by prospective monitoring of families, orphanages, and children's homes (442). A virus watch study was undertaken in New York and Seattle (114,115). Respiratory and fecal samples, as well as histories of disease, were collected twice a month in these latter studies. Much of the adenovirus epidemiology in civilian populations was learned from these studies, including the important information that a high incidence of recurrent shedding occurred, especially of the lower numbered serotypes, in fecal specimens. In addition, the large number of completely asymptomatic adenovirus infections was documented in such studies. Fecal–oral transmission accounts for most infections in young children. Initial spread can occur by the respiratory route, but the prolonged carriage in the intestine makes the feces a more common source during both the acute illness and intermittent recurrences of shedding (114). The epidemiologic importance of the long latency in tonsil tissue is not known.
Adenoviruses probably account for 3% of the infections in civilian populations and for about 7% if only febrile illnesses are calculated (114). The corresponding figures for young children are about 5% and 10%, respectively. In a recent PCR-based multicenter study, 4.4% of pediatric patients with diarrhea in Asia were shown to have adenovirus-positive stool samples, with Ad40 and 41 being the most prevalent serotypes (247). According to a survey carried out in Manchester, United Kingdom, 61.3% of patients with adenovirus infection were under 5 years of age, 24.2% were adults, and 5.6% were children between 5 and 18 years of age (65). The most prevalent serotypes were Ad2 (18.6%), Ad3 (14.9%), Ad1 (12.1%), and Ad41 (10.9%). Although Ad2, 1, and 41 were isolated mostly from infants, Ad3 and especially, the less frequently found (8.3% of all cases), Ad4 was recovered from adults.
Serologic surveys have furnished some estimates of the prevalence of adenovirus infections in various populations. Antibodies to Ad1, 2, and 5 are most common and are present in 40% to 60% of children (16,45,187). The
P.2404

incidence of antibodies to Ad3, 4, and 7 is low at the same ages. These antibody results probably explain why adults are uncommonly infected with Ad1, 2, and 5, but are more susceptible to infections with Ad3, 4, and 7. During the surveillance for the virus watch studies, it was documented that only about 75% of the adenovirus isolates were accompanied by an antibody response, as measured by the CF test (114). Some of the serologic nonresponse may be related to the insensitivity of the CF assay or the failure of some children to produce such antibodies.
The epidemic forms of adenovirus disease were studied in different ways from the sporadic endemic occurrences. The epidemics of ARD were well known during World War II, and this awareness preceded the isolation and the characterization of the first adenovirus by about one decade. This ARD, which occurred almost exclusively in recently assembled military recruits, was most common in winter. It did not occur in seasoned personnel in close contact with the recruits and was later identified as an Ad4 or Ad7 infection in most outbreaks (168,339). This disease rarely occurred in similarly congregated college students, suggesting that additional factors, such as more crowded sleeping conditions or the fatigue associated with basic training, contributed. The observation that ARD-causing adenoviruses did not spread to civilian personnel in contact with the military supports these conditions as cofactors. In recruits congregated during the summer months, ARD often did not occur until the onset of colder weather in the fall. Influenza A could be distinguished because it affected both experienced and new recruits. Adenovirus-induced ARD often affected 80% of the recruits, with 20% to 40% hospitalized. The duration of infectivity was rather short; virus was not demonstrable after 4 days of illness (364). Controlled studies of routes of infectivity for the ARD-causing adenoviruses have demonstrated that aerosolized virus inhaled into the lungs of volunteers produced the disease, whereas application to the mouth, the nasal mucosa, or the intestine in enteric-coated capsules failed to produce the lower respiratory disease (68). ARD outbreaks were effectively controlled by vaccination of recruits in the first few days of military service; however, recent interruption in the supplies of adenovirus vaccine has resulted in the reappearance of the epidemic form of ARD. This is discussed further in the section, Vaccine.
The epidemiology of pharyngoconjunctival fever and keratoconjunctivitis, both of which can occur in epidemic proportions, is described later with the individual disease entities. Infection resulting in several of the adenovirus syndromes can be acquired in hospitals and can be spread as nosocomial infections.
Clinical Features
Adenoviruses can commonly infect and replicate at various sites of the respiratory tract as well as in the eye and gastrointestinal tract. Less frequently, adenoviruses can infect the urinary bladder and liver. On occasion, these viruses can also cause disease in other organs, such as the pancreas (310), myocardium, or central nervous system, which may be involved in meningoencephalitis. Although at least 51 distinct human adenovirus serotypes exist, most human disease is associated with only one third of these types. Many adenovirus infections are subclinical and result in antibody formation that is probably protective against exogenous reintroduction of the same adenovirus serotype. The virus itself can be grown, however, especially from the gastrointestinal tract (114) and respiratory tract (101), for months after the initial infection and immune response. The more common illnesses associated with various adenoviruses are described in Table 64.1 and in the following paragraphs. In the studies described below, the association of adenovirus with the disease in question is often attributed to the detection of the virus or antibodies to the virus in the blood, or to the detection of the virus in specific tissue. Often, very sensitive techniques are used such as nested PCR. It is important to bear in mind that the presence of the virus or viral DNA in clinical specimens does not necessarily imply a cause-and-effect relationship between the virus and the disease, especially when PCR or nested PCR has been used. We really do not understand whether and how adenovirus persists at very low levels in humans, so it is possible that the detection of adenovirus is merely a coincidence. On the other hand, the detection of the virus should not be disregarded.
Respiratory Diseases
Endemic Adenovirus Infections of Young Children
Adenovirus causes about 5% of upper respiratory tract infection cases in children younger than 5 years of age (45). The usual symptoms include nasal congestion, coryza, and cough. Other patients may have an exudative tonsillitis that may be clinically indistinguishable from disease caused by the group A streptococcus. The respiratory symptoms are often accompanied by systemic manifestations (e.g., generalized malaise, fever, chills, myalgia, and headache). The common serotypes are Ad1, 2, 5, and 6 (species C or HA group III) and, occasionally, Ad3 and Ad7 (species B or HA group I), which are endemic in most populations. Sporadic cases may be indistinguishable from other viral respiratory infections (e.g., influenza, parainfluenza, and respiratory syncytial virus). If conjunctivitis accompanies the signs and symptoms already described, the disease is designated as pharyngoconjunctival fever. The adenovirus serotype most commonly involved is Ad3, but Ad7 and Ad14 within the same HA group have been isolated from such patients (180).
Adenoviruses also cause lower respiratory tract infections in children, and are probably responsible for about 10% of the pneumonias of childhood (266). Most patients
P.2405

recover from these lower respiratory infections, but some epidemics have resulted in considerable mortality. Sequelae in those who recover can include bronchiectasis that can clinically manifest years after the primary infection. Ad7, in particular strain Ad7h in recent years, has been a problem in South America for pediatric lower respiratory tract infections (50). In one retrospective study in Buenos Aires, Argentina, Ad7h was associated with 29 (2.4%) of 1,233 cases (mean age 8.8 months) between 1984 and 1988 (294). Ten patients died, for a mortality rate of 34.5%. In another study of 22 cases in 1991 to 1992 in Buenos Aires, Ad7 was found in 82% of patients (12 of 14 were Ad7h) and species C in 18% of patients (50). Four patients died, three of whom had Ad7h. In a similar study in Uruguay in 1994 to 1998, 32% of pediatric patients (mean age 8.8 months) had species B (all but one Ad7h) and 61% had species C (117). In a Taiwan study in 1999 to 2000, nine children (mean age 22 months) had Ad3, one had Ad2, and one had Ad11 (60). In a U.S. study, a 6-month outbreak of Ad30 (species D) occurred in a neonatal intensive care unit that involved 21 of 333 patients (6.3%) and that had pneumonia in 8 patients (102). Six infants died, and death was associated with pneumonia.
TABLE 64.1 Adenovirus infections associated with disease or persistence
Disease | Individuals Most At Risk | Principal Serotypes
Acute febrile pharyngitis | Infants, young children | 1–3, 5–7
Pharyngoconjunctival fever | School-aged children | 3, 7, 14
Acute respiratory disease | Military recruits | 3, 4, 7, 14, 21
Pneumonia | Infants, young children | 1–3, 7
Pneumonia | Military recruits | 4, 7
Epidemic keratoconjunctivitis | Any age group | 8, 11, 19, 37
Pertussislike syndrome | Infants, young children | 5
Acute hemorrhagic cystitis | Young children | 11, 21
Gastroenteritis | Infants, young children | 40, 41
Meningoencephalitis | Children and immunocompromised hosts | 7, 12, 32
Hepatitis | Infants and children with liver transplants | 1, 2, 5
Myocarditis | Children | ?
Persistence | Bone marrow transplant recipients; patients with acquired immunodeficiency or other immunosuppression syndromes |
In urinary tract |  | 34, 35
In colon |  | 42–49
Modified from refs. 165,259, with permission.
Acute Respiratory Disease of Military Recruits
In many respects, ARD is similar to the description furnished earlier of the respiratory infection of children. The syndrome is caused by Ad4, Ad7, and, occasionally, Ad3. ARD is a syndrome that frequently occurs under the special conditions of fatigue and crowding created soon after the induction of young military recruits, as reviewed by others (180,339). Some cases have had a fatal outcome from the pneumonitis that may accompany and complicate the other, milder respiratory symptoms. Further aspects of this disease are discussed in the sections entitled Epidemiology and Vaccines.
Petussislike Syndrome
The association of adenovirus infection with a pertussislike syndrome has led to speculation that adenoviruses can cause clinical whooping cough (396). Ad5 was isolated from multiple organs of a patient with severe whooping cough with lymphocytosis that ended fatally (63). Later data from a controlled study of 134 children with a pertussislike illness and 101 healthy controls reported the common association of adenoviruses with whooping cough symptoms (302). Adenoviruses have been isolated from other studies of respiratory tract infections, including pertusssislike syndrome (106,351). No evidence, however, indicates that the adenoviruses alone were responsible for the syndrome. The large number of adenovirus isolates may be caused by conditions favorable for reactivation of latent viruses from tonsillar tissue during concurrent B. pertussis infection (308).
Infections of the Eye
An acute follicular conjunctivitis can occur as part of a respiratory-pharyngeal syndrome or as a separate entity (33,293). Both bulbar and palpebral conjunctival involvement can occur and affect both eyes. The disease is often
P.2406

accompanied by significant preauricular lymphadenopathy (30). Complete recovery without sequelae is the most common result of this rather mild illness. The incubation period is usually 6 to 9 days, but it was as short as 2 days in experimental infections in volunteers (29,204). Epidemiologically, these infections can occur sporadically or cause disease in large groups of contacts. Family members can be affected. When the source is a swimming pool or small lake, many children and young adults may develop symptoms. Swimming pool conjunctivitis is probably most commonly caused by adenoviruses (116). Although the virus is isolated from the conjunctiva of affected individuals, it has not been isolated from water samples from putatively infected sources. The common-source, water-borne outbreaks usually occur in summer and are caused by Ad3 and Ad7; however, other types, such as Ad1, 2, 4, 6, 9–11, 15–17, 20, and 22 (species B, C, D, and E and HA groups I, II, and III), have been associated with this syndrome (33,293).
In contrast to the milder form of ocular disease described previously and limited to the conjunctiva, EKC is a highly contagious and more serious disease. The clinical entity was first described before the isolation of adenoviruses and occurred among German workers in the late 19th century (176,195). It was subsequently observed in shipyard workers in Hawaii and in the continental United States. Shipyard eye was probably transmitted in the medical facilities that cared for chemical and physical trauma to the eyes of the workers. After an 8- to 10-day incubation period, a follicular conjunctivitis with edema of the eyelids, pain, lacrimation, and photophobia began. Corneal subepithelial infiltrates often followed the initial conjunctival involvements (75). The disease is often unilateral with preauricular lymph node hypertrophy. Occasionally, other lymph nodes were involved, and constitutional symptoms occurred, especially in children. Most often the disease was limited, however, to the involved eye and its draining lymph nodes. Corneal opacities in some cases lasted for several years and, uncommonly, would remain for longer periods. In some patients, the involvement slowly progressed to a hemorrhagic conjunctivitis that should be distinguished from the rapidly evolving acute hemorrhagic conjunctivitis associated with enterovirus 70 (75). Ad8 was the original cause of EKC. Between 1973 and 1976, Ad19 was common. Ad37 was isolated in 1976 and has been the predominant cause of EKC since 1977 (216). Rarely, other types caused a similar syndrome (except Ad4; see below). In addition to viral inoculation during an ophthalmologic procedure such as tonometry, EKC has occurred as a late summer and fall epidemic in certain parts of Japan, Taiwan, and Vietnam. EKC has accompanied endemic trachoma in Saudi Arabia (31). Ad8 antibody is uncommon in American schoolchildren, whereas about half the Japanese or Taiwanese children have been reported to have such antibodies (401).
A recent report described a 21-year surveillance of adenoviral conjunctivitis in Sapporo, Japan (11). Ad8, 19, and 37 caused severe conjunctivitis (presumably, EKC) without systemic symptoms, whereas Ad3, 7, and 11 caused mild conjunctivitis with systemic involvement. Ad4 caused a range of symptoms, from EKC to pharyngoconjunctival fever. Neutralization antibodies against Ad8, 19, and 37 were detected in fewer than 20% of cases. Ocular infections by Ad4 were rare up to the 1960s; beginning in the latter half of the 1970s, however, Ad4 caused many worldwide outbreaks of conjunctivitis (12). No large outbreaks of Ad4 conjunctivitis have occurred in Japan except for a nosocomical episode in 2001 in a hospital ward in Sapporo, which was caused by a novel Ad4 genotype, designated Ad4c (12). Regarding EKC in Sapporo, Ad37 has been isolated every year since 1977, having caused large epidemics between 1990 and 2001 (13). Five new genome types of Ad37 were associated with these epidemics (13). In Hiroshima city in Japan, outbreaks of EKC between 1995 and 1997 were caused by a unique isolate, designated Ad8I, which has Ad9 sequences in the hypervariable region of the hexon gene that may have allowed the virus to escape preexisting neutralizing antibodies to Ad8 in the population (12). Outbreaks of EKC in neonatal intensive care units caused by Ad8 have occurred recently in Germany (52) and Italy (328). In a phase II clinical trial for EKC in Austria, Ad3, 4, 8, 19, and 37 were detected in 39 subjects (407). Treatment of severe infections caused by Ad8 with N-chlorotaurine, an antimicrobial agent, shortened the duration of illness and was well tolerated (407). In a Taiwan study, 69% of EKC cases were caused by Ad37 and 19% to Ad19 (54).
Acute Hemorrhagic Cystitis
Acute hemorrhagic cystitis, an illness occurring almost exclusively in boys and associated with Ad11, is characterized by gross hematuria (313). Its significance lies in the potential confusion with other, more serious diseases of the kidney (e.g., glomerulonephritis). This self-limited disease is usually not accompanied by fever or hypertension, and tests of renal excretory and concentrating functions have been essentially normal. Ad21, as Ad11, is a species B HA type I and can also cause hemorrhagic cystitis (291). In Japan, when acute hemorrhagic cystitis occurs in a boy between the ages of 6 and 15 years, an adenovirus isolation from urine or a rise in neutralizing antibody occurs in about 70% of patients (313). In comparable studies of hemorrhagic cystitis in the United States, only 20% of cases can be linked to an acute adenovirus infection, and for 60% of the total, the cause remains unexplained (291).
The growing number of transplant recipients resulted in an increase of viral urinary infections in these heavily immunosuppressed patients. According to one study, adenovirus infections account for 3.9% of hemorrhagic cystitis among pediatric hematopoietic cell transplant recipients (133). Patients have developed Ad11 acute hemorrhagic cystitis after renal transplantation and its accompanying immunosuppression (149,223). In some patients, it appears that the infection was introduced with the
P.2407

transplanted kidney. Some of the causes of hematuria in immunosuppressed patients include cytotoxic drugs used to treat the underlying disease, but even in such patients, the prevalence of adenovirus isolates from the urine is increased. Various adenovirus serotypes have occasionally been isolated from urine during acute systemic adenovirus infections. Two other species B serotypes, Ad34 and Ad35, were isolated first from renal transplant recipients. Ad34 was isolated from urine, whereas type 35 was isolated from kidney and lung tissue at autopsy (165,296). Although neither was accompanied by the symptoms of hemorrhagic cystitis, the Ad35 clearly contributed to the patient's death from pneumonia. Ad34, 2, and 31 were isolated from allogeneic bone marrow, hematopoetic stem cell, and liver transplant recipients with hemorrhagic cystitis, respectively (287,375).
Meningoencephalitis
It is rare to isolate any of the adenoviruses from either the cerebrospinal fluid (CSF) or the brain. Several reports, however, have directly demonstrated adenoviruses in CSF (Ad3, 5, 6, 7, 7A, and 12) (57,215). One patient with malignant lymphoma, immunosuppressed by chemotherapy, had an Ad32 isolated from the brain at autopsy (360). A patient with large B-cell lymphoma developed meningoencephalitis caused by Ad7 (108). Ad5 was cultivated from CSF in two immunocompetent patients, one with meningoencephalitis and the other with meningitis (389). A bone marrow transplant recipient developed fatal subacute adenovirus meningoencephalitis (72). A 12-year old girl who was immunocompetent developed tubulointerstitial nephritis with acute renal failure, hepatitis, and meningoencephalitis following systemic adenovirus infection; she recovered with supportive care (100). Other cases exist of meningoencephalitis in which viral isolation from extraneural sites or antibody titer increases have been used to make a diagnosis, especially associated with epidemic Ad7 pneumonia in children (386). A case of sudden unilateral deafness was associated with an Ad3 infection of the nasopharynx (192).
Gastrointestinal Diseases
Gasteroenteritis, or inflammation of the stomach and small and large intestines, is characterized by fever, vomiting, and diarrhea. It is frequently caused by viruses, bacteria, or parasites. Viruses that cause gasteroenteritis include rotaviruses, adenoviruses, noroviruses, calciviruses, astroviruses, and Norwalk virus. Rotaviruses are the leading cause of diarrhea in the world, and calciviruses cause the most gasteroenteritis outbreaks in industrial nations (131). The role of adenoviruses is discussed below.
Diarrhea
The relationship between adenoviruses and diarrhea has had a long and complicated history but has now been clarified (180). Because many adenoviruses replicate efficiently in the intestine and are excreted in the stool, it was assumed that they would be strong candidates for causing diarrhea. Most earlier epidemiologic studies, however, generally found as many adenovirus isolates in the stools of controls as in those with diarrhea (342). The failure to correlate adenovirus growth from stool with clinical illness was a good example that adenoviruses should not be designated as the cause of a whole spectrum of medical illnesses just because they can be cultured from the stool of an individual with a disease. Asymptomatic children can clearly shed adenoviruses in stool and often develop antibodies to the particular type grown (114,172). These subclinical infections probably result in lifelong immunity.
The whole issue of adenoviruses as a cause of infantile gastroenteritis was reexamined based on the observation that initially noncultivatable adenoviruses were seen on EM examination of stool smears of affected children (109). Serologic detection methods such as ELISA for enteric adenovirus antigens have been developed to supplement the EM observations (458). Alternate tissue culture host–cell systems, such as the HEK 293 line, have resulted in the growth of the noncultivatable viruses (77,458). Two different enteric adenoviruses, Ad40 and 41, have been associated with diarrhea (77,128,458).
Epidemiologic studies to assess the importance of these agents have been completed for several population groups. A report of 14 enteric adenovirus-related cases of diarrhea in 27 hospitalized patients studied during a 12-week period suggests that these viruses can be an important cause of acute gastrointestinal disease in hospitalized young children and can be nosocomially transmitted; this report also suggested that respiratory symptoms can be a prominent part of the clinical manifestations (467). The incidence of adenovirus-related gastroenteritis differs considerably in the various studies and locations reported by many authors. In general, it is not as prevalent as rotavirus diarrhea; it occurs most often in children younger than 4 years of age and is not easily distinguished on clinical grounds from rotavirus infection (352). In Bangladesh, it was responsible for 2.8% of the cases of diarrhea in 4,409 specimens but reached 12.3% in some months as diagnosed by a monoclonal antibody specific for Ad40 and Ad41 (194). In daycare centers in Houston, weekly stool specimen collections from children 6 to 24 months of age were used to demonstrate that 38% of 249 children present during 10 separate outbreaks associated with enteric adenoviruses had this agent in their stool specimens. However, 46% of these samples came from patients who were asymptomatic, demonstrating that even during epidemics of enteric adenoviruses many infected children do not develop gastroenteritis (439). In another study of children in daycare reported from the Centers for Disease Control and Prevention in Atlanta, the prevalence of all adenoviruses in stool was 8%, and Ad40 and Ad41 were 2% in both 565 patients with diarrhea and 129 controls (246). In the latter
P.2408

study, astroviruses were more common in children with diarrhea (4%) than in controls (1%). In a recent study of 44 infants in a daycare center in Tokyo, Japan, adenovirus was found in 12.5% of fecal specimens from infants with acute gasteroenteritis and, interestingly, in 11.5% of fecal samples from asymptomatic infants; one outbreak of acute gasteroenteritis in these infants was linked to Ad12 (6). In another recent study using ELISA analysis of 3,577 fecal specimens from infants and children with acute gasteroenteritis in Japan, Korea, and Vietnam during 1998 and 2001, 4.4% were positive for adenovirus (247). More than half of these were Ad41, but Ad40, 2, 3, 8, and 31 were also detected. Enteric adenoviruses were detected in a fraction of stool samples of children with gasteroenteritis in a number of countries, as follows: 6.9% in the United States (46), 8.0% in Sweden (429), 8.3% in Germany (317), 7.9% in the East Anglia, United Kingdom (387); 9% in Belfast, United Kingdom (319); 1.4% in Blantyre, Malawi (70), 1.5% in Brazil (388), 6.7% in Iran (368), 4% in Jakarta, Indonesia (397), 10.8% in Shenzhen, China (155), and 4% in Jakarta, Indonesia (397). In many of these studies, nonenteric adenoviruses were also detected but at lower frequencies. In Japan and Iran, antibodies to enteric adenovirus were detected in sera from about half of healthy children analyzed (367,383). Thus, it is clear that the role of enteric adenoviruses as a cause of diarrhea is roughly the same in different areas of the world.
Intussusception
Another intestinal syndrome, intussusception, has been linked in some patients to adenovirus infection (28,395). The telescoping bowel characteristic of intussusception can be caused by mesenteric adenitis acting as a lead point to the mechanical obstruction. Adenoviruses (species C, HA group III, Ad1, 2, 5, and 6) have been isolated from both stool cultures and the involved lymph nodes removed at surgery (62,335). The percentage of children with intussusception showing evidence of adenovirus is high as evidenced by shedding into stool, detection in throat swabs, antiadenovirus antibodies, adenovirus inclusion bodies in tissue samples, and identification of adenovirus by EM. The percentages found in a number of studies range from 22% to 61% (see references provided by Horwitz) (180). Most of the studies examined control patients and, in all cases, the presence of adenovirus was statistically more significant than in the controls. These studies were from several parts of the world (United States, United Kingdom, Spain, France, Taiwan, Nigeria). In a recent analysis using immunohistochemistry and PCR of formalin-fixed intestinal specimens from 12 Mexican pediatric patients, 4 patients (33%) were positive for species C adenovirus (145). No evidence suggests that Ad40 and Ad41 are involved in this syndrome (37). A proposed alternative explanation is that some hyperirritability of the small intestine might be caused by adenovirus infection and lead to the intussusception (472). Many patients with intussusception have no evidence of adenovirus infection, however, and the disease is probably multifactorial. Adenovirus inclusions have been seen in about one third to one half of appendices removed at surgery (180).
Celiac Disease
Celiac disease is a common autoimmune disease thought to be caused by ingesting the proteins of the gliadins, hordeins, and secalins classes found in wheat, barley, and rye. Structural homology between the Ad12 E1B-55K protein and A-gliadin, a major component of glutin proteins known to activate celiac disease, was noted. In addition, most patients with celiac disease had evidence of prior Ad12 infection, in contrast to matched controls. These observations raise the possibility that the E1B-55K protein from an adenovirus found in the intestine may play a role in the pathogenesis of celiac disease, perhaps by inducing cross-reacting antibodies to A-gliadin (203). In support of this possibility, T lymphocytes from patients with celiac disease recognize a synthetic dodecapeptide shared by the Ad12 E1B-55K protein and A-gliadin (267). On the other hand, in three studies using PCR to determine whether a persistent Ad12 infection existed in the intestinal mucosa of patients with celiac disease, 4 of 18 patients had detectable Ad12 DNA, as did 2 of 24 controls, leading the authors to conclude that Ad12 persistence is not a major element in celiac disease (263). Similar conclusions were reached by others but do not preclude that prior Ad12 infection might have been involved in the evolution of celiac disease (240,441).
Myocarditis
Myocarditis is an inflammatory disorder of the myocardium characterized by necrosis of myocytes and infiltration of inflammatory cells. The most common form of this disease, viral myocarditis, is generally thought to be caused by enterovirus infection (e.g., coxsackievirus), although evidence indicates that adenovirus may be a significant cause as well (42,208,265). Adenoviruses do not normally cause symptomatic infection of the heart, and the reason why it is associated with myocarditis and dilated cardiopathy is unknown. Both enteroviruses and adenoviruses can infect cardiac myocytes in culture. It is of interest that coxsackieviruses and adenoviruses both use CAR as the receptor to enter cells. CAR expression in healthy and diseased hearts is reported to be variable, and it has been suggested that this variability plays a role in enterovirus and adenovirus myocarditis (333).
A number of reports have reported on the diagnosis of adenovirus in myocarditis and dilated myocardiopathy. In a study of 126 conscripts, whose condition was diagnosed on the basis of serial electrocardiograph changes during an acute infection, adenovirus-specific antibodies increased in 19 patients (211). The patients mostly did not have myocarditis, however. Adenovirus DNA has been detected by
P.2409

PCR in myocardial biopsies primarily from children with acute myocarditis in three studies (180). Although clinical and electrocardiogram evidence of myocarditis was seen, most of the adenovirus-positive biopsies did not show classic inflammation, in contrast to those that appeared to be associated with enterovirus infection. In an analysis of more than 300 myocardial samples from children with myocarditis or dilated cardiomyopathy, adenovirus was detected in 28% of samples (41,372). Dilated cardiomyopathy occurs as a late sequel of acute chronic myocarditis (43,232). Adenovirus was detected by PCR in the serum of a girl 4.5 years of age with myocarditis (47). In a study of eight infants who died of sudden infant death syndrome and who had postmortem evidence of myocarditis, pericarditis, or both, adenovirus was detected by PCR in the myocardium of one patient (382). A PCR and real-time PCR analysis of endomyocardial biopsies of 48 children found adenovirus in 36% of patients (48). Another study examined patients ranging in age from neonates to adults who had myocarditis or dilated cardiomyopathy (43); adenovirus was found by PCR in cardiac samples from 142 of 624 patients (23%) with clinical diagnosis of myocarditis and 18 of 149 (12%) patients with dilated cardiomyopathy. Twenty-three of the patients with myocarditis and six of those with dilated cardiomyopathy were positive for adenovirus. Sequencing of the PCR products established that 80% of the adenovirus isolates were Ad2; most of the remainder were Ad5 and one was Ad6. Of the 142 patients who were adenovirus positive with clinical diagnosis of myocarditis, 57 (40%) had histopathology that was consistent with myocarditis. Of the 215 control patients in this study, none was positive for adenovirus (43). A recent follow-up analysis was conducted of 172 adults who presented with clinically acute or chronic myocarditis and dilated cardiomyopathy (232). Of these patients, 14 (8.1%) were positive for adenovirus by nested PCR analysis of endomyocardial biopsies. In the follow-up (mean of 6.8 months), 9 patients remained positive. Clearance of the virus was associated with improved symptoms. These studies suggest that adenovirus may be a cause of, or a contributing factor for, cardiomyopathy.
Adenoviruses may also be associated with idiopathic left ventricle dysfunction in adults. Adenovirus DNA was found by nested PCR analysis of myocardial tissue from 12 of 94 patients with this disease (325). The serotype found was Ad2, similar to the pediatric studies discussed above. These patients had no evidence of myocarditis. As was the case with some pediatric patients, less inflammation was seen with adenovirus than with enterovirus (325). The finding of Ad2 in these specimens from adults is of interest because this serotype commonly causes upper respiratory tract infections in young children but little known disease in adults. This same group has conducted a phase II clinical study of IFN-β treatment of 22 patients with long-term cardiac dysfunction and with adenovirus (7 patients) and enterovirus (15 patients) persistence as detected by nested PCR analysis of myocardial biopsy specimens (233). Following 24 weeks of IFN-β treatment, clearance of adenovirus and enterovirus occurred in all 22 patients, and this was accompanied by improved left ventricle function. This study suggests that adenoviruses and enteroviruses are linked to the cause of this disease.
Adenovirus Infection during Pregnancy
A number of studies have established that the presence of adenovirus in amniotic fluid is more frequently associated with abnormal fetuses than normal ones. In one prospective observational study of second trimester women having either genetic amniocentesis or evaluation of fetal abnormalities, amniotic fluid was analyzed for adenovirus and other viruses by multiplex PCR (25). The prevalence of adenovirus was similar in women with normal (39 of 652) and anomalous (23 of 364) fetuses, but echogenic liver lesions with or without hydrops and neural defects in fetuses were more common with adenovirus.
Diseases Associated with Immunocompromised Patients
Although adenoviruses are not nearly as prevalent as the various herpesviruses during immunosuppression, adenoviruses have been isolated from immunocompromised hosts, in particular transplant recipients, and have contributed to their morbidity and mortality, as reviewed elsewhere (225,242,447). Fifteen patients who were immunocompromised seen between 1967 and 1978 with either an adenovirus isolate (14 patients) or typical adenovirus histology on postmortem (1 patient) have been reviewed (43). Twelve patients had pneumonia, 8 of 11 patients had hepatic abnormalities, and 9 patients died of either respiratory or hepatic failure. Only three patients had evidence of other concurrent infections. The serotypes were Ad1, 2, 5, and 6 in children and Ad4 in the adults. These same ubiquitous serotypes were also prevalent in patients with other, less serious illnesses in normal age-matched populations. These data would imply that patients who are immunocompromised may be no more commonly infected with adenoviruses than normal hosts but that the outcome may be more serious and even result in fatalities.
The problem of adenovirus hepatitis in 5 of 224 pediatric hepatic transplant recipients has been demonstrated (49). The serotypes involved were common types, such as Ad1, Ad2, and Ad5. The clinical manifestations were often the direct result of infection of the transplanted liver, and viral intranuclear inclusions were readily identified. The disease was acquired de novo or by reactivation of latent virus from an endogenous source. Of 484 pediatric liver transplant recipients, 49 had an adenovirus isolated from liver, lung, or gastrointestinal tract. Twenty children had invasive adenovirus infection, which culminated in the death of nine patients (280). Some of those who were
P.2410

immunocompromised recovered from their adenovirus infections after discontinuation of immunosuppressive drugs.
After allogeneic bone marrow transplantation, adenovirus isolation rates as high as 20.9% and disease in 6.5% of the patients have been reported (110). Most of these isolates were species B agents, serologically typed as Ad35 by viral neutralization assays, but were typed as Ad11, 34, and 35 by DNA analysis. More than half of these patients with adenovirus diseases died because of their infections. Although these rates of isolation and disease are higher than previously reported (380), the trend to more high-risk bone marrow transplantations may have contributed to the increased incidence of adenovirus infection and disease.
Development of quantitative real-time PCR assays in the past several years that are broadly reactive against many or all 51 adenovirus serotypes have allowed important new insights into adenovirus infections and adenovirus-associated disease in transplant patients (reviewed in [225,242,447]). These studies have led to suggestions on prediction and perhaps management of adenovirus-associated disease. In a retrospective study of 303 pediatric and adult patients who underwent allogeneic stem cell transplantation (SCT), 35 (11.5%) were found using non-PCR procedures to have adenovirus infection (39). Adenovirus serotyping was done for 21 patients; serotypes 1 (N = 6), 2 (N = 7), and 31 (N = 4) were the most common (39). In an analysis of 132 consecutive pediatric patients having SCT, 36 (27%) were positive by real-time PCR for adenovirus in species A, B, C (78% of all positive cases), D, and F (253). Except for gasteroenteritis in some patients with adenovirus in stool, the isolation of adenovirus from other sites (throat, urine) was not linked to disease and mortality did not differ from that of patients who were negative for adenovirus. Adenovirus was detected in the peripheral blood of 11 children, 9 with species C and 2 with species A, and 7 (82%) of these children died (253). With most of the children who died, repeated PCR testing revealed a tenfold rising load of adenovirus in the peripheral blood with a median of 3 weeks before the onset of fatal outcome. The maximal virus load in the blood for those patients who died ranged from about 104 to 107 or more genome copies/mL. T-cell depletion in vivo by immunosuppression combined with T-cell depletion in vitro by CD34+ positive selection were risk factors for adenovirus infection (253).
In a study of 86 consecutive bone marrow patients who received alemtuzumab (Campath; a monoclonal antibody against CD52) to deplete T cells, adenovirus was detected in 11 (18%) of patients (15). Five patients died from progressive adenovirus disease. The authors concluded that the severity of lymphocytopenia and the continuation of immunosuppression were risk factors for adenovirus-associated death. In a study of 155 consecutive pediatric allogeneic SCT, 126 of whom had T-cell depletion with antithymocyte globin (ATG) and prednisone, or with alemtuzumab, adenovirus was detected by real-time PCR and other methods in 26 (17%) patients, and was found exclusively in the patients with T-cell depletion (207). The adenoviruses were of species A (43%), B (5%), C (21%), and F (43%). Removing patients who were adenovirus-positive from immunosuppression coupled with antiviral therapy with ribavirin (initial treatment) and cidofovir (for persisting viremia) led to recovery, and only five patients died from disseminated adenovirus (fulminant lung and liver disease). Death from adenovirus was closely associated with lack of T-cell recovery (to greater than 300 cells/µL) following immunosuppression (207). This link between T-cell levels and adenoviremia and death is in accord with work by Chakrabarti et al. (53) and other researchers (see below). The importance of T cells was also found in a retrospective study of 328 consecutive pediatric patients with allogeneic SCT in which adenovirus was found in 37 (11.3%) patients, mostly those with greater than a two log depletion of T cells (438). Death occurred in seven of seven patients with adenovirus DNA in serum and decreasing lymphocyte counts. In another study, Ad infection occurred in 21 (44%) pediatric SCT patients, and progressed to viremia in six patients who had low lymphocyte counts (157). Survival of these patients correlated with an increase in lymphocyte counts soon after the viremia, including adenovirus-specific CD4+ T cells, as well as neutralizing antibodies.
The SCT studies described above were conducted on pediatric patients only. In a SCT study that included both pediatric patients and adults, adenovirus was detected in the whole blood by real-time PCR in 4 of 27 (14.8%) children and 8 of 96 (8.3%) adults (159). Adenovirus was found in 5 of 306 (1.6%) blood samples from healthy donors. The adenovirus loads were higher in children (median of 1.7 × 105 adenovirus genomic DNA copies/mL; range of 4.2 × 102 to 1.1 × 1010 copies/mL) than adults (2.3 × 103 copies/mL; range 3 × 102 to 5.8 × 105 copies/mL). The highest load in the blood of the healthy control group was 1.7 × 103 copies/mL. In the transplant recipients, symptoms suggesting disseminated adenovirus infection were seen in only two of six patients, both children, with high virus loads in the blood. One child with more than 1 × 1010 copies/mL died (159). In a different study of SCT, a child died following a progressive increase in adenovirus DNA to about 1010 copies/mL in peripheral blood (237).
The link between a high adenovirus load in the peripheral blood and fatal disseminated adenovirus disease was also established using real-time PCR in a retrospective analysis of 328 pediatric patients who had allogeneic SCT, 36 of who (11%) were positive for adenovirus. (61). Of patients, 17 had positive adenovirus cultures but no symptoms; 12 had symptoms but survived (10 had enteritis, 1 had hemorrhagic cystitis), and 7 had fatal disseminated adenovirus. In four of six fatal cases, a steep increase in adenovirus DNA in the serum was observed in the month preceding death, ranging from about 108 to 1012 copies/mL. Some of the asymptomatic patients, however, had adenovirus
P.2411

DNA loads in the serum of up to about 107 copies/mL, so high loads do not necessarily cause symptoms. In a prospective study of adenovirus DNA loads conducted by the same workers in pediatric transplant recipients, adenovirus was found in the plasma of 12 of 48 patients (25%) (61). Six patients developed disseminated adenovirus and three died; two of the three thought to have died from adenoviremia had plasma loads of about 107 and 1011 copies/mL. The authors concluded that serum or plasma adenovirus DNA loads of greater than 106 copies/mL have an increased risk for fatal complications (61). In a retrospective real-time PCR study of 26 pediatric bone marrow transplant recipients, 11 (42%) had adenovirus in the whole blood (448). Of the children who had symptoms of adenovirus infection, adenovirus was isolated a mean of 17 days following transplant. Adenovirus infection occurred more frequently in patients who had received T-cell depletion, and the two patients who died had very low absolute lymphocyte counts (<330/µL) at the time when adenovirus was detected. These two patients developed an adenovirus DNA load of more than 105 copies/mL in the blood.
Several studies on adenovirus and transplantation have been conducted in adults. In an analysis of 2,889 adult bone marrow transplants using culture and histopathology methods to detect adenoviruses, 85 (3%) of patients were positive (234). The mortality rate for patients who were adenovirus-positive was 26%. Perhaps the incidence of adenovirus would have been higher had PCR methods been used in this study. Consistent with this suggestion, in a prospective study of 76 adult SCT recipients, 15 (19.7%) were positive for adenovirus by standard PCR assay (53). Interestingly, the virus was found exclusively in patients whose T cells had been depleted, and 6 of the 15 patients (40%) developed adenovirus disease. Severe lymphocytopenia (<300 absolute lymphocyte count/µL) when adenovirus was first detected was a major risk factor for development of adenovirus disease. Other key risks were positive adenovirus PCR in the blood and failure to reduce immunosuppression.
In summary from these various transplant studies, PCR or real-time PCR is an effective and sensitive method to detect adenovirus in clinical specimens. Detection of adenovirus in stool and throat swab is usually not associated with adenovirus disease. Detection of adenovirus in the peripheral blood is more often associated with disease, but only very roughly about half the time. The virus often appears in the blood about 3 weeks following the transplant, but this period can be many more weeks as well. The key factor associated with adenovirus disease is low T-cell counts at the initial time of adenovirus detection in the blood. These low T-cell counts are often the result of T-cell depletion using agents such as alemtuzumab in vitro and in vivo, selection of CD4+ stem cells in vitro, and continued immunosuppression following the transplant. The virus often appears in the blood about 3 weeks before the onset of symptoms, and virus DNA levels in the blood of greater than 106 to 107 copies/mL pose an increased risk for fatal outcome. Fatalities caused by adenovirus are pneumonia, enteritis, and hepatitis. Pediatric patients are more at risk for adenovirus, including disseminated disease and death, possibly because they are more commonly infected with the lower serotypes, especially species C, and because their antibody and T-cell response to adenovirus are not as developed as in adults who have species cross-reactive T cells (242). In pediatric transplant recipients, the most common serotypes seen are in species C, and these types can cause fatal disseminated disease. Several authors have recommended the use of real-time PCR to monitor adenovirus in the blood at successive times following transplantation, especially in T-cell–depleted grafts, looking for an increase in viral load and, if possible, withdrawal of immunosuppression. In some studies, anecdotal evidence suggests that treatment with ribavirin and cidofovir to suppress adenovirus may be beneficial (see section on antiviral drugs).
Another situation in which adenovirus is linked to immunosuppression is acquired immunodeficiency syndrome (AIDS). Of patients with AIDS, 12% have been reported to have species B adenoviruses in their urine (78,182). Restriction endonuclease analyses of viral DNA of 24 urinary isolates have shown that all were related to Ad34 and Ad35. Some of the AIDS urine isolates had the Ad7 hemagglutinin by serologic classification, however, suggesting recombination between the Ad35 and Ad7 species B (HA group I) agents. In addition to the HA of Ad7 and Ad35, HA from Ad3 and Ad11 have been found in other Ad35-like isolates from patients with AIDS (182). In patients with AIDS, the seroprevalence of Ad5 compared with Ad35 was 60% versus 7% in The Netherlands and 90% versus 20% in sub-Saharan Africa (227). Occasionally, Ad35 has caused fatalities from pneumonia or hepatitis, as observed in three pediatric patients (230).
Adenoviruses were observed by EM in colonic tissue of 5 of 67 (7.5%) and 30 of 377 (8.0%) homosexual men infected with human immunodeficiency virus type 1 (HIV-1) and studied because of persistent diarrhea (409). It is not clear, however, whether species D adenoviruses are associated with the chronic diarrhea that is common in these immunocompromised patients. The tissue biopsy samples had foci of mucosal necrosis, chronic inflammatory cells, and amphophilic nuclear inclusions observed by light microscopy. Thus, adenoviruses, primarily newer isolates of species D, are present in the colonic lesions of some immunocompromised patients and may cause diarrhea but do not appear to be the cause of the many intestinal dysfunctions that affect patients with AIDS (167,193).
Persistency and Latency
Levels of replication-competent adenovirus remain in tonsils, adenoids, and intestine of infected hosts, and shedding can occur for months to years (115,172,190,299,433). Approximately half of children have fecal shedding of
P.2412

species C adenoviruses in the absence of virus detection in nasopharyngeal washes (114,115). Adenoviruses were discovered because of their propensity for latency in adenoidal tissue (1), and several patterns are seen of latent infections. These and other observations suggest that adenoviruses can establish long-term low-level persistent or perhaps even latent infections. We use the term latent to imply that, as is the case with herpesviruses, the Ad genome is maintained in the cell in an unintegrated (into the host genome) episomal state, and that few, if any, adenovirus genes are expressed. Little is known about the mechanism of persistence or latency for adenoviruses in humans or animals, but recent studies have begun to illuminate this issue, as reviewed elsewhere (275). In earlier work, adenovirus DNA was detected in tonsils (140) and adult human lymphocytes (1,179). An Epstein-Barr–positive lymphocyte line was isolated from a patient who persistently produced adenoviruses (111). Carrier cultures of adenovirus-infected tissue culture cells in which the virus waxed and waned on continued passage of the cells have been established (236). In a recent study in primary peripheral blood mononuclear cells, unstimulated lymphocytes were mostly refractory to adenovirus productive infection, but replication occurred, especially with Ad11p and Ad35, in stimulated T lymphocytes (374).
Suggestion of true latency in tonsillar tissue has been reported in a study demonstrating adenovirus nucleic acid sequences in this tissue but no infectious virus, even after repeated passage (308). Latent adenoviruses have been postulated to be important in the pathogenesis of chronic obstructive pulmonary disease (COPD) that occurs in cigarette smokers (269). Adenovirus DNA sequences from the E1A region were found by PCR more often in resected pulmonary nodules from patients with COPD than patients without airway obstruction. In another study in children, persistent infection with adenoviruses was associated with asthma as well as with chronic airway obstruction (261). The significance of these observations, which were reviewed recently (260), awaits further study.
In an unusual study in England of 15 patients who had had adenoviral conjunctivitis 10 years previously and who still had evidence of chronic papillary conjunctivitis, adenovirus DNA was detected by PCR (214). The PCR amplicons were sequenced in six patients: four patients had Ad3, the same serotype they had originally, and the other two patients had Ad4 (not the original Ad3). This study might suggest persistent or latent infections in these patients.
Persistent or latent adenoviruses could explain the clinical illnesses in immunocompromised hosts who might be reinfected from an endogenous source at the time of immunosuppression.
More recent work using quantitative real-time PCR and other methods have supported the possibility that adenoviruses, at least those in species C, form latent infections in lymphocytes (127,264,274,275). Species C adenoviruses have been detected by PCR in about 80% of 200 human tonsils and adenoids analyzed (127). A decrease is seen in adenovirus-positive tonsils with donor age, with a peak near 90% at age of about 4 years down to approximately 40% to 50% by age 10 (Linda Gooding and David Ornelles, personal communication). The levels of adenovirus DNA in the tissues varied from fewer than 10 to more than 2 × 106 copies per 107 cells, depending on the donor. When the lymphocytes from these tissues were sorted, the viral DNA was found preferentially in T cells. Attempts to culture adenoviruses from these tissues or from extracts of these tissues on permissive human cells failed in most but not all instances. When four established lymphoid cell lines were analyzed, two supported lytic adenovirus replication at modest levels and two were nonpermissive (275). With the latter two cell lines, the virus entered the cell and viral DNA replication occurred to levels three to six times higher than that seen in very permissive cells, but no infectious virus was produced and the cells continued to proliferate. Others have established lymphoid cell lines in culture persistently infected with adenovirus that produce very low levels of adenovirus (9,59,113,385).
The state of the adenovirus genome, including newly replicated DNA, in these persistently or latently infected cells is unknown and is of considerable interest. One intriguing possibility regarding the maintenance of the virus in lymphoid cells, advanced by several groups but so far unproved, is that species C adenoviruses form latent infection in lymphoid cells where the genome is propagated and the virus is protected from the immune system by the adenovirus E3 proteins, as reviewed by others (107,181,249,260,274,461). All adenovirus promoters contain binding sites for transcription factors, and the delayed early promoters (E1B, E2, B3, E4) are transactivated by the E1A proteins. The E3 promoter is unique, however, in that it contains two binding sites for NF-κB, a transcription factor that functions to activate genes involved in inflammation and immunity (460). The E3 promoter is activated through these NF-κB sites in an E1A-independent manner by TNF-α and other activators of NF-κB (81,264). The E3 proteins protect adenovirus-infected cultured cells from destruction by CTL and the death ligands TNF-α, Fas ligand, and TRAIL (Fig. 64.3), and cultured T and B lymphocytes are protected by the E3 RID protein from Fas ligand-induced apoptosis (274). Therefore, as mentioned, the E3 proteins may prevent the immune system from eliminating the infected lymphocytes. Additional interesting questions are what prevents a productive infection from occurring in lymphoid cells, and whether and how latently or persistently infected lymphoid cells become activated to produce adenovirus in humans.
Lack of Evidence Linking Adenoviruses to Human Cancer
All adenoviruses can transform cultured rodent cells to a malignant state, and species A and to a lesser extent species
P.2413

C adenoviruses can induce tumors in newborn hamsters (see Chapter 63), so the question arises whether adenoviruses cause cancer in humans. The adenovirus E1A and E1B region sequences are sufficient for transformation of rodent cells by various adenovirus serotypes, and when adenoviruses induce tumors in newborn hamsters, the E1A and E1B regions, and usually other regions as well, are integrated into cellular DNA. These integrated genes are expressed as proteins that mediate the transformed state. No viral macromolecules (DNA, RNA, or proteins) suggesting an adenovirus infection have been found in most studies of the cause of human malignancies (140,141). One group of investigators, however, has found adenoviral nucleic acid in neurogenic tumors (188). These latter results await confirmation by others. It is important to emphasize that the studies discussed above do not rule out a hit and run mechanism for adenovirus-induced cancer in humans in which the virus causes changes in cells that lead eventually to cancer but the viral genome is not retained by the cells.
Diagnosis
Differential Diagnosis
Many adenovirus infections of the respiratory tract are difficult to distinguish from other respiratory viruses and even some bacterial infections. In children younger than 3 years of age, small, discrete white spots of exudate can appear on the tonsils, which are consistent with adenovirus infection. They have to be distinguished from streptococcal infections and the manifestations of the Epstein-Barr virus mononucleosis syndrome or even some cases of herpes stomatitis, which in older children or young adults might start as exudate on the faucial tonsils. The most characteristic manifestation of adenovirus infection is the conjunctivitis that is part of the keratoconjunctivitis syndrome, which usually begins unilaterally, causes moderate enlargement of the preauricular lymph node, and may subsequently involve the contralateral eye. The adenovirus-induced upper respiratory syndromes or pneumonias are impossible to distinguish clinically from other viral infections of these organs and must employ laboratory diagnosis for clarification of the etiologic agent. Hemorrhagic manifestations of the urinary tract can be caused by bacterial infections as well as by adenovirus infections. In patients who are immunosuppressed with cyclophosphamide for bone marrow transplantation, manifestations of hemorrhagic cystitis can be caused by drug toxicity in the bladder soon after transplantation. Isolation of adenoviruses later in the course as a cause of the cystitis was reported in 13% of cases (224). Adenovirus as a cause of hemorrhagic cystitis is more common in Japan than in the United States, for reasons that have not been explained.
Laboratory Diagnosis
Collection and Preparation of Specimens
Collection of specimens from affected sites early in the illness is necessary to optimize viral isolation and to detect adenovirus antigens or nucleic acid directly in clinical samples. The duration of excretion of adenoviruses at the time of acute infection is about 1 to 3 days from the throat in adults with the common cold; 3 to 5 days from nose, throat, stool, and eye from patients with pharyngoconjunctival fever; 2 weeks from eye cultures from EKC; 3 to 6 weeks from throat or stool of children with respiratory or generalized illnesses; and 2 to 12 months or longer from urine, stool, throat, or organ biopsies of patients who are immunocompromised (166). After the acute period, however, adenoviruses can be latent in some tissues (e.g., the tonsils) or can be reisolated intermittently from throat or stool cultures for periods of months to years after primary infection in some patients (114,172). Adenoviruses obtained from throat swabs, nasal washes, conjunctival swabs or scrapings, and anal swabs are generally stable agents and withstand freezing and storage at -70°C, if immediate inoculation is not possible. Because some of the urines may be toxic to the tissue culture lines used, it is best to remove the input inoculum after 2 to 4 hours of incubation, which allows the virus to be absorbed before the cultures are refed with fresh medium. When cultures of blood mononuclear cells are desired, heparinized blood is fractionated on Ficoll-Hypaque gradients, and the washed cells are cultured in RPMI medium with fetal calf serum (212). Portions of these cells should also be cocultivated on such cells as HEK cells, which are susceptible to adenovirus infection.
The common method for identifying adenovirus in the clinical virology laboratory is cell culture. For respiratory infections, specimens include nasopharyngeal swabs, washings, or aspirates; bronchoalveolar lavage fluid; or bronchial washings. For ocular infections, a swab of the infected conjunctive is used. The innoculum is often placed into tubes of cell monolayers that are rotated. Cell types that are highly permissive for all human adenoviruses, except Ad40 and Ad41, are human neonatal kidney cells (these are semipermanent cell lines at very low passage) and primary HEK cells. Highly permissive permanent human cell lines used are A549 (lung adenocarcinoma), HeLa (cervical carcinoma), KB (nasopharyngeal carcinoma), and HEp-2 (hepatocellular carcinoma). Fibroblast cell lines are less permissive for adenovirus than the above epithelial cells. The highly fastidious enteric adenoviruses, Ad40 and Ad41, can be grown on Graham 293 cells. These latter cells are commonly used for many purposes in virology and cell and molecular biology. They are HEK cells that were stably transformed with sheared Ad5 DNA (see Chapter 63).
In current practice in many clinical virology laboratories, adenovirus detection in epithelial cells has been
P.2414

greatly accelerated by centrifugation of viral specimens directly onto the tissue culture cells (HEp-2), using the shell vial technique. This approach has yielded positive cultures in 1 to 2 days for most of those that eventually become positive by conventional culture techniques or in 3 days for ocular adenoviruses (228). In a clinical setting, initial testing is often done to distinguish between multiple viruses (influenza A and B, parainfluenza virus types 1 through 3, respiratory syncytial virus, and adenovirus) (20,90,189,391,455). Nasopharyngeal swab, nasopharyngeal aspirate, and nasopharyngeal wash specimens are collected. A modified shell vial technique is used that combines a mixture of mink lung cells (Mv1Lu) and human A549 lung carcinoma cells (186) or a mixture of A549 and primary rhesus monkey kidney cells (98). The A549 cell line is a good host for most of the human adenoviruses. After growing for 1 to 2 days, the tissue culture cells are tested with monoclonal antibodies to identify the virus; adenoviruses are identified by antibody recognition of the group-reactive epitope on the hexon. Adenovirus detection is best after at least 2 days of culture (90,98).
Respiratory infection or ocular samples are sometimes assayed directly for adenovirus without culturing the virus. Similarly, adenovirus can be diagnosed rapidly from urine of patients with suspected adenovirus hemorrhagic cystitis (32). The epithelial cells in the sample are washed by centrifugation, pelleted, and spotted onto microscope slides. The cells are then examined by IF using antibodies specific to adenovirus, and visualized in a fluorescent microscope. Only 50 to 100 cells are required for this procedure. The method is rapid, but is only 50% as effective as cell culture.
A commercial enzyme-linked immunoassay kit that has been approved by the U.S. Food and Drug Administration (FDA), named Adenoclone (Meridian Biosciences, Inc.), can be used to detect adenovirus directly in respiratory, ocular, or stool specimens (134,459). The assay detects most, if not all, human adenovirus serotypes, takes about 1 hour, and can be performed in the doctor's office. A high concentration of virus is needed, however, such as is found within 1 to 3 days of clinical onset. The assay, therefore, is less sensitive than cell culture or IF staining (180). Thus, negative results need to be confirmed by cell culture methods.
In most instances in the routine clinical virology laboratory, once a positive adenovirus diagnosis is made, further work is not conducted to identify the serotype. As more is being learned about the pathogenesis of particular adenovirus serotypes, and for research purposes, for example epidemiology studies, powerful methods are available, however, that identify the serotype and characterize the parameters of infection in patients. In particular, PCR and quantitive real-time PCR methods, as well as restriction enzyme digestion of viral DNA, have become highly developed.
Identification and Classification of Viral Isolates
Viral Serology
Agents growing in tissue culture and demonstrating typical adenovirus CPE can be further processed to identify the isolate definitively. The methods used have traditionally been serology but, more recently, include restriction enzyme digestion of viral DNA and especially PCR analysis. Serologic confirmation in adenovirus typing can be separated into two categories. The IF and CF tests, using tissue culture material as antigens and reference antibodies, measure group characteristics of the adenoviruses and, therefore, usually are shared by all human isolates (79,180). The hemagglutination inhibition (HAI) and serum neutralization (SN) tests measure type-specific parameters that can distinguish members of each group (212).
The adenovirus CF antigen is a property of the soluble hexon capsomere, which is made in great excess over that assembled into the virion. Although the hexon carries multiple antigenic epitopes, the alpha measured in the CF test is common to all human adenoviruses (330,405). In many laboratories, the IF or ELISA recognition of adenovirus isolates is considerably easier than CF characterization. Thus, a single reference antibody, usually a monoclonal antibody, can be used for initial characterization of a clinical isolate as an adenovirus. Type-specific monoclonal antibodies that could be used in the IF test as well as in ELISA and latex agglutination procedures are currently used for differentiating Ad40 and Ad41 from other adenoviruses in the feces (162). Specific serotyping includes the use of monoclonal antibodies to type-specific epitopes on hexon or fiber.
For specific adenovirus serotyping, the HA properties of a virus isolate are determined, followed by serologic tests to inhibit HA or to neutralize the virus with type-specific antibodies. Agents preliminarily characterized as adenoviruses are tested for their ability to hemagglutinate either rhesus monkey or rat cells (361). Further HA testing using human cells, as well as cells from various other animal species, can provide supplemental information (163,216,259). In addition to species B (HA group I), which completely hemagglutinates rhesus monkey cells, and species D (HA group II), which does the same with rat cells, there are the group III agents, which only partially hemagglutinate rat cells. Once an adenovirus can be placed in an HA group, the various type-specific antibodies within that group are added to find the one that will inhibit the HA reaction. Preparation of the sera includes absorptions with kaolin, inactivated filtrates of Pseudomonas species, or heparin-MnCl2 to remove nonspecific inhibitors (212).
Various cross-reactions among serotypes commonly occur (e.g., among Ad7, 11, and 14). In addition, a number of recombinants occur between adenoviruses within a species (164). These recombinations appear both naturally in patients (4) and artificially in tissue culture dually infected. Recombination of patient-derived material complicates the typing procedure. The SN and HAI results may
P.2415

be discordant as a result of recombination of two adenovirus genomes between the hexon and fiber genes. When the results of the SN test differ from those for the HAI test, they are reported as SN/HAI. Because the HA is a property exclusively of the fiber knob (97,338), the HAI test is able to measure antigenicity from less than 5% of the genome. Adenovirus neutralization is a property of both the hexon and the fiber, which together represent 15% of the genome. The antisera used in the SN test are raised against the prototype viruses. The SN test was accepted by the International Committee on the Taxonomy of Viruses as the definition of an adenovirus serotype (457). Because adenoviruses spread slowly from one cell to another, it takes considerable time to reach an endpoint in a neutralization test. To speed up the SN, many laboratories have adopted various modifications that rely on the kinetics of neutralization rather than on a stable endpoint. Various intersecting pools of antibody mixtures have been devised to decrease the number of individual neutralization reactions that must be used for virus identification.
FIGURE 64.4 Characterization of clinical adenovirus isolates by restriction endonucleases. A: Smal restriction endonuclease was used to digest and compare six adenovirus DNA that were electrophoresed in 1% agarose and stained with ethidium bromide. Lane 1: Prototype Ad2. Lane 2: Prototype Ad35. Lanes 3–6: Clinical isolates. Lanes 3 and 4 are identical to Ad35, but lane 5 is missing one restriction cut, causing fragment J to remain fused to fragment A. Lane 6 is another clinical isolate unrelated to types 2 or 35. B: The same DNA as those in A were digested with HpaI restriction endonuclease. Note: a single-band difference exists between lanes 3 and 2 or 4, all of which were identical following SmaI digestion. (From ref. 77, with permission.)
Viral DNA
In recent years, analysis of adenovirus DNA has gained prominence for detection of adenovirus in clinical samples and for subgroup typing. Characterization of the viral DNA by both hybridization and restriction endonuclease digestion patterns has been used for clinical isolates (13,99,180,219). Because of small differences in the DNA from various isolates, multiple restriction enzymes are often needed for a definitive identification. Although these small DNA differences can make interpretation of results difficult, they do lead to identification of strains that are of interest in the general epidemiology and pathogenesis of adenovirus. Characterization of patient isolates by these techniques is shown in Figure 65.4 (78).
Currently, PCR assays are being used for diagnosis, typing, and quantitation of adenovirus infections in various tissue specimens and body fluids (5,8,19,61,92,94,121,144,241,326,431,446,454,464,465). One study used PCR to amplify a portion of the hexon gene from all 51 serotypes, followed by restriction fragment length polymorphism analysis and DNA sequencing (381). This method was especially useful for diagnosis of serotypes in species D (Ad8, 19, 37) and E (Ad4) that cause most EKC in Japan. Most of the reports describe standard PCR but with the reactions set up in a multiplex format in which mixtures of primers and probes are used so that multiple serotypes can be detected simultaneously. The primers and probes are slightly degenerate in sequence to take into account small differences in DNA sequences among the different serotypes. One approach that could detect all 51 serotypes as well as many genome variants of Ads 1, 3, 4, 5, 7, 11, 19, 40, and 41 was to conduct PCR using primers specific to the conserved region of the hexon gene followed by restriction enzyme digestion of the PCR amplification products (8). This PCR assay could detect Ad40 and Ad41 on sodium
P.2416

dodecylsulfate-EDTA-pretreated paper strips, which have been proposed as a method to collect, store, and transport inactivated adenovirus from stool (476). Other PCR-only multiplex assays have been used for species C (5) and D (3) adenoviruses using fiber-specific primers. Multiplex assays based on hexon have been used for species B adenovirus (121,241,464). Other research groups have developed multiplex assays based on fiber that can detect serotypes in all species, A through F (94,326,465). One assay termed, PCR Adenovirus Consensus, uses two degenerate primers specific to the adenovirus VA-RNA gene to amplify DNA from all 51 serotypes (431). The amplified DNA is hybridized to a biotin-conjugated probe and is detected with a streptavidin peroxidase conjugate. Positive samples can be diagnosed further using species-specific hexon-specific primers. The assay is available commercially (Argene). Multiplex assays that can detect adenoviruses, rotaviruses, and Norwalk-like viruses in a single reaction have been described (319,357).
Some have used real-time PCR both to detect adenovirus DNA sequences and to quantitate them, as reviewed elsewhere (453). This method was used for Ad4 in clinical samples (103,184) and is sufficiently versatile to be used in field situations to diagnosis Ad4-induced acute respiratory disease in military recruits (103). Nested real-time PCR has been combined with an antigen-ELISA for broad detection of adenoviruses (279). Two groups have developed multiplex real-time PCR methods with primers and probes specific to hexon that can detect all serotypes in species A, B, and C (61,144). Both these assays had a sensitivity of about 50 to 250 copies/mL of adenovirus DNA. In another study, all 51 serotypes in species A to F could be detected in one PCR reaction using a concensus primer and probe specific to a conserved region of hexon, but low stringency conditions were necessary (159). In a series of studies that took advantage of the DNA sequence of the hexon (93) and fiber genes, Ebner et al. (92) developed a stringent real-time PCR assay that can detect all 51 adenovirus serotypes. The DNA sequence differences in the conserved regions of the hexon and fiber genes precluded the design of a single PCR specific to all 51 serotypes with optimal specificity, so a two-reaction PCR assay was developed. One reaction covered serotypes in species A, C, and F, and the other was specific to species B, D, and E (92).
These various PCR and real-time PCR assays have been used to diagnose and sometimes quantitate adenovirus in respiratory and ocular specimens and in the blood, serum, and peripheral blood cells from patients who are immunosuppressed. A number of commercial laboratories offer analysis of clinical specimens for all 51 serotypes using PCR or real-time PCR or will sell kits for these analyses.
Direct Microscopy of Clinical Specimens
Exfoliated Cells
Rapid diagnosis by direct examination of the cytopathology of exfoliated cells has shown variable degrees of success; reports indicate that IF techniques detected only one third of the nasopharyngeal secretions from which adenoviruses subsequently grew in tissue culture (126) or that IF is as sensitive as tissue culture growth (180).
Nasopharyngeal secretions and swab specimens have been used for direct fluorescent antibody (DFA) testing (180). DFA testing can be a rapid initial test for seven respiratory viruses (influenza A and B, parainfluenza virus types 1 through 3, respiratory syncytial virus, and adenovirus). Cells are pelleted, transferred to slides, fixed and stained with monoclonal antibodies specific for the seven virus groups (379,399,474). This assay is often run in parallel with shell vial culture for improved sensitivity.
The IF technique has not been useful in early diagnosis of conjunctival adenovirus lesions but may be more useful in studies of exfoliated bladder cells from patients with acute hemorrhagic cystitis (32). Latex agglutination tests for detecting enteric adenovirus proteins in stool are available. They depend on specific adenovirus antibody to agglutinate latex beads in the presence of adenovirus proteins. Although evaluation of their sensitivity and specificity has indicated that they are useful in diagnosing enteric adenovirus infection, they are less sensitive than culture, they may give positive results with nonenteric adenoviruses, and a significant number of positive reactions of stool extract with the latex controls can invalidate the test. Development of latex agglutination tests using monoclonal antibodies has increased the use of this assay (138).
Electron Microscopy
Electron microscopy of clinical specimens has been used in special situations to identify viral agents rapidly and specifically. The discovery of the noncultivatable enteric adenoviruses was made by EM examinations of stool extracts (110). EM morphology of the adenoviruses is unique. The adenoviruses in stool are primarily the enteric adenoviruses, types 40 and 41. The other usual method to detect adenovirus in stool is an enzyme-linked immunoassay such as Adenoclone. These fastidious enteric adenoviruses can also be grown on Graham 293 cells and characterized further. On specimens from other body sites, immune EM for rapid diagnosis of respiratory infections was successful in detecting 19 of 25 throat swabs from which adenoviruses were grown (95). Although less sensitive than tissue culture growth, the EM technique was rapid. Such approaches, however, are not generally used to diagnose adenovirus infection of the respiratory tract.
Antibody Responses to Adenovirus Infection
Patient antibody responses to infection or epidemiologic surveys have generally used CF, HAI, SN, and ELISA tests as described for serologic identification of adenovirus isolates. Because the CF antibody response is a group reactivity, single CF antigens detect responses to many adenovirus serotypes. Adenovirus CF serologic responses can vary with the virus used as a source of the antigen,
P.2417

however, and some adenovirus infections may not be detected by this technique (371).
Although the HAI and SN antibody responses are more specific for a single infecting serotype, these tests may detect heterologous responses within a species, especially when adults are being studied. Children have more specific serotype responses, perhaps related to their limited experience with the adenovirus family.
Recently, serologic testing by ELISA or immunoblotting has been done using a panel of bacterially expressed adenovirus proteins (26). These are more rapid methods than SN or HAI.
Prevention and Treatment
Therapy
Considering that most adenovirus infections are asymptomatic or relatively benign in nature, no great need exists for antiviral drugs to treat adenovirus except for EKC, which can be a significant disease. With the emerging appreciation that adenoviruses are a serious problem in immunosuppressed patients, however, recent interest has arose in developing antiadenovirus drugs, which has been reviewed by others (220,242,447).
A class of drugs known as acyclic nucleoside phos-phonates is effective against many viruses, including adenoviruses (76). One member of this class, (S)-9-[3-hydroxy2-(phosphonomethyloxy)propyl] cytosine, known as cidofovir, has been studied extensively in adenovirus infections. Cidofovir is an analogue of 2′,3′-dideoxycytosine. Because cidofovir is already a monophosphate, it does not require a viral enzyme, such as thymidine kinase, which is required to phosphorylate acyclovir, and cidofovir can be converted to the di- and triphosphate forms by cellular enzymes. These compounds have much higher affinity for viral DNA polymerases than for cellular DNA polymerases, thereby providing specificity for virus-infected cells. They act as inhibitors of the polymerase, and the triphosphate is a substrate for the polymerase, acting as a DNA synthesis chain terminator (76). Cidofovir is approved for treatment via the intravenous route for cytomegalovirus retinitis in patients with AIDS.
Cidofovir is a potent, nontoxic inhibitor of adenovirus replication in cell culture, including serotypes 1, 2, 5, and 8 (220,297). In a recent study, cidofovir inhibited replication in HEp-2 cells of serotypes from species A, B, D, E, and F (285). Only species C was inhibited by ribavirin. Cidofovir has shown some efficacy in the rabbit (220,358) and cotton rat (209) models of ocular models of Ad5 infection.
A large multicenter trial was initiated in the United States to evaluate cidofovir against adenovirus ocular infections in humans, as discussed by others (220). Significant efficacy was observed, but the trial was discontinued because of a narrow efficacy-to-toxicity ratio. Two other clinical trials have been conducted for cidofovir treatment of EKC: No efficacy was seen in one trial using 0.2% cidofovir plus 1% cyclosporine (170), whereas in the other trial, 1% cidofovir plus 1% cyclosporine lowered the frequency of severe corneal opacities but caused local toxicity (171).
Cidofovir has been examined in a number of retrospective studies as well as in case reports, alone or sometimes in combination with ribavirin, to treat adenovirus in patients who are immunosuppressed (220,225,242). No controlled clinical trials have been conducted for systemic use of these drugs to treat adenovirus, however, and the drugs have not been licensed for this use. Cidofovir has shown some efficacy against adenovirus in patients immunosuppressed because of stem cell and bone marrow transplants (39,245,257,353). Cidofovir was effective against adenovirus-associated hemorrhagic cystitis and renal dysfunction in bone marrow transplant recipients (105,154). In a prospective study of eight pediatric patients having SCT, cidofovir treatment seemed to provide long-term suppression of adenovirus without dose-limiting nephrotoxicity (175). In a recent prospective study in which adenovirus was detected in 26 of 155 pediatric patients having SCT, ribavirin was used when adenovirus was first detected and cidofovir was used in patients with persistent viremia (207). The authors concluded that, although not curative, the antiviral therapy appeared to control the adenovirus infection. Cidofovir seemed to resolve disseminated adenovirus in a pediatric liver transplant recipient (51) and Ad7 in an adult patient with B-cell lymphoma and meningoencephalitis (108). Although these various studies are somewhat encouraging, a major problem with the systemic use of cidofovir is nephrotoxicity caused by accumulation of the drug in renal proximal tubules (76).
Because of the presence of the phosphate group on cidofovir, the drug shows poor oral bioavailability (76). A new series of ether lipid-ester prodrugs of cidofovir and a related acyclic nucleoside phosphonate has been developed, however, and were reported to be 15 to 2,500 times more effective in inhibiting adenovirus in cell culture (152).
Ribavirin is an antiviral drug used to treat hepatitis C infections of the liver in combination with IFN-α, and also respiratory tract infections in children by respiratory syncytial virus. Ribavirin is not very effective against adenovirus replication in cell culture (285). Mixed results have been obtained in about a dozen studies in the clinic with immunosuppressed patients (220,242). Successful use of ribavirin in combination with cidofovir has been reported (207,370).
Many other compounds have been identified that inhibit adenovirus replication in cell culture (220). In a recent study, a number of nucleoside and nucleotide analogues were tested against Ad2 replication in human
P.2418

embryonic lung fibroblasts (297). Cidofovir as well as other acyclic nucleoside phosphonates were active. Also active were an N7-substituted acyclic derivative and the 2′,2′-dideoxynucleoside analogues zalcitabine and alovudine. No antiadenovirus activity was seen for other drugs commonly used against other viruses, namely foscarnet, acyclovir, and penciclovir (297), which is in keeping with some earlier studies (220). Ganciclovir was a potent inhibitor of adenovirus replication in cells expressing the herpes simplex virus thymidine kinase (297); this is of interest because some oncolytic adenovirus vectors have been engineered to express thymidine kinase. Zalcitabine (an analogue of 2′,3′-dideoxycytidine) as well as cidofovir were shown to be active against serotypes that cause conjunctivitis (Ad4, 8, 19, and 37) (210). In other studies on adenoviral conjunctivitis, including work in the rabbit model, the nucleoside reverse transcriptase (of HIV) inhibitors zalcitabine and sanilbudine were shown to be effective, as were IFN-β and an antiosteopontin peptide (427). IFN-β showed efficacy against adenovirus in a phase II clinical study of patients with myocardial adenovirus persistence and left ventricular dysfunction (233). Halosubstituted stavudine phenyl phosphoramidite derivatives are active against both adenovirus and HIV (428). Other antiadenovirus compounds are the sulfated sialyl lipid NMS03, the microbicide N-chlorotaurine, the non-nucleoside doxovir, and others, which have been reviewed elsewhere (220).
Vaccine
Effective oral enteric-coated vaccines exist to prevent disease by Ad4 and Ad7 (223,419). Although these preparations have been in use in the military, they are not licensed for administration to civilians. Adenovirus vaccines, therefore, are not used in susceptible children. The vaccine serotypes are packaged together in enteric capsules so that they bypass the respiratory epithelium and only replicate once they reach the intestine (67). The enteric infection is asymptomatic, and it results in good neutralizing antibody responses. Circulating antibody is a reliable standard of immunity after administration of adenovirus vaccines.
Previous attempts to immunize military recruits were beset by many problems that are illustrative of the biology of adenoviruses as well as of SV40 with which they interact, as discussed elsewhere (180). Early batches of adenovirus vaccines were grown in primary monkey kidney cells before the discovery of SV40. After SV40 was discovered, it was soon appreciated that this virus was also present in the adenovirus vaccine strains. The vaccine was cured of the SV40 virus by use of SV40 antibody, but then was found to contain a heterogenous population of adenovirus–SV40 hybrid viruses, including various defective and nondefective recombinants. These latter adenovirus–SV40 hybrid viruses were discovered to have SV40 inserts and a compensatory adenovirus deletion entirely within the E3 region of the adenovirus genome that is not essential for adenovirus growth in tissue culture.
While the adenovirus–SV40 recombinant viruses were being studied, it was realized that Ad12 was highly oncogenic in newborn hamsters (422). Subsequent testing of all adenoviruses known at that time revealed that Ad7 also induced tumors in rodents, but the incidence and rapidity of tumor induction were less than for Ad12. Considerable apprehension about the use of Ad7 in vaccines was subsequently allayed when more experience with isolates from humans was obtained. The failure to show an association between human tumors and infection by any adenovirus allowed the vaccine program for the military to proceed (419). The vaccine strains were grown in human embryonic fibroblasts and proved to be safe and effective. Initially, Ad4 was used as a vaccine strain. After successful control of this strain, Ad7 appeared and, in turn, was controlled by including it in the enteric-coated oral vaccine preparations.
In 1996, the sole manufacturer of the adenovirus vaccines for the military ceased production, and outbreaks of ARD have reoccurred in military installations (23,139,160,226). The supply of the vaccine was exhausted by the late 1990s, and since 1999 about 10% to 12% of military recruits have become ill with adenovirus infection, similar to rates in the prevaccine era. There are occasional cases of mortality. Because of a limited amount of vaccine, the adenovirus immunization program was initially reduced, especially for new recruits entering the military in the summer months when ARD was characteristically uncommon. Several large outbreaks occurred at Fort Jackson, South Carolina, with hospitalization rates reaching 11.6% per week and 1,000 total cases. In an epidemiologic prospective study of 378 military recruits at Fort Jackson conducted in the fall of 1998, 115 (17%) of the recruits were hospitalized for ARD; 69 (83%) of these had seroconverted to Ad4 (226). Cultures from 97 recruits revealed Ad4 (72%), Ad7 (7%), and Ad2 (2%). Another study in 2000 of throat cultures of trainees with ARD found Ad4 in 57% and Ad7 in 25% of samples (139). An Ad4 isolate named Jax78 that was isolated in Georgia, U.S.A. in 1976, and which is reported to be the main cause of ARD in the U.S. military, is a recombinant that has the species B inverted terminal repeat (ITR) at the ends of the genome in place of the Ad4 ITR (183). (ITR are found at both ends of the linear adenovirus genome and serve as origins of DNA replication.)
Because of reemergence of Ad4- and Ad7-induced ARD, the decision has been made to redevelop and redeploy vaccines. In this context, the genomes of the Ad4 (191,339) and Ad7 (339) vaccine strains recovered from enteric-coated tablets manufactured by Wyeth-Lederle Laboratories have been sequenced, annotated, and compared with prototype Ad4 and Ad7 strains. Curiously, the Ad4 strains are recombinant: The ITR of the Ad4 vaccine strain is
P.2419

identical to species C adenovirus, whereas the ITR of the prototype Ad4 strain is identical to species B1 adenovirus (339). Interestingly, neither the Ad4 nor the Ad7 vaccine strain appears to be attenuated based on bioinformatics analysis (339).
Use of adenovirus vaccines has not been extended generally to young children; however, Ad4 vaccine strains thought to be attenuated (but probably were not) were given to a small number of children during a clinical trial (290). The infection spread to household contacts and resulted in a few clinically manifest illnesses. Similar vaccine administration to adults commonly spread to sexual partners, but infrequently to other adults housed together (393). This pattern of infection suggests that vaccine strains spread by contact, in contrast to the airborne or droplet routes that appear to explain many of the observations collected in studies of natural infections among military recruits. The common adenovirus types, Ad1, 2, and 5, which infect children, were examined in a small oral vaccine study in adults (373). Seen was virus shedding in the stool, some replication in the pharynx, and seroconversion, but no clinical illness.
Adenoviruses as Vectors for Vacination and Gene Therapy
In the last two decades, adenoviruses have become popular gene vectors, and many hundreds of papers on this topic have been published. Advantages of adenoviruses are multiple: The biology of the virus is well studied; they can be grown to produce stable, high titer stocks; and, unlike most retrovirus vectors except for lentiviruses, they can infect nondividing cells (18,271,283,404,468). Adenoviruses rarely integrate into the host chromosome, thus the vector DNA is maintained episomally. This can be construed both as a strength and a weakness; on one hand, the chances for insertional oncogenesis are negligible; on the other, the duration of the expression of the transgene will be limited, especially in cells with rapid turnover. Similarly, that adenoviruses can infect a broad range of tissues can be viewed from two sides; whereas this increases the number of possible target tissues, it also increases the chances of the vector to bind to cells that are not targets and, thus, decreases the utility of systemic administration.
Adenoviruses as vectors can be classified into two main categories, replication-defective and replication-competent. Replication-defective vectors serve as a mostly inert vehicle to deliver the transgene into the target cell, whereas virus replication in the target cell is part of the intended mechanism of action for replication-competent vectors.
Replication-defective adenovirus vectors have one or more essential viral genes deleted. With the first-generation vectors, these deletions encompass the essential E1 region (i.e., E1A and E1B), where the transgene is usually inserted, and the nonessential E3 region, which serves to increase cloning capacity (Fig. 64.5b). Although the viral replication cycle is aborted in the target cell, these vectors are fully competent to enter most human cells and transcribe the inserted sequences. The constructs are made by a variety of protocols but include plasmids into which the foreign DNA is inserted, flanked by adenovirus sequences (36,173). These sequences serve as control regions that contain the DNA packaging sequences, the left-hand origin of DNA replication at the physical end of the DNA (the ITR), as well as sites for recombination with the rest of the viral DNA to reconstitute conditionally defective adenovirions. Kits for constructing these vectors can be purchased and, in some cases, the actual vector can be purchased. These vectors can be grown on cell lines that stably express the necessary E1A and E1B proteins. The best known such complementing cell line is HEK 293, which was generated by immortalizing primary human kidney cells with sheared adenovirus DNA (137). This cell line, however, contains a longer stretch of adenoviral DNA extending beyond the 3′ end of the E1 genes; at a very low frequency homologous recombination occurs between the adenovirus DNA in HEK 293 cells and the DNA in E1-deleted vectors, thus generating contaminating replication-competent adenoviruses in replication-defective vector stocks. Therefore, other complementing cell lines that do not carry any adenoviral sequences that overlap with the vector DNA were constructed (e.g., PER.C6) (104).
It became clear early on that the in vivo use of first-generation adenovirus vectors for gene-replacement therapy is severely limited because of issues with immunity. Adenoviruses are highly immunogenic, inducing both humoral and cell-mediated immune responses (71,301). The immune responses decrease the length of time that the transgene is expressed as well as interfere with the effective readministration of the vector (300). Many studies have addressed the components of the immune response that limit adenovirus-based expression vectors, and other work focused on making the vectors more defective. The goal was to eliminate the leakiness of expression of other viral genes, especially those for the immunogenic virion proteins expressed from late genes (466). Although the E1A proteins are required to induce efficient transcription of other adenovirus genes, these genes can be expressed in an E1A-independent manner if high multiplicities of infection are used and if the infection is extended for several days. Thus, the first-generation vectors have been further altered by substituting a temperature-sensitive DNA-binding protein gene into the vector or making selective deletions of the adenovirus E4 open reading frames (ORF) (345). The temperature-sensitive mutation made it necessary to grow the vector at lower temperatures, whereas the E4 ORF deletions required insertion of these viral genes into the complementing cell lines. Later, a replication-defective vector that had almost all early viral genes deleted was constructed (136).
FIGURE 64.5 Schematic of the genome of Ad5 and Ad5-based vectors. Ad5 (a). The horizontal bar indicates the duplex DNA genome of 36 kbp encoding ca. 34 genes. The arrows indicate transcription units. The immediate early E1A proteins derived from the E1A transcription unit (black arrow) induce expression of the delayed early proteins coded by the E1B, E2, E3, and E4 transcription units (dark blue arrows). Viral DNA begins to replicate at about 7 hours postinfection (p.i.), then late proteins derived from the major late transcription unit (open arrows) are synthesized. The major late messenger RNA (mRNA) are formed by alternative splicing and polyadenylation of a large pre-mRNA initiated at the single major late promoter and extending to the right end of the genome. All late mRNA have a tripartite leader (leaders 1, 2, and 3) at their 5′ termini that facilitates translation. Beginning at 20 to 24 hours p.i., virions begin to assemble in the cell nucleus, then after 2 to 3 days the cells begin to lyse and release virions, with lysis complete by about 5 to 6 days. Efficient cell lysis is mediated by adenovirus death protein (ADP). ADP is a late protein derived from the major late transcription unit. The vectors depicted below are based on the Ad5 backbone. Vectors based on serotypes other than Ad5 have also been developed. The reason for this is that Ad5 uses the coxsackie-adenovirus receptor (CAR), whereas some other serotypes uses different receptors (e.g., CD46 and sialic acid) as receptors, and sometimes this is an advantage. Also, preexisting antibody levels in humans are more prevalent for Ad5 than for certain other serotypes. Replication-defective vectors (b). The E1A and E1B regions (transcription units) (i.e., the E1 region) is deleted and replaced with an expression cassette with an exogenous promoter driving expression of the therapeutic gene. In gene therapy vectors, this gene can be one to correct a genetic defect. In vaccine vectors, the gene is the antigen. In cancer gene therapy vectors, the gene (e.g., p53) induces cell death. Usually, the E3 region is deleted. Deletion of E3 does not affect the growth of the vector because the E3 genes are not required for adenovirus growth in cell culture. Also, deletion of E3 allows for larger inserts into the E1 region because only up to 105% of the genome can be packaged into virions. E1-deleted vectors are defective for replication because the E1A proteins, and in some cells the E1B proteins, are required for virus growth. The vectors are propagated in cell lines such as 293 or PER.C6, which retain and express the E1A and E1B proteins. Although the E1A proteins are required for expression of other adenovirus genes, these vectors can be leaky and express other adenovirus genes in an E1A-independent manner, especially at long periods following infection and if high multiplicities of infection are used. In animal model studies, this leakiness has led to elimination of vector-transduced cells by cells of the immune system. For this reason, second generation vectors also lack the E4 region. E4 regions are essential for adenovirus replication, including late gene expression, so deletions of E4 eliminates the leakiness. Some vectors also lack the E2 region. These E4- and E2-deleted vectors must be grown on cell lines that complement the E1, E4, and E2 deletions (b). Gutless (helper-dependent) adenovirus vectors (c). These vectors lack all or most adenovirus genes but retain the cis-acting sequences such as the inverted terminal repeats (ITR) at each end of the genome as well as the packaging sequence at the left end that are required for the genome to replicate and be packaged. These vectors are propagated in the presence of a helper adenovirus, which must be eliminated from the large scale vector stocks. It is difficult to completely eliminate the vector. Replication-competent vectors (d-h). These vectors are mostly used for cancer gene therapy. The schematic in (d) depicts the vector ONYX-015, the first replication-competent (oncolytic) adenovirus vector to be described. It lacks the E1B-55K gene as well as the RID and 14. 7K genes in the E3B region. Because of the E1B-55K deletion, this vector grows better in cancer cells than in noncancerous cells. In many cancer cells, however, the vector does not grow as well as Ad5. Many other onolytic adenovirus vectors have a similar design (e.g., H101) and, as shown in (e), by incorporating therapeutic genes into the E1B-55K gene deletion, and in some cases expressing the ADP protein from the E3 region (light blue arrow). ADP enhances the spread of the vector from cell to cell. As shown in (f), some vectors are targeted to cancer cells by virtue of deletions in the E1A gene that knock-out binding of the E1A proteins to the pRB family of tumor suppressors, and also the p300/CBP proteins. Some vectors also express ADP from an alternatively spliced mRNA derived from the major late promoter. As shown in (g), many vectors are targeted to cancer cells versus noncancerous cells by replacement of the E1A promoter or enhancer by a cancer-specific promoter. These vectors grow in cancer cells in which the promoter is active. Many different promoters have been used. In some vectors, the E4 promoter is replaced by a cancer-specific promoter. In (h), a therapeutic foreign gene is expressed from the E3 region (TG, light blue arrow). The foreign gene can have anticancer properties (e.g., granulocyte-macrophage colony-stimulating factor [GM-CSF]); in vaccine vectors, the foreign gene codes for an antigen.
P.2420

P.2421

Another type of vector is the so-called gutless (helper-dependent, high-capacity) vectors, which contain only the necessary cis-acting elements, namely the two origins of DNA replication at each end of the genome and the packaging sequences from within the first 500 base pairs of the left-hand end (Fig. 64.5c) (289,324), which has been reviewed elsewhere (7). These vectors, besides lacking any possibly immunogenic viral genes, have an increased cloning capacity (~37 kb), making it possible to insert whole loci or minigenes. In fact, the vector cannot efficiently package genomes smaller than about 75% of the wild-type adenovirus genome; to circumvent this problem, stuffer DNA is used to make up for the difference in transgene length and the required genome size. Gutless vectors require a complementing helper virus, which is an adenovirus that provides all the required early and late gene products for the assembly of progeny virus particles. The producing cell line for gutless vectors conditionally expresses Cre recombinase, which, when activated, excises the loxP site-flanked packaging signal from the helper vector's genome, thus ensuring preferential packaging of the gutless vector. Using this latter method, helper virus contamination could be reduced to 0.01% (321). Furthermore, because the amounts of genomic DNA differ between the helper and gutless adenoviruses, they have different buoyant densities in the cesium chloride density gradients used to separate these two viral constructs. Also, other approaches using baculoviruses as helpers have been reported (55,430). Although gutless vectors represent a promising development in vector design, and in some animal experiments do allow for extended expression of the transgene, they cause the same amount of acute toxicity as earlier generations of replication-defective adenovirus vectors (323).
It was assumed that the more adenovirus genes eliminated from the vector construct, the less immunogenic and toxic it might become. These assumptions have not yet been validated sufficiently. Adenovirus vectors induce biphasic production of a number of proinflammatory mediators, including the cytokines TNF-α, IL-6, IL-1β, IFN-γ, IL-12, and the chemokines MIP-2, IP-10, RANTES, MIP-1α, MIP-1β, and MCP-1 (295). The early phase of this induction (peaking at about 6 hours after administration) precedes substantial gene expression from the vector, which suggests that it is set off by the input adenoviral capsids (255). Also, replication-incompetent adenoviruses treated with psoralen and ultraviolet light to inactivate all transcription retain the ability to induce inflammation through class I MHC and chemokine-dependent mechanisms (40,202). This ability of the adenoviral capsid to induce the innate immune system rapidly was illustrated by the tragic death of a patient who, after intravenous treatment with a large dose of first generation adenovirus gene therapy vector, had a massive elevation of inflammatory cytokines resulting in multiple organ failure (343,344).
After intravenous injection of the vector, Kupffer cells play a major role in the initiation of the inflammatory response (250). To increase the specificity of adenovirus delivery to select cell types (to avoid getting the vector into the Kupffer cells) and to address the difficulties of transducing some cells that lack CAR, some investigators have changed the adenovirus fiber to increase the efficiency of attachment to specific cell types (229,283,392,456).
The other aspect of antiviral immunity that limits the in vivo use of adenovirus as gene therapy vector is the high prevalence of neutralizing antibodies against Ad5 (most gene therapy vectors are based on this serotype) in the population (315). This effectively prevents repeated systemic administration. To circumvent this obstacle, researchers have been developing vectors based on other serotypes (22,177) and nonhuman adenoviruses (18). In one study, all seven hypervariable regions of the Ad5 hexon were exchanged with the corresponding regions of Ad48, a rare serotype (354). The vectors were mostly resistant to neutralizing antibodies against Ad5, allowing them to function as a vaccine in mouse and nonhuman primate models. Others are developing chemical shielding techniques for existing Ad5-derived vectors (284,316).
Nevertheless, replication-defective adenoviruses as vectors for the delivery of foreign DNA are being used extensively as tools of modern molecular biology. The simplest approach is to use the vector to deliver DNA effectively to cells in culture. Because some cells are hard to transfect but most are susceptible to adenovirus infection, the delivery of functional genes cloned into various adenovirus
P.2422

constructs is widely employed. Other ways exist in which adenoviruses are being used to facilitate the insertion of foreign DNA into cells. The mechanisms of viral attachment, processing through the endosomes, and eventual delivery of DNA to the nucleus are being used to cointernalize foreign DNA external to the adenovirus particle. In a series of studies, it has been shown that DNA complexed with polylysine can be joined to adenovirus particles by several linking methods and cointernalized (66,445). The complex enters cells presumably by attachment of the fiber to its receptor, but modifications of these techniques include ligands (e.g., transferrin to facilitate entry into cells with the transferrin receptor) (444). Although these methods have proved efficient for the insertion of foreign DNA into a variety of tissue-cultured cells, in vivo delivery has lagged behind.
The second goal is to deliver a functioning gene to a cell in vivo to correct a congenital absence or mutation in an essential enzyme, a critical transporter or structural protein (468). Adenoviruses have been used to deliver the complementary DNA (cDNA) for many proteins. Among the first examples are delivery of the cystic fibrosis transmembrane transporter (362) and dystrophia (340). Other examples are ornithine trans-carbamylase, blood clotting factors VIII and IX, and bilirubin UDP glucuronosyl transferase (468).
Therapeutic approaches exist in which replication-defective adenovirus vectors hold significant promise. They can be used to deliver genes to control cell growth and apoptosis; these therapies do not require long-term expression of the transgene. For the treatment of cancer, adenovirus vectors have been used to introduce therapeutic genes into tumors; the genes include cytotoxic genes (e.g., herpes simplex virus thymidine kinase [TK], cytosine deaminase [CD], and nitroreductase), proapoptotic genes such as TNF-α and TRAIL, and immunostimulatory genes such as IL-2, IL-12, and granulocyte macrophage-colony stimulating factor (GM-CSF) (468). Considerable efforts are also being made to control the growth of blood vessels and their endothelial lining cells (346,369,475). In some uses of the latter approach, growth factors are included in adenovirus vectors to promote the growth of new vessels to replace occluded ones (142). In other cases, adenoviruses are being used to prevent the overgrowth of the arterial wall during the healing phase after angioplasty is performed to open blocked cardiac arteries (378,418).
Another use of adenovirus vectors is to deliver DNA that can code for an epitope or antigen that would be useful as an immunizing agent against another infectious agent or tumor cells (404). Both the humoral and cell-mediated immune responses can be stimulated by these approaches. Some of the protein targets that have been inserted into adenoviruses include the hepatitis B surface or core antigens (288), HIV-1 env, gag, or p24 proteins (82), glycoproteins, such as the gB from herpes simplex virus (272) or the gP from rabies virus (336), and the influenza hemagglutinin H5 (125). This is only a short list of the many antigenic proteins that have been cloned into adenovirus vectors. In general, the protein-coding regions inserted into adenovirus vectors express much larger amounts of product than the native virus from which they were derived. In the trials to induce tumor immunity, genes for various cytokines and putative tumor antigens have been inserted into adenovirus vectors in an attempt to increase host immunity against malignant cells (2,84,91,329,394,451).
For vaccines, adenovirus vectors can be prepared to be either replication-competent or conditionally defective in a variety of genes required for a productive infection. As noted above, the E3 region of adenovirus is not necessary for virus replication in vitro. This region can be substituted with foreign DNA and the adenovirus grown in any cell line permissive for wild-type adenovirus infection (Fig. 64.5h). E3-substituted adenoviruses have been used primarily for the insertion of genes to produce proteins for immunization, although such vectors are also being explored for cancer gene therapy. Some of the immunogens have been described earlier. Various promoters have been used to maximize expression, but it has often been observed that strong upstream promoters (e.g., the adenovirus major late promoter with its tripartite leader) are the origins of the mRNA from which the E3-inserted genes are transcribed (Fig. 64.5h). For antigens that do not elicit sufficiently high titers on a single administration, booster immunizations have been possible by duplicate cloning of the desired gene into two or more distinct adenovirus serotypes (185). Because the initial immunization produces antibodies against the adenovirus surface proteins that contain neutralizing epitopes, it is usually not possible to readminister the same serotype and obtain sufficient replication for adequate reexpression of the cloned DNA insert. The second serotype, to which the host is not immune, thus serves as a booster for augmenting antibody titers to the foreign DNA contained in common between the two adenovirus serotypes.
Some of the safety and efficacy issues in the use of live adenoviruses, including vectors in humans, are worth summarizing. More than 10 million people have been immunized safely with live Ad4 and Ad7 vaccines. Numerous phase I, II, and III human trials are being conducted in which adenovirus vectors are currently being used. As of this writing, close to 300 clinical trials have been conducted, are in progress, or are under consideration using some form of adenovirus-vector-mediated gene therapy (http://www.clinicaltrials.gov; http://www.wiley.co.uk/genetherapy/cinincal). Except for oncolytic vectors to treat cancer (see below), replication-defective adenoviruses have been used in these trials. The goal of many trials is to transduce angiogenesis-promoting genes (vascular endothelial growth factor, fibroblast growth factor, hypoxia-induced factor α, platelet-derived growth factor) into vascular epithelia at sites of limited blood perfusion such as damaged heart muscle or the limbs of diabetic patients. Other trials have the opposite goal, namely to prevent unwanted vascular proliferation
P.2423

after angioplasty or in the wet form of macular degeneration by introducing inducible nitric oxide synthase or pigmented epithelium derived factor. The gene replacement approaches include adenovirus vectors expressing cystic fibrosis transmembrane conductance regulator, ornithine transcarbamylase, blood factor VII, blood factor VIII, aquaporin, asparto-acylase, and erythropoietin.
About two thirds of the clinical trials using adenovirus vectors aim at combating cancer. In most of these, the vector has been injected directly into tumors and, in most cases, the vector is defective for replication. One approach is to inject tumors with prodrug converting enzymes such as HSV TK, which converts ganciclovir to the monophosphate form; CD which converts 5-fluorocytosine to 5-fluorouracil; or nitroreductase, which converts the prodrug CB1954 into a strong alkylating agent. Another approach is to express immunomodulators that are expected to augment antitumor immunity. These include IFN-α, β, and γ; IL-2, IL-7, IL-12; GM-CSF; CD40 ligand; and B7.1. A third approach is to transduce tumors with vectors expressing tumor antigens, namely MART-1, gp100, L523s, pp65, α-fetoprotein, GA733-2, MUC-1, and prostate-specific antigen. Other vectors express endostatin to inhibit tumor angiogenesis, a dominant-negative version of the epidermal growth factor receptor, somatotropin, the sodium iodide symporter, or cell cycle inhibitors (pRB, p21, and p16). A popular approach to anticancer therapy is to transduce tumors with proptotic proteins such as TNF-α, Mda-7, TRAIL, or p53.
One replication-defective adenovirus vector to treat cancer has reached phase III trials in the United States and other countries. This vector, named Advexin, which was developed by Introgen Therapeutics, Inc., expresses the transcription factor and tumor suppressor protein p53 from the deleted E1 region (278,363). Expressing p53 causes death or inhibition of proliferation of vector-infected cells, most likely because of induction by p53 of genes involved in apoptosis, cell cycle arrest, and DNA repair and direct interaction of p53 with antiapoptotic proteins in the mitochondria. p53 is thought to exert a bystander effect on uninfected cells in tumors, probably by inhibiting neovascularization of tumors and, possibly, by stimulating antitumor immunity. More than two dozen clinical trials, including two phase III trials, have been conducted with intratumoral injection of Advexin for head and neck cancer (278,363). The vector showed little toxicity and displayed efficacy as a monotherapy or in combination with radiation or chemotherapy. A similar vector expressing p53, named Gendicine, was approved in 2003 in China for the treatment of head and neck cancer, and is the first gene therapy drug to be approved anywhere for commercial use (327). Head and neck squamous cell cancer is very common in China.
Replication-competent, so-called oncolytic, vectors are also being explored as drugs to treat cancer, as has been reviewed by others (58,119,161,213,217,231,248,251,256,283,304,312,334,349,350,469). Oncolytic adenovirus vectors kill cancer cells as part of the natural adenovirus life cycle, so following replication the virions are released from the lysed tumor cell to infect other cells in the tumor. Because adenoviruses rely in part on the host machinery for DNA replication, cells with a deregulated cell cycle (e.g., cancers) are more permissive than quiescent cells (432) or normal human cells (132). Nevertheless, many oncolytic adenovirus vectors incorporate additional features that restrict their replication, such as tumor-specific promoters driving the E1A or E4 regions of adenovirus. Many publications have described various strategies to target vectors to cancer cells and limit their replication in noncancerous cells. Figure 64.5, d-j, presents these strategies in general terms, and specific examples will be given in the following sections. We will limit our discussion primarily to vectors that have been evaluated in clinical trials or that are likely to enter trials soon.
The first oncolytic adenovirus vector to be proposed (by Frank McCormick) for the treatment of cancer in humans was ONYX-015 (38). This vector, developed in preclinical and clinical studies by Onyx Pharmaceuticals, is actually the Ad5 mutant dl1520 (21). ONYX-015 was proposed to be targeted to cancer cells by virtue of a deletion of the E1B-55K gene (38) (Fig. 64.5e). (ONYX-015 also has a deletion in the E3B region but this deletion is the result of the way the vector was constructed and is not part of the cancer-specific design.) The E1B-55K protein binds to and neutralizes the p53 protein, a step postulated to be required for adenovirus to replicate. Because normal cells express p53, ONYX-015, in theory, should not replicate in these cells. Most cancer cells have defects in the p53 signal transduction pathway, so it was proposed that ONYX-015 should replicate in these cells. Although many exceptions exist to this paradigm of selective toxicity of ONYX-015 to p53-deficient cells, the vector has proved to be useful, informative, and interesting as an anticancer agent. ONYX-015 does replicate better in cancer cells than in normal cells. E1B-55K, however, is a multifunctional protein, and is required for adenovirus mRNA export from the nucleus (discussed in the Chapter 63). It now appears that the lack of E1B-55K-mediated export of adenovirus mRNA is the reason why ONYX-015 does not grow well in noncancerous cells, and that p53 has nothing to do with this phenomenon (320). Cancer cells complement this defect in mRNA export, allowing the vector to replicate better in cancer cells than normal cells (320), although replication is reduced in many cancer cells compared with Ad5.
ONYX-015 was evaluated in a number of phase I and II trials for several different types of cancer (80,123,147,156,218,292,305,306,307,347,348,400,440). One focus of these trials was squamous cell carcinoma of the head and neck (123,218,305,307). Up to 2 × 1011 virus particles were administered intratumorally for 5 consecutive days, either as monotherapy or in combination with
P.2424

chemotherapy. Evidence was seen of vector replication in tumors but not normal tissue. Tumor response rates were modest (~20%). Toxicity was limited and included injection site pain and transient fever. In trials for pancreatic cancer, the vector was administered using computed tomography and ultrasound-guided injection (156,292). Minor antitumor responses were seen, with mild transient flulike symptoms. ONYX-015 was also evaluated in a phase I/II clinical study of 24 patients with metastatic colorectal cancer who had failed prior treatment with 5-fluorouracil/leucovoin (347,348,400). The vector was administered by hepatic artery infusion over multiple cycles in most patients in combination with 5-fluorouracil or leucovorin. No dose-limiting toxicities were observed, and a maximal achievable dose of 2 × 1012 virus particles was reached. Eleven patients (46%) had stable disease (>10% reduction in tumor volume) following four treatments with vector; the median survival of these patients was 19 months, whereas the median survival in other patients was 6 months. An interesting acute enlargement of tumor masses was observed after infusion with vector followed by regression of these masses in 7 of the 11 patients. This tumor enlargement suggests an inflammatory response to the vector occurred and that that response, perhaps a cytokine storm, may have contributed to the regression of the tumors (347).
These various clinical trials are encouraging and indicate that ONYX-015 is a safe vector with significant efficacy, at least in the colorectal cancer studies. More than 300 patients have been injected with the vector with no serious problems (251). When administered intravenously, dose escalation was limited to 2 × 1013 virus particles by elevations in liver enzymes. Also, the febrile responses were higher than those seen by intratumoral injection. The clinical trials did not proceed through phase III, however, and the project was dropped by Onyx in 2003.
A number of other vectors similar to ONYX-015 that lack the E1B-55K gene are in evaluation in clinical trials (see the web sites mentioned earlier). One such vector, named H101, developed by Shanghai Sunway Biotech, was evaluated in phase I, II, and III clinical trials in China (258,463,471). The vector was injected into the tumor in all studies. In a phase II trial in combination with chemotherapy in patients with advanced cancers of different types (258), and in a phase III trial combined with cisplatin-based therapy in patients with squamous cell cancer of the head and neck or the esophagus (463), 5 × 1011 virus particles were administered daily for 5 consecutive days in 3-week cycles. Significant antitumor responses were observed with relatively little toxicity, with fever and injection site pain in most patients and grade 1 to 4 toxicity in a few patients. No serious adverse events were reported. Thus, as has been the case with ONYX-015, the H101 vector with an E1B-55K deletion displayed efficacy and was very safe. The H101 vector was approved in China in 2005 for treatment of head and neck squamous cell carcinoma (198). This is the first oncolytic vector of any kind approved for commercial use, including viruses other than adenovirus.
Another E1B-55K-deleted vector that has reached clinical trials, named Ad5-CD/TKrep, which expresses a CD-TK fusion protein from the deleted E1B region (Fig. 64.5e), has proved to be safe for the treatment of prostate cancer when used in combination with radiation therapy and 5-fluorocytosine plus valganciclovir (118) or 5-fluorocytosine plus ganciclovir (120). A new version of this vector has been constructed that expresses an improved yeast CD-TK fusion protein from the E1B region and an adenovirus protein named adenovirus death protein (ADP) from the E3 region (Fig. 64.5e) (24). Both the CD-TK and ADP proteins are driven by the cytomegalovirus promoter. ADP, an 11.6- kd integral membrane glycoprotein, mediates the efficient lysis of cells at the culmination of infection allowing adenovirus to be released from cells (413,414). High expression of ADP from oncolytic adenovirus vectors causes the vector to be more cytolytic and to spread more rapidly from cell to cell (86,87). Expression of ADP enhances the spread of the vector in tumors (24).
Vectors that express ADP from the E3 region from an alternatively spliced mRNA derived from a pre-mRNA that initiated from the major late promoter have also been described (Fig. 64.5f, g) (86,87). One such vector, named KD3 (Fig. 64.5f), has two small deletions in the E1A gene that abolish the ability of the E1A proteins to bind and inactivate the p300/CBP protein and the pRB family of proteins. As a result, the vector replicates better in cancer cells than in noncancerous cells A different vector that overexpresses ADP, named VRX-007, is identical to KD3 except it has a wild-type E1A gene (86). Another vector with an E1A mutation is named delta24 RGD (398). The delta 24 deletion in the adenovirus E1A gene removes conserved region 2 in the E1A protein, the region that binds to and inactivates members of the pRB family of cell cycle regulators. This vector is restricted to tumors by means of the delta 24 deletion and, in addition, is infectivity-enhanced by incorporation of an RGD motif in its fiber, allowing integrin-mediated infection of tumors with low levels of CAR. Infection of tumors via the interaction of fiber knob with CAR still occurs. Other approaches that have been used in a variety of vectors to target vectors to tumors with low levels of CAR is to replace the Ad5 fiber knob with the knob from other serotypes (e.g., Ad3 or canine adenovirus) or to replace the entire fiber with Ad35 fiber, for example.
Three prostate cancer-specific vectors from the company Cell Genesys, have been or are being evaluated in clinical trials. One vector, CG7060 (formerly CV706), has the adenovirus E1A promoter replaced by the prostate-specific antigen (PSA) promoter, so that replication occurs preferentially in PSA-expressing prostate cancer cell lines (355). This concept is illustrated in Figure 64.5g. The E3 region is deleted. The vector was evaluated in a phase I clinical
P.2425

trial for treatment of locally recurrent prostate cancer in patients with previous radiation therapy (83). This was a dose-escalation study of 1 × 1011 to 1 × 1013 virus particles. The vector was injected directly into the prostate. The vector was found to be safe, with mild reversible toxicities suggestive of cytokine release. Evidence was seen of vector replication in the prostate epithelia and shedding into the circulation and urine. An antiadenovirus antibody response developed in all patients. A clinical response was noted in more than half the patients as indicated by stabilization in serum PSA levels. The vector CG7870 (formerly CV787) has the prostate-specific rat probasin promoter driving the E1A gene and the human prostate-specific enhancer driving the E1B gene (470). The entire E3 region is retained, which improves the oncolytic activity, probably because of ADP expression. In a phase I/II clinical trial, CG7870 was injected into the prostate of 20 patients with locally recurrent prostate cancer at doses of 1 × 1012 to 1 × 1013 virus particles (251). Most of the patients had a decrease in PSA levels and were free of tumor progression after 6 months. No serious adverse effects were noted. In follow-up of the trials with CG7060 and CG7870, the researchers concluded that there was evidence of vector replication and that vector doses of up to 1 × 1013 virus particles are well tolerated.
Another vector from Cell Genesys named CG0070 is in a phase I clinical trial for recurrent bladder cancer. CG0070 has the adenovirus E1A promoter or enhancer replaced with the promoter for the E2F transcription factor (341). The E2F promoter is active in cancer cells and, therefore, the vector will replicate in cancer cells. To reduce leakiness caused by read-through of transcription from the left ITR, an insulator was used; this is the SV40 polyadenylation signal inserted between the ITR and the E2F promoter. CG0070 is a so-called armed oncolytic adenovirus vector (161) in that it expresses an anticancer therapeutic gene (Fig. 64.5h); it has the E3-gp19K gene replaced by the cDNA for GM-CSF, an immunostimulatory cytokine that activates dendritic cells. Thus, CG0070 has two anticancer activities, vector replication in tumors and putative stimulation of an immune attack on tumors. Vector CG0070 is somewhat similar to the vector named ONYX-411 that was developed by Onyx (201). ONYX-411 has a deletion in E1A conserved region 2 (very similar to the delta 24 deletion) and also has the E1A and E4 promoters replaced by the E2F1 promoter.
Stability and Inactivation of Adenovirus
Being nonenveloped viruses with a well-organized capsid and a dsDNA genome, adenoviruses are expected to be stable. Adenoviruses survive for long periods in liquid or on surfaces in a desiccated state (135). Adenoviruses in simulated conjunctival samples can be shipped across the country at ambient temperatures without losing titer (359). Recent studies have addressed methods to inactivate adenoviruses. One recent study examined 21 germicides for their ability to inactivate Ad8 (366). Based on their results, these authors recommend disinfecting ophthalmologic equipment with 70% ethyl alcohol or approximately 5,000 parts per million chlorine. High-level disinfectants (e.g., 0.55% orthophthaldehyde, ≥2.4% glutaraldehyde, or 0.2% peracetic acid) can also be used but equipment must be compatible and rinsed thoroughly. Environmental surfaces may be rinsed with approximately 1,900 parts per million chlorine, 65% ethanol with 0.63% quaternary ammonium compound, or 79% ethanol with 0.1% quaternary ammonium compound. Two disinfectants recommended by the Centers for Disease Control and Association for Professionals in Infection Control and Epidemiology for elimination of Ad8 from ophthalmic instruments, 70% isopropyl alcohol and 3% hydrogen peroxide, were ineffective in this study (366).
A number of studies have used ultraviolet light to inactivate adenovirus. One report described cross-linking adenovirus DNA with amotosalen-HCl and long-wavelength ultraviolet light (252), especially for enteric adenoviruses that may contaminate water supplies. Enteric adenoviruses can be inactivated, but they are more resistant to ultraviolet light than most other water-borne viruses (222,314,411). Ad40 can also be inactivated by ozone (410).
Little information exists on the levels of adenoviruses in the environment. In one novel study, van Heerden et al. (434) used PCR, DNA sequencing of the PCR product, and real-time PCR to detect, type, and quantitate adenoviruses in drinking water and river water in South Africa. Adenoviruses were detected in 5.5% (10 of 188) and 22.2% (10 of 45) of different samples of drinking and river water, respectively, at a level of less than one copy per liter of water. These are minimal numbers because the adenoviruses were isolated from the water by adsorption onto glass wool, a process that is unlikely to be 100% efficient. Species D predominated in the drinking water and, perhaps not surprisingly, enteric adenoviruses were found most frequently (70%) in the river water. In an earlier study by these authors using culture methods to detect adenovirus, adenovirus was detected in 30% (59 of 198) of drinking water samples, 16% (8 of 50) of dam water, and 44% (22 of 50) of river water samples (436). In swimming pool water which conformed to accepted specifications for treatment, adenovirus was found in 11% to 21% of samples (435).
Perspectives
An amazing wealth of information about cell and molecular biology has come directly from studying adenovirus replication and pathogenesis for the past half century. Future studies should lead to better use of adenoviruses as vectors for the delivery of therapeutic proteins to humans with a great variety of illnesses and for the possible treatment of cancer. Although the problems of specific and efficient delivery to selected organs and cells with a minimum of toxicity remain significant, numerous investigators are
P.2426

working to modify the virus in rational ways. These studies have been facilitated by recent discoveries about receptors and coreceptors for the binding and entry of adenoviruses.
Control of the immune system to foster long-term gene expression has also been a difficult task. Much has been learned, however, about the nature of the host immune responses to adenoviruses and those components of the immune system that limit virus expression. The large number of immunoregulatory genes that adenoviruses possess offers strong clues to their importance, both in virus replication and survival through quiescent stages, such as latency. Thus, adenoviruses not only point the way to study what is important in the immune system but also provide investigators with useful new proteins to serve as reagents to understand these immunologic processes.
A key challenge is to understand the molecular basis for adenovirus pathogenesis, including differences that exist among the species and serotypes. No doubt further work on the molecular biology of these viruses, together with bioinformatic examination of the genomes of all the serotypes, will be instructive. Increased understanding of the immune response, including the further identification and characterization of T-cell epitopes, will be important, as will further studies using quantitative PCR in various tissues and the blood of infected humans, especially those who are immunosuppressed. Excitingly, both replication-defective (gendicine) and replication-competent (H101) vectors have been approved as drugs to treat patients with cancer in China. Other vectors are making their way through trials elsewhere in the world and it seems likely that one or more of these will reach commercialization. These vectors hold great promise, especially because they can be effective against tumors that are resistent to other treatments. It is hoped that information gleaned from the widespread use of gendicine and H101 in China will facilitate the development of vectors elsewhere in the world. These and other studies, it is hoped, will lead to an understanding of exactly which cells in which tissues are initially infected with the different serotypes, whether the lytic infection as described in cell culture studies occurs in these cells, how the virus spreads from cell to cell, and how the innate and adaptive immune response limits the infection. We also hope to learn if and how the virus establishes persistent latent infections and, if so, how the virus becomes reactivated (e.g., perhaps, when T cells harboring the virus become activated).
References
1. Abken A, Butzler C, Willecke K. Adenovirus type 5 persisting in human lymphocytes is unlikely to be involved in immortalization of lymphoid cells by fusion with cytoplasts or by transfection with DNA of mouse L cells. Anticancer Res 1987;7:553–558.
2. Addison CL, Bramson JL, Hitt MM, et al. Intratumoral coinjection of adenoviral vectors expressing IL-2 and IL-12 results in enhanced frequency of regression of injected and untreated distal tumors. Gene Ther 1998;5:1400–1409.
3. Adhikary AK, Numaga J, Kaburaki T, et al. Rapid detection and typing of oculopathogenic strain of subgenus D adenoviruses by fiber-based PCR and restriction enzyme analysis. Invest Ophthalmol Vis Sci 2001;42:2010–2015.
4. Adhikary AK, Inada T, Banik U, et al. Serological and genetic characterisation of a unique strain of adenovirus involved in an outbreak of epidemic keratoconjunctivitis. J Clin Pathol 2004;57:411–416.
5. Adhikary AK, Inada T, Banik U, et al. Identification of subgenus C adenoviruses by fiber-based multiplex PCR. J Clin Microbiol 2004;42:670–673.
6. Akihara S, Phan TG, Nguyen TA, et al. Existence of multiple outbreaks of viral gastroenteritis among infants in a day care center in Japan. Arch Virol 2005;150:2061–2075.
7. Alba R, Bosch A, Chillon M. Gutless adenovirus: last-generation adenovirus for gene therapy. Gene Ther 2005;1[Suppl 12]:S18–S27.
8. Allard A, Albinsson B, Wadell G. Rapid typing of human adenoviruses by a general PCR combined with restriction endonuclease analysis. J Clin Microbiol 2001;39:498–505.
9. Andiman WA, Miller G. Persistent infection with adenovirus types 5 and 6 in lymphoid cells from humans and woolly monkeys. J Infect Dis 1982;145:83–88.
10. Andrade F, Bull HG, Thornberry NA, et al. 2001. Adenovirus L4-100K assembly protein is a granzyme B substrate that potently inhibits granzyme B-mediated cell death. Immunity 14:751–761.
11. Aoki K, Tagawa Y. A twenty-one year surveillance of adenoviral conjunctivitis in Sapporo, Japan. Int Ophthalmol Clin 2002;42:49–54.
12. Ariga T, Shimada Y, Ohgami K, et al. New genome type of adenovirus serotype 4 caused nosocomial infections associated with epidemic conjunctivitis in Japan. J Clin Microbiol 2004;42:3644–3648.
13. Ariga T, Shimada Y, Shiratori K, et al. Five new genome types of adenovirus type 37 caused epidemic keratoconjunctivitis in Sapporo, Japan, for more than 10 years. J Clin Microbiol 2005;43:726–732.
14. Arnberg N, Edlund K, Kidd AH, et al. Adenovirus type 37 uses sialic acid as a cellular receptor. J Virol 2000;74:42–48.
15. Avivi I, Chakrabarti S, Milligan DW, et al. Incidence and outcome of adenovirus disease in transplant recipients after reduced-intensity conditioning with alemtuzumab. Biol Blood Marrow Transplant 2004;10:186–194.
16. Badger GF, Curtiss C, Dingle JH, et al. A study of illness in a group of Cleveland families. X. The occurrence of adenovirus infections. American Journal of Hygiene 1956;64:336–348.
17. Bai M, Harfe B, Freimuth P. Mutations that alter an arg-gly-asp (RGD) sesquence in the adenovirus type 2 penton base protein abolish its cell-rounding activity and delay virus reproduction in flat cells. J Virol 1993;67:5198–5205.
18. Bangari DS, Mittal SK. Development of nonhuman adenoviruses as vaccine vectors. Vaccine 2006;24:849–862.
19. Banik U, Adhikary AK, Suzuki E, et al. Multiplex PCR assay for rapid identification of oculopathogenic adenoviruses by amplification of the fiber and hexon genes. J Clin Microbiol 2005;43:1064–1068.
20. Barenfanger J, Drake C, Mueller T, et al. R-Mix cells are faster, at least as sensitive and marginally more costly than conventional cell lines for the detection of respiratory viruses. J Clin Virol 2001;22:101–110.
21. Barker DD, Berk AJ. Adenovirus proteins from both E1B reading frames are required for transformation of rodent cells by viral infection and DNA transfection. Virology 1987;156:107–121.
22. Barouch DH, Pau MG, Custers JH, et al. Immunogenicity of recombinant adenovirus serotype 35 vaccine in the presence of pre-existing anti-Ad5 immunity. J Immunol 2004;172:6290–6297.
23. Barraza EM, Ludwig SL, Gaydos JC, et al. Reemergence of adenovirus type 4 acute respiratory disease in military trainees: Report of an outbreak during a lapse in vaccination. J Infect Dis 1999;179:1531–1533.
24. Barton KN, Paielli D, Zhang Y, et al. Second-generation replication-competent oncolytic adenovirus armed with improved suicide genes and ADP gene demonstrates greater efficacy without increased toxicity. Mol Ther 2006;13:347–356.
P.2427

25. Baschat AA, Towbin J, Bowles NE, et al. Is adenovirus a fetal pathogen? Am J Obstet Gynecol 2003;189:758–763.
26. Bauer U, Flunker G, Bruss K, et al. Detection of antibodies against adenovirus protein IX, fiber, and hexon in human sera by immunoblot assay. J Clin Microbiol 2005;43:4426–4433.
27. Baum SG, Horwitz Jr. MS, Maizel JV. Studies on the mechanism of enhancement of human adenovirus infection in monkey cells by SV40. J Virol 1972;10:211–219.
28. Bell JA, Steyn JH. Viruses in lymph nodes of children with mesenteric adenitis and intussusception. Am J Public Health 1956;46:1130–1146.
29. Bell JA, Ward TG, Huebner RJ, et al. Studies of adenoviruses (APC) in volunteers. Am J Public Health 1956;46:1130–1146.
30. Bell JA, Rowe WB, Engler JI. Pharyngoconjunctival fever: Epidemiological studies of a recently recognized disease entity. JAMA 1955;157:1083–1092.
31. Bell SD Jr., Rota TR, McComb DE. Adenoviruses isolated in Saudia Arabia. III. Six new serotypes. Am J Trop Med 1960;9:523–526.
32. Belshe RB, Mufson MA. Identification of immunofluorescence of adenoviral antigen in exfoliated bladder epithelial cells from patient with acute hemorrhagic cystitis. Proceedings of the Society for Experimental Biology and Medicine 1974;146:754–758.
33. Bennett FM, Law BB, Hamilton W, et al. Adenovirus eye infections in Aberdeen. Lancet 1957;2:670–673.
34. Berencsi K, Uri A, Valyi-Nagy T, et al. Early region 3-replacement adenovirus recombinants are less pathogenic in cotton rats and mice than early region 3-deleted viruses. Lab Invest 1994;71:350–358.
35. Bergelson J, Cunningham JA, Droguett G, et al. Isolation of a common receptor for coxsackie B viruses and adenoviruses 2 and 5. Science 1997;275:1320–1323.
36. Bett AJ, Haddara W, Prevec L, et al. An efficient and flexible system for construction of adenovirus vectors with insertions or deletions in early regions 1 and 3. Proc Natl Acad Sci U S A 1994;91:8802–8806.
37. Bhisitkul DM, Todd KM, Listernick R. Adenovirus infection and childhood intussusception. Am J Dis Child 1992;146:1331–1333.
38. Bischoff JR, Kirn DH, Williams A, et al. An adenovirus mutant that replicates selectively in p53-deficient human tumor cells. Science 1996;274:373–376.
39. Bordigoni P, Carret AS, Venard V, et al. Treatment of adenovirus infections in patients undergoing allogeneic hematopoietic stem cell transplantation. Clin Infect Dis 2001;32:1290–1297.
40. Borgland SL, Bowen GP, Wong NC, et al. Adenovirus vector-induced expression of the C-X-C chemokine IP-10 is mediated through capsid-dependent activation of NF-kappaB. J Virol 2000;74:3941–3947.
41. Bowles NE, Towbin JA. Viral heart muscle disease in children. Newsletter Science Council of Cardiomyopathies 1996;11:4–5.
42. Bowles NE, Towbin JA. Molecular aspects of myocarditis. Current Infectious Disease Report 2000;2:308–314.
43. Bowles NE, Ni J, Kearney DL, et al. Detection of viruses in myocardial tissues by polymerase chain reaction evidence of adenovirus as a common cause of myocarditis in children and adults. J Am Coll Cardiol 2003;42:466–472.
44. Boyer BS, Denny Jr. FW, Ginsberg HS. Sequential cellular changes produced by types 5 and 7 adenoviruses in HeLa cells and in human amniotic cells; cytological studies aided by fluorescein-labelled antibody. J Exp Med 1959;110:827–844.
45. Brandt CD, Kim HW, Vargosko AJ, et al. Infections in 18,000 infants and children in a controlled study of respiratory tract disease. I. Adenovirus pathogenicity in relation to serologic type and illness syndrome. Am J Epidemiol 1969;90:484–500.
46. Brandt CD, Kim HW, Rodriguez WJ, et al. Adenoviruses and pediatric gastroenteritis. J Infect Dis 1985;151:437–443.
47. Briassoulis G, Papadopoulos G, Zavras N, et al. Cardiac troponin I in fulminant adenovirus myocarditis treated with a 24-hour infusion of high-dose intravenous immunoglobulin. Pediatr Cardiol 2000;21:391–394.
48. Calabrese F, Rigo E, Milanesi O, et al. Molecular diagnosis of myocarditis and dilated cardiomyopathy in children: clinicopathologic features and prognostic implications. Diagn Mol Pathol 2002;11:212–221.
49. Cames B, Rahier J, Burtomboy G, et al. Acute adenovirus hepatitis in liver transplant recipients. J Pediatr 1992;120:33–37.
50. Carballal G, Videla C, Misirlian A, et al. Adenovirus type 7 associated with severe and fatal acute lower respiratory infections in Argentine children. BMC Pediatrics 2002;2:6.
51. Carter BA, Karpen SJ, Quiros-Tejeira RE, et al. Intravenous Cidofovir therapy for disseminated adenovirus in a pediatric liver transplant recipient. Transplantation 2002;74:1050–1052.
52. Chaberny IE, Schnitzler P, Geiss HK, et al. An outbreak of epidemic keratoconjunctivtis in a pediatric unit due to adenovirus type 8. Infect Control Hosp Epidemiol 2003;24:514–519.
53. Chakrabarti S, Mautner V, Osman H, et al. Adenovirus infections following allogeneic stem cell transplantation: incidence and outcome in relation to graft manipulation, immunosuppression, and immune recovery. Blood 2002;100:1619–1627.
54. Chang CH, Sheu MM, Lin KH, et al. Hemorrhagic viral keratoconjunctivitis in Taiwan caused by adenovirus types 19 and 37: applicability of polymerase chain reaction-restriction fragment length polymorphism in detecting adenovirus genotypes. Cornea 2001;20:295–300.
55. Cheshenko N, Krougliak N, Eisensmith RC, et al. A novel system for the production of fully deleted adenovirus vectors that does not require helper adenovirus. Gene Ther 2001;8:846–854.
56. Chirmule N, Propert K, Magosin S, et al. Immune responses to adenovirus and adeno-associated virus in humans. Gene Ther 1999;6:1574–1583.
57. Chou SM, Roos R, Burrell R, et al. Subacute focal adenovirus encephalitis. J Neuropathol Exp Neurol 1973;32:34–50.
58. Chu RL, Post DE, Khuri FR, et al. Use of replicating oncolytic adenoviruses in combination therapy for cancer. Clin Cancer Res 2004;10:5299–5312.
59. Chu Y, Sperber K, Mayer L, et al. Persistent infection of human adenovirus type 5 in human monocyte cell lines. Virology 1992;188:793–800.
60. Chuang YY, Chiu CH, Wong KS, et al. Severe adenovirus infection in children. J Microbiol Immunol Infect 2003;36:37–40.
61. Claas EC, Schilham MW, de Brouwer CS, et al. Internally controlled real-time PCR monitoring of adenovirus DNA load in serum or plasma of transplant recipients. J Clin Microbiol 2005;43:1738–1744.
62. Clarke EJ Jr., Phillips IA, Alexander ER. Adenovirus infection in intussusception in children in Taiwan. JAMA 1969;208:1671–1674.
63. Collier AM, Connor JD, Irving WR, Jr. Generalized type 5 adenovirus infection associated with the pertussis syndrome. J Pediatr 1966;69:1073–1078.
64. Commission on Acute Respiratory Disease. Experimental transmission of minor respiratory illness to human volunteers by filter-passing agents. I. Demonstration of two types of illness characterized by long and short incubation periods and different clinical features. J Clin Invest 1947;26:957–982.
65. Cooper RJ, Hallett R, Tullo AB, et al. The epidemiology of adenovirus infections in Greater Manchester, UK 1982–96. Epidemiol Infect 2000;125:333–345.
66. Cotten M, Wagner E, Zatloukal K, et al. Chicken adenovirus (CELO virus) particles augment receptor-mediated DNA delivery to mammalian cells and yield exceptional levels of stable transformants. J Virol 1993;67:3777–3785.
67. Couch RB, Chanock RM, Cate TR, et al. Immunization with types 4 and 7 adenovirus by selective infection of the intestinal tract. Am Rev Respir Dis 1963;88(Suppl):394–403.
68. Couch RB, Cate TR, Douglas Jr. RG. Effect of route of inoculation of experimental volunteers and evidence for airborne transmission. Bacteriol Rev 1996;30:517–529.
69. Cox JH, Buller RM, Bennink JR, et al. Expression of adenovirus E3/19K protein does not alter mouse MHC class I-restricted responses to vaccinia virus. Virology 1994;204:558–562.
70. Cunliffe NA, Dove W, Gondwe JS, et al. Detection of enteric adenoviruses in children with acute gastro-enteritis in Blantyre, Malawi. Ann Trop Paediatr 2002;22:267–269.
71. Dai Y, Schwarz EM, Gu D, et al. Cellular and humoral immune responses to adenoviral vectors containing factor IX gene: tolerization of factor IX and vector antigens allows for long-term expression. Proc Natl Acad Sci U S A 1995;92:1401–1405.
P.2428

72. Davis D, Henslee PJ, Markesbery WR. Fatal adenovirus meningoencephalitis in a bone marrow transplant patient. Ann Neurol 1988;23:385–389.
73. Davison AJ, Benko M, Harrach B. Genetic content and evolution of adenoviruses. J Gen Virol 2003;84:2895–2908.
74. Davison E, Kirby I, Elliott T, et al. The human HLA-A*0201 allele, expressed in hamster cells, is not a high-affinity receptor for adenovirus type 5 fiber. J Virol 1999;73:4513–4517.
75. Dawson CR, O’Day D, Vastine D. Letter: Adenovirus 19, a cause of epidemic keratoconjunctivitis, not acute hemorrhagic conjunctivitis. N Engl J Med 1975;293:45–46.
76. De Clercq E, Holy A. Acyclic nucleoside phosphonates: a key class of antiviral drugs. Nat Rev Drug Discov 2005;4:928–940.
77. De Jong JC, Wigand R, Kidd AH, et al. Candidate adenoviruses 40 and 41: fastidious adenoviruses from human infant stool. J Med Virol 1983;11:215–231.
78. de Jong PJ, Valderrama G, Spigland I, et al. Adenovirus isolates from urine of patients with acquired immunodeficiency syndrome. Lancet 1983;1:1293–1296.
79. de Ory F, Guisasola ME, Coccola F, et al. Evaluation of an automated complement-fixation test (Seramat) for diagnosis of acute respiratory infections caused by viruses and atypical bacteria. Clin Microbiol Infect 2004;10:220–223.
80. Demers GW, Johnson DE, Tsai V, et al. Pharmacologic indicators of antitumor efficacy for oncolytic virotherapy. Cancer Res 2003;63:4003–4008.
81. Deryckere F, Burgert H-G. Tumor necrosis factor α induces the adenovirus early 3 promoter by activation of NF-κB. J Biol Chem 1996;271:30249–30255.
82. Dewar RL, Natarajan V, Vasudevachari MB, et al. Synthesis and processing of human immunodeficiency virus type 1 envelope proteins encoded by a recombinant human adenovirus. J Virol 1989;63:129–136.
83. DeWeese TL, van der Poel H, Li S, et al. A phase I trial of CV706, a replication-competent, PSA selective oncolytic adenovirus, for the treatment of locally recurrent prostate cancer following radiation therapy. Cancer Res 2001;61:7464–7472.
84. Di Paolo, NC, Tuve S, Ni S, et al. Effect of adenovirus-mediated heat shock protein expression and oncolysis in combination with low-dose cyclophosphamide treatment on antitumor immune responses. Cancer Res 2006;66:960–969.
85. Dingle JH, Langmuir AD. Epidemiology of acute, respiratory disease in military recruits. Am Rev Respir Dis 1968;97:Suppl:1-65.
86. Doronin K, Toth K, Kuppuswamy M, et al. Overexpression of the ADP (E3-11.6K) protein increases cell lysis and spread of adenovirus. Virology 2003;305:378–387.
87. Doronin K, Toth K, Kuppuswamy M, et al. Tumor-specific, replication-competent adenovirus vectors overexpressing the Adenovirus Death Protein. J Virol 2000;74:6147–6155.
88. Dudding BA, Wagner SC, Zeller JA, et al. Fatal pneumonia associated with adenovirus type 7 in three military trainees. N Engl J Med 1972;286:1289–1292.
89. Duncan SJ, Gordon FC, Gregory DW, et al. Infection of mouse liver by human adenovirus type 5. J Gen Virol 1978;40:45–61.
90. Dunn JJ, Woolstenhulme RD, Langer J, et al. Sensitivity of respiratory virus culture when screening with R-mix fresh cells. J Clin Microbiol 2004;42:79–82.
91. Duraiswamy J, Bharadwaj M, Tellam J, et al. Induction of therapeutic T-cell responses to subdominant tumor-associated viral oncogene after immunization with replication-incompetent polyepitope adenovirus vaccine. Cancer Res 2004;64:1483–1489.
92. Ebner K, Suda M, Watzinger F, et al. Molecular detection and quantitative analysis of the entire spectrum of human adenoviruses by a two-reaction real-time PCR assay. J Clin Microbiol 2005;43:3049–3053.
93. Ebner K, Pinsker W, Lion T. Comparative sequence analysis of the hexon gene in the entire spectrum of human adenovirus serotypes: phylogenetic, taxonomic, and clinical implications. J Virol 2005;79:12635–12642.
94. Echavarria M, Maldonado D, Elbert G, et al. Use of PCR to demonstrate presence of adenovirus species B, C, or F as well as coinfection with two adenovirus species in children with flu-like symptoms. J Clin Microbiol 2006;44:625–627.
95. Edwards EA, Valters WA, Boehm LG, et al. Visualization by immune electron microscopy of viruses associated with acute respiratory disease. J Immunol Methods 1975;8:159–168.
96. Efrat S, Serreze D, Svetlanov A, et al. Adenovirus early region 3 (E3) immunomodulatory genes decrease the incidence of autoimmune diabetes in NOD mice. Diabetes 2001;50:980–984.
97. Eiz B, Pring-Akerblom P. Molecular characterization of the type-specific gamma-determinant located on the adenovirus fiber. J Virol 1997;71:6576–6581.
98. Engler HD, Preuss J. Laboratory diagnosis of respiratory virus infections in 24 hours by utilizing shell vial cultures. J Clin Microbiol 1997;35:2165–2167.
99. Erdman DD, Xu W, Gerber SI, et al. Molecular epidemiology of adenovirus type 7 in the United States, 1966–2000. Emerg Infect Dis 2002;8:269–277.
100. Erdogan O, Bulbul M, Demircin G, et al. Acute necrotizing tubulointerstitial nephritis due to systemic adenoviral infection. Pediatr Nephrol 2001;16:265–268.
101. Espy MJ, Hierholzer JC, Smith TF. The effect of centrifugation on the rapid detection of adenovirus in shell vials. Am J Clin Pathol 1987;88:358–360.
102. Faden H, Wynn RJ, Campagna L, et al. Outbreak of adenovirus type 30 in a neonatal intensive care unit. J Pediatr 2005;146:523–527.
103. Faix DJ, Houng HS, Gaydos JC, et al. Evaluation of a rapid quantitative diagnostic test for adenovirus type 4. Clin Infect Dis 2004;38:391–397.
104. Fallaux FJ, Bout A, van dV, et al. New helper cells and matched early region 1-deleted adenovirus vectors prevent generation of replication-competent adenoviruses. Hum Gene Ther 1998;9:1909–1917.
105. Fanourgiakis P, Georgala A, Vekemans M, et al. Intravesical instillation of cidofovir in the treatment of hemorrhagic cystitis caused by adenovirus type 11 in a bone marrow transplant recipient. Clin Infect Dis 2005;40:199–201.
106. Ferrer A, Calico I, Manresa JM, et al. Microorganisms isolated in cases of pertussis-like syndrome. Enferm Infecc Microbiol Clin 2000;18:433–438.
107. Fessler SP, Delgado-Lopez F, Horwitz MS. Mechanisms of E3 modulation of immune and inflammatory responses. Curr Top Microbiol Immunol 2004;273:113–135.
108. Fianchi L, Scardocci A, Cattani P, et al. Adenovirus meningoencephalitis in a patient with large B-cell lymphoma. Ann Hematol 2003;82:313–315.
109. Flewett TH, Bryden AS, Davies H, et al. Virus particles in gastroenteritis? Epidemic viral enteritis in a long-stay children's ward. Lancet 1975;1:4–5.
110. Flomenberg P, Babbitt J, Drobyski WR, et al. Increasing incidence of adenovirus disease in bone marrow transplant recipients. J Infect Dis 1994;169:775–781.
111. Flomenberg P, Piaskowski V, Harb J, et al. Spontaneous, persistent infection of a B-cell lymphoma with adenovirus. J Med Virol 1996;48:267–272.
112. Flomenberg P, Piaskowski V, Truitt RL, et al. Characterization of human proliferative T cell responses to adenovirus. J Infect Dis 1995;171:1090–1096.
113. Flomenberg P, Piaskowski V, Truitt RL, et al. Human adenovirus-specific CD8+ T-cell responses are not inhibited by E3-19K in the presence of gamma interferon. J Virol 1996;70:6314–6322.
114. Fox JP, Brandt CD, Wassermann FE, et al. The virus watch program: a continuing surveillance of viral infections in metropolitan New York families. VI. Observations of adenovirus infections: virus excretion patterns, antibody response, efficiency of surveillance, patterns of infections, and relation to illness. Am J Epidemiol 1969;89:25–50.
115. Fox JP, Hall CE, Cooney MK. The Seattle Virus Watch. VII. Observations of adenovirus infections. Am J Epidemiol 1977;105:362–386.
116. Foy HM, Cooney MK, Hatlen JB. Adenovirus type 3 epidemic associated with intermittent chlorination of a swimming pool. Arch Environ Health 1968;17:795–802.
117. Frabasile S, Vitureira N, Perez G, et al. Genotyping of Uruguayan human adenovirus isolates collected between 1994 and 1998. Acta Virol 2005;49:129–132.
P.2429

118. Freytag SO, Stricker H, Pegg J, et al. Phase I study of replication-competent adenovirus-mediated double-suicide gene therapy in combination with conventional-dose three-dimensional conformal radiation therapy for the treatment of newly diagnosed, intermediate- to high-risk prostate cancer. Cancer Res 2003;63:7497–7506.
119. Freytag SO, Kim JH, Brown SL, et al. Gene therapy strategies to improve the effectiveness of cancer radiotherapy. Expert Opin Biol Ther 2004;4:1757–1770.
120. Freytag SO, Khil M, Stricker H, et al. Phase I study of replication-competent adenovirus-mediated double suicide gene therapy for the treatment of locally recurrent prostate cancer. Cancer Res 2002;62:4968–4976.
121. Fujimoto T, Chikahira M, Kase T, et al. Single-tube multiplex PCR for rapid and sensitive diagnosis of subgenus B and other subgenera adenoviruses in clinical samples. Microbiol Immunol 2000;44:821–826.
122. Gahery-Segard H, Farace F, Godfrin D, et al. Immune response to recombinant capsid proteins of adenovirus in humans: antifiber and anti-penton base antibodies have a synergistic effect on neutralizing activity. J Virol 1998;72:2388–2397.
123. Ganly I, Kirn D, Eckhardt G, et al. A phase I study of Onyx-015, an E1B attenuated adenovirus, administered intratumorally to patients with recurrent head and neck cancer. Clin Cancer Res 2000;6:798–806.
124. Ganly I, Mautner V, Balmain A. Productive replication of human adenoviruses in mouse epidermal cells. J Virol 2000;74:2895–2899.
125. Gao W, Soloff AC, Lu X, et al. Protection of mice and poultry from lethal H5N1 avian influenza virus through adenovirus-based immunization. J Virol 2006;80:1959–1964.
126. Gardner PS, McGuckin R, McQuillin J. Adenovirus demonstrated by immunofluorescence. BMJ 1972;3:175.
127. Garnett CT, Erdman D, Xu W, et al. Prevalence and quantitation of species C adenovirus DNA in human mucosal lymphocytes. J Virol 2002;76:10608–10616.
128. Gary GW Jr., Hierholzer JC, Black RE. Characteristics of noncultivable adenoviruses associated with diarrhea in infants: a new subgroup of human adenoviruses. J Clin Microbiol 1979;10:96–103.
129. Ginsberg HS, Moldawer LL, Sehgal PB, et al. A mouse model for investigating the molecular pathogenesis of adenovirus pneumonia. Proc Natl Acad Sci U S A 1991;88:1651–1655.
130. Ginsberg HS, Lundholm-Beauchamp U, Horswood RL, et al. Role of early region 3 (E3) in pathogenesis of adenovirus disease. Proc Natl Acad Sci U S A 1989;86:3823–3827.
131. Girard MP, Steele D, Chaignat CL, et al. A review of vaccine research and development: human enteric infections. Vaccine 2006;24:2732–2750.
132. Gonzalez R, Huang W, Finnen R, et al. Adenovirus E1B 55-kilodalton protein is required for both regulation of mRNA export and efficient entry into the late phase of infection in normal human fibroblasts. J Virol 2006;80:964–974.
133. Gorczynska E, Turkiewicz D, Rybka K, et al. Incidence, clinical outcome, and management of virus-induced hemorrhagic cystitis in children and adolescents after allogeneic hematopoietic cell transplantation. Biol Blood Marrow Transplant 2005;11:797–804.
134. Gordon YJ, Aoki K, Kinchington PR. Adenovirus keratoconjunctivitis. In: Pepose JS, Holland GN, Wilhelmus KR eds. Ocular Infectin and Immunity. St. Louis: Mosby; 1996.
135. Gordon YJ, Gordon RY, Romanowski E, et al. Prolonged recovery of desiccated adenoviral serotypes 5, 8, and 19 from plastic and metal surfaces in vitro. Ophthalmology 1993;100:1835–1839.
136. Gorziglia MI, Lapcevich C, Roy S, et al. Generation of an adenovirus vector lacking E1, e2a, E3, and all of E4 except open reading frame 3. J Virol 1999;73:6048–6055.
137. Graham FL, Smiley J, Russell WC, et al. Characteristics of a human cell line transformed by DNA from human adenovirus type 5. J Gen Virol 1977;36:59–74.
138. Grandien M. Viral diagnosis by antigen detection techniques. Clinical and Diagnostic Virology 1996;5:81–90.
139. Gray GC, Goswami PR, Malasig MD, et al. Adult adenovirus infections: loss of orphaned vaccines precipitates military respiratory disease epidemics. For the Adenovirus Surveillance Group. Clin Infect Dis 2000;31:663–670.
140. Green M, Wold WSM, Mackey JK, et al. Analysis of human tonsil and cancer DNAs and RNAs for DNA sequences of group C (serotypes 1, 2, 5, and 6) human adenoviruses. Proc Natl Acad Sci U S A 1979;76:6606–6610.
141. Green M, Wold WSM, Brachmann KH. Human adenovirus transforming genes: group relationships, integration, expression in transformed cells and analysis of human cancers and tonsils. Essex M, Todaro G, sur Hausen H. Cold spring Harbor, NY: Cold Spring Harbor Laboratory. Cold Spring harbor conference on cell proliferation viruses in naturally occurring tumors. 1980:373–397.
142. Grines C, Rubanyi GM, Kleiman NS, et al. Angiogenic gene therapy with adenovirus 5 fibroblast growth factor-4 (Ad5FGF-4): a new option for the treatment of coronary artery disease. Am J Cardiol 2003;92:24N–31N.
143. Grunhaus A, Cho S, Horwitz MS. Association of vaccinia virus-expressed adenovirus E3-19K glycoprotein with class I MHC and its effects on virulence in a murine pneumonia model. Virology 1994;200:535–546.
144. Gu Z, Belzer SW, Gibson CS, et al. Multiplexed, real-time PCR for quantitative detection of human adenovirus. J Clin Microbiol 2003;41:4636–4641.
145. Guarner J, Leon-Bojorge B, Lopez-Corella E, et al. Intestinal intussusception associated with adenovirus infection in Mexican children. Am J Clin Pathol 2003;120:845–850.
146. Gustafsson DJ, Segerman A, Lindman K, et al. The Arg279Glu substitution in the adenovirus type 11p (Ad11p) fiber knob abolishes EDTA-resistant binding to A549 and CHO-CD46 cells, converting the phenotype to that of Ad7p. J Virol 2006;80:1897–1905.
147. Habib NA, Sarraf CE, Mitry RR, et al. E1B-deleted adenovirus (dl 1520) gene therapy for patients with primary and secondary liver tumors. Hum Gene Ther 2001;12:219–226.
148. Hallden G, Hill R, Wang Y, et al. Novel immunocompetent murine tumor models for the assessment of replication-competent oncolytic adenovirus efficacy. Mol Ther 2003;8:412–424.
149. Harnett GB, Bucens MR, Clay SJ, et al. Acute haemorrhagic cystitis caused by adenovirus type 11 in a recipient of a transplanted kidney. Med J Aust 1982;1:565–567.
150. Harrod KS, Mounday ADWJA. Adeno E3-14.7K protein in LPS-induced lung inflammation. Am J Physiol Lung Cell Mol Physiol 2000;278:631–639.
151. Harrod KS, Hermiston TW, Trapnell BC, et al. Lung-specific expression of E3-14.7K in transgenic mice attenuates adenoviral vector-mediated lung inflammation and enhances transgene expression. Human Gene Ther 1998;9:1885–1898.
152. Hartline CB, Gustin KM, Wan WB, et al. Ether lipid-ester prodrugs of acyclic nucleoside phosphonates: activity against adenovirus replication in vitro. J Infect Dis. 2005;191:396–399.
153. Harvey SA, Romanowski EG, Yates KA, et al. Adenovirus-directed ocular innate immunity: the role of conjunctival defensin-like chemokines (IP-10, I-TAC) and phagocytic human defensin-alpha. Invest Ophthalmol Vis Sci 2005;46:3657–3665.
154. Hatakeyama N, Suzuki N, Kudoh T, et al. Successful cidofovir treatment of adenovirus-associated hemorrhagic cystitis and renal dysfunction after allogenic bone marrow transplant. Pediatr Infect Dis J 2003;22:928–929.
155. He Y, Yang H, Lin Y. Studies on epidemic feature of enteric adenoviruses infection in feces of infants with diarrhea in Shenzhen. Zhonghua Liu Xing Bing Xue Za Zhi 2001;22:96–98.
156. Hecht JR, Bedford R, Abbruzzese JL, et al. A phase I/II trial of intratumoral endoscopic ultrasound injection of ONYX-015 with intravenous gemcitabine in unresectable pancreatic carcinoma. Clin Cancer Res 2003;9:555–561.
157. Heemskerk B, Lankester AC, van Vreeswijk T, et al. Immune reconstitution and clearance of human adenovirus viremia in pediatric stem-cell recipients. J Infect Dis. 2005;191:520–530.
158. Heemskerk B, Veltrop-Duits LA, van Vreeswijk T, et al. Extensive cross-reactivity of CD4+ adenovirus-specific T cells: implications for immunotherapy and gene therapy. J Virol 2003;77:6562–6566.
P.2430

159. Heim A, Ebnet C, Harste G, et al. Rapid and quantitative detection of human adenovirus DNA by real-time PCR. J Med Virol 2003;70:228–239.
160. Hendrix RM, Lindner JL, Benton FR, et al. Large, persistent epidemic of adenovirus type 4-associated acute respiratory disease in U.S. army trainees. Emerg Infect Dis 1999;5:798–801.
161. Hermiston TW, Kuhn I. Armed therapeutic viruses: Strategies and challenges to arming oncolytic viruses with therapeutic genes. Cancer Gene Ther 2002;9:1022–1035.
162. Herrmann JE, Perron-Henry DM, Blacklow NR. Antigen detection with monoclonal antibodies for the diagnosis of adenovirus gastroenteritis. J Infect Dis. 1987;155:1167–1171.
163. Hierholzer JC. Further subgrouping of the human adenoviruses by differential hemagglutination. J Infect Dis 1973;128:541–550.
164. Hierholzer JC, Torrence AE, Wright PF. Generalized viral illness caused by an intermediate strain of adenovirus (21/H21 + 35). J Infect Dis 1980;141:281–288.
165. Hierholzer JC, Atuk NO, Gwaltney Jr. JM. New human adenovirus isolated from a renal transplant recipient: description and characterization of candiate adenovirus type 34. J Clin Microbiol 1975;1:366–376.
166. Hierholzer JC, Halonen PE, Dahlen PO, et al. Detection of adenovirus in clinical specimens by polymerase chain reaction and liquid-phase hybridization quantitated by time-resolved fluorometry. J Clin Microbiol 1993;31:1886–1891.
167. Hierholzer JC, Wigand R, Anderson LJ, et al. Adenoviruses from patients with AIDS: a plethora of serotypes and a description of five new serotypes of subgenus D (types 43–47). J Infect Dis 1988;158:804–813.
168. Hilleman MR. Epidemiology of adenovirus respiratory infections in military recruit populations. Ann N Y Acad Sci 2006;67:262–272.
169. Hilleman MR, Werner JH. Recovery of new agents from patients with acute respiratory illness. Proceedings of the Society for Experimental Biology and Medicine 1954;85:183–188.
170. Hillenkamp J, Reinhard T, Ross RS, et al. Topical treatment of acute adenoviral keratoconjunctivitis with 0.2% cidofovir and 1% cyclosporine: a controlled clinical pilot study. Arch Ophthalmol 2001;119:1487–1491.
171. Hillenkamp J, Reinhard T, Ross RS, et al. The effects of cidofovir 1% with and without cyclosporin a 1% as a topical treatment of acute adenoviral keratoconjunctivitis: a controlled clinical pilot study. Ophthalmology 2002;109:845–850.
172. Hillis WO, Cooper MR, Bang FB. Adenovirus infection in West Bengal. I. Persistence of viruses in infants and young children. Indian J Med Res 1973;61:980–988.
173. Hitt M, Bett A, Prevec L, et al. Construction and propagation of human adenovirus vectors. In: Celis JE, ed. Cell Biology: A Laborataory Handbook, Vol. 1. San Diego: Academic Press; 1998.
174. Hjorth RN, Bonde GM, Pierzchala WA, et al. A new hamster model for adenoviral vaccination. Arch Virol 1988;100:279–283.
175. Hoffman JA, Shah AJ, Ross LA, et al. Adenoviral infections and a prospective trial of cidofovir in pediatric hematopoietic stem cell transplantation. Biol Blood Marrow Transplant 2001;7:388–394.
176. Hogan MJ, Crawford JW. Epidemic keratoconjunctivitis (superficial punctate keratitis, keratitis, subepithelialis, keratitis maculosa, keratitis nummularsis). Am J Ophthalmol 1942;25:1059–1078.
177. Holterman L, Vogels R, van d, et al. Novel replication-incompetent vector derived from adenovirus type 11 (Ad11) for vaccination and gene therapy: low seroprevalence and non-cross-reactivity with Ad5. J Virol 2004;78:13207–13215.
178. Horstmann DM, Hsiung GD. Principles of diagnostic virology. In: Horsfall F, Tamm I, eds. Viral and Rickettsial Diseases of Man. Philadelphia: JB Lippincott; 1965:405–424.
179. Horvath J, Palkonyay L, Weber J. Group C adenovirus DNA sequences in human lymphoid cells. J Virol 1986;59:189–192.
180. Horwitz MS. Adenoviruses. In: Knipe DM, Howley PM, Griffin DE, et al., eds. Fields Virology, Vol. 2. Philadelphia: Lippincott Williams & Wilkins; 2001:2301–2326.
181. Horwitz MS. Function of adenovirus E3 proteins and their interactions with immunoregulatory cell proteins. J Gene Med 2004;1[Suppl 6]:S172–S183.
182. Horwitz MS, Valderrama G, Hatcher V, et al. Characterization of adenovirus isolates from AIDS patients. Ann N Y Acad Sci 1984;437:161–174.
183. Houng HS, Clavio S, Graham K, et al. Emergence of a new human adenovirus type 4 (Ad4) genotype: Identification of a novel inverted terminal repeated (ITR) sequence from majority of Ad4 isolates from U.S. military recruits. J Clin Virol 2006;35:381–387.
184. Houng HS, Liang S, Chen CM, et al. Rapid type-specific diagnosis of adenovirus type 4 infection using a hexon-based quantitative fluorogenic PCR. Diagn Microbiol Infect Dis 2002;42:227–236.
185. Hse KHL, Lubeck M, Davis AR. Immunogenicity and protective efficacy of adenovirus vectored respiratory syncytial virus vaccine. In: Chanock RM, Ginsberg HS, Brown F, et al., eds. Vaccines 91. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory Press; 1991:293.
186. Huang YT, Turchek BM. Mink lung cells and mixed mink lung and A549 cells for rapid detection of influenza virus and other respiratory viruses. J Clin Microbiol 2000;38:422–423.
187. Huebner RJ, Rowe WP, Ward TG, et al. Adenoidal-pharyngoconjunctival agents. N Engl J Med 1954;251:1077–1086.
188. Ibelgaufts H, Jones KW, Maitland N, et al. Adenovirus-related RNA sequences in human neurogenic tumours. Acta Neuropathol (Berl) 1982;56:113–117.
189. Irmen KE, Kelleher JJ. Use of monoclonal antibodies for rapid diagnosis of respiratory viruses in a community hospital. Clin Diagn Lab Immunol 2000;7:396–403.
190. Israel MS. The viral flora of enlarged tonsils and adenoids. J Path Bact 1962;84:169–176.
191. Jacobs SC, Davison AJ, Carr S, et al. Characterization and manipulation of the human adenovirus 4 genome. J Gen Virol 2004;85:3361–3366.
192. Jaffe BF, Maassab HF. Sudden deafness associated with adenovirus infection. N Engl J Med 1967;276:1406–1409.
193. Janoff EN, Orenstein JM, Manischewitz JF, et al. Adenovirus colitis in the acquired immunodeficiency syndrome. Gastroenterology 1991;100:976–979.
194. Jarecki-Khan K, Tzipori SR, Unicomb LE. Enteric adenovirus infection among infants with diarrhea in rural Bangladesh. J Clin Microbiol 1993;31:484–489.
195. Jawetz E. The story of shipward eye. BMJ 1959;1:873–878.
196. Jawetz E, Hanna L, Sonne M, et al. A laboratory infection with adenovirus type 8; laboratory and epidemiologic observations. American Journal of Hygiene 1959;69:13–20.
197. Jernigan JA, Lowry BS, Hayden FG, et al. Adenovirus type 8 epidemic keratoconjunctivitis in an eye clinic: risk factors and control. J Infect Dis 1993;167:1307–1313.
198. Jia H, Kling J. China offers alternative gateway for experimental drugs. Nature Biotechnology 2006;24:117–118.
199. Jogler C, Hoffmann D, Theegarten D, et al. Replication properties of human adenovirus in vivo and in cultures of primary cells from different animal species. J Virol 2006;80:3549–3558.
200. Johansson SM, Arnberg N, Elofsson M, et al. Multivalent HSA conjugates of 3′-sialyllactose are potent inhibitors of adenoviral cell attachment and infection. Chembiochem 2005;6:358–364.
201. Johnson L, Shen A, Boyle L, et al. Selectively replicating adenoviruses targeting deregulated E2F activity are potent, systemic antitumor agents. Cancer Cell 2002;1:325–337.
202. Kafri T, Morgan D, Krahl T, et al. Cellular immune response to adenoviral vector infected cells does not require de novo viral gene expression: implications for gene therapy. Proc Natl Acad Sci U S A 1998;95:11377–11382.
203. Kagnoff MF, Paterson YJ, Kumar PJ, et al. Evidence for the role of a human intestinal adenovirus in the pathogenesis of coeliac disease. Gut 1987;28:995–1001.
204. Kaji M, Kimura M, Kamiya S. An epidemic of pharyngoconjunctival fever among school children in an elementary school in Fuuoka Prefecture. Kyushu Journal of Medical Science 1961;12:1–8.
205. Kajon AE, Gigliotti AP, Harrod KS. Acute inflammatory response and remodeling of airway epithelium after subspecies B1 human adenovirus infection of the mouse lower respiratory tract. J Med Virol 2003;71:233–244.
P.2431

206. Kampe O, Bellgrau D, Hammerling U, et al. Complex formation of class I transplantation antigens and a viral glycoprotein. J Biol Chem 1983;258:10594–10598.
207. Kampmann B, Cubitt D, Walls T, et al. Improved outcome for children with disseminated adenoviral infection following allogeneic stem cell transplantation. Br J Haematol 2005;130:595–603.
208. Kandolf R. Virus etiology of inflammatory cardiomyopathy. Dtsch Med Wochenschr 2004;129:2187–2192.
209. Kaneko H, Mori S, Suzuki O, et al. The cotton rat model for adenovirus ocular infection: antiviral activity of cidofovir. Antiviral Res 2004;61:63–66.
210. Kaneko H, Fujiwara T, Mori S, et al. Evaluation of antiviral agents for adenovirus using the MTT method in vitro. Nippon Ganka Gakkai Zasshi 2000;104:786–791.
211. Karjalainen J, Heikkila J, Nieminen MS, et al. Etiology of mild acute infectious myocarditis. Relation to clinical features. Acta Med Scand 1983;213:65–73.
212. Kasel JA. Adenoviruses. In: Lennette EH, Schmidt NJ, eds. Diagnostic Procedures for Viral, Rickettsial and Chlamydial Infections. Washington, DC: American Public Health Association; 1979:229–256.
213. Kasuya H, Takeda S, Nomoto S, et al. The potential of oncolytic virus therapy for pancreatic cancer. Cancer Gene Ther 2005;12:725–736.
214. Kaye SB, Lloyd M, Williams H, et al. Evidence for persistence of adenovirus in the tear film a decade following conjunctivitis. J Med Virol 2005;77:227–231.
215. Kelsey DS. 1978. Adenovirus meningoencephalitis. Pediatrics 61:291–293.
216. Kemp MC, Hierholzer JC, Cabradilla CP, et al. The changing etiology of epidemic keratoconjunctivitis: antigenic and restriction enzyme analyses of adenovirus types 19 and 37 isolated over a 10-year period. J Infect Dis 1983;148:24–33.
217. Kerr D. Clinical development of gene therapy for colorectal cancer. Nature Reviews: Cancer 2003;3:615–622.
218. Khuri FR, Nemunaitis J, Ganly I, et al. A controlled trial of intratumoral ONYX-015, a selectively replicating adenovirus, in combination with cisplatin and 5-fluorouracil in patients with recurrent head and neck cancer. Nat Med 2000;6:879–885.
219. Kim YJ, Hong JY, Lee HJ, et al. Genome type analysis of adenovirus types 3 and 7 isolated during successive outbreaks of lower respiratory tract infections in children. J Clin Microbiol 2003;41:4594–4599.
220. Kinchington PR, Romanowski EG, Jerold GY. Prospects for adenovirus antivirals. J Antimicrob Chemother 2005;55:424–429.
221. Klessig DF, Grodzicker T. Mutations that allow human Ad2 and Ad5 to express late genes in monkey cells map in the viral gene encoding the 72K DNA binding protein. Cell 1979;17:957–966.
222. Ko G, Cromeans TL, Sobsey MD. UV inactivation of adenovirus type 41 measured by cell culture mRNA RT-PCR. Water Res 2005;39:3643–3649.
223. Koga S, Shindo K, Matsuya F, et al. Acute hemorrhagic cystitis caused by adenovirus following renal transplantation: review of the literature. J Urol 1993;149:838–839.
224. Kohno A, Takeyama K, Narabayashi M, et al. Hemorrhagic cystitis associated with allogeneic and autologous bone marrow transplantation for malignant neoplasms in adults. Jpn J Clin Oncol 1993;23:46–52.
225. Kojaoghlanian T, Flomenberg P, Horwitz MS. The impact of adenovirus infection on the immunocompromised host. Rev Med Virol 2003;13:155–171.
226. Kolavic-Gray SA, Binn LN, Sanchez JL, et al. Large epidemic of adenovirus type 4 infection among military trainees: epidemiological, clinical, and laboratory studies. Clin Infect Dis 2002;35:808–818.
227. Kostense S, Koudstaal W, Sprangers M, et al. Adenovirus types 5 and 35 seroprevalence in AIDS risk groups supports type 35 as a vaccine vector. AIDS 2004;18:1213–1216.
228. Kowalski RP, Karenchak LM, Romanowski EG, et al. Evaluation of the shell vial technique for detection of ocular adenovirus. Community Ophthalmologists of Pittsburgh, Pennsylvania. Ophthalmology 1999;106:1324–1327.
229. Krasnykh V, Dmitriev I, Navarro JG, et al. Advanced generation adenoviral vectors possess augmented gene transfer efficiency based upon coxsackie adenovirus receptor-independent cellular entry capacity. Cancer Res 2000;60:6784–6787.
230. Krilov LR, Rubin LG, Frogel M, et al. Disseminated adenovirus infection with hepatic necrosis in patients with human immunodeficiency virus infection and other immunodeficiency states. Rev Infect Dis. 1990;12:303–307.
231. Kruyt FA, Curiel DT. Toward a new generation of conditionally replicating adenoviruses: pairing tumor selectivity with maximal oncolysis. Hum Gene Ther 2002;13:485–495.
232. Kuhl U, Pauschinger M, Seeberg B, et al. Viral persistence in the myocardium is associated with progressive cardiac dysfunction. Circulation 2005;112:1965–1970.
233. Kuhl U, Pauschinger M, Schwimmbeck PL, et al. Interferon-beta treatment eliminates cardiotropic viruses and improves left ventricular function in patients with myocardial persistence of viral genomes and left ventricular dysfunction. Circulation 2003;107:2793–2798.
234. La Rosa AM, Champlin RE, Mirza N, et al. Adenovirus infections in adult recipients of blood and marrow transplants. Clin Infect Dis 2001;32:871–876.
235. Ladisch S, Lovejoy FH, Hierholzer JC, et al. Extrapulmonary manifestations of adenovirus type 7 pneumonia simulating Reye syndrome and the possible role of an adenovirus toxin. J Pediatr 1979;95:348–355.
236. Lamblin G, Lhermitte M, Klein A, et al. Carbohydrate chains from human bronchial mucus glycoproteins: a wide spectrum of oligosaccharide structures. Biochem Soc Trans 1984;12:599–600.
237. Lankester AC, van Tol MJ, Claas EC, et al. Quantification of adenovirus DNA in plasma for management of infection in stem cell graft recipients. Clin Infect Dis 2002;34:864–867.
238. Latorre IJ, Roh MH, Frese KK, et al. Viral oncoprotein-induced mislocalization of select PDZ proteins disrupts tight junctions and causes polarity defects in epithelial cells. J Cell Sci 2005;118:4283–4293.
239. Law LK, Davidson BL. What does it take to bind CAR? Mol Ther 2005;12:599–609.
240. Lawler M, Humphries P, O’Farrelly C, et al. Adenovirus 12 E1A gene detection by polymerase chain reaction in both the normal and coeliac duodenum. Gut 1994;35:1226–1232.
241. Lee JA, Kim NH, Kim SJ, et al. Rapid identification of human adenovirus types 3 and 7 from respiratory specimens via multiplex type-specific PCR. J Clin Microbiol 2005;43:5509–5514.
242. Leen AM, Bollard CM, Myers GD, et al. Adenoviral infections in hematopoietic stem cell transplantation. Biol Blood Marrow Transplant 2006;12:243–251.
243. Leen AM, Myers GD, Bollard CM, et al. T-cell immunotherapy for adenoviral infections of stem-cell transplant recipients. Ann N Y Acad Sci 2005;1062:104–115.
244. Leen AM, Sili U, Vanin EF, et al. Conserved CTL epitopes on the adenovirus hexon protein expand subgroup cross-reactive and subgroup-specific CD8+ T cells. Blood 2004;104:2432–2440.
245. Legrand F, Berrebi D, Houhou N, et al. Early diagnosis of adenovirus infection and treatment with cidofovir after bone marrow transplantation in children. Bone Marrow Transplant 2001;27:621–626.
246. Lew JF, Moe CL, Monroe SS, et al. Astrovirus and adenovirus associated with diarrhea in children in day care settings. J Infect Dis 1991;164:673–678.
247. Li L, Phan TG, Nguyen TA, et al. Molecular epidemiology of adenovirus infection among pediatric population with diarrhea in Asia. Microbiol Immunol 2005;49:121–128.
248. Lichtenstein DL, Wold WSM. Experimental infections of humans with wild-type adenoviruses and with replication-competent adenovirus vectors: replication, safety, and transmission. Cancer Gene Ther 2004;11:819–829.
249. Lichtenstein DL, Toth K, Doronin K, et al. Functions and mechanisms of action of the adenovirus E3 proteins. Int Rev Immunol 2004;23:75–111.
250. Lieber A, He CY, Meuse L, et al. The role of Kupffer cell activation and viral gene expression in early liver toxicity after infusion of recombinant adenovirus vectors. J Virol 1997;71:8798–8807.
251. Lin E, Nemunaitis J. Oncolytic viral therapies. Cancer Gene Ther 2004;11:643–664.
P.2432

252. Lin L, Hanson CV, Alter HJ, et al. Inactivation of viruses in platelet concentrates by photochemical treatment with amotosalen and long-wavelength ultraviolet light. Transfusion (Paris). 2005;45:580–590.
253. Lion T, Baumgartinger R, Watzinger F, et al. Molecular monitoring of adenovirus in peripheral blood after allogeneic bone marrow transplantation permits early diagnosis of disseminated disease. Blood 2003;102:1114–1120.
254. Liu Q, Muruve DA. Molecular basis of the inflammatory response to adenovirus vectors. Gene Ther 2003;10:935–940.
255. Liu Q, Zaiss AK, Colarusso P, et al. The role of capsid-endothelial interactions in the innate immune response to adenovirus vectors. Human Gene Ther 2003;14:627–643.
256. Liu TC, Kirn D. Viruses with deletions in antiapoptotic genes as potential oncolytic agents. Oncogene 2005;24:6069–6079.
257. Ljungman P. Treatment of adenovirus infections in the immunocompromised host. Eur J Clin Microbiol Infect Dis 2004;23:583–588.
258. Lu W, Zheng S, Li XF, et al. Intra-tumor injection of H101, a recombinant adenovirus, in combination with chemotherapy in patients with advanced cancers: a pilot phase II clinical trial. World J Gastroenterol 2004;10:3634–3638.
259. Lukashok S, Horwitz MS. New perspectives in adenoviruses. Curr Clin Top Infect Dis 1998;18:286–305.
260. Lukashok S, Horwitz MS. Adenovirus persistence. In: Ahmed R, Chen I, eds. Persistent Viral Infections. Chichester, UK: John Wiley & Sons; 2006:147–164.
261. Macek V, Sorli J, Kopriva S, et al. Persistent adenoviral infection and chronic airway obstruction in children. Am J Respir Crit Care Med 1994;150:7–10.
262. Madisch I, Harste G, Pommer H, et al. Phylogenetic analysis of the main neutralization and hemagglutination determinants of all human adenovirus prototypes as a basis for molecular classification and taxonomy. J Virol 2005;79:15265–15276.
263. Mahon J, Blair GE, Wood GM, et al. Is persistent adenovirus 12 infection involved in coeliac disease? A search for viral DNA using the polymerase chain reaction. Gut 1991;32:1114–1116.
264. Mahr JA, Boss JM, Gooding LR. The adenovirus E3 promoter is sensitive to activation signals in human T cells. J Virol 2003;77:1112–1119.
265. Maisch B, Ristic AD, Portig I, et al. Human viral cardiomyopathy. Front Biosci 2003;8:s39–s67.
266. Mallet R, Riberre M, Bonnenfant R. Les pneumopathies graves a adeno-virus. Archives of French Pediatrics 1966;23:1057–1073.
267. Mantzaris GJ, Karagiannis JA, Priddle JD, et al. Cellular hypersensitivity to a synthetic dodecapeptide derived from human adenovirus 12 which resembles a sequence of A-gliadin in patients with coeliac disease. Gut 1990;31:668–673.
268. Marttila M, Persson D, Gustafsson D, et al. CD46 is a cellular receptor for all species B adenoviruses except types 3 and 7. J Virol 2005;79:14429–14436.
269. Matsuse T, Hayashi S, Kuwano K, et al. Latent adenoviral infection in the pathogenesis of chronic airways obstruction. Am Rev Respir Dis 1992;146:177–184.
270. Mautner V, Mackay N, Steinthorsdottir V. Complementation of enteric adenovirus type 40 for lytic growth in tissue culture by E1B 55K function of adenovirus types 5 and 12. Virology 1989;171:619–622.
271. McConnell MJ, Imperiale MJ. Biology of adenovirus and its use as a vector for gene therapy. Hum Gene Ther 2004;15:1022–1033.
272. McDermott MR, Graham FL, Hanke T, et al. Protection of mice against lethal challenge with herpes simplex virus by vaccination with an adenovirus vector expressing HSV glycoprotein B. Virology 1989;169:244–247.
273. McDonald D, Stockwin L, Matzow T, et al. Coxsackie and adenovirus receptor (CAR)-dependent and major histocompatibility complex (MHC) class I-independent uptake of recombinant adenoviruses into human tumour cells. Gene Ther 1999;6:1512–1519.
274. McNees AL, Gooding LR. Adenoviral inhibitors of apoptotic cell death. Virus Res 2002;88:87–101.
275. McNees AL, Mahr JA, Ornelles D, et al. Postinternalization inhibition of adenovirus gene expression and infectious virus production in human T-cell lines. J Virol 2004;78:6955–6966.
276. Mei YF, Wadell G. Hemagglutination properties and nucleotide sequence analysis of the fiber gene of adenovirus genome types 11p and 11a. Virology 1993;194:453–462.
277. Meier O, Greber UF. Adenovirus endocytosis. J Gene Med 2004;1[Suppl 6]:S152–S163.
278. Merritt JA, Roth JA, Logothetis CJ. Clinical evaluation of adenoviral-mediated p53 gene transfer: review of INGN 201 studies. Semin Oncol 2001;28:105–114.
279. Metzger-Boddien C, Kehle J. Development and evaluation of a sensitive PCR-ELISA for detection of adenoviruses in feces. Intervirology 2005;48:297–300.
280. Michaels MG, Green M, Wald ER, et al. Starzl. Adenovirus infection in pediatric liver transplant recipients. J Infect Dis 1992;165:170–174.
281. Mistchenko AS, Diez RA, Mariani AL, et al. Cytokines in adenoviral disease in children: association of interleukin-6, interleukin-8, and tumor necrosis factor alpha levels with clinical outcome. J Pediatr 1994;124:714–720.
282. Mitsui Y, Hanabusa J, Minoda R, et al. Effect of inoculating adenovirus (APC virus) type 8 into human volunteers. Am J Ophthalmol 1957;43:84–90.
283. Mizuguchi H, Hayakawa T. Targeted adenovirus vectors. Hum Gene Ther 2004;15:1034–1044.
284. Mok H, Palmer DJ, Ng P, et al. Evaluation of polyethylene glycol modification of first-generation and helper-dependent adenoviral vectors to reduce innate immune responses. Mol Ther 2005;11:66–79.
285. Morfin F, Dupuis-Girod S, Mundweiler S, et al. In vitro susceptibility of adenovirus to antiviral drugs is species-dependent. Antivir Ther 2005;10:225–229.
286. Morgan C, Godman GC, Rose HM, et al. Electron microscopic and histochemical studies of an unusual crystalline protein occurring in cells infected by type 5 adenovirus. J Biophys Biochem Cytol 1957;3:505–508.
287. Mori T, Aisa Y, Shimizu T, et al. Hemorrhagic cystitis caused by adenovirus type 34 after allogeneic bone marrow transplantation. Transplantation 2005;79:624.
288. Morin JE, Lubeck MD, Barton JE, et al. Recombinant adenovirus induces antibody response to hepatitis B virus surface antigen in hamsters. Proc Natl Acad Sci U S A 1987;84:4626–4630.
289. Morsy MA, Gu M, Motzel S, et al. An adenoviral vector deleted for all viral coding sequences results in enhanced safety and extended expression of a leptin transgene. Proc Natl Acad Sci U S A 1998;95:7866–7871.
290. Mueller RE, Muldoon RL, Jackson GG. Communicability of enteric live adenovirus type 4 vaccine in families. J Infect Dis 1969;119:60–66.
291. Mufson MA, Belshe RB, Horrigan TJ, et al. Cause of acute hemorrhagic cystitis in children. Am J Dis Child 1973;126:605–609.
292. Mulvihill S, Warren R, Venook A, et al. Safety and feasibility of injection with an E1B-55 kDa gene-deleted, replication-selective adenovirus (ONYX-015) into primary carcinomas of the pancreas: a phase I trial. Gene Ther 2001;8:308–315.
293. Murray ES, Chang RS, Jr. Bell SD. Agents recovered from acute conjunctivitis cases in Saudia Arabia. Am J Ophthalmol 1957;43:32–35.
294. Murtagh P, Cerqueiro C, Halac A, et al. Adenovirus type 7h respiratory infections: a report of 29 cases of acute lower respiratory disease. Acta Paediatr 1993;82:557–561.
295. Muruve DA. The Innate Immune Response to Adenovirus Vectors. Hum Gene Ther 2004;15:1157–1166.
296. Myerowitz RL, Stalder H, Oxman MN, et al. Fatal disseminated adenovirus infection in a renal transplant recipient. Am J Med 1975;59:591–598.
297. Naesens L, Lenaerts L, Andrei G, et al. Antiadenovirus activities of several classes of nucleoside and nucleotide analogues. Antimicrob Agents Chemother 2005;49:1010–1016.
298. Nagayama Y, Nakao K, Mizuguchi H, et al. Enhanced antitumor effect of combined replicative adenovirus and nonreplicative adenovirus expressing interleukin-12 in an immunocompetent mouse model. Gene Ther 2003;10:1400–1403.
299. Nasz I, Kulcsar G, Dan P, et al. A possible pathogenic role for virus-carrier lymphocytes. J Infect Dis 1971;124:214–216.
P.2433

300. Nazir SA, Metcalf JP. Innate immune response to adenovirus. J Invest Med 2005;53:292–304.
301. Nelson JE, Kay MA. Persistence of recombinant adenovirus in vivo is not dependent on vector DNA replication. J Virol 1997;71:8902–8907.
302. Nelson KE, Gavitt F, Batt MD, et al. The role of adenoviruses in the pertussis syndrome. J Pediatr 1975;86:335–341.
303. Nemerow GR, Stewart PL. Role of alpha(v) integrins in adenovirus cell entry and gene delivery. Microbiol Mol Biol Rev 1999;63:725–734.
304. Nemunaitis J, Edelman J. Selectively replicating viral vectors. Cancer Gene Ther 2002;9:987–1000.
305. Nemunaitis J, Cunningham C, Buchanan A, et al. Intravenous infusion of a replication-selective adenovirus (ONYX-015) in cancer patients: safety, feasibility and biological activity. Gene Ther 2001;8:746–759.
306. Nemunaitis J, Cunningham C, Tong AW, et al. Pilot trial of intravenous infusion of a replication-selective adenovirus (ONYX-015) in combination with chemotherapy or IL-2 treatment in refractory cancer patients. Cancer Gene Ther 2003;10:341–352.
307. Nemunaitis J, Ganly I, Khuri F, et al. Selective replication and oncolysis in p53 mutant tumors with ONYX-015, an E1B-55kD gene-deleted adenovirus, in patients with advanced head and neck cancer: a phase II trial. Cancer Res 2000;60:6359–6366.
308. Neumann R, Genersch E, Eggers HJ. Detection of adenovirus nucleic acid sequences in human tonsils in the absence of infectious virus. Virus Res 1987;7:93–97.
309. Nicklin SA, Wu E, Nemerow GR, et al. The influence of adenovirus fiber structure and function on vector development for gene therapy. Mol Ther 2005;12:384–393.
310. Niemann TH, Trigg ME, Winick N, et al. Disseminated adenoviral infection presenting as acute pancreatitis. Hum Pathol 1993;24:1145–1148.
311. Norrby E, van dV, Espmark A. A new serological technique for identification of adenovirus infections. Proceedings of the Society for Experimental Biology and Medicine 1970;134:889–895.
312. Noureddini SC, Curiel DT. Genetic targeting strategies for adenovirus. Mol Pharmacol 2005;2:341–347.
313. Numazaki Y, Kumasaka T, Yano N, et al. Further study on acute hemorrhagic cystitis due to adenovirus type 11. N Engl J Med 1973;289:344–347.
314. Nwachuku N, Gerba CP, Oswald A, et al. Comparative inactivation of adenovirus serotypes by UV light disinfection. Appl Environ Microbiol 2005;71:5633–5636.
315. Nwanegbo E, Vardas E, Gao W, et al. Prevalence of neutralizing antibodies to adenoviral serotypes 5 and 35 in the adult populations of The Gambia, South Africa, and the United States. Clin Diagn Lab Immunol 2004;11:351–357.
316. Ogawara K, Rots MG, Kok RJ, et al. A novel strategy to modify adenovirus tropism and enhance transgene delivery to activated vascular endothelial cells in vitro and in vivo. Hum Gene Ther 2004;15:433–443.
317. Oh DY, Gaedicke G, Schreier E. Viral agents of acute gastroenteritis in German children: prevalence and molecular diversity. J Med Virol 2003;71:82–93.
318. Olive M, Eisenlohr LC, Flomenberg P. Quantitative analysis of adenovirus-specific CD4+ T-cell responses from healthy adults. Viral Immunol 2001;14:403–413.
319. O’Neill HJ, McCaughey C, Coyle PV, et al. Clinical utility of nested multiplex RT-PCR for group F adenovirus, rotavirus and norwalk-like viruses in acute viral gastroenteritis in children and adults. J Clin Virol 2002;25:335–343.
320. O’Shea CC, Johnson L, Bagus B, et al. Late viral RNA export, rather than p53 inactivation, determines ONYX-015 tumor selectivity. Cancer Cell 2004;6:611–623.
321. Palmer D, Ng P. Improved system for helper-dependent adenoviral vector production. Mol Ther 2003;8:846–852.
322. Palmer DH, Chen MJ, Searle PF, et al. Inhibition of NF-kappaB enhances the cytotoxicity of virus-directed enzyme prodrug therapy and oncolytic adenovirus cancer gene therapy. Gene Ther 2005;12:1187–1197.
323. Palmer DJ, Ng P. Helper-dependent adenoviral vectors for gene therapy. Hum Gene Ther 2005;16:1–16.
324. Parks RJ, Graham FL. A helper-dependent system for adenovirus vector production helps define a lower limit for efficient DNA packaging. J Virol 1997;71:3293–3298.
325. Pauschinger M, Bowles NE, Fuentes-Garcia FJ, et al. Detection of adenoviral genome in the myocardium of adult patients with idiopathic left ventricular dysfunction. Circulation 1999;99:1348–1354.
326. Pehler-Harrington K, Khanna M, Waters CR, et al. Rapid detection and identification of human adenovirus species by adenoplex, a multiplex PCR-enzyme hybridization assay. J Clin Microbiol 2004;42:4072–4076.
327. Peng Z. Current status of Gendicine in China: Recombinant human Ad-p53 agent for treatment of cancers. Hum Gene Ther 2005;16:1016–1027.
328. Percivalle E, Sarasini A, Torsellini M, et al. A comparison of methods for detecting adenovirus type 8 keratoconjunctivitis during a nosocomial outbreak in a neonatal intensive care unit. J Clin Virol 2003;28:257–264.
329. Philip R, Alters SE, Brunette E, et al. Dendritic cells loaded with MART-1 peptide or infected with adenoviral construct are functionally equivalent in the induction of tumor-specific cytotoxic T lymphocyte responses in patients with melanoma. J Immunother 2000;23:168–176.
330. Philipson L, Pettersson U, Lindberg U. Molecular biology of adenoviruses. In: Virology Monograph. New York: Springer Verlag; 1975.
331. Pickles RJ, Fahrner JA, Petrella JM, et al. Retargeting the coxsackievirus and adenovirus receptor to the apical surface of polarized epithelial cells reveals the glycocalyx as a barrier to adenovirus-mediated gene transfer. J Virol 2000;74:6050–6057.
332. Pirofski L, Horwitz MS. Adenovirus, infection and immunity. In: Encyclopedia of Immunology 1998;2:1514–1516.
333. Poller W, Fechner H, Noutsias M, et al. Highly variable expression of virus receptors in the human cardiovascular system. Implications for cardiotropic viral infections and gene therapy. Z Kardiol 2002;91:978–991.
334. Post DE, Khuri ER, Simons JW, et al. Replicative oncolytic adenoviruses in multimodal cancer regimens. Hum Gene Ther 2003;14:933–946.
335. Potter CW. Adenovirus infection as an aetiological factor in intussusception of infants and young children. J Pathol Bacteriol 1964;88:263–274.
336. Prevec L, Campbell JB, Christie BS. A recombinant human adenovirus vaccine against rabies. J Infect Dis 1989;161:27–30.
337. Prince GA, Porter DD, Jenson AB, et al. Pathogenesis of adenovirus type 5 pneumonia in cotton rats (Sigmodon hispidus). J Virol 1993;67:101–111.
338. Pring-Akerblom P, Heim A, Trijssenaar FE. Molecular characterization of hemagglutination domains on the fibers of subgenus D adenoviruses. J Virol 1998;72:2297–2304.
339. Purkayastha A, Su J, McGraw J, et al. Genomic and bioinformatics analyses of HAdV-4vac and HAdV-7vac, two human adenovirus (HAdV) strains that constituted original prophylaxis against HAdV-related acute respiratory disease, a reemerging epidemic disease. J Clin Microbiol 2005;43:3083–3094.
340. Quantin B, Perricaudet LD, Tajbakhsh S, et al. Adenovirus as an expression vector in muscle cells in vivo. Proc Natl Acad Sci U S A 1992;89:2581–2584.
341. Ramesh N, Ge Y, Ennist DL, et al. CG0070, a conditionally replicating granulocyte macrophage colony-stimulating factor–armed oncolytic adenovirus for the treatment of bladder cancer. Clin Cancer Res 2006;12:305–313.
342. Ramos-Alvarez M, Sabin AB. Enteropathogenic viruses and bacteria: Role in summer diarrheal diseases of infancy and early childhood. JAMA 1958;167:147–156.
343. Raper SE, Yudkoff M, Chirmule N, et al. A pilot study of in vivo liver-directed gene transfer with an adenoviral vector in partial ornithine Transcarbamylase deficiency. Hum Gene Ther 2002;13:163–175.
344. Raper SE, Chirmule N, Lee FS, et al. Fatal systemic inflammatory response syndrome in a ornithine transcarbamylase deficient patient following adenoviral gene transfer. Mol Genet Metab 2003;80:148–158.
P.2434

345. Raper SE, Haskal ZJ, Ye X, et al. Selective gene transfer into the liver of non-human primates with E1-deleted, E2A-defective, or E1-E4 deleted recombinant adenoviruses. Hum Gene Ther 1998;9:671–679.
346. Regulier E, Paul S, Marigliano M, et al. Adenovirus-mediated delivery of antiangiogenic genes as an antitumor approach. Cancer Gene Ther 2001;8:45–54.
347. Reid TR, Freeman S, Post L, et al. Effects of Onyx-015 among metastatic colorectal cancer patients that have failed prior treatment with 5-FU/leucovorin. Cancer Gene Ther 2005;12:673–681.
348. Reid T, Galanis E, Abbruzzese J, et al. Intra-arterial administration of a replication-selective adenovirus (dl1520) in patients with colorectal carcinoma metastatic to the liver: a phase I trial. Gene Ther 2001;8:1618–1626.
349. Reid T, Warren R, Kirn D. Intravascular adenoviral agents in cancer patients: Lessons from clinical trials. Cancer Gene Ther 2002;9:979–986.
350. Rein DT, Breidenbach M, Curiel DT. Current developments in adenovirus-based cancer gene therapy. Fut Oncology 2006;2:137–143.
351. Reina J, Ferres F, Gutierrez O, et al. Study of the clinical and epidemiological characteristics of respiratory infections caused by adenovirus in a pediatric population (1997–2003). Ann Pediatr (Barc.) 2004;61:137–142.
352. Reina J, Hervas J, Ros MJ. Differential clinical characteristics among pediatric patients with gastroenteritis caused by rotavirus and adenovirus. Enferm Infecc Microbiol Clin 1994;12:378–384.
353. Ribaud P, Scieux C, Freymuth F, et al. Successful treatment of adenovirus disease with intravenous cidofovir in an unrelated stem-cell transplant recipient. Clin Infect Dis 1999;28:690–691.
354. Roberts DM, Nanda A, Havenga MJ, et al. Hexon-chimaeric adenovirus serotype 5 vectors circumvent pre-existing anti-vector immunity. Nature 2006;441:239–243.
355. Rodriguez R, Schuur ER, Lim HY, et al. Prostate attenuated replication competent adenovirus (ARCA) CN706: a selective cytotoxic for prostate-specific antigen-positive prostate cancer cells. Cancer Res 1997;57:2559–2563.
356. Roelvink PW, Lizonova A, Lee JG, et al. The coxsackievirus-adenovirus receptor protein can function as a cellular attachment protein for adenovirus serotypes from subgroups A, C, D, E, and F. J Virol 1998;72:7909–7915.
357. Rohayem J, Berger S, Juretzek T, et al. A simple and rapid single-step multiplex RT-PCR to detect Norovirus, Astrovirus and Adenovirus in clinical stool samples. J Virol Methods 2004;118:49–59.
358. Romanowski EG, Yates KA, Gordon YJ. Antiviral prophylaxis with twice daily topical cidofovir protects against challenge in the adenovirus type 5/New Zealand rabbit ocular model. Antiviral Res 2001;52:275–280.
359. Romanowski EG, Bartels SP, Vogel R, et al. Feasibility of an antiviral clinical trial requiring cross-country shipment of conjunctival adenovirus cultures and recovery of infectious virus. Curr Eye Res 2004;29:195–199.
360. Roos R, Chou SM, Rogers NG, et al. Isolation of an adenovirus 32 strain from human brain in a case of subacute encephalitis. Proceedings of the Society for Experimental Biology and Medicine 1972;139:636–640.
361. Rosen I, Hovis JF, Bell JA. Further observation of typing adenoviruses and a description of two possible additional serotypes. Proceedings of the Society for Experimental Biology and Medicine 1962;110:710–713.
362. Rosenfeld MA, Yoshimura K, Trapnell BC, et al. In vivo transfer of the human cystic fibrosis transmembrane conductance regulator gene to the airway epithelium. Cell 1992;68:143–155.
363. Roth JA. Adenovirus p53 gene therapy. Expert Opin Biol Ther 2006;6:55–61.
364. Rowe WP, Hartley JW, Huebner RJ. Additional serotypes of the APC virus group. Proceedings of the Society for Experimental Biology and Medicine 1956;91:260–262.
365. Rowe WP, Huebner RJ, Gillmore LK, et al. Isolation of a cytopathic agent from human adenoids undergoing spontaneous degeneration in tissue culture. Proceedings of the Society for Experimental Biology and Medicine. 1953;84:570–573.
366. Rutala WA, Peacock JE, Gergen MF, et al. Efficacy of hospital germicides against adenovirus 8, a common cause of epidemic keratoconjunctivitis in health care facilities. Antimicrob Agents Chemother 2006;50:1419–1424.
367. Saderi H, Roustai MH, Sabahi F. Antibodies to enteric adenoviruses (Ad40 and Ad41) in sera from Iranian children. J Clin Virol 2000;16:145–147.
368. Saderi H, Roustai MH, Sabahi F, et al. Incidence of enteric adenovirus gastroenteritis in Iranian children. J Clin Virol 2002;24:1–5.
369. Saito Y, Miyahara R, Gopalan B, et al. Selective induction of cell cycle arrest and apoptosis in human prostate cancer cells through adenoviral transfer of the melanoma differentiation-associated -7 (mda-7)/interleukin-24 (IL-24) gene.[erratum appears in Cancer Gene Ther 2005 Mar;12(3):340]. Cancer Gene Ther 2005;12:238–247.
370. Schleuning M, Buxbaum-Conradi H, Jager G, et al. Intravenous ribavirin for eradication of respiratory syncytial virus (RSV) and adenovirus isolates from the respiratory and/or gastrointestinal tract in recipients of allogeneic hematopoietic stem cell transplants. Hematol J 2004;5:135–144.
371. Schmidt NJ, Lennette EH. A comparison of the diagnostic value of adenoviral complement-fixing antigens prepared from various immunotypes. Am J Clin Pathol 1971;55:34–39.
372. Schowengerdt KO, Ni J, Denfield SW, et al. Association of parvovirus B19 genome in children with myocarditis and cardiac allograft rejection: diagnosis using the polymerase chain reaction. Circulation 1997;96:3549–3554.
373. Schwartz AR, Togo Y, Hornick RB. Clinical evaluation of live, oral types 1, 2, and 5 adenovirus vaccines. Am Rev Respir Dis 1974;109:233–239.
374. Segerman A, Lindman K, Mei YF, et al. Adenovirus types 11p and 35 attach to and infect primary lymphocytes and monocytes, but hexon expression in T-cells requires prior activation. Virology 2006;349:96–111.
375. Seidemann K, Heim A, Pfister ED, et al. Monitoring of adenovirus infection in pediatric transplant recipients by quantitative PCR: report of six cases and review of the literature. Am J Transplant 2004;4:2102–2108.
376. Sester M, Sester U, Alarcon SS, et al. Age-related decrease in adenovirus-specific T cell responses. J Infect Dis 2002;185:1379–1387.
377. Shayakhmetov DM, Gaggar A, Ni S, et al. Adenovirus binding to blood factors results in liver cell infection and hepatotoxicity. J Virol 2005;79:7478–7491.
378. Shears LL, Kibbe MR, Murdock AD, et al. Efficient inhibition of intimal hyperplasia by adenovirus-mediated inducible nitric oxide synthase gene transfer to rats and pigs in vivo. J Am Coll Surg 1998;187:295–306.
379. Shetty AK, Treynor E, Hill DW, et al. Comparison of conventional viral cultures with direct fluorescent antibody stains for diagnosis of community-acquired respiratory virus infections in hospitalized children. Pediatr Infect Dis J 2003;22:789–794.
380. Shields AF, Hackman RC, Fife KH, et al. Adenovirus infections in patients undergoing bone-marrow transplantation. N Engl J Med 1985;312:529–533.
381. Shimada Y, Ariga T, Tagawa Y, et al. Molecular diagnosis of human adenoviruses d and e by a phylogeny-based classification method using a partial hexon sequence. J Clin Microbiol 2004;42:1577–1584.
382. Shimizu C, Rambaud C, Cheron G, et al. Molecular identification of viruses in sudden infant death associated with myocarditis and pericarditis. Pediatr Infect Dis J 1995;14:584–588.
383. Shinozaki T, Araki K, Ushijima H, et al. Use of Graham 293 cells in suspension for isolating enteric adenoviruses from the stools of patients with acute gastroenteritis. J Infect Dis 1987;156:246.
384. Short JJ, Pereboev AV, Kawakami Y, et al. Adenovirus serotype 3 utilizes CD80 (B7.1) and CD86 (B7.2) as cellular attachment receptors. Virology 2004;322:349–359.
385. Silver L, Anderson CW. Interaction of human adenovirus serotype 2 with human lymphoid cells. Virology 1988;165:377–387.
P.2435

386. Simila S, Jouppila R, Salmi A, et al. Encephaloningitis in children associated with an adenovirus type 7 epidemic. Acta Paediatr. Scand 1970;59:310–316.
387. Simpson R, Aliyu S, Iturriza-Gomara M, et al. Infantile viral gastroenteritis: on the way to closing the diagnostic gap. J Med Virol 2003;70:258–262.
388. Soares CC, Volotao EM, Albuquerque MC, et al. Prevalence of enteric adenoviruses among children with diarrhea in four Brazilian cities. J Clin Virol 2002;23:171–177.
389. Soeur M, Wouters A, Saint-Georges A, et al. Meningoencephalitis and meningitis due to an adenovirus type 5 in two immunocompetent adults. Acta Neurol Belg 1991;91:141–150.
390. Sparer T, Tripp RA, Dillehay DL, et al. The role of adenovirus early region 3 proteins (gp19K, 10.4K, 14.5K, and 14.7K) in a murine pneumonia model. J Virol 1996;70:2431–2439.
391. St George K, Patel NM, Hartwig RA, et al. Rapid and sensitive detection of respiratory virus infections for directed antiviral treatment using R-Mix cultures. J Clin Virol 2002;24:107–115.
392. Staba MJ, Wickham TJ, Kovesdi I, et al. Modifications of the fiber in adenovirus vectors increase tropism for malignant glioma models. Cancer Gene Ther 2000;7:13–19.
393. Stanley ED, Jackson GG. Spread of enteric live adenovirus type 4 vaccine in married couples. J Infect Dis 1969;119:51–59.
394. Stewart AK, Lassam NJ, Quirt IC, et al. Adenovector-mediated gene delivery of interleukin-2 in metastatic breast cancer and melanoma: results of a phase 1 clinical trial. Gene Ther 1999;6:350–363.
395. Strang R. Intussusception in infancy and childhood; a review of 400 cases. Br J Surg 1959;46:484–495.
396. Sturdy PM. Viruses and whooping cough. Lancet 1971;2:978–979.
397. Subekti D, Lesmana M, Tjaniadi P, et al. Incidence of Norwalk-like viruses, rotavirus and adenovirus infection in patients with acute gastroenteritis in Jakarta, Indonesia. FEMS Immunol Med Microbiol 2002;33:27–33.
398. Suzuki K, Fueyo J, Krasnykh V, et al. A conditionally replicative adenovirus with enhanced infectivity shows improved oncolytic potency. Clin Cancer Res 2001;7:120–126.
399. Syrmis MW, Whiley DM, Thomas M, et al. A sensitive, specific, and cost-effective multiplex reverse transcriptase-PCR assay for the detection of seven common respiratory viruses in respiratory samples. J Mol Diagn 2004;6:125–131.
400. Sze DY, Freeman SM, Slonim SM, et al. Dr. Gary J. Becker Young Investigator Award: intraarterial adenovirus for metastatic gastrointestinal cancer: activity, radiographic response, and survival. J Vasc Interv Radiol 2003;14:279–290.
401. Tai FH, Grayston JT. Adenovirus neutralizing antibodies in persons on Taiwan. Proceedings of the Society for Experimental Biology and Medicine 1962;109:881–884.
402. Tang J, Olive M, Champagne K, et al. Adenovirus hexon T-cell epitope is recognized by most adults and is restricted by HLA DP4, the most common class II allele. Gene Ther 2004;11:1408–1415.
403. Tang J, Olive M, Pulmanausahakul R, et al. Human CD8(+) cytotoxic T cell responses to adenovirus capsid proteins. Virology 2006. In press.
404. Tatsis N, Ertl HC. Adenoviruses as vaccine vectors. Mol Ther 2004;10:616–629.
405. Taylor PE. Adenoviruses: Diagnosis of infections. In: Kurstak E, Kurstak C, eds. Comparative Diagnosis of Viral Disease. New York: Academic Press; 2006:86–170.
406. Ternovoi VV, Le LP, Belousova N, et al. Productive replication of human adenovirus type 5 in canine cells. J Virol 2005;79:1308–1311.
407. Teuchner B, Nagl M, Schidlbauer A, et al. Tolerability and efficacy of N-chlorotaurine in epidemic keratoconjunctivitis—a double-blind, randomized, phase-2 clinical trial. J Ocul Pharmacol Ther 2005;21:157–165.
408. Thomas MA, Spencer JF, La Regina MC, et al. Syrian hamster as a permissive immunocompetent animal model for the study of oncolytic adenovirus vectors. Cancer Res 2006;66:1270–1276.
409. Thomas PD, Pollok RC, Gazzard BG. Enteric viral infections as a cause of diarrhoea in the acquired immunodeficiency syndrome. HIV Med 1999;1:19–24.
410. Thurston-Enriquez JA, Haas CN, Jacangelo J, et al. Inactivation of enteric adenovirus and feline calicivirus by ozone. Water Res 2005;39:3650–3656.
411. Thurston-Enriquez JA, Haas CN, Jacangelo J, et al. Inactivation of feline calicivirus and adenovirus type 40 by UV radiation. Appl Environ Microbiol 2003;69:577–582.
412. Tollefson AE, Stewart AR, Yei SP, et al. The 10,400- and 14,500-dalton proteins encoded by region E3 of adenovirus form a complex and function together to down-regulate the epidermal growth factor receptor. J Virol 1991;65:3095–3105.
413. Tollefson AE, Scaria A, Hermiston TW, et al. The adenovirus death protein (E3-11.6K) is required at very late stages of infection for efficient cell lysis and release of adenovirus from infected cells. J Virol 1996;70:2296–2306.
414. Tollefson AE, Ryerse JS, Scaria A, et al. The E3-11.6 kDa adenovirus death protein (ADP) is required for efficient cell death: characterization of cells infected with adp mutants. Virology 1996;220:152–162.
415. Tollefson AE, Krajcsi P, Pursley MH, et al. A 14,500 MW protein is coded by region E3 of group C human adenoviruses. Virology 1990;175:19–29.
416. Tollefson AE, Krajcsi P, Yei SP, et al. A 10,400-molecular-weight membrane protein is coded by region E3 of adenovirus. J Virol 1990;64:794–801.
417. Tollefson AE, Hermiston TW, Wold WSM. Preparation and titration of CsCl-banded adenovirus stocks. In: Wold WSM, ed. Adenovirus Methods and Protocols. Totowa, NJ: The Humana Press; 1998:1–9.
418. Tomko RP, Johansson CB, Totrov M, et al. Expression of the adenovirus receptor and its interaction with the fiber knob. Exp Cell Res 2000;255:47–55.
419. Top Jr. FH, Buescher EL, Bancroft WH, et al. Immunization with live types 7 and 4 adenovirus vaccines. II. Antibody response and protective effect against acute respiratory disease due to adenovirus type 7. J Infect Dis 1971;124:155–160.
420. Toth K, Spencer JF, Tollefson AE, et al. Cotton rat tumor model for the evaluation of oncolytic adenoviruses. Hum Gene Ther 2005;16:139–146.
421. Toth K, Doronin K, Kuppuswamy M, et al. Adenovirus immunoregulatory E3 proteins prolong transplants of human cells in immunocompetent mice. Virus Res 2005;108:149–159.
422. Trentin JJ, Yabe Y, Taylor G. The quest for human cancer viruses. Science 1962;137:835–849.
423. Trousdale MD, Nobrega R, Wood RL, et al. Studies of adenovirus-induced eye disease in the rabbit model. Invest Ophthalmol Vis Sci 1995;36:2740–2748.
424. Tsai JC, Garlinghouse G, McDonnell PJ, et al. An experimental animal model of adenovirus-induced ocular disease. The cotton rat. Arch Ophthalmol 1992;110:1167–1170.
425. Tufariello JM, Cho S, Horwitz MS. Adenovirus E3 14.7-kilodalton protein, an antagonist of tumor necrosis factor cytolysis, increases the virulence of vaccinia virus in severe combined immunodeficient mice. Proc Natl Acad Sci U S A 1994;91:10987–10991.
426. Tufariello J, Cho S, Horwitz MS. The adenovirus E3 14.7-kilodalton protein which inhibits cytolysis by tumor necrosis factor increases the virulence of vaccinia virus in a murine pneumonia model. J Virol 1994;68:453–462.
427. Uchio E. New medical treatment for viral conjunctivitis. Nippon Ganka Gakkai Zasshi 2005;109:962–984.
428. Uckun FM, Pendergrass S, Qazi S, et al. Phenyl phosphoramidate derivatives of stavudine as anti-HIV agents with potent and selective in-vitro antiviral activity against adenovirus. Eur J Med Chem 2004;39:225–234.
429. Uhnoo I, Wadell G, Svensson L, et al. Importance of enteric adenoviruses 40 and 41 in acute gastroenteritis in infants and young children. J Clin Microbiol 1984;20:365–372.
430. Urabe M, Ding C, Kotin RM. Insect cells as a factory to produce adeno-associated virus type 2 vectors. Hum Gene Ther 2002;13:1935–1943.
431. Vabret A, Gouarin S, Joannes M, et al. Development of a PCR-and hybridization-based assay (PCR Adenovirus Consensus) for the detection and the species identification of adenoviruses in respiratory specimens. J Clin Virol 2004;31:116–122.
P.2436

432. Vaillancourt M, Atencio I, Quijano E, et al. Inefficient killing of quiescent human epithelial cells by replicating adenoviruses: potential implications for their use as oncolytic agents. Cancer Gene Ther 2005;12:691–698.
433. van der Veen J, Lambriex M. Relationship of adenovirus to lymphocytes in naturally infected human tonsils and adenoids. Infect Immun 1973;7:604–609.
434. van Heerden J, Ehlers MM, Heim A, et al. Prevalence, quantification and typing of adenoviruses detected in river and treated drinking water in South Africa. J Appl Microbiol 2005;99:234–242.
435. van Heerden J, Ehlers MM, Grabow WO. Detection and risk assessment of adenoviruses in swimming pool water. J Appl Microbiol 2005;99:1256–1264.
436. van Heerden J, Ehlers MM, van Zyl WB, et al. Prevalence of human adenoviruses in raw and treated water. Water Sci Technol 2004;50:39–43.
437. van Regenmortel MHV, Fauquet CM, Bishop DHL, et al. Virus taxomony: classification and nomenclature of viruses. Seventh Report of the International Committee on Taxonomy of Viruses. In: Family Adenoviridae. San Diego, CA: Academic Press; 2000:227–237.
438. van Tol MJ, Kroes AC, Schinkel J, et al. Adenovirus infection in paediatric stem cell transplant recipients: increased risk in young children with a delayed immune recovery. Bone Marrow Transplant 2005;36:39–50.
439. Van R, Wun CC, O’Ryan ML, et al. Outbreaks of human enteric adenovirus types 40 and 41 in Houston day care centers. J Pediatr 1992;120:516–521.
440. Vasey PA, Shulman LN, Campos S, et al. Phase I trial of intraperitoneal injection of the E1B-55-kd-gene-deleted adenovirus ONYX-015 (dl1520) given on days 1 through 5 every 3 weeks in patients with recurrent/refractory epithelial ovarian cancer. J Clin Oncol 2002;20:1562–1569.
441. Vesy CJ, Greenson JK, Papp AC, et al. Evaluation of celiac disease biopsies for adenovirus 12 DNA using a multiplex polymerase chain reaction. Mod Pathol 1993;6:61–64.
442. Vihma L. Surveillance of acute viral respiratory diseases in children. Acta Paediatr Scand Suppl 1969;192:1–52.
443. von Herrath MG, Efrat S, Oldstone MBA, et al. Expression of adenovirus E3 transgenes in β cells prevents autoimmune diabetes. Proc Natl Acad Sci U S A 1997;94:9808–9813.
444. Wagner E, Zatloukal K, Cotten M, et al. Coupling of adenovirus to transferrin-polylysine/DNA complexes greatly enhances receptor-mediated gene delivery and expression of transfected genes. Proc Natl Acad Sci U S A 1992;89:6099–6103.
445. Wagner E, Cotten M, Foisner R, et al. Transferrin-polycation-DNA complexes: the effect of polycations on the structure of the complex and DNA delivery to cells. Proc Natl Acad Sci U S A 1991;88:4255–4259.
446. Wakabayashi T, Yamashita R, Kakita T, et al. Rapid and sensitive diagnosis of adenoviral keratoconjunctivitis by loop-mediated isothermal amplification (LAMP) method. Curr Eye Res 2004;29:219–224.
447. Walls T, Shankar AG, Shingadia D. Adenovirus: an increasingly important pathogen in paediatric bone marrow transplant patients. Lancet Infect Dis 2003;3:79–86.
448. Walls T, Hawrami K, Ushiro-Lumb I, et al. Adenovirus infection after pediatric bone marrow transplantation: is treatment always necessary? Clin Infect Dis 2005;40:1244–1249.
449. Walters RW, Freimuth P, Moninger TO, et al. Adenovirus fiber disrupts CAR-mediated intercellular adhesion allowing virus escape. Cell 2002;110:789–799.
450. Walters RW, Grunst T, Bergelson JM, et al. Basolateral localization of fiber receptors limits adenovirus infection from the apical surface of airway epithelia. J Biol Chem 1999;274:10219–10226.
451. Wan Y, Emtage P, Zhu Q, et al. Enhanced immune response to the melanoma antigen gp100 using recombinant adenovirus-transduced dendritic cells. Cell Immunol 1999;198:131–138.
452. Wang YH, Hallden G, Hill R, et al. E3 gene manipulations affect oncolytic adenovirus activity in immunocompetent tumor models. Nature Reviews: Biotechnology 2003;21:1328–1335.
453. Watzinger F, Ebner K, Lion T. Detection and monitoring of virus infections by real-time PCR. Mol Aspects Med 2006;27:254–298.
454. Watzinger F, Suda M, Preuner S, et al. Real-time quantitative PCR assays for detection and monitoring of pathogenic human viruses in immunosuppressed pediatric patients. J Clin Microbiol 2004;42:5189–5198.
455. Weinberg A, Brewster L, Clark J, et al. Evaluation of R-Mix shell vials for the diagnosis of viral respiratory tract infections. J Clin Virol 2004;30:100–105.
456. Wickham TJ. Targeting adenovirus. Gene Ther 2000;7:110–114.
457. Wigand R, Bartha A, Dreizin RS, et al. Adenoviridae: second report. Intervirology 1982;18:169–176.
458. Wigand R, Baumeister HG, Maass G, et al. Isolation and identification of enteric adenoviruses. J Med Virol 1983;11:233–240.
459. Wiley SR, Schooley K, Smolak PJ, et al. Identification and characterization of a new member of the TNF family that induces apoptosis. Immunity 1995;3:673–682.
460. Williams JL, Garcia J, Harrich D, et al. Lymphoid specific gene expression of the adenovirus early region 3 promoter is mediated by NF-kappa B binding motifs. EMBO J 1990;9:4435–4442.
461. Windheim M, Hilgendorf A, Burgert HG. Immune evasion by adenovirus E3 proteins: exploitation of intracellular trafficking pathways. Curr Top Microbiol Immunol 2004;273:29–85.
462. Wold WSM, Cladaras C, Magie SC, et al. Mapping a new gene that encodes an 11,600-molecular-weight protein in the E3 transcription unit of adenovirus 2. J Virol 1984;52:307–313.
463. Xia ZJ, Chang JH, Zhang L, et al. Phase III randomized clinical trial of intratumoral injection of E1B gene-deleted adenovirus (H101) combined with cisplatin-based chemotherapy in treating squamous cell cancer of head and neck or esophagus. Ai Zheng 2004;23:1666–1670.
464. Xu W, Erdman DD. Type-specific identification of human adenovirus 3, 7, and 21 by a multiplex PCR assay. J Med Virol 2001;64:537–542.
465. Xu W, McDonough MC, Erdman DD. Species-specific identification of human adenoviruses by a multiplex PCR assay. J Clin Microbiol 2000;38:4114–4120.
466. Yang Y, Nunes FA, Berencsi K, et al. Cellular immunity to viral antigens limits E1-deleted adenoviruses for gene therapy. Proc Natl Acad Sci U S A 1994;91:4407–4411.
467. Yolken RH, Lawrence F, Leister F, et al. Gastroenteritis associated with enteric type adenovirus in hospitalized infants. J Pediatr 1982;101:21–26.
468. Young LS, Searle PF, Onion O, et al. Viral gene therapy strategies: from basic science to clinical application. J Pathol 2006;208:299–318.
469. Yu DC, Working P, Ando D. Selectively replicating oncolytic adenoviruses as cancer therapeutics. Curr Opin Mol Ther 2002;4:435–443.
470. Yu DC, Chen Y, Seng M, et al. The addition of adenovirus type 5 region E3 enables calydon virus 787 to eliminate distant prostate tumor xenografts. Cancer Res 1999;59:4200–4203.
471. Yuan ZY, Zhang L, Li S, et al. Safety of an E1B deleted adenovirus administered intratumorally to patients with cancer. Ai Zheng 2003;22:310–313.
472. Yunis EJ, Hashida Y. Electron microscopic demonstration of adenovirus in appendix vermiformis in a case of ileocecal intussusception. Pediatrics 1973;51:566–570.
473. Yunis EJ, Atchison RW, Michaels RH, et al. Adenovirus and ileocecal intussusception. Lab Invest 1975;33:347–351.
474. Zavattoni M, Percivalle E, Cattaneo E, et al. Optimized detection of respiratory viruses in nasopharyngeal secretions. New Microbiol 2003;26:133–140.
475. Zhang Y, Bergelson JM. Adenovirus receptors. J Virol 2005;79:12125–12131.
476. Zlateva KT, Maes P, Rahman M, et al. Chromatography paper strip sampling of enteric adenoviruses type 40 and 41 positive stool specimens. J Virol 2005;2:6.


> Table of Contents > Volume II > Section II - Specific Virus Families > Parvoviridae > 65 - Parvoviridae
65
Parvoviridae
Ken Berns
Colin R. Parrish
Introduction
Introduction and History
Parvoviruses are small, nonenveloped viruses with a linear, single-stranded DNA (ssDNA) genome of about 5 kb. The family Parvoviridae (Table 65.1) contains two subfamilies: Parvovirinae and Densovirinae. The latter infect invertebrates and will not be described in this chapter. The latest report of the International Committee on the Taxonomy of Viruses is available elsewhere (8). The family Parvovirinae is divided into five genera: parvoviruses, erythroviruses, dependoviruses, amdoviruses, and betaparvoviruses. Viruses of all of the genera, except the dependoviruses, are autonomous because they do not require coinfection with a helper virus for productive infection. They do require, however, that the host cell to go through S phase for viral DNA replication, but do not induce cell division (8). Adeno-associated virus (AAV) replication requires coinfection with a helper virus, which appears to be most commonly an adenovirus, or several kinds of herpesviruses. Using helper virus dependence as the basis for genus classification, however, has been called into question as more parvovirus genomes have been sequenced. The autonomous goose parvovirus and Muscovy duck parvovirus have DNA sequences that are more closely related to the sequences of human AAV than to the other members of the parvovirus genus, and are now included within the dependoviruses. Erythroviruses were initially grouped together by virtue of their narrow host specificity for hematopoietic progenitor cells, and molecular studies are consistent with this classification.
TABLE 65.1 Paroviridae
Subfamily Parvovirinae | Genus: Erythrovirus
Genus: Parvovirus | Members
Members | Adeno-associated virus type 1
Minute virus of mice | Adeno-associated virus type 1 [AF063497] (AAV-1)
Minute virus of mice (prototype) [J02275] (MVMp) | Adeno-associated virus type 6 [AF208704]
Minute virus of mice (immunosuppressive) [M12032] [1MVM] | (AAV-6)
(MVMi) | Adeno-associated virus type 2
Feline panleukopenia virus | Adeno-associated virus type 2 [J01901] [1LP3] (AAV-2)
Feline panleukopenia virus [M75728] [1C8F] (FPV) | Adeno-associated virus type 3
Canine parvovirus [M19296] [1C8D] (CPV) | Adeno-associated virus type 3 [AF028705] (AAV-3)
Raccoon parvovirus [M24005] (RPV) | Adeno-associated virus type 4
Mink enteritis virus [D00765] (MEV) | Adeno-associated virus type 4 [U89790] (AAV-4)
Chicken parvovirus | Adeno-associated virus type 5
Chicken parvovirus (ChPV) | Adeno-associated virus type 5 [AF085716] (AAV-5)
HB virus | Avian adeno-associated virus
HB virus (HBPV) | Avian adeno-associated virus (AAAV)
H-1 virus | Bovine adeno-associated virus
H-1 virus [X01457] (H-1PV) | Bovine adeno-associated virus (BAAV)
Kilham rat virus | Canine adeno-associated virus
Kilham rat virus [AF321230] (KRV) | Canine adeno-associated virus (CAAV)
H-3 virus | Duck parvovirus
LuIII virus | Barbarie duck parvovirus [U22967] (BDPV)
LuIII virus [M81888] (LuIIIV) | Muscovy duck parvovirus [X75093] (MDPV)
Lapine parvovirus | Equine adeno-associated virus
Lapine parvovirus (LPV) | Equine adeno-associated virus (EAAV)
Mouse parvovirus 1 | Goose parvovirus
Mouse parvovirus 1 [U12469] (MPV-1) | Goose parvovirus [U25749] (GPV)
Porcine parvovirus | Ovine adeno-associated virus
Porcine parvovirus NADL-2 [L23427] [1K3V] (PPV) | Ovine adeno-associated virus (OAAV)
Porcine parvovirus Kresse [U44978] (PPV) | Tentative species in the genus
RT parvovirus | Bovine parvovirus type 2 [AF406966] (BPV-2)
RT parvovirus (RTPV) | Adeno-associated virus type 7 [AF513851] (AAV-7)
Tumor virus X | Adeno-associated virus type 8 [AF513852] (AAV-8)
Tumor virus X (TVX) | Genus: Betaparvovirus
Tentative species in the genus | Members
Hamster parvovirus [U34255] (HaPV) | Bovine parvovirus
Rat minute virus 1 [AF332882] (RMV-1) | Bovine parvovirus [M14363] (BPV)
Genus: Erythrovirus | Canine minute virus
Members | Canine minute virus [AF495467] (CnMV)
B19 parvovirus | Genus: Amdovirus
B19 virus Wi [M24682] (B19V) | Members
B19 virus Au [M13178] (B19V) | Aleutian mink disease virus
B19 virus V9 [AJ223617, AJ242810] (B19V) | Aleutian mink disease virus [M20036] (AMDV)
B19 virus A6 [AY064475, AY064476] (B19V) | (Aleutian disease virus)
B19 virus LaLi [AY044266] (B19V) | Subfamily Densoviruses
Tentative species in the genus | Genus: Densovirus
Simian parvovirus (cynomolgus) [U26342] (SPV) | Members
Rhesus macaque parvovirus [AF221122] (RmPV) | Junonia coenia densovirus
Pig-tailed macaque parvovirus [AF221123] (PmPV) | Junonia coenia densovirus [S17265] (JcDNV)
Chipmunk parvovirus [U86868] (ChPV) | Galleria mellonella densovirus
Bovine parvovirus type 3 [AF406967] (BPV-3) | Galleria mellonella densovirus [L32896] [1DNV] (GmDNV)
Tentative species in the genus | Aedes aegypti densovirus [AY160976] (AaeDNV)
Diatraea saccharalis densovirus [AF036333] (DsDNV) | Aedes albopictus densovirus
Mythimna loreyi densovirus (MlDNV) | Aedes albopictus densovirus [AY095351] (AalDNV)
Myzus persicae densovirus [AY148187] (MpDNV) | Tentative species in the genus
Pseudaplusia includens densovirus (PiDNV) | Aedes pseudoscutellaris densovirus (ApDNV)
Genus: Iteravirus | Infectious hypodermal and
Members | hematopoietic necrosis virus [AF218266] (IHHNV)
Bombyx mori densovirus | Simulium vittatum densovirus (SvDNV)
Bombyx mori densovirus [M15123, M60583, M60584] (BmDNV) | Genus: Pefudensovirus
Tentative species in the genus | Members
Casphalia extranea densovirus [AF375296] (CeDNV) | Periplaneta fuliginosa densovirus
Sibine fusca densovirus | Periplaneta fuliginosa densovirus [AF192260] (PfDNV)
Genus: Brevidensovirus | Tentative species in the genus
Members | Acheta domesticus densovirus [AX344110] (AdDNV)
Aedes aegypti densovirus | Planococcus citri densovirus [AY032882] (PcDNV)
P.2438

In the first half of the 20th century feline diseases characterized by enteritis, panleukopenia, and cerebellar ataxia were recognized as being of viral origin (61,166). In the late 1940s, a similar disease was noted in mink and, in 1952, it was determined that those diseases were caused by similar small, DNA-containing viruses. Similar viruses were isolated from rats (Kilham rat virus) (357), and the H-1 virus isolated from human tumor tissue (492) also caused craniofacial abnormalities in the offspring of pregnant hamsters. Adenoviruses were among the first animal viruses isolated in a chemically pure form, yet in the period 1960 to 1962 when preparations were examined in
P.2439

the electron microscope, two particle types were observed, the large adenovirus particle and a smaller particle that was reported around 1965 to 1966 to be a second virus, which depended on coinfection with the adenovirus for productive infection, and named adeno-associated virus (originally, also called adenovirus-associated virus or adenovirus satellite virus) (494,298,52). Later, several herpesviruses were also shown to serve as helpers for AAV replication (59). The human parvovirus B19 was originally identified in 1974 in a screening test of donated blood, and the viral name derived from the code for that sample. Subsequently, B19 infection was associated with transient aplastic crisis in patients with sickle cell disease, and then with the childhood fifth disease and postinfection arthritis and arthralgia. In 1978, a new infectious pathogen of dogs was seen to have caused myocarditis of neonatal puppies and enteritis in older dogs, and those diseases were shown to be caused by a parvovirus closely related to the feline panleukopenia virus (62).
Biology of the Parvoviruses
The autonomous parvoviruses have small and structurally stable capsids that bind specific host cell receptors; they have small genomes with few genes that control their interactions with their hosts and only replicate in dividing cells or in the presence of a helper virus. Although widespread and successful, many cause mild or subclinical infections. The capsids transmit between hosts by a variety of routes, including fecal-oral, urine, and respiratory spread. Within the environment, they are quite stable and transmitted on contaminated fomites. The routes of entry into the body are often not well defined experimentally, but most are thought to involve uptake through dividing cells of the upper respiratory tract, oropharynx, or intestine, by infecting dividing epithelial cells, or local lymphoid tissue containing dividing cells. The viruses are relatively simple and have few opportunities to manipulate the host or its immune responses through the viral gene products. Their host and tissue tropisms appear to be determined largely by their ability to bind and use the host cell receptors and by the control of specific splicing of the viral messenger RNA (mRNA). Despite this apparent simplicity, different viruses, however, show a variety of diseases, ranging from short-term, acute infections to chronic and persistent infections in various hosts.
Adeno-associated viruses are cryptic viruses and have not been associated convincingly with any pathology. Natural hosts include monkeys, horses, birds, cows, and sheep, as well as human (Table 65.1). Despite this seemingly limited mode for the production of progeny virus, AAV are widespread in their hosts based on seroprevalence. Viral persistence is likely related to the ability of the DNA to integrate and establish a latent infection. AAV sequences have been found in many tissues of subhuman primates and humans (100). A high incidence of AAV sequences exist in the human female genitourinary tract and virus can be rescued from the tissues (478). If AAV infects a healthy cell in the absence of a helper virus, the viral genome does not replicate, but establishes a persistent infection by chromosomal integration. Whether AAV routinely integrate and establish latency in the intact host is less clear, and sequences often form concatemers of the AAV genome in an extrachromosomal state. In cell culture, the integrated AAV genome can be rescued by superinfection of the cells with a helper virus (200). Extrachromosomal or integrated latency would appear to be functionally equivalent if the infected cell did not subsequently divide and if the extrachromosomal state of the AAV genome were stable; in dividing cells, however, the extrachromosomal AAV would likely be diluted out. Stressing host cells alters the intracellular milieu and allows AAV replication; in cell culture, this can be achieved by exposure of the cell to a variety of genotoxic conditions
P.2440

(e.g., ultraviolet irradiation, ionizing radiation, cycloheximide) (15,190).
A complex relationship exists between AAV and their helper viruses, and AAV can inhibit the replication of adenovirus in a process that depends on both the relative amounts of the two viruses and the temporal relationship of the coinfection (12,112). If the ratio of AAV to adenovirus is too high, the AAV Rep proteins repress adenovirus gene expression so that replication of both viruses is inhibited; if the ratio is lower, AAV replication ensues, but adenovirus replication is still inhibited. If adenovirus infection occurs first and DNA replication has commenced, a subsequent AAV infection is productive, but adenovirus replication is not inhibited. The inhibition is caused by AAV Rep protein inhibition of heterologous promoters, and this is also seen in coinfections of AAV with SV40, papillomavirus, and some herpesviruses (420,358,428,184). The extent to which the repressive effects of AAV infection in cell culture can be extrapolated to infection of an intact host is unknown.
Taxonomy and Classification
The family Parvoviridae includes those viruses that are unenveloped 18- to 26-nm diameter capsids with icosahedral symmetry and composed of 60 copies of the capsid proteins. The nucleic acid is single-stranded linear DNA between 4 and 6 kb in length. The Parvoviridae are divided into two subfamilies: the Parvovirinae, which infect vertebrates, and the Densovirinae, which infect insects and other invertebrates. The Parvovirinae are subdivided into five genera: the parvoviruses, erythroviruses, amdoviruses, betaparvoviruses, and the dependoviruses, whereas the Densovirinae are subdivided into four genera: the densoviruses, iteraviruses, pefudensovirsues, and the brevidensoviruses (Table 65.1). Genera of the Parvovirinae are defined by their genomic and biological properties. Many members of the genus parvovirus have capsids that package a negative-strand DNA of 5 kb, whereas others package both positive- and negative-strand DNA in variable proportions. The linear molecule of single-stranded DNA (ssDNA) has different hairpin structures at each end. There are two mRNA promoters and a single polyadenylation site near the 3′ end. The erythroviruses are related to the B19 human parvovirus, and mature virions contain equivalent numbers of positive and negative sense ssDNA, approximately 5 kb in size. The DNA molecules contain inverted terminal repeats. There is a single mRNA promoter and two polyadenylation signals. Efficient replication occurs in primary erythrocyte precursors in the bone morrow or fetal liver. Amdoviruses are related to the Aleutian mink disease parovirus (AMDV), whereas the betaparvoviruses are related to bovine parvovirus. Dependovirus virions contain equivalent numbers of positive- or negative-strand ssDNA approximately 4.7 kb in size, with inverted terminal repeats of approximately 145 nts, the first approximate 125 nts of which form a palindromic sequence. There are three mRNA promoters. For most dependoviruses, efficient virus replication depends on helper adenoviruses or herpesviruses, although under certain conditions, replication can also be detected in the absence of helper viruses.
Species are defined among each genus by their DNA sequence relatedness, biological host ranges, and structural protein antigenicity.
Structure of Capsid and General Properties
The particle has a molecular weight of 5.5 to 6.2 × 106 d. In full (DNA containing) virus approximately 50% of the mass is protein, and the remainder is DNA. The buoyant density of the intact virion in cesium chloride (CsCl) is 1.39 to 1.42 g/cm3 (8), and the sedimentation coefficient of the virion in neutral sucrose gradients is 110 to 122. The virions are resistant to inactivation, being stable between pH 3 and 9 and at 56°C for 60 minutes. The virus can be inactivated by formalin, β-propriolactone, hydroxylamine, and oxidizing agents.
The capsids have T = 1 icosahedral structures assembled from 60 copies of variant forms of a single structural protein (Fig. 65.1) (179). The capsid proteins (VP1, VP2, and VP3) encapsidate a linear, single-strand DNA molecule. The atomic structures of the capsids of several parvoviruses have been determined, including canine parvovirus (CPV), feline panleukopenia parvovirus (FPV), minute virus of mice (MVM), human parvovirus B19, AAV types 2 and 5, and Galleria mellonella densovirus, and their organizations are similar (Fig. 65.1) (376,337,182,179,264,442). An eight-stranded, antiparallel β-barrel comprises about one third of the amino acid sequence of the major structural protein VP2, and large loops connecting the strands of the β-barrel make up most of the capsid surface and determine many functions, including host and tissue tropism, receptor binding, and the epitopes that bind antibodies. Antiparallel β-ribbons form a cylinder about the icosahedral fivefold axes and make a channel through the capsid in CPV, FPV, and MVM, but not in B19 (280,19,376). The N-terminal sequences of VP2 are externalized, most likely through that channel, allowing them to be cleaved to VP3. It is also used for DNA packaging, which leaves sequences from the 5′ end of the genome exposed on the outside of the capsid (280,435). Other features of the capsid in parvoviruses of vertebrates may include one large or three smaller spikelike protrusions surrounding the icosahedral threefold axes of symmetry, depressions about the fivefold axes, and dimplelike depressions at the icosahedral twofold axes (Fig. 65.1) (168,179,442).
Conformation-dependent neutralizing epitopes are important targets of neutralizing antibodies on the exposed surface of CPV, minute virus of mice (MVM), AAV, and B19 capsids, and the raised regions around the threefold axes are the favored binding sites of antiviral
P.2441

antibodies (134,412,248,366,148). Linear epitopes include the N-terminus of VP2 which is also exposed to the exterior of CPV full capsids, and the N-terminus of VP1 for the B19 parvovirus which is exposed on the outside of the particle (345,390,382,177,412,172,378).
FIGURE 65.1 Surface topologies of the capsids of various members of the family Parvoviridae, calculated from the atomic structures of the viruses. A: The insect infecting densonucleosis virus Galleria mellonella densovirus (GmDNV). B: The autonomous parvovirus minute virus of mice. C: The dependovirus adeno-associated virus 2 (AAV2).
Functions of the Capsid Proteins
Most autonomous parvovirus and AAV capsids contain three proteins, although AMDV, B19, and simian parvovirus have two (8). For most autonomous parvoviruses, the proteins have molecular weights of 80,000 to 86,000 (VP1), 64,000 to 75,000 (VP2), and 60,000 to 62,000 (VP3), and those proteins overlap in sequence, with VP1 and VP2 derived from alternatively spliced viral messages, and VP3 being generated in DNA-containing capsids by proteolytic cleavage of VP2. The three coat proteins of AAV and their approximate molecular weight are VP1, 87,000; VP2, 73,000; and VP3, 62,000. The capsid proteins are not glycosylated, but many are variably phosphorylated.
The unique regions of the VP1 of most parvoviruses contain a calcium-dependent phospholipase A2 (PLA2) enzymatic activity that is buried within the capsid of most viruses, but which becomes exposed during cell entry (20,247,201). The VP1 unique sequence is exposed on the surface of B19 capsids, which may reflect a difference in the biology of that virus (107). The PLA2 activities of the different viruses differ significantly, with the highest activity seen for porcine parvovirus (322). The N-terminus of VP1 also contains basic amino acid motifs that likely function as nuclear localization motifs during cell entry and capsid assembly (225,361,253,477).
Genome Structures and Organizations
All parvoviruses of vertebrates have similar genome structures, with terminal repeats required for DNA replication, nonstructural protein genes on the left half of the genome (the 3′ end of the -ve strand DNA), and capsid protein genes on the right half of the genome (Fig. 65.2). Smaller proteins, which are produced by alternative splicing of some viruses, include the nonstructural 2 (NS2) protein in the viruses similar to MVM, and the NP1 protein in the betaparvoviruses (see below). The functions of the noncoding sequences between the capsid protein and the 5′ terminal hairpin of the autonomous parvoviruses are less well understood, but in the B19 viruses a short open reading frame (ORF) encodes a protein (p11), and that region may also be involved in regulating the packaging of the viral DNA (280,436). The smaller ORF include the NS2 protein in several viruses, the 11 kd protein in the B19 human parvovirus, and a small ORF (SAT), which overlaps with the VP1 and VP2 N terminal sequence in an alternative reading frame (315). By transcript mapping, a variety of alternative splice products have been identified for many viruses, but the predicted proteins produced have generally not been identified.
Epidemiology and Antiviral Immunity
Many autonomous parvoviruses including CPV, FPV, porcine parvovirus (PPV), and B19 human parvovirus cause acute infections of their hosts which last for fewer than 10 days. The virus is cleared by the host immunity and infectious virus is not subsequently shed (236). Some parvoviruses, however, show prolonged replication and persistence: rodent parvoviruses can persist in the kidneys and be shed in the urine, whereas AMDV persists in mink and continues to replicate for the life of the animal (347,433,63). For B19 in humans, a small number of chronic persistent infections occur in individuals who are immune suppressed or who, for other reasons, do not develop effective immunity (163,102,78).
The mechanisms of transmission among the parvoviruses vary. For the carnivore parvoviruses, such as CPV and FPV, the virus uses fecal-oral transmission, replicating in the intestine and shedding in the feces (321,132,236).
P.2442

Some rodent parvoviruses also replicate in the intestine, and those can also be transmitted through urine after replication in the kidney (415,113). The human B19 virus replicates primarily in the bone marrow, but is thought to be transmitted by respiratory routes (57).
FIGURE 65.2 The genomes structures of different members of the family Parvoviridae, showing genomes of three of the nine genera: parvoviruses, dependoviruses, and erythroviruses, indicating the promters and open reading frames of the major genes, nonstructural and viral protein. The terminal hairpins are magnified approximately 20 times relative to the intervening single-stranded sequences.
Although undoubtedly an important role exists for cell-mediated immunity in recovery from infection, humoral immunity, including maternal antibody or passively administered IgG, protects animals against infection. Antibodies are important for recovery from infection, because immune IgG can arrest CPV replication in dogs and can terminate chronic human infections by the B19 parvovirus (57,163). In the case of AMDV, however, the antibodies produced in older mink reduce viral titers, but that antibody does not always eliminate the virus and a persistent infection is established (351,433). The level of virus replication and intracellular gene expression is reduced by the presence of circulating antibodies through an unknown mechanism (202,351).
The role of antigenic variation in the epidemiology of the parvoviruses is not well understood. Although viruses of different genera or species are readily distinguished by polyclonal sera, little antigenic variation has been described among each virus species, and where it is present, the epidemiologic significance is not well understood (151,305,405,248). Among the FPV- and CPV-related viruses, antigenic variation has been observed, but the same changes also alter host range or other properties of the virus (24,82). For MVM, antigenic variants were readily selected with neutralizing monoclonal antibodies in tissue culture or in persistent infections of SCID mice, but it is not known whether similar variation occurs in nature (134). For many parvoviruses, neutralizing antibodies are protective, and most animals that have recovered from infection resist reinfection by antigenically related viruses, even if those are variant at one or more epitope. In many natural transmission cycles, however, the low levels of maternal antibody present when animals become infected favor infection by antigenically variant viruses.
Genetic Variation and Evolution
Although DNA viruses that are replicated by host cell DNA polymerases, the temporal rate of natural sequence variation can be high (144,58,187). The single-stranded genome may make it susceptible to modifications. Error-prone replication could lead to significant DNA sequence variation, and greater potential for evolution of these viruses. The variation of the parvoviruses can be high when measured over defined periods, as seen in studies of the emergence of CPV (450,187) and during the growth of CPV through serial passage in tissue culture (450). When MVM strains were grown in mice (104) or under monoclonal antibody selection (134), they showed variation at a number of sites, which appears to be caused mainly by host or immune selection. The sequences of various AAV detected in the tissues of humans and other primates by polymerase chain reaction (PCR) show significant variation, and those can be divided into distinct clades (100).
All of the parvoviruses appear to be related through a distant common ancestor, and the sequences can be subdivided into several clades that show some correlations with the hosts of origin (140), although many variants exist. A variety of more-or-less related viruses have been seen to infect many species. For example, within cows, three parvovirus sequences have been discovered by searching for nonhost DNA (164). The several erythroviruses from primates (B19 and related human and simian parvoviruses) are most closely related to each other and to the chipmunk parvovirus, but distinct from another apparent human parvovirus (232,371,54,183). Most viruses from rats, mice, and hamsters were found to be within the same clade, along with CPV and the related viruses of carnivores and PPV (233,219), whereas AMDV is only distantly related to the other vertebrate viruses. The LuIII virus is a recombinant between two different rodent viruses, most likely between MPV and hamster PV (140).
Among the human B19 parvoviruses are three distinct clades, which differ by between 5% and 20% in DNA sequences (293,216,371,54). Within each clade, the viruses differ by less than 1% to 4%. Viruses from patients with persistent infections often have a higher variation compared with viruses from patients with acute infections. The virus strains have a worldwide distribution, because genetically closely related viruses are obtained from various regions of the world, although some geographic clustering occurs. DNA sequence variation was found throughout the B19 genome and, when viruses collected at different times were
P.2443

examined, the sequences showed a high rate of variation (58).
The emergence of CPV illustrates specific features of the parvoviral evolution in nature. A single common ancestor to all the CPV likely arose during the late 1960s or early 1970s (187,239). Viruses isolated from cats, mink, raccoons, or foxes cannot be distinguished from each other, whereas the CPV-like viruses form a distinct clade (187). Many of the differences appear to have resulted in increased fitness of the virus in the new host, because functions affected included host range, antigenicity, and sialic acid binding (24,498,398). The CPV lineage split into two major variants during the mid-1970s, with one variant emerging in 1978, and a second variant becoming dominant during 1979 and 1980. For the FPV-related viruses, the temporal rate of variation calculated was similar to the rate seen for CPV (205,187). The CPV from dogs all differed from those from cats, mink, or raccoons in two specific neutralizing epitopes: one on CPV, and the other on FPV (502,405,268,248). CPV isolates collected during 1978 and early 1979 were all antigenically identical worldwide, but the second CPV strain differed antigenically, because of four amino acid differences (248). Other genetic and antigenic variants emerged around 1984, and during the 1990s and early 2000s, and each of those contained single amino acid sequence differences within neutralizing epitopes of the capsid (9,309,475,305). Many variants became globally distributed within 1 to 2 years of first emerging (502,268,269).
Significant variation (≤16%) was seen in the genomes of AMDV isolates, most likely caused by the cocirculation and coinfection with variant virus strains (42). A 2.5% sequence difference was seen between a wild-type pathogenic strain of AMDV and a tissue culture adapted virus, and a hypervariable sequence within the capsid protein gene alters residues most likely on the surface of the VP2 protein structure (503,296,137). Because AMDV can form persistent infections with continuously circulating virus, it is likely that mixed infections occur.
Infection Pathways
Parvoviruses bind to one or more cell surface receptors, followed by endosomal trafficking within the cell where vesicles containing virus particles are transported through the cytoplasm (Fig. 65.3). After release into the cytoplasm, the parvovirus capsid may use additional cytoskeleton-dependent transport processes to the vicinity of the nucleus, in a process mediated by microtubules and cytoskeletal motors (93). Finally, transport into the nucleus appears to involve an active process that transports the genome and capsid into the nucleus for replication. No substantial differences appear to exist between the infection by the autonomous viruses and AAV, and a diagrammatic summary of our current understanding of the infection pathways is shown in Figure 65.3.
Capsid Structures and Cell Infection
The parvovirus capsid is a hollow sphere of about 26 nm in diameter (Fig. 65.1). This is stable in the environment, but flexibility is required during infection to allow genome release and to expose protein structures from within the capsid. As mentioned, the capsids are assembled from a total of 60 copies of VP1 and VP2 in the autonomous viruses, or VP1, 2, and 3 in the AAV. The VP1 unique region of 40 to 230 residues is needed for viral infectivity, but not for capsid formation or DNA packaging (310,253), and that sequence includes the basic amino acid sequences that likely act as nuclear localization sequences (361,253), and the PLA2, which is active when released from the capsid (322,247,201). The unique region of PPV showed about 100 times higher PLA2 activity than those of the AAV type-2 or the human B19 parvovirus, and those enzymes were all calcium dependent, and were largely insensitive to inhibitors of secreted PLA2 enzymes (322). The PLA2 modification of the lipid components of the endosome may give more efficient viral release (20).
The viruses of vertebrates show a variety of surface features, including raised regions around the threefold axis of symmetry, a depressed region spanning the twofold axis, and a cylinder at the fivefold axis of symmetry with an approximate 45 Å × 9 Å channel that runs through the capsid (Fig. 65.1) (237,337,182,179). The insect parvoviruses show a relatively smooth surface, perhaps because there is no antibody selection of the capsid (337). The host ranges and tissue tropisms of CPV and FPV, and of MVM variants, are controlled by a small number of sequences on the capsid surface (445,237,489,24,398,38,442).
Variability and flexibility in the capsid structure are likely important for viral infectivity and capsid functions. The externalization of VP1 and VP2 N-terminal sequences appears to be important for the cell infection by the viruses. Flexibility of surface loops was seen in CPV and FPV capsids at different pH, and removal of Ca2+ ions from the CPV or FPV capsids altered the structure of adjacent loops (336). The specific function of that Ca2+ binding is not known, however, and Ca2+ binding sites were not present in the capsids of PPV or MVM. For many parvoviruses and AAV, the VP1 unique region can be exposed to the exterior after certain mild treatments, and that exposure was increased by changes of residues surrounding the fivefold axis of icosahedral symmetry (116,154,250,459).
Cell Receptor Binding
A variety of molecules mediate parvovirus cell binding and infection. A cellular receptor for parvovirus B19 has been identified as globoside or erythrocyte P antigen (glycosphingolipid tetrahexoseceramide), and binding is reported to the carbohydrate moiety (352). People who genetically lack P antigen (p phenotype) are not susceptible to parvovirus B19 infection (7). Globoside binding is not well understood, because in some studies the capsids did not bind
P.2444

the globoside in vitro (318). In tissue culture, either excess soluble globoside or anti-P monoclonal antibody can protect erythroid progenitors from infection. Globoside is expressed on mature erythrocytes and erythroid precursors, whereas on other cells that contain this molecule, it is uncertain whether the globoside is displayed on the cell surface or can function as a B19 receptor (241). Alternative receptors on different cell types may explain a respiratory route for infection and the induction of B19-associated disease in nonhematopoietic organ systems. The α5β1 integrin has been shown to be a coreceptor for infection of erythroid progenitor cells (106,241), but other receptors are likely involved.
FIGURE 65.3 A general summary of the known or proposed infection pathways of viral capsids from the cell surface to the nucleus, as exemplified by the canine parvovirus binding to the transferrin receptor and being taken up by clathin-mediated endocytosis. The later steps of the pathway, including sorting the endosomal system of the cell, and trafficking within the cytoplasm and into the nucleus can vary between viruses, and are still not completely defined.
Transferrin receptors (TfR) are used by CPV and FPV for cell infection, and differences between the feline and canine TfR control the specific binding and the host ranges of those viruses (47,55). Capsids bind through contacts between the TfR apical domain and the capsid threefold spike (398,429). CPV and FPV also bind to sialic acids on some erythrocytes and host cells, but that binding does not mediate infection of tissue culture cells (126,480). MVM capsids bind sialic acids and hemagglutinate mouse erythrocytes, and cell infection can be blocked by neuraminidase treatment of the cells before virus binding (235). Differences in affinity of binding are seen in viruses that differ in plaque size and pathogenicity after growth and selection of viruses in mice (237,95).
The AAV have extremely broad cellular tropisms and can infect various hosts, and the efficiency of infection can vary among cell lines, and not all cells that bind AAV are productively infected. Infection can involve participation of more than one cell surface molecule. Receptors or coreceptors for AAV2 include heparan sulfate proteoglycan (173,188), human fibroblast growth factor receptor 1 (170), and αVβ5 integrin (265). The differences in tropisms of AAV serotypes require that it will be important to ensure that the transducing virus can infect the desired cell type, and that may require matching receptors on desired target cells with specific forms of transducing virions. Retargeting AAV capsids to alternative receptors using a variety of approaches has been successful in many cases, and this may allow infection of cells that are normally not susceptible (421,176,1,180,500,403).
Endocytosis and Endosmal Release
All parvoviruses require receptor-mediated endocytosis for cell infection. Capsids of CPV and MVM are taken up rapidly into cells, most likely by clathrin-mediated endocytosis because CPV was inhibited by overexpression of the Lys44Ala (K44A) dominant interfering mutant of dynamin-2, and capsids were associated with clathrin-coated pits and vesicles shortly after uptake (138,443). CPV capsids can also infect, however, using the TfR through non–clathrin-mediated pathways (267). Infection is inhibited by treatment of cells with lysosomotropic agents, including NH4Cl and bafilomycin A1, indicating that the low endosomal pH is required for infection (430,443,247). Shortly after uptake, CPV capsids are colocalized with the
P.2445

transferrin in endosomes (443,11). After uptake, capsids are detected in endosomes by antibody staining for several hours (443,11,172), and by in situ hybridization viral DNA was localized with the capsids in perinuclear compartments for at least several hours (11). The infectious process appears to be slow, and CPV infection could be blocked by anticapsid antibodies injected into the cytoplasm of cells 4 hours or more after virus uptake (253,307). MVM capsids also require uptake through the endosomal system because infection can be blocked by bafilomycin A1 or chloroquin after uptake from the cell surface (407).
Uptake and endocytosis of the AAV capsids follows similar pathways, and infection may require signaling from the receptor (493,273). Infection can be affected by the activity of the proteosome system because protease inhibitors can enhance the infection of AAV2 and AAV5 vectors (407,505). The capsids can be retained for long periods in the endosomal system before escaping into the cytoplasm, and being transported to the nucleus (87,31,218).
The mechanisms of escape from endocytic vesicles into the cytosol are not fully understood, although wholesale lysis of the endosomal vesicles does not occur (443,247). The PLA2 activity of the VP1-unique region is essential for infection, and that enhances the release of the capsids into the cytoplasm (322,107,20,329,247,201).
Transport within the Cytoplasm
The capsids are likely released into the cytoplasm from a vesicle in a perinuclear location, and further processing and trafficking events in the cytoplasm likely occur before transport to the nucleus. Infection of cells by MVM is affected by the activity of the proteasome, because infection can be reduced by some proteosome inhibitors, including those of the chymotrypsinlike activity (N-tosyl-L-phenylalanine chloromethyl ketone and aclarubin), but not by inhibitors of the trypsinlike activity (407). Mechanisms involved in that activity are not clear, but no clear evidence exists for ubiquintination of the capsid within the cells or direct proteolytic digestion of the capsids (490).
Active mechanisms likely transport capsids to the vicinity of the nucleus. Transport to the perinuclear region and nuclear transport are blocked by treatment of cells with nocodazole to depolymerize microtubules, and by injection into the cells of an antibody against the intermediate chain of dynein (93,11,307). By electron microscopy, capsids were seen associated with tubulin and apparent dynein structures in vitro, and viral capsids were also precipitated from infected cells along with an intermediate chain of dynein. These results suggest that microtubules and dynein move CPV capsids within the cytoplasm, facilitating both their transport to the nucleus and infection (93).
Nuclear Transport
Nuclear transport is thought to involve the nuclear pore complex, although this has not been strictly proved, and injection of MVM capsids into the cytoplasm of Xenopus oocytes was shown to affect the structure of the nuclear envelope (26). Other studies suggest, however, that parvovirus capsids pass through the nuclear pore intact, because CPV capsids injected into the cytoplasm of cells entered the nucleus over a period of 2 hours or more, and were then recognized by antibodies against intact capsids (93,307). Nuclear entry may require modification of the capsid structure to expose nuclear localization sequences (NLS) in the VP1 unique region. A VP1 sequence in CPV between residues 4 and 13 functions for nuclear transport when conjugated to BSA (325), and that appears to be exposed on incoming infectious virions as seen by fluorescent antibody staining, and by antibodies to the VP1 unique region, which blocked infection when injected into cells before virus inoculation (253). MVM capsids have NLS sequences in both VP1 and VP2, with two NLS sequences mapped near the VP1 N-terminus (Fig. 65.4). An intact VP1 unique region that could mediate efficient nuclear transport was required for efficient cell infection by MVM capsids, and infection was reduced significantly by mutations in the basic sequences in the VP1 N-terminal sequence (361,76). An internal basic sequence acts in a conformation-dependent manner when present in a trimer of VP2 proteins (186,361,162).
Viral DNA Release from the Capsid and Initiation of Replication
It is not clear how the viral DNA genome is released from the capsid for replication. Full capsids of MVM and CPV and likely other viruses, including AAV-2, have 20 to 30 nucleotides of the 5′ end of the viral genome exposed on the outside of the capsid, and the NS1 or Rep protein is covalently attached to the 5′ end of that DNA in newly produced capsids (435,161). The 3′ end of the viral DNA can also become exposed outside the capsid without capsid disintegration (345,253). That extra-capsid DNA exposed within the nucleus could be used as a template for initiating DNA replication by the host cell DNA polymerase, where the DNA would be removed without disassembly of the stable capsid. Other mechanisms for release of the DNA from the capsid, including capsid disassembly, are possible, however.
Autonomous Virus DNA Replication
The autonomous parvovirus genome is a linear ssDNA with terminal palindromes (Fig. 65.5), and many viruses have different palindromes at each end (199,252) and primarily package the minus DNA strand (8). DNA replication has been most extensively studied for the rodent parvoviruses (259,197). Only two nonstructural proteins are encoded by most parvoviruses, and neither is a DNA polymerase so that replication depends on the DNA replication machinery of the cell, a variety of cellular proteins are essential for DNA replication, and the cell must pass through S phase (14,158,74). Many proteins involved in cellular
P.2446

DNA replication also participate in the replication of the viral genome.
FIGURE 65.4 The nuclear transport of the parvoviral capsid proteins and capsids in the life cycle. (438). The processes include the cleavage of the VP2 N-terminal sequences containing a nuclear export sequence (NES) from the incoming particle and exposure of the N-terminal sequences of the VP1 protein containing a nuclear localization sequence (NLS). (413). Association between the VP1 and phosphorylated VP2 results in translocation into the nucleus as timers, where the particles assemble. (445). The newly assembled particles are transported out the nucleus into the cytoplasm using the phosphorylated N-terminus of the VP2 protein as a NES.
The current model for autonomous rodent parvovirus DNA replication is shown in Figures 65.6 and 65.7 (122, 126). A hairpin formed by the palindrome at the 3′ end of the viral genome serves as a primer for complementary strand synthesis (step 1, Fig. 65.6). The elongating strand becomes covalently linked to the hairpin form of the 5′ end of the template to form a linear duplex model covalently cross-linked at both ends by DNA hairpins (step 2, Fig. 65.6). The hairpin formed at the right end is nicked on the newly synthesized strand by NS1 at a site 18 nt downstream from the original 5′ end, and NS1 is covalently linked to the 5′ end formed by the nick (step 3, Fig. 65.6). The 3′ OH at the nick serves as a primer for repair synthesis to fill in the gap at the 3′ end of the newly synthesized strand so that the right end of the intermediate is now a double-stranded form of the original 5′ palindrome with NS1 covalently linked to the 5′ end of the parental strand (step 4, Fig. 65.6). (Note that the restored 5′ end is 18 nt longer than the 5′ end of virion DNA.) The extended linear duplex form of the right end palindromic sequence is denatured so that both strands can form hairpins (step 5, Fig. 65.6), and the 3′ OH at the end of the hairpin on the progeny strand primes DNA synthesis, which extends through both strands of the linear duplex monomer so that a linear duplex dimeric structure is formed with a covalently linked hairpin structure composed of the original 5′ (right) end palindrome at both ends (step 7, Fig. 65.6). The left end palindromic sequence is now in a linear double-stranded form at the center of the dimer intermediate (the dimer bridge), in which a GAA sequence from the bubble present in the left end palindrome hairpin is on the left side of the dimer bridge and the GA sequence is to the right (Figs. 65.5 and 65.7), and those sequences determine the generation of virion DNA strands as outlined below.
Three sites in the dimeric intermediate are potentially susceptible to single-strand nicking by NS1; two in the covalently closed right end hairpins at each end of the intermediate and a third on the right side of the dimer bridge at GA/TC (nicked at TC) (Figs. 65.6 and 65.7) (385). The resolution process is shown in Figure 65.7, as described by (385). The GAA/TCC sequence on the left side of the dimer bridge is not a site for cleavage; this is described below. Nicking at TC leaves NS1 covalently linked to the 5′ side of the nick, and a free 3′ OH, which can serve as a primer for DNA synthesis. The helicase activity of the bound NS1 unwinds the helix in the 3′ to 5′ direction, allowing the palindromic sequence of the dimer bridge to form a cruciform structure that can function as a template for the synthesis. In vitro studies of dimer bridge resolution suggest that when the newly synthesized strand extends beyond the GA bubble sequence, a template strand switch occurs (i.e., the newly synthesized strand is displaced from the template, forms a hairpin and now copies the strand to the right of the dimer bridge). This creates a new left terminal palindrome in the original flip orientation and displaces a single-stranded monomer equivalent, which is still linked to a duplex, unit length component. This proposed synthesis involves two template strand switches. The original double-stranded RF can be recreated by forming a hairpin of the free right end palindrome to prime synthesis of the complementary strand in the single-stranded region. Alternatively, the right end palindrome to the left
P.2447

of the dimer bridge could be cleaved by NS1 and converted to the extended duplex form, then the strands separate to provide a 3′ OH to prime synthesis, which would displace a single strand containing both the plus and minus strands linked by the extended left end palindrome (Fig. 65.7). The original nick in the dimer bridge leaves NS1 covalently linked at the 5′ end of the template strand for the last reaction and, thus, provides a stopping point for synthesis. The duplex molecule created is cross-linked at one end by the right palindrome and could go through multiple rounds of displacement synthesis to produce minus strands with the original flip orientation of the left palindrome for packaging into the virion, as seen in MVM; the use of the right palindrome to prime multiple rounds of synthesis would yield equal frequencies of both flip and flop orientations of the right palindrome, but the left palindrome would remain in the original flip orientation (259,119). This model conforms to the observation that NS1 cannot cleave oriL when the left end palindrome is in the hairpin conformation, but only when the left palindrome is in the extended duplex form of the dimer bridge in the RF. NS1, however, can nick oriR when the right end palindrome is hairpinned. The nicking reactions are discussed in detail below.
FIGURE 65.5 Comparison of the 3′ and 5′ terminal palindromic sequences of the minute virus of mice (MVM) DNA with the adeno-associated virus (AAV) terminal repeat, which is identical at both ends. Also shown is the 3′ dimer bridge that is formed in a dimer replicative intermediate during MVM replication. In each case, the key sequence elements are indicted, that area required for AAV Rep nicking at the trs, of nonstructural 1 (NS1) nicking at the 5′ (right end) hairpin or in the 3′ (left end) dimer bridge. The hairpin sequences are shown in their most stable secondary structure. In the AAV hairpin, B and C by convention are the small internal palindromes flanked by the A palindrome that forms the stem of the first 125 bases. The D sequence comprises the remaining 20 bases of the TR that are inboard of the trs.
FIGURE 65.6 The replication cycle of the autonomous parvovirus DNA, based on the rolling hairpin model for minute virus of mice (MVM). The viral genome is represented by a continuous line, shaded gray for the original genome, and black for the newly synthesized DNA, the 3′ end of which is indicated by an arrowhead. The letters L and R represent the left-end and right-end palindromic sequences, respectively. Upper and lower case represents the ‘flip’ and ‘flop’ versions of the sequences, which are inverted complements of each other.
P.2448

Many autonomous parvoviruses package the minus strand almost exclusively (e.g., MVM), whereas others package nearly equal numbers of plus and minus strands (e.g., LuIII). A hypothesis was that the relative number of plus and minus strands encapsidated depended on the relative frequency with which the oris associated with the left and right palindromes were used to initiate DNA synthesis (208,436). In MVM the NS1 oriR (right end palindrome) nick site sequence is 5′CTAT↓TCA3′, whereas in LuIII, the nick site sequence is 5′CTATAT↓TCA3′ (436), and insertion of the dimer AT into the nicking sequence makes oriR somewhat less susceptible to cleavage by NS1. Altering the MVM right palindrome by insertion of 5′AT3′ at the cleavage site results in viral progeny in which 40% of encapsidated strands are plus strands. The RF structures giving ssDNA production for encapsidation are undetermined, but do not appear to be simple linear duplex monomers; they appear to be complex structures, which may in part be associated with capsid structures. Intermediates in LuIII replication include concatemers larger than dimers (385) that contain right end palindrome extended bridges (i.e., tail-to-tail) as well as the left end dimer bridges (head-to-head) seen in the MVM dimer RF. Other sequences affect the process of encapsidation, because the plus strands formed when the MVM oriR is modified by insertion of 5′AT3′ at the nick site are largely susceptible to deoxyribonuclease (DNase) digestion, and not packaged efficiently. The secondary structure of the DNA may prevent efficient complete packaging, although the mechanisms are not completely defined.
NS1 is the major parvovirus regulatory protein and is a helicase-, adenosine triphosphatase (ATPase)-, and site-specific nickase (432,35); its binding site is 5′ACCA3′ (473). When NS1 nicks, it becomes covalently attached to the 5′ side of the nick through residue Y210 (416,435,68). This site in the protein is in a motif characteristic of proteins involved in rolling circle replication (RCR motif) (77). NS1 is able to cleave at a site within the extended duplex form of oriL in the dimer bridge and at a site within the hairpinned form of the right end palindrome, but not the hairpinned form of the left terminal palindrome (Figs. 65.5,65.6,65.7). NS1 can presumably cleave the extended duplex form of oriR that would exist in a concatemer bridge with a tail-to-tail junction of monomeric units. Whether the type of asymmetry observed in the cleavage of the oriL bridge would occur has not been reported. The left end palindrome contains a short sequence that is not complementary; when extended in the dimer bridge, a 5′GA/TC is seen to the right of the axis of symmetry and a 5′GAA/CTT to the left. Cleavage only occurs at the 5′GA/TC site, partly because of a requirement for a cellular protein to be part of the cleavage reaction. The sequence of the nts in the bubble mismatch does not seem to be critical, but their number does because of the need for an effective interaction between NS1 and the cellular protein so that ATP hydrolysis can occur to allow the double helix to be unwound so that NS1 can cleave its obligatory single-stranded substrate. The cellular protein has been dubbed the parvovirus initiation factor (PIF) (43,332). Both NS1 and PIF can bind to both sides of the dimer bridge, but only the dinucleotide bubble sequence allows sufficient proximity
P.2449

to allow formation of the necessary ternary complex (Fig. 65.5). PIF and NS1 protect a continuous stretch of 50 nt (332), which cannot happen if an additional nt is at the bubble site as on the left side of the dimer bridge. PIF is a cellular transcriptional factor of the KDWK motif family, which functions as a heterodimer with subunits of 96 and 79 kd (299).
FIGURE 65.7 A: The resolution pathway involved in the replication from the dimer bridge during the replication of minute virus of mice (MVM). After nicking the initiation site in the B arm of the dimer bridge (step i), nonstructural 1 (NS1) associates with RPA to function as a 3′ to 5′ helicase (step ii), unwinding the lower strand of the palindrome and allowing the exposed single strands to fold back on themselves, creating a cruciform intermediate (step iii). Branch migration proceeds (step iv), eventually passing the inactive initiation site in the A arm. At this point, the exposed 3′ nucleotide can switch templates and anneal to its complement in the lower cruciform arm (step v). A replication fork assembling at this time will copy and unwind the cruciform arm, synthesizing a palindrome in the flip orientation on the end of the negative-sense B strand (step vi). This heterocruciform structure corresponds to the MJ2 intermediate. In a second duplex-to-hairpin transition, the palindromic heterocruciform arm of MJ2 is then melted out and both strands fold back on themselves (step vii), allowing the exposed 3′ end to base-pair with inboard sequences in the B arm. A replication fork established at this 3′ end would copy the lower strand of the B arm (step viii), creating the MJ1 intermediate and progressively displacing the upper strand, leading to the eventual release of a newly synthesized B turn-around form (step ix). The residual δJ intermediate is partially single stranded, having an intact upper strand paired to an NS1-associated lower strand from the A arm. Because this complex carries the active helicase, it is presumed to be a dynamic structure in which the bridge palindrome is periodically reconfigured into a cruciform structure, as shown. B: Introduction of a single-strand nick and resolution of the δJ intermediate. The initiation site in the A arm of the palindrome is periodically exposed as a single strand during duplex-to-hairpin rearrangements of δJ (step i). This allows NS1 to attack the initiation site in OriLGAA without the help of a cofactor (step ii). Nicking leads to the release of a positive-sense B strand and leaves a base-paired 3′ nucleotide on the A arm (step iii) to prime assembly of a fork that will copy the hairpin, creating an extended form of the A arm (step iv). (From ref. 126, with permission.)
Because the oriL cleavage site itself is not sequence specific it is not surprising that the cleavage site in oriR as described above is again different. Three sequences are
P.2450

required for NS1 cleavage of the covalently closed hairpinned form of oriR found in the dimer RF. An NS1 binding site is found near the axis of symmetry in the right end palindrome and another just outboard of the nicking site. Apparently NS1 binding to the two sites leads to looping of the double helix of the hairpin and positions NS1 appropriately relative to the nicking site to allow the helicase to expose the site and NS1 to cleave (212,373). As with the cleavage of oriL, cleavage of oriR requires a cellular protein, either high mobility group (HMG)1 or 2 (373), to act in concert with NS1. HMG1 or 2 preferentially binds to bent DNA, heterocruciforms and Holliday junctions. It is thought that HMG1 or 2 assists NS1 in creating the bend in the double helical hairpin to allow oriR cleavage. The 5′AGA bubble is important for the process to occur, but the actual sequence of the bubble is not.
FIGURE 65.8 The replication cycle of the adeno-associated viral DNA. The gray box indicates the reactions essential for generating single-stranded progeny. mT, monomer turnaround; dT, dimer turnaround RF; ss, single-stranded viral DNA; mE, monomer extended RF. The ssDNA released from the virion after uncoating (top two possible forms) is extended from the 3′ end of the hairpin to form a full-length hairpin. The hairpin is nicked at the terminal recognition site by Rep68 or Rep78, leaving the Rep protein attached to the end of the DNA. The hairpinned end is unwound, and the 3′ end formed by Rep cleavage is extended to the end of the template strand. The ends of each strand refold into their alternative self-base pairing hairpin structures, and full-length DNA synthesis from the 3′ primer on the left end of the genome produces one single-stranded genome and one duplex structure, which can each serve as a substrate for additional round of replication.
Two additional sequences near the right end of the MVM genome affect DNA replication. There is a 65 nt repeat from 4,760 to 4,850; deletion of one copy of the repeat reduces replication by 100-fold (312). There is also a so-called internal replication sequence from 4,489 to 4,695 (25). Deletion of this sequence reduces the extent of DNA replication by fivefold. Whether these regions function as internal oris is unknown.
Besides the PIF and HMG1 or 2, other cellular proteins are required for MVM DNA replication. One is phophokinase C (PKC) (53,422); two isoforms have been reported to be significant: PKC-η is required for NS1 to function in RCR (174), and PKC-λ phosphorylates NS1 at T435 and S473 so that NS1 can function as a helicase (375). G1 phase cell extracts do not support MVM DNA replication in vitro, but S phase extracts do. Addition of cyclin A to the G1 phase extract allows DNA replication to occur. Parvovirus DNA replication has been identified as taking place in discrete subnuclear structures known as PAR (396,356); these structures do not coincide with previously described subnuclear structures, such as nucleoli, speckled domains, coiled bodies, or PML bodies. PAR do contain DNA polymerases-α and -δ, thus raising the question whether DNA polymerase-α has a specific role in parvovirus DNA replication, in addition to that of DNA polymerase delta.
Adeno-associated Virus DNA Replication
The palindromic terminal sequences serve as the primers for DNA replication of AAV (Fig. 65.5) and the existence of either one sequence within the palindrome or two sequences representing an inversion in the virion DNA must be accounted for by any model of DNA replication. Models must also reflect the requirement for helper virus coinfection. AAV have several forms of Rep with multiple functions in DNA replication, but no DNA polymerase or ssDNA binding protein, and additional factors are supplied by either a helper virus, the cell, or both. Because of the AAV inverted terminal repeat (ITR) and the evidence for inversion of the palindromic sequences at both termini, the model of AAV DNA replication is less complex than that of the autonomous rodent viruses (Fig. 65.8). Replication occurs by single-strand displacement with no evidence for either RNA priming or Okazaki fragments (482,193). The 3′ terminal repeats fold over to form hairpin structures
P.2451

(330), which serve as the primer ori for DNA synthesis (Fig. 65.8) (193). This model for the initiation of DNA synthesis has been referred to as a rolling hairpin model (197). Complementary strand synthesis continues either to the end of the parental template strand, forming a linear duplex molecule cross-linked at one end by the terminal hairpin, or the growing end of the complementary strand may become covalently linked to the hairpinned form of the itr at the 5′ end of the parental strand template to form a linear duplex cross-linked at both ends. In either event, the cross-links have to be resolved and the ends of both complementary single strands completed to full length. In the model, resolution is achieved by Rep (68 or 78) binding to the hairpin (which has a Rep binding sequence [RBS], as well as a secondary binding site on one of the crossarms) (Fig. 65.5) and nicking the original parental strand at the terminal resolution site (TRS), which is opposite the phophodiester bond between the 3′OH of the primer and the 5′PO4 of the first nt inserted into the progeny strand (459,209,171,167). Rep covalently binds to the 5′PO4 created at the nick (434,160,338) and the 3′OH serves as a primer for repair synthesis filling in the resultant gap at the 5′ end of the parental strand using the displaced hairpin sequence as the template (226). Thus, the original 3′ end of the parental strand is transferred to become the 5′ end of the new strand, and the terminal palindromic sequence is inverted (i.e., nt 1 at the original 3′ end of the parental strand becomes nt 125 at the 5′ end of the progeny strand). If the original covalently linked hairpin is not resolved initially, the 3′ end of the newly synthesized strand may fold over to prime synthesis of another new strand that can use both complementary strands of the original unit length duplex as template to produce a linear, duplex dimer-length molecule. Such dimeric intermediates have been observed both in vivo and in vitro (as have even longer concatemers) (234,193). As indicated in Figure 65.8, the structure of the initial primer strand potentially can be either a linear single strand with a hairpinned 3′ end, or a single-stranded circle held together by H-bonding between the itr. The latter structure would allow DNA replication to initiate in the context of a duplex structure that would be equivalent to what is hypothesized to occur in subsequent rounds of replication. It would also provide a convenient mechanism for the repair of mutations or deletions in the ITR sequence at either end (see below). Current data suggest that such interactions can occur but are not obligatory.
Rep proteins are essential for viral DNA replication. The large Rep proteins introduce site-specific nicks at the TRS, and their helicase activities are necessary for the hairpin unwinding during resolution of the hairpinned termini (226,308,39). Biophysical data suggest that unwinding requires a δH of 614 kcal mol-1, which the helicase activity of Rep can achieve (364). An interesting property of Rep is that the endonuclease activity selectively works on the hairpin structure, but poorly, if at all, on the linear duplex form of the same sequence (209,171). The Rep protein also binds ATP and is an ATPase; the ATPase activity is required to unwind the double helix, but does not appear to be required for the endonucleolytic activity (226,308,39). The site-specific DNA binding and endonuclease activities have been mapped to the N-terminal domain of the larger Rep 68/78 proteins (448). The RBS consists predominantly of a tandem repeat four copies of the tetranucleotide GAGC (209,171,167,73,302). Only two copies of the GAGC sequence are required to bind Rep and apparently a wide latitude exists in the number of copies of the tetranucleotide required for Rep to function (311,171,39). Both genetic and structural studies indicate that Rep 68/78 function as a multimeric complex that binds to the RBS in the stem of the T-shaped structure of the folded ITR and also to a second site (RBS′, GTTTC), which is at the tip of the cross arm furthest removed from the TRS (Fig. 65.5) (459,167). The TRS consists of a seven base sequence (3′CCGGT/TG5′) that is recognized only on the correct strand (206). The lack of a functional RBS may help to explain why Rep 78/68 does not cleave the TRS when the ITR sequence is in a linear duplex form. The difference in Rep affinity between the hairpinned form and the linear duplex may be as much as a hundred fold (455,73). The functional complex of Rep is a pentamer (92). Once Rep is bound to the hairpin, Rep carries out two sequential reactions. The helicase activity of Rep unwinds the stem of the ITR in a reaction that requires ATP hydrolysis to generate a single-stranded trs (206,434,73). A highly conserved inverted repeat surrounds the TRS, which likely forms a stem-loop structure that brings the TRS closer to the bound Rep complex (459,206). Increasing the spacing between the RBS and the TRS by as few as 3 nt significantly reduces nicking activity, suggesting that it is the bound complex that cleaves (459). Secondly, the endonuclease active site carries out a transesterification in which the tyrosine at position 156 of Rep is covalently linked to the 5′ phosphate end of the nick (434,226,338). This reaction is ATP-independent. The tyrosine at position 156 is part of the RCR motif common to all parvovirus NS proteins and similar to motifs found in many enzymes of eukaryotic and bacterial origin which can nick circular duplex DNA to initiate DNA synthesis (77). Rep likely remains covalently bound until packaging occurs and can be detected on the surface of the viral particle (365), although unlinking likely occurs through DNA cleavage.
The two smaller Rep 52/40 proteins can bind ATP and have helicase activity (448). The functions of the Rep 52/40 are not certain, but may involve a molecular motor packaging of newly synthesized DNA strands into preformed capsids (449). The Rep 40 structure is consistent with an SF3 DNA helicase (292,374), a family which also contains the simian virus 40 T antigen. Although Rep 40 does not bind specifically to RBS, it does bind to ssDNA, dependent on two lysine residues at positions 404 and 406 (262). The functional distinctions between the two isoforms of both Rep 78/68 and Rep 52/40 are not well delineated.
P.2452

In the presence of a helper virus, coinfection cloned AAV DNA transfection leads to productive infection. This system allows detailed genetic analysis of the AAV genome and of analysis of the cis-active requirements for AAV DNA replication. Rescue and replication of the AAV genome from the plasmid vector requires the ITR. Deletions of up to 55 nt from either end of the genome (about half way through the ITR) are repaired in the process of repair and replication (88), suggesting an interaction between the two ITR during the process (313). Yet the necessity of such interaction is unlikely. Studies of ITR mutagenesis demonstrated that deletion of short, inverted sequences at the ends of one of the cross arms of the ITR T inhibited rescue and replication. Insertion of a different inverted repeat sequence into the deletion restored biological activity, but insertion of a nonpalindromic sequence did not. Thus, the critical factor in restoration of biological activity was the restoration of the cross arm hairpin-forming capacity rather than the actual sequence (284). It was thus possible to study the progeny genomes resulting from rescue and replication of plasmids that had ITR with differing sequences at either end (one wild-type, the one a viable altered sequence). In some instances, the progeny contained heterologous ITR; in other cases, all or most of the progeny ITR contained the wild-type sequence. The conclusion was that interaction between the ITR did take place, but a corrective process was not an essential component (69,277).
FIGURE 65.9 Transcriptional map of the adeno-associated virus 2 (AAV2) genome, which includes three promoters (P5, P19, P40), the small intron donor (D), and acceptors (A1 and A2), the termination sites of the Rep and Cap messages. The major transcripts and the proteins they encode are shown, and the different open reading frames used are shown with different shading.
Adeno-associated virus DNA replication requires cellular and helper virus components. Adenovirus does not encode a DNA polymerase, so with adenovirus as the helper AAV must use one or more forms of the cellular DNA polymerase. Herpes simplex virus (HSV) encodes a DNA polymerase and AAV replication will use that polymerase (334,105). Genetic studies of the helper virus gene products required for AAV DNA replication have identified several functions. Adenovirus ssDNA binding protein greatly enhances AAV DNA replication but is not an absolute requirement (181,286). HSV gene products include the UL30/UL42 HSV DNA polymerase, the helicase-primase complex of UL5, UL8, and UL52 and the UL29 product ICP8, which is the HSV ssDNA binding protein (334,105). Cytoimmunologic studies of cells coinfected with AAV and one of the helper viruses show colocalization of AAV DNA replication with the viral ssDNA binding proteins and RPA, the cellular ssDNA binding protein (124). In adenovirus-coinfected cells, AAV replication can be associated with promyelocytic leukemia protein (PML) bodies, but this is not seen with the HSV helper; indeed, the PML bodies are dissociated as the consequence of HSV infection. Even when certain HSV ICP0 mutants were used as the helper and the PML bodies were maintained, AAV replication, however, was not associated (124).
It is possible to achieve net synthesis of AAV DNA in vitro using crude cellular extracts (88,301,27). The systems require the AAV ori and Rep 68 or 78, and substrates include AAV in a plasmid vector, linear duplex AAV DNA and no-end DNA in which the ends are hairpinned itr that covalently cross-link the complementary strands. When those are complemented by a HeLa cell extract, DNA synthesis occurs. Extract from uninfected HeLa cells gives no net synthesis and most of the products are less than full AAV length, and many of the defective products result from the growing strand's falling off the template and then hairpinning on itself to form a duplex hairpin molecule (301,27). These in vitro products resemble the genome structures found in defective interfering (DI) particles often found in AAV viral preparations. The production of the short defective molecules can be obviated in two ways. First, if a template from which 80% of the genome has been deleted is used, there is more extensive synthesis and defective molecules only rarely result; it is as though once the growing strand reaches the distal itr, the clock for remaining associated with the template is reset. Second, addition of large amounts of RPA or purified Ad-ssDNA binding protein to uninfected cell extracts greatly enhances synthesis of full-length progeny molecules (28). The same results were seen for adenovirus-infected cell extracts. It has not been possible to achieve replication using a completely defined system corresponding to an Ad-infected cell extract. Proliferating cell nuclear antigen (PCNA) and replication factor C (RFC) are required for replication (234), however. PCNA is a processivity factor necessary for both DNA polymerases-δ and -η to function, whereas RFC is a primase recognition factor that helps assemble PCNA at a 3′OH. A cell fraction containing DNA polymerases-δ and -η is also required, but as neither polymerase alone nor both together are sufficient to allow DNA synthesis, there must be one or more additional factors in the fraction not yet identified. Initiation of DNA synthesis on a linear DNA duplex containing the AAV ori has been shown in a system containing Rep 68, and the HSV UL29 (ssDNA binding protein) and the UL30 and 42 gene products (DNA polymerase and accessory factor). The length of the products, however, was only several hundred nt (75).
Two additional cellular proteins have been implicated in AAV DNA replication. The nuclear HMG1 binds to cruciform DNA (474) and, hence, binds to AAV hairpins and Rep and stimulates Rep nicking, ATPase activity, and repression of AAV gene expression from the P5 promoter. The second protein binds to the single-stranded form of the D region of the itr, the 20 nt of the itr beyond the palindrome. Originally called single-stranded D-binding protein (ssD-BP), it is the 52-kd FK 506 binding protein, FKBP52 (46,18). When the phosphorylated form of the protein binds, DNA replication is inhibited, whereas when the nonphosphorylated form is bound, synthesis can occur. Phosphorylation is controlled by the epidermal growth factor receptor tyrosine kinase and correlates with the ability of AAV vectors to transduce cells in the absence of a helper virus.
P.2453

Transcription
Adeno-associated Virus Transcription
The AAV genome contains three transcription units with promoters at map positions 5, 19, and 40 (131,372) (Fig. 65.9). A single, functional polyadenylation signal is found at map position 96 (109), so that all three transcripts contain overlapping sequences covering the 3′ half of the plus strand. A single intron lies just beyond map position 40; four of six AAV mRNA have this sequence excised (283). The ratio of spliced to unspliced mRNA species depends on binding of Rep 78/68 to the transcription template (231,300). Four mRNA cover all or part of the ORF in the left half of the genome. Two of these are initiated at the P5 (mp5) promoter; one is spliced and the other is not. The latter is translated to produce Rep 68 and the former yields Rep 78; sequences overlap up to the point of the splice. Similarly, two mRNA emanate from the P19 (map position 19) promoter, the smaller representing the spliced variant of the original transcript. These two mRNA are translated to produce Rep 52 and Rep 40, respe tively. Again, these two have overlapping amino acid sequences up to the splice point. Thus, the strategy underlying production of the four regulatory Rep proteins is fairly straightforward. Both of the P 40 mRNA are splice variants that utilize different splice acceptor sites in the intron (456). The variant utilizing the upstream or more 5′ splice acceptor encodes the largest coat protein, VP1. In the second variant, the VP1 initiator codon has been spliced out and so initiator codons further downstream are utilized. An unusual ACG initiator codon exists for VP2 (456). Further downstream, the first AUG in phase is used as the initiator codon for VP3. VP3 accounts for about 80% of the total protein in the virion; each of the others accounts for approximately 10%. The lesser amount of VP1 accords with decreased use of the upstream splice acceptor producing the VP1 mRNA. Only about 10% as much P5 and P19 mRNA accumulate as compared with the P40 mRNA. The reason for this is not certain. From limited nuclear run-on experiments, it appears that initiation of transcription occurs as frequently at P5 and P19 as at P40; yet accumulation, as measured by Northern blots, is not equal (428). The inequality could reflect premature termination or slowdown of transcription from P5 and P19 or rapid turnover of the P5 and P19 transcripts. Deletion of the sequence from map position 28 to 38 does allow accumulation of P5 and P19 transcripts to the same level seen for P40 transcripts, whereas P5 and P19 transcripts from a full-length template genome in the same cell are downregulated in the usual manner. These results are compatible with either of the possible explanations offered above for the lack of equivalence among the amounts of the three transcripts detected in Northern blots, but show that an internal sequence in the left ORF is responsible for the inequality. The transcription pattern described above is modified in the case of AAV5 (484), where most of the transcripts originating from P7 and P19 are polyadenylated at a site in the intron, and the ratio of P7 and 19 transcripts polyadenylated at the proximal site, as opposed to the distal site, is a reflection of the efficiency of the splicing reaction and its components. Polyadenylation of P7 and 19 transcripts at the proximal site is governed by an element 5′ to P41. A G/U rich sequence, which is required for polyadenylation at the proximal site, has been identified within the intron.
Adeno-associated virus transcription depends on the intracellular milieu. In a healthy cell, AAV represses its own transcription and DNA replication, but limited Rep expression following second strand DNA synthesis permits the establishment of latent infection. If the cell is stressed, there is active transcription and, most of the time, DNA synthesis. The most favorable intracellular milieu results from infection by a helper adeno- or herpesvirus, but other stimuli, including heat (39°C), ultraviolet (UV) irradiation, gamma irradiation, inhibition of protein synthesis by cycloheximide, and exposure to cytosine arabinoside or hydroxyurea can also allow expression. As Rep 78/68 is responsible for both repression and active transcription, the switch between the two levels of AAV transcription is provided by cellular or helper virus factors, which for adenovirus include early regions (E) 1A, 1B, 2A, and 4 (ORF 6), although only the mRNA from E4 seems to be required (341) and the other two early regions turn on E4 expression. A binding site
P.2454

for the E1A transactivating factor in the AAV P5 promoter, however, suggests this is also required. HSV-1 ICP0 gene product turns on AAV transcription, and this can activate transcription from integrated latent viral genome in a process that involves the ubiquitin-proteasome pathway, with binding of ICP0 to the ubiquitin-specific protease HAUSP (123).
FIGURE 65.10 Approximate positions of promoter elements within the adeno-associated virus 2 (AAV2) and minute virus of mice (MVM) promoters. Arrows indicate the start of the major messenger RNA (mRNA) from each promoter. See text for details.
Cellular transcriptional regulatory elements turn AAV RNA synthesis on and off, and the P5 promoter sequence contains binding sites for cellular, helper, and AAV transcriptional factors (153,37) (Fig. 65.10). Those include the P5 TATA box, a Rep binding site, two cellular YY1 binding sites (adjacent to the Rep binding site and the transcript initiation site, the other upstream at -70) (154,30), and an adenovirus major late transcription factor MLTF) binding site (464). This would suggest that E1A does help turn on AAV transcription directly. The P19 promoter contains two TATA boxes at -20 and -35, two Sp1 sites at -50 and -130, and a cAAP site just upstream of the Sp1 site at -130. cAAP is an as yet unidentified cellular AAV activating
P.2455

protein (249). Binding sites for ATF, GGT, Sp1, and AP-1 are all upstream of the TATA box in the P40 promoter (Fig. 65.10) (94).
Rep bound to the ITR derepresses transcription from P5, but Rep bound to the P5 promoter represses P5 transcription (37), and either the adenovirus E1A product or YY1 may displace Rep from the P5 promoter during productive infection (389). Transcription from P19 requires the cAAP site and the -50 Sp1 site (249). Transcription from P40 requires all of the elements needed for P19 transcription plus the -50 Sp1 site at P40 (94). In addition, two Rep binding sites are found in each of the ITR. Either of the ITR are required to activate AAV transcription if the P5 promoter is replaced by another promoter, such as the SV40 early promoter (428). Thus, the ITR has properties similar to an enhancer, but it may serve also as a substitute for the P5 promoter. The human zinc finger protein ZF5 can bind to the RBS in the ITR in place of Rep (204). ZF5 can bind to the ITR in vivo and in vitro and negatively regulate the P5 promoter by virtue of an N-terminal POZ domain. The cellular protein Topors binds to p53 and to topoisomerase I (105), and the same amino acid sequence that binds p53 (871 to 917) binds to Rep, and overexpression of Topors in the absence of helper virus stimulated AAV transcription.
Under nonpermissive conditions, limited P5 expression inhibits overall AAV gene expression. The P5 promoter contains a Rep 78/68 binding site, but the P19 promoter does not, yet Rep 78/68 inhibits expression from P19 (224,45) but not P40 transcription. Conversely, the DNA binding site in Rep 78/68 is in the NH2 terminal portion which is not present in Rep52/40 (388); yet, Rep 52 has been reported to repress P5 expression (45), perhaps by binding to other transcription factors; such interactions have been reported with Sp1 (249), TATA-binding protein (TBP) (476), and PC4 (354).
FIGURE 65.11 Transcriptional maps of the autonomous parvovirus minute virus of mice (MVM). The three major transcript classes (R1, R2, and R3) are shown relative the viral genome, and the P4 and P38 promoters are indicated. The proteins encoded are shown as nonstructural (NS)1 or 2, VP1 or 2, and the SAT proteins. The alternative open reading frames used are shown as different shading patterns.
Under nonpermissive conditions Rep expression is very low (495), whereas under permissive conditions, Rep transcripts from P5 and P19 only represent about 5% to 10% of the total AAV RNA, but appear before P40 mRNA. Initially unspliced P5 transcripts accumulate (495) and then spliced P5 transcripts and spliced and unspliced P19 transcripts, followed by P40 transcripts (300). As infection progresses, the percentage of spliced transcripts from all three promoters increases, and late in infection about half of P5 and P19 transcripts and 90% of P40 transcripts are spliced. Full-length transcripts are stable with a half life of more than 6 hours. The final ratio of stable transcripts from P5, P19, and P40 are 1:3:18, respectively. Mechanisms regulating the ratio of Rep/coat protein transcripts are not known, but do not seem to involve initiation of transcription. Overexpression of Rep may inhibit coat protein expression (300), and limited Rep may allow sufficient viral capsid to form, whereas too much capsid formation could reduce DNA replication by stripping an excess of viral genomes from replication complexes.
Molecular mechanisms by which Rep activates AAV transcription are not known in detail, but Rep may cause looping of the duplex DNA template so the three promoters are brought into close proximity (406), leading to a single common structure for initiation by the transcription complex. Each of the three AAV promoters can function separately, however, the Rep-dependent DNA looping may affect the regulatory coordination seen for the products of the three promoters. Rep 78/68 is also a regulator of splicing (484); Rep binding is essential to splicing of P40 transcripts and splicing was not observed when the P40 transcription unit was activated by other promoters.
Autonomous Parvovirus Transcription
The transcriptional schemes of the autonomous parvoviruses vary significantly (Fig. 65.11). The parvovirus genus uses promoters at mps 4 and 38 to generate two transcripts and one polyadenylation signal near the right end of the genome (266,243,67). A small intron between
P.2456

mps 44–46 and a large intron is between map position 10 to 39. For MVM, all messengers have the small intron spliced, but both alternative splice donor and acceptor sites are used. Half of the P4 transcripts also have the larger intron spliced, again alternative splice donor and splice acceptor sites of the small intron are used. Thus, a total of 9 mRNA are found (266,243): three P4 with just the small intron removed (translated to NS1), three P4 with both the large and the small introns removed (translated to NS2) (30,252), and three P38 spliced variants (with the small intron removed) (274,243). Where the P38 transcript uses the upstream splice donor site, the mRNA is translated to VP1, whereas use of the downstream donor site gives VP2. The erythroviruses have one promoter at map position 6, but two polyadenylation signals, one near the middle of the genome and the other at the right end (Fig. 65.12). Several mRNA have been detected: three terminate at the internal polyadenylation signal, one is unspliced and encodes NS1, and two have most of the transcript spliced out, a common splice donor site and alternative splice acceptor sites. Six alternatively spliced mRNA terminate near the right end of the genome. Two have only the intron near the left end of the genome spliced and are translated to VP1, and four have a second intron removed. In two cases, the second intron is relatively small and alternative splice donor sites are used; for the remaining two, the same alternative splice donors are used but the splice acceptor site is near the right end of the genome (155,142,230). Several transcripts are translated to an 11-kd protein containing three proline-rich domains that conform to consensus Src 3 homology 3 ligand sequences (381). In two other cases, there is the possible translation of a 7.5-kd protein that has yet to be confirmed. Simian parvovirus transcripts include a third intron in the pre-mRNA (165). The amdoviruses have promoters at map positions 3 and 36. The mRNA have a complex splicing pattern (485,130,8). NS1 and NS2 are translated from the P3 transcripts and VP 1 and 2 are translated from the P36 mRNAs. Various splice alternatives from P3 also have the potential of containing two small ORF that could be translated. The betaparvoviruses have promoters at map position 4.5, 13, and 39. NS proteins and VP are encoded in large ORF in the left and right sides of the genome, respectively (36,8). A small ORF overlaps the 3′ terminus of the NS ORF that encodes NP1. The goose parvovirus and Muscovy duck virus are classified within the dependovirus genus (8), and their transcription patterns are between those of the AAV and some other autonomous viruses. There are two promoters at P9 and P42 and two polyadenylation sites, near the midpoint and near the right end of the genome, and two introns similar to those of the parvovirus genus, and the NS protein activates the P42 promoter.
FIGURE 65.12 Transcription map of the human parovirus B19 genome, showing the level of complexity of the RNA produced by alternative splicing and polyadenylation. The main features shown include the viral promoter (P6), and the various splice donors (D1 and D2) and acceptors (A1-1, A1-2, A2-1, A2-2), and the polyadenylation sites (pA). Other features shown are the open reading frames (open or closed boxes), and the products likely generated from each transcript.
Regulation of transcription and posttranscriptional modification have been studied in most detail for the parvovirus genus, especially MVM. Splicing of the large intron (351,169,164,203,402,491,79,80,240,199,259,494,450,416,233,415,489,463,154,121,126,87,430,480,396,499,279,263,508,319) is dependent on splicing of the small intron (433,155,147) (238), because the small intron assists entry of the large intron into the spliceosome. Modification of the polypyrimidine tract in the large intron relieves the requirement for initial splicing of the small intron; however, nonsense mutations in the NS2 exon inhibit splicing of the large intron in a cis-active manner. NS1 transactivates P39 transcription; this activity has been localized to the C-terminal 129 amino acids (178,255). Three cis-active genomic sequences near P39 are required for transactivation: (a) a tar (transactivation response element at -139) to which NS1 binds in a reaction which is ATP-dependent (333,380,328); (b) an Sp1 site (-50); and (c) the TATA box (Fig. 65.10) (21,328). NS1 can also interact with CBP, Sp1, TBP, and TFIIA in the absence of DNA (470,328). NS1 activation of P38 is potentiated by binding with CBP (424). NS1 has positive feedback for transcription from P4, upstream of which are numerous binding sites for various transcription factors. The P4 activation requires NS1 oligomerization. In addition to the NS1 binding site and the TATA box, binding sites exist for Sp1, CREB/ATF, and E2F, NF-Y (which overlaps the
P.2457

NS1 binding site) (Fig. 65.10) (444,389,141,114,483). A number of regulatory mechanisms link MVM expression and replication to the cell cycle. E2F is of particular interest. For the host cell to be permissive, it must pass through S phase. Before S phase, E2F activity is repressed by binding to pocket proteins (pRB, p130, p107) until released at the G1/S interface (389,141). A similar phenomenon is observed with the cyclic adenosine monophosphate (cAMP) response elements in the left palindrome at -130 and -160 relative to the P4 promoter (389,483), which are only functional in dividing cells. In contact inhibited cells, the P4 promoter is silenced by the cyclin-dependent kinase inhibitor p27. A PIF binding site overlaps the CREB/ATF site and the relative utilization of the factors that bind at the two sites appears to be dependent on the specific host cell. Two more cellular transcription factors may affect NS1 expression: (a) NF-Y binds to an atypical site, 5′CCAAC, 100 bases upstream from the TATA box; deletion of the binding site decreases transcription by twofold (91); (b) Ets binds cooperatively with Sp1 to increase NS1 transcription by threefold (114,483). Negative regulation of transcription may be by a cellular factor that has yet to be identified. There is an attenuator of transcription between nt 259 and 383, which has the ability to form a hairpin structure (133). The related H1 parvovirus NS2 protein regulates gene expression in a tissue-specific manner by means of sequences in the 3′ untranslated region (331).
Host range of MVM can be controlled, in part, at the level of P4 activation. Study of transgenic mice with β-galactosidase under the control of P4 showed expression in specific tissues, which depended on their stage of differentiation (211). Two MVM subtypes also differ in tissue specificity, as MVMi replicates in T lymphocytes, but not in fibroblasts, whereas MVMp has the reverse phenotype. Two amino acid sequence changes in the capsids control the phenotype, and the effect is partly caused by control of the ratio of NS2 to NS1 (66). Mutation of a single base at the 3′splice site of the large intron enhanced the ability of MVMi to replicate in fibroblasts. NS2 interacts with the nuclear export protein Crm-1, and mutations enhancing MVMi NS2 binding to Crm-1 could overcome the block to MVMi replication in fibroblasts (66).
Protein Synthesis
Protein synthesis depends on the transcription, as described above; NS protein transcripts appear earliest in the course of infection and one or both of the NS proteins regulate gene expression (4,192,331,254). Both NS1 and NS2 are phosphorylated after translation (56,400,303). NS1 self-associates before nuclear localization (294), and at least one interaction domain has been mapped between amino acids 261 and 280 (97). MVM NS2 is required for efficient virus growth in a host range-dependent manner. NS2 is essential for growth in mouse cell lines and in animals (344,104,271). NS2 has been shown to interact with 14-3-3 proteins and CRM1 (147,479), and appears to be involved in capsid egress from the nucleus and particle assembly (343,344,386). The initiator AUG for MVM VP1 is several hundred bases downstream from the cap site. The AUG codon for VP2 is another several hundred nucleotides farther downstream.
Adeno-associated Virus Proteins
The four nonstructural proteins, Rep78, 68, 52, and 40 are named according to their molecular weight on sodium dodecyl sulfate (SDS) polyacrylamide gels. The amounts of the individual proteins correspond to the relative accumulations of the individual transcripts. The two larger species are predominantly nuclear proteins, whereas the smaller ones, Rep52 and 40, are also found in the cytoplasm (495). Various functions ascribed to the Rep proteins have been mapped along the primary structure. Rep52 (amino acids 225 to 621 of the rep ORF) retains full helicase activity (448), whereas the region unique to Rep78/68 plus a few amino acids shared with Rep52/40 (amino acids 3 to 251) are sufficient for nicking a single-stranded trs substrate (434), and a slightly smaller N-terminal region is sufficient for RBE binding (388). Efficient TR binding, however, requires sequences within the C-terminal region as well (295). A number of amino acids involved in TR binding have been mapped (135,171(McCarty, 1992 #10175, 296,455). The N-terminal region contains several motifs common to RCR proteins (amino acids 9 to 14, 89 to 94, and 146 to 156) (77) involved in nicking activity, and mutants in these motifs are defective in both TRS endonuclease activity and integration at chromosome 19 (441). This includes the tyrosine residue at amino acid 156 that makes a covalent linkage with the TRS site (434,338). C-terminal deletions (amino acids 490 to 621) retain most Rep functions in vivo and in vitro (224,358). This includes the region of Rep52 and 78 that is spliced out in Rep 40 and 68 (amino acids 529 to 621). Repression of the p5 promoter and a heterologous promoter, the HPV18 upstream regulatory region, was most pronounced, however, with Rep78, followed by Rep68 and Rep52. Rep 40 repression was undetectable (224). Transactivation of the p40 promoter appears to be exclusively caused by either Rep78 or 68, with Rep68 having a more pronounced effect (353). Mutation of a zinc-binding domain in the C-terminal region that is spliced out in Rep68 and 40 gives a mutant Rep 78 protein no longer binds zinc in vitro, but does not change its ability to inhibit transcription from AAV or heterologous promoters in vivo (224). Rep is phosphorylated primarily on threonine residues, but these have not been mapped, and no clear evidence indicates that Rep phosphorylation has an effect on any of its biochemical activities (414).
An ATP binding site is located at amino acids 334 to 349, and mutations in this region are defective for ATPase and helicase activity, DNA replication, and transactivation and repression of the p5 promoter in vivo, but retain some
P.2458

ability to repress the p19 and heterologous promoters. Virtually all mutants defective for helicase or DNA replication activity are also defective for transactivation, which suggests that the helicase activity is involved in transactivation (135). Mutants in other putative helicase motifs conserved among parvovirus nonstructural proteins eliminated helicase activity (135,391). A divalent cation binding site, apparently the one used for DNA helicase activity, has been mapped at amino acid 421 (101). Another divalent cation binding site in the N-terminus that is used for nuclease activity (presumably one of the conserved RCR motifs discussed earlier) remains to be definitively mapped. A nuclear localization region has been mapped to amino acids 483 to 519 (96). Rep68/78 inhibits oncogenesis induced by a variety of carcinogens; mutants involving amino acids 25 to 56, 73 to 74, 164 to 165, and 257 to 346 had a significantly reduced capacity to inhibit enzyme immunoassay (EIA) + ras transformation (220). Rep interacts with a variety of cellular proteins, but most of the interaction domains have not been completely mapped. Most of the N-terminal region (amino acids 1 to 174) is dispensable for interaction with PC4 (a transcription activator), as well as for inhibition of herpesvirus replication (358,354). Rep–Rep interaction domains have been mapped to several specific regions (33,434,452,72), and Rep–capsid protein interaction has been mapped to amino acids 322 to 482 (452).
VP1 to VP3 are translated from two alternatively spliced p40 mRNA (456), the most abundant is translated to form VP2 from a nonconventional ACG codon, and VP3 from a downstream AUG. VP1 is translated from the low-abundance, spliced p40 message (Fig. 65.9). All three proteins share the same ORF, and protein sequences begin with amino acid 1 of VP1; VP2 begins at amino acid 138, and VP3 at 203. Why the first AUG in the predominant mRNA should be so far downstream is uncertain. Evidence has been presented, however, that Rep activity can inhibit gene expression from the p40 promoter at the level of protein translation when a vector with a reporter gene under control of the p40 promoter is coexpressed along with Rep in adenovirus-infected cells (222). Thus, the long leader sequence in the major p40 spliced RNA from which VP2 and VP3 are translated may protect against this type of inhibition.
Expression of the structural proteins in insect cells leads to spontaneous particle self-assembly. VP2 is required for self-assembly; either VP1 or VP3 could be omitted, but VP1 and VP3 are required for infectivity (342). VP3, however, lacks a NLS (477); if a heterologous NLS is fused to VP3, it also becomes capable of self-assembly into empty particles (477). At least one NLS has been mapped to the N-terminus of VP2, amino acids 167 to 172 (225), but redundant NLS sequences appear to exist (403). The heparin sulfate binding region of the AAV2 capsid protein has been mapped to two clusters, amino acids 509 to 522 and 561 to 591 (403). Several substitution and insertion mutants have been characterized (173,228). In general, insertions into loop regions are on the surface of the capsid and at least partially viable. The N-terminus of VP2 and a portion of the N-terminus of VP1 are also on the capsid surface. The N-terminus of VP3 and the C-terminus are internal to the capsid and essential for capsid structural integrity. One mutant (R432A) makes only empty capsids.
Virion Assembly
Capsid proteins translated in the cytoplasm are transported to the nucleus where they assembled (162) (Fig. 65.4). The process of assembly is not fully understood, but the most abundant capsid proteins can assemble alone into capsids that are similar in structure to normal capsids from infected cells (207,342,2), and those package viral DNA when they are expressed with replicating genome (76). The capsids are only infectious, however, when they contain the largest of the minor capsid proteins (VP1), most likely because of their PLA2 activity and because they contain nuclear localization sequences (20,329,314,201).
DNA incorporation occurs by a process of inserting viral ssDNA into the preassembled capsid, and this requires the activity of viral nonstructural proteins (Fig. 65.13). DNA packaging for AAV requires the Rep52 protein, whereas for the autonomous parvovirus, this requires the NS1 protein, and the helicase activity is most likely involved in translocating the ssDNA into the capsid (280,452,285). As described, the polarity of DNA packaging of some viruses results from differences in the use of the sequences at each end of the genome for initiating replication, as when one sequence is used preferentially, then one DNA strand is packaged more frequently; whereas in other cases, either end initiates replication to similar levels and those viruses package both DNA strands. After assembly, the capsids may be retained within the nucleus, translocated into the cytoplasm, or even transported out of the cell in a process regulated, at least in part, by the phosphorylation state of the capsid proteins (Fig. 65.4) (386,361,2).
Adeno-associated Virus Latent Infection
Adeno-associated virus can establish a latent infection, allowing the genome to persist until conditions are favorable for the production of progeny. A cell culture model of AAV latent infection required inoculation of a fairly high multiplicity of infection in the absence of helper (83). The AAV could then be rescued by superinfection with adenovirus; in an early experiment, 40% of cells from passage 44 yielded clones positive for AAV, and the cloned cells remained positive for AAV for more than 100 additional passages. The AAV genome was integrated into the cell genome, and wild-type AAV2 integrated at a specific site on the q arm of human chromosome 19 (q13.4) (243–245,399). The chromosomal target for integration contains a RBS and a TRS (Fig. 65.14) (198,150), and when moved
P.2459

to an episomal element, the wild-type AAV still specifically integrated into it, showing that sequence itself controlled this activity (110,326). The model system allowed genetic analysis of the sequences in the target (known as AAVS1) (5), and those included a 33 nucleotide sequence containing the RBS and the TRS separated by an 11 nt spacer. Changes in the RBS and TRS inhibited integration; the spacer could be changed in several ways without affecting integration, but it required a CTC found near the midway point (419). Virus functions included the expression of Rep78/68 (384), which was required in trans, and the presence of the RBS (83). Viral DNA is generally
P.2460

integrated as a concatemer (210,108); indeed, it appears that slightly more than a genome equivalent is required for successful rescue (326). Viral junctions with cell DNA occur with equal frequency in the ITR or at the P5 promoter (which contains an RBS) (326,316). Studies in cell culture studying site-specific integration after transfection of AAV constructs in plasmid vectors have suggested that the RBS most important to integration is the one in P5 (83). In the absence of Rep expression, integration is at random sequences. Whether the frequency is the same or less is uncertain; one study reported a high (>80%) frequency of random integration (108). The AAV genome can survive for prolonged periods as an extrachromosomal element and continue to be expressed in the absence of a Rep gene. The unusual ends of the DNA appear to predispose it to resistance to intracellular exonucleases and may prevent DNA modification, which would turn off expression. The extrachromosomal forms of AAV DNA have been characterized as concatemers, which are thought to be circular (159).
FIGURE 65.13 Possible pathways for parvovirus assembly and DNA incorporation, based on various studies of adeno-associated virus (AAV) and autonomous viruses. A number of mechanisms are possible, but the current data propose the assembly of capsids from VP subunits, possibly trimers (see Fig. 65.4), some of which remain as empty particles. The single-stranded DNA is packaged during replication into the more or less intact capsids through the activity of the NS or Rep protein. A final step involves the maturation of the capsids, which is seen as a small change in the buoyant density of the particle from 1.45 g/cm3 to 1.41 g/cm3.
FIGURE 65.14 Schematic representation of the adeno-associated virus (AAV)S1 region, the favored site of integration into the human chromosome position 19q13.42 chromosome, within the BamHI and EcoRI fragments as mapped by (REF and REF), where the EcoRI site is indicated as position 1. The sequence and position of the Rep binding site (RBS), terminal resolution site (TRS), and the MBS85 gene translation start sequence (ATG) are indicated, which allow Rep recognition and nicking. Locations of the GC rich region, direct repeat sequence, chromosome 19 minisatellite sequence, deoxyribonuclease (DNase) I hypersensitive site (DHS) and insulator element as indicated by arrows.
A high proportion of the adult human population is seropositive for AAV serotypes 2 and 3 (which cross react), and recent studies indicate that many people may also harbor viral DNA sequences that, in some cases, can be reactivated. The number of human serotypes is now more than nine and many more have been detected in other primates (100). In humans, the female genitourinary tract is a frequent site for AAV sequences (348,478). Whether the viral sequences are maintained as extrachromosomal elements, or as integrants, either at AAVS1 or at random locations is not known. There has been one report of natural site-specific integration at AAVS1 in two samples of testicular DNA (496).
No negative consequences of AAV latent infection have been demonstrated in humans in controlled studies. At least three studies suggest that serologic evidence of prior exposure to AAV confers protection against cervical carcinoma (397,117,128), which has been attributed to certain human papillomavirus types that are inhibited in cell culture by AAV. Avian AAV (AAAV) infects chickens. There has been one report of vertical transmission of AAAV in a strain of chickens that turn out to be particularly resistant to infection by chicken embryo lethal orphan (CELO) virus, a chicken adenovirus (460). Whether AAV-associated protection will prove to be significant or whether other benefits of persistent AAV infection will become evident remains to be seen.
TABLE 65.2 Major parvovirus pathogens of vertebrates
Virus | Disease
Human parvovirus B19 and primate erythovirsues | Erythema in children, polyarthritis and arthralgia, transient aplastic crisis, fetal hydrops
Feline parvovirus (canine parvovirus and feline panleukopenia virus, mink enteritis virus) | Enteritis, generalized neonatal disease, myocarditis, ataxia following cerebella hypoplasia
Porcine parvovirus | Fetal infection and death, abortion, infertility
Aleutian mink disease virus | Chronic immune complexes
Canine minute virus | Mild diarrhea, fetal or neonatal death
Minute virus of mice, rat virus, H1 virus of rats | Congenital fetal malformations, persistent subclinical infections
Goose parvovirus and duck parvovirus | Hepatitis and myocarditis
Pathogenesis and Control of Tissue Tropism
Parvoviruses are common infections of animals, and likely parvoviruses infect most species of vertebrates, as well as many insects, other arthropods, and crustacea. Many, however, are not known to be associated with disease in the animals they infect, and the major vertebrate pathogens are listed in Table 65.2.
Several principles determine the pathogenesis of parvoviral infections and diseases. First, the autonomous parvoviruses require cell populations in S phase of the cell cycle, so often a strong age dependence to the diseases is seen. In most hosts, however, only some of the dividing cells are targeted for infection, and the tropism for particular cells and tissues controls the precise pathogenesis (236). Viral genes, usually the capsid sequences, govern the host range or pathogenicity of parvoviruses (489,116,239). In addition to the clinical diseases, likely many asymptomatic or mild infections occur, and searching for viral DNA sequences can reveal parvovirus sequences that are not directly associated with diseases (164,203,426).
P.2461

Tissue Specificity, Viral Entry, and Cryptic Infection
Tissue tropisms of viruses can be determined by various factors. In the case of MVM, susceptible cells have large numbers of surface receptors, which contain sialic acid, and those receptors are missing from B lymphocytes. Different strains differ in cell tropism, and MVM(p) is restricted in T lymphocytes at the level of gene expression, whereas the related variant MVM(i) is permissive in those cells (127). The host range restriction is caused by several mutations in the capsid (489). In other cells, transcription can occur but DNA replication is inhibited. The narrow cell tropism of B19 virus for erythrocyte precursors is partly because of the distribution of its receptor, which is found on only a few cell types (7). Some viruses show tissue-specific gene expression (363), and nonstructural and capsid genes have been implicated in the porcine parvovirus tissue tropism, whereas in MVM, NS2 has been implicated (271,411).
Parvoviruses frequently cause persistent infections, which can imply a low level of viral multiplication in the intact host. In cell culture, the establishment of carrier cultures may reflect similar events where viral multiplication occurs at a low level, often resulting from a low fraction of cells being permissive, although viral variants can arise to infect most cells in the culture (425). Conversely, resistant cells can arise from clones of susceptible cells. No evidence for functional latency or genome integration of autonomous parvoviral DNA has been detected during either active or abortive infections.
Fetal and Neonatal Infections
The preference for rapidly dividing cells results in fetal and newborn animals being highly susceptible for infection, and several parvoviruses cause fetal death or abortion. Maternal immunity completely protects the fetus, however, and transferred maternal antibodies also protect the newborn. Where immunity is lacking, fetal or neonatal infections can be caused by PPV (194,377,149), bovine parvovirus (60), H-1 parvovirus (454), goose and duck parvovirus (368), parvovirus B19 (408), and ADV (122). Some infections are fatal, whereas in other cases, the surviving fetus experiences severe sequelae, as seen for rodent parvoviruses or FPV, which induce congenital cerebellar ataxia by infecting cells in the developing cerebellum (257,492). Craniofacial and dental deformities can occur in hamsters infected either in utero or in the early postnatal period by rodent parvoviruses, as the virus infects the developing osteogenic tissue (369). Neonatal dogs infected with CPV can develop myocarditis (6,246). MVM infects renal vascular endothelial cells and lymphocytes in baby mice (290,113,62). Newborn mink infected with ADV develop a severe, often fatal, respiratory distress syndrome subsequent to permissive infection of the type 2 alveolar pneumocytes, which proliferate in the neonatal period (351,401). Because the organs and cell types infected contain rapidly dividing cells only in fetal or neonatal animals, the same tissues are not affected in adult animals.
Older Animals
Parvoviral diseases in older animals result from the direct effects of virus infection on target tissues, and also from the subsequent immune response. Direct infection of the target organ includes enteritis induced in a number of species, including CPV infected dogs or FPV infected cats, panleukopenia in cats (FPV), PPV in swine, hepatitis in hamsters and geese, and erythrocyte aplasia in humans (B19 and related viruses), all of which has been reviewed elsewhere (433,57,32,236,78). Several disorders result from the host response to infection (453,232), the most dramatic being the chronic immune complex disease caused by persistent infection by ADV, which can be worsened by vaccination (438,433). Certain PPV isolates induce immunologically mediated vesicular skin lesions in late-gestation swine fetuses (263,215,261), whereas the immune response is responsible for the erythema seen in fifth disease and the polyarthropathy caused by B19 infection (191,78).
Studies from a number of parvovirus and AAV systems indicate significant differences in host range or tissue tropism among closely related strains or isolates (116,10,497,70,168,272,13,62,239). Many of the sequences controlling these aspects of viral biology map to specific regions on the viral capsids, mostly on the surface exposed regions (445,237,34,47,207,360,95,182). Although the capsid genes appear to be a major viral determinant of host range and pathogenicity, nonstructural gene products also play a role in some systems (223,104,271).
Human Parvoviruses
A number of human parvoviruses exist, but only B19 and the related erythroviruses are associated with disease. Parvovirus B19 infection is generally an acute, biphasic illness (79,335,16) where virus is detected in serum at days 5 and 6, and levels peak at days 8 and 9 (Fig. 65.15). After B19 infection approximately 25% of those infected report no symptoms, and up to 50% recall no rash (350,191), the most obvious clinical sign. Viremia is accompanied by nonspecific, influenzalike symptoms, including fever, malaise, and myalgia. Red-cell aplasia coincides with viremia, leading to a drop in hemoglobin, reticulocytopenia, and modest lymphopenia and neutropenia. Appearance of specific IgM and IgG antibodies 10 to 14 days after inoculation is accompanied by classic fifth disease symptoms, and coincide with circulating immune complex formation (79,98). Acute infection with parvovirus B19 causes the childhood exanthem, fifth disease (erythema infectiosum) (240,163,350), which is a characteristic facial erythema and a lacy, reticular evanescent maculopapular eruption over the trunk and
P.2462

extremities. Fifth disease occurs after the viremic phase of infection and results from the host immune response to infection. Because the virus is readily transmitted, an epidemic may be recognized in the community. Adults with acute B19 infection, especially women, more often suffer a symmetric polyarthropathy that can persist for weeks or months, rather than a rash (404,191), most likely resulting from the host immune response. Association of B19 with chronic joint diseases remains controversial, and a convincing link has yet to be demonstrated (29).
FIGURE 65.15 Pathogenesis of B19 in humans. The graph shows the changes in the amounts of the virus or the immune response to the various viral capsid components at different times in an acute human infection.
Parvovirus B19 is found in the nasopharynx and transmission is probably through the upper airway (79). Infection can also occur readily with transfer of contaminated blood products or tissues (447,86,40). The major sites of viral replication are the adult marrow and the fetal liver, the site of erythropoiesis during development. The virus forms an intense viremia, and B19 DNA may be detected in any tissue perfused by blood, but replication in adults has been documented only in marrow cells (340,143). Consistent pathologic changes have been confined to hematopoietic tissues: giant pronormoblasts in bone marrow aspirates (118,143) and fetal liver tissue sections (402,408), with depletion of later erythroid precursor cells. Infected giant pronormoblasts are identified by characteristic light microscopic (306) and electron microscopic morphologic changes (89,118,143,355). The presence of these abnormal cells in the bone marrow of patients with transient aplastic crisis has been recognized for many years and the morphology can be reproduced in culture (306).
Temporary depression of erythropoiesis is a feature of acute B19 infection, although not significant in those without underlying hemolytic disorders. In humans with a shortened red-cell life span and failed erythropoiesis, acute B19 infection causes transient aplastic crisis (TAC), an abrupt cessation of red blood cell production, characterized by reticulocytopenia, absence of erythroid precursors in the marrow, massive viremia (79,80), and a precipitous worsening of anemia (57,78). Predisposing conditions include sickle cell anemia, hereditary spherocytosis, enzymopathies, thalassemias, and acquired hemolytic anemias. Resolution of the crisis, first manifested by reticulocytosis, begins about 7 to 10 days after onset, concomitant with the appearance of antiviral antibody and viral clearance. B19 infection has also been less convincingly implicated in other hematologic disturbances.
Parvovirus B19 has a pronounced tropism for human erythroid cells in vitro. Cultures of human bone marrow (306,71), peripheral blood (157), fetal liver (189), and a few leukemic cell lines (399,387) have been used as target cells. Permissive viral replication occurs at high levels only in erythroid progenitor cells (129), and replicative form DNA can be detected in the bone marrow of infected patients (30,280,436). Erythroid colony formation by the erythroid colony-forming unit and the erythroid burst-forming unit are strongly inhibited by infection, and susceptibility of marrow cells increases with erythroid differentiation (221). B19 can also replicate in cynomolgus monkey bone marrow cells (327). Productive virus propagation depends on the presence of erythropoietin (387,457), suggesting that cell susceptibility is related to the sustained effects of erythropoietin on erythroid differentiation. The immunophenotype of infected cells is typical of the normoblast or pronormoblast (507,362). Myelopoiesis by the granulocyte-macrophage colony-forming unit is unaffected even by high concentrations of virus in vitro (245,71). A block to replication in nonpermissive cells can occur, leading to the mRNA for NS1 being the most abundant species (139). This is in contrast to permissive infections, where the capsid protein mRNA predominates (165,230). Limited expression of NS1 in the absence of detectable DNA replication can suppress megakaryocytopoiesis and inhibit hematopoietic colony formation by both simian and human parvoviruses (327,291) and NS1 expression may explain virus-induced inhibition of megakaryocytic progenitor proliferation in vitro and
P.2463

reduction of platelets and white blood cell numbers in patients, even in the absence of productive viral infection.
Fetal infection can cause nonimmune hydrops fetalis, which is characterized by severe anemia, high-output cardiac failure, and often fetal death (491,465,41). Erythroblasts in the fetal liver are infected and fetal myocarditis can contribute to the pathogenesis (402,408,370). The risk for a fatal outcome is greatest during the first two trimesters. Fetal infection need not be fatal but can persist after birth as pure red-cell aplasia (PRCA) (279,383,41). The data suggest a severe chronic anemia accompanied by persistent viral DNA in the bone marrow but not in the blood (44,501). About 30% of maternal infections are vertically transmitted, and fetal death occurs in 2% to 10% of cases of maternal infections (297,17,156). The presence of IgM antibody to B19 in the cord blood of healthy infants suggests, however, that fetal infections sometimes have no adverse consequences (402,383), and no evidence exists of congenital abnormalities after fetal B19 infection (501).
Simian parvoviruses are associated with severe chronic anemia and persistent simian parvovirus infection in cynomolgus monkeys immunosuppressed by infection with the type D simian retrovirus (504,423,251). Related simian parvoviruses have also been identified in rhesus monkeys and pig-tailed macaques (195). Natural and experimental infections of healthy cynomolgus monkeys indicate that simian parvovirus causes an acute disease similar to that seen in humans (504,251). The clinical symptoms range from unapparent to very mild; however, the obvious arthropathy seen in humans has not been noted (251,392). Monkeys can provide a model to study B19 infections, but lack of susceptible cell lines, expense, and ethical considerations limit their usefulness. The recent erythroviruslike parvovirus in Manchurian chipmunks (183) may provide an alternative model.
Canine and Feline Parvoviruses
Canine and feline paroviruses, which are closely related, cause disease primarily in young animals, with a lessening of severity as the animals age (236). The relationship between the viruses is complex, with one strain (FPV) being found in cats and raccoons, whereas a variant strain (CPV) in dogs emerged in 1978 as a host range variant (62,187). CPV has since undergone variation in antigenicity, as well as host range in cats (469). The more recent CPV strains may also cause clinical disease in cats (469). The viruses enter cats or dogs through the oro-nasal route; they replicate in the pharyngeal lymphoid tissues and then spread as a free or cell-associated viremia to the other lymphoid tissues (346,409,367,488,481,321,132,393). Cells that are bound by the virus or infected are killed or prevented from replicating, and a marked loss is seen of lymphocytes from many tissues (thymus, lymph nodes, spleen). The virus spreads to the small intestine, infecting the rapidly dividing cells in the crypts of Lieberkühn, resulting in a loss of epithelial cells from the small intestine, shortened, nonabsorptive villi, and diarrhea (85,250,51). Destruction of the epithelium likely also results in endotoxemia. Animals that survive recover normally, show no long-term sequelae, and are protected against reinfection by the immunity they develop.
Porcine Parvovirus
Infection of older pigs is mostly mild or subclincial, but can lead to fetal infection (194,320,149). Fetuses infected before reaching immune competence (55 to 70 days gestation) generally have an extensive infection and will die, and infection does not persist (377). After approximately 70 days of gestation, the fetuses are generally less severely infected and the virus replicates in the lymphoid tissues (289). Virus replication causes death of the infected lymphoid cells, and results in leucopenia. The disease observed in the fetus is related to the stage of gestation at the time of infection. After infection of the sow, the virus takes approximately 15 days to reach the fetus. Early infection can result in fetal death, resorption or mummification, and gilts or sows returning to estrus 3 to 8 weeks after breeding (194,320,149). Infection later in gestation is seen as abortion, or by death of a proportion of the fetuses in a litter. Some piglets that are born are smaller or in poor health. When PPV is introduced into a susceptible herd of pigs, the effect can be dramatic. PPV has been associated more rarely with poorly understood and not very reproducible skin vesicular disease, and the same viruses can induce fetal infections (215,229). Combined infections of PPV and porcine circovirus type-2 can cause a severe disease termed postweaning multisystemic wasting syndrome, which appears to result from the immune stimulation resulting from the PPV infection (169,349,323,304,99).
Aleutian Mink Disease Virus
Aleutian mink disease virus mostly causes disease in mink of certain susceptible genotypes, but infections occur in wild mink and other wild carnivores and skunks, as well as in ferrets, although clinical disease is much less common (433,440,395,467). The disease seen is age dependent. In neonatal mink, the virus can cause an acute disease resulting from infection of type II pneumocytes and pneumonitis, which causes a loss of surfactant production (65). In older animals or in young animals treated with antiviral antibodies, the disease is chronic and characterized by plasmocytosis, hypergammaglobulinemia, glomerulonephritis, arteritis, focal hepatitis, and death (347,351). Lesions in chronically infected mink result from the sustained production of viral antigens and antibodies, and the failure to clear the resulting immune complexes (418). The virus is not completely controlled by antibody or the T-cell immune responses and, therefore, plasmocytosis, hypergammaglobulinemia, and immune complex mediated-disease
P.2464

result (379). Disease is most severe in mink homozygous for a recessive mutation that results in a pale (Aleutian) coat color, and the mutation is linked to a lysosomal storage disease similar to the human Chediak-Higashi disease, in which the phagocytosed immune complexes are not degraded (395,288). Vaccination, which is not effective, can enhance the disease, but control can be achieved by testing and culling infected animals as transmission is apparently relatively inefficient.
Rodent Parvovirus Diseases
Many different parvoviruses infect rodents, including several that infect experimental mice and rats (113,185), and these may be found endemically in rodent colonies (394). The viruses also infect wild mice and other rodents. Rodent parvoviruses can develop persistent infections, but are not usually associated with overt clinical disease (23,468). They can infect lymphoid tissues so that they cause problems in immunologic studies, and they can both (a) infect rodent and other cells in tissue culture and (b) be introduced into animals by transfer of those cells (471,394). The viruses can cause fetal abnormalities in some circumstances, with fatal infections of the fetus, cerebellar disease, or periodontal abnormalities, because of their tropism for dividing cells. Control is most effective by physical isolation and barriers, serologic or sometimes DNA testing, and culling of the infected animals or populations, with cesarean derivation of the young into a clean environment (278).
Other Parvoviruses
Goose parvovirus can cause infections of goslings of 8 to 30 days of age, with focal or diffuse hepatitis and widespread degeneration of striated cardiac and smooth muscles (260,359). Virus is found throughout the goose, mainly in the liver, but also in the spleen, myocardium, thymus, thyroid, and intestine. Duck parvovirus causes a similar disease in ducks. Bovine and rabbit parvoviruses have been isolated, but are not commonly associated with clinical disease. Minute virus of canines (canine minute virus), which is widespread in dogs, is associated with reproductive or enteric disease on relatively rare instances (508). The infection is generally subclinical and, in fetuses or neonatal puppies, the main target organs are the lung and small intestine (22). The virus has been isolated from puppies with diarrhea, although mostly in conjunction with another enteric pathogen (242).
Dependoviruses
Natural AAV infections are assumed to occur via the respiratory or gastrointestinal route. It is not clear which tissues are the preferred sites of latency in humans, although some evidence suggests that muscles may be involved. The virus has not been detected in human lung samples, but is recovered from a small percentage (1% to 5%) of hematopoietic cells and from the genital tract of female patients (478,49). AAV has been found, however, at a surprisingly high frequency (20%) in muscle biopsies (196). The chromosome 19 integration site has been linked to the slow skeletal muscle-specific gene troponin T1 (TNNT1), and the cardiac troponin I gene (TNNI3), and several proviral cell lines established in vitro contained rearrangements of the TNNT1 gene because of AAV DNA integration (276,439). Skeletal muscle resists adenovirus and herpes infection, so this could be a reservoir protected from rescue by AAV helper viruses. Because muscle fibers are multinucleated, integration of AAV and the possible disruption of the TNNT1 locus would produce minimal effects on the host. AAV integration into the chromosome 19 target in human samples is not readily demonstrated, however.
Immune Response, Key Antigens, and Vaccinations
Immunity to parvovirus infection includes both antibody and T-cell responses. For most viruses, antibodies protect animals against infection and aid in recovery, because antibody therapy can resolve chronic human infections with B19, whereas dogs infected with CPV can be treated experimentally with antibody (89,258,446,90). The immune responses in hosts that recover protect for many years—probably for life. The major antigens recognized by antibodies are generally the conformational epitopes of the capsids (134,427,248,366). Other structures recognized by neutralizing antibodies include the VP1 protein of the B19 virus (177,317), and an exposed peptide of the VP2 N-terminus of CPV (145).
Antibody can play a dual role in many parvovirus infections, because it is able to neutralize and clear virus from the system in both acute and persistent infections, but also to induce the immune complex–mediated manifestations of some infections. Relatively little is known about the T-cell responses to parvoviruses, but these are assumed to be important in recovery from infection (120,466).
Vaccines
Both modified live and inactivated vaccines have been developed against parvoviruses; for several viruses, they can protect against infection. For B19, a candidate recombinant vaccine has been developed (463,154). Modified live and recombinant vaccines have been successfully used to protect dogs and cats against CPV and FPV (410,270), and vaccines against PPV are successfully used (461,125).
P.2465

Epidemiology
Prevalence and Incidence
Many of the parvoviruses appear to be widespread, and most circulate readily among the susceptible individuals. Human infection with parvovirus B19 is common, and IgG antibody persists for life. Of children, 50% have detectable IgG antibody to the virus by 15 years of age (501), as do more than 90% of the elderly (451,115). The annual seroconversion rate for women of childbearing age is estimated at 1.5% (81). Viremia is relatively short lived, and only about 1 in 20,000 to 40,000 units of donated blood contains high titers of B19 in epidemic seasons (3). One study using PCR found B19 DNA in 1 of 3,000 units of pooled samples from blood donors (462), another found B19 DNA in 11 of 9,568 (0.1%) blood donor units (447).
Parovirus B19 infections are seasonal, with peak occurrence in late winter, spring, and summer (501), and cycle in 3- to 4-year periods. Between 10% and 60% of susceptible schoolchildren develop fifth disease in school outbreaks (290,350,53,205); and 20% to 30% of susceptible adult school and daycare personnel (501,64). Sibling-to-sibling transfer is probably a major path of transmission (81). Nosocomial transmission probably also occurs and is difficult to distinguish from community acquired infections (499). Infection can be transmitted by blood and blood products (447,175). Because of the resistance of parvoviruses to heat and solvents, some virus can survive the inactivation treatments used for blood products; the small particles can pass through filters and virus can be readily spread throughout pooled preparations.
In normal CPV or FPV infections, virus is shed at high titers in feces (up to 109 infectious units per gram), and can be found in places where infected animals are housed. Maternal antibodies protect animals against infection by CPV and FPV, and the main susceptible populations are pups or kittens between 6 and 16 weeks of age with waning maternal immunity (275). Vaccination with modified live or inactivated vaccines protects animals without maternal immunity (282,410).
Adeno-associated Virus Infections
Adeno-associated virus infections must initially occur in the presence of an adenovirus or herpesvirus infection. Based on viral isolation studies, the most likely routes of infection are respiratory, fecal-oral, and direct conjunctival (319,152), although sexual transmission has been suggested (397,417). AAV infects a wide variety of animals, including primates and mice. AAV2, AAV3, and AAV5 have been obtained from humans in the presence of numerous adenovirus serotypes (121,472,146). AAV3 was isolated during an outbreak of adenovirus type 3 conjunctivitis among children and adults (152), and virus was found in conjunctival, throat, and fecal specimens. A single isolation of AAV5 has been made from a flat, condylomatous male genital lesion (121). Evidence of AAV infection has also been sought using molecular epidemiology tools. AAV DNA, primarily AAV2, has been detected in peripheral blood cells, cervical biopsy samples, and tissues from spontaneous abortions, as well as in many tissue culture cells and adenovirus isolates (49,417,486,227). The significance of these identifications is unclear, and AAV infection is not linked to any human disease. Antibodies to a virus can reduce the efficiency of gene transduction (136,217,437,213). Efforts to deliver genes using AAV2 may have to circumvent the high prevalence of antibody to that serotype, and the high prevalence of antibody to AAV that has stimulated investigators to develop gene therapy vectors from a variety of serotypes.
Treatments
Few specific treatments are used for most parvovirus infections. For chronic or persistent B19 infections, commercial immunoglobulin preparations can be effective: for example, for PRCA associated with persistent infection, although not all persistent infections are terminated with a single treatment, and repeated treatments may be required (89,324,118,258).
Adeno-associated Virus as a Vector for Gene Therapy
Adeno-associated virus is being developed as a vector for human gene therapy, because of its persistent infection and lack of pathogenicity. As was described in more detail above, different AAV serotypes have different cell receptors and tissue tropisms or host range (214,287,176), all of which determine the targeting of AAV vectors, and those also offer the possibility of overcoming humoral immunity to a specific serotype. Current AAV vector genomes contain the transgene(s) and regulatory sequences between two copies of the AAV ITR, and no viral genes are expressed and little of the unique sequence of the AAV genome remains. The capacity of a vector based on the AAV genome is approximately 4.5 kb (431), although it is possible to include different parts of a transgene in two vectors and have them expressed as a spliced, functional protein product (458,506,103).
Production of AAV vectors is a three component process: (a) the vector genome (transgene between two ITR) in a plasmid; (b) the AAV internal, unique sequences (minus the itr) in a plasmid; and (c) required helper functions, such as the adenovirus early genes or the herpes simplex virus genes required for transcription and DNA replication. The system is organized to minimize recombination between the AAV genes and the vector genome that would lead to the production of wild-type virus; however, despite an almost complete lack of homology, such recombination
P.2466

may take place and, so, preparations of recombination AAV always must be checked for contamination by wild-type virus. Current AAV vectors have been used in cell culture and ex vivo, as well as in vivo in intact animals and humans (281). The vector is primarily maintained as an extrachromosomal element, although in some cases it integrates into the genome (159). Transgene expression may be at high levels and maintained for longer than a year in rodents and for several years in dogs (413). Levels of expression have been sufficient to lead to functional correction in numerous animal models of disease, including hemophilia (50), acute macular degeneration (244), diabetes (48), parkinsonism (84), and alpha-one antitrypsin deficiency (111). Animal models have included rodents, dogs, and subhuman primates. Vector has been administered ex vivo and in vivo intramuscularly, intravenously, bronchially, and by the upper respiratory route and injection into the eye, and minimal toxicity has been observed.
As of 2005, at least 20 clinical trials using 15 different AAV vectors had been completed or were ongoing (281). All used AAV2 vectors and were administered to patients with chronic diseases. Six involved patients with cystic fibrosis, three were phase I and three were phase II trials. Virus was administered by bronchoscope in one trial, into the maxillary sinus in two trials, and into the lung by aerosol in three trials. Little, if any, toxicity was noted in any of the trials, but no statistically significant evidence of efficacy was found. Additional trials have all been phase I, except for two trials with patients with prostate cancer, one at phase II and one at phase III, which is still ongoing at the time of this writing. Among the diseases in the trials were hemophilia B, arthritis, HIV (vaccine), muscular dystrophy, hereditary emphysema; Parkinson, Canavan, Batten, and Alzheimer diseases; and malignant melanoma. Depending on the trial, different routes of administration were used; they included intramuscular, hepatic artery, intracranial, intradermal, and ex vivo. In all of these trials, the vector has shown minimal or no evidence of toxicity, but no statistically significant efficacy was found. Laboratory studies have shown that AAV serotypes other than 2 can dramatically increase the rates of transduction in various tissues of animal models, so additional clinical trials will likely involve additional serotypes and alternative routes of administration.
Wild-type AAV establishes latency in cultured cells by integrating its genome into the human chromosome at a specific site, 19q13.4 (256,339,316). Viral requirements for site-specific integration include Rep 78/68 in trans and at least one Rep binding site in cis. Current vectors lack both Rep, as well as the P5 promoter that contains the IEE sequence reported to enhance the frequency of site-specific integration. Because current vectors reside within the cell primarily as extrachromosomal elements, loss by dilution can occur if the initially transduced cell undergoes multiple rounds of cell division. This is of special concern when target cells are either stem cells or progenitor cells. Targeting site-specific integration may overcome the challenges of cell division. Deleting the Rep gene increases the potential size of the transgene and prevents possible toxicity by Rep. Vectors in which the Rep function is provided in trans may allow site-specific integration, but where the Rep gene remains extrachromosomal, they have been developed and appear to work in animal models (487).
Perspectives
Parvoviruses include a wide variety of viruses that likely infect most animals, from mammals to crustaceans. Although parvoviruses are associated with a variety of acute and chronic diseases, many other viruses likely cause either no or only very mild disease, and some of those are being discovered by DNA detection methods. The small genomes each encodes two large genes, which are expressed in a variety of spliced versions that have distinct functions, as well as a number of small transcripts that are often less well characterized. The viral capsids are made of 60 copies of two or three forms of the same protein, and those forms each appears to have important functions required for receptor binding and cell infection. Because of the small size and limited genetic capacity of the viruses, they are highly dependent on a multitude of host cell functions for their replication, and they can only complete their replication cycles in cells undergoing mitosis or those coinfected with a helper virus. The lack of pathogenicity and efficient transduction capabilities of the AAV has made them a favored candidate for gene therapy in humans.
References
1. Aasted B, Alexandersen S, Christensen J. Vaccination with Aleutian mink disease parvovirus (AMDV) capsid proteins enhances disease, while vaccination with the major non-structural AMDV protein causes partial protection from disease. Vaccine 1998;16:1158–1165.
2. Acland GM, Aguirre GD, Ray J, et al. Gene therapy restores vision in a canine model of childhood blindness. Nat Genet 2001;28:92–95.
3. Agbandje M, McKenna R, Rossmann MG, et al. Structure determination of feline panleukopenia virus empty particles. Proteins 1993;16:155–171.
4. Agbandje-McKenna M, Llamas-Saiz AL, Wang F, et al. Functional implications of the structure of the murine parvovirus, minute virus of mice. Structure 1998;6:1369–1381.
5. Ahn JK, Gavin BJ, Kumar G, et al. Transcriptional analysis of minute virus of mice P4 promoter mutants. J Virol 1989;63:5425–5439.
6. Ahn JK, Pitluk ZW, Ward DC. The GC box and TATA transcription control elements in the P38 promoter of the minute virus of mice are necessary and sufficient for transactivation by the nonstructural protein NS1. J Virol 1992;66:3776–3783.
7. Alexandersen S, Bloom ME, Wolfinbarger J. Evidence of restricted viral replication in adult mink infected with Aleutian disease of mink parvovirus. J Virol 1988;62:1495–1507.
8. Alexandersen S, Larsen S, Aasted B, et al. Acute interstitial pneumonia in mink kits inoculated with defined isolates of Aleutian mink disease parvovirus. Vet Pathol 1994;31:216–228.
P.2467

9. Alexandersen S, Storgaard T, Kamstrup N, et al. Pathogenesis of Aleutian mink disease parvovirus infection: effects of suppression of antibody response on viral mRNA levels and on development of acute disease. J Virol 1994;68:738–749.
10. Alexandersen S. Acute interstitial pneumonia in mink kits: experimental reproduction of the disease. Vet Pathol 1986;23:579–588.
11. Allan GM, Kennedy S, McNeilly F, et al. Experimental reproduction of severe wasting disease by co-infection of pigs with porcine circovirus and porcine parvovirus. J Comp Pathol 1999;121:1–11.
12. Allander T, Emerson SU, Engle RE, et al. A virus discovery method incorporating DNase treatment and its application to the identification of two bovine parvovirus species. Proc Natl Acad Sci U S A 2001;98:11609–11614.
13. Allander T, Tammi MT, Eriksson M, et al. Cloning of a human parvovirus by molecular screening of respiratory tract samples. Proc Natl Acad Sci U S A 2005;102:12891–12896.
14. Anand A, Gray ES, Brown T, et al. Human parvovirus infection in pregnancy and hydrops fetalis. N Engl J Med 1987;316:183–186.
15. Anderson LJ, Hurwitz ES. Human parvovirus B19 and pregnancy. Clin Perinatol 1988;15:273–286.
16. Anderson MJ, Higgins PG, Davis LR, et al. Experimental parvoviral infection in humans. J Infect Dis 1985;152:257–265.
17. Anderson MJ, Jones SE, Minson AC. Diagnosis of human parvovirus infection by dot-blot hybridization using cloned viral DNA. J Med Virol 1985;15:163–172.
18. Anderson MJ, Lewin E, Kidd IM, et al. An outbreak of erythrema infectiosum associated with human parvovirus infection. Journal of Hygiene 1984;93:85.
19. Astell C, Thomson M, Merchlinsky M, et al. The complete sequence of minute virus of mice, an autonomous parvovirus. Nucleic Acids Res 1981;11:999–1018.
20. Astell CR, Chow MB, Ward DC. Sequence analysis of the termini of virion and replicative forms of minute virus of mice DNA suggest a modified rolling hairpin model for autonomous parvovirus DNA replication. J Virol 1985;54:171–177.
21. Atchison RW, Casto BC, Hammon WM. Adenovirus-associated defective virus particles. Science 1965;149:754–756.
22. Badgett MR, Auer A, Carmichael LE, et al. Evolutionary dynamics of viral attenuation. J Virol 2002;76:10524–10529.
23. Baldauf AQ, Willwand K, Mumtsidu E, et al. Specific initiation of replication at the right-end telomere of the closed species of minute virus of mice replicative-form DNA. J Virol 1997;71:971–980.
24. Ball-Goodrich LJ, Johnson E. Molecular characterization of a newly recognized mouse parvovirus. J Virol 1994;68:6476–6486.
25. Ball-Goodrich LJ, Leland SE, Johnson EA, et al. Rat parvovirus type 1: the prototype for a new rodent parvovirus serogroup. J Virol 1998;72:3289–3299.
26. Ball-Goodrich LJ, Tattersall P. Two amino acid substitutions within the capsid are coordinately required for acquisition of fibrotropism by the lymphotropic strain of minute virus of mice. J Virol 1992;66:3415–3423.
27. Ballou WR, Reed JL, Noble W, et al. Safety and immunogenicity of a recombinant parvovirus B19 vaccine formulated with MF59C.1. J Infect Dis 2003;187:675–678.
28. Bansal GP, Hatfield JA, Dunn FE, et al. Candidate recombinant vaccine for human B19 parvovirus. J Infect Dis 1993;167:1034–1044.
29. Bantel-Schaal U, zur Hausen H. Characterization of the DNA of a defective human parvovirus isolated from a genital site. Virology 1984;134:52–63.
30. Barbis DP, Chang S-F, Parrish CR. Mutations adjacent to the dimple of canine parvovirus capsid structure affect sialic acid binding. Virology 1992;191:301–308.
31. Bartlett JS, Wilcher R, Samulski RJ. Infectious entry pathway of adeno-associated virus and adeno-associated virus vectors. J Virol 2000;74:2777–2785.
32. Basak S, Turner H, Parr S. Identification of a 40- to 42-kDa attachment polypeptide for canine parvovirus in A72 cells. Virology 1994;205:7–16.
33. Basak S, Turner H. Infectious entry pathway for canine parvovirus. Virology 1992;186:368–376.
34. Bashir T, Rommelaere J, Cziepluch C. In vivo accumulation of cyclin A and cellular replication factors in autonomous parvovirus minute virus of mice-associated replication bodies. J Virol 2001;75:4394–4398.
35. Bell LM, Naides SJ, Stoffman P, et al. Human parvovirus B19 infection among hospital staff members after contact with infected patients. N Engl J Med 1989;321:485–491.
36. Belloy M, Morinet F, Blondin G, et al. Erythroid hypoplasia due to chronic infection with parvovirus B19. N Engl J Med 1990;322:633–634.
37. Bergeron J, Hebert B, Tijssen P. Genome organization of the Kresse strain of porcine parvovirus: identification of the allotropic determinant and comparison with those of NADL-2 and field isolates. J Virol 1996;70:2508–2515.
38. Binn LN, Lazar EC, Eddy GA, et al. Recovery and characterization of a minute virus of canines. Infect Immun 1970;1:503–508.
39. Blacklow NR, Hoggan MD, Kapikian AZ, et al. Epidemiology of adenovirus-associated virus infection in a nursery population. Am J Epidemiol 1968;88:368–378.
40. Blacklow NR, Hoggan MD, Rowe WP. Isolation of adenovirus-associated viruses from man. Proc Natl Acad Sci U S A 1967;58:1410–1415.
41. Blacklow NR, Hoggan MD, Sereno MS, et al. A seroepidemiologic study of adenovirus-associated virus infection in infants and children. Am J Epidemiol 1971;94:359–366.
42. Bloom ME, Fox JM, Berry BD, et al. Construction of pathogenic molecular clones of Aleutian mink disease parvovirus that replicate both in vivo and in vitro. Virology 1998;251:288–296.
43. Bloom ME, Kaaden O-R, Huggans E, et al. Molecular comparisons of in vivo and in vitro derived strains of Aleutian disease of mink parvovirus. J Virol 1988;62:132–138.
44. Bloom ME, Kanno H, Mori S, et al. Aleutian mink disease: puzzles and paradigms. Infect Agents and Dis 1994;3:1–23.
45. Blundell MC, Beard C, Astell CR. In vitro identification of a B19 parvovirus promoter. Virology 1987;157:534–538.
46. Bodendorf U, Cziepluch C, Jauniaux JC, et al. Nuclear export factor CRM1 interacts with nonstructural proteins NS2 from parvovirus minute virus of mice. J Virol 1999;73:7769–7779.
47. Bohenzky RA, Berns KI. Interactions between the termini of adeno-associated virus DNA. J Mol Biol 1989;206:91–100.
48. Bohenzky RA, LeFebvre RB, Berns KI. Sequence and symmetry requirements within the internal palindromic sequences of the adeno-associated virus terminal repeat. Virology 1988;166:316–327.
49. Brister JR, Muzyczka N. Mechanism of Rep-mediated adeno-associated virus origin nicking. J Virol 2000;74:7762–7771.
50. Brister JR, Muzyczka N. Rep-mediated nicking of the adeno-associated virus origin requires two biochemical activities, DNA helicase activity and transesterification. J Virol 1999;73:9325–9336.
51. Brockhaus K, Plaza S, Pintel DJ, et al. Nonstructural proteins NS2 of minute virus of mice associate in vivo with 14-3-3 protein family members. J Virol 1996;70:7527–7534.
52. Broll S, Alexandersen S. Investigation of the pathogenesis of transplacental transmission of Aleutian mink disease parvovirus in experimentally infected mink. J Virol 1996;70:1455–1466.
53. Brown KE, Anderson SM, Young NS. Erythrocyte P antigen: cellular receptor for B19 parvovirus. Science 1993;262:114–117.
54. Brown KE, Green SW, Antunez de Mayolo J, et al. Congenital anaemia after transplacental B19 parvovirus infection. Lancet 1994;343:895–896.
55. Brown KE, Green SW, Young NS. Goose parvovirus—an autonomous member of the dependovirus genus? Virology 1995;210:283–291.
56. Brown KE, Hibbs JR, Gallinella G, et al. Resistance to parvovirus B19 infection due to lack of virus receptor (erythrocyte P antigen). N Engl J Med 1994;330:1192–1196.
57. Brown KE, Young NS, Liu JM. Molecular, cellular and clinical aspects of parvovirus B19 infection. Crit Rev Oncol Hematol 1994;16:1–31.
58. Brown KE, Young NS. Human parvovirus B19 infections in infants and children. Adv Pediatr Infect Dis 1997;13:101–126.
59. Brown KE, Young NS. Parvovirus B19 infection and hematopoiesis. Blood Rev 1995;9:176–182.
60. Brown TT, Jr., Paul PS, Mengeling WL. Response of conventionally raised weanling pigs to experimental infection with a virulent strain of porcine parvovirus. Am J Vet Res 1980;41:1221–1224.
P.2468

61. Brown, Young. The Simian parvoviruses. Rev Med Virol 1997;7:211–218.
62. Brownstein DG, Smith AL, Jacoby RO, et al. Pathogenesis of infection with a virulent allotropic variant of minute virus of mice and regulation by host genotype. Lab Invest 1991;65:357–364.
63. Brownstein DG, Smith AL, Johnson EA, et al. The pathogenesis of infection with minute virus of mice depends on expression of the small nonstructural protein NS2 and on the genotype of the allotropic determinants VP1 and VP2. J Virol 1992;66:3118–3124.
64. Brunstein J, Astell CR. Analysis of the internal replication sequence indicates that there are three elements required for efficient replication of minute virus of mice minigenomes. J Virol 1997;71:9087–9095.
65. Buller R, Janik J, Sebring E, et al. Herpes simplex virus type 1 and 2 completely help adeno-associated virus replication. J Virol 1981;40:241–247.
66. Buonavoglia C, Martella V, Pratelli A, et al. Evidence for evolution of canine parvovirus type 2 in Italy. J Gen Virol 2001;82:3021–3025.
67. Burger C, Gorbatyuk OS, Velardo MJ, et al. Recombinant AAV viral vectors pseudotyped with viral capsids from serotypes 1, 2, and 5 display differential efficiency and cell tropism after delivery to different regions of the central nervous system. Mol Ther 2004;10:302–317.
68. Burguete T, Rabreau M, Fontanges-Darriet M, et al. Evidence for infection of the human embryo with adeno-associated virus in pregnancy. Hum Reprod 1999;14:2396–2401.
69. Canaan S, Zadori Z, Ghomashchi F, et al. Interfacial enzymology of parvovirus phospholipases A2. J Biol Chem 2004.
70. Candotti D, Etiz N, Parsyan A, et al. Identification and characterization of persistent human erythrovirus infection in blood donor samples. J Virol 2004;78:12169–12178.
71. Carlson JH, Scott FW. Feline panleukopenia. II. The relationship of intestinal mucosal cell proliferation to viral infection and development of lesions. Vet Pathol 1977;14:173–181.
72. Carman PS, Povey RC. Pathogenesis of canine parvovirus-2 in dogs—histopathology and antigen identification in tissues. Res Vet Sci 1985;38:141–150.
73. Carman PS, Povey RC. Pathogenesis of canine parvovirus-2 in dogs: hematology, serology and virus recovery. Res Vet Sci 1985;38:134–140.
74. Carmichael LE, Joubert JC, Pollock RV. A modified live canine parvovirus strain with novel plaque characteristics. I. Viral attenuation and dog response. Cornell Vet 1981;71:408–427.
75. Carmichael LE, Joubert JC, Pollock RVH. A modified canine parvovirus vaccine 2. Immune response. Cornell Vet 1983;73:13–29.
76. Carmichael LE, Schlafer DH, Hashimoto A. Minute virus of canines (MVC, canine parvovirus type-1): pathogenicity for pups and seroprevalence estimate. J Vet Diagn Invest 1994;6:165–174.
77. Carter BJ, Antoni BA, Klessig DF. Adenovirus containing a deletion of the early region 2A gene allows growth of adeno-associated virus with decreased efficiency. Virology 1992;191:473–476.
78. Carter BJ. Adeno-associated virus vectors in clinical trials. Hum Gene Ther 2005;16:541–550.
79. Casto BC, Atchison RW, Hammon WM. Studies on the relationship between adeno-associated virus type I (AAV-1) and adenoviruses. I. Replication of AAV-1 in certain cell cultures and its effect on helper adenovirus. Virology 1967;32:52–59.
80. Casto BC, Goodheart CR. Inhibition of adenovirus transformation in vitro by AAV-1. Proceedings of the Society for Experimental Biology and Medicine 1972;140:72–78.
81. Cathomen T, Stracker TH, Gilbert LB, et al. A genetic screen identifies a cellular regulator of adeno-associated virus. Proc Natl Acad Sci U S A 2001;98:14991–14996.
82. Caul EO, Usher MJ, Burton PA. Intrauterine infection with human parvovirus B19: a light and electron microscopy study. J Med Virol 1988;24:55–66.
83. Cearley CN, Wolfe JH. Transduction characteristics of adeno-associated virus vectors expressing cap serotypes 7, 8, 9, and Rh10 in the mouse brain. Mol Ther 2006;13:528–537.
84. Chang L-S, Shi Y, Shenk T. Adeno-associated virus P5 promoter contains an adenovirus E1A-inducible element and a binding site for the major late transcription factor. J Virol 1989;63:3479–3488.
85. Chang SF, Sgro JY, Parrish CR. Multiple amino acids in the capsid structure of canine parvovirus coordinately determine the canine host range and specific antigenic and hemagglutination properties. J Virol 1992;66:6858–6567.
86. Chao H, Liu Y, Rabinowitz J, et al. Several log increase in therapeutic transgene delivery by distinct adeno-associated viral serotype vectors. Mol Ther 2000;2:619–623.
87. Chapman MS, Rossmann MG. Structure, sequence, and function correlations among parvoviruses. Virology 1993;194:491–508.
88. Chejanovsky N, Carter BJ. Mutagenesis of an AUG codon in the adeno-associated virus rep gene: effects on viral DNA replication. Virology 1989;173:120–128.
89. Chen KC, Tyson JJ, Lederman M, et al. A kinetic hairpin transfer model for parvoviral DNA replication. J Mol Biol 1989;208:283–296.
90. Cheung AK, Hoggan MD, Hauswirth WW, et al. Integration of the adeno-associated virus genome into cellular DNA in latently infected human Detroit 6 cells. J Virol 1980;33:739–748.
91. Chiorini JA, Wiener SM, Owens RA, et al. Sequence requirements for stable binding and function of Rep68 on the adeno-associated virus type 2 inverted terminal repeats. J Virol 1994;68:7448–7457.
92. Chiorini JA, Yang L, Safer B, et al. Determination of adeno-associated virus Rep68 and Rep78 binding sites by random sequence oligonucleotide selection. J Virol 1995;69:7334–7338.
93. Choi C, Chae C. Distribution of porcine parvovirus in porcine circovirus 2-infected pigs with postweaning multisystemic wasting syndrome as shown by in situ hybridization. J Comp Pathol 2000;123:302–305.
94. Choi CS, Molitor TW, Joo HS, et al. Pathogenicity of a skin isolate of porcine parvovirus in swine fetuses. Vet Microbiol 1987;15:19–29.
95. Choi EY, Newman AE, Burger L, et al. Replication of minute virus of mice DNA is critically dependent on accumulated levels of NS2. J Virol 2005;79:12375–12381.
96. Choi VW, McCarty DM, Samulski RJ. AAV hybrid serotypes: improved vectors for gene delivery. Curr Gene Ther 2005;5:299–310.
97. Chorba T, Coccia P, Holman RC, et al. The role of parvovirus B19 in aplastic crisis and erythema infectiosum (fifth disease). J Infect Dis 1986;154:383–393.
98. Christensen J, Cotmore SF, Tattersall P. A novel cellular site-specific DNA-binding protein cooperates with the viral NS1 polypeptide to initiate parvovirus DNA replication. J Virol 1997;71:1405–1416.
99. Christensen J, Cotmore SF, Tattersall P. Minute virus of mice transcriptional activator protein NS1 binds directly to the transactivation region of the viral P38 promoter in a strictly ATP-dependent manner. J Virol 1995;69:5422–5430.
100. Christensen J, Cotmore SF, Tattersall P. Parvovirus initiation factor PIF: a novel human DNA-binding factor which coordinately recognizes two ACGT motifs. J Virol 1997;71:5733–5741.
101. Christensen J, Cotmore SF, Tattersall P. Two new members of the emerging KDWK family of combinatorial transcription modulators bind as a heterodimer to flexibly spaced PuCGPy half-sites. Mol Cell Biol 1999;19:7741–7750.
102. Christensen J, Pedersen M, Aasted B, et al. Purification and characterization of the major nonstructural protein (NS-1) of Aleutian mink disease parvovirus. J Virol 1995;69:1802–1809.
103. Chung YH, Jun HS, Son M, et al. Cellular and molecular mechanism for Kilham rat virus-induced autoimmune diabetes in DR-BB rats. J Immunol 2000;165:2866–2876.
104. Clemens KE, Pintel DJ. The two transcription units of the autonomous parvovirus minute virus of mice are transcribed in a temporal order. J Virol 1988;62:1448–1451.
105. Cohen BFAGSBSBJ. Blood donor screening for parvovirus B19. J Virol Methods 1990;30:233–238.
106. Cohen BJ, Buckley MM. The prevalence of antibody to human parvovirus B19 in England and Wales. J Med Microbiol 1988;25:151–153.
107. Cohen S, Pante N. Pushing the envelope: microinjection of Minute virus of mice into Xenopus oocytes causes damage to the nuclear envelope. J Gen Virol 2005;86:3243–3252.
P.2469

108. Collaco R, Prasad KM, Trempe JP. Phosphorylation of the adeno-associated virus replication proteins. Virology 1997;232:332–336.
109. Cooper BJ, Carmichael LE, Appel MJG, et al. Canine viral enteritis. II. Morphologic lesions in naturally occurring parvovirus infection. Cornell Vet 1979;69:134–144.
110. Corbau R, Duverger V, Rommelaere J, et al. Regulation of MVM NS1 by protein kinase C: impact of mutagenesis at consensus phosphorylation sites on replicative functions and cytopathic effects. Virology 2000;278:151–167.
111. Corbau R, Salom N, Rommelaere J, et al. Phosphorylation of the viral nonstructural protein NS1 during MVMp infection of A9 cells. Virology 1999;259:402–415.
112. Corcoran A, Doyle S. Advances in the biology, diagnosis and host-pathogen interactions of parvovirus B19. J Med Microbiol 2004;53:459–475.
113. Costello E, Saudan P, Winocour E, et al. High mobility group chromosomal protein 1 binds to the adeno-associated virus replication protein (Rep) and promotes Rep-mediated site-specific cleavage of DNA, ATPase activity and transcriptional repression. EMBO J 1997;16:5943–5954.
114. Cotmore SF, Christensen J, Nuesch JP, et al. The NS1 polypeptide of the murine parvovirus minute virus of mice binds to DNA sequences containing the motif [ACCA]2–3. J Virol 1995;69:1652–1660.
115. Cotmore SF, Christensen J, Tattersall P. Two widely spaced initiator binding sites create an HMG1-dependent parvovirus rolling-hairpin replication origin. J Virol 2000;74:1332–1341.
116. Cotmore SF, D’Abramo A M, Ticknor CM, et al. Controlled conformational transitions in the MVM virion expose the VP1 N-terminus and viral genome without particle disassembly. Virology 1999;254:169–181.
117. Cotmore SF, D’Abramo Jr AM, Carbonell LF, et al. The NS2 polypeptide of parvovirus MVM is required for capsid assembly in murine cells. Virology 1997;231:267–280.
118. Cotmore SF, Sturzenbecker LJ, Tattersall P. The autonomous parvovirus minute virus of mice encodes 2 nonstructural proteins in addition to its capsid polypeptides. Virology 1983;129:333–343.
119. Cotmore SF, Tattersall P. A genome-linked copy of the NS-1 polypeptide is located on the outside of infectious parvovirus particles. J Virol 1989;63:3902–3911.
120. Cotmore SF, Tattersall P. DNA replication in the autonomous parvoviruses. Seminars in Virology 1995;6:271–281.
121. Cotmore SF, Tattersall P. Encapsidation of minute virus of mice DNA: aspects of the translocation mechanism revealed by the structure of partially packaged genomes. Virology 2005;336:100–112.
122. Cotmore SF, Tattersall P. Genome packaging sense is controlled by the efficiency of the nick site in the right-end replication origin of parvoviruses minute virus of mice and LuIII. J Virol 2005;79:2287–2300.
123. Cotmore SF, Tattersall P. High-mobility group 1/2 proteins are essential for initiating rolling circle-type DNA replication at a parvovirus hairpin origin. J Virol 1998;72:8477–8484.
124. Cotmore SF, Tattersall P. Resolution of parvovirus dimer junctions proceeds through a novel heterocruciform intermediate. J Virol 2003;77:6245–6254.
125. Cotmore SF, Tattersall P. The autonomously replicating parvoviruses of vertebrates. Adv Virus Res 1987;33:91–174.
126. Cotmore SF, Tattersall P. The NS-1 polypeptide of minute virus of mice is covalently attached to the 5′ termini of duplex replicative-form DNA and progeny single strands. J Virol 1988;62:851–860.
127. Csiza CK, Scott FW, De Lahunta A, et al. Pathogenesis of feline panleukopenia virus in susceptible newborn kittens I. Clinical signs, hematology, serology, and virology. Infect Immun 1971;3:833–837.
128. Csiza CK, Scott FW, De Lahunta A, et al. Respiratory signs and central nervous system lesions in cats infected with panleukopenia virus. A case report. Cornell Vet 1972;62:192–195.
129. Cutlip RC, Mengeling WL. Experimentally induced infection of neonatal swine with porcine parvovirus. Am J Vet Res 1975;36:1179–1182.
130. Cutlip RC, Mengeling WL. Pathogenesis of in utero infection: experimental infection of eight- and ten-week-old porcine fetuses with porcine parvovirus. Am J Vet Res 1975;36:1751–1754.
131. Cziepluch C, Lampel S, Grewenig A, et al. H-1 parvovirus-associated replication bodies: a distinct virus-induced nuclear structure. J Virol 2000;74:4807–4815.
132. D’Abramo AM, Jr., Ali AA, Wang F, et al. Host range mutants of minute virus of mice with a single VP2 amino acid change require additional silent mutations that regulate NS2 accumulation. Virology 2005;340:143–154.
133. Davidson BL, Stein CS, Heth JA, et al. Recombinant adeno-associated virus type 2, 4, and 5 vectors: transduction of variant cell types and regions in the mammalian central nervous system. Proc Natl Acad Sci U S A 2000;97:3428–3432.
134. Davis C, Segev-Amzaleg N, Rotem I, et al. The P4 promoter of the parvovirus minute virus of mice is developmentally regulated in transgenic P4-LacZ mice. Virology 2003;306:268–279.
135. Davis MD, Wonderling RS, Walker SL, et al. Analysis of the effects of charge cluster mutations in adeno-associated virus Rep68 protein in vitro. J Virol 1999;73:2084–2093.
136. Davis MD, Wu J, Owens RA. Mutational analysis of adeno-associated virus type 2 Rep68 protein endonuclease activity on partially single-stranded substrates [In Process Citation]. J Virol 2000;74:2936–2942.
137. Dawson GJ, Yates VJ, Chang PW, et al. Egg transmission of avian adenovirus-associated virus and CELO virus during experimental infections. Am J Vet Res 1981;42:1833–1837.
138. Deleu L, Fuks F, Spitkovsky D, et al. Opposite transcriptional effects of cyclic AMP-responsive elements in confluent or p27KIP-overexpressing cells versus serum-starved or growing cells. Mol Cell Biol 1998;18:409–419.
139. Deleu L, Pujol A, Faisst S, et al. Activation of promoter P4 of the autonomous parvovirus minute virus of mice at early S phase is required for productive infection. J Virol 1999;73:3877–3885.
140. Dettwiler S, Rommelaere J, Nuesch JP. DNA unwinding functions of minute virus of mice NS1 protein are modulated specifically by the lambda isoform of protein kinase C. J Virol 1999;73:7410–7420.
141. Ding W, Zhang L, Yan Z, et al. Intracellular trafficking of adeno-associated viral vectors. Gene Ther 2005;12:873–880.
142. Ding W, Zhang LN, Yeaman C, et al. rAAV2 traffics through both the late and the recycling endosomes in a dose-dependent fashion. Mol Ther 2006;.
143. Doerig C, Beard P, Hirt B. A transcriptional promoter of the human parvovirus B19 active in vitro and in vivo. Virology 1987;157:539–542.
144. Doerig C, Hirt B, Antonietti JP, et al. Nonstructural protein of parvoviruses B19 and minute virus of mice controls transcription. J Virol 1990;64:387–396.
145. Doerig C, Hirt B, Beard P, et al. Minute virus of mice non-structural protein NS-1 is necessary and sufficient for trans-activation of the viral P39 promoter. J Gen Virol 1988;69:2563–2573.
146. Dorsch S, Kaufmann B, Schaible U, et al. The VP1-unique region of parvovirus B19: amino acid variability and antigenic stability. J Gen Virol 2001;82:191–199.
147. Dorsch S, Liebisch G, Kaufmann B, et al. The VP1 unique region of parvovirus B19 and its constituent phospholipase A2-like activity. J Virol 2002;76:2014–2018.
148. Duan D, Yue Y, Engelhardt JF. Expanding AAV packaging capacity with trans-splicing or overlapping vectors: a quantitative comparison. Mol Ther 2001;4:383–391.
149. Dubielzig R, King JA, Weger S, et al. Adeno-associated virus type 2 protein interactions: formation of pre-encapsidation complexes. J Virol 1999;73:8989–8998.
150. Dutheil N, Shi F, Dupressoir T, et al. Adeno-associated virus site-specifically integrates into a muscle-specific DNA region. Proc Natl Acad Sci U S A 2000;97:4862–4866.
151. Eichwald V, Daeffler L, Klein M, et al. The NS2 proteins of parvovirus minute virus of mice are required for efficient nuclear egress of progeny virions in mouse cells. J Virol 2002;76:10307–10319.
152. Ergaz Z, Ornoy A. Parvovirus B19 in pregnancy. Reprod Toxicol 2006;21:421–435.
P.2470

153. Fan MM, Tamburic L, Shippam-Brett C, et al. The small 11-kDa protein from B19 parvovirus binds growth factor receptor-binding protein 2 in vitro in a Src homology 3 domain/ligand-dependent manner. Virology 2001;291:285–291.
154. Farr GA, Tattersall P. A conserved leucine that constricts the pore through the capsid fivefold cylinder plays a central role in parvoviral infection. Virology 2004;323:243–256.
155. Farr GA, Zhang LG, Tattersall P. Parvoviral virions deploy a capsid-tethered lipolytic enzyme to breach the endosomal membrane during cell entry. Proc Natl Acad Sci U S A 2005;102:17148–17153.
156. Ferrarini M, Arsic N, Recchia FA, et al. Adeno-associated virus-mediated transduction of VEGF165 improves cardiac tissue viability and functional recovery after permanent coronary occlusion in conscious dogs. Circ Res 2006;98:954–961.
157. Forestier F, Tissot JD, Vial Y, et al. Haematological parameters of parvovirus B19 infection in 13 fetuses with hydrops foetalis. Br J Haematol 1999;104:925–927.
158. Fournier-Chambrillon C, Aasted B, Perrot A, et al. Antibodies to Aleutian mink disease parvovirus in free-ranging European mink (Mustela lutreola) and other small carnivores from southwestern France. J Zoo Wildl Dis 2004;40:394–402.
159. Fowler EH, Rohovsky MW. Enzyme histochemistry of lymphoid tissues in germfree cats inoculated with feline infectious enteritis (feline panleukopenia) virus. Am J Vet Res 1970;31:2061–2069.
160. Fraefel C, Bittermann AG, Bueler H, et al. Spatial and temporal organization of adeno-associated virus DNA replication in live cells. J Virol 2004;78:389–398.
161. Franssila R, Hedman K. T-helper cell-mediated interferon-gamma, interleukin-10 and proliferation responses to a candidate recombinant vaccine for human parvovirus B19. Vaccine 2004;22:3809–3815.
162. Frickhofen N, Abkowitz JL, Safford M, et al. Persistent B19 parvovirus infection in patients infected with human immunodeficiency virus type 1 (HIV-1): a treatable cause of anemia in AIDS. Ann Intern Med 1990;113:926–933.
163. Frickhofen N, Young NS. Persistent parvovirus B19 infections in humans. Microb Pathog 1989;7:319–327.
164. Friedman-Einat M, Grossman Z, Mileguir F, et al. Detection of adeno-associated virus type 2 sequences in the human genital tract. J Clin Microbiol 1997;35:71–78.
165. Fuks F, Deleu L, Dinsart C, et al. ras oncogene-dependent activation of the P4 promoter of minute virus of mice through a proximal P4 element interacting with the Ets family of transcription factors. J Virol 1996;70:1331–1339.
166. Gaertner DJ, Smith AL, Jacoby RO. Efficient induction of persistent and prenatal parvovirus infection in rats. Virus Res 1996;44:67–78.
167. Gallinella G, Anderson SM, Young NS, et al. Human parvovirus B19 can infect cynomolgus monkey marrow cells in tissue culture. J Virol 1995;69:3897–3899.
168. Gallinella G, Venturoli S, Manaresi E, et al. B19 virus genome diversity: epidemiological and clinical correlations. J Clin Virol 2003;28:1–13.
169. Gao G, Vandenberghe LH, Alvira MR, et al. Clades of adeno-associated viruses are widely disseminated in human tissues. J Virol 2004;78:6381–6388.
170. Garcia-Tapia AM, Fernandez-Gutierrez del Alamo C, Giron JA, et al. Spectrum of parvovirus B19 infection: analysis of an outbreak of 43 cases in Cadiz, Spain. Clin Infect Dis 1995;21:1424–1430.
171. Gavin DK, Young SM, Jr., Xiao W, et al. Charge-to-alanine mutagenesis of the adeno-associated virus type 2 Rep78/68 proteins yields temperature-sensitive and magnesium-dependent variants. J Virol 1999;73:9433–9445.
172. Gay NJ, Hesketh LM, Cohen BJ, et al. Age specific antibody prevalence to parvovirus B19: how many women are infected in pregnancy? Commun Dis Rep CDR Rev 1994;4:R104–107.
173. Geoffroy MC, Epstein AL, Toublanc E, et al. Herpes simplex virus type 1 ICP0 protein mediates activation of adeno-associated virus type 2 Rep gene expression from a latent integrated form. J Virol 2004;78:10977–10986.
174. Georg-Fries B, Biederlack S, Wolf J, et al. Analysis of proteins, helper dependence, and seroepidemiology of a new human parvovirus. Virology 1984;134:64–71.
175. Gillespie SM, Cartter ML, Asch S, et al. Occupational risk of human parvovirus B19 infection for school and day-care personnel during an outbreak of erythema infectiosum. JAMA 1990;263:2061–2065.
176. Giraud C, Winocour E, Berns KI. Recombinant junctions formed by site-specific integration of adeno-associated virus into an episome. J Virol 1995;69:6917–6924.
177. Giraud C, Winocour E, Berns KI. Site-specific integration by adeno-associated virus is directed by a cellular DNA sequence. Proc Natl Acad Sci U S A 1994;91:10039–10043.
178. Girod A, Wobus CE, Zadori Z, et al. The VP1 capsid protein of adeno-associated virus type 2 is carrying a phospholipase A2 domain required for virus infectivity. J Gen Virol 2002;83:973–978.
179. Glavits R, Zolnai A, Szabo E, et al. Comparative pathological studies on domestic geese (Anser anser domestica) and Muscovy ducks (Cairina moschata) experimentally infected with parvovirus strains of goose and Muscovy duck origin. Acta Vet Hung 2005;53:73–89.
180. Govindasamy L, Hueffer K, Parrish CR, et al. Structures of host range-controlling regions of the capsids of canine and feline parvoviruses and mutants. J Virol 2003;77:12211–12221.
181. Green MR, Roeder RG. Definition of a novel promoter for the major adenovirus-associated virus mRNA. Cell 1980;22:231–242.
182. Green SW, Malkovska I, O’Sullivan MG, et al. Rhesus and pig-tailed macaque parvoviruses: identification of two new members of the erythrovirus genus in monkeys. Virology 2000;269:105–112.
183. Grieger JC, Samulski RJ. Packaging capacity of adeno-associated virus serotypes: impact of larger genomes on infectivity and postentry steps. J Virol 2005;79:9933–9944.
184. Grimm D, Kay MA. From virus evolution to vector revolution: use of naturally occurring serotypes of adeno-associated virus (AAV) as novel vectors for human gene therapy. Curr Gene Ther 2003;3:281–304.
185. Grossman Z, Mednelson E, Brok-Simoni F, et al. Detection of adeno-associated virus type 2 in human peripheral blood cells. J Gen Virol 1992;73:961–966.
186. Gu Z, Plaza S, Perros M, et al. NF-Y controls transcription of the minute virus of mice P4 promoter through interaction with an unusual binding site. J Virol 1995;69:239–246.
187. Guidozzi F, Ballot D, Rothberg AD. Human B19 parvovirus infection in an obstetric population. A prospective study determining fetal outcome. J Reprod Med 1994;39:36–38.
188. Hadlow WJ, Race RE, Kennedy RC. Comparative pathogenicity of four strains of Aleutian disease virus for Pastel and Sapphire mink mustela vision. Infect Immun 1983;41:1016–1023.
189. Halbert CL, Rutledge EA, Allen JM, et al. Repeat transduction in the mouse lung by using adeno-associated virus vectors with different serotypes. J Virol 2000;74:1524–1532.
190. Halbert CL, Standaert TA, Aitken ML, et al. Transduction by adeno-associated virus vectors in the rabbit airway: efficiency, persistence, and readministration. J Virol 1997;71:5932–5941.
191. Han L, Parmley TH, Keith S, et al. High prevalence of adeno-associated virus (AAV) type 2 Rep DNA in cervical materials: AAV may be sexually transmitted. Virus Genes 1996;12:47–52.
192. Hansen J, Qing K, Srivastava A. Adeno-associated virus type 2-mediated gene transfer: altered endocytic processing enhances transduction efficiency in murine fibroblasts. J Virol 2001;75:4080–4090.
193. Hasslung F, Wallgren P, Ladekjaer-Hansen AS, et al. Experimental reproduction of postweaning multisystemic wasting syndrome (PMWS) in pigs in Sweden and Denmark with a Swedish isolate of porcine circovirus type 2. Vet Microbiol 2005;106:49–60.
194. Hauck B, Xiao W. Characterization of tissue tropism determinants of adeno-associated virus type 1. J Virol 2003;77:2768–2774.
195. Hauswirth WW, Berns KI. Origin and termination of adeno-associated virus DNA replication. Virology 1977;78:488–499.
196. Henson JB, Gorham JR, Padgett GA, et al. Pathogenesis of the glomerular lesions in Aleutian disease of mink. Immunofluorescent studies. Arch Pathol 1969;87:21–28.
P.2471

197. Henson JB, Leader RW, Gorham JR, et al. The sequential development of lesions in spontaneous Aleutian disease of mink. Vet Pathol 1966;3:289–314.
198. Hermonat PL, Santin AD, Batchu RB, et al. The adeno-associated virus Rep78 major regulatory protein binds the cellular TATA-binding protein in vitro and in vivo. Virology 1998;245:120–127.
199. Hermonat PL. Inhibition of bovine papillomavirus DNA replication by adeno-associated virus. Virology 1992;189:329–333.
200. Hickman AB, Ronning DR, Perez ZN, et al. The nuclease domain of adeno-associated virus rep coordinates replication initiation using two distinct DNA recognition interfaces. Mol Cell 2004;13:403–414.
201. High K. Gene transfer for hemophilia: can therapeutic efficacy in large animals be safely translated to patients? Journal of Thrombosis and Haemostasis 2005;3:1682–1691.
202. Hogan MD, Blackow NR, Rowe WP. Studies of small DNA viruses found in various adenovirus preparations: physical, biological, and immunological characteristics. Proc Natl Acad Sci U S A 1966;55:1467–1474.
203. Hoggan MD, Thomas GF, Thomas FB, et al. Continuous “carriage” of adenovirus-associated virus genome in cell cultures in the absence of helped adenoviruses. Proceedings of the Fourth Lepetit Colloquium. Amsterdam: Elsevier/North Holland; 1972: 243–249.
204. Hokynar K, Soderlund-Venermo M, Pesonen M, et al. A new parvovirus genotype persistent in human skin. Virology 2002;302:224–228.
205. Hong G, Ward P, Berns KI. In vitro replication of adeno-associated virus DNA. Proc Natl Acad Sci U S A 1992;89:4673–4677.
206. Hoque M, Ishizu K-I, Matsumoto A, et al. Nuclear transport of the major capsid protein is essential for adeno-associated virus capsid formation. J Virol 1999;73:7912–7915.
207. Horer M, Weger S, Butz K, et al. Mutational analysis of adeno-associated virus Rep protein-mediated inhibition of heterologous and homologous promoters. J Virol 1995;69:5485–5496.
208. Horiuchi M, Goto H, Ishiguro N, et al. Mapping of determinants of the host range for canine cells in the genome of canine parvovirus using canine parvovirus/mink enteritis virus chimeric viruses. J Gen Virol 1994;75:1319–1328.
209. Horiuchi M, Yamaguchi Y, Gojobori T, et al. Differences in the evolutionary pattern of feline panleukopenia virus and canine parvovirus. Virology 1998;249:440–452.
210. Hueffer K, Govindasamy L, Agbandje-McKenna M, et al. Combinations of two capsid regions controlling canine host range determine canine transferrin receptor binding by canine and feline parvoviruses. J Virol 2003;77:10099–10105.
211. Hueffer K, Palermo LM, Parrish CR. Parvovirus infection of cells by using variants of the feline transferrin receptor altering clathrin-mediated endocytosis, membrane domain localization, and capsid-binding domains. J Virol 2004;78:5601–5611.
212. Hueffer K, Parker JS, Weichert WS, et al. The natural host range shift and subsequent evolution of canine parvovirus resulted from virus-specific binding to the canine transferrin receptor. J Virol 2003;77:1718–1726.
213. Ideno J, Mizukami H, Honda K, et al. Persistent phenotypic correction of central diabetes insipidus using adeno-associated virus vector expressing arginine-vasopressin in Brattleboro rats. Mol Ther 2003;8:895–902.
214. Ikeda Y, Mochizuki M, Naito R, et al. Predominance of canine parvovirus (CPV) in unvaccinated cat populations and emergence of new antigenic types of CPVs in cats. Virology 2000;278:13–19.
215. Ikeda Y, Nakamura K, Miyazawa T, et al. Feline host range of canine parvovirus: recent emergence of new antigenic types in cats. Emerg Infect Dis 2002;8:341–346.
216. Ilyina TV, Koonin EV. Conserved sequence motifs in the initiator proteins for rolling circle DNA replication encoded by diverse replicons from eubacteria, eucaryotes and archaebacteria. Nucleic Acids Res 1992;20:3279–3285.
217. Im DS, Muzyczka N. Factors that bind to adeno-associated virus terminal repeats. J Virol 1989;63:3095–3104.
218. Im DS, Muzyczka N. The AAV origin binding protein Rep68 is an ATP-dependent site-specific endonuclease with DNA helicase activity. Cell 1990;61:447–457.
219. Isa A, Kasprowicz V, Norbeck O, et al. Prolonged activation of virus-specific CD8+ T cells after acute B19 infection. PLoS Med 2005;2:e343.
220. Ito S, Oyake T, Uchiyama T, et al. Successful treatment with cyclosporine and high-dose gamma immunoglobulin for persistent parvovirus B19 infection in a patient with refractory autoimmune hemolytic anemia. Int J Hematol 2004;80:250–253.
221. Jackson MK, Ellis LC, Morrey JD, et al. Progression of Aleutian disease in natural and experimentally induced infections of mink. Am J Vet Res 1996;57:1753–1758.
222. Jacoby RO, Ball-Goodrich L, Paturzo FX, et al. Prevalence of rat virus infection in progeny of acutely or persistently infected pregnant rats. Comp Med 2001;51:38–42.
223. Jacoby RO, Ball-Goodrich LJ, Besselsen DG, et al. Rodent parvovirus infections. Laboratory Animal Science 1996;46:370–380.
224. James JA, Aggarwal AK, Linden RM, et al. Structure of adeno-associated virus type 2 Rep40-ADP complex: insight into nucleotide recognition and catalysis by superfamily 3 helicases. Proc Natl Acad Sci U S A 2004;101:12455–12460.
225. James JA, Escalante CR, Yoon-Robarts M, et al. Crystal structure of the SF3 helicase from adeno-associated virus type 2. Structure 2003;11:1025–1035.
226. Jay FT, Laughlin CA, Carter BJ. Eukaryotic translational control: adeno-associated virus protein synthesis is affected by a mutation in the adenovirus DNA-binding protein. Proc Natl Acad Sci U S A 1981;78:2927–2931.
227. Johnson MI, Henson JB, Gorham JR. The influence of genotype on the development of glomerular lesions in mink with Aleutian disease virus. Am J Pathol 1975;81:321–336.
228. Jones MS, Kapoor A, Lukashov VV, et al. New DNA viruses identified in patients with acute viral infection syndrome. J Virol 2005;79:8230–8236.
229. Jongeneel CV, Sahli R, McMaster GK, et al. A precise map of splice junctions in the mRNAs of minute virus of mice, an autonomous parvovirus. J Virol 1986;59:564–573.
230. Joo HS, Donaldson-Wood CR, Johnson RH, et al. Pathogenesis of porcine parvovirus infection: pathology and immunofluorescence in the foetus. J Comp Pathol 1977;87:383–391.
231. Jordan J, Tiangco B, Kiss J, et al. Human parvovirus B19: prevalence of viral DNA in volunteer blood donors and clinical outcomes of transfusion recipients. Vox Sang 1998;75:97–102.
232. Kaufmann B, Baxa U, Chipman PR, et al. Parvovirus B19 does not bind to membrane-associated globoside in vitro. Virology 2005;332:189–198.
233. Kaufmann B, Simpson AA, Rossmann MG. The structure of human parvovirus B19. Proc Natl Acad Sci U S A 2004;101:11628–11633.
234. Kearns WG, Afione SA, Fulmer SB, et al. Recombinant adeno-associated virus (AAV-CFTR) vectors do not integrate in a site-specific fashion in an immortalized epithelial cell line. Gene Ther 1996;3:748–755.
235. Kern A, Schmidt K, Leder C, et al. Identification of a heparin-binding motif on adeno-associated virus type 2 capsids. J Virol 2003;77:11072–11081.
236. Kilham L, Margolis G, Colby ED. Congenital infections of cats and ferrets by feline panleukopenia virus manifested by cerebella hypoplasia. Lab Invest 1967;17:465–480.
237. Kilham L, Oliver LJ. A latent virus of rats isolated in tissue culture. Virology 1959;7:428–437.
238. Kirik D, Georgievska B, Burger C, et al. Reversal of motor impairments in parkinsonian rats by continuous intrastriatal delivery of L-dopa using rAAV-mediated gene transfer. Proc Natl Acad Sci U S A 2002;99:4708–4713.
239. Kisary J. Some growth characteristics of goose parvovirus strain “B.” Acta Vet Acad Sci Hung 1974;24:329–333.
240. Kleinschmidt JA, Mohler M, Weindler FW, et al. Sequence elements of the adeno-associated virus Rep gene required for suppression of herpes-simplex-virus-induced DNA amplification. Virology 1995;206:254–262.
241. Koch WC, Adler SP. Human parvovirus B19 infections in women of childbearing age and within families. Pediatr Infect Dis J 1989;8:83–87.
P.2472

242. Kontou M, Govindasamy L, Nam HJ, et al. Structural determinants of tissue tropism and in vivo pathogenicity for the parvovirus minute virus of mice. J Virol 2005;79:10931–10943.
243. Kotin RM, Linden RM, Berns KI. Characterization of a preferred site on human chromosome 19q for integration of adeno-associated virus DNA by non-homologous recombination. EMBO J 1992;11:5071–5078.
244. Kotin RM, Menninger JC, Ward DC, et al. Mapping and direct visualization of a region-specific viral DNA integration site on chromosome 19q13-qter. Genomics 1991;10:831–834.
245. Kotin RM, Siniscalco M, Samulski RJ, et al. Site-specific integration by adeno-associated virus. Proc Natl Acad Sci U S A 1990;87:2211–2215.
246. Krady JK, Ward DC. Transcriptional activation by the parvoviral nonstructural protein NS-1 is mediated via a direct interaction with Sp1. Mol Cell Biol 1995;15:524–533.
247. Krakowka S, Ellis JA, McNeilly F, et al. Activation of the immune system is the pivotal event in the production of wasting disease in pigs infected with porcine circovirus-2 (PCV-2). Vet Pathol 2001;38:31–42.
248. Kresse JI, Taylor WD, Eernisse KA, et al. Parvovirus infection in pigs with necrotic and vesicle-like lesions. Vet Microbiol 1985;10:525.
249. Kresse JI, Taylor WD, Stewart WW, et al. Parvovirus infection in pigs with necrotic and vesicle-like lesions. Vet Microbiol 1985;10:525–531.
250. Kronenberg S, Bottcher B, von der Lieth CW, et al. A conformational change in the adeno-associated virus type 2 capsid leads to the exposure of hidden VP1 N termini. J Virol 2005;79:5296–5303.
251. Kurpad C, Mukherjee P, Wang XS, et al. Adeno-associated virus 2-mediated transduction and erythroid lineage-restricted expression from parvovirus B19p6 promoter in primary human hematopoietic progenitor cells. J Hematother Stem Cell Res 1999;8:585–592.
252. Kurtzman G, Frickhofen N, Kimball J, et al. Pure red-cell aplasia of 10 years’ duration due to persistent parvovirus B19 infection and its cure with immunoglobulin therapy. N Engl J Med 1989;321:519–523.
253. Kurtzman GJ, Cohen BJ, Field AM, et al. Immune response to B19 parvovirus and an antibody defect in persistent viral infection. J Clin Invest 1989;84:1114–1123.
254. Kurtzman GJ, Gascon P, Caras M, et al. B19 parvovirus replicates in circulating cells of acutely infected patients. Blood 1988;71:1448–1454.
255. Kurtzman GJ, Ozawa K, Cohen B, et al. Chronic bone marrow failure due to persistent B19 parvovirus infection. N Engl J Med 1987;317:287–294.
256. Kyostio SR, Owens RA, Weitzman MD, et al. Analysis of adeno-associated virus (AAV) wild-type and mutant Rep proteins for their abilities to negatively regulate AAV p5 and p19 mRNA levels. J Virol 1994;68:2947–2957.
257. Kyostio SR, Wonderling RS, Owens RA. Negative regulation of the adeno-associated virus (AAV) P5 promoter involves both the P5 Rep binding site and the consensus ATP-binding motif of the AAV Rep68 protein. J Virol 1995;69:6787–6796.
258. Labieniec PL, Pintel D. The minute virus of mice P39 transcription unit can encode both capsid proteins. J Virol 1986;57:1163–1167.
259. Labow MA, Hermonat PL, Berns KI. Positive and negative autoregulation of the adeno-associated virus type 2 genome. J Virol 1986;60:251–258.
260. Lachmann S, Rommeleare J, Nuesch JP. Novel PKCeta is required to activate replicative functions of the major nonstructural protein NS1 of minute virus of mice. J Virol 2003;77:8048–8060.
261. Lackner DF, Muzyczka N. Studies of the mechanism of transactivation of the adeno-associated virus p19 promoter by Rep protein. J Virol 2002;76:8225–8235.
262. Lai Y, Yue Y, Liu M, et al. Efficient in vivo gene expression by trans-splicing adeno-associated viral vectors. Nat Biotechnol 2005;23:1435–1439.
263. Langeveld JP, Casal JI, Cortes E, et al. Effective induction of neutralizing antibodies with the amino terminus of VP2 of canine parvovirus as a synthetic peptide. Vaccine 1994;12:1473–1480.
264. Langeveld JPM, Casal JI, Osterhaus ADME, et al. First peptide vaccine providing protection against viral infection in the target animal: studies of canine parvovirus in dogs. J Virol 1994;68:4506–4513.
265. Larochelle R, Magar R, D’Allaire S. Comparative serologic and virologic study of commercial swine herds with and without postweaning multisystemic wasting syndrome. Can J Vet Res 2003;67:114–120.
266. Laughlin CA, Westphal H, Carter BJ. Spliced adenovirus-associated virus RNA. Proc Natl Acad Sci U S A 1979;76:5567–5571.
267. Lefebvre RB, Riva S, Berns KI. Conformation takes precedence over sequence in adeno-associated virus DNA replication. Mol Cell Biol 1984;4:1416–1419.
268. Lenghaus C, Studdert MJ, Finnie JW. Acute and chronic canine parvovirus myocarditis following intrauterine inoculation. Aust Vet J 1980;56:465–468.
269. Lenghaus C, Studdert MJ. Acute and chronic viral myocarditis. Acute diffuse nonsuppurative myocarditis and residual myocardial scarring following infection with canine parvovirus. Am J Pathol 1984;115:316–319.
270. Li X, Rhode SL. Nonstructural protein NS2 of parvovirus H-1 is required for efficient viral protein synthesis and virus production in rat cells in vivo and in vitro. Virology 1991;184:117–130.
271. Linden RM, Winocour E, Berns KI. The recombination signals for adeno-associated virus site-specific integration. Proc Natl Acad Sci U S A 1996;93:7966–7972.
272. Linser P, Bruning H, Armentrout RW. Uptake of minute virus of mice into cultured rodent cells. J Virol 1979;31:537–545.
273. Liu JM, Green SW, Shimada T, et al. A block in full-length transcript maturation in cells nonpermissive for B19 parvovirus. J Virol 1992;66:4686–4692.
274. Liu Z, Qiu J, Cheng F, et al. Comparison of the transcription profile of simian parvovirus with that of the human erythrovirus B19 reveals a number of unique features. J Virol 2004;78:12929–12939.
275. Lochrie MA, Tatsuno GP, Christie B, et al. Mutations on the external surfaces of adeno-associated virus type 2 capsids that affect transduction and neutralization. J Virol 2006;80:821–834.
276. Lombardo E, Ramírez JC, Agbandje-McKenna M, et al. A beta-stranded motif drives capsid protein oligomers of the parvovirus minute virus of mice into the nucleus for viral assembly. J Virol 2000;74:3804–3814.
277. Lombardo E, Ramirez JC, Garcia J, et al. Complementary roles of multiple nuclear targeting signals in the capsid proteins of the parvovirus minute virus of mice during assembly and onset of infection. J Virol 2002;76:7049–7059.
278. Lopez de Turiso JA, Cortes E, Martinez C, et al. Recombinant vaccine for canine parvovirus in dogs. J Virol 1992;66:2748–2753.
279. Lopez-Bueno A, Mateu MG, Almendral JM. High mutant frequency in populations of a DNA virus allows evasion from antibody therapy in an immunodeficient host. J Virol 2003;77:2701–2708.
280. Lopez-Bueno A, Rubio MP, Bryant N, et al. Host-selected amino acid changes at the sialic acid binding pocket of the parvovirus capsid modulate cell binding affinity and determine virulence. J Virol 2006;80:1563–1573.
281. Lopez-Bueno A, Valle N, Gallego JM, et al. Enhanced cytoplasmic sequestration of the nuclear export receptor CRM1 by NS2 mutations developed in the host regulates parvovirus fitness. J Virol 2004;78:10674–10684.
282. Lopez-Bueno A, Villarreal LP, Almendral JM. Parvovirus variation for disease: a difference with RNA viruses? Curr Top Microbiol Immunol 2006;299:349–370.
283. Lorson C, Burger LR, Mouw M, et al. Efficient transactivation of the minute virus of mice P38 promoter requires upstream binding of NS1. J Virol 1996;70:834–842.
284. Lorson C, Pearson J, Burger L, et al. An Sp1-binding site and TATA element are sufficient to support full transactivation by proximally bound NS1 protein of minute virus of mice. Virology 1998;240:326–337.
P.2473

285. Lu Y, Choi YK, Campbell-Thompson M, et al. Therapeutic level of functional human alpha 1 antitrypsin (hAAT) secreted from murine muscle transduced by adeno-associated virus (rAAV1) vector. 2006.
286. Lukashov VV, Goudsmit J. Evolutionary relationships among parvoviruses: virus-host coevolution among autonomous primate parvoviruses and links between adeno-associated and avian parvoviruses. J Virol 2001;75:2729–2740.
287. Lusby E, Fife KH, Berns KI. Nucleotide sequence of the inverted terminal repetition in adeno-associated virus DNA. J Virol 1980;34:402–409.
288. Lusby EW, Berns KI. Mapping of the 5′ termini of two adeno-associated virus 2 RNAs in the left half of the genome. J Virol 1982;41:518–526.
289. Macartney L, McCandlish IA, Thompson H, et al. Canine parvovirus enteritis 2: pathogenesis. Vet Rec 1984;115:453–460.
290. Macartney L, McCandlish IA, Thompson H, et al. Canine parvovirus enteritis 1: clinical, haematological and pathological features of experimental infection. Vet Rec 1984;115:201–210.
291. Macartney L, McCandlish IA, Thompson H, et al. Canine parvovirus enteritis 3: Scanning electron microscopical features of experimental infection. Vet Rec 1984;115:533–537.
292. Mah C, Qing K, Khuntirat B, et al. Adeno-associated virus type 2-mediated gene transfer: role of epidermal growth factor receptor protein tyrosine kinase in transgene expression. J Virol 1998;72:9835–9843.
293. Martella V, Cavalli A, Pratelli A, et al. A canine parvovirus mutant is spreading in Italy. J Clin Microbiol 2004;42:1333–1336.
294. Mayor HD, Houlditch GS, Mumford DM. Influence of adeno-associated satellite virus on adenovirus-induced tumours in hamsters. Nat New Biol 1973;241:44–46.
295. McCarty DM, Christensen M, Muzyczka N. Sequences required for coordinate induction of adeno-associated virus p19 and p40 promoters by Rep protein. J Virol 1991;65:2936–2945.
296. McCarty DM, Ni TH, Muzyczka N. Analysis of mutations in adeno-associated virus Rep protein in vivo and in vitro. J Virol 1992;66:4050–4057.
297. McCarty DM, Pereira DJ, Zolotukhin I, et al. Identification of linear DNA sequences that specifically bind the adeno-associated virus Rep protein. J Virol 1994;68:4988–4997.
298. McCarty DM, Ryan JH, Zolotukhin S, et al. Interaction of the adeno-associated virus Rep protein with a sequence within the A palindrome of the viral terminal repeat. J Virol 1994;68:4998–5006.
299. McKenna R, Olson NH, Chipman PR, et al. Three-dimensional structure of Aleutian mink disease parvovirus: implications for disease pathogenicity. J Virol 1999;73:6882–6891.
300. McKisic MD, Paturzo FX, Gaertner DJ, et al. A nonlethal rat parvovirus infection suppresses rat T lymphocyte effector functions. J Immunol 1995;155:3979–3986.
301. McLaughlin SK, Collis P, Hermonat PL, et al. Adeno-associated virus general transduction vectors: analysis of proviral structures. J Virol 1988;62:1963–1973.
302. McOmish F, Yap PL, Jordan A, et al. Detection of parvovirus B19 in donated blood: a model system for screening by polymerase chain reaction. J Clin Microbiol 1993;31:323–328.
303. Mehrle S, Rohde V, Schlehofer JR. Evidence of chromosomal integration of AAV DNA in human testis tissue. Virus Genes 2004;28:61–69.
304. Mendelson E, Trempe JP, Carter BJ. Identification of the trans-acting Rep proteins of adeno-associated virus by antibodies to a synthetic oligopeptide. J Virol 1986;60:823–832.
305. Meneses P, Berns KI, Winocour E. DNA sequence motifs which direct adeno-associated virus site-specific integration in a model system. J Virol 2000;74:6213–6216.
306. Mengeling WL, Cutlip RC. Pathogenesis of in utero infection: experimental infection of five-week-old porcine fetuses with porcine parvovirus. Am J Vet Res 1975;36:1173–1177.
307. Meunier PC, Cooper BJ, Appel MJ, et al. Pathogenesis of canine parvovirus enteritis: the importance of viremia. Vet Pathol 1985;22:60–71.
308. Meunier PC, Cooper BJ, Appel MJG, et al. Pathogenesis of canine parvovirus enteritis: sequential virus distribution and passive immunization studies. Vet Pathol 1985;22:617–624.
309. Mishra L, Rose JA. Adeno-associated virus DNA replication is induced by genes that are essential for HSV-1 DNA synthesis. Virology 1990;179:632–639.
310. Mochizuki M, Hashimoto M, Hajima T, et al. Virologic and serologic identification of minute virus of canines (canine parvovirus type 1) from dogs in Japan. J Clin Microbiol 2002;40:3993–3998.
311. Mochizuki M, Konishi S, Ajiki M, et al. Comparison of feline parvovirus subspecific strains using monoclonal antibodies against a feline panleukopenia virus. Nippon Juigaku Zasshi 1989;51:264–272.
312. Morey AL, Fleming KA. Immunophenotyping of fetal haemopoietic cells permissive for human parvovirus B19 replication in vitro. Br J Haematol 1992;82:302–309.
313. Morey AL, Porter HJ, Keeling JW, et al. Non-isotopic in situ hybridisation and immunophenotyping of infected cells in the investigation of human fetal parvovirus infection. J Clin Pathol 1992;45:673–678.
314. Morgan WR, Ward DC. Three splicing patterns are used to excise the small intron common to all minute virus of mice RNAs. J Virol 1986;60:1170–1174.
315. Mori K, Gehlbach P, Yamamoto S, et al. AAV-mediated gene transfer of pigment epithelium-derived factor inhibits choroidal neovascularization. Invest Ophthalmol Vis Sci 2002;43:1994–2000.
316. Mortimer PP, Humpheries RR, Moore JG, et al. A human parvovirus-like virus inhibits haemopoitic colony formation in vitro. Nature 1983;302:426–429.
317. Munshi NC, Zhou S, Woody MJ, et al. Successful replication of parvovirus B19 in the human megakaryocytic leukemia cell line MB-02. J Virol 1993;67:562–566.
318. Muralidhar S, Becerra SP, Rose JA. Site-directed mutagenesis of adeno-associated virus type 2 structural protein initiation codons: effects on regulation of synthesis and biological activity. J Virol 1994;68:170–176.
319. Musiani M, Manaresi E, Gallinella G, et al. Immunoreactivity against linear epitopes of parvovirus B19 structural proteins. Immunodominance of the amino-terminal half of the unique region of VP1. J Med Virol 2000;60:347–352.
320. Muzyczka N, Warrington KH, Jr. Custom adeno-associated virus capsids: the next generation of recombinant vectors with novel tropism. Hum Gene Ther 2005;16:408–416.
321. Naeger LK, Cater J, Pintel DJ. The small nonstructural protein (NS2) of the parvovirus minute virus of mice is required for efficient DNA replication and infectious virus production in a cell-type-specific manner. J Virol 1990;64:6166–6175.
322. Nakamura M, Tohya Y, Miyazawa T, et al. A novel antigenic variant of canine parvovirus from a Vietnamese dog. Arch Virol 2004;149:2261–2269.
323. Ni TH, McDonald WF, Zolotukhin I, et al. Cellular proteins required for adeno-associated virus DNA replication in the absence of adenovirus coinfection. J Virol 1998;72:2777–2787.
324. Ni TH, Zhou X, McCarty DM, et al. In vitro replication of adeno-associated virus DNA. J Virol 1994;68:1128–1138.
325. Nigro G, D’Eufemia P, Zerbini M, et al. Parvovirus B19 infection in a hypogammaglobulinemic infant with neurologic disorders and anemia: successful immunoglobulin therapy. Pediatr Infect Dis J 1994;13:1019–1021.
326. Nuesch JP, Christensen J, Rommelaere J. Initiation of minute virus of mice DNA replication is regulated at the level of origin unwinding by atypical protein kinase C phosphorylation of NS1. J Virol 2001;75:5730–5739.
327. Nuesch JP, Cotmore SF, Tattersall P. Sequence motifs in the replicator protein of parvovirus MVM essential for nicking and covalent attachment to the viral origin: identification of the linking tyrosine. Virology 1995;209:122–135.
328. Nuesch JP, Dettwiler S, Corbau R, et al. Replicative functions of minute virus of mice NS1 protein are regulated in vitro by phosphorylation through protein kinase C. J Virol 1998;72:9966–9977.
329. Nuesch JP, Lachmann S, Corbau R, et al. Regulation of minute virus of mice NS1 replicative functions by atypical PKC lambda in vivo. J Virol 2003;77:433–442.
330. Nuesch JPF, Tattersall P. Nuclear targeting of the parvoviral replicator molecule NS1: evidence for self-association prior to nuclear translocation. Virology 1993;196:637–651.
P.2474

331. Ohshima T, Yoshida E, Nakajima T, et al. Effects of interaction between parvovirus minute virus of mice NS1 and coactivator CBP on NS1- and p53-transactivation. Int J Mol Med 2001;7:49–54.
332. Oie KL, Durrant G, Wolfinbarger JB, et al. The relationship between capsid protein (VP2) sequence and pathogenicity of Aleutian mink disease parvovirus (ADV): a possible role for raccoons in the transmission of ADV infections. J Virol 1996;70:852–861.
333. Olofsson A, Mittelholzer C, Treiberg Berndtsson L, et al. Unusual, high genetic diversity of Aleutian mink disease virus. J Clin Microbiol 1999;37:4145–4149.
334. Opie SR, Warrington Jr KH. Agbandje-McKenna M, et al. Identification of amino acid residues in the capsid proteins of adeno-associated virus type 2 that contribute to heparan sulfate proteoglycan binding. J Virol 2003;77:6995–7006.
335. Oraveerakul K, Choi CS, Molitor TW. Tissue tropisms of porcine parvovirus in swine. Arch Virol 1993;130:377–389.
336. O’Sullivan MG, Anderson DC, Fikes JD, et al. Identification of a novel simian parvovirus in cynomolgus monkeys with severe anemia. A paradigm of human B19 parvovirus infection. J Clin Invest 1994;93:1571–1576.
337. O’Sullivan MG, Anderson DK, Goodrich JA, et al. Experimental infection of cynomolgus monkeys with simian parvovirus. J Virol 1997;71:4517–4521.
338. O’Sullivan MG, Anderson DK, Lund JE, et al. Clinical and epidemiological features of simian parvovirus infection in cynomolgus macaques with severe anemia. Laboratory Animal Science 1996;46:291–297.
339. Owens RA, Weitzman MD, Kyostio SR, et al. Identification of a DNA-binding domain in the amino terminus of adeno-associated virus Rep proteins. J Virol 1993;67:997–1005.
340. Ozawa K, Ayub J, Yu-Shu H, et al. Novel transcription map for the B19 (human) pathogenic parvovirus. J Virol 1987;61:2395–2406.
341. Ozawa K, Kurtzman G, Young N. Productive infection by B19 parvovirus of human erythroid bone marrow cells in vitro. Blood 1987;70:384–391.
342. Ozawa K, Kurtzman G, Young N. Replication of the B19 parvovirus in human bone marrow cell cultures. Science 1986;233:883–886.
343. Palermo LM, Hueffer K, Parrish CR. Residues in the apical domain of the feline and canine transferrin receptors control host-specific binding and cell infection of canine and feline parvoviruses. J Virol 2003;77:8915–8923.
344. Parker JS, Parrish CR. Cellular uptake and infection by canine parvovirus involves rapid dynamin-regulated clathrin-mediated endocytosis, followed by slower intracellular trafficking. J Virol 2000;74:1919–1930.
345. Parker JSL, Murphy WJ, Wang D, et al. Canine and feline parvoviruses can use human or feline transferrin receptors to bind, enter, and infect cells. J Virol 2001;75:3896–3902.
346. Parker JSL, Parrish CR. Canine parvovirus host range is determined by the specific conformation of an additional region of the capsid. J Virol 1997;71:9214–9222.
347. Parks WP, Green M, Pina M, et al. Physicochemical characterization of adeno-associated satellite virus type 4 and its nucleic acid. J Virol 1967;1:980–987.
348. Parrish CR, Aquadro C, Strassheim ML, et al. Rapid antigenic-type replacement and DNA sequence evolution of canine parvovirus. J Virol 1991;65:6544–6552.
349. Parrish CR, Carmichael LE. Antigenic structure and variation of canine parvovirus type-2, feline panleukopenia virus, and mink enteritis virus. Virology 1983;129:401–414.
350. Parrish CR, Gorham JR, Schwartz TM, et al. Characterisation of antigenic variation among mink enteritis virus isolates. Am J Vet Res 1984;45:2591–2599.
351. Parrish CR, Kawaoka Y. The origins of new pandemic viruses: the acquisition of new host ranges by canine parvovirus and influenza A viruses. Annu Rev Microbiol 2005;59:553–586.
352. Parrish CR. Pathogenesis of feline panleukopenia virus and canine parvovirus. Baillieres Clinical Haematology 1995;8:57–71.
353. Paul PS, Mengeling WL, Brown TT, Jr. Effect of vaccinal and passive immunity on experimental infection of pigs with porcine parvovirus. Am J Vet Res 1980;41:1368–1371.
354. Paul PS, Mengeling WL. Oronasal and intramuscular vaccination of swine with a modified live porcine parvovirus vaccine: multiplication and transmission of the vaccine virus. Am J Vet Res 1984;45:2481–2485.
355. Peel AL, Zolotukhin S, Schrimsher GW, et al. Efficient transduction of green fluorescent protein in spinal cord neurons using adeno-associated virus vectors containing cell type-specific promoters. Gene Ther 1997;4:16–24.
356. Perabo L, Buning H, Kofler DM, et al. In vitro selection of viral vectors with modified tropism: the adeno-associated virus display. Mol Ther 2003;8:151–157.
357. Pereira DJ, McCarty DM, Muzyczka N. The adeno-associated virus (AAV) Rep protein acts as both a repressor and an activator to regulate AAV transcription during a productive infection. J Virol 1997;71:1079–1088.
358. Pereira DJ, Muzyczka N. The adeno-associated virus type 2 p40 promoter requires a proximal Sp1 interaction and a p19 CArG-like element to facilitate Rep transactivation. J Virol 1997;71:4300–4309.
359. Pereira DJ, Muzyczka N. The cellular transcription factor SP1 and an unknown cellular protein are required to mediate Rep protein activation of the adeno-associated virus p19 promoter. J Virol 1997;71:1747–1756.
360. Perros M, Deleu L, Vanacker JM, et al. Upstream CREs participate in the basal activity of minute virus of mice promoter P4 and in its stimulation in ras-transformed cells. J Virol 1995;69:5506–5515.
361. Perros M, Spegelaere P, Dupont F, et al. Cruciform structure of a DNA motif of parvovirus minute virus of mice (prototype strain) involved in the attenuation of gene expression. J Gen Virol 1994;75(Pt 10):2645–2653.
362. Philpott NJ, Gomos J, Berns KI, et al. A p5 integration efficiency element mediates Rep-dependent integration into AAVS1 at chromosome 19. Proc Natl Acad Sci U S A 2002;99:12381–12385.
363. Pintel D, Dadachanji D, Astell CR, et al. The genome of minute virus of mice, an autonomous parvovirus, encodes two overlapping transcription units. Nucleic Acids Res 1983;11:1019–1038.
364. Plentz A, Hahn J, Knoll A, et al. Exposure of hematologic patients to parvovirus B19 as a contaminant of blood cell preparations and blood products. Transfusion 2005;45:1811–1815.
365. Plummer FA, Hammond GW, Forward K, et al. An erythema infectiosum-like illness caused by human parvovirus infection. N Engl J Med 1985;313:74–79.
366. Pollock RVH, Carmichael LE. Maternally derived immunity to canine parvovirus infection: transfer, decline and interference with vaccination. J Am Vet Med Assoc 1982;180:37–42.
367. Ponnazhagan S, Mahendra G, Kumar S, et al. Conjugate-based targeting of recombinant adeno-associated virus type 2 vectors by using avidin-linked ligands. J Virol 2002;76:12900–12907.
368. Porter DD. Aleutian disease: a persistent parvovirus infection of mink with a maximal but ineffective host humoral immune response. Prog Med Virol 1986;33:42–60.
369. Porter HJ, Quantrill AM, Fleming KA. B19 parvovirus infection of myocardial cells. Lancet 1988;1:535–536.
370. Potter CG, Potter AC, Hatton CS, et al. Variation of erythroid and myeloid precursors in the marrow and peripheral blood of volunteer subjects infected with human parvovirus (B19). J Clin Invest 1987;79:1486–1492.
371. Prasad KM, Trempe JP. The adeno-associated virus Rep78 protein is covalently linked to viral DNA in a preformed virion. Virology 1995;214:360–370.
372. Pujol A, Deleu L, Nuesch JP, et al. Inhibition of parvovirus minute virus of mice replication by a peptide involved in the oligomerization of nonstructural protein NS1. J Virol 1997;71:7393–7403.
373. Qing K, Mah C, Hansen J, et al. Human fibroblast growth factor receptor 1 is a co-receptor for infection by adeno-associated virus 2. Nat Med 1999;5:71–77.
374. Qing K, Wang XS, Kube DM, et al. Role of tyrosine phosphorylation of a cellular protein in adeno-associated virus 2-mediated transgene expression. Proc Natl Acad Sci U S A 1997;94:10879–10884.
P.2475

375. Qiu J, Cheng F, Burger LR, et al. The transcription profile of Aleutian mink disease virus in CRFK cells is generated by alternative processing of pre-mRNAs produced from a single promoter. J Virol 2006;80:654–662.
376. Qiu J, Nayak R, Tullis GE, et al. Characterization of the transcription profile of adeno-associated virus type 5 reveals a number of unique features compared to previously characterized adeno-associated viruses. J Virol 2002;76:12435–12447.
377. Qiu J, Pintel DJ. The adeno-associated virus type 2 Rep protein regulates RNA processing via interaction with the transcription template. Mol Cell Biol 2002;22:3639–3652.
378. Recchia A, Perani L, Sartori D, et al. Site-specific integration of functional transgenes into the human genome by adeno/AAV hybrid vectors. Mol Ther 2004;10:660–670.
379. Ren J, Qu X, Chaires JB, et al. Spectral and physical characterization of the inverted terminal repeat DNA structure from adenoassociated virus 2. Nucleic Acids Res 1999;27:1985–1990.
380. Rhode SL, 3rd, Richard SM. Characterization of the trans-activation-responsive element of the parvovirus H-1 P38 promoter. J Virol 1987;61:2807–2815.
381. Rhode SL, Paradiso PR. Parvovirus genome: nucleotide sequence of H-1 and mapping of its genes by hybrid arrested translation. J Virol 1983;45:173–184.
382. Rhode SL. Trans-activation of parvovirus P38 promoter by the 76K noncapsid protein. J Virol 1985;55:886–889.
383. Rhode SLI. Replication process of the parvovirus H-1 I. Kinetics in a parasynchronous cell system. J Virol 1973;11:856–861.
384. Richardson WD, Westphal H. A cascade of adenovirus early functions is required for expression of adeno-associated virus. Cell 1981;27:133–141.
385. Ried MU, Girod A, Leike K, et al. Adeno-associated virus capsids displaying immunoglobulin-binding domains permit antibody-mediated vector retargeting to specific cell surface receptors. J Virol 2002;76:4559–4566.
386. Riolobos L, Reguera J, Mateu MG, et al. Nuclear transport of trimeric assembly intermediates exerts a morphogenetic control on the icosahedral parvovirus capsid. J Mol Biol 2006;357:1026–1038.
387. Rodis JQDGGJALRSCMCWVA. Management and outcomes of pregnancies complicated by human B19 parvovirus infection: a prospective study. Am J Obstet Gynecol 1990;163:1168–1171.
388. Ron D, Tal J. Coevolution of cells and virus as a mechanism for the persistance of lymphotropic minute virus of mice in L-cells. J Virol 1985;55:424–430.
389. Ros C, Burckhardt CJ, Kempf C. Cytoplasmic trafficking of minute virus of mice: low-pH requirement, routing to late endosomes, and proteasome interaction. J Virol 2002;76:12634–12645.
390. Ros C, Kempf C. The ubiquitin-proteasome machinery is essential for nuclear translocation of incoming minute virus of mice. Virology 2004;324:350–360.
391. Rosenfeld SJ, Yoshimoto K, Kajigaya S, et al. Unique region of the minor capsid protein of human parvovirus B19 is exposed on the virion surface. J Clin Invest 1992;89:2023–2029.
392. Rubio MP, Lopez-Bueno A, Almendral JM. Virulent variants emerging in mice infected with the apathogenic prototype strain of the parvovirus minute virus of mice exhibit a capsid with low avidity for a primary receptor. J Virol 2005;79:11280–11290.
393. Ruffing M, Zentgraf H, Kleinschmidt JA. Assembly of viruslike particles by recombinant structural proteins of adeno-associated virus type 2 in insect cells. J Virol 1992;66:6922–6930.
394. Rutledge EA, Halbert CL, Russell DW. Infectious clones and vectors derived from adeno-associated virus (AAV) serotypes other than AAV type 2. J Virol 1998;72:309–319.
395. Ryan JH, Zolotukhin S, Muzyczka N. Sequence requirements for binding of Rep68 to the adeno-associated virus terminal repeats. J Virol 1996;70:1542–1553.
396. Saikawa T, Anderson S, Momoeda M, et al. Neutralizing linear epitopes of B19 parvovirus cluster in the VP1 unique and VP1-VP2 junction regions. J Virol 1993;67:3004–3009.
397. Salvino R, Skiadopoulos M, Faust EA, et al. Two spatially distinct genetic elements constitute a bipartite DNA replication origin in the minute virus of mice genome. J Virol 1991;65:1352–1363.
398. Samulski RJ, Berns KI, Tan M, et al. Cloning of adeno-associated virus into pBR322: rescue of intact virus from the recombinant plasmid in human cells. Proc Natl Acad Sci U S A 1982;79:2077–2081.
399. Samulski RJ, Zhu X, Xiao X, et al. Targeted integration of adeno-associated virus (AAV) into human chromosome 19. EMBO J 1991;10:3941–3950.
400. Sanlioglu S, Benson PK, Yang J, et al. Endocytosis and nuclear trafficking of adeno-associated virus type 2 are controlled by rac1 and phosphatidylinositol-3 kinase activation. J Virol 2000;74:9184–9196.
401. Sato H, Hirata J, Kuroda N, et al. Identification and mapping of neutralizing epitopes of human parvovirus B19 by using human antibodies. J Virol 1991;65:5485–5490.
402. Schlehofer JR, Ehrbar M, zur Hausen H. Vaccinia virus, herpes simplex virus, and carcinogens induce DNA amplification in a human cell line and support replication of a helpervirus dependent parvovirus. Virology 1986;152:110–117.
403. Schmidt M, Grot E, Cervenka P, et al. Identification and characterization of novel adeno-associated virus isolates in ATCC virus stocks. J Virol 2006;80:5082–5085.
404. Schmidt OW, Cooney MK, Foy HM. Adeno-associated virus in adenovirus type 3 conjunctivitis. Infect Immun 1975;11:1362–1370.
405. Schuster GS, O’Dell NL, Wilson JT, et al. Replication of rat virus in neonatal calvaria in culture. In Vitro Cell Dev Biol 1988;24:1042–1046.
406. Schwartz D, Green B, Carmichael LE, et al. The canine minute virus (minute virus of canines) is a distinct parvovirus that is most similar to bovine parvovirus. Virology 2002;302:219–223.
407. Schwarz TSSHaBvBABHKASWHDDFRM. Replication of parvovirus B19 in hematopoietic progenitor cells generated in vitro from normal human peripheral blood. J Virol 1992;66:1273–1276.
408. Servant A, Laperche S, Lallemand F, et al. Genetic diversity within human erythroviruses: identification of three genotypes. J Virol 2002;76:9124–9134.
409. Shackelton LA, Holmes EC. Phylogenetic evidence for the rapid evolution of human B19 erythrovirus. J Virol 2006;80:3666–3669.
410. Shackelton LA, Parrish CR, Truyen U, et al. High rate of viral evolution associated with the emergence of carnivore parvovirus. Proc Natl Acad Sci U S A 2005;102:379–384.
411. Shimomura S, Komatsu N, Frickhofen N, et al. First continuous propagation of B19 parvovirus in a cell line. Blood 1992;79:18–24.
412. Shimomura S, Wong S, Brown KE, et al. Early and late gene expression in UT-7 cells infected with B19 parvovirus. Virology 1993;194:149–156.
413. Siegl G. The Parvoviruses. Virology Monographs 1976.
414. Simpson AA, Chandrasekar V, Hebert B, et al. Host range and variability of calcium binding by surface loops in the capsids of canine and feline parvoviruses. J Mol Biol 2000;300:597–610.
415. Simpson AA, Chipman PR, Baker TS, et al. The structure of an insect parvovirus (Galleria mellonella densovirus) at 3.7 A resolution. Structure 1998;6:1355–1367.
416. Simpson AA, Hebert B, Sullivan GM, et al. The structure of porcine parvovirus: comparison with related viruses. J Mol Biol 2002;315:1189–1198.
417. Smith RH, Kotin RM. An adeno-associated virus (AAV) initiator protein, Rep78, catalyzes the cleavage and ligation of single-stranded AAV ori DNA. J Virol 2000;74:3122–3129.
418. Smith RH, Kotin RM. The Rep52 gene product of adeno-associated virus is a DNA helicase with 3′-to-5′ polarity. J Virol 1998;72:4874–4881.
419. Smith RH, Spano AJ, Kotin RM. The rep78 gene product of adeno-associated virus (AAV) self-associates to form a hexameric complex in the presence of AAV ori sequences. J Virol 1997;71:4461–4471.
420. Snyder RO, Im DS, Ni T, et al. Features of the adeno-associated virus origin involved in substrate recognition by the viral Rep protein. J Virol 1993;67:6096–6104.
421. Snyder RO, Samulski RJ, Muzyczka N. In vitro resolution of covalently joined AAV chromosome ends. Cell 1990;60:105–113.
P.2476

422. Song S, Lu Y, Choi YK, et al. DNA-dependent PK inhibits adeno-associated virus DNA integration. Proc Natl Acad Sci U S A 2004;101:2112–2116.
423. Spalholz BA, Tattersall P. Interaction of minute virus of mice with differentiated cells: strain-dependent target cell specificity is mediated by intracellular factors. J Virol 1983;46:937–943.
424. Sprecher-Goldberger S, Thiry L, Lefebvre N, et al. Complement-fixation antibodies to adenovirus-associated viruses, cytomegaloviruses and herpes simplex viruses in patients with tumors and in control individuals. Am J Epidemiol 1971;94:351–358.
425. Srivastava A, Lu L. Replication of B19 parvovirus in highly enriched hematopoietic progenitor cells from normal human bone marrow. J Virol 1988;62:3059–3063.
426. Srivastava A, Lusby EW, Berns KI. Nucleotide sequence and organization of the adeno-associated virus 2 genome. J Virol 1983;45:555–564.
427. Srivastava ABEBRCRSCvBKHR. Parvovirus B19-induced perturbation of human megakaryocytopoiesis in vitro. Blood 1990;76:1997–2004.
428. Storgaard T, Oleksiewicz M, Bloom ME, et al. Two parvoviruses that cause different diseases in mink have different transcription patterns: transcription analysis of mink enteritis virus and Aleutian mink disease parvovirus in the same cell line. J Virol 1997;71:4990–4996.
429. Storz J, Young S, Carroll EJ, et al. Parvovirus infection of the bovine fetus: distribution of infection, antibody response, and age-related susceptibility. Am J Vet Res 1978;39:1099–1102.
430. Strassheim LS, Gruenberg A, Veijalainen P, et al. Two dominant neutralizing antigenic determinants of canine parvovirus are found on the threefold spike of the virus capsid. Virology 1994;198:175–184.
431. Straus SE, Sebring ED, Rose JA. Concatemers of alternating plus and minus strands are intermediates in adenovirus-associated virus DNA synthesis. Proc Natl Acad Sci U S A 1976;73:742–746.
432. Suikkanen S, Aaltonen T, Nevalainen M, et al. Exploitation of microtubule cytoskeleton and dynein during parvoviral traffic toward the nucleus. J Virol 2003;77:10270–10279.
433. Suikkanen S, Antila M, Jaatinen A, et al. Release of canine parvovirus from endocytic vesicles. Virology 2003;316:267–280.
434. Suikkanen S, Saajarvi K, Hirsimaki J, et al. Role of recycling endosomes and lysosomes in dynein-dependent entry of canine parvovirus. J Virol 2002;76:4401–4411.
435. Summerford C, Bartlett JS, Samulski RJ. aVb5 integrin: a co-receptor for adeno-associated virus type 2 infection. Nat Med 1999;5:78–82.
436. Summerford C, Samulski RJ. Membrane-associated heparan sulfate proteoglycan is a receptor for adeno-associated virus type 2 virions. J Virol 1998;72:1438–1445.
437. Takahashi T, K. O, Takahashi K, et al. Susceptibility of human erythropoietic cells to B19 parvovirus in vitro increases with differentiation. Blood 1990;75:603–610.
438. Tattersall P, Bergoin M, Bloom ME, et al. Parvoviridae. In: Fauquet CM, Mayo MA, Maniloff L, et al., eds. Virus Taxonomy. Amsterdam: Elsevier; 2005:353–369.
439. Tattersall P, Ward DC. Rolling hairpin model for replication of parvovirus and linear chromosomal DNA. Nature 1976;263:106–109.
440. Tattersall P. Replication of the parvovirus minute virus of mice I. dependence of virus multiplication and plaque formation on cell growth. J Virol 1972;10:586–590.
441. Tezak Z, Nagaraju K, Plotz P, et al. Adeno-associated virus in normal and myositis human skeletal muscle. Neurology 2000;55:1913–1917.
442. Tobiasch E, Burguete T, Klein-Bauernschmitt P, et al. Discrimination between different types of human adeno-associated viruses in clinical samples by PCR. J Virol Methods 1998;71:17–25.
443. Toolan HW. Degeneration of lens and overgrowth of Harderian glands in hamsters neonatally injected with parvovirus MVM-i. Proceedings of the Society for Experimental Biology and Medicine 1983;172:351–356.
444. Toolan HW. Experimental production of mongoloid hamsters. Science 1960;131:1446–1448.
445. Toolan HW. The parvoviruses. Prog Exp Tumor Res 1972;16:410–425.
446. Tratschin JD, Tal J, Carter BJ. Negative and positive regulation in trans of gene expression from adeno-associated virus vectors in mammalian cells by a viral Rep gene product. Mol Cell Biol 1986;6:2884–2894.
447. Trempe JP, Carter BJ. Regulation of adeno-associated virus gene expression in 293 cells: control of mRNA abundance and translation. J Virol 1988;62:68–74.
448. Truyen U, Evermann JF, Vieler E, et al. Evolution of canine parvovirus involved loss and gain of feline host range. Virology 1996;215:186–189.
449. Truyen U, Gruenberg A, Chang SF, et al. Evolution of the feline-subgroup parvoviruses and the control of canine host range in vivo. J Virol 1995;69:4702–4710.
450. Tsao J, Chapman MS, Agbandje M, et al. The three-dimensional structure of canine parvovirus and its functional implications. Science 1991;251:1456–1464.
451. Tsao J, Chapman MS, Wu H, et al. Structure determination of monoclinic canine parvovirus. Acta Crystallogr B 1992;48:75–88.
452. Tullis GE, Burger LR, Pintel DJ. The minor capsid protein VP1 of the autonomous parvovirus minute virus of mice is dispensible for encapsidation of progeny single stranded DNA but is required for infectivity. J Virol 1993;67:131–141.
453. Tullis GE, Burger LR, Pintel DJ. The trypsin-sensitive RVER domain in the capsid proteins of minute virus of mice is required for efficient cell binding and viral infection but not for proteolytic processing in vivo. Virology 1992;191:846–857.
454. Ueno Y, Iwama M, Ohshima T, et al. Prevalence of “orphan” parvovirus infections in mice and rats. Exp Anim 1998;47:207–210.
455. Urabe M, Hasumi Y, Kume A, et al. Charged-to-alanine scanning mutagenesis of the N-terminal half of adeno-associated virus type 2 Rep78 protein. J Virol 1999;73:2682–2693.
456. Urcelay E, Ward P, Wiener SM, et al. Asymmetric replication in vitro from a human sequence element is dependent on adeno-associated virus Rep protein. J Virol 1995;69:2038–2046.
457. Valeur-Jensen AK, Pedersen CB, Westergaard T, et al. Risk factors for parvovirus B19 infection in pregnancy. JAMA 1999;281:1099–1105.
458. Vihinen-Ranta M, Kakkola L, Kalela A, et al. Characterization of a nuclear localization signal of canine parvovirus capsid proteins. Eur J Biochem 1997;250:389–394.
459. Vihinen-Ranta M, Wang D, Weichert WS, et al. The VP1 N-terminal sequence of canine parvovirus affects nuclear transport of capsids and efficient cell infection. J Virol 2002;76:1884–1891.
460. Vihinen-Ranta M, Yuan W, Parrish CR. Cytoplasmic trafficking of the canine parvovirus capsid and its role in infection and nuclear transport. J Virol 2000;74:4853–4859.
461. Viuff B, Aasted B, Alexandersen S. Role of alveolar type II cells and of surfactant-associated protein C mRNA levels in the pathogenesis of respiratory distress in mink kits infected with Aleutian mink disease parvovirus. J Virol 1994;68:2720–2725.
462. Walker SL, Wonderling RS, Owens RA. Mutational analysis of the adeno-associated virus type 2 Rep68 protein helicase motifs. J Virol 1997;71:6996–7004.
463. Walters RW, Agbandje-McKenna M, Bowman VD, et al. Structure of adeno-associated virus serotype 5. J Virol 2004;78:3361–3371.
464. Wan CH, Soderlund-Venermo M, Pintel DJ, et al. Molecular characterization of three newly recognized rat parvoviruses. J Gen Virol 2002;83:2075–2083.
465. Wang D, Parrish CR. A heterogenous nuclear ribonucleoprotein A/B-related protein binds to single-stranded DNA near the 5′ end or within the genome of feline parvovirus and can modify virus replication. J Virol 1999;73:7761–7768.
466. Ward P, Berns KI. In vitro replication of adeno-associated virus DNA: enhancement by extracts from adenovirus-infected HeLa cells. J Virol 1996;70:4495–4501.
467. Ward P, Dean FB, O’Donnell ME, et al. Role of the adenovirus DNA-binding protein in vitro adeno-associated virus DNA replication. J Virol 1998;72:420–427.
P.2477

468. Ward P, Falkenberg M, Elias P, et al. Rep-dependent initiation of adeno-associated virus type 2 DNA replication by a herpes simplex virus type 1 replication complex in a reconstituted system. J Virol 2001;75:10250–10258.
469. Watson J, Thompson KN, Feldman SH. Successful rederivation of contaminated immunocompetent mice using neonatal transfer with iodine immersion. Comp Med 2005;55:465–469.
470. Weger S, Wendland M, Kleinschmidt JA, et al. The adeno-associated virus type 2 regulatory proteins Rep78 and Rep68 interact with the transcriptional coactivator PC4. J Virol 1999;73:260–269.
471. Weger S, Wistuba A, Grimm D, et al. Control of adeno-associated virus type 2 cap gene expression: relative influence of helper virus, terminal repeats, and Rep proteins. J Virol 1997;71:8437–8447.
472. Weichert WS, Parker JS, Wahid ATM, et al. Assaying for structural variation in the parvovirus capsid and its role in infection. Virology 1998;250:106–117.
473. Weigel-Kelley KA, Yoder MC, Srivastava A. Alpha5beta1 integrin as a cellular coreceptor for human parvovirus B19: requirement of functional activation of beta1 integrin for viral entry. Blood 2003;102:3927–3933.
474. Weigel-Kelley KA, Yoder MC, Srivastava A. Recombinant human parvovirus B19 vectors: erythrocyte P antigen is necessary but not sufficient for successful transduction of human hematopoietic cells. J Virol 2001;75:4110–4116.
475. Weindler FW, Heilbronn R. A subset of herpes simplex virus replication genes provides helper functions for productive adeno-associated virus replication. J Virol 1991;65:2476–2483.
476. Weitzman MD, Kyostio SR, Kotin RM, et al. Adeno-associated virus (AAV) Rep proteins mediate complex formation between AAV DNA and its integration site in human DNA. Proc Natl Acad Sci U S A 1994;91:5808–5812.
477. Williams MD, Cohen BJ, Beddall AC, et al. Transmission of human parvovirus B19 by coagulation factor concentrates. Vox Sang 1990;58:177–181.
478. Wilson GM, Jindal HK, Yeung DE, et al. Expression of minute virus of mice major nonstructural protein in insect cells: purification and identification of ATPase and helicase activities. Virology 1991;185:90–98.
479. Wistuba A, Kern A, Weger S, et al. Subcellular compartmentalization of adeno-associated virus type 2 assembly. J Virol 1997;71:1341–1352.
480. Wobus CE, Hugle-Dorr B, Girod A, et al. Monoclonal antibodies against the adeno-associated virus type 2 (AAV-2) capsid: epitope mapping and identification of capsid domains involved in AAV-2-cell interaction and neutralization of AAV-2 infection. J Virol 2000;74:9281–9293.
481. Wolter S, Richards R, Armentrout RW. Cell-cycle dependent replication of the DNA of minute virus of mice, a parvovirus. Biochem Biophys Acta 1980;607:420–431.
482. Wonderling RS, Kyostio SR, Owens RA. A maltose-binding protein/adeno-associated virus Rep68 fusion protein has DNA-RNA helicase and ATPase activities. J Virol 1995;69:3542–3548.
483. Woolf AD, Campion GV, Chishick A, et al. Clinical manifestations of human parvovirus B19 in adults. Arch Intern Med 1989;149:1153–1156.
484. Woolf AD, Cohen BJ. Parvovirus B19 and chronic arthritis—causal or casual association? Ann Rheum Dis 1995;54:535–536.
485. Woolf AD. Human parvovirus B19 and arthritis. Behring Inst Mitt 1990:64–68.
486. Wright C, Hinchliffe SA, Taylor C. Fetal pathology in intrauterine death due to parvovirus B19 infection. Br J Obstet Gynaecol 1996;103:133–136.
487. Wu CG, Mason B, Jong J, et al. Parvovirus B19 transmission by a high-purity factor VIII concentrate. Transfusion 2005;45:1003–1010.
488. Wu P, Xiao W, Conlon T, et al. Mutational analysis of the adeno-associated virus type 2 (AAV2) capsid gene and construction of AAV2 vectors with altered tropism. J Virol 2000;74:8635–8647.
489. Xie Q, Bu W, Bhatia S, et al. The atomic structure of adeno-associated virus (AAV-2), a vector for human gene therapy. Proc Natl Acad Sci U S A 2002;99:10405–10410.
490. Yaegashi N, Shiraishi H, Takeshita T, et al. Propagation of human parvovirus B19 in primary culture of erythroid lineage cells derived from fetal liver. J Virol 1989;63:2422–2426.
491. Yakobson B, Hrynko TA, Peak MJ, et al. Replication of adeno-associated virus in cells irradiated with UV light at 254 nm. J Virol 1989;63:1023–1030.
492. Yamamoto H, Sato H, Yagami K, et al. Microbiological contamination in genetically modified animals and proposals for a microbiological test standard for national universities in Japan. Exp Anim 2001;50:397–407.
493. Yan Z, Zak R, Zhang Y, et al. Distinct classes of proteasome-modulating agents cooperatively augment recombinant adeno-associated virus type 2 and type 5-mediated transduction from the apical surfaces of human airway epithelia. J Virol 2004;78:2863–2874.
494. Yang Q, Chen F, Ross J, et al. Inhibition of cellular and SV40 DNA replication by the adeno-associated virus Rep proteins. Virology 1995;207:246–250.
495. Yang Q, Kadam A, Trempe JP. Mutational analysis of the adeno-associated virus rep gene. J Virol 1992;66:6058–6069.
496. Yang Q, Trempe JP. Analysis of the terminal repeat binding abilities of mutant adeno-associated virus replication proteins. J Virol 1993;67:4442–4447.
497. Yoo BC, Lee DH, Park SM, et al. A novel parvovirus isolated from Manchurian chipmunks. Virology 1999;253:250–258.
498. Yoon-Robarts M, Blouin AG, Bleker S, et al. Residues within the B’ motif are critical for DNA binding by the superfamily 3 helicase Rep40 of adeno-associated virus type 2. J Biol Chem 2004;279:50472–50481.
499. Yoshimoto K, Rosenfeld S, Frickhofen N, et al. A second neutralizing epitope of B19 parvovirus implicates the spike region in the immune response. J Virol 1991;65:7056–7060.
500. Young N, Harrison M, Moore J, et al. Direct demonstration of the human parvovirus in erythroid progenitor cells infected in vitro. J Clin Invest 1984;74:2024–2032.
501. Young NS. B19 parvovirus. Baillieres Clinical Haematology 1995;8:25–56.
502. Yuan W, Parrish CR. Canine parvovirus capsid assembly and differences in mammalian and insect cells. Virology 2001;279:546–557.
503. Zadori Z, Szelei J, Lacoste M-C, et al. A viral phospholipase A2 is required for parvovirus infectivity. Dev Cell 2001;1:291–302.
504. Zadori Z, Szelei J, Tijssen P. SAT: a late NS protein of porcine parvovirus. J Virol 2005;79:13129–13138.
505. Zaiss AK, Muruve DA. Immune responses to adeno-associated virus vectors. Curr Gene Ther 2005;5:323–331.
506. Zhao Q, Gersappe A, Pintel DJ. Efficient excision of the upstream large intron from P4-generated pre-mRNA of the parvovirus minute virus of mice requires at least one donor and the 3′ splice site of the small downstream intron. J Virol 1995;69:6170–6179.
507. Zhou X, Muzyczka N. In vitro packaging of adeno-associated virus DNA. J Virol 1998;72:3241–3247.
508. Zuffi E, Manaresi E, Gallinella G, et al. Identification of an immunodominant peptide in the parvovirus B19 VP1 unique region able to elicit a long-lasting immune response in humans. Viral Immunol 2001;14:151–158.


> Table of Contents > Volume II > Section II - Specific Virus Families > Herpesviridae > 66 - The Family Herpesviridae: A Brief Introduction
66
The Family Herpesviridae: A Brief Introduction
Philip E. Pellett
Bernard Roizman
Who made the world I cannot tell;
’Tis made, and here I am in hell.
My hand, though now my knuckles bleed,
I never soiled with such a deed.
--A. E. Housman, No. XIX in More Poems
DEFINITION
Inclusion in the Family Herpesviridae
Membership in the family Herpesviridae has historically been based on the architecture of the virion (Fig. 66.1). A typical herpesvirion consists of a core containing a linear double-stranded DNA (ranging from 124–230 kb in length); an icosahedral capsid approximately 125 nm in diameter containing 162 capsomeres with a hole running down their long axis; an amorphous-appearing, sometimes asymmetric material that surrounds the capsid and is designated the tegument; and an envelope containing viral glycoprotein spikes on its surface. Based on the morphologic criteria, highly divergent viruses from hosts ranging from bivalves to humans have been included in the family (Fig. 66.2). The recent availability of extensive nucleotide sequence data has led to a recent proposal by the Herpesvirus Study Group of the International Committee on Taxonomy of Viruses (ICTV) to revise the herpesvirus concept to embrace a higher taxonomic level, by establishing a new order, the Herpesvirales, which will encompass three virus families: the herpesviruses of mammals, birds, and reptiles
P.2480

(the Herpesviridae), and newly designated families that include distantly related herpesviruses of fish and amphibians (the Alloherpesviridae) and bivalves (the Malacoherpesviridae) (reviewed in 63). This and subsequent chapters in this book are concerned primarily with viruses that have long been, and will continue to be, recognized as the family Herpesviridae.
FIGURE 66.1 Herpesvirus morphology as visualized by transmission electron microscopy. A: Schematic representation of the herpesvirion seen through a cross section of the envelope with spikes projecting from its surface. The sides of the icosahedron forming the capsid show twofold symmetry. The irregular inner perimeter of the envelope is meant to represent the occasional asymmetric arrangement of the tegument. B: An intact negatively stained HSV-1 virion. The intact envelope is not permeable to negative stain. The diameter of the virion is approximately 120 nm. C:A HSV-1 capsid exposed to negative stain and showing twofold symmetry matching the diagrammatic representation of the capsid in (A). D: HSV-1 capsid containing DNA permeated with uranyl acetate. The electron micrograph shows the presence of threadlike structures 4 to 5 nm wide on the surface of the core. E–G: Electron micrographs of thin sections of HSV-1 virions showing the core cut at different angles. The preparation was stained with uranyl acetate and counterstained with lead citrate. The DNA core preferentially takes up the stain and appears as a toroid with an outer diameter of 70 nm and an inner diameter of 18 nm. The toroid appears to be suspended by a fibrous cylindrical structure. The micrographs show the toroid seen looking down the hole (E), in cross section (F), or from the side (G). The electron micrographs shown in panels D to G are from Furlong et al. (36).
Distribution in Nature
Herpesviruses are highly disseminated in nature. Most animal species have yielded at least one herpesvirus and frequently several distinct herpesviruses on examination. Inasmuch as few herpesviruses naturally infect more than one species, the number of herpesviruses in nature is likely to exceed the well more than 200 identified to date. Thus far, the following herpesviruses that have humans as their primary host have been identified: herpes simplex virus 1 (HSV-1), herpes simplex virus 2 (HSV-2), human cytomegalovirus (HCMV), varicella-zoster virus (VZV) and Epstein-Barr virus (EBV), and Human herpesviruses 6, 7, and 8 (HHV-6, HHV-7, and HHV-8). Some key properties of many of the known herpesviruses are listed in Table 66.1. We have not tabulated the many viruses that have been identified only on the basis of a small segment of nucleotide sequence (e.g., [30,31] and references therein).
Biological Properties
Members of the family Herpesviridae share four significant biological properties:
  • They specify a large array of enzymes involved in nucleic acid metabolism (e.g., thymidine kinase, thymidylate synthetase, dUTPase, ribonucleotide reductase), DNA
    P.2481

    synthesis (e.g., DNA polymerase, helicase, primase), and processing of proteins (e.g., protein kinases), although the exact array of enzymes may vary from one herpesvirus to another (Table 66.2).
    FIGURE 66.2 Major herpesvirus phylogenetic relationships and taxonomic subunits. The schematic shows branching patterns, not evolutionary distances. As described in the text, a proposal is afoot that would incorporate the entire taxon represented here as the order Herpesvirales, with the alpha-, beta-, and gammaherpesvirus lineages forming the family Herpesviridae, the herpesviruses of fish and amphibians becoming the family Alloherpesviridae and viruses related to the oyster herpesvirus becoming the family Malacoherpesviridae. The proposed taxonomic framework for the Herpesviridae is shown, plus a reptilian alphaherpesvirus lineage. Based in part on (22 and 63).
  • The synthesis of viral DNAs and capsid assembly occurs in the nucleus. Final processing of the virion takes place in the cytoplasm.
  • Production of infectious progeny virus is invariably accompanied by the destruction of the infected cell (Fig. 66.3).
  • The herpesviruses examined to date are able to remain latent in their natural hosts. In cells harboring latent virus, viral genomes take the form of closed circular molecules, and only a small subset of viral genes is expressed. Latent genomes retain the capacity to replicate and cause disease on reactivation. The precise molecular mechanisms that lead to reactivation from the latent state are not fully understood and may differ from one virus to another. Latency differs from chronic infection in that infectious progeny are not present. Conversely, the capacity to reactivate differentiates latency from abortive infection. A virus can be simultaneously latent in some cells and actively proliferating in others. Thus, there are circumstance when (a) virus is latent in essentially all infected cells (as seems to be the case for VZV and, to a lesser extent, for HSV); (b) virus is lytically active in a subset of infected cells, but there are no associated symptoms (asymptomatic shedding of HSV—the most common state of affairs for all of the viruses but perhaps VZV); and (c) lytic virus activity is of a nature that results in illness (with some cells remaining in a latent state) (Fig. 66.3).
Herpesviruses also differ with respect to their biological properties. Some have a wide host cell range, multiply efficiently, and rapidly destroy the cells they infect (e.g., HSV-1, HSV-2). Others have a narrow host cell range (EBV, HHV-6) or a long replicative cycle (HCMV). Although all herpesviruses remain latent in a specific set of cells, the exact cell in which they remain latent varies from one virus to another. For example, whereas latent HSV has been detected only in neurons of dorsal root ganglia, latent EBV has been found primarily in B lymphocytes. Herpesviruses differ substantially with respect to the clinical manifestations of diseases they cause.
Nomenclature and Classification
Herpesvirus Species
The definition of viral species accepted by the ICTV is “A virus species is a polythetic class of viruses that constitutes a replicating lineage and occupies a particular ecological niche” (97). Consistent with this, herpesvirus are defined as distinct species if “(a) their genomes differ in a readily assayable and distinctive manner across the entire genome (e.g., restriction endonuclease cleavage site patterns obtained with many enzymes) and not merely at a specific site (e.g., small number of genes or small number of restriction endonuclease sites) and (b) if the virus can be shown to have a distinct epidemiologic and biologic characteristics” (84). Several circumstances have arisen over the past few years that at first glance seemed to challenge these definitions, but as illustrated here, the definitions allow resolution of the issues.
The EBV variants, EBV-1 and EBV-2, differ markedly in several EBNA gene sequences. The differences lead to differences in some biological properties, including transforming potential. However, (a) the variants do not occupy distinct ecological niches, (b) the differences map to a small number of genes, and (c) intermediates carrying one variant allele at one locus and the other variant allele at another locus have been detected. Thus, the EBV variants must be recognized as allelic variants of the same species. At least two alleles have been identified of the HHV-8 K15 gene, which maps at the right end of the unique segment of the genome (80). As for the EBV variants, recombinants have been detected between viruses encoding the different K15 alleles; thus, this represents another example of intraspecies allelic variation. It is possible that the EBV and HHV-8 allelic variants represent early steps in speciation. The process of adaptation to a specialized niche might ultimately result in lineages characterized by additional mutations elsewhere in their genomes, a unique epidemiology, and ultimately reduced biological fitness of recombinants between different lineages.
P.2482

P.2483

P.2484

P.2485

P.2486

The virus species currently designated by ICTV as HHV-6 consists of two closely related viruses, HHV-6 variants A and B (HHV-6A and HHV-6B), which may represent relatively recent products of this process. Although they have not yet been formally designated as individual virus species, these viruses meet the formal definition of herpesvirus species, in that they (a) differ in a readily differentiable manner across their entire genomes, (b) differ significantly in their epidemiology and association with disease, and (c) recombinants between these two viruses have not been reported.
TABLE 66.1 Viruses Comprising The Family Herpesviridaea
Designationb | Abbreviation | Vernacular Name (Synonyms) | Subfamily and Genusc | G+C (%) | Group | Genome size (Kbp)d | Genome Accession No.
Viruses of Humans
Human HV 1 | HHV-1 | Herpes simplex virus 1 | αS | 68.3 | E | 152 | NC_001806
Human HV 2 | HHV-2 | Herpes simplex virus 2 | αS | 70 | E | 155 | NC_001798
Human HV 3 | HHV-3 | Varicella-zoster virus | αS | 46 | D | 125 | NC_001348
Human HV 4 | HHV-4 | Epstein-Barr virus | γL | 60 | C | 172 | NC_007605
Human HV 5 | HHV-5 | Cytomegalovirus (CMV) | βC | 57 | E | 230 | NC_001347e
236 | NC_006273e
Human HV6 | HHV-6A | HHV-6 variant A | βR | 43 | A | 159/170f | NC_001664
HHV-6B | HHV-6 variant B | βR | 43 | A | 162/168f | NC_000898
Human HV 7 | HHV-7 | βR | 36 | A | 145 | NC_001716
Human HV 8 | HHV-8 | Kaposi' sarcoma-associated HV | γR | 59 | C | 170/210f | NC_003409
Viruses of Nonhuman Primates
Aotine HV 1 | AoHV-1 | HV aotus type 1 | βC(t) | 55 | E | 220
Aotine HV 3 | AoHV-2 | HV aotus type 3 | βC(t) | 56 | D | 219
Cercopithecine HV 1 [Macacine HV 1] | CeHV-1 | B virus, HV simiae | αS | 75 | E | 157 | NC_004812
Cercopithecine HV 2 | CeHV-2 | SA8 | αS | 76 | E | 151 | NC_006560
Cercopithecine HV 3 | CeHV-3 | SA6 | 51
Cercopithecine HV 4 | CeHV-4 | SA15
Cercopithecine HV 5 | CvHV-5 | African green monkey CMV | βC
Cercopithecine HV 8 [Macacine HV 3] | CeHV-6 | Rhesus monkey CMV | βC | 49 | F | 221 | NC_006150
Cercopithecine HV 9 | CeHV-9 | Medical Lake macaque, simian varicella HV | αV | 40 | D | 124 | NC_002686
Cercopithecine HV 10 [Macacine HV 6] | CeHV-10 | Rhesus leukocyte associated HV strain 1
Cercopithecine HV 12 [Papiine HV 1] | CeHV-12 | HV papio, baboon HV | γL | C | 170
Cercopithecine HV 13 [Macacine HV 7] | CeHV-13 | HV cyclopsis
Cercopithecine HV 14 | CeHV-14 | African green monkey EBV-like HV | γL
Cercopithecine HV 15 [Macacine HV 4] | CeHV-15 | Rhesus EBV-like HV rhesus lymphocrypto HV | γL | 62 | C | 171 | NC_006146
Cercopithecine HV 16 [Papiine HV 2] | CeHV-16 | HV papio 2, baboon HV | αS | 77 | E | 156 | NC_007653
Cercopithecine HV 17 [Macacine HV 5] | CeHV-17 | Rhesus rhadinovirus | γR | 52 | B | 131g | NC_003401
Undesignated | Macaca fuscata rhadinovirus | γR | 51 | 131 | NC_007016
Undesignated | Baboon CMV | βC(u)
Undesignated | Mandril rhadinovirus 1 | γL(u)
Undesignated | Mandril rhadinovirus 2 | γL(u)
Undesignated | Mandril CMV | βC(u)
Undesignated | Mandril HVβ | βR(u)
Ateline HV 1 | AtHV-1 | Spider monkey HV | αS | 72
Ateline HV 2 | AtHV-2 | HV ateles | γR | 48 | B | 135
Ateline HV 3 | AtHV-3 | HV ateles strain 73 | γR | 47 | B | 150 | NC_001987
Callitrichine HV 1 [Saguinine HV 1] | CalHV-1 | HV sanguinus | γ
Callitrichine HV 2 | CalHV-2 | SSG, marmoset CMV
Callitrichine HV 3 | CalHV-3 | Marmoset lymphocryptovirus | γL | 49 | C | 150 | NC_004367
Cebine HV 1 | CbHV-1 | Capuchin HV (AL-5)
Cebine HV 2 | CbHV-2 | Capuchin HV (AP-18)
Pongine HV 1 [Panine HV 1] | PoHV-1 | Chimpanzee HV; pan HV | γL | C | 170
Pongine HV 2 | PoHV-2 | Orangutan HV | γL
Pongine HV 3 [Gorilline HV 1] | PoHV-3 | Gorilla HV | γL
Pongine HV 4 [Panine HV 2] | PoHV-4 | Chimpanzee CMV | βC | 62 | E | 241 | NC_003521
Undesignated | Pan HV 6 | βR(u)
Saimiriine HV 1 | SaHV-1 | Marmoset HV, herpes T, HV tamarinus, HV platyrrhinae type | αS | 67 | D | 152
Saimiriine HV 2 | SaHV-2 | Squirrel monkey HV, HV saimiri | γL | 46 | B | 155 | NC_001350
Tupaiid HV 1 | TuHV-1 | Tree shrew HV | β | 67 | F | 196 | NC_002794
Viruses of Other Mammals
Bovidae
Bovine HV 1 | BoHV-1 | Infectious bovine rhinotracheitis HV | αV | 72 | D | 140 | NC_001847
Bovine HV 2 | BoHV-2 | Bovine mammillitis | αS | 64 | E | 133
Bovine HV 4 | BoHV-4 | Movar HV | γL | 41 | B | 109g | NC_002665
Bovine HV 5 | BoHV-5 | Bovine encephalitis HV | αV | 75 | D | 138 | NC_005261
Bubaline HV 1 | BuHV- 1 | Water bufflo HV | αV
Ovine HV 1 | OvHV-1 | Sheep pulmonary adenomatosis-associated HV | D | 137
Ovine HV 2 | OvHV-2 | Sheep-associated malignant catarrhal fever of cattle HV | γM | 52 | B | 135 | NC_007646
Caprine HV 1 | CpHV-1 | Goat HV 1 | αV
Caprine HV 2 | CpHV-2 | Goat HV 2 | γ(u)
Alcelaphine HV 1 | AlHV-1 | Wildebeest HV, malignant catarrhal fever HV of European cattle | γM | 61 | B | 160 | NC_002531
Alcelaphine HV 2 | AlHV-2 | Hartebeest HV | γM | B
Cervid HV 1 | CvHV-1 | Red deer HV | αV | D
Cervid HV 2 | CvHV-2 | Reindeer Rangifer tarandus) HV | αV | D
Hippotrangine HV 1 | HiHV-1 | Roan antelope HV | γM
Canidae
Canid HV 1 | CaHV-1 | Canine HV | γV | 32
Caviidae
Caviid HV 1 | CavHV-1 | Guinea pig HV 1, | 60
Caviid HV 2 | CavHV-2 | Hsiung-Kaplow HV, guinea pig CMV | β | 57
Caviid HV 3 | CavHV-3 | Guinea pig HV 3
Cricetidae
Cricetid HV 1 | CrHV-1 | Hamster HV
Elephanitidae
Elephantid HV 1 | ElHV-1 | Endotheliotropic elephant HV 1 | βP
Equidae
Equid HV 1 | EHV-1 | Equine HV 1, equine abortion HV | αV | 57 | D | 150 | NC_001491
Equid HV 2 | EHV-2 | Equine HV 2; equine CMV | αP | 58 | A | 184 | NC_001650
Equid HV 3 | EHV-3 | Equine HV 3; equine coital exanthema virus | αV | 66 | D | 148
Equid HV 4 | EHV-4 | Equine HV 4; equine rhinopneumonitis virus | αV | 51 | D | 146 | NC_001844
Equid HV 5 | EHV-5 | Equine HV 5 | γP | F | 150
Equid HV 6 | EHV-6 | Asinine HV 1 | αV(t)
Equid HV 7 | EHV-7 | Asinine HV 2 | γP(t)
Equid HV 8 | EHV-8 | Asinine HV 3 | αV
Erinaceidae
Erinaceid HV 1 | ErHV-1 | European hedgehog HV
Felidae
Felid HV 1 | FeHV-1 | Feline HV 1, feline rhinotracheitis HV | αV | 46 | D | 134
Leporidae
Leporid HV 1 | LeHV-1 | Cottontail HV | γR(t) | 33 | B | 145
Leporid HV 2 | LeHV-2 | HV cuniculi, virus III | γR(t)
Leporid HV 3 | LeHv-3 | HV sylvilagus | γR(t)
Lorisidae
Lorisine HV 1 | LoHV-1 | Kinkajou HV, HV pottos
Macropodid HV 1 | MaHV-1 | Parma wallaby HV | αS | 53 | D
Macropodid HV 2 | MaHV-2 | Dorcopsis wallaby HV | αS | 50 | E | 135
Marmodidae
Marmodid HV 1 | MarHV-1 | Woodchuck HV HV marmota 1 | γR(t) | B | 160
Muridae
Murid HV 1 | MuHV-1 | Mouse CMV | βM | 59 | Ah | 235 | NC_004065
Murid HV 2 | MuHV-2 | Rat CMV | βM | 61 | Ah | 230 | NC_002512
Murid HV 3 | MuHV-3 | Mouse thymic HV
Murid HV 4 | MuHV-4 | Mouse HV strain 68 | γL | 47 | B | 135 | NC_001826
Murid HV 5 | MuHV-5 | Field mouse HV, Microtus pennsylvanicus HV
Murid HV 6 | MuHV-6 | Sand rat nuclear inclusion agent
Phocidae
Phocid HV 1 | PhoHV-1 | Harbor seal HV 1 | αV
Phocid HV 2 | PhoHV-2 | Harbor seal HV 2 | γ
Sciuridae
Sciurid HV 1 | ScHV-1 | European ground squirrel CMV
Sciurid HV 2 | ScHV-2 | American ground squirrel CMV
Suidae
Suid HV 1 | SuHV-1 | Pseudorabies virus, Aujeszky disease | αV | 74 | D | 143 | NC_006151
Suid HV 2 | SuHV-2 | Inclusion-body rhinitis virus, pig CMV | β
Viruses of Birds
Anatidae
Anatid HV 1 | Duck plague HV
Acciptridae
Accipitrid HV 1 | TuHV-1 | Bald eagle HV
Ciciniidae
Ciconiid HV 1 | CiJV-1 | Black stork HV
Columbidae
Columbid HV 1 | CoHV-1 | Pigeon HV-1 | 59
Falconidae
Falconid HV 1 | FaHV-1 | Falcon inclusion body
Gallidae
Gallid HV 1 | GaHV-1 | Infectious laryngo-tracheitis virus | αI | 46 | D | 165 | NC_06623
Gallid HV 2 | GaHV-2 | Marek disease HV 1 | αM | 47 | E | 180 | NC_002229
Gallid HV 3 | GaHV-3 | Marek disease HV 2 | αM | E | NC_002577
Gruidae
Gruid HV 1 | GrHV-1 | Crane HV
Meleagridae
Meleagrid HV 1 | MeHV-1 | Turkey HV 1 | αM | 47 | E | 161 | NC_002641
Perdicid
Perdicid HV 1 | PeHV-1 | Bobwhite quail HV
Phalacrocoracidae
Phalacrocoracid HV 1 | PhHV-1 | Cormorant HV; Lake Victoria cormorant HV | 58
Psittacidae
Psittacid HV 1 | PsHV-1 | Parrot HV; Pacheco disease virus | αI | 60 | 163 | NC_005264
Sphenicidae
Sphenicid HV 1 | SpHV-1 | Black-footed penguin HV
Stricidae
Strigid HV 1 | StHV-1 | Owl hepatosplenitis HV | 61
Viruses of Amphibia and Reptiles
Anguillidae
Anguillid HV 1 | AngHV-1 | Japanese eel HV
Boidae
Boid HV 1 | BoiHV-1 | Boa HV
Chelonidae
Chelonid HV 1 | ChHV-1 | Gray patch disease agent of green sea turtles
Chelonid HV 2 | ChHV-2 | Pacific pond turtle HV
Chelonid HV 3 | ChHV-3 | Painted turtle HV
Chelonid HV 4 | ChHV-4 | Argentine turtle HV
Elapidae
Elapid HV 1 | EpHV-1 | Indian cobra HV, banded krait HV, siamese cobra HV
Lacertidae
Lacertid HV 1 | LaHV-1 | Green lizard HV
Ranidae
Ranid HV 1 | RaHV-1 | Lucke frog HV | A | 46
Ranid HV 2 | RaHV-2 | Frog HV 4 | A | 56
Viruses of Bony Fishes
Cyprinidae
Cyprinid HV 1 | CuHV-1 | Carp pox HV | A
Cyprinid HV 2 | CyHV-2 | Hematopoietic necrosis HV of goldfish | A
Esocidae
Esocid HV 1 | EsHV-1 | Northern pike HV | A
Ictaluridae
Ictalurid HV 1 | IcHV-1 | Channel catfish HV | A | 56 | A | 130 | NC_001493
Percidae
Percid HV 1 | PeHV-1 | Walleye epidermal hyperplasia virus | A
Acipenseridae
Acipenserid HV 1 | AciHV-1 | White sturgeon HV 1 | A
Acipenserid HV 2 | AciHV-2 | White sturgeon HV 2 | A
Pleuronectidae
Pleuronectid HV 1 | PlHV-1 | HV scophthalmus, turbot HV | A
Salmonidae
Salmonid HV 1 | SalHV-1 | HV salmonis | A | D | 174
Salmonid HV 2 | SalHV-2 | Oncorhynchus masou HV | A
Viruses of Invertebrates
Ostreidae
Ostreid HV 1 | OsHV-1 | Pacific oyster HV | M | 39 | E | 207 | NC_005881
aThe table has been compiled and extended by the HV Study Group of ICTV. For details, see refs. 21,46,83,84; ref. 84 includes literature references for many of the viruses.
bProposed species designations are in brackets.
cGenus designations are according to the proposed new taxonomic scheme as follows: Alphaherpesvirinae: S, Simplexvirus; V, Varicellovirus; M, Mardivirus; I, Iltovirus. Betaherpesvirinae: C, Cytomegalovirus; M, Muromegalovirus; R, Roseolovirus, P, Probscivirus. Gammaherpesvirinae: L, Lymphocryptovirus; R, Rhadinovirus; M, Macavirus; P, Percavirus. Assignments formally recognized as tentative are indicated as (t), and unofficial provisional assignments made by the authors are indicated by (u). Members of the proposed Alloviridae are indicated by A, and Malacoherpesviridae by M. If the genus is not indicated, the virus is unclassified in the indicated subfamily.
dGenome lengths are fuzzy for some viruses; unique segment lengths are sometimes known, and often the unit length of TR, but not TR copy number.
eAccession numbers are provided for a widely studied laboratory strain of HCMV (AD169) and a clinical isolate (Merlin), respectively.
fValues obtained in different laboratories may reflect differences in strains.
gComposition and length data are for the long unique segment, not including terminal repeats.
hShort terminal repeats have been identified for MuHV-1 (31 bp) and MuHV-2 (504 bp), so MuHV-1 is designated a type F genome and MuHV-2 is redesignated as type A.
Species Nomenclature
A formal binomial nomenclature is not currently applied. The ICTV-endorsed nomenclature consists of designation of herpesviruses by serial Arabic number and the family (most cases) or subfamily or genus of the natural host of the virus (e.g., Human herpesvirus 7, Cercopithicine herpesvirus 1; Table 66.1). ICTV-recognized virus species names are italicized, and the first letter of the first word of the name is capitalized (98). A change has been proposed that would rename the primate herpesviruses after their host genus. Among other things, this will result in renaming the many Cercopithecine viruses; for example, Cercopithicine herpesvirus 1 would be renamed as Macacine herpesvirus 1 (MaHV-1).
The host name-serial number nomenclature system was adapted in 1973 (46), in an attempt to rectify problems associated with earlier systems in which viruses were named based on their disease associations, discoverer, geographic source, or whatever inspired the discoverer. Some viruses ended up with multiple names, and some names were applied to multiple viruses. Of the various vernacular names in use, the most objectionable were disease associations because viruses either rarely cause a specific disease or cause multiple and quite different clinical entities, or the disease for which the virus is named is caused by multiple agents. The intent was to create an orderly system in which each virus would be named unambiguously and independently of classification or properties, which at that time were largely unknown. An important, and sometimes misunderstood, extension of this is that the species number is not intended to imply anything about the relationship between a virus and other herpesviruses that infect the same host species (e.g., HHV-7 and HHV-8 are members of different subfamilies) or between similarly numbered viruses that infect different host species (e.g., EHV-2 and BoHV-2 are members of different subfamilies). Like all nomenclatures and classifications, it was meant to be provisional, meaning that it could in time be supplanted by a relational scheme. It was designed to bring herpesviruses into a cohesive order, but unlike a binomial nomenclature, it was
P.2487

not meant to supplant vernacular names grandfathered by time and usage.
TABLE 66.2 Genes Conserved Among The Alpha-, Beta-, And Gammaherpesviruses
Function | HSV Homolog | Gene Blocka
Gene Regulation |  |
Multifunctional regulatory protein | UL54 | 3
Nucleotide Metabolism |  |
Ribonucleotide reductase, large subunit | UL39 | 1
Uracil DNA glycosylase | UL2 | 7
dUTPase | UL50 | 3
DNA Replication |  |
Helicase/primase complex (3 subunits) | UL5, UL8, UL52 | 6, 6, 3
DNA polymerase | UL30 | 2
ssDNA binding | UL29 | 2
DNA polymerase processivity factor | UL42 | 1
Virion |  |
Maturation |  |
Alkaline exonuclease | UL12 | 6
Genome cleavage/packaging | UL28, UL32, UL33 | 2, 1, 1
Terminase/packaging | UL15a | 6
DNA packaging | UL25 | 4
Scaffold protease | UL26 | 4
Scaffold | UL26.5 | 4
Capsid nuclear egress | UL31, UL34 | 1
Virion | UL16 | 6
Capsid |  |
Major capsid protein | UL19 | 5
Minor capsid protein, portal protein | UL6 | 6
Capsid triplex | UL18, UL38 | 5, 1
Hexon tips | UL35 | 1
Tegument |  |
Large tegument protein | UL36 | 1
Tegument protein | UL7 | 6
Protein kinase | UL13 | 6
Myristoylated | UL11 | 6
 | UL14 | 6
 | UL17 | 6
 | UL37 | 1
 | UL51 | 3
Envelope |  |
Glycoprotein B | UL27 | 2
Glycoprotein H | UL22 | 4
Glycoprotein L | UL1 | 7
Glycoprotein M | UL10 | 6
Glycoprotein N | UL49.5 | 3
Other |  |
Cell-to-cell fusion | UL24 | 4
aGene blocks are as illustrated in Figure 66.5.
Classification
In the late 1970s, and before viral DNA and amino acid sequences were known, members of the family Herpesviridae were initially classified into three subfamilies (the Alphaherpesvirinae, the Betaherpesvirinae, and the Gammaherpesvirinae) on the basis of biological properties (83). Remarkably, this framework remains useful and is now supported by a deep and continuously growing body of information extracted from nucleotide sequences. The viruses have been further classified into genera based on DNA sequence similarity, similarities in genome sequence arrangement, and relatedness of important viral proteins demonstrable by immunologic methods.
There has been a recent explosion of herpesvirus species discovered through the use of degenerate polymerase chain reaction (PCR) primers that target highly conserved regions
P.2488

in core genes, such as the DNA polymerase. Most of this work has been done by assaying blood, thus the collection of lymphotropic gammaherpesviruses has expanded greatly and additional betaherpesviruses have been identified. Expansion of the hunt to somewhat more difficult to obtain materials such as saliva or throat swabs and ganglia will likely yield a new array of novel viruses, including alphaherpesviruses. These new observations are important in that they thus far affirm the long-held hypothesis that individual animal species, or groups of closely related species, are hosts to particular herpesvirus species, with mammalian hosts being inhabited by viruses that represent each of the major mammalian herpesvirus lineages. Although most of the PCR amplimers sequenced in these studies are less than 400 base pair (bp), the information is usually sufficient for reliable assignment of the novel virus to an established subfamily, but genus-level assignments are less reliable. Robust placement on the family tree of viruses from evolutionarily distant hosts requires substantially more sequence information (61).
FIGURE 66.3 Outcomes of lytic and latent infections at the cellular and organismal levels. Thicker arrows represent more common events.
Alphaherpesvirinae
The members of this subfamily were classified on the basis of a variable host range, relatively short reproductive cycle, rapid spread in culture, efficient destruction of infected cells, and capacity to establish latent infections primarily but not exclusively in sensory ganglia. This subfamily contains the genera Simplexvirus (HSV-1), Varicellovirus (VZV), Mardivirus (GaHV-2), and Iltovirus (GaHV-1). Simplexviruses and Varicelloviruses have mammalian hosts, and Mardiviruses and Iltoviruses have avian hosts. Reptilian herpesviruses belong to the alphaherpesvirus lineage, but do not belong to any of the currently designated genera (61).
Betaherpesvirinae
A nonexclusive characteristic of the members of this subfamily is a restricted host range. The reproductive cycle is long, and the infection progresses slowly in culture. Infected cells frequently become enlarged (cytomegalia), and carrier cultures are readily established. The virus can be maintained in latent form in secretory glands, lymphoreticular cells, kidneys, and other tissues. This subfamily contains the genera Cytomegalovirus (HCMV), Muromegalovirus (MCMV), Roseolovirus (HHV-6), and the proposed Proboscivirus (ElHV-1). The Roseolovirus genus has expanded to include viruses that infect mandrills and chimpanzees.
Gammaherpesvirinae
The experimental host range of the members of this subfamily is limited to the family or order to which the natural host belongs. In vitro all members replicate in lymphoblastoid cells, and some also cause lytic infections in some types of epithelioid and fibroblastic cells. Viruses in this group are usually specific for either T or B lymphocytes. Latent virus is frequently demonstrated in lymphoid tissue. This subfamily currently contains two genera: Lymphocryptovirus (EBV) and Rhadinovirus (HHV-8). It has been proposed that the Rhadinovirus genus be expanded to include two new genera, Macavirus and Percavirus (63). Rhadinoviruses are mainly hosted by primates, Macaviruses are related to the malignant catarrhal fever viruses of ruminants, and the identified Percaviruses are hosted by perissodactyl and carnivore species. Recent evidence indicates that the lymphocryptoviruses consist of two major lineages that appear to have coevolved with their hosts: viruses of Old World (humans, chimpanzees) and New World (marmosets) primates (37,62). These groups may eventually warrant recognition as separate genera.
Architecture
The Virion
Mature herpesvirus virions vary in size from 120 to as much as 260 nm (reviewed in 85). The variation is in part due to variability in the thickness of tegument. Another major source of observed variability is the state of the envelope. Intact envelopes are impermeable and generally retain the quasispherical shape of the virion during preparation for electron microscopy (Fig. 66.1). Damaged envelopes are permeable to negative stains; permeated virions have a sunny-side-up egg appearance with a diameter much larger than that of intact virions. The precise number of polypeptide species contained in the virions is not known and may vary from one virus to another. Estimates based on analysis of protein gels have generally been in the range of 35 to 45 major species. Recent proteomic analyses have identified from 24 to 71 virally encoded proteins in virions (4–7 capsid proteins, 9–17 in the tegument, and 4–19 in the envelope, with a number whose location is unknown) (46,48,67,78,99). These and other studies also identified a number of host proteins in virion preparations, including moderately abundant quantities of cellular structural proteins, enzymes, and chaperones; actins and annexins have been consistently identified. The roles and necessity of the host-derived proteins in infection are not known. In
P.2489

addition to proteins, virions can include viral- and cellular-encoded RNAs that can be translated immediately after infection (11,89).
Virion Components
The Core
The core of the mature virion contains the viral DNA in the form of a torus (35,36,74,106). In some herpesvirions, the torus appears to be suspended by a proteinaceous spindle consisting of fibrils imbedded in the underside of the capsid and passing through the hole of the torus. The precise arrangement of the DNA in the torus is not known.
The Capsid
The structural features of the capsid—that is, its 100 nm diameter, 162 capsomeres (150 hexons and 12 pentons), and capsid triangulation number (T = 16)—are characteristic of all herpesviruses, including the distantly related fish and oyster viruses (9,27). Nonenveloped capsids are present in infected cells in three main forms, A-, B-, and C-capsids (38). A-capsids have no core structure, B-capsids contain the scaffold but no genome, and C-capsids are DNA-containing species that no longer house the scaffold. Four essential capsid proteins include the major capsid protein, the triplex monomer and dimer proteins, and the small capsomer-interacting protein (HSV-1 genes UL19, 38, 19, and 35, respectively). The major capsid protein is present in six copies per hexon (6 × 150 = 900 copies per capsid) and five per penton (5 × 12 = 60 copies per capsid), for a total of 960 copies per capsid. The triplex proteins interact with α2β stoichiometry and form complexes that are present at the 320 sites of threefold symmetry. Hexameric capsomeres are 9.5 × 12.5 nm in longitudinal section; a channel of 4 nm in diameter runs from the surface along their long axis (104). Penton channels are generally somewhat narrower and are nearly closed at their midpoint in B-capsids (105). Cryoelectron microscopic image reconstructions have enabled examination of capsid structures to greater than 10 Å resolution (107), among other things, revealing a unique protein fold in the herpesvirus major capsid protein is shared with the capsid proteins of tailed DNA bacteriophages, in support of a primordial linkage between these viruses (8). Some beautiful animated representations of herpesvirus capsids and capsid components are available at http://www.hub.med.uth.tmc.edu/~hong/.
The Tegument
The tegument, a term introduced by Roizman and Furlong (85) to describe the structures between the capsid and the envelope, has no distinctive features in thin sections but may appear to be fibrous on negative staining (72,73,104). The tegument is sometimes distributed asymmetrically, and its thickness may vary, depending on the location of the virion within the infected cell; when the amount is variable, there is more of it in virions accumulating in cytoplasmic vacuoles than in those accumulating in the perinuclear space (35). Some evidence suggests that the amount of tegument is more determined by the virus than by the host (56). Structural polarity across the tegument has been visualized by immunoelectron microscopy (94), indicating that it is an ordered structure, an observation supported by cryoelectron microscopic observations of tegument–capsid interactions (96). This is further evidenced by tegument proteins that are closely associated with the capsid being acquired in the nucleus and interactions between envelope glycoproteins and tegument proteins. Following nuclear egress, subsequent layers of tegument are added in an ordered manner as the virus particle matures during its trek through the cytoplasm (65). One purpose of the tegument is to carry into newly infected cells an assortment of already synthesized proteins that can immediately begin to manage the host environment to meet the needs of the virus, such as by shutting down host protein synthesis, inhibiting infection-triggered cell defenses, and stimulating viral gene expression.
The Envelope
Electron microscopic studies on thin sections have shown that the outer covering of the virus, the envelope, has a typical trilaminar appearance (33). It appears to be derived from patches of altered cellular membranes (4,35,73). The presence of lipids was demonstrated by analyses of virions (6) and by the sensitivity of the virions to lipid solvents and detergents (92). The herpesvirus envelope contains numerous protrusions of glycoprotein that are more numerous and shorter than those appearing on the surface of many other enveloped viruses (104). The number and relative amounts of viral glycoproteins vary. HSV specifies at least 11 glycoproteins, whereas the copy number of individual glycoproteins can exceed 1,000 per virion.
Virion Assembly
In the nucleus, nascent capsids are assembled on a temporary scaffold and then filled with newly replicated DNA. As DNA is being spooled into the capsid, a head-full sensing mechanism appears to operate, triggering cleavage of the genome at conserved sequences that define the genomic termini. Conserved viral proteins (homologs of HSV-1 UL31 and UL34) mediate a rearrangement of the nuclear lamina that enables nuclear egress. Capsids acquire an initial layer of tegument in the nucleus. Three paths of nuclear egress are under investigation (51,64,65): (a) envelopment during transit through the inner nuclear membrane, with subsequent cytoplasmic transport on the interior of membrane-bounded tubes and vesicles (cisternae of the rough endoplasmic reticulum and Golgi apparatus); (b) envelopment at the inner nuclear membrane and de-envelopment on entry to the cytoplasm; and (c) transport of nonenveloped particles to the cytoplasm through enlarged nuclear pores. Implicit in the latter proposal is the
P.2490

notion that two populations of virions would be formed, a smaller group that would be enveloped at the nuclear membrane and subsequently modified in the Golgi, and a larger group that would be sequentially enveloped and then modified to their mature form in the Golgi or early endosomes (32,65). The process of envelopment, maturation, and egress remains an active and contentious area of study (66).
Herpesvirus Genomes
Size and Base Composition
Herpesvirus DNAs extracted from virions and characterized to date are linear and double stranded, but they circularize immediately on release from capsids into the nuclei of infected cells.
Variable features of herpesvirus DNAs include their length and base composition. The length of herpesvirus DNAs varies from approximately 120 to 250 kbp (Table 66.1). The variability in genome lengths of different herpesviruses is distinct from the generally less extensive polymorphism in the size of DNAs of individual viruses. Thus, herpesvirus genomes contain terminal and internal reiterated sequences that can vary in copy number, leading to variation in genome lengths by >10 kbp. Spontaneous deletions also occur; they have been noted in HSV and EBV strains passaged outside the human host (e.g., EBV strain P3HR1, HSV-1 strain HFEM). Highly passaged strains of HCMV lack a segment encoding at least 19 genes present in wild-type isolates (15).
The base composition of herpesvirus DNAs varies from 31% to 77% total G+C content (Table 66.1). Furthermore, herpesvirus DNAs vary with respect to the extent of homogeneity of G+C content across the length of the genome (generally higher G+C composition in terminal repeats). The extent of inhomogeneity in the base composition varies from minimal (e.g., HSV) to very extensive. For example, the genome of MuHV-4 has a G+C content of 46% in its unique region and 78% in its terminal repeats (102).
Sequence Arrangements
An interesting feature of herpesvirus genomes is their sequence arrangement. The sequence arrangements shown in Figure 66.4 emphasize the presence and location of reiterations of terminal sequences greater than 100 bp. According to this scheme, herpesviruses genomes can be divided into six groups designated by the letters A to F. In the genomes of viruses comprising group A and exemplified by HHV-6, a large sequence from one terminus is directly repeated at the other terminus. In the group B genomes exemplified by herpesvirus saimiri (SaHV-2), the terminal sequence is directly repeated numerous times at both termini, and furthermore, the number of reiterations at the termini may vary. In the group C genomes exemplified by EBV, the number of direct terminal reiterations is smaller, but there may be other, directly repeated and unrelated sequences greater than 100 bp that subdivide the unique (or quasiunique) sequences of the genome into several well-delineated stretches. In group D genomes exemplified by VZV, the sequence from one terminus is repeated in an inverted orientation internally. In these genomes, the domain consisting of the stretch of unique sequences flanked by inverted repeats (Small or S component) can invert relative to the remaining sequences (Large or L component) such that the DNA extracted from virions or infected cells consists of two equimolar populations differing solely in the orientation of the S component relative to the L component. In group E viral genomes exemplified by those of HSV and HCMV, sequences from both termini are repeated in an inverted orientation and juxtaposed internally dividing the genomes into two components, each of which consists of unique sequences flanked by inverted repeats. In this instance, both components can invert relative to each other, and DNA extracted from virions or infected cells consists of four equimolar populations differing in the relative orientation of the two components. The genomes comprising group F are exemplified by tupaia herpesvirus; the terminal sequences are not identical and are not repeated either directly or in an inverted orientation. Although the potential of inverted repeat sequences to cause inversions and gene
P.2491

expansion is well appreciated, their role and the advantage they confer to viral replication are not understood.
FIGURE 66.4 Schematic diagram of the sequence arrangements in the six classes of genomes of the viruses comprising the family Herpesviridae. Type A, B, C, D, E, and F genomes are exemplified by the human herpesvirus 6, herpesvirus saimiri, EBV, varicella-zoster virus, herpes simplex viruses, and tupaia herpesvirus, respectively. In the schematic diagram, the horizontal lines represent unique or quasiunique regions. The reiterated domains are shown as rectangles and are designated as left and right terminal repeats (LTR and RTR) for group A, repeats R1 to R4 for internal repeats of group C, and internal and terminal (IR and TR) repeats of group D. The termini of group E (e.g., HSV) consist of two elements. One terminus contains n copies of sequence a next to a larger sequence designated as b. The other terminus has one directly repeated a sequence next to a sequence designated as c. The terminal ab and ca sequences are inserted in an inverted orientation (denoted by primes) separating the unique sequences into long (UL) and short (US) domains. Terminal reiterations in the genomes of group F have not been described. In group B, the terminal sequences are reiterated numerous times at both termini. The number of reiterations at each terminus may vary. The components of the genomes in classes D and E invert. In class D, the short component inverts relative to the long. Although the long component may also rarely invert, most of the DNA forms two populations differing in the orientation of the short component. In the class E genomes, both the short and long components can invert, and viral DNA consists of four equimolar isomers.
All herpesvirus genomes examined to date contain at their termini conserved signals for packaging of the DNA into capsids (28).
Genetic Architecture
Herpesvirus Genes
Most herpesvirus genes contain a promoter/regulatory sequence spanning 50 to 200 bp upstream of a TATA box, a transcription initiation site 20 to 25 bp downstream of the TATA box, a 5′ nontranslated leader sequence of 30 to 300 bp, a single major open reading frame with a translation initiation codon that meets the host requirements for efficient initiation, 10 to 30 bp of 3′ nontranslated sequence, and a canonical polyadenylation signal with standard flanking sequences. Exceptions exist and are important. Genes without a TATA box (e.g., HSV-1 γ1 34.5 gene; [18]) and initiation from a second in frame methionine (54) have been reported. In the case of HSV late genes, the promoter-regulatory sequences may be located 3’ to the TATA box (55).
Gene overlaps are common. Thus, except for head-to-head gene arrangements, the promoter-regulatory sequences of 3′ genes are located within the coding domain of the 5′ gene. In several instances, a second transcriptional unit is imbedded in the coding sequence to yield a truncated polypeptide initiated at an internal methionine and colinear with carboxyl-terminal domain of the larger protein (e.g., HSV UL26 and UL26.5; [52]). The resulting proteins thus share a domain of identical amino acid sequence, yet can differ markedly in their function. Finally, open reading frames can be expressed that are situated entirely antisense to each other (e.g., HSV-1 γ1 34.5 and ORF P and O; [50]). Common features of herpesvirus genomes are clusters of 3’ coterminal transcripts, each designed to express a different open reading frame. Within these clusters, coding domains seldom overlap by more than a few codons of the same or opposite strand. Although most genes are transcribed by RNA polymerase II; at least a small set of transcripts (EBERs) made in cells infected with EBV is synthesized by RNA polymerase III (42). Most herpesvirus genes are not spliced; that is, their primary transcription product is the mature mRNA sequence, minus polyadenylation. The number of genes that contain introns varies from very few for some herpesviruses to about 10%. One strategy is to use splicing to enable differential regulation of a gene at different parts of the virus life cycle. In some cases, this means that the same open reading frame is accessed from different promoters. Herpesviruses also encode noncoding RNAs (e.g., the OriS RNA and latency-associated transcripts of HSV, the EBERs of EBV, and several microRNA species by EBV, HHV-8, and HCMV).
Herpesviruses encode between 70 (the smallest genome) and 200 (the largest genome) genes. These estimates are rooted in studies of viral mutants, transcriptional mapping, analysis of the translation products of particular transcripts, and computational analyses of protein coding potential. Current estimates probably understate the number of gene products. Noncoding RNA have not been included in this count, and proteins can be encoded by very small open reading frames that have not yet been identified as functional. Alternative splicing, translational frame shifting, internal translation initiation sites, and antisense open reading frames, and tissue-specific transcription are only now beginning to be fully appreciated. Elucidation of the true genetic and corresponding functional complexity encoded in herpesvirus genomes remains one of the major objectives of herpesvirus research.
Naming of Genes and Their Products
ICTV has established a framework for naming of herpesviruses but not viral genes or their products. This has led to several problems: the nomenclature applied to viral genes and their products is a hodgepodge, difficult to follow, and potentially misleading. Historical precedents, self-interests, and common usage maintain nomenclatures whose time has long past. The complexity of the problems facing us may be summarized with a few examples.
The HSV-1 virion transactivator was first identified as a component of the virion and designated by its migration in denaturing gels relative to that of other virion proteins (VP16[91]). Subsequently, it was designated by its migration in denaturing gels relative to other infected cell proteins (ICP25; [41]). Still later it was designated by its apparent molecular weight in denaturing polyacrylamide gels (vmw65; [14]), its best known function (α-trans-inducing factor or α-TIF; [79]), or by the position of the gene encoding it (UL48; [59]). Another example is the major regulatory protein of HSV-1, which was designated initially as ICP4 and subsequently as vmw175 and α4.
HSV is the most extensively studied herpesvirus, but it is not the only one beset by problems in nomenclature of its genes and proteins. For example, with the exceptions of the proteins expressed during latent infection, EBV genes and their products are named after the DNA fragment in which the gene maps. This nomenclature precludes all but the most dedicated from visualizing the position of the gene.
The least precise current designations are based on apparent molecular weight. For example, ICP4 (vmw175) is expressed in several forms that differ in electrophoretic mobility in denaturing polyacrylamide gels. In addition, the apparent molecular weights relative to standards may vary, depending on the composition of the gel. Furthermore, although the HSV-2 homolog has a higher apparent molecular weight, it is sometimes designated by the apparent molecular weight of its HSV-1 counterpart.
The naming of homologous genes based on their HSV-1 counterparts enables a relational database but leads to a loss of information and may be misleading. For example, glycoprotein B is encoded as UL28 in HSV, U39 in
P.2492

HHV-6B, UL55 in HCMV, orf8 in HHV-8, and so on. A designation such as gB (HHV-6B) addresses sequence homology but not map position. A real hazard rests in the assumption that all functions of gB are fully conserved from virus to virus. Most herpesvirus proteins studied in detail have been shown to perform multiple functions; proteins sharing a conserved block of amino acids may diverge in the functions encoded in other domains; future nomenclatures may need to account for the multifunctionality of viral proteins. Ideally, protein names would convey key information useful to the field, such as major function, kinetic class, and genome map location.
What is being done? Gene name cross-references are available in some papers that describe complete herpesvirus genome sequences (e.g., 3,7,39,75). In addition, Genbank has instituted a more highly curated set of herpesvirus genome sequences in their genomes sequence repository (http://www.ncbi.nlm.nih.gov/genomes/VIRUSES/viruses.html). These sequences have an accession number with a “NC_” prefix and are listed in Table 66.1. They are derived from the original submissions, but are maintained and curated separately to ensure a degree of uniformity in describing gene boundaries and names (A.J. Davison, personal communication, January, 2006).
Gene Functions
We define the viral “functome” as the net functional manifestation of the viral genome, transcriptome, and proteome. The herpesvirus genes other than those involved in entry, DNA replication, and packaging of viral genomes function to create a suitable environment for viral replication, blocking host defenses to infection, and, where proven, to establish the latent state. A challenge in fully defining the viral functome is the fact that no experimental system can fully mimic the biology of the natural host.
Two key characteristics define the functionality of herpesvirus gene products. First, they frequently have multiple disparate functions that may or may not be related. For example, HSV-infected cell protein No. 0 (ICP 0) acts as a promiscuous transactivator, but at a molecular level it first localizes sequentially in the nucleus and later in the cytoplasm, and it interacts with several host proteins located in both compartments (34,49). Even some of the smaller proteins (e.g., HSV-1 US11 and γ1 34.5) have been ascribed more than one function. The decision as to which function is performed by a particular protein may be determined by the nature of posttranslational modifications to which many herpesvirus proteins are subjected. Full assessment of the multifunctional nature of viral proteins and their dependence on interactions with other viral proteins requires that they be studied in the context of infection with wild-type or mutant viruses.
The second key characteristic is related to the role of viral-encoded proteins in viral replication. For HSV, more than 50% of the open reading frames are dispensable for growth in cells in culture. For the most part, however, these genes are not dispensable for viral replication or for reactivation from the latent state in experimental animal systems. In contrast, in assays involving establishment of latency, no virus gene has been found to be indispensable. Genes that are necessary for virus replication in cultured cells are sometimes referred to as “essential” or “fundamental,” and dispensable genes as “nonessential” or “accessory.”
Genes involved in viral replication encode proteins required for entry into the cell, regulation of viral gene expression, nucleotide metabolism, synthesis of viral DNA, structural proteins, and virion assembly. Regulatory genes are specifically adapted to the requirements of the cell type inhabited by the virus in vivo. Some subsets of herpesviruses (e.g., the alphaherpesviruses) share clear homologs of regulatory genes such as α4, α0, and α27. Other groups of herpesviruses have important regulatory genes that have little obvious sequence similarity, although they may occupy similar genomic locations and even share splicing patterns (e.g., the immediate-early genes of the betaherpesviruses).
Every herpesvirus studied to date establishes latent infection in a specific population of cells. The mechanisms differ from one virus to the next. There appears to be no general strategy or shared genetic component for establishment, maintenance, or termination of the latent state, even though latency is the cornerstone of herpesvirus biology. Although members of some genera of herpesviruses encode several proteins that are expressed during maintenance of the latent state (e.g., EBV), others (e.g., HSV) have no absolutely required expression of the viral genome during this phase of latency.
The cellular and organismal host ranges of herpesviruses differ enormously, from very wide (e.g., HSV) to very narrow (e.g., EBV, HHV-6B). The host range is determined only in part by the availability of receptors. Little is known about the cell-specific factors that enable herpesviruses to replicate in specific hosts or cell types.
Herpesviruses are able to alter the cellular environment to suit their needs. These alterations include shutting off or stimulating host cell macromolecular synthesis, inducing or inhibiting host cell DNA replication, or immortalizing the host cell. Parenthetically, although many herpesviruses encode genes that can transform cells in experimental systems outside the context of viral infection, in only a few cases, such as the immortalization of B cells by EBV in the process of establishing its latent repository, is transformation or immortalization an integral part of the in vivo life cycle.
The environment in which herpesviruses replicate is decidedly unfriendly to the virus. An armamentarium of viral functions is encoded by herpesviruses to fend off both cellular and organismal reactions to the presence and expression of viral genes (reviewed in 1,24,68,70). At the cellular level, the virus blocks the induction of programmed cell
P.2493

death and the activation of the interferon pathway (e.g., by activation of protein kinase R), which leads to shutoff of protein synthesis. At the organismal level, the response is highly varied and depends in part on the cells in which the virus replicates. Here the responses range from blocking the presentation of antigenic peptides on the surfaces of antigenic cells, to molecular mimicry, in which herpesvirus-encoded proteins perform some, but not all, functions of immunomodulators. A common consequence is a delay in the elimination of the infected cell—long enough to enable the virus to replicate, colonize the host, and become available for transmission to another nonimmune individual. The range of genes evolved to this end varies from one genus to another, with limited conservation among members of subfamilies. Alphaherpesviruses have adopted a different general strategy for accomplishing this than the beta- and gammaherpesviruses, in that the former sequesters cellular proteins and modifies them to perform novel functions (e.g., ICP34.5 and protein phosphatase 1α). Beta- and gammaherpesviruses encode orthologs of cellular proteins that are designed to mislead the cell or directly perform the desired function (often with altered regulatory properties). Herpesviruses have evolved multiple ways in which to attain the same objectives: for example, the many ways they block the action of interferon or block the attempt of infected cells to commit suicide (apoptosis). The diversity of approaches is a remarkable testimony both to the depth and complexity of host defenses and to the adaptive prowess of the virus. That the virus wins in the infected cell but normally allows the host to survive attests to an evolutionary necessity because viruses that kill their host ultimately disappear.
Regulation of Gene Expression
Herpesvirus genes belong to one of several regulatory classes; the more they are studied, the more complex the system that regulates their expression appears to be. Standing apart are genes expressed during latency, and even here, as in the case of EBV, there are multiple stages of latency differing with respect to the genes that are expressed. Herpesvirus gene expression during productive infection represents a classic regulatory cascade, the basic features of which are conserved across the family. In productively infected cells, viral genes form at least four groups differing with respect to the order of gene expression and the mechanisms that drive it. These are the α (immediate-early) genes that require no prior viral protein synthesis for their expression, β (early) genes whose expression is totally independent of viral DNA synthesis, γ1 (leaky-late) genes whose expression is augmented by the onset of viral DNA synthesis, and γ2 (true late) genes whose expression is totally dependent on viral DNA synthesis. The immediate-early, early, and late nomenclature is rooted in early phage studies; it has the virtue of instant recognition but does not fully describe the events occurring in the infected cell. Both systems are used widely and interchangeably.
Gene Relatedness and Arrangement
Complete genomic sequences have been determined for at least 42 herpesviruses (Table 66.1); smaller segments have been sequenced from many others. From this information, several fundamental principles of herpesvirus genetic architecture have been deduced.
Herpesvirus gene sequences are related to each other in ways that reflect the long-standing, biology-based classification of herpesviruses into subfamilies and their respective genera, as described here. These relationships are substantial and easy to detect with any of the widely available tools for sequence analysis. Thus, the nucleotide sequence of a 200-bp PCR product amplified from the viral DNA polymerase gene by the use of degenerate consensus primers is sufficient to establish the identity of a herpesvirus and place it into the appropriate subfamily. Higher resolution and more robust classification can be obtained by expanding the size of the comparison sequence and by analyzing more than one gene. Phylogenetic trees topologically similar to those obtained by comparing amino acid sequences have been obtained from comparisons of gene content, that is, which members of conserved sets of genes are represented in a given lineage or virus species (2,69). A representation of herpesvirus taxonomic and phylogenetic relationships is shown in Figure 66.2.
Approximately 40 genes, referred to as the herpesvirus core genes, are conserved across the alpha-, beta-, and gammaherpesviruses (Table 66.2). Each gene belongs to one of seven core gene blocks, which encodes 2 to 12 genes. Within each gene block, gene order and polarity are conserved (Fig. 66.5). Across the family, the core gene blocks are found in various permutations of order and orientation (16,26). Block arrangement, and thus gene order, is conserved at the subfamily level.
Some genes are conserved at the subfamily level. Thus, genes unique to alphaherpesviruses include their latency-associated genes, glycoprotein D, a tegument-associated protein that induces transcription from α-genes, and a transcriptional regulatory protein related to HSV α4 (Fig. 66.6). Betaherpesviruses uniquely encode a block of 14 genes that have no counterparts elsewhere in the family, sets of diversified genes that are related to HCMV US22, and highly divergent immediate-early genes that nonetheless have shared evolutionary history. Gammaherpesviruses uniquely encode conserved proteins needed to maintain latent genomes in dividing cells.
An interesting variation on the linkage of gene sets to subfamilies is offered by the origin-binding protein (OBP) and its binding site. OBP binds to its cognate sites in origins of lytic replication and serves to nucleate the DNA replication machinery and play a role in initiating DNA replication. Only alphaherpesviruses and members of the
P.2494

Roseolovirus genus of the betaherpesviruses encode OBP homologs and OBP sites (44) (Fig. 66.6). Other betaherpesviruses and the gammaherpesviruses do not encode OBP homologs or sites, and initiate DNA replication by another mechanism.
FIGURE 66.5 Genomic and genetic architectures of the human herpesviruses. Major repeat elements are indicated on each genomic schematic as boxes. Beneath each genome, open reading frames considered likely to encode expressed proteins are indicated as triangles that are oriented to show their direction of transcription. 5′ Exons of spliced genes are indicated as boxes that are connected by bars to 3′ exons. The seven conserved herpesvirus sequence blocks (block 1 through block 7) are diagramed to show their relative locations and orientations in the three major lineages. Diagrams are based on coordinates in Genbank accession numbers X14112 (HSV-1 strain 17), Z86099 (HSV-2 strain HG52), X04370 (VZV strain Dumas), NC_001347 (HCMV), X83413 (HHV-6A strain U1102), AF157706 (HHV-6B strain Z29), U43400 and AF037218 (HHV-7 strains JI and RK), NC_007605 (EBV strain B95-8), and U75698 (HHV-8 BC-1). Detailed descriptions are available in virus-specific chapters that follow. TRL, long component terminal repeat; IRL, long component internal repeat (inverted relative to TRL); IRS, short component internal repeat; TRS, short component terminal repeat (inverted relative to IRS); DRL and DRR, left and right direct repeats, respectively; TR, terminal direct repeat; IR, internal direct repeat.
Herpesviruses generally encode at least one gene of obvious host origin (reviewed in 43,81); HHV-8 has acquired at least 12 (86). Examples include thymidylate synthase and bcl-2. These genes appear to have been acquired by retrotransposition events from cDNAs, given that they are most often encoded on the viral genome as continuous open reading frames that do not require splicing. Some of these genes appear to have been acquired independently by different herpesvirus lineages (again, bcl-2 and thymidylate synthetase). Host-acquired genes tend to be located toward the viral genomic termini and between core gene blocks. In some cases, the host-acquired genes retain a function similar to its cellular counterpart; expression from the viral
P.2495

genome allows the desired product to be produced when needed by the virus. In other cases, the host-acquired gene has been modified to alter its function (e.g., the HHV-8 homolog of the cellular D-type cyclin does not respond to signals that inhibit the cellular version, rendering the viral version constitutively active and capable of transforming cells) (5).
FIGURE 66.6 Patterns of gene conservation among the human herpesviruses. Viruses encoding the protein are indicated by the filled dots; empty dots indicate viruses that do not encode the protein. Degrees of similarity are indicated by the lines connecting the viruses; solid, dashed, and dotted lines represent >70%, 40% to 70%, and <40% identity, respectively. Glycoprotein B is highly conserved and is represented in all of the viruses; glycoprotein L is conserved within subfamilies; the origin-binding protein is conserved among the alphaherpesviruses and a subset of betaherpesviruses; ICP4 is found only in the alphaherpesviruses. The HHV-6A and HHV-6B counterparts of these proteins are highly related to each other and have similar distances to the other viruses, thus they are represented here as a single entity.
Herpesvirus Evolution
A number of recent reviews explore various aspects of herpesvirus evolution in depth (22,24,60,63).
Virus Origins
Although their precise origins remain open to speculation, the similarity of mechanisms and pathways of replication of herpesviruses with DNA phages cannot be explained totally on the basis of convergent evolution and places the ancestry of herpesviruses at the early stages of the evolution of parasitism. Indeed, many genetic elements of herpesviruses trace to deep branches of evolutionary trees. Homologs of the terminase gene encoded by HSV-1 UL15 are found in all herpesviruses, including the fish and mollusk viruses (22); a related function is encoded by some DNA bacteriophages of the Caudovirales. Further evidence of a deep evolutionary relationship between herpesviruses and bacteriophages is the identification in their capsids of a shared unique fold that consists of three α-helices and two β-sheets (8).
Numerous shared features suggest that herpesviruses trace to a common ancestor. The ancestral virus diverged into at least three highly diverged lineages, one represented by the alpha-, beta-, and gammaherpesvirus subfamilies that infect birds and mammals, the others represented by the herpesviruses of oysters and of fish and amphibians (Fig. 66.2). Although there is little obvious genetic similarity between the latter herpesviruses and the herpesviruses of birds and mammals, their capsid structures are well conserved (9,27).
The ancestral herpesvirus of birds and mammals must have encoded homologs of most, if not all, of the core genes that are shared by the contemporary progeny. The three major lineages of these viruses emerged prior to the mammalian radiation (58). According to one analysis, the alphaherpesviruses emerged prior to the beta- or gammaherpesviruses (58); a different method suggested that HHV-6 is closest to being a progenitor herpesvirus and that the alphaherpesviruses emerged relatively recently (47). The evolutionary distances between closely related herpesviruses that infect different species—such as, the rhadinoviruses HHV-8 (humans) and herpesvirus saimiri (squirrel monkeys)—suggest that in many instances viral speciation occurred at approximately the same time as did host speciation (58,71) (the situation is somewhat more complex in some closely related and more recently diverged lineages [62]). Thus, herpesviruses have an intimate shared evolutionary history with their hosts.
Gene Acquisition
Primordial Gene Acquisition
Although many eukaryotic genes have bacterial homologs, bacterial DNA polymerases are not related to eukaryotic replicative DNA polymerases. Rather, the eukaryotic DNA polymerases are related to a group of DNA polymerases encoded by some bacteriophages (e.g., T4), various archaea, and pox-, baculo-, and herpesviruses. This has led to the hypothesis that eukaryotic replication proteins had their origins in DNA viruses (100).
Other genes with primordial roots are also involved in the fundamental process of viral genome replication. Herpesvirus alkaline exonucleases have features in common with a superfamily of deoxyribonucleases that includes restriction endonucleases, exonucleases, and nicking enzymes, with members of the group being found in several virus families, including the phage lambda exonuclease (13). Herpesvirus primases (homologs of HSV-1 UL52)
P.2496

are members of the archaeoeukaryotic primase superfamily, a deeply rooted group whose origins trace to proteins of bacteriophages or bacteria (45). Herpesviruses interact with many intracellular regulatory pathways, exemplified by the deubiquinating activity embedded in the conserved large tegument protein (homologs of HSV-1 UL36) (87).
In addition to connections to bacteriophages, homology has also been detected between the glycoproteins encoded by members of the HCMV RL11 gene family and human adenovirus E3 genes (23).
Evolutionarily Recent Gene Acquisition
Many of the more recently acquired genes are involved in modulation of host immune responses (reviewed in 24,76,81) and are of obvious host origin. Most of these genes are encoded in the viral genomes as single open reading frames that lack the intron/exon structure of their host homologs, indicating that their acquisition by the virus involved a reverse transcription step, possibly the product of a coinfecting retrovirus. An example of an immunomodulatory gene that was acquired independently in different herpesvirus lineages is the IL-10 homologs of the primate gammaherpesviruses, which branch with IL-10 homologs from primate species, and the IL-10 homolog of equine herpesvirus 2, which branches with the horse IL-10 (43). There are examples of recent introductions into limited lineages, such as a glycosyltransferase (core β-1,6-N-acetylglocosaminyltransferase-mucin) acquired from an ancestor of the African buffalo that is present only in viral lineages closely related to the gammaherpesvirus, bovine herpesvirus 4 (53). In addition to the primordial connections to DNA bacteriophages and other viruses, a more recent intervirus gene transfer is represented by the presence of homologs of the parvovirus rep gene in the genomes of some betaherpesviruses (95,101).
Mechanisms of Evolution
A number of rational mechanisms have been used to explain the development and divergence of herpesviruses; because of their time scale and net complexity, they are essentially impossible to prove directly. These mechanisms would have been used to assemble the current genomes from diverse sources such as described previously, and include recombination-based acquisition of and subsequent evolution of chunks of cellular DNA, and transposition of viral or cellular DNA or RNA (12,93). Shifts in base and dinucleotide composition can occur as a function of viral DNA polymerase mutation rates or in response to concentrations of intracellular nucleotide precursors and pools. Intraspecies recombination enables relatively rapid exchange of information within a virus lineage. It requires simultaneous infection of the same cell by different viral genotypes, a recombination event, and then selection and propagation of the recombinant. Despite the expected rarity of the simultaneous infection step, there is abundant evidence for intraspecies recombination occurring in nature (19,20,77,108), with recombination contributing to HSV-1 strain variability at a level comparable to mutation (10).
The strategy of gene duplication and divergence has been used across the herpesvirus family, as exemplified by the evolution of the dUTPase gene of the mammalian/avian/reptilian herpesviruses, which appears to have undergone a duplication and subsequent fusion that involved permuting the order of its subdomains (25,57). Further duplication and divergence events led to the current family of genes that encode proteins with dUTPase function, as well as proteins that lack residues that are essential for dUTPase activity, and have diverse or unidentified functions. Some of these proteins are essential for viral replication, whereas others are not. The betaherpesviruses have exploited this duplication and divergence strategy extensively, with HCMV encoding five gene additional families that each have from 2 to 12 members (16). Modifying a protein that is already able to be incorporated into the virion to execute a new function is a much smaller evolutionary challenge than a de novo strategy that requires simultaneous or successive development of function and its incorporation into virions. Thus, the strategy of adapting functionally flexible structural scaffolds to new purposes can confer a significant selective advantage.
Functional Convergence
An important regulatory circuit for T-cell activation operates through a member of that tumor necrosis factor receptor superfamily, the herpesvirus entry mediator (HVEM). This pathway is modulated by HSV-1 by binding of gD to HVEM, which blocks the binding of two regulatory ligands of HVEM, LIGHT and BTLA. HCMV UL144 encodes a protein that mimics the BTLA binding site on HVEM, blocking the BTLA–HVEM interaction (17). Thus, these divergent herpesviruses have evolved independent mechanisms for modulating this immune regulator. There are numerous parallel examples, including the previously mentioned intersections with paths that regulate interferon and apoptosis.
Recent Advances in Herpesvirus Phylogeny
The virus lineage that resulted in the present day alpha-, beta-, and gammaherpesvirus subfamilies is rooted at approximately 400 Ma (million years before the present) (61). As mentioned, to a first approximation, relationships among virus species within the major subdivisions of the alpha-, beta-, and gammaherpesvirus subfamilies mirror host phylogeny.
In contrast to the beta- and gammaherpesviruses, the alphaherpesvirus lineage includes viruses of reptiles and birds. Analysis of limited sequence data from several reptilian herpesviruses suggests that the avian and mammalian alphaherpesviruses descended from a lineage that included
P.2497

the reptilian viruses. Current information cannot discriminate between the possibilities that (a) the reptilian and mammalian viruses coevolved with their hosts, and the avian lineages arose via transfer from reptiles or mammals; or (b) the reptilian and avian viruses coevolved with their hosts, with the mammalian viruses arising via a transfer event (61). It remains to be determined whether there are single or multiple nodes through which the reptilian viruses connect to the alphaherpesvirus lineage (61,103).
Phylogenetic analyses can lead to testable hypotheses. Fleshing out of the rhadinovirus phylogenetic tree by amplifying novel viruses from a host of nonhuman primates has led to identification of two sublineages of Old World rhadinoviruses, each of which has identified homologs in chimpanzees and gorillas or gibbons. HHV-8 belongs to one of these lineages, but a human virus has not been identified for the other, leading to an ongoing directed search for a potential novel human gammaherpesvirus (30,88).
Host Interactions and Herpesvirus Evolution
Some viruses have evolved to rapidly spread new genotypes through the host population, such as can occur via the rapid global distribution by birds of newly reassorted influenza viruses. This is in marked contrast to viruses such as HHV-8 that have been relatively stable in their hosts over a time course that corresponds to the global radiation of humans from our African origins (40). Other herpesviruses also show marked geographically defined genotype distributions.
A concept of some relevance is that of the “genetic budget” of viruses and its effect on virus–host interactions (90). According to this theory, the error-prone replication of the generally smaller RNA viruses is a more primitive/crude escape mechanism that works over the short term and can be associated with significant host damage. With the greater genetic budget afforded by their larger genomes, viruses such as herpesviruses have acquired an array of genes and genetic functions that allow a more finely regulated virus–host interaction that functions over the course of a long-term relationship between the virus and an infected individual.
In summary, herpesviruses are well adapted to their hosts. In the natural immunocompetent host, fatal infections are rare; from the point of view of viral survival, fatal infections are counterproductive because they do not lead to transmission of virus. This is not always the case when herpesviruses infect a heterologous host, such as the frequently fatal outcomes of infection of cattle with pseudorabies virus, of humans with simian B virus, infection of African or Asian elephants with herpesviruses from the other species (82), and the severe malignant catarrhal fever in cattle and bison that is caused by infection with Ovine herpesvirus 2, a virus that is a relatively benign inhabitant of sheep (29). Thus, in addition to adaptation to specific cellular niches, many of the dispensable genes must also function to strike the optimal balance between virus growth in the host and a combination of avoidance and stimulation of host responses so the virus can persist in populations of organisms over an evolutionary time scale.
References
1. Advani JS, Roizman B. The strategy of conquest: the interaction of herpes simplex virus with its host. In: Palese P, ed. Modulation of Host Gene Expression and Innate Immunity by Viruses. New York, NY: Springer; 2005:141–161.
2. Alba MM, Das R, Orengo CA, Kellam P. Genomewide function conservation and phylogeny in the Herpesviridae. Genome Res 2001;11:43–54.
3. Albrecht JC, Nicholas J, Biller D, et al. Primary structure of the herpesvirus saimiri genome. J Virol 1992;66:5047–5058.
4. Armstrong JA, Pereira HG, Andrewes CH. Observations on the virus of infectious bovine rhinotracheitis, and its affinity with the Herpesvirus group. Virology 1961;14:276–285.
5. Arvanitakis L, Geras-Raaka E, Varma A, et al. Human herpesvirus KSHV encodes a constitutively active G-protein-coupled receptor linked to cell proliferation. Nature 1997;385:347–349.
6. Asher Y, Heller M, Becker Y. Incorporation of lipids into herpes simplex virus particles. J Gen Virol 1969;4:65–76.
7. Bahr U, Darai G. Analysis and characterization of the complete genome of tupaia (tree shrew) herpesvirus. J Virol 2001;75:4854–4870.
8. Baker ML, Jiang W, Rixon FJ, Chiu W. Common ancestry of herpesviruses and tailed DNA bacteriophages. J Virol 2005;79:14967–14970.
9. Booy FP, Trus BL, Davison AJ, Steven AC. The capsid architecture of channel catfish virus, an evolutionarily distant herpesvirus, is largely conserved in the absence of discernible sequence homology with herpes simplex virus. Virology 1996;215:134–141.
10. Bowden R, Sakaoka H, Donnelly P, Ward R. High recombination rate in herpes simplex virus type 1 natural populations suggests significant co-infection. Infect Genet Evol 2004;4:115–123.
11. Bresnahan WA, Shenk T. A subset of viral transcripts packaged within human cytomegalovirus particles. Science 2000;288:2373–2376.
12. Brunovskis P, Kung HJ. Retrotransposition and herpesvirus evolution. Virus Genes 1995;11:259–270.
13. Bujnicki JM, Rychlewski L. The herpesvirus alkaline exonuclease belongs to the restriction endonuclease PD-(D/E)XK superfamily: insight from molecular modeling and phylogenetic analysis. Virus Genes 2001;22:219–230.
14. Campbell ME, Palfreyman JW, Preston CM. Identification of herpes simplex virus DNA sequences which encode a trans-acting polypeptide responsible for stimulation of immediate early transcription. J Mol Biol 1984;180:1–19.
15. Cha TA, Tom E, Kemble GW, et al. Human cytomegalovirus clinical isolates carry at least 19 genes not found in laboratory strains. J Virol 1996;70:78–83.
16. Chee MS, Bankier AT, Beck S, et al. Analysis of the protein-coding content of the sequence of human cytomegalovirus strain AD169. Curr Top Microbiol Immunol 1990;154:125–169.
17. Cheung TC, Humphreys IR, Potter KG, et al. Evolutionarily divergent herpesviruses modulate T cell activation by targeting the herpesvirus entry mediator cosignaling pathway. Proc Natl Acad Sci U S A 2005;102:13218–13223.
18. Chou J, Roizman B. The terminal a sequence of the herpes simplex genome contains the promoter of a gene located in the repeat sequences of the L component. J Virol 1986;57:629–637.
19. Chou S. Molecular epidemiology of envelope glycoprotein H of human cytomegalovirus. J Infect Dis 1992;166:604–607.
20. Chou S, Dennison KM. Analysis of interstrain variation in cytomegalovirus glycoprotein B sequences encoding neutralization-related epitopes. J Infect Dis 1991;163:1229–1234.
21. Davison A, Eberle R, Desrosiers RC, et al. Family Herpesviridae. In: Fauquet CM, Mayo MA, Maniloff J, Desselberger U, Ball LA, eds. Virus Taxonomy: VIIth Report of the International Committee on Taxonomy of Viruses. San Diego, CA: Elsevier Academic Press; 2005:191–202.
P.2498

22. Davison AJ. Evolution of the herpesviruses. Vet Microbiol 2002;86:69–88.
23. Davison AJ, Akter P, Cunningham C, et al. Homology between the human cytomegalovirus RL11 gene family and human adenovirus E3 genes. J Gen Virol 2003;84:657–663.
24. Davison AJ, Dargan DJ, Stow ND. Fundamental and accessory systems in herpesviruses. Antiviral Res 2002;56:1–11.
25. Davison AJ, Stow ND. New genes from old: redeployment of dUTPase by herpesviruses. J Virol 2005;79:12880–12892.
26. Davison AJ, Taylor P. Genetic relations between varicella-zoster virus and Epstein-Barr virus. J Gen Virol 1987;68:1067–1079.
27. Davison AJ, Trus BL, Cheng N, et al. A novel class of herpesvirus with bivalve hosts. J Gen Virol 2005;86:41–53.
28. Deiss LP, Chou J, Frenkel N. Functional domains within the alpha sequence involved in the cleavage-packaging of herpes simplex virus DNA. J Virol 1986;59:605–618.
29. Dunowska M, Letchworth GJ, Collins JK, DeMartini JC. Ovine herpesvirus-2 glycoprotein B sequences from tissues of ruminant malignant catarrhal fever cases and healthy sheep are highly conserved. J Gen Virol 2001;82:2785–2790.
30. Duprez R, Boulanger E, Roman Y, Gessain A. Novel gamma-2-herpesvirus of the Rhadinovirus 2 lineage in gibbons. Emerg Infect Dis 2004;10:899–902.
31. Ehlers B, Lowden S. Novel herpesviruses of Suidae: indicators for a second genogroup of artiodactyl gammaherpesviruses. J Gen Virol 2004;85:857–862.
32. Enquist LW, Husak PJ, Banfield BW, Smith GA. Infection and spread of alphaherpesviruses in the nervous system. Adv Virus Res 1998;51:237–347.
33. Epstein MA. Observations on the mode of release of herpes virus from infected HeLa cells. J Cell Biol 1962;12:589–597.
34. Everett RD, Meredith M, Orr A, et al. A novel ubiquitin-specific protease is dynamically associated with the PML nuclear domain and binds to a herpesvirus regulatory protein. EMBO J 1997;16:566–577.
35. Falke D, Siegert R, Vogell W. [Electron microscopic findings on the problem of double membrane formation in herpes simplex virus.] Arch Gesamte Virusforsch 1959;9:484–496.
36. Furlong D, Swift H, Roizman B. Arrangement of herpesvirus deoxyribonucleic acid in the core. J Virol 1972;10:1071–1074.
37. Gerner CS, Dolan A, McGeoch DJ. Phylogenetic relationships in the Lymphocryptovirus genus of the Gammaherpesvirinae. Virus Res 2004;99:187–192.
38. Gibson W. Structure and assembly of the virion. Intervirology 1996;39:389–400.
39. Gompels UA, Nicholas J, Lawrence G, et al. The DNA sequence of human herpesvirus-6: structure, coding content, and genome evolution. Virology 1995;209:29–51.
40. Hayward GS. KSHV strains: the origins and global spread of the virus. Semin Cancer Biol 1999;9:187–199.
41. Honess RW, Roizman B. Proteins specified by herpes simplex virus. XI. Identification and relative molar rates of synthesis of structural and nonstructural herpes virus polypeptides in the infected cell. J Virol 1973;12:1347–1365.
42. Howe JG, Shu MD. Upstream basal promoter element important for exclusive RNA polymerase III transcription of the EBER 2 gene. Mol Cell Biol 1993;13:2655–2665.
43. Hughes AL. Origin and evolution of viral interleukin-10 and other DNA virus genes with vertebrate homologues. J Mol Evol 2002;54:90–101.
44. Inoue N, Dambaugh TR, Rapp JC, Pellett PE. Alphaherpesvirus origin-binding protein homolog encoded by human herpesvirus 6B, a betaherpesvirus, binds to nucleotide sequences that are similar to ori regions of alphaherpesviruses. J Virol 1994;68:4126–4136.
45. Iyer LM, Koonin EV, Leipe DD, Aravind L. Origin and evolution of the archaeo-eukaryotic primase superfamily and related palm-domain proteins: structural insights and new members. Nucleic Acids Res 2005;33:3875–3896.
46. Johannsen E, Luftig M, Chase MR, et al. Proteins of purified Epstein-Barr virus. Proc Natl Acad Sci U S A 2004;101:16286–16291.
47. Karlin S, Mocarski ES, Schachtel GA. Molecular evolution of herpesviruses: genomic and protein sequence comparisons. J Virol 1994;68:1886–1902.
48. Kattenhorn LM, Mills R, Wagner M, et al. Identification of proteins associated with murine cytomegalovirus virions. J Virol 2004;78:11187–11197.
49. Kawaguchi Y, Bruni R, Roizman B. Interaction of herpes simplex virus 1 alpha regulatory protein ICP0 with elongation factor 1delta: ICP0 affects translational machinery. J Virol 1997;71:1019–1024.
50. Lagunoff M, Roizman B. Expression of a herpes simplex virus 1 open reading frame antisense to the gamma(1)34.5 gene and transcribed by an RNA 3’ coterminal with the unspliced latency-associated transcript. J Virol 1994;68:6021–6028.
51. Leuzinger H, Ziegler U, Schraner EM, et al. Herpes simplex virus 1 envelopment follows two diverse pathways. J Virol 2005;79:13047–13059.
52. Liu FY, Roizman B. The herpes simplex virus 1 gene encoding a protease also contains within its coding domain the gene encoding the more abundant substrate. J Virol 1991;65:5149–5156.
53. Markine-Goriaynoff N, Georgin JP, Goltz M, et al. The core 2 beta-1,6-N-acetylglucosaminyltransferase-mucin encoded by bovine herpesvirus 4 was acquired from an ancestor of the African buffalo. J Virol 2003;77:1784–1792.
54. Markovitz NS, Filatov F, Roizman B. The U(L)3 protein of herpes simplex virus 1 is translated predominantly from the second in-frame methionine codon and is subject to at least two posttranslational modifications. J Virol 1999;73:8010–8018.
55. Mavromara-Nazos P, Roizman B. Delineation of regulatory domains of early (beta) and late (gamma 2) genes by construction of chimeric genes expressed in herpes simplex virus 1 genomes. Proc Natl Acad Sci U S A 1989;86:4071–4075.
56. McCombs RM, Brunschwig JP, Mirkovic R, Benyesh-Melnick M. Electron microscopic characterization of a herpeslike virus isolated from tree shrews. Virology 1971;45:816–820.
57. McGeehan JE, Depledge NW, McGeoch DJ. Evolution of the dUTPase gene of mammalian and avian herpesviruses. Curr Protein Pept Sci 2001;2:325–333.
58. McGeoch DJ, Cook S, Dolan A, et al. Molecular phylogeny and evolutionary timescale for the family of mammalian herpesviruses. J Mol Biol 1995;247:443–458.
59. McGeoch DJ, Dairymple MA, Davison AJ, et al. The complete DNA sequence of the long unique region of the genome of herpes simplex virus type 1. J Gen Virol 1988;69:1531–1574.
60. McGeoch DJ, Dolan A, Ralph AC. Toward a comprehensive phylogeny for mammalian and avian herpesviruses. J Virol 2000;74:10401–10406.
61. McGeoch DJ, Gatherer D. Integrating reptilian herpesviruses into the family Herpesviridae. J Virol 2005;79:725–731.
62. McGeoch DJ, Gatherer D, Dolan A. On phylogenetic relationships among major lineages of the Gammaherpesvirinae. J Gen Virol 2005;86:307–316.
63. McGeoch DJ, Rixon FJ, Davison AJ. Topics in herpesvirus genomics and evolution. Virus Res 2006;117:90–104.
64. Mettenleiter TC. Budding events in herpesvirus morphogenesis. Virus Res 2004;106:167–180.
65. Mettenleiter TC. Intriguing interplay between viral proteins during herpesvirus assembly or the herpesvirus assembly puzzle. Vet Microbiol 2006;113:163–169.
66. Mettenleiter TC, Minson T, Wild P. Egress of alphaherpesviruses. J Virol 2006;80:1610–1612.
67. Michael K, Klupp BG, Mettenleiter TC, Karger A. Composition of pseudorabies virus particles lacking tegument protein US3, UL47, or UL49 or envelope glycoprotein E. J Virol 2006;80:1332–1339.
68. Mocarski ES Jr. Immune escape and exploitation strategies of cytomegaloviruses: impact on and imitation of the major histocompatibility system. Cell Microbiol 2004;6:707–717.
69. Montague MG, Hutchison CA III. Gene content phylogeny of herpesviruses. Proc Natl Acad Sci U S A 2000;97:5334–5339.
70. Moore PS, Chang Y. Kaposi's sarcoma-associated herpesvirus-encoded oncogenes and oncogenesis. J Natl Cancer Inst Monogr 1998;65–71.
71. Moore PS, Gao SJ, Dominguez G, et al. Primary characterization of a herpesvirus agent associated with Kaposi's sarcoma. J Virol 1996;70:549–558.
P.2499

72. Morgan C, Rose HM, Holden M, Jones EP. Electron microscopic observations on the development of herpes simplex virus. J Exp Med 1959;110:643–656.
73. Morgan C, Rose HM, Mednis B. Electron microscopy of herpes simplex virus. I. Entry. J Virol 1968;2:507–516.
74. Nazerian K. DNA configuration in the core of Marek's disease virus. J Virol 1974;13:1148–1150.
75. Nicholas J. Determination and analysis of the complete nucleotide sequence of human herpesvirus 7. J Virol 1996;70:5975–5989.
76. Nicholas J. Evolutionary aspects of oncogenic herpesviruses. J Clin Pathol 200;53:222–237.
77. Norberg P, Bergstrom T, Rekabdar E, et al. Phylogenetic analysis of clinical herpes simplex virus type 1 isolates identified three genetic groups and recombinant viruses. J Virol 2004;78:10755–10764.
78. O’Connor CM, Kedes DH. Mass spectrometric analyses of purified rhesus monkey rhadinovirus reveal 33 virion-associated proteins. J Virol 2006;80:1574–1583.
79. Pellett PE, McKnight JL, Jenkins FJ, Roizman B. Nucleotide sequence and predicted amino acid sequence of a protein encoded in a small herpes simplex virus DNA fragment capable of trans-inducing alpha genes. Proc Natl Acad Sci U S A 1985;82:5870–5874.
80. Poole LJ, Zong JC, Ciufo DM, et al. Comparison of genetic variability at multiple loci across the genomes of the major subtypes of Kaposi's sarcoma-associated herpesvirus reveals evidence for recombination and for two distinct types of open reading frame K15 alleles at the right-hand end. J Virol 1999;73:6646–6660.
81. Raftery M, Muller A, Schonrich G. Herpesvirus homologues of cellular genes. Virus Genes 2000;21:65–75.
82. Richman LK, Montali RJ, Garber RL, et al. Novel endotheliotropic herpesviruses fatal for Asian and African elephants. Science 1999;283:1171–1176.
83. Roizman B, Carmichael LE, Deinhardt F, et al. Herpesviridae: definition, provisional nomenclature, and taxonomy. Intervirology 1981;16:201–217.
84. Roizman B, Desrosiers RC, Fleckenstein B, et al. The family Herpesviridae: an update. Arch Virol 1992;123:425–449.
85. Roizman B, Furlong D. The replication of herpesviruses. In: Fraenkel-Conrat H, ed. Comprehensive Virology. New York, NY: Plenum Press; 1974:229–403.
86. Russo JJ, Bohenzky RA, Chien MC, et al. Nucleotide sequence of the Kaposi sarcoma-associated herpesvirus (HHV8). Proc Natl Acad Sci U S A 1996;93:14862–14867.
87. Schlieker C, Korbel GA, Kattenhorn LM, Ploegh HL. A deubiquitinating activity is conserved in the large tegument protein of the Herpesviridae. J Virol 2005;79:15582–15585.
88. Schultz ER, Rankin GW Jr, Blanc MP, et al. Characterization of two divergent lineages of macaque rhadinoviruses related to Kaposi's sarcoma-associated herpesvirus. J Virol 2000;74:4919–4928.
89. Sciortino MT, Taddeo B, Poon AP, et al. Of the three tegument proteins that package mRNA in herpes simplex virions, one (VP22) transports the mRNA to uninfected cells for expression prior to viral infection. Proc Natl Acad Sci U S A 2002;99:8318–8323.
90. Somia NV, Schmitt MJ, Vetter DE, et al. LFG: an anti-apoptotic gene that provides protection from Fas-mediated cell death. Proc Natl Acad Sci U S A 1999;96:12667–12672.
91. Spear PG, Roizman B. Proteins specified by herpes simplex virus. V. Purification and structural proteins of the herpesvirion. J Virol 1972;9:143–159.
92. Spring SB, Roizman B. Herpes simplex virus products in productive and abortive infection. 3. Differentiation of infectious virus derived from nucleus and cytoplasm with respect to stability and size. J Virol 1968;2:979–985.
93. Stamey FR, Dominguez G, Black JB, et al. Intragenomic linear amplification of human herpesvirus 6B oriLyt suggests acquisition of oriLyt by transposition. J Virol 1995;69:589–596.
94. Stefan A, De Lillo M, Frascaroli G, et al. Development of recombinant diagnostic reagents based on pp85(U14) and p86(U11) proteins to detect the human immune response to human herpesvirus 7 infection. J Clin Microbiol 1999;37:3980–3985.
95. Thomson BJ, Efstathiou S, Honess RW. Acquisition of the human adeno-associated virus type-2 rep gene by human herpesvirus type-6. Nature 1991;351:78–80.
96. Trus BL, Gibson W, Cheng N, Steven AC. Capsid structure of simian cytomegalovirus from cryoelectron microscopy: evidence for tegument attachment sites. J Virol 1999;73:2181–2192.
97. Van Regenmortel MH. Virus species, a much overlooked but essential concept in virus classification. Intervirology 1990;31:241–254.
98. Van Regenmortel MH. How to write the names of virus species. Arch Virol 1999;144:1041–1042.
99. Varnum SM, Streblow DN, Monroe ME, et al. Identification of proteins in human cytomegalovirus (HCMV) particles: the HCMV proteome. J Virol 2004;78:10960–10966.
100. Villarreal LP, DeFilippis VR. A hypothesis for DNA viruses as the origin of eukaryotic replication proteins. J Virol 2000;74:7079–7084.
101. Vink C, Beuken E, Bruggeman CA. The complete DNA sequence of the genome analysis of the rat cytomegalovirus genome. J Virol 2000;74:7656–7665.
102. Virgin HW, Latreille P, Wamsley P, et al. Complete sequence and genomic analysis of murine gammaherpesvirus 68. J Virol 1997;71:5894–5904.
103. Wellehan JF, Johnson AJ, Latimer KS, et al. Varanid herpesvirus 1: a novel herpesvirus associated with proliferative stomatitis in green tree monitors (Varanus prasinus). Vet Microbiol 2005;105:83–92.
104. Wildy P, Watson DH. Electron microscopic studies on the architecture of animal viruses. Cold Spring Harb Symp Quant Biol 1962;27:25–47.
105. Yu XK, O’Connor CM, Atanasov I, et al. Three-dimensional structures of the A, B, and C capsids of rhesus monkey rhadinovirus: insights into gammaherpesvirus capsid assembly, maturation, and DNA packaging. J Virol 2003;77:13182–13193.
106. Zhou ZH, Chen DH, Jakana J, et al. Visualization of tegument—capsid interactions and DNA in intact herpes simplex virus type 1 virions. J Virol 1999;73:3210–3218.
107. Zhou ZH, Dougherty M, Jakana J, et al. Seeing the herpesvirus capsid at 8.5 A. Science 2000;288:877–880.
108. Zong J, Ciufo DM, Viscidi R, et al. Genotypic analysis at multiple loci across Kaposi's sarcoma herpesvirus (KSHV) DNA molecules: clustering patterns, novel variants and chimerism. J Clin Virol 2002;23:119–148.


> Table of Contents > Volume II > Section II - Specific Virus Families > Herpesviridae > 67 - Herpes Simplex Viruses
67
Herpes Simplex Viruses
Bernard Roizman
David M. Knipe
Richard J. Whitley
But of all such cases, the most formidable were those which took place about the pubes and genital organs. Such was the nature of these cases when attended with sores, and proceeding from an external cause; but the same things occurred in fevers, before fevers, and after fevers.
--Hippocrates, “Of the Epidemics,” 400 BCE
Introduction and History
The publication of the fifth edition of this book coincides with the 90th anniversary of the formal recognition of herpes simplex virus (HSV) as an infectious agent (reviewed in 797), having met the requirements of Koch's postulates. A revisionist historian would point to the facts that the lesions caused by HSV may have been described in the ancient literature millennia ago, and the infectious nature of the disease was well described more than two centuries ago as was the experimental transmission of the virus from person to person. Thus, descriptions of genital lesions that resemble those caused by HSV were found in a Sumerian tablet from the third millennium BC and in the Ebers Papyrus (Circa 1500 BC). Hippocrates used the Greek word “herpes” to describe lesions that seem to creep or crawl along the skin. In all instances, the lesions described in these early accounts could have been attributed to viral, fungal, or parasitic infections virtually unknown today, concurrent infections with several pathogens, or even to cutaneous malignancies. Celsus may have been the first to describe an actual herpetic lesion as initially round but then diffused as a serpent to form a belt—a description that would fit varicella-zoster virus better than HSV. Galen elaborated on Herodotus’ description and indicated that the lesions recurred at the same anatomic site. In the intervening centuries between Galen's initial description of lesions similar to those caused by HSV and the 17th century, the term herpes was applied to many different skin ailments, as reviewed by others (797). Probably the most relevant to our age are the writings of John Astruc, physician to King Louis XIV. At that time, French prostitutes (Puellae publicae) were under medical surveillance; Astruc and others studied their afflictions, and he was the first to describe herpes genitalis (30). A most enlightening description of recurrences of genital lesions was published by Unna in 1883 (970). He wrote that herpes was “so to say a vocational disease,” recognized as being “one of the most benign of affections both to the patient and her public.” Shortly afterward, the first book dedicated to herpes—Les Herpes Genitaux—was published (230). Fournier, in 1896, wrote about the diagnosis and treatment of genital herpes (282). His advice was “For recurrent herpes the general treatment of arthritis [by which he may have meant inflammation and pain] may be necessary. As far as hygiene, forbid alcohol, tobacco, also wine fatigue, and sexual excesses” (282). But it was Vidal (980) who had the dubious distinction of passing infection from one human to another and, thus, proving beyond doubt that HSV was infectious. While these human studies were being performed, Gruter (331) initiated a series of animal studies that unequivocally demonstrated the infectious nature of HSV. He showed how HSV could be transmitted serially from rabbit to rabbit and, although Gruter published his data years after they were completed and after Lowenstein (563), it is to him that the virology community gives credit for the isolation of HSV.
Although HSV was recognized as an infectious agent in the last quarter of the 19th century, many more years passed before the connection between HSV and recurrent infections was finally established. In the 1930s, one of the milestones of HSV biology was the observation made by Andrews and Carmichael (21a) that recurrent infections occurred only in adults who carried neutralizing antibodies—an occurrence in sharp contrast to the behavior of other known infectious agents at that time. Their article stimulated an international debate that ultimately shaped the perception of HSV as a disease agent. On one extreme, Doerr, a doyen of European virology of the time, stated that HSV infections in humans resulted from the endogenous production of a viruslike agent by the cell, under the influence of certain stimuli, and were not caused by exogenous infection (240). Once the agent had been produced,
P.2503

it would act on the cells of susceptible animals (not human) as a true virus. One year later, Burnet and Williams articulated the modern view that “Herpes simplex infections, however, once contracted, seem to persist for life. The virus remains for the most part latent; but under the stimulus of trauma, fever, as so forth it may at any time be called into activity and provoke a visible herpetic lesion” (116). In retrospect, however, Doerr had come close to understanding the true nature of latency, namely that endogenous virus production by the cell is based on information supplied by the viral DNA retained within the cell. The modern age of HSV research had arrived.
Herpes simplex viruses were the first of the human herpesviruses to be discovered and are among the most intensively investigated of all viruses. Their attractions are their biologic properties, particularly their abilities to (a) cause a variety of infections, (b) remain latent in their host for life, and (c) reactivate to cause lesions at or near the site of initial infection. They serve as models and tools for the study of translocation of proteins, synaptic connections in the nervous system, membrane structure, gene regulation, gene therapy, cancer therapy, and a myriad of other biological problems, both general to viruses and specific to HSV. For years, their size and complexity served as formidable obstacles to intensive research. More than 40 years passed from the time of their isolation until Schneweiss (842) demonstrated that, in fact, two serotypes of HSV existed, HSV-1 and HSV-2, whose formal designations under International Committee on Taxonomy of Viruses (ICTV) rules are now human herpesviruses 1 and 2 (787). Not until 1961 were practical plaque assays published (793) and only much later were the genome sizes and the extent of homology between these two viruses reported. This chapter recounts well-established facts, but its main emphasis is on burning issues, the problems whose time has come.
To the prefaces of earlier editions, which we affirm but are not repeated here, we add two additional comments. Foremost, the field has grown enormously since the dawn of the molecular biology of HSV over 45 years ago. Studies on HSV are finally entering a most exciting period for two reasons. First, the words structure and function are beginning to have an operational meaning. Second, HSV gene products have become powerful probes for the study of cellular metabolic pathways. Host factors crucial to virus multiplication and, potentially, to latency are being identified. The armamentarium for a major assault on the mysteries underlying the biology of these viruses is in place and reflects the contributions of many laboratories over many, many years. But we are also confronted with the fact that only a fraction of viral gene products are extensively studied and, for many products, their reason for existence has not been established.
The literature has grown pari passu with the field and tasks our capacity to place the myriad of collected data into a comprehensible total. The task before us was far greater for not having followed Ludwig Wittgenstein's dictum that “Whereof one cannot speak, thereof one must be silent,” but chapters of citations bereft of commentary are dull. The decision to avoid assembling an annotated bibliography was dictated, in large part, by the space available to us.
Virion Structure
The HSV virion consists of four elements: (a) an electron-opaque core containing the viral DNA, (b) an icosahedral capsid surrounding the core, (c) a largely unstructured proteinacous layer called the tegument that surrounds the capsid, and (d) an outer lipid bilayer envelope exhibiting spikes on its surface (Fig. 67.1A) (789). Early studies defined the structure of the HSV virion through electron microscopy (EM) and biochemical analysis of the virion components. More recent cryo-EM studies have defined the nucleocapsid structure to 8.5 Å resolution (1089). The most detailed analysis of the whole virion used cryo-electron tomography to define its structure to 7 nm resolution (Fig. 67.1B and C) (330). This study defined the virion as a spherical particle with an average diameter of 186 nm, which
P.2504

extended to 225 nm with spikes included. The nucleocapsid was located in an eccentric position with one edge of the nucleocapsid close to the envelope and the other, the distal pole, 30 to 35 nm from the envelope. The tegument showed a particulate structure with some 7 nm filaments apposed to the membrane. The tegument cap on the distal pole was connected to the envelope by 4 nm wide linkers.
FIGURE 67.1 Structure of the HSV virion. A. Electron micrograph of a negative-stained herpes simplex virus 1 virion. The envelope, tegument, capsid and core are indicated. Micrograph provided by Travis Taylor. B. Surface image of HSV derived from cryo-electron tomography (330). Glycoprotein spikes are shown in light shading and the membrane is shaded dark. Provided by Alasdair C. Steven. C. Cutaway view of the virion interior derived from cryo-electron tomography. Capsid is shown in the center in light shading, the tegument layer is shown as the slightly darker layer surrounding the right portion of the capsid, the envelope is dark shaded layer, and the glycoprotein spikes are shaded white. Dp, distal pole; pp, proximal pole. Scale bar, 100 nm. (Image provided by Alasdair C. Steven.)
Virion Proteins
Early studies on purified HSV-1 virions suggested that they contain more than 30 distinct proteins that were designated as virion polypeptides (VP) and given serial numbers (364,899). HSV proteins have also been named based on serial numbering of the virion proteins on a gel (e.g., VP1/2), on the open reading frame (ORF) encoding them (e.g., UL8) or as infected cell proteins (e.g., ICP5). Probably as a result of the past thorough analysis of HSV virions by classic biochemical approaches, no mass spectrometry studies of HSV virions have been reported. Early biochemical studies concluded that all of the virion proteins were made after infection, and in the early studies it was concluded that no host proteins could be detected in purified virion preparations. More sensitive techniques are likely to detect host proteins, but the critical issue is to determine if any host proteins are essential for virion structure. Of the approximately 30 known and 10 suspected virion proteins, at least 11 are on the surface of the virion (accessible to antibody) and at least 10 are glycosylated.
Core
The core contains the double-stranded DNA (dsDNA) genome wrapped as a toroid (291) or spool (1088) in a liquid crystalline state (89). A small fraction of the virion DNA may be circular (725,920). The viral DNA genome is described in detail below.
The core does not contain highly basic proteins that would neutralize the negative charges on viral DNA to allow proper folding within the capsid, but highly purified virions do contain the polyamines spermidine and spermine in a nearly constant ratio of 1.6 ± 0.2:1, or approximately 70,000 molecules of spermidine and 40,000 molecules of spermine per virion (311,312). The polyamines appear to be tightly bound and cannot be exchanged with exogenously added, labeled polyamines. Disruption of the envelope with nonionic detergents and urea removes the spermidine but not the spermine. The spermine contained in the virion is sufficient to neutralize approximately 40% of the DNA phosphate (312).
Tegument
The space between the undersurface of the envelope and the surface of the capsid, designated as the tegument (789), is largely unstructured, except for some apparent icosahedral structure around the pentons (1088) and it is composed of at least 20 viral proteins (see gene list below). The most notable of the proteins associated with the tegument are the VP16 virion transactivator protein (also known as α-trans–inducing factor (αTIF); encoded by the UL48 ORF), the virion host shut-off (VHS) protein (UL41), VP22 (UL49), which was reported to have the ability to spread cell to cell (258), and a very large protein (VP1-2; UL36), which may play a role in DNA release at the nuclear pore during viral entry (61). Other tegument proteins include UL14, UL17, VP11/12 (UL46 gene), VP13/14 (UL47), US9, US10, and US11. Recent studies are starting to define the protein–protein interactions, both within the tegument and between the tegument and capsid and envelope proteins (982).
Highly purified HSV virions contain cellular and selected viral gene transcripts (847). These are likely packaged in the tegument because three RNA binding proteins (US11, UL47, and UL49) were identified in the tegument (848).
Capsid
The capsid is composed of 162 capsomers arranged in a T = 16 icosahedral symmetry. Cryo-EM studies have shown that the HSV nucleocapsid is composed of an outer layer arranged in a T = 16 symmetry and an intermediate layer organized in a T = 4 lattice (843). The same study concluded that the outer and intermediate layers are organized so that channels along their icosahedral twofold axes coincide, forming a direct pathway and potential channel between the DNA layer and the exterior of the virion (843). Another study of intact virions has shown that the channel is plugged, possibly with tegument proteins (1088).
The outer shell of the capsid is composed of four viral proteins, VP5 (UL19), VP26 (UL35), VP23 (UL18), and VP19C (UL38). VP5, the major capsid protein, is present in five copies in each penton capsomere and six copies in each hexon capsomere in this icosahedral shell. VP26 is present in six copies as a ring on top of the VP5 subunits on each hexon (1090). Triplexes made up of one VP19C molecule and two VP23 molecules link adjacent capsomeres as a result of the triplex forming a pseudotrimer with each subunit interacting in a roughly similar manner with two capsomeres (1089). The capsid also contains the UL6 protein, which forms a dodecamer thought to form a portal through which viral DNA is packaged (965), and VP24 (UL26), the protease that processes the scaffolding during DNA encapsidation. The UL16 protein may be a capsid-associated protein because it plays a role in DNA encapsidation.
Envelope
The envelope consists of a lipid bilayer with approximately 11 different viral glycoproteins embedded in it. The virion envelope glycoproteins are gB (VP7 and VP8.5; encoded by
P.2505

the UL27 gene), gC (VP8; UL44), gD (VP17 and VP18; US6), gE (VP12.3 and VP12.6; US8), gG (US4), gH (UL22), gI (US7), gL (UL1), and gM (UL11). The presence of gJ (US5) and gN (UL49.5) in virions has not been demonstrated. Virion envelopes also contain at least two (UL20 and US9) and possibly more (UL24, UL43, and UL34) nonglycosylated intrinsic membrane proteins.
Lipids
It has been assumed that HSV acquires the envelope lipids from its host. The hypothesis that the lipid composition of the viral envelope is determined by the host was supported by the observation that the buoyant density of the virus was host cell dependent on serial passage of HSV-1 alternately in HEp-2 and chick embryo cells (898). More recent studies (974) suggest that the virion lipids are similar to those of cytoplasmic membranes and different from those of nuclear membranes of uninfected cells.
FIGURE 67.2 Schematic representation of the arrangement of DNA sequences in the herpes simplex virus (HSV) genome. A: The domains of the L and S components are denoted by the arrows. The second line shows the unique sequences (thin lines) flanked by the inverted repeats (boxes). The letters above the second line designate the terminal a à sequence of the L component (àaL), a variable (n) number of additional a sequences, the b sequence, the unique sequence of the L component (UL), the repetitions of the b sequence and of a variable (m) number of sequences (am), the inverted c sequence, the unique sequence of the S component (US), and finally the terminal a sequence (aS) of the S component. B: The HindIII restriction endonuclease map of HSV-1 (F) strain for the P, IS, IL, and ISL isomers of the DNA. Note that, because HindIII does not cleave within the inverted repeat sequences, four terminal fragments and four fragments span the internal inverted repeats in concentrations of 0.5 and 0.25 M, respectively, relative to the concentration of the viral DNA.
Structure and Sequence Arrangement of Viral DNA
Most packaged HSV DNA is linear and double stranded (441). The ends of the genome are probably held together or are in close proximity, inasmuch as a small fraction of the packaged DNA appears to be circular and most linear DNA circularizes rapidly in the absence of protein synthesis after it enters the nuclei of infected cells (725). DNA extracted from virions contains ribonucleotides, nicks, and gaps (73,288).
Based on physical characterization studies, the HSV genome was originally estimated to be approximately 150 kilo base pair (kbp), with a G+C content of 68% for HSV-1 and 69% for HSV-2 (441). Complete sequencing of the HSV-1 strain genome described the genome as 152,260 bp (594); accession number X14112, and minor updates altered this sequence to 152,261 bp (241). Complete sequencing of the HSV-2 strain HG52 genome defined it as 154,746 bp (241); accession number 286099. These numbers, however, include only single copies of the a sequence at the ends of the L component and do not take into account the variation in the size of the a sequences (200 to 500 bp each) or the variable number of direct repeats present throughout the genome, but especially in the inverted repeats flanking the L and S components.
The HSV genome can be viewed as consisting of two covalently linked components, designated as L (long) and S (short) (Fig. 67.2). Each component consists of unique sequences bracketed by inverted repeats (986). The repeats of the L component are designated ab and a′b′, whereas those of the S component are a′c′ and ca (Fig. 67.2). The
P.2506

number of a sequence repeats at the L–S junction and at the L terminus is variable; thus, the HSV genome can then be represented as
aLanb-UL-b′a′mc′-US-caS
where aL and aS are terminal sequences with unique properties described below, and an and am are terminal a sequences directly repeated 0 or more times (n) or present in one to many copies (m) (549,784,785,986,989). The structure of the a sequence is highly conserved, but it consists of a variable number of repeat elements. In the HSV-1(F) strain, the a sequence consists of a 20 bp direct repeat (DR1), a 65 bp unique sequence (Ub), a 12 bp direct repeat (DR2) present in 19 to 23 copies per a sequence, a 37 bp direct repeat (DR4) present in 2 to 3 copies, a 58 bp unique sequence (Uc), and a final copy of DR1 (621,622). The size of the a sequence varies from strain to strain, reflecting, in part, the number of copies of DR2 and DR4. The structure of the HSV-1 (F) a sequence can be represented as
DR1-Ub-DR2n-DR4m-Uc-DR1
with the adjacent a sequences sharing the intervening DR1. Linear virion DNA contains asymmetric terminal a sequence ends. The terminal a sequence of the L component (aL) contains a truncated DR1 with 18 bp and one 3′ nucleotide extension, whereas the terminal a sequence of the S component (aS) ends with a DR1 containing only one base pair and one 3′ overhanging nucleotide (623). The two truncated DR1 sequences form one complete DR1 on circularization.
The L and S components of HSV are found inverted relative to one another, to yield four linear isomers. Populations of unit-length DNA from wild-type, virus-infected cells consist of equimolar concentrations of the four predicted isomers (Fig 67.2B) (220,357). The isomers have been designated as P (prototype), IL (inversion of the L component), IS (inversion of the S component), and ISL (inversion of both S and L components) (357). The first evidence for the existence of repetition of terminal sequences in inverted orientation was based on EM studies of denatured HSV-1 DNA allowed to self- anneal (854). EM analyses of denatured molecules allowed to self-anneal and of partial denaturation profiles of HSV DNA revealed that the terminal repeats are also repeated internally and that the repeats flanking the L component differ from those of the S component in size and sequence arrangement (986). The demonstration that restriction endonucleases that cleave outside the inverted repeats yield four terminal fragments, each present in one half of the molecules (also called half molar or 0.5 M fragments), and four L–S component junction fragments that are each present in one fourth of the molecules (also called quarter molar or 0.25 M fragments) (357); (Fig. 67.2B), as well as analyses of the partial denaturation profiles of Wadsworth et al. (986), supported the conclusion that the L and S components can invert relative to each other.
The internal inverted repeat sequences are not essential for growth of the virus in cell culture; thus, mutants from which portions of unique sequences and most of the internal inverted repeats have been deleted have been obtained in all four arrangements of HSV DNA (408,726). The genomes of these mutants do not invert and are frozen in one arrangement of the L and S components, but all retain their viability in cell culture.
Herpes Simplex Virus Polymorphism
Intertypic Variation
Comparison of the complete DNA sequences of an HSV-1 and HSV-2 genome confirmed the colinearity of the two genetic maps (241). Nevertheless, the two genomes differ with respect to the location of endonuclease cleavage sites in their genomic DNA (gDNA) and in the apparent sizes of the encoded proteins. The variation with respect to restriction endonucleases and apparent size of the proteins was used to map the approximate location of genes on the basis of analyses of intertypic HSV-1 X HSV-2 recombinants (585,634,742).
Intratypic Variation
The first evidence of intratypic polymorphisms emerged from studies of virion structural proteins and indicated that nonglycosylated proteins vary sufficiently in electrophoretic mobility to be used as strain markers (711). Although specimens from epidemiologically related individuals appeared to yield similar electrophoretic profiles, the usefulness of virion proteins as markers for molecular epidemiologic studies was limited by the effort required to purify virions for such analyses.
At the DNA level, differences between HSV-1 strains appear to result from (a) base substitutions that may add or eliminate a restriction endonuclease cleavage site, and on occasion change an amino acid and (b) variability in the number of repeated sequences present in a number of regions of the genome (e.g., γ134.5, US11) (163,779). The restriction endonuclease cleavage patterns of a given strain are relatively stable, whereas the number of repeats are not (110,356,786,958). Thus, no changes in restriction endonuclease patterns were noted in isolates from the same individual over an interval of 13 years or in genomes of an HSV-1 strain passaged serially numerous times in cell culture. Restriction endonuclease site polymorphisms, however, were readily noted in isolates from epidemiologically unrelated individuals (344,796). On the basis of these properties, restriction endonuclease site polymorphism was used in several epidemiologic studies of HSV transmission in the human population (110,786,796), and blind restriction endonuclease analysis of virus isolates has been used to trace the spread of infection from patients to hospital personnel (108), from patient to patient
P.2507

(539), and from hospital personnel to patient (3,109). Sakaoka et al. (816) reported on clustering of divergent sites along geographically and racially distinct areas. Although these authors concluded that the evolution of HSV-1 may be host dependent, it seems more likely that random mutations were conserved and dispersed in different populations.
Viral Genes: Pattern of Organization and Expression
Distribution and Organization of Transcriptional Units
Herpes simplex virus DNA encodes, by current count, approximately 90 unique transcriptional units. (The HSV-1 sequence and gene map can be found at website http://www.stdgene.lanl.gov/.) At least 84 of these transcriptional units encode proteins. As described in more detail below, these genes are classified into at least three general kinetic classes, α or immediate early, β or early, and γ or late genes. The key elements of genome organization are as follows:
  • With three known exceptions, each viral transcript encodes a single protein. In the first exception, a single transcript serves as the template for both ORF P and ORF O proteins. Protein synthesis is initiated from a single methionine, but diverges between the first and 35th codons to yield different polypeptides (757). Second, the UL26 gene encodes a polypeptide that cleaves itself to form two proteins. The amino terminal product functions as a protease. The carboxyl-terminal product, ICP35a,b, is a component of the capsid scaffolding. The third exception is the messenger RNA (mRNA) that encodes the UL3 protein. This RNA, 2.9 kb in size, contains the ORF of UL1, UL2, and UL3, but UL1 and UL2 proteins are encoded by distinct mRNA (874). The mechanism of expression of UL3 protein is unknown.
  • Many clusters of transcriptional units are 3′ coterminal. In addition, these clusters may be arranged either head-to-head, head-to-tail, or tail-to-tail. The precise transcription initiation sites are not known for all transcriptional units. In many instances, but especially late in infection, transcription termination sites are ignored with the consequence that run-on transcripts of giant size are present along with the properly terminated transcripts.
  • Several instances exist of transcriptional units wholly embedded in the coding sequence contained in the larger transcript. In each instance, the transcripts are 3′ coterminal and the coding sequences of the smaller mRNA are identical to a carboxyl-terminal portion of the protein encoded by the larger mRNA. For example, the transcript encoding US1.5 is 3′ coterminal with that of the α22 gene. The protein encoded by US1.5 contains the 250 carboxyl-terminal residues of the 420 residue product of the α22 gene (134). A similar relationship exists between UL26 and UL26.5 (543,544), and between US3 and US3.5 (733). The two products may differ in function. For example, both US3 and US3.5 are protein kinases (PK) that phosphorylate similar substrates. Whereas US3 protects cells from proapoptotic viral or cellular proteins, US3.5 PK does not (733).
  • Some of the expressed ORFs are antisense to each other. These include γ134.5 and ORF P, UL43 and UL43.5, and gB and UL27.5. The existence of additional antisense ORFs cannot be excluded.
  • Few of the transcripts accumulating in infected cells arise as a consequence of splicing of RNA. In only a few cases (ICP0 and UL15 of HSV-1 and both genes plus γ134.5 of HSV-2) are introns within coding domains. The intron of UL15 is transcribed antisense to UL15 and encodes two ORFs, UL16 and UL17 (594). In all other cases (genes encoding ICP22, ICP47), the introns are in the 5′ noncoding domains. The major intron of ICP0, which is more stable than the mRNA encoding the protein, is translocated into the cytoplasm. The differences between viruses carrying wild-type and intronless α0 genes add urgency to the investigation of the role of this intron on the course of viral infection.
  • Several transcripts appear not to encode proteins. Those best known are the latency-associated transcripts (LAT) described in the section dealing with latency and the OriS mRNA that is expressed late in infection and is 3′ coterminal with the mRNA encoding ICP4. The functions of these RNA in productive infection are not known.
Functional Organization of Herpes Simplex Virus Genomes
α genes map near the termini of the L and S components. α0 and α4 map within the inverted repeats of the L and S components, respectively, and are therefore each present in two copies per wild-type genome. A single copy of each is sufficient, however, inasmuch as mutants lacking the internal inverted repeats are viable but are attenuated for growth in animals (726).
With few exceptions, β and γ genes are scattered in the unique sequences of both the L and S components. The exceptions are the γ134.5 and ORF P genes located in the reiterated sequences flanking the L component between the terminal a sequence and the α0 gene. Currently, only two functional gene clusters are strikingly apparent, but their significance is uncertain: The β genes specifying the DNA polymerase and the ICP8 single-stranded DNA (ssDNA) binding protein flank the L component origin of DNA synthesis (OriL), and the γ genes specifying membrane glycoproteins D, E, G, I, and J map next to each other within the unique sequences of the S component.
P.2508

Genetic Techniques for the Identification of Gene Product Function
Key to the identification of viral functions and mapping of viral genes encoding these functions are temperature sensitive (ts) and null mutants. Earlier studies identified approximately 30 complementation groups (1011)—an extraordinary accomplishment in itself given the difficulties inherent in the selection and testing of the numerous mutants produced by many laboratories. The ts mutants have been enormously helpful in mapping genes. Nevertheless, this approach to identification and mapping of viral functions has several problems: (a) the phenotypes of viruses containing mutations in nonessential genes cannot be readily differentiated from that of the wild-type parent; (b) conditional lethal (e.g., ts) mutants produced by general mutagenesis of the viral genome may contain a large number of silent nonlethal mutations in both essential and nonessential genes; (c) the phenotypes of mutations introduced into domains shared by more than one gene cannot be readily attributed to the malfunction of a specific gene product; and (d) whereas the usefulness of ts mutants depends, in part, on their efficiency of plating at permissive and nonpermissive temperatures, tight mutants with high permissive:nonpermissive ratios may well contain more than one point mutation. Although the presence of multiple mutations in a single gene should not affect the mapping or identification of the gene function, it does present a problem in mapping the functional domains of the gene.
An alternative to the random or fragment-specific substitution of bases in DNA is localized mutagenesis of the viral genome. Much of the HSV genetic work thus far has utilized a co-transfection procedure involving the introduction of infectious viral DNA with a viral DNA fragment that contains a marker or mutation to be introduced into the viral genome by a double cross-over event (453,811,919). This has been used for marker rescue mapping of viral ts mutants, introduction of markers into a viral genome (marker transfer; 453,811), and for introduction of mutations into a viral genome (164,181).
A protocol for site-specific insertion or deletion of viral genes was based on selection of recombinants generated by double recombination through homologous flanking sequences between an intact viral DNA molecule and a DNA fragment containing an insertion or deletion and a selectable marker (737). The selectable marker used in these studies was the viral thymidine kinase (tk) gene because (a) it can be deleted from the HSV genome without affecting the growth of virus in cell culture; (b) a plasmid-borne tk gene can be altered so that it cannot recombine by double cross-over to repair the deletion in the genomic tk gene; (c) viruses carrying a functional tk gene can be selected against by plating viral progeny in the presence of nucleoside analogues phosphorylated by the viral thymidine kinase (TK) (e.g., Ara T), and (d) viruses expressing the tk gene can be selected for by plating the virus in TK-minus cells in medium containing methotrexate or aminopterin, which blocks the conversion of thymidine monophosphate (TMP) from 2′-deoxyuridine 5′-monophosphate (dUMP) by thymidylate synthetase and precludes the de novo pathway of TMP synthesis. This procedure permits the selection of viable mutants with deletions or insertions in genes that appear to be nonessential for growth in cells in culture.
A second popular approach for mutagenesis of a specific gene is to replace the gene with Escherichia coli lacZ coding sequences so the β-galactosidase enzyme is expressed by the recombinant virus. The recombinant virus can be identified by the formation of blue plaques in the presence of chromogenic substrates such as X-GAL (319). If the recombinant virus can be isolated and propagated on normal cells such as Vero cells, the mutated gene is considered to be nonessential. If the viral gene is essential for growth in that cell line, stable complementing cell lines have often been used to propagate these null mutant viruses (221). In this protocol, the gene to be mutated is transfected into, and stably maintained in, a cell line that serves as the complementing cell line. The complementing cell line is then transfected with intact viral DNA and the mutated DNA fragment. The progeny of transfection are screened for mutants that form blue plaques or multiply only in the complementing cells (221).
More recently, several other techniques enabled construction of mutants containing insertions or deletions at several sites in one step. The first involves the use of overlapping cosmids that contain viral DNA sequences that encompass the entire genome. Following transfection into cells, viral gene expression from the overlapping cosmids enables recombination at the overlapping ends to reconstitute the intact genome (200). The second technique is based on the use of bacterial artificial chromosomes to propagate the viral genome in bacterial cells. Mutations can be introduced into the HSV sequences, and introduction of the recombinant bacterial artificial chromosome into mammalian cells yields infectious virus (386). Both techniques enable construction of multiple mutants. The genomes cloned as bacterial accessory chromosomes are amenable to random insertional mutagenesis by transposons. Finally, an adjunct to all methods designed to inactivate viral genes is the use of baculoviruses carrying the target gene under a viral promoter. Such genes are expressed only in infected cells and enable selection of mutants lacking essential genes (1064).
It should be noted that the procedures for generating site-specific mutations frequently introduce unintended mutations and distant sites. The obvious and necessary control is to restore the original sequence and then compare parent, mutant, and rescued virus (and not merely mutant and rescued virus!) for the predicted phenotype of the mutation.
The genes known to be dispensable for viral replication in cells in culture are listed below. It should be stressed that most of the dispensable genes are required for replication
P.2509

in experimental animal systems and that in no instance has a virus lacking a dispensable gene been isolated from human lesions (although viruses that fail to react with a specific monoclonal antibody are readily isolated).
Genes dispensable for viral replication in cells in culture fall into several groups whose products are involved in entry of HSV into cells, regulation of gene expression, posttranslational modification of proteins, exocytosis, inhibition of host response to infection, and spread of virus from cell to cell.
In a special category are deletion mutants whose ability to multiply in cells is species dependent. One example of such mutants is the α22- virus, which grows well in Vero and HEp-2 cell lines but not in human fibroblast strains or in rodent cell lines (851). In the nonpermissive cells, the virus fails to express γ2 genes efficiently. Another example of a cell-specific gene is γ134.5, which enables HSV to multiply in human cells but is dispensable in Vero, baby hamster kidney cells, and so on. In the absence of the gene, a total shut-off of protein synthesis occurs before significant amounts of virus are synthesized (161).
It could be predicted that viral genes that specify products whose functions are identical and interchangeable with those of cellular genes would be dispensable, at least in cells that express these functions. In this category are the tk gene and the genes specifying ribonucleotide reductase. The observation that some virion proteins are dispensable for infection and replication of virus at least in cell culture was very puzzling for many years. Although the possibility that cells express proteins with similar functions that complement the deletion mutants cannot be excluded, a more likely scenario is that cells in culture express many more genes than cells in situ in animal organs. Moreover, recent studies have demonstrated that many of the dispensable genes block host responses to infection. These responses may be effective in some cells but not others. Obvious examples of functional mimicry are the tk, ribonucleotide reductase, and so on. The less obvious homologs are the cellular PK (e.g., PKA) that substitute for some of the viral enzymes (e.g., US3). The complexity involved in defining the function of the numerous genes whose products are dispensable for viral replication in at least some cells in culture is offset by the fact that these genes are excellent probes of cellular functions and once the riddle is solved the trove of useful information can exceed all expectations.
Herpes Simplex Virus Gene Functions List
The objective of this section is to summarize the known gene products and their properties and functions as an introduction to the more detailed sections dealing with viral replication and virus–host cell interactions. Although it is useful, the list has numerous limitations:
  • The list understates the number of the gene products. The HSV genome encodes a large number of ORFs with 50 or more codons, and not all of the ORFs have been probed to determine whether they are expressed. In addition, standard annotations exclude ORFs that are antisense to known ORFs or that do not have TATA boxes or other motifs that indicate that they encode proteins. HSV encodes several proteins whose ORFs are antisense to each other.
  • We have assigned a gene product designation to every transcriptional unit defined as giving rise to a specific RNAs. Three points should be noted. First, not all RNAs are translated. Second, several mRNAs are embedded inside and are 3′ coterminal with a large mRNAs and encode a protein identical to the carboxyl-terminal domain of the protein encoded by the larger mRNA. Examples are α22 and US1.5, US3 and US3.5, and UL26 and UL26.5. Lastly, transcripts arising late in infection frequently do not terminate at predicted termination signals.
  • Although an irresistible urge exists to classify proteins as essential or dispensable for replication, at least in some cells in culture, two limitations to this classification are seen. The first is the definition of the cut-off value for essentiality. Is the protein essential if, in its absence, the yield is reduced by 10, 100, or 1,000 times? A second limitation is that a specific protein may be essential in some cell lines but not others, or at high multiplicity but not at low multiplicity. For example, ICP0 is essential at low multiplicities of infection in most cells but not in U20S cells. Notations of cell type restrictions are important in that they point to potentially important cellular functions that enhance or block viral functions.
  • Virtually all viral proteins studied in detail appear to perform multiple functions. Not all of the functions are known. In many instances, we do not fully understand the contribution of each function to the biology of the virus. A list of viral genes and gene functions follows:
    • γ1 34.5. (248 amino acids [aa], γ1, not essential). γ134.5 consists of two unequal domains linked by a variable number of alanine-proline-threonine repeats. The C-terminal domain is homologous to the C-terminal domain of GADD34 and functions as a phosphatase accessory factor, which binds phosphatase 1à and redirects it to dephosphorylate the α subunit of the translation initiation factor 2 (eIF-2). In the absence of γ134.5, protein kinase R (PKR) is activated, eIF-2à is phosphorylated and all protein synthesis ceases. Loss of this function correlates with avirulence in animal models and humans. γ134.5 is also involved in the evasion of major histocompatibility complex (MHC) class II responses and encodes other, as yet poorly defined functions (361,362,962).
      • P.2510

    • ORF-P. (233 aa, pre-α, not essential). ORF-P is encoded on the strand complementary to γ134.5. Transcription of ORF-P gene is blocked by ICP4 bound to a high affinity site at the transcription initiation site of the gene. Derepression of ORF-P results in decreased expression of the γ134.5. ORF-P protein binds p32 and localizes in spliceosomes. Overexpression of ORF-P results in decreased expression of viral products of spliced RNA (499,501).
    • ORF-O. (117 aa, pre-α, not essential). The amino terminus is identical to that of ORF-P. The amino acid sequence beyond residue 35 is in an alternate reading frame. Expression of ORF-O is repressed by ICP4. In vitro ORF-O blocks the binding of ICP4 to its cognate high affinity DNA binding sites (757).
    • α0. (775 aa, α, not essential at high multiplicities). The three exons encode a 775-residue protein containing a RING finger domain. In transfected cells, it acts as a promiscuous transactivator of genes introduced by transfection or infection. ICP0 expresses multiple functions, including those of a ubiquitin ligase. Early in infection, it colocalizes with ND-10 structures. Subsequently, it promotes as an E3 ligase the degradation of Sp 100, cdc34 and promyelocytic leukemia protein and dispersal of ND-10 nuclear structures, becomes dispersed throughout the nucleus, and is then exported to the cytoplasm, but appears to shuttle between the cytoplasm and nucleus. ICP0 mediates the dissociation of histone deacetylase (HDAC) I and II from CoREST/REST structures. ICP0 also affects the interferon pathway. Additional functions have been described (333,340,532).
    • UL1. (224 aa, γ, essential). UL1 encodes glycoprotein L (gL) reported to interact with and chaperone gH (UL22) through the Golgi vesicles to the plasma membrane. gL is not anchored to the plasma membrane and most likely regulates fusogenic activity of gH. It is conserved among herpesvirus subfamilies. gL induces neutralizing antibody (395,803).
    • UL2. (334 aa, β or γ1, not essential). UL2 encodes uracil-DNA glycosylase, a highly conserved enzyme associated with the base excision repair pathway. Uracil-DNA glycosylase replaces uracil in G:U base pairs resulting from deamination of cytosine residues in DNA (129,1051).
    • UL3. (235 aa, γ2, not essential). UL3 colocalizes with ICP22-US1.5 proteins in small, dense nuclear structures. In the absence of ICP22 or US1.5, it is diffuse throughout the nucleus. The function is unknown, but it is phosphorylated by the UL13 PK. The protein is translated predominantly from the second methionine of its reading frame (39,583,1055).
    • UL4. (199 aa, γ2, not essential). UL4 colocalizes with ICP22/US1.5 in small, dense nuclear structures formed before the onset of viral DNA synthesis. In the absence of other viral proteins, it remains in the cytoplasm. Function is unknown (405,419,1062).
    • UL5. (882 aa, β, essential). UL5, a component of the helicase–primase complex. Contains sequence motifs shared by members of the superfamily of RNA and DNA helicases. UL5-UL52, complex has DNA-dependent adenosine triphosphatase (ATPase) and guanosine triphosphatase (GTPase), DNA primase and DNA helicase activities (237,1092).
    • UL6. (676 aa, γ, essential). UL6 forms a dodecameric ring located at the vertices of the HSV capsid, a structure similar to the portal protein in bacteriophages. UL6 interacts with UL15 and UL28 (the putative terminase) proteins. Resistance to a class of thiourea drugs that block cleavage and packaging of DNA was mapped to UL6 ORF (664,1017).
    • UL7. (296 aa, γ1, not essential). UL7 may be a component of the tegument. Its function is not known (674).
    • UL8. (750 aa, β, essential). The UL8 protein is required for the transport of UL52 and UL5 to the nucleus. It interacts with both UL9 and UL30. A likely function of UL8 is to facilitate the synthesis of RNA primers on the DNA template (584,943).
    • UL8.5. (487 aa, γ1, unknown). UL8.5 protein corresponds to the C-terminal domain of UL9 protein. It was reported to be synthesized both early and late in infection and to bind to the origin of DNA synthesis. In transient assays, the UL8.5 protein inhibited DNA synthesis and may play a role in shifting the pattern of synthesis for de novo initiation at origins to a rolling circle model of viral DNA synthesis (48,49).
    • UL9. (851 aa, β, essential). UL9 binds to specific sites flanking the origins of viral DNA synthesis. It acts as an ATPase and helicase and is required for initiation but not for continued DNA synthesis. hTid-1 enhances the binding of a multimer of UL9 to the origin of DNA synthesis. NFB42, an F box component of SCF E3 enzyme binds phosphorylated UL9 and targets it for ubiquitin-proteasomal degradation. The phosphorylation and degradation of UL9 may enable the switch from de novo initiation of DNA synthesis at origins to a rolling circle type of DNA replication (462,517).
    • UL9.5. (477 aa, γ2, unknown). The transcript of UL9.5 is coterminal with those of UL8, UL8.5, and UL9. Its function is not known (49).
    • UL10. (473 aa, γ2, not essential). UL10 ORF encodes glycoprotein M (apparent Mr 53,000 to 63,000), predicted to contain six to eight transmembrane segments. It forms a complex with UL49.5. Although a δgMgE HSV mutant showed no defects,
      P.2511

      δgMUL49.5 altered the localization and fusogenic activity of HSV glycoproteins (40,198).
    • UL11. (96 aa, γ, not essential). UL11 is a myristoylated, palmitoylated tegument protein. δUL11 mutants exhibit reduced levels of envelopment and egress of virus from infected cells. The protein binds the cytoplasmic face of cellular membranes and is particularly abundant in the Golgi apparatus. UL11 interacts with and directs UL16 to the Golgi apparatus. The precise function of UL11 is not known (41,558,573).
    • UL12. (626 aa, β, not essential). UL12 is an alkaline nuclease that functions as a resolvase, an enzyme required for processing of replication intermediates that would interfere with the packaging of viral DNA into capsids (320,587).
    • UL12.5. (~500 aa, ?, unknown). The 1.9 kb RNA encodes a protein of unknown size that corresponds to the C-terminal portion of the UL12 alkaline nuclease, but does not have nuclease activity and does not appear to be a structural component of capsids. Its function is not known (587).
    • UL13. (518 aa, γ, not essential). The Mr 56,000 serine or tyrosine PK phosphorylates many viral and cellular proteins. Its function as a tegument protein is unknown. UL13 appears to regulate multifunctional proteins. The substrate specificity of UL13 is similar to that of cdc2 (209,431a,749,888).
    • UL14. (219 aa, γ2, not essential). The ORF encodes a tegument protein of 219 residues. δUL14 mutants replicate well in cell culture, but are highly attenuated in the mouse. The only function attributed to UL14 is enhancement of nuclear localization of UL17 and UL26. Coexpression of UL14 enhances nuclear import of the UL35 (VP26) and UL33 proteins and increases luciferase expression, suggesting that it may facilitate folding of a variety of proteins (201,1063).
    • UL15. (735 aa, γ, essential). The ORF consists of two exons. The intron is antisense to UL16 and UL17 ORF. UL15 (Mr of 83,000) binds UL28 and is required for cleavage and packaging of viral DNA (terminase). The protein is cleaved at its amino terminus—a reaction coupled with maturation of viral DNA into unit length molecules (38,194,822).
    • UL15.5. (293 aa, ?, unknown). The protein is encoded by sequences complementary to exon 2 of UL15 (Mr 55,000). It is associated with capsids. Function unknown (38).
    • UL16. (373 aa, γ1, essential). UL16 is encoded by a sequence antisense to the UL15 intron. It is a virion component; its function is not known (654,822).
    • UL17. (703 aa, γ, not essential). This ORF is encoded in sequences antisense to exon 2 of UL15. UL17 is essential for DNA cleavage and packaging. In productive infection, UL17 localizes preformed capsid to the replication compartment. UL17 was reported to be a tegument protein (820,821,939).
    • UL18. (318 aa, γ1, essential). The UL18 ORF encodes VP23 (Mr 34,000), a capsid protein that together with the VP19C (UL38) forms triplexes consisting of two copies of VP23 and one copy of VP19C. The 320 triplexes connect adjacent hexons (580) and pentons (41,964).
    • UL19. (1,311 aa, γ, essential). The ORF encodes VP5 (Mr 149,000), the major capsid protein present in hexons that appear as towerlike complexes on the capsid in hexons and pentons (93,665,1050).
    • UL20. (222 aa, γ1, not essential). UL20 is predicted to be a polytopic protein, with four predicted transmembrane segments. It localizes to virions, nuclear membranes, and Golgi apparatus, but it is absent from plasma membranes. When expressed singly, it localizes mainly to endoplasmic reticulum (ER). Coexpressed with gK, it localizes to the Golgi apparatus and inhibits cell–cell fusion. A deletion mutant in the UL20 gene is defective in transport of the virions out of the perinuclear space, particularly in cells with a fragmented Golgi apparatus. The γUL20 mutant is syncytial. Its postulated role is to prevent fusion of the infected cells with adjacent cells (34,42,280).
    • UL20.5. (160 aa, γ2, not essential). The UL20.5 ORF is located upstream of the UL20 ORF. UL20.5 protein localizes to small, dense nuclear structures containing ICP22, US1.5, UL3, and UL4. Its function is not known (1002).
    • UL21. (535 aa, γ, not essential). UL21 is a tegument protein weakly associated with capsids. It binds to microtubules but not to purified tubulin (37,935).
    • UL22. (838 aa, γ, essential). Glycoprotein H is essential for virion infectivity and cell–cell fusion. In cells infected with a deletion mutant virus in gH or a ts mutant at nonpermissive temperature, viruses lacking gH egress from the cell but are not infectious. Transport of gH from the ER to the Golgi apparatus and plasma membranes requires the interaction with the soluble gL. gH is an essential component of the complex enabling cell–cell fusion and induces neutralizing antibodies (226,279).
    • UL23. (376 aa, β, not essential). Although known primarily as a TK, it is a wide spectrum nucleoside kinase capable of phosphorylating both purine and pyrimidine nucleosides and their analogs (186,449,599).
    • UL24. (269 aa, γ1, not essential). Membrane-associated nuclear protein (Mr of 30,000); mutants form small polykaryocytes in cell culture, yield less virus, and exhibit decreased virulence in mice. Most of the protein is translated from the first AUG. A shorter transcript containing the second in frame AUG is also translated, but the
      P.2512

      translation of two additional 3′ coteriminal transcripts encoding C-terminal portions of UL24 protein is uncertain. The UL24 ORF partly overlaps the TK gene in antisense direction. Function is unknown (704).
    • UL25. (580 aa, γ2, essential). The UL25 ORF encodes a capsid protein involved in packaging of viral DNA into capsids. Dispensable for generation of the S-terminus but required for correct generation of the L-terminus and possibly for retention of DNA in the capsid (603).
    • UL26. (635 aa, γ, essential). UL26 product is cleaved in cis- or trans-by itself at two sites. The N-terminal polypeptide is a serine protease required for assembly of a scaffolding within capsids for DNA packaging. The larger, middle cleavage product is a component of the scaffolding (543,544).
    • UL26.5. (326 aa, γ, essential). The promoter and coding domain of the UL26.5 gene is contained in its entirety within the UL26 ORF. The protein product is identical to the corresponding sequence of the UL26 protein. It is cleaved by the protease at its C-terminus at the same site as the UL26 protein (544).
    • UL27. (904 aa, γ1, essential). The apparent Mr 110,000 glycoprotein B (gB) contains two or three transmembrane segments and is essential for entry by fusion of the envelope with the plasma membrane. Virions lacking gB egress the cell but are not infectious. The protein binds heparan sulfate. The cytoplasmic tail carries syncytial mutations and endocytosis motifs, which mediate gB endocytosis into large vacuoles. Down modulation of gB at cell surfaces may be responsible for negative control of the cell–cell fusion. A ts mutation in ectodomain affects virus entry into the cell (ts B5). gB induces neutralizing antibodies (121,706).
    • UL27.5. (unknown but not larger than 575 aa, γ2, unknown). The ORF maps antisense to UL27. The product accumulates in the cytoplasm and has an apparent Mr of 43,000; its size is smaller than the predicted capacity of the ORF. Its function is unknown (145).
    • UL28. (785 aa, γ, essential). A component of the DNA cleavage and packaging complex. See functions of UL15 and UL6. Binds pac1 sequences and is required for correct generation of the L-terminus. See functions of UL 6, UL14 and UL33 (63).
    • UL29. (1,196 aa, β, essential). ICP8 is made very early in infection. It unwinds and binds ssDNA and plays a key role in viral gene expression and synthesis of viral DNA. ICP8 enables the unwinding of the DNA at the origin by UL9 and allows the entry of the machinery that replicates the DNA. ICP8 may also serve as a scaffolding for organization of the replication complex (157,181).
    • UL30. (1,235 aa, β, essential). UL30 protein is the catalytic subunit of the viral DNA polymerase (1008,1009).
    • UL31. (306 aa, γ, essential in a cell-type dependent fashion). Nuclear phosphoprotein that requires UL34 protein for localization at the inner nuclear membrane. Binds lamin A/C in the nuclear lamina, is required for viral disruption of the nuclear lamina and promotes envelopment at inner nuclear membrane (147,773,872).
    • UL32. (596 aa, γ2, essential). UL32 is required for cleavage and packaging of viral DNA. The predominant localization of UL32 in the cytoplasm suggests that either it shuttles between the nucleus and cytoplasm or it encodes additional functions (146,505).
    • UL33. (130 aa, γ2, essential). UL33 forms a complex with the UL15 and UL28 proteins. Required for packaging of viral DNA into preformed capsids (62,770).
    • UL34. (275 aa, γ1, essential). Inner nuclear protein required for primary envelopment and present in perinuclear virons but not extracellular virions. It was reported to be a type 2 membrane protein phosphorylated by US3 kinase. Exclusive localization of UL34 protein at the nuclear membrane requires UL31 in certain cells (773,858).
    • UL35. (112 aa, γ2, not essential). The Mr 12,000 VP26 forms a hexameric structure located on the outer surface of each hexon (177,223).
    • UL36. (3,165 aa, γ2, essential). The UL36 tegument protein (Mr 270,000) is the largest protein encoded by HSV. It is required for egress of virions through the cytoplasm. A ts mutation in UL36 blocks release of viral DNA into the nucleus at the nonpermissive temperature. Late in infection, cells contain a truncated protein consisting of the amino-terminal domain that exhibits a serine protease deubiquitinating activity (61,225,429).
    • UL37. (1,123 aa, γ1, essential). The Mr 120,000 tegument phosphoprotein binds to DNA in the presence of ICP8. In its absence, nucleocapsids accumulate aberrantly in the nucleus and unenveloped capsids accumulate in the cytoplasm (839).
    • UL38. (465 aa, γ2, essential). The ORF encodes the capsid protein VP19C. This protein forms triplexes consisting of two copies of VP23 (UL18) and one copy of VP19C. The 320 triplexes connect adjacent hexons and pentons (901,964).
    • UL39. (1,137 aa, β, not essential). The large subunit of ribonucleotide reductase (Mr of 136,000) is anchored in membranes and has PK activity mapping to the N terminus but which is not required for ribonucleotide kinase activity. UL39 may play a role in maintaining dTTP pools in infected cells (165,210,709).
      • P.2513

    • UL40. (340 aa, β, unknown). UL40 encodes the small subunit of ribonucleotide kinase (400).
    • UL41. (489 aa, γ1, not essential). The vhs (virion host shut-off) protein is packaged in the tegument and acts as an endoribonuclease to selectively degrade mRNA early in infection. Its substrate specificity is similar to that of RNase A (932a). At late times after infection, it is associated with VP16 (UL48) and no longer degrades mRNA (261,883,922).
    • UL42. (488 aa, β, essential). DNA polymerase processivity factor binds dsDNA. It also associates with cdc2 and topoisomerase Iia (10,324).
    • UL43. (434 aa, γ, not essential). Reported to be a hydrophobic, myristylated integral membrane protein of unknown function (135,574).
    • UL43.5. (unknown, γ2, not essential). The ORF is encoded antisense to UL43 and encodes a Mr 32,000 protein. Its function is not known (135,1001).
    • UL44. (511 aa, γ2, not essential). Glycoprotein C is heavily N- and O-glycosylated. gC mediates attachment of virions to cells by binding to glycosaminoglycans of heparan sulphate or to chondroitin sulphate to a site near its N-terminus. δgC mutants attach to cells with reduced efficiency. gC carries two domains involved in modulating complement activation; one binds C3, and the other is required for blocking C5 and properdin binding to C3. Each region contributes to virulence, because viruses lacking these domains are less virulent than wild-type virus (290,367,564).
    • UL45. (172 aa, γ2, not essential). The ORF encodes a type 2 membrane protein that plays a role in gB-induced fusion (339,981).
    • UL46. (718 aa, γ1, not essential). The ORF encodes the tegument proteins VP11 and VP12, differentiated solely by their migration in denaturing gels. Available data suggest that it is a protein present along with UL47 in stoichiometric amounts with UL48 protein and capable of enhancing its activity. In the absence of UL48 protein, UL46 inhibits activation of a promoters (56,597,1077).
    • UL47. (693 aa, γ1, not essential). The ORF encodes VP13 and VP14 with apparent Mr of 82,000 and 81,000, respectively. Along with UL46, it enhanced the activity of α-TIF (UL48). They are abundant components of the tegument. UL47 binds RNA and is reported to shuttle between the cytoplasm and nucleus (56,242,612,848).
    • UL48. (491 aa, γ, essential). The ORF encodes VP16 or α-TIF, a multifunctional tegument protein. It induces α-genes by interacting with two cellular proteins, HCF and Oct-1. The complex binds to specific sequences with the consensus GyATGnTAATGArATTCy-NC. It is also required for virion assembly. It interacts with and blocks the ribonuclease (RNase) activity of UL41 (548,707).
    • UL49. (γ? not essential). The ORF encodes VP22, a RNA binding tegument protein. In transfected cells, it binds to microtubules and after cell division to chromatin. It has also been reported to bind membranes, and to induce the stabilization and hyperacetylation of microtubules (putative microtubule-associated protein). It is not required for tegument assembly and its role in viral replication is unclear (95,729).
    • UL49.5. (91 aa, γ2, essential). This membrane-associated protein with apparent Mr of 6,700 is abundant in virions. It interacts with gM (UL10) and gM may be required for packaging of UL49.5 in virions (5,57).
    • UL50. (371 aa, β, not essential). UL50 encodes a deoxyuridine 5′-triphosphate nucleotidohydrolase (dUTPase) (44,56).
    • UL51. (244 aa, γ1, not essential). ORF encodes a tegument protein whose function is unknown (56,208).
    • UL52. (1,058 aa, β, essential). The ORF encodes a component of the helicase–primase complex. Its strongest affinity appears to be for ICP8, but both UL8 and UL5 proteins are required for DNA binding (74,183).
    • UL53. (338 aa, γ, not essential). The ORF encodes the low abundance glycoprotein K with (Mr 40,000). The sequence predicts three or four transmembrane segments. Epitope mapping predicts an extracellular N-terminus and intracellular C-terminus. In infected cells, gK localizes to the Golgi apparatus. In transduced cells, gK localizes mainly in ER. Colocalization with Golgi markers requires the UL20 protein. Plasma membrane localization is debated. gK is the most frequent locus of syncytial (syn) mutations. δgK mutant is defective in virion exocytosis of virions and is syncytial. gK inhibits fusion in the cell–cell fusion assay. Inhibition is augmented by coexpression with UL20 protein. One function of gK may be to prevent infected cells from fusing with adjacent cells (34,281,396,727).
    • UL54. (512 aa, α, essential). The ORF encodes ICP27, a multifunctional regulatory protein, shown to block splicing of mRNA, promote accumulation of some β mRNA, stimulate γ2 gene transcription, and stimulate nuclear export of mRNA. ICP27 was reported to shuttle between the nucleus and cytoplasm at late stages in infection (152,407).
    • UL55. (186 aa, γ2, not essential). This ORF encodes a nonstructural 186-residue protein associated with sites of virion assembly. Its function is unknown.
    • UL56. (234 aa, γ2, not essential). This ORF encodes a phosphorylated type 2 virion membrane protein required for pathogenesis in mice (470,806).
      • P.2514

    • α4. (1,298 aa, à, essential). ICP4 acts as a repressor and as a transactivator. As a repressor, it binds to high affinity sites overlapping the transcription initiation sites of its own gene and that of ORF P and ORF O. It also interacts with cellular transcriptional factors and with DNA at low affinity sites whose sequences are significantly different from that of high affinity sites. The interaction of ICP4 together with transcriptional factors at low affinity sites may account for the transactivating function of ICP4. The role of low affinity sites remains unclear (328,695).
    • α22. (420 aa, à, not essential). The ICP22 regulatory protein is required in experimental animal systems and some nonhuman cell lines, but not in Vero of HEp-2 cells. The properties encoded in its carboxyl-terminal domain are similar to those of US1.5 described below and are principally manifest by reduced accumulation of UL41, US11, and UL38 proteins. Deletion of the entire ORF exacerbates the attenuation phenotype. The protein is extensively phosphorylated by viral and cellular kinases and nucleotidylylated by casein kinase II (10,253,554,618).
    • US1.5. (250 aa, α, not essential). The promoter and coding domain of US1.5 is contained within the à22 ORF and the à22 met 171 acts as the initiator methionine of US1.5 protein. Most of the known functions of ICP22 map to the US1.5 ORF. Thus, in the absence of ICP22 or UL13, a set of late proteins (UL41, US11, and UL38) accumulates in smaller amounts. Both ICP22 and UL13 are required for the activation of cdc2 and degradation of the partners, cyclin A and B. cdc2 partners with UL42 and together bind and mediate postranscriptional modification of topoisomerase IIà. UL13 and ICP22 mediate the phosphorylation of the C-terminal domain of RNA pol II. In addition ICP22 interacts with cdk9 in a US3 kinase dependent fashion to phosphorylate RNA pol II. ICP22 also affects the accumulation of à0 mRNA (10,133,557).
    • US2. (291 aa, γ2, not essential). The ORF is conserved and of unknown function. Membrane bound (?) (413).
    • US3. (481 aa, γ1, not essential). The ORF encodes a multifunctional serine–threonine PK that phosphorylates HDAC I and II, CoREST, UL34, and a host of other viral and cellular proteins. It promotes egress of capsids from nuclei and is essential for blocking apoptosis induced by viral or exogenous inducers (65,528,750).
    • US3.5. (405 aa, γ1, not essential). The mRNA encoding this ORF is smaller than that encoding US3 and directs the synthesis of a truncated enzyme initiated at met77. US3.5 mediates the phosphorylation of HDAC I but does not block apoptosis (733).
    • US4. (283 aa, γ1, not essential). The ORF encodes glycoprotein G; its precise function is not known. The HSV-2 gG is larger that HSV-1 gG; thus gG can be used to differentiate HSV-1 from HSV-2 antibody responses (1,515).
    • US5. (92 aa, γ, not essential). This ORF encodes glycoprotein J shown to block apoptosis induced by infection of cells with glycoprotein D (US6) minus viruses and other agents (1081).
    • US6. (394 aa, γ, essential). The ORF encodes glycoprotein D, a multifunctional protein with the following properties: It interacts with three cellular receptors for entry—HveA, nectin1, and a modified heparin sulfate and, hence, it defines viral tropism. On receptor binding, an ensuing change in conformation exposes profusion domains that enable fusogenic glycoprotein gB, gH, and gL to complete fusion of the envelope with the plasma membrane. The N-terminal domain may be replaced with ligands for entry via other receptors. gD protects the cell from apoptosis induced by δgD mutants. Antiapoptotic activity is mediated by mannose-phosphate receptor. δgD mutants grown in cells ectopically expressing gD produces virions that exit the cell, but are not infectious (130,172,304,1081).
    • US7. (390 aa, γ1, not essential). The product of this ORF, glycoprotein I, forms a heterodimer with gE. The gI–gE complex constitutes a viral Fc receptor for monomeric IgG. The gE–gI complex has basolateral localization in epithelial cells and facilitates basolateral spread of progeny virus in polarized cells. Dispensable in transformed cells, but critical in nontransformed cells (233,555).
    • US8. (550 aa, γ1, not essential). This ORF encodes glycoprotein E. It is phosphorylated by UL13 kinase and forms a heterodimer with gI (US7) The protein has been implicated in virion transport and antihost defenses (233).
    • US8.5. (159 aa, γ1, not essential). The product localizes to nucleoli. Its mRNA is among the most abundant species packaged in virions. Its function is unknown (303,557,848).
    • US9. (90 aa, γ, not essential). The ORF encodes a type 2 membrane-associated protein. The PRV ortholog was reported to be required for anterograde axonal transport of virions (96,557,673).
    • US10. (312 aa, γ1, not essential). A tegument phosphoprotein with no known function (557,673,1061).
    • US11. (161 aa, γ2, not essential). The abundant product expresses multiple functions: It binds RNA in sequence- and conformation-dependent fashion and, in part, is responsible for the packaging of
      P.2515

      RNA in virions. Virion-associated US11 localizes to polyribosomes. Expressed by an early promoter, it blocks activation of PKR. On entry into cells, US11 is found in association with polyribosomes. Late in infection, US11 is also found in nucleoli (139,557,798,848).
    • α47. (88 aa, α, not essential). The small 88-codon ORF encodes a Mr 9,776 protein that binds to transporter for antigen processing (TAP)1 or TAP2 and blocks the transport of antigenic peptides in to the ER for presentation at the cell surface (371,591,1071).
    • LAT. The primary LAT is a low abundance transcript 8.5 to 9 kb in size and extends through the length of the ab and b′a′ sequences flanking the unique long sequences. The smaller LAT transcripts are stable introns and terminate antisense to, and within, the coding sequences of the a0 gene. Deletion of the sequences encoding LAT increases the mortality and morbidity in experimental animal systems and decreases the number of neurons harboring latent virus. The decrease in the number of neurons in LAT minus mutants has been linked to increased viral gene expression and proapoptotic manifestations of latent virus. Neuron-specific expression (271,298,713,917).
    • ORISRNA. This RNA originates in the c sequences flanking the unique short sequences at or near the transcription initiation sites of the a22 or a47 genes, extends across the ORIS sequence and coterminates with the transcript encoding ICP4. The RNA is detected after the onset of viral DNA synthesis. Its function is not known (391).
    • αX and βX RNA. These overlapping RNAs 0.9 and 4.9 kb in size, originate upstream of ORF P and extend across the L–S junction. Their function is not known (85,532).
    • AL-RNA. Reported to be antisense to the 5′ sequences of LAT (715).
    • α0 Intron 1 RNA. This is a family of four RNAs with a common 5′ end but differing 3′ sequences. The RNAs are stable, nonpolyadenylated, and accumulate in the cytoplasm. Their functions are not known (134).
Viral Replication
Overview of Viral Replication
It is convenient to begin this section on viral replication with a bird's eye view of the major events of HSV replication (Fig. 67.3).
To initiate infection, the virus must attach to cell surface receptors. Fusion of the envelope with the plasma membrane rapidly follows the initial attachment. The deenveloped tegument-capsid structure is then transported to the nuclear pores where DNA is released into the nucleus.
Transcription of the viral genome, replication of viral DNA, and assembly of new capsids take place in the nucleus. Viral DNA is transcribed throughout productive infection by host RNA polymerase II (pol II), but with the participation of viral factors at all stages of infection. The synthesis of viral gene products is tightly regulated: Viral gene expression is coordinately regulated and sequentially ordered in a cascade fashion. The gene products studied to date form at least five groups as a result of both transcriptional and posttranscriptional regulation. The α or immediate early genes, which are expressed first, are defined as the genes that are transcribed in the absence of de novo viral protein synthesis. The α gene products are involved in activating expression of the β or delayed early genes. Several of the β gene products are enzymes and DNA-binding proteins involved in viral DNA replication. Most viral DNA is synthesized by a rolling circle mechanism, yielding concatemers, which are cleaved into monomers during the process of nucleocapsid assembly. The γ or late genes are then transcribed efficiently following viral DNA replication, and these gene products are largely involved in assembly of the progeny virions.
Assembly occurs in several stages. After packaging of DNA into preassembled capsids, the filled capsid or nucleocapsid matures into a virion and acquires infectivity by budding through the inner lamella of the nuclear membrane. The transit of virions from the space between the inner and outer nuclear membranes to the subcellular space is less well defined. It has been suggested that the virion envelope is processed by transit through Golgi stacks, by being de-enveloped and then re-enveloped at the trans-Golgi network, or by the nucleocapsid exiting the nucleus through nuclear pores and then budding into the Golgi apparatus. In fully permissive tissue culture cells, the entire process takes approximately 18 to 20 hours.
Viral Entry
Herpes simplex virus can enter cells by two pathways. The pathway that we shall designate as primary involves fusion of the envelope with the plasma membrane and transport of released capsids to the nuclear pore. This pathway is dependent on the interaction with specific receptors on the cell surface. The second, auxiliary pathway involves endocytosis of the enveloped capsid and receptor-dependent fusion of the envelope with the membrane of the endocytic vesicle. The vesicles importing enveloped viruses into the cytoplasm can vary in composition. Except in experimentally defined systems that forced the virus to interact with a chimeric endocytosed receptor (306), no evidence suggests that endocytosis per se requires the interaction of the envelope with the same receptors as those involved in the fusion of the envelope with the plasma membrane. Entry via the endocytic pathway is well defined experimentally in
P.2516

a few cell lines but its role in natural infections is unclear. Both pathways share an initial, reversible attachment to the cell surface.
FIGURE 67.3 Diagram of the replication cycle of herpes simplex virus (HSV). 1. The virion binds to the cell plasma membrane and the virion envelope fuses with the plasma membrane, releasing the capsid and tegument proteins into the cytoplasm. 2. The capsid is transported to the nuclear pore where the viral DNA is released into the nucleus. 3. The virion host shut-off (vhs) protein causes degradation of host messenger RNA (mRNA). 4. VP16 localizes into the nucleus. 5. The viral DNA circularizes. 6. The viral DNA is transcribed by host RNA polymerase II to give first the α mRNA. α gene transcription is stimulated by the VP16 tegument protein. Five of the six immediate early (IE) proteins act to regulate viral gene expression in the nucleus. 7. α proteins transactivate β gene transcription. 8. The β proteins are involved in replicating the viral DNA molecule. 9. Viral DNA synthesis stimulates γ gene expression. 10. The γ proteins are involved in assembling the capsid in the nucleus and modifying the membranes for virion formation. 11. DNA is encapsidated in the capsid. 12. The filled capsid buds through the inner membrane to form an enveloped virion, and the virion exits from the cell by mechanisms described below.
The first step in entry, the reversible interaction of the virion envelope with the cell surface, involves the binding of virion gC and gB to cell-surface glycosaminoglycans (GAG) (367,859,1058). The importance of this step is apparent from the observation that enzymatic removal of GAG results in a 10 to 20 fold decrease in the efficiency of plaque formation. The binding sites on gB and gC have been mapped. Mutants lacking the gC and gB binding sites are viable, indicating that the absence of these sites does not compromise other functions of these glycoproteins (509).
The next step in the primary pathway for entry involves the interaction of gD with a specific receptor and the fusion of the envelope with the plasma membrane. In brief, gD interacts with at least three different types of receptors. These are nectins, herpes virus entry mediator (HVEM), and a selected form of 3-O-sulfated heparan sulfate (3-OS HS) (171,304,630,867,1003). gD together with gB, gH and gL enable the fusion of the envelope with the plasma membrane, which has been reviewed elsewhere (123,897).
Nectins are intercellular adhesion molecules. The N-terminal domains of nectin dimers on the surface of one cell interlace with the corresponding domains of nectins on adjacent cells. The carboxyl-terminal domains embedded in the cytoplasm interact with afadin, which in turn anchors the nectins to cytoskeleton (817). Nectins are members of the extended immunoglobulin family. Wild-type gD of HSV-1 interacts with nectin 1 and, more specifically, with the amino terminal V1 domain. This domain includes two loops, C-C′ and C′-C′ and both loops play a role in the interaction with gD essential for virus entry (170). HSV-1 strains with specific mutations in gD and wild-type HSV-2 can also enter cells via nectin 2. Several sites in gD have been reported to play a role in the interaction of gD with nectin 1 in vitro or in fusogenic assays described below (182,579). In one study, a recombinant HSV-1 expressing a gD carrying a substitution in residue 34 and lacking the first 32 residues of gD failed to enter cells exhibiting either nectin 1 or HVEM receptors (1084).
HVEM is a member of the extended tumor necrosis factor (TNF) receptor family. Its natural ligand is LIGHT (639) which, in turns, binds the lymphotoxin β receptor. LIGHT has been extensively studied in recent years. It is
P.2517

constitutively expressed in T and natural killer (NK) cells and appears to be a regulator of mucosal immune system (176). Interaction of LIGHT with its receptor (lymphotoxin β receptor) may lead to apoptosis in tumor cells (800). No obvious connection exists between HVEM and the functions of LIGHT. The functional interaction of HVEM has been mapped to the amino terminal resides of gD (1070).
3-OS HS results from modification of HS by the HS 3-O-sulfotransferase. This enzyme is present in the brain and led to speculations that this receptor may play a role in that organ (675). Little is known of the mechanism of entry into cells via this receptor.
In the primary pathway of entry, the first irreversible step is the association of gD with one of its receptors. The current model of entry based on extensive experimental studies (169,292) is as follows: The ectodomain of gD contains two regions relevant to entry. Thus, a profusion domain includes residues 260 to 310. The receptor-binding domain is amino terminal to the profusion domain. In the absence of receptors, the profusion domain is masked by the folding of a portion of gD that is amino terminal to the profusion domain (closed conformation). On interaction with its receptor, the conformation of gD changes enabling an interaction with the triplet of glycoproteins gB, gH, and gL. Structural studies published recently provide independent verification of the model (484).
A central, unresolved question is the nature of the conformational change(s) that lead to the exposure of the profusion domain inasmuch as replacement of HVEM or both HVEM and nectin 1 binding sites with ligands to novel receptors (e.g., urokinase plasminogen activator receptor, the IL-13α2 receptor, HER-2/neu) also enable entry via the primary pathway, presumably though a conformational change in gD (426,611,1082,1085). The obvious question is how five disparate receptors, HVEM, nectin, urokinase plasminogen activator, IL-13Rα2, and HER-2/neu are able to induce a conformation compatible with a physical interaction of profusion domain with binding site in its ligand that is distant from the site of fusion with gD. No definitive answer to this question is found, but it should be noted that the studies underlying the model described above (169,292) were done on the gD ectodomain and the conclusions are supported by structural studies also carried out on the ectodomain of gD. The unstated conclusions are two fold: First, the transmembrane and cytoplasmic domains impose no secondary or tertiary structures that affect the ectodomain and, second, the conformational changes initiated by the binding of the receptor reflect in their entirety the events taking place in the context of intact gD imbedded in the virion envelope. One hypothesis that could resolve the puzzle posed by the novel chimeric gD is that wild-type gD in membranes forms a higher order structure, and that the folding of the amino terminus is such that any strong interactions with a ligand disrupt the higher order structure and facilitate the conformational change. Evidence that a higher order structure is necessary for a specific function of gD emerged from studies that defined the regions of gD necessary to block apoptosis induced by endocytosed virus lacking both the gD gene and the corresponding protein encoded by a gD gene transduced into the cellular genome. This minimally effective gD construct is a complex consisting of two components, the ectodomain and transmembrane domain of gD and the transmembrane and cytoplasmic domain of the same protein. Substitutions of the cysteine residue in the transmembrane domain of either component of the complex abolishes the antiapoptotic activity of gD. The observation that such heterodimers arise spontaneously in transduced cells is a strong indication that homodimers could also arise by a similar mechanism. It is noteworthy that the transmembrane domain required for the formation of heterodimers is absent from the crystal structure of gD (130,484). A low resolution three-dimensional structure obtained with the aid of EM predicts that gD has a homotetrameric structure (724).
The next step in the entry saga involves, in addition to gD, the gB, gH, and gL glycoproteins. Early studies based on cell–cell fusions showed that the four glycoproteins are both necessary and sufficient to enable the fusion of adjacent membranes (966). Until recently, however, the precise mechanism of fusion of the envelope with the plasma membrane remained elusive. The model currently supported by the literature is that fusion is the function of a fusion peptide and heptad repeats in gH, possibly activated by the interaction with gB and the conformationally altered gD. The role of gL in this scenario is unclear. It has been suggested that it may block exposure of the heptad repeats in the absence of the activation of gH by gB and conformationally altered gD (307,308,309).
The presence of enveloped virus particles in the cytoplasm after exposure to the virus was reported nearly 40 years ago by Hummeler et al. (393) and others (788). Initial descriptions verified over time indicate that capsids found in cytoplasmic vesicles after exposure to cells are in more advanced stages of degradation than those entering by fusion of the envelope with the plasma membrane. In addition, it has been noted that fusion is more likely to occur early after exposure to the virus, whereas entry by endocytosis seems to occur throughout the interval of exposure (393). Persuasive evidence that viruses can enter cells by endocytosis emerged in two series of studies. In the first, cells expressing gD were found to take up wild-type virus in endocytic vesicles. Electron micrographs showed that the virions were rapidly degraded and viral DNA could no longer be recovered after several hours (122). Later studies demonstrated that gD-/- mutants (i.e., virus stocks lacking both the gD gene and gD in their envelopes) can enter cells and at high concentrations induce apoptosis characterized by characteristic laddering of cellular DNA (1081). These
P.2518

model systems served for more thorough investigations on endocytosis (670).
The events leading to initiation of viral gene expression by HSV taken up by endocytosis are compatible with the overall strategy of viral entry into cells. The evidence suggests that, in the absence of gD, the endosomal vesicles fuse with lysosomes, leading to the destruction of the virus particles and apoptosis (1081). Chloroquine, which blocks acidification of the vesicles, also blocks endocytosis (1083). In the presence of gD, apoptosis does not ensue and the studies carried out by Nicola and Straus (670) suggest that capsid escape from endocytic vesicles is receptor-mediated and involves gD, gB, gH, and gL dependent fusion of the envelope with the membrane of the endosomal vesicles. The presumed receptor of gD is nectin or HVEM, but this surely needs confirmation. This function of gD appears to be different from that involved in blocking apoptosis inasmuch as the latter is also blocked by overexpression of cation independent mannose 6-phosphate receptor (1083). Furthermore, only the ectodomain of gD is required to block apoptosis in cells infected with a mutant lacking the gD genes but containing the glycoprotein in its envelope. In that case, the defensive role of gD is a late rather than an early event in viral replication (1086).
Finally it should be noted that, whereas gD is an abundant protein in infected cells, the actual amounts of gD required to initiate infection can be so small as to be barely detectable on immunoblots (392,1085).
Translocation of Capsids to the Nucleus from the Site of Deenvelopment
The accumulation of empty capsids that persist for several hours at the nuclear membrane was reported by Morgan et al. (632) and Miyamoto and Morgan (619). These authors concluded that the release of DNA takes place through some port in capsids and does not require its dissolution (Fig. 4.5). Evidence that viral DNA is released at nuclear pores emerged from studies of the tsB7 mutant. At the nonpermissive temperature, cells infected with the mutant accumulate capsids containing DNA at nuclear membranes. The mutation maps in UL36, a gene encoding a tegument protein (VP1-2) tightly bound to capsids. The DNA is released from the capsids on temperature shift down and viral gene expression ensues (60,451).
Evidence obtained from several laboratories indicates that the capsids are transported from the site of deenvelopment to the nuclear pore along the microtubular network (479,890,960). Reconstruction studies in vitro showed that capsids bind to nuclear pores and release viral DNA in the presence of cytosol and an energy source. Purified importin β can substitute for cytosol (683). Antibody to importin β blocked the release. The capsid proteins interacting with importin β have not been identified.
As emphasized elsewhere in this chapter, tegument proteins are released into the cytoplasm concurrently with the capsid. Their destination within the cells varies. As noted above, the products of UL36, VP1-2, migrate with the capsid to the nuclear pore. The product of UL41 localizes in the cytoplasm (934), whereas VP16, the product of UL48, makes its way into the nucleus independently of the capsid (61,736).
Remodeling of the Host Cell Nucleus
Once the viral DNA enters the cell nucleus as described above, viral transcription, DNA replication and encapsidation, and egress take place in the infected cell nucleus. Before discussing the molecular events that take place in the nucleus, it is worthwhile to consider how HSV productive infection remodels the structure of the host cell nucleus through a series or cascade of structural changes (751) that enhance productive infection and block host cell responses (Fig. 67.4). Remodeling of the infected cell nucleus provides the structural basis for efficient DNA virus replication and late gene transcription. There is evidence that compartmentalization of viral proteins is necessary for efficient viral DNA replication and late gene transcription (604). Intranuclear inclusions were first apparent at late times after infection in HSV-infected cells using cytochemical staining and they were defined as intranuclear eosinophilic bodies or Cowdry type A bodies for clinical diagnostic purposes (197). EM studies of infected cells showed that the central part of the infected cell nucleus is electron translucent and likely corresponds to the nuclear inclusion (845). Historically, the first evidence for a cascade of nuclear remodeling events in HSV-infected cells was provided by a study showing that the early ICP8 DNA-binding protein first localizes to, and assembles in, punctate prereplicative site structures that progress into globular replication compartments where viral DNA replication occurs (Fig. 67.5) (751).
A large amount of work has defined an outline of the structural reorganization that takes place in the infected cell nucleus (Fig. 67.4). Our current knowledge of viral events in HSV DNA replication is summarized as follows. Viral input genomic DNA initiates replication near cellular nuclear domain 10 (ND-10) sites, but it is unclear at what stage HSV DNA localizes to these sites. The input DNA may localize to ND-10 structures independent of viral proteins (590) and α gene transcription may then take place at the ND-10 sites. Alternatively, it has been reported that localization of viral DNA to this site requires expression of α proteins (937), but in that case, the site of initial α gene transcription remains a mystery. Also, it has been reported that viral DNA replication origins promote the localization of viral DNA to ND-10 structures (896); thus, viral DNA replication proteins may play a role in targeting viral DNA to ND-10 structures. To add further complexity to this issue, it has been reported
P.2519

that ND-10 structures localize to sites of viral DNA, rather than vice versa (266), in which case viral DNA may initially localize to other intranuclear sites and then ND-10 components localize to the viral genomes. Clearly, we have much to learn yet about the localization of the input viral DNA.
FIGURE 67.4 Remodeling of the host cell nucleus by herpes simplex virus (HSV) infection. Shown is the cascade of nuclear remodeling events induced by HSV infection. Nuclear events in HSV infection are initiated with the incoming capsid as shown in the upper left quadrant. Steps: 1. Viral DNA enters the nucleus through the nuclear pores following release from the capsid. 2. The viral DNA rapidly circularizes. 3. Viral DNA localizes to sites near ND-10 structures. 4. Infected cell protein 0 (ICPO) causes the disruption of the ND-10 structures. 5. Viral DNA replication proteins assemble with viral DNA near the ND-10 structures to assemble prereplicative sites. Note that the relative order of steps 3–5 has not been defined at this time. 6. Viral DNA replication leads to the conversion of prereplicative sites to small replication compartments. 7. As viral DNA replication proceeds, the replication compartments enlarge and coalesce, filling the nucleus. Host chromatin is marginalized. 8. Viral replication compartments extend to the nuclear periphery following disruption of the nuclear lamina and dispersion of host chromatin by UL 31 and UL34.
Nevertheless, it is clear that viral DNA replication initiates near structures containing ND-10 components (590) and that HSV DNA replication proteins localize to sites near the ND-10 structures to initiate viral DNA replication (566,971). An ordered assembly of a group of viral DNA replication proteins is needed for formation of the prereplicative sites, initially requiring ICP8, the helicase–primase complex containing UL5, UL8, and UL52 proteins, and the UL9 origin-binding protein (540,567). HSV DNA polymerase (UL30) and its processivity factor (UL42) are assembled into the complex next. HSV DNA replication initiates at ICP8 foci (213), and pulse-labeled viral DNA is first
P.2520

observed near ND-10 sites (590). As DNA replication progresses, the prereplicative sites enlarge to form replication compartments that coalesce (213,896,940) and eventually fill the nucleus. Host cell chromatin is marginalized and condensed at the periphery of the nucleus (631,845), in a time frame approximately coincident with the expansion of replication compartments to fill the cell nucleus (628,873). Condensation of the host chromatin is also observed as it is marginalized, which could contribute to the viral-induced inhibition of host gene transcription. At later times, the marginalized host chromatin and the nuclear lamina are dispersed, which enhances viral egress from the nucleus, likely by providing access to the inner nuclear membrane for primary envelopment (771,872). Disruption of lamin A and lamin B nuclear rim distributions has been observed (75,696,771,872,873). Possible mechanisms for the disruption of the lamina include binding of the UL31 protein to lamin A (771) and recruitment of PKC to the nuclear envelope (696). PKC normally phosphorylates the lamins, leading to its disassembly of the nuclear lamina during mitosis.
FIGURE 67.5 Prereplicative sites and replication compartments in the nucleus of herpes simplex virus (HSV)-infected cells. Immunofluorescence micrographs showing the localization of the infected cell protein 8 (ICP8) to prereplicative sites (A) when viral DNA synthesis is inhibited and to replication compartments (B) when viral DNA replication is proceeding. (Micrographs provided by E. McNamee.)
Herpes simplex virus infection has also been shown to dismantle host nuclear structures, including the nucleolus (845), nuclear domain 10 or ND-10 structures (589), and an internal nuclear framework (873). The mechanism and function of the disruption of the nucleoli and the viral functions responsible have not been defined. ICP0 localizes to ND-10 structures and causes their disruption (589). Some reports argue that disaggregation of ND-10 structures involves degradation of the ND-10 components, such as the promyelocytic leukemia (PML) protein (92,150). Other studies argue, however, that PML protein is redistributed from ND-10 structures to the cytoplasm (265), the nuclear envelope (588), replication compartments (115), or even the cytoplasm under certain conditions (265). Nuclear accumulation of proteasomal proteins has been shown in HSV-infected cells (112), but they have not been shown to constitute active proteasomes. As a result of the disruption of the nuclear lamina and the internal framework and the growth of the replication compartments, the infected cell nucleus increases in size (628,873).
HSV infection recruits a number of other host proteins and factors to prereplicative sites and replication compartments, including host DNA replication proteins (213,1042); p53 (1042); DNA recombination and repair proteins, first shown by Taylor and Knipe (941) and Wilkinson and Weller (1046) and later confirmed by Lilly et al. (536); RNA pol II (777); and interferon regulatory factor 3 (610). Some of these host proteins are likely recruited by viral infection to virus-specific structures to play a role in viral replication. Confirmation of the role of cellular proteins needs to be determined through the use of mutant cell lines. For example, the Werner (WRN) helicase is recruited to replication compartments and knockout cell lines show viral replication reduced by three- to fivefold (941). On the other hand, other host proteins, such as some of the host DNA repair proteins that localize to replication compartments, may be part of the host response to viral infection, as evidenced by the 30 to 50 fold inhibitory effect of Ku70 on HSV infection (941).
A final consideration is that the recruitment of the host factors to prereplicative sites and replication compartments could inhibit the host processes in which they are normally involved. This could benefit viral replication if the host process is a host response such as innate immune responses. For example, the recruitment of interferon regulatory factor 3 (IRF) to replication compartments has been postulated to sequester IRF-3 from associating with the interferon-β (IFN-β) promoter and block IFN-β induction (610).
Although we have much to learn about the reorganization of the cell nucleus during HSV infection, it is evident that this process provides host components and new machinery and structures for viral transcription and DNA replication, a nuclear framework and for their assembly, and a dynamic nucleus that allows the assembly and movement of these viral structures (266,751,896,941).
FIGURE 67.6 Schematic representation of the regulation of herpes simplex virus (HSV) gene expression. Open and filled arrows represent events in the reproductive cycle that turn gene expression “on” and “off,” respectively. 1. Turning on of α gene transcription by α-trans–inducing factor (α-TIF), a γ protein packaged in the virion. 2. Autoregulation of α gene expression. 3. Turning on of β gene transcription. 4: Turning on of γ gene transcription by α and β gene products through transactivation of γ genes, release of γ genes from repression, and replication of viral DNA. Note that γ genes differ with respect to the stringency of the requirement for DNA synthesis. The heterogeneity is shown as a continuum in which inhibitors of viral DNA synthesis are shown to have minimal effect on γa gene expression, but totally preclude the expression of γz genes. 5. Turn-off of α and β gene expression by the products of γ genes late in infection.
P.2521

Viral Gene Expression
Overview of Productive Infection Gene Expression
During productive infection, more than 80 HSV proteins are expressed in a highly regulated cascade fashion (Fig. 67.6) in a number of coordinately expressed groups of gene products (382), and several viral proteins play a role in regulation of viral gene expression. Transcription of viral DNA takes place in the nucleus and, as would be expected, all viral proteins are synthesized in the cytoplasm. The host RNA pol II is responsible for transcription of all viral genes on the viral DNA during infection (13,195), although viral gene products may modify its activity and structure. Very soon after infection, approximately 2 to 4 hours postinfection (hpi) at a multiplicity of infection (MOI) of 10 to 20 or in the absence of other de novo synthesized viral proteins, the viral α or immediate early (IE) genes are expressed. These consist of six proteins designated as ICP0, ICP4, ICP22, ICP27, ICP47, and US1.5. Although transcription of α genes requires no prior viral protein synthesis, an HSV protein brought in with the virion tegument, VP16 (also called αTIF and Vmw65), stimulates the transcription of the α genes, as described below. Five of the six α gene products, including ICP4, ICP0, ICP27, ICP22, and US1.5, stimulate β gene expression in at least some types of cells. It is useful to adapt a nomenclature that describes the behavior of its gene products with respect to the expression of its own genes. In essence, HSV encodes one site-specific transcriptional activator (VP16), three proteins whose function it is to block cellular silencing machinery (ICP0, US3, US3.5), one sequence-specific repressor (ICP4), and one sequence-independent transcription factor (ICP4). As will be described below, HSV infection inhibits host transcription, RNA splicing and transport, and protein synthesis to facilitate the transition from cellular to viral gene expression.
Expression of the next set of HSV genes, the β or early genes, requires at least the presence of functional ICP4 but not the onset of viral DNA synthesis. Between approximately 4 to 8 hours postinfection, the β proteins are expressed at peak rates. Among these are proteins involved in replication of the viral DNA and nucleotide metabolism. These viral proteins promote viral DNA replication, and expression of late γ or late genes is then stimulated. Two general groups of β proteins have been identified, although rigid criteria for classification into the two groups have not been defined. The β1 genes are expressed within a short time after, or almost concurrently with, the onset of synthesis of α proteins and are exemplified by UL29 encoding ICP8, the single-stranded protein, and UL39 encoding ICP6, the large subunit of ribonucleotide reductase. The β2 genes are expressed with more delay after α protein expression and are exemplified by UL23 encoding TK. Some of the β genes require ICP27 for their expression, and this may correlate with the later kinetics characteristic of β2 genes.
The γ or late genes are expressed at peak times after viral DNA synthesis has commenced, and their expression is enhanced by viral DNA synthesis. For convenience, they have been put into two groups, one called γ1, early/late, or leaky late, and one called γ2, late, or true late genes, although in reality they form a continuum differing in their timing and dependence on viral DNA synthesis for expression (181,193,417,869,987). The typical γ1 gene (e.g., the genes encoding ICP5, glycoproteins B and D, and γ34.5) is expressed relatively early in infection and is stimulated a few fold by viral DNA synthesis. The relatively abundant major capsid protein ICP5 is made both early and late in infection. In contrast, typical γ2 genes (e.g., UL44, the gene encoding glycoprotein C, UL41, UL36, UL38, and UL11) are expressed late in infection and are not expressed in the presence of effective concentrations of inhibitors of viral DNA synthesis.
We would like to emphasize that, although prototype genes allow the definition of four post-α classes of genes, a continuum of genes from β2 to γ1 genes likely exists, in terms of their kinetics and requirements for viral gene expression. First, β and γ gene expression in the context of the viral genome requires the participation of five of the six α proteins: ICP0 (814), ICP4 (453,739), ICP27 (813), ICP22 (737,851), and US1.5 (681). Only a few viral genes have been completely characterized with regard to their requirement for these α proteins; thus, how the requirement for these genes correlates with the kinetic classes already defined remains unknown. Second, the differences between β and γ1 genes are difficult to quantify and are not perfectly
P.2522

delineated. In principle, the expression of β genes is not augmented by the onset of DNA synthesis, whereas the expression of γ1 genes is reduced in the presence of inhibitors of DNA synthesis. Expression of some of the β genes is inhibited slightly by inhibitors of viral DNA synthesis (972), however, whereas some γ1 genes are expressed early and they are affected only minimally by inhibitors of DNA synthesis (e.g., gB) (753). Nevertheless, it is useful to consider β and γ gene expression separately when discussing events in the course of productive infection.
Early Events after Entry of Viral DNA into the Cell Nucleus
Fate of Input Viral DNA
There is good evidence that viral DNA circularizes quickly at very early times after infection and in the absence of viral protein synthesis, as first shown using assays that detected (a) viral DNA end-joining in cells infected with recombinant viruses lacking internal repeated sequences (725) or (b) viral DNA that remained in the well in pulsed-field gels (297). These results also led to the development of viral DNA replication models involving θ molecules and rolling circle mechanisms (84), as described below. One study using Gardella gels to resolve linear and circular DNA failed to show any circular DNA during wild-type (wt) HSV-1 infection (403). On the other hand, a more recent study of an HSV recombinant strain containing an insertion of the cleavage/packaging sequence within the genome has confirmed the circularization of the HSV-1 genome during productive infection (920). Furthermore, this study showed that the end-joining observed previously (725) was not caused by concatemer formation or recombination between terminal repeats but rather was by circularization (920). The lack of detection of circular molecules in the Gardella gel is likely due to nicks and gaps in the virion DNA molecules, causing them to be a relaxed circles rather than the supercoiled, covalently closed circles detected by Gardella et al. (300).
Association of Viral DNA with Histones
Host cell processes try to assemble a free incoming DNA molecule into chromatin (140), and the way HSV handles this host cell “response” is likely to be important in its decision to undergo a productive infection or establish a latent infection in different cell types. Nuclease digestion studies have shown that few or no nucleosomes exist on HSV DNA during productive infection (523), but chromatin immunoprecipitation studies have shown that a low fraction of viral lytic genes, in particular α gene promoters, are associated with histone H3 (368,435) and the chromatin-modifying coactivator proteins CBP, p300, BRG-1, or BRM (368). CBP and p300 have histone acetyl transferase (HAT) activities associated with them and promote active chromatin or euchromatin. BRM and BRG-1 are the mammalian homologs of the ATPase subunit of the yeast SWI–SNF complex, which remodels host chromatin. Thus, these host factors normally promote the formation of active chromatin. VP16 greatly reduces the amount of histone H3 on α gene promoters, but less so the amount on E and L promoters (368). VP16 is required for association of these chromatin-modifying proteins on many of the α gene promoters. Therefore, VP16 plays a role in reduction of histone H3 association with viral α gene promoters at early times and in promotion of active forms of chromatin with the limited amount of histones that are assembled on HSV DNA.
The VP22 tegument protein may also play a role in keeping histones off of viral DNA because a fragment of VP22 blocks in vitro chromatin reconstitution by template-activating factor Iα (TAF-Iα) (975). Finally, several lines of evidence indicate that the immediate early ICP0 protein could also play a role in promoting active forms of chromatin on viral DNA. First, ICP0 has been postulated to exert an effect similar to that of a histone deacetylase inhibitor (376), potentially resulting in increased acetylation of histones and increased gene expression from DNA condensed in nucleosomes. Second, ICP0 has been shown to interact with class II histone deacetylases and to reverse repressive effects of these HDACs in transfected cells (553). No effect of ICP0 on acetylation of histones or p53 was demonstrated, however. Finally, ICP0 has been shown to associate with the ReST/CoRest/histone deacetylase complex and cause the displacement of HDAC from the complex. Later viral functions cause the cytoplasmic translocation of the HDACs (333). The net effect of this is hypothesized to be the inhibition of histone deacetylase activity on viral DNA. This is consistent with the ability of ICP0 to stimulate gene expression from any transfected plasmid (264,302,641,676,752). Thus far, there is no direct evidence of effects of ICP0 on chromatin structure, although considerable indirect evidence indicates that it may be affecting this aspect of gene expression.
Activation of Host DNA Repair Pathways
The presence of nicks and gaps in the incoming viral DNA is likely to result in DNA repair, as discussed above. Consistent with this, HSV infection has been shown to activate the host DNA damage pathway (536,1046). Some of this host response may result from parental viral DNA, but the peak response requires or coincides with viral DNA replication (536,1046).
Transcription of α Genes
Once the input viral DNA has reached the nucleus of the infected cell, transcription of the viral genome by the host RNA pol II occurs. As described, it is not clear whether α transcription takes place at ND-10 or other sites in the nucleus. Given the limited number of viral DNA molecules relative to host genes, α gene transcription would seem to be an inefficient process. The VP16 tegument protein acts, however, as a transactivator to focus RNA pol II on the
P.2523

viral α genes, in addition to its effects on chromatin described above. The α gene promoters contain numerous binding sites for cellular transcriptional factors (Fig. 67.7). The major characteristic that differentiates α genes from other viral genes is the presence of the consensus sequence 5′GyATGnTAATGArATTCyTTGnGGG3′ in one to several copies within several hundred base pairs upstream of the cap site (571,572). This sequence serves as a binding site for the host Oct-1 transcription factor and, thus, acts as a response element in the viral α genes. On release from the tegument, VP16 binds to a cellular protein called host cell factor (HCF) or C1. It has been reported that HCF carries VP16 into the nucleus in transfected cells (494), but VP16 localizes normally to the cell nucleus at late times in infected cells that express a temperature-sensitive mutant HCF-1 (495). Thus, at late times and conceivably at early times, other factors, possibly viral tegument proteins, assist in nuclear localization of VP16. Within the infected cell nucleus, the VP16–HCF complex binds to Oct-1 bound to viral DNA, forming the activator complex. Oct-1 binds to the octamer core sequence and VP16 binds to Oct-1 and the adjacent HSV sequences.
FIGURE 67.7 Diagram of the structure of prototypic herpes simplex virus (HSV) gene promoters. The promoter or regulatory sequences of prototypic genes of α, β, γ1, and γ2 kinetic classes are diagrammed.
Two sets of events take place during transactivation of α gene transcription by VP16. First, interaction of the VP16 C-terminal acidic activator domain with general transcription factors, including transcription factor IIB (TFIIB), TFIIH, TATA-binding protein (TBP), and TBP-associated factors, functions to promote the formation of the pol II preinitiation complex on IE promoters. Second, as described above, VP16 decreases histone H3 on viral IE promoters and promotes the association of HAT proteins and coactivators onto viral promoters (368).
As illustrated in the case of the gene encoding ICP4 (Fig. 67.7), α promoters also contain binding sites for other cellular transcriptional activators (e.g., Sp1) in addition to Oct-1. The precise mix of cellular and viral response elements varies between different α gene promoter or regulatory sequences, and their relative contribution to the abundance and duration of transcription has been investigated in only a few instances. In rapidly dividing cells, VP16 increases the accumulation of α transcripts by approximately fourfold and is not a critical factor in viral gene expression. Presumably, Oct-1, Sp1, and other cellular transactivating factors account for the basal level of α gene expression. The requirement for VP16 may be different in resting cells or differentiated cells in which these transcriptional factors are unavailable or tightly regulated.
Shut-off of α Gene Expression
The mechanism of the shut-off of α gene transcription is not well-defined, but three mechanisms are thought to play a role. Specifically, they are:
  • ICP4 represses its own gene by binding to its cognate DNA binding site located across the transcription initiation site (Fig. 67.7). The original consensus sequence of the binding site reported by Faber and Wilcox (269) was ATCGTCNNNNYCGRC, but binding sites vary
    P.2524

    considerably with respect to degeneracy and affinity for ICP4. The strongest binding sites are those located across the transcription initiation of ICP4 and ORF P or ORF O transcription initiation sites. The effectiveness of the binding site in repressing transcription in the context of the viral genome varies, depending on the distance from the transcriptional initiation site. The further downstream it is, the less the repression. Also, displacement by half of a helical turn is more effective in minimizing repression than a full helical turn (526). It should be noted that, whereas mutagenesis of the ICP4 binding site across the transcription initiation site resulted in a tenfold increase in accumulation of transcripts, the added mutagenesis of the upstream and more distant binding site had barely a twofold effect on transcript accumulation (526).
    It is less clear whether ICP4 represses the expression of the other α genes. ICP4 binds upstream of the ICP0 gene transcriptional initiation site (481), and ICP4 represses the ICP0 promoter in transfected cells (301). Nevertheless, the specific effect of ICP4 on ICP0 gene expression in infected cells has not been defined by construction of a mutant virus with the binding site in the ICP0 gene mutated. Consensus ICP4 binding sites are not evident in or near the promoters of the other α genes.
  • During productive infection, β gene products downregulate α gene expression (382). One β protein identified as a candidate is ICP8, the ssDNA-binding protein encoded by the UL29 gene. ICP8 decreases the expression of all genes from the parental viral DNA molecules (315,316), in particular transcription of the gene encoding ICP4 (317). The mechanism of this effect of ICP8 is not known, but it may involve the sequestration of viral DNA molecules in replication complexes, changes in the conformation of viral DNA, or displacement of DNA to sites of DNA synthesis away from those required for transcription.
  • In cells infected with vhs mutants, the transition from α to β and, subsequently, to γ protein synthesis lags behind that observed in wild-type, virus-infected cells. One function of vhs is to synchronize sequential viral gene expression. Underlying this process is the expectation that the α transcripts would overwhelm and out compete the β mRNA with respect to translation initiation.
Transcription of β Genes
Expression of β polypeptides depends on functional α proteins, but not viral DNA replication, and they reach peak rates of synthesis at about 5 to 7 hours after infection (382). The β genes are heterogeneous with respect to time of peak synthesis so they have been subgrouped into the β1 and β2 groups, which are expressed earlier and later, respectively. β1 proteins, exemplified by polypeptides ICP6 (the large subunit of the viral ribonucleotide reductase) and ICP8 (the major DNA binding protein), appear very early after infection and have been mistaken for α proteins. They are differentiated from the latter by their requirement for functional α proteins for their synthesis. β2 polypeptides include the viral TK and DNA polymerase. The appearance of β gene products signals the onset of viral DNA synthesis, and most viral genes involved in viral nucleic acid metabolism appear to be in the β group.
Five of the six α proteins, ICP4, ICP27, ICP0, ICP22, and US1.5, have been implicated in some aspect of activation of β gene expression. Detailed descriptions of the properties, functional domain organization, and posttranslational modifications have been reviewed (792).
ICP4
ICP4 is required for maximal levels of all post α gene expression (167,453,739,1005), and the effect of ICP4 is exerted at the transcriptional level in infected cells, as demonstrated by nuclear run-off assays (317). ICP4 has been shown also to activate gene expression in transfected cell assays (264,302,676,752) and in in vitro transcription systems (332). In infected cells, ICP4 acts as a transactivator on remodeled DNA: In cells infected with ICP0 null mutants at low multiplicities of infection ICP4 is made but expression of β genes ensues only after exposure of cells to sodium butyrate (730a).
Two properties of ICP4 are relevant to its roles in regulation of viral gene expression—its ability to bind to DNA and its ability to interact with transcription factors. ICP4 has both sequence-specific and nonspecific DNA-binding activities (481,617). Binding of ICP4 to specific DNA sites seems unlikely to explain its transactivation activity because the strongest affinity of ICP4 is for sites known to repress rather than activate transcription (e.g., at the transcription initiation sites of the ICP4 or ORF P genes), and destruction of the sole sequence-specific binding site of ICP4 upstream of the transcription initiation site of the ICP4 gene attenuated repression in the context of the viral genome (526). With regard to the role of DNA-binding in the transactivation function of ICP4, early mutational analysis studies showed that the sequence-specific binding activity of ICP4 correlated extensively with its ability to activate β gene expression in infected cells (856). In addition, insertion of ICP4 binding sites was reported to render reporter genes responsive to ICP4, albeit in transfected cells (942). At least one viral mutant, however, has been obtained in which the DNA-binding activity of ICP4 was greatly reduced but the ability to activate β genes in infected cells was nearly unchanged (855). Furthermore, most post α genes do not have recognizable consensus binding sites for ICP4, and mutation of consensus sites has not affected the level of expression of the surrounding genes in the viral genome (885). Thus, most data from studies of infected cells have failed to correlate ICP4 DNA-binding with transactivation of β genes. Nevertheless, a role may exist for the DNA-binding ability of ICP4 in stabilizing the binding of
P.2525

cellular transcription factors to the β and γ gene promoters (693,694).
Second, ICP4 has been shown to interact with basal transcription factors to form complexes in vitro with TBP, TFII-B, and TAF250 (132,886). ICP4 promotes the formation of transcription preinitiation complexes in vitro on the gC gene promoter, at least in part by stimulating the binding of TFIID to the promoter to form preinitiation complexes (328); thus, most current models for ICP4 transactivation involve interactions with cellular transcription factors to stimulate transcription. Again, given the ability of ICP4 to both activate and repress gene expression, it is important to distinguish in which cases the binding of cellular transcriptional factors represents the transactivation or the repressive function of ICP4.
In summary, ICP4 performs the functions of a transcriptional activator; except for its repressive functions, it does not behave as a classic transcriptional regulator. A simplistic view summarizing the current models of ICP4 action is that it represses transcription by binding to consensus sequences near sites of transcriptional initiation, but activates transcription by bridging transcription factors to remodeled viral DNA.
ICP0
ICP0 is not essential for viral replication, but it promotes viral infection and viral gene expression (340), especially at low MOI (814,918). At low MOI, cells infected with ICP0 deletion mutants yield approximately 10 to 100 times less virus than cells infected with wild-type virus. ICP0 null mutant viruses are able to enter cells and express α proteins, but are defective for progression through the productive cycle. Therefore, the particle: plaque-forming units (PFU) ratios of ICP0 null mutant virus stocks are significantly higher than those of wild-type virus stocks (918). The phenotype of ICP0 null mutants is MOI-dependent because at a MOI of 5 and higher, ICP0 null mutants give viral yields similar to those of wild-type virus.
The early literature on ICP0 clearly established that it is a nonspecific (sometimes called promiscuous) transactivator because in transfected cells it induces the expression of HSV α, β, and γ promoters (264,302,676,752) as well as heterologous promoters (641). ICP0 null mutants are defective for expression of α, β, and γ mRNA (153), a defect manifest at the level of RNA synthesis (418). Because ICP0 does not bind DNA directly (267), it appears to be affecting transcription indirectly. The mechanism(s) by which ICP0 stimulates viral gene transcription in infected cells is discussed in detail elsewhere in this chapter.
ICP27
ICP27 is a multifunctional α regulatory protein. ICP27 associates with RNA pol II holoenzyme (1080) through its interaction with the C-terminal domain of the large pol II subunit (207; Zhou and Knipe, unpublished data), consistent with an ability to enhance initiation or termination of transcription. ICP27 has been shown to bind to ICP4 (691), to alter the phosphorylation of ICP4 (774,924,1059), and to localize to replication compartments (215). These properties are all consistent with effects on transcription of late HSV genes. Early studies of viral gene expression concluded that ICP27 is required only for viral DNA replication and late gene expression (774,813), but further studies have shown that ICP27 is also needed for efficient expression of certain β genes (595,823,972), in particular the less abundant viral DNA replication proteins (972). Thus, ICP27 is required indirectly for viral DNA replication by increasing the mRNA levels of β gene products essential for viral DNA synthesis. These studies have shown that ICP27 increases the mRNA levels for these β genes, but it has not been determined if this effect is transcriptional or posttranscriptional.
The ability of ICP27 to promote γ viral gene expression is likely a distinct function from its ability to stimulate viral DNA synthesis because at least one mutant virus, n504, separates these two functions. This mutant is defective for γ gene expression, in particular γ2 proteins, while maintaining normal levels of viral DNA synthesis (775). This mutant virus has further been used to demonstrate that ICP27 stimulates transcription of γ genes independently of its role in stimulating β gene expression and viral DNA replication (407). This study found that ICP27 promotes transcription of at least two γ2 genes, UL44 and UL47, in infected cells, as assayed by in vivo pulse labeling of RNA, without any apparent effects on transport or stability of these transcripts. ICP27 has also been reported to affect the elongation, termination, and polyadenylation site selection during transcription (346,595,601).
ICP27 is also involved in inhibiting splicing of RNA, promoting nuclear export of mRNA, and promoting translation of viral mRNA, as described elsewhere in this chapter.
ICP22
ICP22 has been shown to be required for optimal accumulation of a subset of late (γ2) proteins exemplified by the US11, UL38, and UL41 proteins (681,732,748). This function maps in the C-terminal domain of ICP22, and two distinct functions mapping to that site may account for this activity. ICP22, in conjunction with the UL13 PK, mediates the phosphorylation of RNA pol II (554,776). ICP22, in conjunction with the UL13 PK, mediates the degradation of cyclins A and B and the acquisition of a new cdc2 partner, the UL42 DNA polymerase processivity factor. The cdc2–UL42 complex recruits topoisomerase IIα in an ICP22-dependent manner to promote γ gene expression (7–9). It has been proposed that the ICP22/UL42/topoisomerase complex enables transcription of newly synthesized concatemeric DNA. This DNA accumulates in tangles, which may block access of the transcriptional machinery in the absence of ICP22.
P.2526

β Genes and Their Regulation
Unlike α genes, β or γ genes do not share common promoter elements that instantly predict the timing, duration, or abundance of gene expression. Rather, the overall impression is that they appear to be made up of a diversity of elements and both the organization and the context in which these elements are placed determine the expression of the gene. Nevertheless, the β gene promoters thus far studied contain binding sites for two to three cellular transcription factors upstream of the transcriptional start site (Fig. 67.7; TK gene). The mechanism of activation of β genes has also been approached in studies attempting to map the cis-acting sequences needed for activation by virus infection or ICP4. The most extensively studied β gene promoter is that of the UL23 or thymidine kinase (tk) gene. Extensive mutagenic analysis of the promoter showed that the sequences needed for basal level transcription (600) or activated transcription (175) were the same (Fig. 67.7): A proximal signal from base pair -12 to -29 containing a TATA box and two distal signals from base pair -47 to -61 and -80 to -105 containing an SP1 transcription factor binding site and an SP1 site and a CCAAT transcription factor (CTF) site, respectively. These studies also support the hypothesis that ICP4 transactivates β gene promoters through interactions with cellular basal transcription factors.
Expression of γ Genes
Once viral DNA replication has initiated, expression of γ genes is increased (383), largely as a result of increases in their transcription (317). Late transcription takes place in replication compartments within the infected cell nucleus, as evidenced by (a) the localization of ICP4 (454,758) and pol II (777), to replication compartments at late times and (b) RNA-pulse labeling of replication compartments at late times (723).
Transcription of late genes is known to increase on replication of the viral genome (317). Also known is that the alteration in the viral DNA template is cis-acting (592) and the ICP4, ICP22, ICP27, and ICP8 proteins are required. The cis-acting effect on the template could be caused by changes in the viral DNA molecules themselves by exposure of single-stranded regions or by conversion from a circular form to a linear form. Alternatively, the cis-acting effect could be caused by proteins tightly bound to the viral parental DNA that do not exchange to other DNA molecules in the infected cell. ICP4 promotes γ gene transcription by promoting the assembly of preinitiation complexes on the γ2 gC gene promoter (1074). ICP27 and ICP8 have been hypothesized to stimulate late gene transcription by recruiting pol II onto progeny DNA through a direct interaction that bridges ICP27 bound to pol II with ICP8 bound to viral progeny DNA (684). Additional interactions of pol II holoenzyme with ICP4 would lead to preinitiation complexes on late gene promoters. The role of ICP22 was described above.
As a general rule, whereas sequences upstream of transcription initiation are sufficient to endow a reporter gene with the kinetics of β gene expression, both in transfected cells and in the context of the viral genome (175,1006), this is not generally true of γ genes (592,869). In the context of the viral genome, expression of reporter genes as γ2 genes also requires regulatory elements present in the 5′ transcribed noncoding domains (381). Even then, such chimeras are expressed as β genes in cells transfected with the chimera and then superinfected with the virus (869).
The HSV γ1 promoters have not been studied as extensively as some of the other viral promoters, but the ICP5 (UL19) gene promoter elements have been defined (Fig. 67.7). The essential elements of the minimal ICP5 promoter are an SP1 binding site at -48, a TATA box at -30, and cis-acting element between -2 and +10 whose sequence resembles the HIV initiator element (390). A cellular factor that binds at the cap site has been identified (389). The γ1 gene promoters are heterogeneous in that the minimal VP16 gene promoter from base pair -90 to +6 contains an E Box (CACGTG) at -85, a CAAT box at -77, and an SP1 site at -48, and a different initiator element (533).
Analyses of γ2 viral gene promoters have shown that the upstream sequences consist of a TATA box with few other upstream transcription factor binding sites (275,380,381,415) and with additional sequences needed for activation within the 5′ untranslated region (338,381,592,911,1007). For example, the γ2 UL38 gene promoter (Fig. 67.7) contains three elements: (a) an unusual TATA element with the sequence TTTAAA at -31, (b) a consensus initiator element at the transcriptional start site, and (c) a downstream activation sequence (DAS) from base pair +20 to +33 that is required for normal levels of gene expression (338). The DAS seems to increase transcriptional initiation (337), and several other HSV γ genes, including US11, gC (UL44), gB (UL27), L/ST, and UL49.5, have similar downstream control elements in their promoter, which is reviewed elsewhere (337). In addition, the gC gene DAS can partially substitute for the UL38 DAS (337), suggesting that common mechanisms may act on the different DAS sequences. The Ku70 or DNA-binding subunit of the DNA-dependent PK (719) and hTAF(II)70 (718) have been identified as factors binding to the DAS. Given that HSV infection leads to the degradation of the catalytic subunit of DNA-PK and loss of kinase activity (518), this effect may free up the Ku70 subunit for interaction with viral DNA.
Export of Viral RNA from the Nucleus
Export of cellular mRNA from the cell nucleus is coupled to RNA splicing in the nucleus. Because HSV infection inhibits RNA splicing, this raises the question of the mechanism for transport of nascent transcripts from the site of
P.2527

transcription to the cytoplasm. There is accumulating evidence that a new export system is assembled in infected cells and that ICP27 promotes this process.
ICP27 has been shown to shuttle between the nucleus and cytoplasm (605,722,825,891) and was reported to promote RNA export in several studies (152,825,891,892), although in some cases the viral mutants used may have an additional defect in late gene transcription (891). In some studies, ICP27 shows a general or fairly broad specificity in terms of the RNA species whose cytoplasmic accumulation is enhanced (825), whereas other studies have shown a more limited set of transcripts whose cytoplasmic localization is stimulated by ICP27 (259,705).
Translation
Herpes simplex virus infection optimizes the translation of its own mRNA by inducing the degradation of the host mRNA through the VHS function (763) and by blunting the host innate responses (e.g., IFN and PKR responses), which are described in more detail below. HSV infection has also been shown to exert some specific effects on the host translation apparatus to enhance translation of its mRNA. HSV infection causes phosphorylation of eIF4E, which enhances viral protein synthesis, particularly in quiescent cells (996). ICP0 is required for this effect, and because ICP0 translocates to the cytoplasm at late times of infection, it remains to be determined if this is a nuclear or cytoplasmic effect of ICP0.
ICP0 has been also shown to interact with elongation factor 1δ (431). The interaction of ICP0 with eF-1δ, an elongation factor responsible for adenosine diphosphate-adenosine triphosphate (ADP-ATP) exchange, appears to be significant inasmuch as a truncated ICP0 polypeptide containing the binding site interfered with in vitro synthesis of a reporter protein. The significance that HSV places on eF-1δ is underscored by the observation that UL13 phosphorylates eF-1δ and that this protein is also phosphorylated in cells infected with representative β- and γ-herpesviruses.
ICP27 has been shown to interact with host translation factors (278,510) and to enhance the translation of late mRNA in infected cells (259) or an mRNA to which ICP27 is tethered (510). Thus, ICP27 may stimulate the synthesis, nuclear export, and translation of late viral mRNA, contributing to the high level of late viral protein synthesis needed to provide structural proteins for assembly of progeny virus particles.
MicroRNAs
Several reports have predicted and demonstrated the existence of small virus-encoded transcripts consistent with microRNAs (miRNAs) (123a,335a,721). The functional role of these RNA molecules as miRNAs has not been authenticated, however.
Viral DNA Replication
Once the β proteins are expressed, a number of these proteins localize into the nucleus and assemble in DNA replication complexes at prereplicative sites (Fig. 67.5), where viral DNA synthesis initiates on the circular molecule, probably to give Θ replicative forms (Fig. 67.8). At some point, presumably relatively early after its initiation, viral DNA synthesis switches from a Θ replication mechanism
P.2528

to a rolling circle mechanism, the latter producing concatemeric molecules. Thus, most of the viral progeny DNA molecules that accumulate in the infected cell nucleus are head-to-tail concatemers containing the four sequence isomers described above (404). Some recent publications have raised the idea of recombination-dependent models for HSV DNA replication (672,1047), but the requirement for recombination was based on the mistaken notion that viral DNA did not circularize after entry into cells (403). Although recombination does occur in HSV-infected cells, as described below, strong evidence exists for circularization of viral DNA early in infection so recombination may not be an obligatory part of HSV replication models.
FIGURE 67.8 Diagram of a model of herpes simplex virus (HSV) DNA replication. Steps: 1. Input DNA is circularized on entry into the nucleus. 2. UL9 (the origin binding protein) initially binds to specific elements in the origin (either oriL or oriS) and begins to unwind the DNA. UL9 then recruits infected cell protein 8 (ICP8) (the single-stranded DNA [ssDNA] binding protein) to the unwound ssDNA. 3. UL9 and ICP8 recruit the five remaining viral DNA replication proteins to the replication forks. 4. The helicase-primase proteins and the viral polymerase complex assemble at each replication fork for initial rounds of Θ form replication. 5. Replication switches from Θ to rolling circle mode by an unknown mechanism. UL9 is not necessary for rolling circle replication, because it is not origin dependent. 6. Rolling circle DNA replication produces long head-to-tail concatamers of viral DNA, which are cleaved into monomeric molecules during packaging. (Diagram provided by E. McNamee.)
Model for Herpes Simplex Virus DNA Replication
Based on the available information, a model for HSV DNA replication (Fig. 67.8) has been formulated (84). The first steps in HSV DNA replication involve the binding of UL9 protein, and/or ICP8, or both to the origin sequences and the looping and distortion of the origin sequences by UL9. ICP8 then binds to UL9, and/or ssDNA regions, and the UL9 helicase activity unwinds the DNA. The helicase–primase complex is then recruited to the origin by interactions with UL9, ICP8, or both. Leading strand synthesis involves the unwinding of the DNA and synthesis of a primer by the HSV helicase–primase complex, from which leading strand synthesis can be accomplished by the HSV pol-UL42 holoenzyme. Alternatively, primers may be synthesized by the cellular polymerase α-primase. Lagging-strand synthesis is then accomplished by primer synthesis and pol-UL42 extension of the DNA strand. Because the progeny DNA is largely in the form of head-to-tail concatemers (404), it is believed that, although synthesis initiates from the θ form, it is rapidly converted to a rolling circle replicative mechanism, by which concatemeric molecules can be synthesized.
Seven viral proteins are required for viral DNA replication. The seven gene products are the viral DNA polymerase catalytic subunit (UL30) and its processivity factor (UL42), an origin-binding protein (UL9), the ICP8 ssDNA-binding protein (SSB; UL29), and the helicase-primase complex of three proteins, UL5, UL8, and UL52 (143,181,747,1057). Host cell factors are presumably also involved in viral DNA synthesis, but these have not been identified, in large part because HSV DNA replication involving origin-dependent initiation and synthesis has not been achieved in vitro. Nevertheless, host enzymes, including the DNA polymerase α-primase, DNA ligase, and topoisomerase II, are probably also required. Proteomic studies have shown that many cellular DNA repair, DNA damage response, and recombination proteins are associated with ICP8 and localize to replication compartments (941). Cells defective for WRN helicase (941), Mre11, or Ataxia telangiectasia mutant (ATM) (536) show reduced HSV replication so these proteins promote viral replication in some way. It is not known if these host proteins are involved in viral DNA replication at this time.
The origins of viral DNA synthesis were identified through mapping of sequences found in defective viral genomes (287,550) and sequences needed for plasmid DNA amplification in transfection studies (623,983,1012). The origins include oriS, a sequence located in the c sequences bounding the S component and, therefore, present in two copies in the viral genome, and oriL, a sequence located between the divergent transcription units of the genes for two viral DNA replication proteins, ICP8 and DNA polymerase.
Both oriS and oriL are palindromic structures, oriL being a 144 bp palindrome and oriS being a shorter palindrome of 45 bp that center around AT-rich regions of 18 and 20 bp, respectively. Inverted repeats that contain binding sites for the UL9 protein, called Box I, are located on either side of the AT-rich region of oriL. OriS contains a Box I sequence to the 5′ side of the AT-rich region and a similar sequence with a tenfold lower binding affinity for UL9, called Box II, located 3′ to the AT-rich region. In oriL, the Box I sequences are flanked by another homologous sequence, called Box III, which has greatly reduced affinity for UL9. OriS contains one copy of Box III flanking the 5′ Box I. OriL is notoriously unstable when cloned into plasmids so little genetic analysis has been performed on this sequence. Box I is required for OriS function, and mutations in Box II greatly reduce DNA replication. Although Box III shows weak binding to UL9 in vitro, mutations in Box III reduce replication by approximately fivefold in transfection assays.
The reason(s) for three potential origins of replication in the viral genome are not apparent at this time. Neither origin is specifically required for viral replication. A mutant virus with a deletion in oriL is viable and has shown normal burst size and latent infection (728). In addition, mutant viruses with both oriS sequences deleted showed at most a fourfold reduction in viral yields and only slightly delayed viral DNA synthesis (398). It has been suggested that one of these origins may represent vestigial origins from the L and S components of the viral genome (795), and that one of these origins, oriL, may function in reactivation from latent infection (348). A recent study found that an oriL mutant virus shows reduced replication in mouse tissues and reduced reactivation from latent infection (47). Thus, oriL may be required for DNA replication in certain tissues; alternatively, the expression of the bounding UL29 and UL30 genes may be affected in these tissues.
Viral DNA Replication Proteins
The seven essential HSV DNA replication proteins are reviewed in detail elsewhere (84,792).
DNA Polymerase
The HSV DNA polymerase has been studied extensively, partly as a result of its potential as a target for antiviral
P.2529

drugs. A new DNA polymerase activity was detected in HSV-infected cells in the 1960s, but formal genetic proof that it was virus encoded was not provided until the late 1970s when temperature-sensitive and drug-resistant mutations affecting the properties of the polymerase were isolated and mapped on the viral genome. The HSV DNA polymerase holoenzyme is a heterodimer of the 136 kd UL30 protein complexed with the 65 kd UL42 protein. The UL30 protein contains the polymerase activity, and it contains three sequence motifs that are homologous and align with sequence motifs I, II, and III of other DNA polymerases. The UL30 protein also has an intrinsic 3′-5′-exonuclease activity, which can serve as a proofreading activity.
UL42 increases the processivity of the UL30 DNA polymerase activity. The structure of UL42 protein bound to the C-terminal fragment of UL30 has been determined (1093), and UL42 is unusual in binding DNA directly as a monomer rather than as a toroid wrapping around the DNA, as other processivity factors do. UL42 is capable of linear diffusion along DNA despite its high affinity binding to DNA (759). The interaction between UL30 and UL42 is essential for viral DNA replication in vivo, and these interaction sites are being investigated as possible targets for antiviral compounds. UL42 also interacts with cdc2 and topoisomerase IIα, as noted above.
The HSV DNA polymerase interacts with a broader range of deoxynucleoside triphosphates than cellular polymerases, and this has allowed the development of compounds that inhibit the viral DNA polymerase specifically. These compounds are discussed below and in Chapter 14.
Origin-binding Protein, UL9
The UL9 origin-binding protein (OBP) forms a homodimer and binds specifically to the sequence CGTTCGCACTT. UL9 also has ATP-binding and DNA helicase motifs that are essential for viral replication. Binding of UL9 to origin sequences induces a bend in the DNA and formation of a single-stranded stem loop structure. The addition of the HSV ss DNA-binding protein, ICP8, allows UL9 to unwind Box I of oriS if an 18-nucleotide single strand tail is present 3′ to Box I. Thus, ICP8 may provide an ssDNA region in the AT-rich region, from which UL9 can separate the strands. As an OBP, UL9 would play a role in origin-dependent synthesis originating from the circular molecules, but once synthesis has converted to a rolling circle mode, UL9 presumably would not be needed as an OBP.
Single-stranded DNA Binding Protein, ICP8, UL29
ICP8 is an abundant protein in HSV-infected cells and was first identified as the major DNA-binding protein in HSV-infected cells. ICP8 binds preferentially to ssDNA, and this ssDNA-binding (SSB) function is essential for viral DNA replication. ICP8 also exhibits a helix-destabilizing activity, but can also catalyze the renaturation of complementary single strands. Probably as a consequence of the latter two activities, ICP8 can promote strand transfer and this may contribute to the high frequency of homologous recombination observed in infected cells. In addition to its SSB function, ICP8 interacts with several other viral DNA replication proteins, as evidenced by its physical interaction and stimulation of UL9 helicase activity, stimulation of the UL5/8/52 helicase activity, functional interaction with DNA polymerase, and coimmunoprecipitation with UL9, UL8, and pol proteins. Consistent with these numerous interactions, ICP8 is required for localization of other viral proteins and cellular proteins to prereplicative sites in infected cell nuclei. As a result of its size and numerous protein interactions, ICP8 is likely to play a scaffold role in assembly of HSV DNA replication complexes.
DNA Helicase–Primase Complex
The DNA helicase–primase complex, which contains the protein products of the UL5, UL8, and UL52 genes, was first identified as a helicase activity from infected cells. The complex unwinds short oligonucleotides annealed to single-stranded M13 DNA in the 5′ to 3′ direction. A complex of UL5 and UL52 has DNA-dependent ATPase, helicase, and primase activities so this constitutes the core enzyme. UL8 promotes the nuclear localization of this complex and, in concert with ICP8, stimulates optimal activities of the core enzyme. Thus, the holoenzyme can unwind a 2.3 kbp nicked plasmid in the presence of ICP8. The primase activity produces oligoribonucleotides 6 to 13 bases in length, and the preferred template sequence is 3′AGCCCTCCCA, with synthesis initiating at the first C.
Nonessential Viral Gene Products Involved in Viral DNA Synthesis and Postsynthesis Modification
Several other HSV gene products, including TK, ribonucleotide reductase, deoxyuridine triphosphate pyrophosphatase, and uracil DNA glycosylase, are not essential for viral replication in cultured cells but are likely to be essential for nucleotide metabolism and viral DNA synthesis and repair in resting cells, such as neurons. The corresponding host cell enzymes are not expressed in resting cells, and it is likely that the virus has evolved to encode these enzymes to optimize its own DNA synthesis in these cells.
Thymidine Kinase
Thymidine kinase is an enzyme that was first identified as a deoxythymidine kinase, giving rise to its name. In fact, it phosphorylates pyrimidines and even purine nucleosides. In addition, it has a thymidylate activity. Its broad substrate specificity allows it to phosphorylate nucleoside analog molecules, which then can serve as antiviral compounds. The HSV TK consists of a homodimeric complex of the UL23 protein, the structure of which has been solved. HSV presumably encodes a TK activity to provide nucleoside triphosphate precursors for DNA synthesis in resting
P.2530

cells such as neurons, where the cellular enzyme is not expressed (see below). The viral enzyme leads to an increase in dTTP pools relative to that seen in uninfected cells or early in infection. This complicates the use of radioactive thymidine for labeling of viral DNA synthesis in infected cells because the specific activity of the labeled DNA will be lower at later times of infection.
Deoxyuridine Triphosphate Pyrophosphatase
The HSV dUTPase, a monomer of UL50 protein, hydrolyzes dUTP to dUMP and pyrophosphate, preventing the incorporation of uracil into DNA.
Ribonucleotide Reductase
Ribonucleotide reductase catalyzes the reduction of ribonucleoside diphosphates to the corresponding deoxyribonucleoside diphosphate. The HSV enzyme consists of a complex of the UL39 and UL40 proteins as an α2β2 tetramer (35). The HSV ribonucleotide reductase is not subject to the same allosteric controls as the cellular enzyme; thus, the HSV enzyme is not inhibited by the increased dTTP pools in HSV-infected cells. The HSV ribonucleotide reductase is required for viral replication in nondividing cells. The large subunit has an intrinsic autophosphorylating kinase activity that is separable from the ribonucleotide reductase activity.
Uracil N-Glycosylase
Uracil N-glycosylase is an enzyme that removes uracil bases from DNA, bases that arise in DNA by the deamination of cytosine to form uracil, by the cleavage of the N-glycosidic bond linking uracil to the deoxyriboside sugar. The site is then repaired so that a mutagenic event converting a G-C base pair to an A-T base pair does not occur. The HSV enzyme is encoded by the UL2 gene (129).
Alkaline Nuclease
Alkaline nuclease is an enzyme that is a phosphoprotein encoded by the UL12 gene (740), has endo- and exonuclease activities, and is active at pH 9 to 10. As described below, this nuclease plays a role in DNA maturation and encapsidation. The HSV nuclease may be required to resolve concatenated viral DNA for packaging. UL12 interacts with ICP8 (949), possibly to allow the nuclease to act directly on viral replication intermediates or products. UL12 and ICP8 facilitate strand exchange in vitro (768) and ICP8 stimulates nuclease activity by increasing processivity of the enzyme (769).
Viral DNA Recombination
Homologous recombination is very efficient in HSV-infected cells, and multiple cross-over events between coinfecting viral genomes are apparent in progeny viruses, even between HSV-1 and HSV-2 genomes. Viral DNA replication is required for this high level of homologous recombination, and the time courses of DNA replication and recombination are parallel in cells transfected with viral oriS plasmids. The mechanism by which replication of the DNA promotes recombination is not known, but the single-stranded regions or the concatemeric molecules might be targets for cellular or viral recombination machinery. In addition, ICP8 is known to promote strand transfer so it might play a role in recombination in infected cells.
Inversion of the genomic L and S segments also involves recombination between the terminal repeats and the internal inverted repeats. As described, HSV virion DNA contains four populations of molecules bearing the four orientations of the L and S components of the genome. This novel feature of the genome of HSV and certain other, but not all, herpesviruses (see Chapter 66) has long intrigued the field, and interest has been further stimulated by the observation that viruses without internal repeats replicate well in continuous cell lines but poorly in primary human cells (408,726). These mutant viruses are nonpathogenic, suggesting that the internal inverted repeats play a key role in primary human cells and in vivo. The L–S junction sequences and, in particular, the a sequences promote high-efficiency inversion in that insertion of a copy of these sequences at other sites in the genome leads to inversion of these sequences. Duplication of certain other viral sequences at a second site in the viral genome can lead to additional inversion events, but these events appear to be less efficient than a sequence-mediated inversion. The 95bp Uc-DR1 sequence is specifically required for inversion at the a sequence, but it remains to be determined if this event involves site-specific recombination or a hot spot for recombination.
Viral Capsid Assembly
After synthesis of the γ capsid proteins, they are localized into the infected cell nucleus where capsid assembly occurs. Empty shells containing an internal scaffolding are assembled first, and the scaffolding is lost on DNA encapsidation or insertion of viral DNA into the capsid. Knowledge about the mechanisms of assembly of the HSV capsid has come from several lines of experimentation:
  • Study of infected cell complexes and structures
  • Assembly of capsid structures from extracts of insect cells infected with baculoviruses expressing HSV capsid and scaffolding proteins
  • Study of protein localization using immunofluorescence
  • Genetic analysis of the functions of capsid and scaffolding proteins
Each of these approaches has contributed important information to our understanding of this process (379,913) and detailed references on assembly are available elsewhere (792).
Immunofluorescence studies have shown that the initial stages of assembly of at least some capsid proteins occur in
P.2531

the cytoplasm. VP5, the major capsid protein, VP26, located on the outer tips of hexons, and VP23, a triplex protein are incapable of nuclear localization on their own. Thus, triplex structures are formed in the cytoplasm and localized into the nucleus as a complex. VP5 can be carried into the nucleus by triplexes or by pre-VP22a, a scaffolding protein. VP26 localizes into the nucleus only when it is expressed with both VP5 and VP19C or preVP22.
Electron microscopic studies have shown that the final assembly of capsids occurs in the nucleus. Three types of capsids, called A-, B-, and C-capsids, have been identified from infected cell nuclear extracts by sucrose density gradient ultracentrifugation. All three types of capsids are approximately 120 nm in diameter with an outer shell consisting of hexons and pentons made up of VP5, the major capsid protein. The capsomers are linked by triplex structures composed of the two minor capsid proteins VP19C (UL38) and VP23 (UL18), each complex consisting of one molecule of VP19C and two molecules of VP23. C-capsids, which contain viral DNA, can mature into infectious virions by budding through the nuclear membrane. A- and B-capsids lack DNA, but B-capsid cavities are filled with VP22a and VP21, the cleaved forms of the scaffolding protein and a viral protease, VP24. The scaffolding protein but not the protease is removed on encapsidation of DNA. A-capsids are not filled with DNA or scaffolding protein and are believed to be abortive forms that result from failed attempts to package DNA.
Scaffolding Proteins and Maturational Protease
Although the other capsid proteins are encoded in separate transcriptional units, the scaffolding proteins and maturational protease are encoded by the overlapping UL26 and UL26.5 genes, which encode a complex set of gene products involved in formation of a core for capsid assembly and for capsid maturation. Of the UL26 and UL26.5 gene products, the pre-VP22a protein functions as the major scaffolding protein for capsid assembly. The carboxy-terminal 14 residues of pre-VP22a (and VP21) are recognized by VP5 during capsid assembly. The UL26 gene encodes a 635 amino acid residue precursor protein with an intrinsic protease activity that cleaves either autoproteolytically or in trans after residues 247, the R site, and 610, the M site, in the precursor molecule. The amino terminal 247-residue fragment is VP24, which retains protease activity. The fragment from residues 248 to 610 is VP21, which can serve as a scaffolding for capsid assembly. The UL26.5 gene mRNA initiates within the UL26 gene and encodes a protein that is read in the same reading frame as UL26. The UL26.5 protein, pre-VP22a, is equivalent to the C-terminal 329 residues of UL26 and is also subject to cleavage by the UL26 protease at the M site near its C-terminus to give a 304-residue protein, which is known as VP22a.
The protease activity encoded by the UL26 gene is a serine protease (542) whose activity is required for virus assembly (296). Cleavage at the R site is required for viral infectivity (780), and cleavage at the M site is believed to be involved in release of the scaffolding protein from the capsid interior. Mutagenesis studies have identified two histidines and two glutamic acid residues essential for proteolytic activity, but a conserved cysteine was dispensable in the 247 amino acid polypeptide (541,542). Proteases have been targets for drug development in many biological systems, and considerable effort has been devoted to identifying specific inhibitors of the HSV protease as possible antiviral compounds. The crystal structures of the HSV-1 and HSV-2 proteases have been solved (384).
Capsid Assembly
In the nucleus, the VP5-pre-VP22a complexes come together as a result of self-interactions of pre-VP22a molecules. The triplex proteins are then added to form a partial capsid. As hexons and pentons are added, the partial capsid assembles into a round procapsid (661). A portal complex of 12 UL6 protein molecules is likely assembled onto the procapsid through interactions of UL6 with UL26.5 protein (665). The procapsid structures undergo a structural transformation and become angular and polyhedral (166,954,964). It is likely that DNA is encapsidated into procapsids as in the model of Newcomb et al. (661).
Much of our knowledge of the capsid assembly process has come from analyses of structures formed in insect cells infected with baculoviruses expressing HSV capsid or scaffolding proteins (938,955) and in extracts from these infected cells (663). In these studies, a series of baculovirus recombinants were constructed that each expresses one capsid or scaffolding protein, and B-capsids with normal structure were formed when insect cells were coinfected with viruses encoding the VP5, VP19C, VP23, and UL26, or UL26.5 gene products. When the UL26 and UL26.5 genes were left out, no intact capsids were formed, indicating that these gene products are needed to form a scaffold structure around which the shell proteins could form a closed capsid. Similar phenotypes were observed with HSV strains in which the UL26 and UL26.5 genes were mutated (224). In the baculovirus studies, when the UL26 gene was omitted, large cored B-capsids were observed because, in the absence of the maturational protease, the UL26.5 protein is not cleaved. Thus, cleavage of the UL26.5 scaffolding protein leads to condensation of the core. When the UL26.5 gene was omitted, intact capsids were observed, but no core structure was apparent. Viruses mutated for UL26.5 can still produce infectious virus, but progeny virus yields are reduced by 102 to 103 fold relative to wild-type virus (296). These data indicate that the UL26 gene products can serve as scaffolding proteins, but they form a different core and one that is not as effective as cores containing UL26.5 gene products.
In vitro assembly of B-capsids can occur in extracts when the insect cell extracts from cells individually infected
P.2532

with baculoviruses expressing VP5, VP19, VP23, UL26, and UL26.5 gene products are mixed and incubated (661). In vitro assembly of procapsids requires only the purified viral components VP5, VP19C, VP23, and a scaffolding protein so assembly of procapsids does not require any cellular proteins (662). It has been hypothesized that procapsids may be involved in the early stages of viral DNA packaging, much like the prohead structures of bacteriophages (379).
Assembly of capsids takes place at early times of infection within replication compartments at sites near those of viral DNA replication (166,214), and at later times in certain cell types also in nuclear structures called assemblons (654,1001). It is likely that, the next step in viral replication, encapsidation, occurs in replication compartments.
Encapsidation of Viral DNA
Encapsidation of HSV DNA involves a process in which cleavage of HSV progeny DNA concatemers into unit length monomers and packaging of the monomers is linked, as originally shown for pseudorabies virus. This process is not well defined, but the concatemeric progeny molecules are likely fed into the capsid concomitant with displacement of the scaffolding molecules, VP21 and VP22a, from the capsid. The viral DNA concatemer is believed to be cleaved on encapsidation of a length of DNA that fills the capsid or when a headful (a term that originated with bacteriophage head assembly) of DNA has been inserted. Varmuza and Smiley (978) first mapped signals for cleavage and packaging within the Ub and Uc domains of the a sequences, and Deiss et al. (218) mapped these precisely and designated the two DNA packaging elements as pac1 and pac2, respectively.
Concatemers are cleaved into unit length molecules during packaging. Cleavage occurs site specifically within the DR1 sequences of the a sequences (621), and involves two site-specific breaks at defined distances from the pac1 and pac2 packaging signals (218,884,978). The maturational process duplicates the sequences between these two cleavage sites so that cleavage at sites bearing only one a sequence leads to two molecules with terminal a sequences (219,884,978). Several models have been proposed to explain the cleavage and metabolism of viral DNA during encapsidation (218,978). In general, these models propose that a packaging complex binds to the DNA and scans for a Uc sequence. Cleavage occurs at a DR1 element proximal to the Uc sequence, and then the packaging complex will scan the DNA as it is packaged until a directly repeated junction is encountered. Alternatively, two cleavages at the L and S termini will produce a monomer molecule. The amplification of the a sequence may occur by staggered nick repair or gene conversion. The terminal a sequence generated by the cleavage may be recombinogenic in either a single-stranded or double-stranded form and promote inversions or a sequence amplification. In any event, the process must yield the virion form of the genome with an L-terminus containing one or more a sequences and a 3′ single base overhang, a unit-length genome with an L and S component, and an S-terminus containing a single a sequence and a 3′ single base overhang.
Encapsidation of viral DNA requires several viral gene products, including the UL6, UL15, UL17, UL25, UL28, UL32, and UL33 gene products, (679), but the mechanism(s) of this process remain to be defined. As described above, a complex of 12 UL6 proteins serves as the portal at one capsid vertex as the portal for entry of viral DNA into the capsid (664). A complex of UL15, UL28, and UL33 is proposed to serve as the terminase, which cleaves the concatemeric DNA into monomers when a monomer is packaged into the capsid. The UL28 protein binds to the pac1 cleavage-packaging sequence (6), a sequence needed for termination of DNA packaging (377). The UL15 protein has sequences similar to a Walker A motif, which is present in a wide range of ATPases, including bacteriophage terminases (212), and UL33 is assembled into a complex with the two proteins (63). UL25 seems to be involved in retaining DNA in the capsid (603), possibly by acting as a plug in the C-capsid (679).
Viron Egress
There is fundamental agreement that herpesviruses can be enveloped at the inner nuclear membrane. Also compelling evidence suggests that for envelopment to occur, the inner nuclear membrane and nuclear lamina must undergo extensive rearrangements carried out by at least three viral proteins (i.e., the US3 PK, UL31, and UL34) (771,772,773,872). Just how the virus makes its way from the nucleus to the extracellular space has become a hotly contested issue.
Historically, the first model reported by Epstein (260) rests on the observation that capsids are enveloped at the inner nuclear membrane, that enveloped capsids are frequently contained in perinuclear vesicles, and that these transport vesicles fuse with the plasma membrane and release enveloped capsids into the extracellular space. The second model, historically, is the double envelopment model. In brief, the presence in the cytoplasm of naked capsids juxtaposed to curved, invaginated vesicles were interpreted by Stackpole (906) as evidence of envelopment at cytoplasmic membranes, although these images could also indicate a process of deenvelopment resulting from the fusion of the envelope with the transport vesicle. To account for the presence of capsids in the cytoplasm, it has been suggested that caspids enveloped at the inner nuclear membrane undergo deenvelopment at the outer nuclear membrane and reenvelopment at cytoplasmic membranes (Fig. 67.9) including Golgi stacks (616,875). Third, Wild et al. (1045) observed that, in HSV-infected cells, nuclear pores become enlarged to a size readily capable of accommodating the egress of unenveloped capsids from the nucleus. They proposed that HSV exits the cell via a dual pathway
P.2533

single envelopment model (Fig. 67.9). According to this model, a fraction of the capsids become enveloped at the inner nuclear membrane and egress the cell through the single nuclear envelopment model. A larger fraction exits the nucleus via the nuclear pore and is enveloped at cytoplasmic membranes.
FIGURE 67.9 Models for egress of herpes simplex virus (HSV) from the host cell. Shown are the proposed pathways for maturation of filled capsids from the nucleus to the exterior of the infected cell. In the dual envelopment pathway (616,906), nucleocapsids undergo primary envelopment at the inner nuclear membrane, become deenveloped at the outer nuclear membrane, undergo secondary envelopment at cytoplasmic membranes, and then are transported in vesicles to the plasma membrane where fusion of the vesicle with the plasma membrane releases the virion to the extracellular space. In the single nuclear envelopment model (260), the nucleocapsid is enveloped at the inner nuclear membrane, enters a vesicle at the outer nuclear membrane, and is then transported to the plasma membrane where the virion is released. In the single cytoplasmic envelopment model (1045), filled capsids exit the nucleus through enlarged nuclear pores and become enveloped by budding into cytoplasmic vesicles, and the virion is transported to the plasma membrane where the virion is released. Wild et al. (1045) have proposed a dual pathway for egress, in which HSV uses the single nuclear envelopment pathway at early times of infection but most extracellular virus is formed by the single cytoplasmic envelopment pathway at late times of infection.
The key findings that purportedly discriminate between the single nuclear envelopment model and the double envelopment model are that (a) UL31 and UL34 proteins are present in perinuclear virions, but not in extracellular virions (773); (b) the lipid composition of extracellular virions resembles that of cytoplasmic rather than nuclear membranes (974); and (c) gD mutagenized to be retained in ER was expected to be contained in the nuclear membranes and ER, but not in the membranes comprising the exocytic pathway. As expected, gD was present in virions accumulating at the nuclear membrane but not in extracellular virions (875). At face value, however, these results also support the dual pathway single envelopment model proposed by Wild et al. (1045).
Curiously, none of the adherents of the double envelopment model or dual pathway single envelopment model addressed key requirements that underlie their respective models. Briefly, the double envelopment model requires that the envelope of virions in the perinuclear space fuse with the outer nuclear membrane to release the capsids into the cytoplasm. As noted in the section on viral entry into cells, the envelope of the capsids contains gD, gB, gH, and gL, a quartet of glycoproteins that attach to specific receptors (HVEM or nectin1) and fuse the envelope with the plasma membrane (306,966). The involvement of this quartet in the fusion of the virion envelope with the inner face of the outer nuclear membrane presents two immediate problems. First, no evidence suggests that these receptors reside or remain active in nuclear membranes in the presence of gD. Second, virions lacking gD, gH, or gB or for that matter any one of the other herpesvirus glycoproteins, do make their way past the nuclear membranes into the cytoplasm and extracellular space (40,120,232,279,534,556,803). Virions lacking UL20 or gK accumulate in the perinuclear space, but the presence of these proteins in envelopes is uncertain, and they have been shown to inhibit rather than promote fusion (34). Identification of the mechanism that would enable fusion of the envelope with the inner side of the outer nuclear membrane is of pivotal importance in sustaining the dual
P.2534

envelopment model. In essence, the support for the double envelopment model is eroded not by its juxtaposition to the dual pathway of single envelopment model but by the lack of data regarding the mechanism by which the deenvelopment could take place.
The egress of capsids through the nuclear pores proposed by Wild et al. (1045) also faces challenges that at this time have not been resolved. In essence, current studies indicate that, in the absence of the US3 PK, capsids become enveloped by budding into vesicles derived from nuclear membranes invaginated into the nucleus (730,773). One interpretation of the data is that envelopment at the nuclear membrane requires two events, an extensive rearrangement at the structures underlining the inner nuclear membrane to enable access of capsids to the membrane and biochemical modification of the nuclear membrane to enable it to become extended and accessible to viral proteins. For example, in cells infected with wild-type virus, the nuclear membrane becomes extended and tends to fold on itself—a phenomenon known as membrane reduplication. At the same time, both naked capsids and enveloped virus particles in vesicles are readily seen in the cytoplasm. In cells infected with viruses defective in the US3 PK, extensions of the nuclear membranes become apparent as vesicles anchored to the nuclear membrane but projecting into the nucleus. Naked capsids or envelope particles are not translocated into the cytoplasm (730,773). Translocation of enveloped or naked capsids into the cytoplasm requires US3 PK, UL31, and UL34 (730,771,772,773). The function required for rendering the membrane suitable for envelopment is less clear, but most likely involves the presence of viral envelope glycoproteins and tegument proteins. The reconstruction of the nuclear membranes may well account for the enlargement of the nuclear pores observed by Wild et al. (1045). The dilemma is not the timing of the enlargements but rather the mechanism of transport of the capsids. In essence, the transit of capsids through the nuclear pores cannot be passive because a violation of the integrity of nucleus would result in a loss of nuclear proteins, nuclear RNA, and even nuclear structures at least the size of capsids. This has not been observed. The evidence that ICP27 and ICP0, but not ICP8, shuttle between the nucleus and cytoplasm does not support the hypothesis that the integrity of the nucleus has been violated (605,977). The obvious alternative is that capsids are actively translocated to the nucleus by engaging the nuclear export machinery. The problem here is ample evidence indicates that capsids interact with nuclear pores on the cytoplasmic side of the nuclear membrane. Thus capsids produced by two different HSV mutants tend to accumulate and virtually saturate the cytoplasmic side of nuclear pores, but do not bind nuclear membranes elsewhere (60,958). Conspicuously absent is evidence that capsids interact with export machinery on the nuclear side. The missing datum supporting the dual pathway single envelopment model is that mutagenesis of nuclear export components with which capsids interact block the accumulation of unenveloped capsids but not the accumulation of tegument proteins in the cytoplasm.
Spread of Virus from Cell to Cell
The implicit mission of viruses is to replicate and spread. It seems intuitive that the spread of HSV-1 from cell to cell would depend on virus replication and that any defect in replication resulting in diminished yields would also reduce the spread of virus from infected to uninfected cells. Spread, however, is also determined by the function of specific genes. Fundamentally, two mechanisms exist for spread of infection from cell to cell. In the case of Syn mutants, the course of events is similar to that occurring between virions and the plasma membrane in that viral glycoproteins on the cell surface interact with receptors on the surface of uninfected cells to effect fusion of adjacent cells. This is not a property of wild-type viruses. That this does not happen in the case of wild-type, virus-infected cells stems from the observation that specific viral gene products block this fusion.
Briefly, in the course of viral replication, viral glycoproteins are transported in vesicles along the exocytic pathway and serve as sites for envelopment of cytoplasmic capsids as described above. Viral glycoproteins may be detected on the cell surfaces; in many instances, however, it is not clear whether they are actually imbedded in the plasma membrane or are contained in the Viral particles decorating the cell surface. In Vero cells infected with a δUL20 mutant, enveloped virus particles are restricted to the perinuclear space. In these cells, viral glycoproteins are transported to the trans-Golgi network but are not present on the plasma membrane. What has become abundantly clear is that gK and UL20 block the fusion of infected and uninfected cells, at least in part, by interfering with the trafficking of the fusion glycoproteins to and from the plasma membrane, such that their steady-state amounts at the plasma membrane are reduced (34). Mutations in these or other viral membrane proteins as well as cellular factors determine to what extent, if any, the spread of infection from cell-to-cell is driven by egress and reentry of virions or cell–cell fusion (811).
Control of Host Responses to Infection
A half century ago the prevailing view was that the mission of viruses was to replicate and spread and that the immune system could be activated to block that spread. The observation that HSV was able to spread from an infected cell to adjacent cells in the presence of antibody was a surprise and seemed to be the answer to questions how the virus survives in an immune environment in between recrudescences of the disease (378). In the past two decades, it became clear that the host cell is not a
P.2535

helpless victim of invasion by a relatively naïve aggressor whose genes are concerned solely with the synthesis of viral components, assembly, and egress. The discovery that viruses encode functions designed to block specific cellular functions led to the realization that many hitherto unknown or ignored cellular functions constitute an armamentarium of antiviral defense. In essence, viruses armed to their gills enter cells that are fully prepared to do battle.
In this section are identified the cellular targets of viral genes. To fully appreciate this task, it is appropriate to consider both the size of the viral armamentarium and its strategy, which briefly are as follows:
  • As listed in the section on viral gene functions, HSV encodes at least 84 ORFs and several noncoding RNAs. To date, analyses of viral gene products have unambiguously established that viral gene products can perform several, sometimes unrelated, functions. Because more than half of the viral gene products are not essential for viral replication, and many of the functions of the auxiliary proteins target cellular functions, it is likely that a large fraction of the functions encoded by the auxiliary genes have as their objective to block host responses to infection. Also examples exist of functions encoded by essential genes that also target cellular functions. The conclusion that a very large fraction of the genomic content of HSV targets cellular function is likely to be sustained in the years to come.
  • Herpesviruses, including HSV, bring into cells both proteins packaged in the tegument and RNA. With few exceptions (e.g., VP16), the HSV tegument proteins brought into the infected cells either express as yet unknown functions or target host responses to infection. Of the tegument proteins, three (UL47, UL49, and US11) bind RNA that can be expressed in newly infected cells (799,848). One protein, the product of the UL41 gene known as virion host shut-off (vhs) degrades mRNA (493,922,932a,934). The overall function of the tegument cargo is to act as an advance detachment of the invader to prepare the cellular environment for viral gene expression.
  • The strategy by which the virus targets host functions is apparent primarily by comparing HSV, a member of the α-herpesviruses, with those of members of γ-herpesviruses or with those of other DNA viruses. In brief, HSV blocks the host by three mechanisms: (a) Selective degradation of mRNA early in infection; (b) selective degradation of proteins; and (c) sequestration and subversion of cellular proteins to perform novel functions. Also interesting is what it fails to do rather than what it does. Unlike γ-herpesviruses, HSV does not encode proteins that are orthologs of cellular protein that obstruct a defense pathway or induce an undesirable cellular response.
  • An additional strategy for viral conquest of the cell is to target the same cellular defense pathway by different viral proteins.
Initiation of Viral Gene Expression
At least two series of events take place in the first few minutes after entry of HSV into a susceptible cell. The first, the least well understood, is activation of calcium signaling (158), activation of nuclear factor-kappaB (NF-κB) (626,701), which has been reviewed elsewhere (826), and induction of the IFN pathway (635,669,741). The induction of the IFN pathway is detected after exposure of cells to UV-irradiated virus and is either rapidly turned off or does not ensue infection with wild-type virus. Activation of NF-κB early in infection is a transient event; NF-κB is activated again, later in infection (826). An additional event, also independent of de novo synthesis of viral gene products is the degradation of mRNA by vhs protein. The broader implication of activation of NF-κB, IFN pathway, calcium release, and the function of vhs protein are dealt with in separate sections below.
The second series of events takes place after entry of viral DNA into the nucleus and shapes the outcome of infection. On one hand, cellular proteins with affinity for DNA attempt to silence it. On the other, transcriptional activators attempt to express its genes. The outcome is shaped by a few viral proteins. As noted elsewhere in this chapter, the primary function of αTIF (VP16) is to actively engage cellular proteins and cognate response elements in α gene promoters to enhance the transcription of these genes and to denude these promoters of nucleosomal proteins (368,480,482,598).
In cells infected at low multiplicities of infection with a mutant in which the native genes encoding ICP0 were replaced with complementary DNA (cDNA) copies, the expression of viral genes was delayed by several hours, although ultimately the virus yields were the same as those of wild-type virus (734). In these cells, viral gene expression could be accelerated by inhibitors of histone deacetylases such as sodium butyrate, Helminthosporium carbonum toxin, or trichostatin A, whereas overexpression of HDAC I extended the delay in viral gene expression (731). It was also noted that HDAC I and HDAC II, but not HDAC III, were posttranslationally modified between 3 and 6 hours after infection with wild-type virus.
ICP0 was reported to interact physically and functionally with HDAC IV, V, and VII. These enzymes are members of class II HDAC reported to play a role in controlling cell differentiation (553).
The observation that residues 537 to 613 of ICP0 are homologous without gaps to those of amino acids 3 to 79 of CoREST led to evidence that ICP0 plays a direct role in blocking the silencing of HSV DNA (333,790). CoREST is a corepressor for REST (also called NRSF), a transcriptional repressor that interacts with HDAC I and
P.2536

II and binds to a relatively degenerate consensus sequence present in a large number of neuronal genes (46,160,857). The CoREST complex in non-neuronal cells also contains REST (394,569,804,857,1072). The CoREST/REST, therefore, constitutes a predominant repressor mechanism in different cellular contexts. The fundamental finding of the studies of Gu et al. (333) is that in uninfected cells CoREST/REST-HDAC I or HDAC II form a complex that is predominantly in the nucleus. In wild-type, virus-infected cells, a fraction of the complex is translocated to the cytoplasm and, furthermore, in these cells, a fraction of the HDAC I or HDAC II is dissociated from the complex and CoREST. Moreover, HDAC I and HDAC II are phosphorylated by US3 or US3.5 PK (730a,731). The role of ICP0 in this process may be deduced from two observations. First, ICP0 pulls down CoREST, but not HDAC I or HDAC II. Second, in cells infected at high multiplicity with the δICP0 mutant virus, HDAC I and HDAC II are not dissociated from the CoREST–REST complex, but in these cells a fraction of the CoREST/REST/HDAC I or II complex is translocated to the cytoplasm. The translocation of CoREST–REST complexes to the cytoplasm, while occurring pari passu with the translocation of ICP0, is not dependent on ICP0 because cells infected at high multiplicities with δICP0 virus translocate the CoREST/REST/HDAC complex to the cytoplasm. Translocation is delayed in cells exposed to inhibitors of viral DNA synthesis and does not occur in cells infected with a mutant lacking ICP4.
A surrogate system involving transduction of cells with baculoviruses encoding viral or cellular genes driven by the cytomegalovirus (CMV) immediate early promoter was used to define the role of the US3 PK in enabling viral gene expression in cells in which δICP0 is restricted (e.g., SK-N-SH cells) and in cells in which these mutants replicate (U2OS). Expression of genes transduced with baculoviruses in SK-N-SH cells requires inhibition of deacetylation by sodium butyrate. In U20S cells, low level expression is observed even in the absence of sodium butyrate. In both cell lines before transduction with an intact US3, PK enables (SK-N-SH cells) or augments (U20S cells) expression of reporter viral or cellular genes even in the absence of sodium butyrate. This function correlates with phosphorylation of HDAC and is not expressed in cells transduced with inactive US3 protein (730a).
The model that currently best fits the available data is that, on entry into cells, viral DNA colocalizes with components of the ND-10 nuclear structures. ICP4 and ICP0 also converge to these sites (340). The model proposes that in wild-type, virus-infected cells ICP0 interacts with CoREST in the CoREST/REST HDAC complex and causes the dissociation of HDAC I or HDAC II. US3 and US3.5 kinases, whether newly synthesized or brought into cells as components of the tegument, further enhance the expression of post α genes by phosphorylating HDAC I and HDAC II. The synthesis of ICP8 would enable viral DNA synthesis and enhance γ gene transcription. In cells infected at low multiplicity of infection with δICP0 mutant viruses, β and γ genes are largely silenced. In cells infected with multiple genomes per cell, escape of one genome from repression would result in the synthesis of β proteins and initiation of viral replication.
Synthesis, Processing, and Degradation of mRNA in Infected Cells
Studies conducted during the past two decades indicate that HSV tightly regulates the stability, translocation, and synthesis of mRNA in infected cells. This is accomplished by the action of two proteins, vhs, the product of the UL41 gene, and ICP27, the product of the α27 gene. The fundamental events are straightforward: The UL41 protein mediates the degradation of mRNA expressed by both host and virus, as reviewed by others (883). The translation of residual host mRNA is further disabled by the appearance of ICP27, which blocks splicing but not the transport of unspliced mRNA into the cytoplasm (350). Both functions cease after several hours. Thus, newly synthesized vhs protein is neutralized by complexing with VP16 (504) and ICP27 assumes a different function. The prevailing notion has been that HSV mRNA escapes total destruction because of the sheer output of viral mRNA and that vhs serves important functions in that it blocks host responses to infection and also synchronizes the transition from α to β and γ gene expression. This view still holds, but with significant modifications based on analyses of the synthesis, processing, and stability of cellular mRNA made in infected cells, specifically, as follows:
  • HSV infection has been shown to inhibit RNA splicing, and ICP27 is required for this effect on the host cell (104,350). The inhibition of RNA splicing is thought to be mediated through interaction of ICP27 with SRPK1 to alter the phosphorylation state of SR proteins (846). The inhibition of RNA splicing can contribute to the reduction of cellular mRNA levels in HSV-infected cells while having a lesser effect on HSV mRNA because only a few HSV transcripts are spliced. The α ICP0, ICP22, and ICP47 transcripts could be expressed and spliced before the ICP27-induced block in splicing is manifest, but it is unclear how the γ UL15 gene transcript is spliced at late times of infection under these conditions.
  • vhs protein has been purified to homogeneity and shown to be an endonuclease capable of degrading RNA in the absence of other viral or cellular proteins. The cleavage site specificity appears to be similar to that of RNase A (932a,934).
  • The results of DNA microarray studies validated by Northern blot analyses and real-time polymerase chain reaction (RT-PCR) indicated that a substantial fraction of total mRNA was up- or downregulated (261,930,931).
    P.2537

    Many of the upregulated mRNA were NF-κB dependent and contained AU-rich elements (ARE) in their 3′ untranslated domains (261), but the proteins encoded by these mRNA did not accumulate (261,931). A detailed examination of the accumulated mRNA showed that cytoplasm of infected cells contains deadenylated spliced and unspliced forms of these mRNA along with truncated RNA fragments containing the 5′ termini and arising from endonucleolytic cleavage and 3′ to 5′ degradation (261,931).
    Processing of these mRNA in infected cells differs significantly from that of uninfected cells. In uninfected cells, the mRNA containing ARE (ARE-mRNA) are sequestered by members of the tristetraprolin (TTP) family in exosomes—structures containing numerous nucleases—and degraded very rapidly in the 3′ to 5′ direction (78,117,151,1049). The process of degradation in uninfected cells is extremely fast, in fact so fast that intermediate, partially degraded forms do not accumulate. The rapid degradation also takes place in δUL41-infected cells. In wild-type, virus-infected cells, the degradation is orders of magnitude slower (263).
  • Some induced mRNAs that do not contain ARE and at least one ARE-mRNA escapes this fate and, in fact, is translated (261,262,929). This is the case for GADD45b mRNA, which lacks ARE, and TTP-mRNA, which contain ARE (98). No evidence has emerged that these mRNAs are degraded in the 3′ to 5′ direction or deadenylated in wild-type, virus-infected cells. In contrast, TTP could not be demonstrated in δUL41 mutant virus-infected cells (261).
  • Finally, the fate of two constitutively expressed mRNAs is still different. Thus, both glyceraldehydes-3-phosphate dehydrogenase (GAPDH) and β-actin mRNAs are rapidly degraded in wild-type, virus-infected cells. In δUL41-infected cells, both mRNAs show the same stability as in mock-infected cells (263).
In essence, HSV-1 induces the cell to process mRNA in three different ways. Some induced mRNAs both NF-κB dependent and some independent, with and without ARE, are expressed, and some, particularly ARE-mRNAs are degraded. The surprising aspect of the results is that the rate of degradation of ARE-mRNAs is slower than that observed in mock-infected cells. Finally, constitutively expressed mRNAs tested to date are rapidly degraded. It has been suggested from in vitro studies that UL41 forms complexes with cellular proteins and degrades mRNAs in slow motion from 5′ to 3′ (238,268,428,712). In more recent studies, UL41 was found in association with TTP (262). Conceivably, the complex of TTP and UL41 would target ARE-mRNAs to the exosomes. Furthermore, it is conceivable that the slow degradation of ARE-mRNAs may reflect displacement of one or more exosomal nucleases by the UL41 endonuclease. Because the studies described above centered on degradation of ARE-mRNAs that are degraded 3′ to 5′, it cannot be excluded that mRNA lacking AREs are degraded 5′ to 3′.
The studies presented above raise many questions but two are paramount: How does the virus discriminate between various mRNAs and why so many genes upregulated after infection are NF-κB dependent? No definitive answer is yet found to the first question. Ample data appear to support a plausible answer to the second.
Among NF-κB–induced genes are those that yield ARE-mRNAs encoding growth factors, cytokines, pro- and antiapoptotic proteins but also proteins that degrade the ARE-mRNA. NF-κB–dependent gene expression constitutes a large fraction of stress-induced activities of eukaryotic cells, which is reviewed elsewhere (689). The activated cell reacts to the stress internally and also signals its status to its immediate environment—a feature likely to be inimical to viral replication, as reviewed by others (826). One of the host factors that induces NF-κB is PKR. As described below, in infected cells PKR is activated after the onset of viral DNA synthesis but NF-κB can be induced by factors other than activated PKR. Indeed, transient activation of NF-κB within the first few minutes of infection has been reported (626,701). By activating NF-κB, the infected cells ensure that ARE-mRNA, induced by whatever source, are degraded. A model of NF-κB–dependent and -independent RNA synthesis and UL41-dependent selective degradation in cells infected with HSV-1 is represented in Figure 67.10.
The function of vhs has been redefined, but its role fully appreciated early in the discovery of this protein cannot be understated. Examples are the role of UL41 in deterring the activation of the IFN pathway (149) or continued synthesis of TNF receptor 1 (TNF-R1) in infected cells (531) The full range of cellular proteins whose accumulation in infected cells is impaired remains to be determined.
Shut-off of the Interferon Pathways of Host Resistance to Infection
Pretreatment of cells with IFN blocks viral replication in primary cell cultures. Some cell lines derived from tumors tend to be less sensitive and exposure of cells to IFN after infection frequently has little effect on viral replication. The importance of the IFN pathways of host resistance to HSV infection is less apparent from studies of sensitivity or resistance to infection than from the amount of genetic information employed by the virus to circumvent and block IFN-mediated resistance. To date, at least three different proteins are known to target the IFN pathways. In the order of their appearance in the cell they are UL41, ICP0, and the γ134.5 proteins. Although much of what is currently known of the resistance to IFN can be traced to these three proteins, not all of the details of the mechanisms
P.2538

by which these proteins interact with the host are fully understood.
FIGURE 67.10 A model of regulation of virion host shot-0ff (vhs)-dependent regulation of protein synthesis in infected cells. B: Double-stranded RNA synthesis during HSV-1 infection leads to the activation of protein kinase R (PKR). On activation, PKR dimerizes and phosphorylates key proteins (C), among which is the subunit of eukaryotic translation initiation factor 2α (elF-2α) D: The net effect is a total shut-off of protein synthesis. To circumvent the effects of activated PKR, herpes simplex virus-1 (HSV-1) encodes a protein, γ134.5, which binds the protein phosphatase 1α and redirects it to dephosphorylate elF-2α, enabling uninterrupted viral protein synthesis. Furthermore, activation of PKR after HSV-1 infection leads to the activation of the lkB kinase (lKK) complex, which prophosphorylates lκBα, targeting it for proteasome-dependent degradation (E). Degradation of lκBα releases nuclear factor-kappaB (NF-κB), which can then migrate to the nucleus and act as a transcriptional activator of numerous genes (F). NF-κB is also activated transiently immediately after entry of the virus into cells (A). Among the messenger RNAs (mRNAs) whose synthesis is activated after infection by NF-κB-dependent or-independent pathways are several adenylate/uridylate (AU)-rich elements (ARE) containing mRNAs (ARE-mRNAs) (G). ARE-mRNAs generally encode growth factors, cytokines, pro- and antiapoptotic, which could likely be inimical to viral replication. The translation of these mRNAs is indeed blocked in HSV-1 infected cells in a UL41-dependent manner. At the same time, selected mRNAs, resistant to UL41 action, are translated during HSV-1 infection. Among these proteins, tristetraprolin (TTP) (J), which is largely expressed after HSV-1 infection, and is considerably less induced by δUL41 deletion mutant. At the same time, phosphorylated eIF-2α activates the resident proteins TIA-1 and TIAR (H). TTP, TIA-1 and TIAR are involved in the normal degradation pathways of mRNAs.
UL41 (vhs)
The half lives of Jak1, a key PK involved the activation of IFN cascade by exogenous IFN, and that of TNF-R1 are relatively short. Jak1 and TNF-R1 levels are maintained in uninfected cells and in cells infected with the δUL41 mutant Jak1 levels, whereas in wild-type, virus-infected cells, the pools of these proteins are rapidly depleted (149). It is likely that vhs is responsible for the reduction in levels of other proteins in the IFN pathway.
ICP0
Several studies have reported that, in wild-type, virus-infected cells, the products of IFN response genes (e.g., IRF3) are downregulated, whereas in δICP0 mutants they are upregulated. Concurrently, δICP0 mutant viruses have
P.2539

been shown to be more sensitive to IFN than wild-type virus.
At least two pathways exist by which ICP0 could affect the IFN pathways. The first and probably the most convincing stems from studies showing that ICP0 causes the degradation of promyelocytic leukemia protein. Thus, immediately after its synthesis, ICP0 colocalizes with structures known as ND-10 or POD. ND-10 structures contain numerous proteins, including the PML protein, Daxx, SP100, and so on. PML is the organizing protein of ND-10, because in its absence ND-10 becomes dispersed. The literature attributes to PML, and by extension to the ND-10, many functions that fundamentally boil down to transcriptional regulation, which is reviewed elsewhere (660,766,1079). In addition to the dispersal of ND-10, ICP0 mediates the degradation of PML and SP100. ICP0 has also been shown to degrade the centromeric proteins A and C (CNP-A and CNP-C) and the DNA-dependent protein kinase (DNA-PK) (334). Dispersal of ND-10 and the degradation of these proteins require the RING finger domain, a structure compatible with known ubiquitin ligases. The evidence that RING finger domain acts as an ubiquitin ligase emerged from studies showing that it polyubiquitylates UbcH5A and UbcH6, but not an assortment of other E2 enzymes, in in vitro substrate-independent ubiquitylation assays (340). The evidence that UbcH5A actually targets PML and SP100 proteins for degradation emerged from studies carried out in cells transduced with either wild-type or dominant-negative UbcH5A, UbcH6, or UbcH7. In these studies, PML and SP100 were spared in cells transduced with UbcH5A, but not in cells transduced with the other constructs (334). It is noteworthy that DNA-PK was also spared in assays with dominant-negative UbcH5A. None of the different dominant-negative constructs of UbcH6 tested, however, spared CNP-C and CNP-A from degradation (M. Suzuki and B. Roizman, unpublished data, 2004).
Why is HSV-1 targeting ND-10 and PML for degradation? Ectopically overexpressed PML led to creation of engorged ND-10 structures many times their normal size. In these cells, the peregrinations of ICP0 did not differ from those taking place in wild-type parental cells. PML was still present in large amounts late in infection and the overexpression of PML had no effect on viral replication (562). Studies on PML-/- cells yielded similar data in that the yields of virus from PML-/-cells were virtually identical to those of the wild-type sibling cells (148). The difference, however, emerged in the PML-/-or PML+/+ exposed to IFN-α- or -γ before infection with wild-type virus. In PML+/+ cells, the virus yield decreased as expected approximately 1,000 times. In PML-/- cells, the decrease was approximately tenfold. It appears that PML, and by extension ND-10, mediates the IFN response. By degrading ND-10 structures, HSV-1 preempts the effects of exogenous IFN on infected cells. The preemptive anti-IFN strike may not be the only reason why HSV and other viruses target ND-10 structures.
A less well understood pathway is the modification of cell surface receptors by ICP0. The initial studies were based on the observation that ICP0 contains between residues 245 to 510 multiple SH3 domain-binding motifs similar to those required for binding to CIN85, the Mr 85,000 protein that interacts with the E3 ubiqutin ligase c-Cbl (489,532,947). CIN85 and Cbl are involved in endocytosis and negative regulation of numerous receptor tyrosine kinases (231,717,895). The SH3 binding motifs pulled down CIN85 and in transfection assays CIN85 was downregulated by ICP0. ICP0 along with viral PK also affected members of the Src family of PK (531).
The significance of these studies is based on evidence that c-Cbl interacts with more than 40 partners. The list includes both growth factor and cytokine receptors (947). Preliminary studies showed that the IFN-γ receptor is also downregulated in infected cells (Liang and Roizman, unpublished data). The mechanism whereby ICP0 and infected cells downregulate receptor tyrosine kinases is currently unknown. One of the functions of c-Cbl is to either degrade or recycle the receptors. It is conceivable that ICP0 may simply divert the receptors from recycling to degradation. An alternative mechanism bywhich c-Cbl targets nonactivated receptors for internalization and ultimately for degradation is by altering the conformation of the proteins in the complex. The obvious ultimate objective in targeting cell surface receptor tyrosine kinases is to isolate the infected cells from signaling pathway that may trigger undesirable antiviral responses.
The γ134.5 Protein
Double-stranded RNA (dsRNA) induces IFN synthesis and also activates PKR. Activated PKR forms dimers, becomes autophosphorylated, and phosphorylates the α subunit of translation initiation factor 2 (eIF2-α), as reviewed elsewhere (1048). After the onset of viral DNA synthesis, a large fraction of the HSV-1 genome is represented in abundant amounts of complementary mRNA that could anneal and form stable structures with a Tm characteristic of dsRNA. It is not surprising that PKR is activated in the course of HSV-1 infection. The transactivation of PKR is common to many viruses, and most viruses encode functions designed to block the shut-off of protein synthesis. The HSV solution is a multifunctional protein named γ134.5. This protein encodes the motif of the phosphatase 1α accessory protein in its carboxyl-terminal domain. γ134.5 protein binds phosphatase 1à redirecting it to dephosphorylate eIF-2α and thereby precluding the shut-off of protein synthesis by the activated PKR (359,361,362). Of interest, the carboxyl-terminal 60+ amino acids of a much larger cellular protein (GADD34) are virtually identical to the corresponding domain of γ134.5 and can functionally substitute for the γ134.5 sequence (360).
One predictable covariant event of the activation of PKR is the induction of IFN. The δγ134.5 mutant viruses are
P.2540

avirulent in experimental animal systems. As predicted, however, they are virulent in mice in which key components of the IFN response system have been knocked out (522).
The discovery of the function of γ134.5 protein raised two questions. First, γ134.5 protein is encoded by HSV-1, HSV-2, and the simian B virus, but not by other viruses. Because the protein performs a vital function, other herpesviruses must have an alternative pathway(s) for blocking the effects activated PKR. In an important experiment, Mohr and Gluzman (627) selected a mutant δγ134.5 virus that did not shut off protein synthesis. In this mutant US11, a late gene, was converted to an early gene by the spontaneous juxtaposition of the α47 gene promoter upstream of the US11 ORF. Subsequent studies have shown that US11 binds PKR and that expression of US11 early in infection blocks the activation of PKR (139). This is probably not the end of the story because US11 is not a highly conserved gene. Another mutation that led to resistance to PKR in the background of δUS11 and δγ134.5 mutations could not be mapped to a single locus (138).
The second question is why the virus has selected to evolve the γ134.5 gene, which blocks activated PKR from shutting of protein synthesis, but has left the active PKR floating unencumbered in the milieu of the infected cell. The puzzling stability of activated PKR for at least several hours after infection raised the obvious question whether HSV required a function expressed by this protein. Clarifying is the observation that murine PKR-/- cells yielded 50 times more wild-type virus than sibling, PKR+/+ cells (933). One explanation cited earlier in the text emerged from studies on DNA microarray-based analyses of cellular genes transactivated after infection (930). A surprising finding was that a substantial fraction of the upregulated mRNA was NF-κB dependent. The activation of NF-κB in the course of HSV-1 infection was described by several laboratories (16,327,701). As reviewed by Santoro et al. (826), NF-κB is activated in two stages, one early after exposure of virus to cells and at a later time after infection. The major stimulus for NF-κB activation at later times after infection is activated PKR (932). Moreover, HSV-1 requires NF-κB proteins for its replication (933).
As noted earlier in the text, US11 protein expressed early in infection blocks the activation of PKR (139). US11 is not an essential protein, and viruses lacking US11 replicate as well as wild-type virus in cultured cells. In these cells, NF-κB is not activated (932). NF-κB is also not activated in PKR-/- cells infected with wild-type virus, but is activated in sibling, PKR+/+ cells (932). Finally, murine cell lines lacking p50, p65, or both NF-κB genes yielded 10 to 30 times less wild-type virus than p65+/+/p50+/+ sibling cells (933). For HSV-1, activation of PKR is a way of ensuring that NF-κB is activated. These results are concordant with earlier observations that cells expressing a dominant negative form of IκBà αprotein yield less virus than the wild-type cells (16,701).
A central question is the function of NF-κB in the context of HSV-1 replication. It has been argued that NF-κB activates antiapoptotic functions (322,327), but this is not the likely explanation, at least in the systems tested to date.
Herpes Simples Virus and Apoptosis
The earliest and most striking evidence that HSV blocks apoptosis emerged from reports that HSV-1 blocked apoptosis induced by sorbitol, heat shock, Fas ligand, and replication-defective virus (295,410,411,473,527,868). The evidence that HSV blocks the consequences of osmotic shock induced by sorbitol were particularly striking with respect to the appearance of exposed cells and metabolic consequence. The salient feature of these reports is that HSV blocks apoptosis induced by viral gene products, and both natural and synthetic compounds capable of damaging cells.
A central issue in the discussion of apoptosis is the definition of the term. At the end of the replicative cycle wild-type HSV causes substantial changes, defined as cytopathic effects, in the appearance and metabolic status of the infected cell. In infected cells overexpressing Bcl-2, the cells exhibit no cytopathic effects or metabolic changes (e.g., loss of calcium, activation of caspases), although virus yields are virtually indistinguishable from those of control cells (294; M. Kalamvoki and B. Roizman, unpublished studies, 2005–2006). The necessary conclusion is that cell death at the end of the replicative cycle is caused by activation of proapoptotic pathways. In cells infected with replication-defective viruses, the cytopathic effects occur earlier and frequently exhibit the characteristics of apoptotic cells. Again, a necessary conclusion is that HSV encodes functions expressed by wild-type viruses that prolong the metabolic activity of the cell until viral replication is completed or a key metabolic product is exhausted.
Replication-defective Viruses and Apoptosis
The list of mutants that induce apoptosis in infected cells includes δICP4 (527), δICP27 (31), δICP6 (ribonucleotide reductase) (506), δγ134.5 (162), and mutants lacking glycoprotein D (δgD) (1081).
Little is known regarding the events transpiring in δICP6 mutants. δγ134.5 mutants were described in detail elsewhere in this chapter and both the mechanism of death and the activation of the cellular function (PKR) that leads to cell death differ from those of other viral mutants. δICP4 mutants express predominantly α genes, although with time they tend to express small amounts of β and γ proteins. They induce apoptosis in a wide variety of cells. δICP27 mutants express subsets of post-α genes in a cell-dependent fashion. The proapoptotic activities induced by the δICP27 mutants is cell-type dependent: Whereas δICP4 mutant viruses induce apoptosis in Vero cells, δICP27 mutants do not (31,527). On the basis of
P.2541

current studies on calcium metabolism in infected cells, the mechanisms by which δICP27 induces apoptosis may differ from those of δICP4 mutants (M. Kalamvoki and B. Roizman, unpublished data), but the exact mechanisms remain elusive. Attempts to induce apoptosis by transfection of individual α genes have not yielded useful results. Nevertheless, on the basis of known functions of ICP0 and US3 described earlier, overexpression of these proteins could lead to derepression of myriad cellular functions and, ultimately, cell death.
δgD mutant virus stocks are prepared in two forms. To produce a stock of mutant virus, δgD mutants are grown in cells expressing complementing gD. In these cells, the progeny virus lacks gD in its genome but picks up the protein in its envelope and hence it is called a gD-/+ virus stock and this process can be perpetuated in complementing cells. In noncomplementing cells, the gD-/+ virus enters in conventional manner, replicates, but does not acquire gD in its envelope (gD-/- virus stock) and does not egress from cells. The gD-/-virus prepared from cell lysates cannot enter new cells by fusion of the envelope with the plasma membrane—it enters cells only by endocytosis and is rapidly degraded. Both gD-/+ and gD-/- viruses induce apoptosis but apparently by different mechanisms. Thus, gD-/- virus induces apoptosis only in cells exposed to high ratios of particles per cell. Apoptosis induced by gD-/- virus is blocked by transduction of cells with genes expressing intact gD or a heterodimer consisting of the ecto- and transmembrane domains, in one molecule, coupled, by S-S bonds, to the transmembrane domain and cytoplasmic tail in another molecule (1081,1087). Substitution of one cysteine in either partner disables the formation of heterodimer and fails to block apoptosis. In addition, apoptosis is also blocked by chloroquine (1083). In contrast, apoptosis is induced by low ratios of gD-/+ particles per cell. Moreover, apoptosis induced by gD-/+ stocks is blocked by intact gD or the ectodomain of gD (1081,1087). Neither transmembrane nor cytoplasmic domain is required and apoptosis is not affected by chloroquine. Finally, apoptosis induced by both gD-/- and gD-/+ viruses is blocked by transduction of cells with the cation-independent mannose-6-phosphate receptor (1083), reported to colocalize with gD and at one time thought to be a receptor for gD (102,103).
The model that best fits the available data is that gD-/- virions enter cells by endocytosis. Fusion of the endocytic vesicle with lysosomes leads to the degradation of the particles. At high multiplicities of infection, the huge influx of lysosomal enzymes results in cell death with typical proapoptotic symptoms. gD present in the virion and in the endocytic vesicle blocks apoptosis by interacting with the cation-independent mannose 6 phosphate—a regulator of lysosomal enzymes. Intact gD, the product of transfected gD or the heterodimer described above, may block lysosomal discharge by incorporation in the membrane of the endocytic vesicle. gD-/+ stocks likely induce apoptosis at egress rather than entry into the cells. Thus, the transport of virions in the exocytic pathway may lead to lysosomal discharge that is blocked this time by secreted soluble gD or by intact gD contained in the membranes of the exocytic vesicles. Studies have led to two conclusions: Foremost, gD has an additional, novel function; it blocks apoptosis possibly at different stages of infection. Second, gJ, a small glycoprotein mapping next to gD and whose function was not known, has been shown to block apoptosis (410,411,1081). The mechanism by which gJ blocks apoptosis may be different from that of gD.
Inhibition of Apoptosis by Viral Gene Products
Viral gene products reported to block apoptosis fall into three categories. The first involves products that complement the defective virus. These include gD, ICP6, and γ134.5. None of the published studies indicate that they block apoptosis induced by cells of the immune system, exogenous agents, or defects in genes other than those that they complement. gJ has been reported to block cytotoxic activity of cells of the immune system by a mechanism that is not understood (412).
The role of the latency-associated transcript is unclear, but has recently been reviewed (710). In the absence of LAT, a decrease occurs in the number of neurons in dorsal root ganglia that harbor latent virus as well as a decrease in the overall number of neurons. The data also indicate that LAT blocks cell death. The function that causes the neuronal cells to perish in the absence of LAT or the mechanism by which LAT blocks cell death are not well understood. One function more frequently implied than proved is that LAT blocks the expression of ICP0. Indeed, it could be expected that even trace amounts of ICP0 could cause the neurons to undergo apoptosis by interfering with CoREST or by activation of viral gene expression.
US3 is the closest bona fide antiapoptotic gene of HSV: it blocks apoptosis induced by exogenous agents (411), by overexpression of proapoptotic proteins (e.g., BAD) (65,638,680), and by defective viruses such as δICP4 (528,637). The US3 transcriptional unit contains a smaller, 3′ coterminal transcript designated US3.5 (730,733). Both the 481-residue US3 protein and the 405-residue US3.5 protein phosphorylate a large number of viral and cellular proteins in the infected cell (66,730). The motif phosphorylated by US3 is similar to that of cyclic adenosine monophosphate (cAMP)-dependent PKA. US3 phophorylated in vitro PKA substrates, including the PKA regulatory subunit RII. Activation of PKA by forskolin blocked apoptosis induced by exogenous agents or by δICP4 virus infection, and this effect was reversed by a peptide that blocks the phosphorylation of the PKA RII subunit (66). The primary evidence that US3 activates PKA, but is independently active in blocking apoptosis, rests on the observation that US3.5 phosphorylates the PKA regulatory subunit RII but does not block apoptosis (730,733). Both US3 and US3.5 PK localize with mitochondria (730). The target of US3 is
P.2542

unknown. It is of interest that δUS3 mutants exhibit mild proapoptotic activity in a cell line-dependent manner. On the other hand, overexpression of US3 in the absence of other viral proteins is highly cytotoxic, presumably because of its desilencing activity.
A few points in concluding this section: Studies on antiapoptotic functions of HSV revealed three significant aspects of the interaction of HSV with its host, specifically, HSV blocks apoptosis induced by nonphysiologic drugs (e.g., sorbitol). The implications of this observation is that HSV targets a myriad of pathways activated by osmotic shock or, at the very least, a key target common to all pathways.
Expression of some viral proteins is proapoptotic. Although the expression of many proteins in uninfected cells appears to be toxic (e.g., UL41, US33), the identities of the proapototic proteins expressed by gD-/-, δICP4, or δICP27 mutant viruses are unknown.
As noted above, the evidence that proapoptotic functions contribute to cell death emerged from studies showing that an HEp-2 cell line transduced and constitutively expressing Bcl-2 delayed cytopathic effects, even though it produced the same amount of wild-type virus as the parent cell line (294).
Viral Effects on the Host Immune Response
Herpes simplex virus has evolved over a long period of time with its human host so there has been ample time for the host immune response to evolve, for HSV to evolve immune evasion mechanisms, and for the human host to evolve mechanisms that attempt to nullify the HSV evasion mechanisms. Presumably, this evolutionary chess game between HSV and the human immune system continues, but in the immunocompetent individual, some form of equilibrium has been reached because HSV can persist as a latent infection, whereas its lytic infection is controlled by the immune response. In addition to the obvious immune evasion by the latent infection by HSV, several viral gene products play an active role in reducing or blocking the host immune response or its effects.
Innate Immune Responses
As described above, HSV can block the induction of type I interferons and their effects. First, HSV can block type I IFN and IFN-stimulated gene expression (255) by blocking the nuclear accumulation of interferon regulatory factor 3 as activated by the cytoplasmic sensory, RIG-I (538,610). ICP0 causes an accelerated degradation of IRF-3, but even in the absence of ICP0, HSV can block IFN-β induction through RIG-I, in part by sequestering IRF-3 away from the host genes (610). HSV can block IFN signaling (149,1069) and it can block PKR-mediated effects on translation, as described above.
Toll-like Receptors
HSV activates Toll-like receptors 2(TLR2) and 9 (TLR9), and this can contribute to the host immune response and virus-induced disease (274). HSV infection activates TLR2 signaling and the production of proinflammatory chemokines in monocytic cells (490). HSV infection also activates TLR9 signaling in plasmacytoid dendritic cells and the production of type I IFN (568). HSV ICP0 can reduce both of these signaling mechanisms (E. Kurt-Jones, et al., unpublished data), but the mechanism of this inhibitory effect remains to be defined.
Dendritic Cell Maturation
Herpes simplex virus infection can block dendritic cell (DC) maturation (819), at least in part through vhs and ICP27 inhibition of cellular gene expression. This serves to block activation of maturation of the DCs movement of the DCs to the lymph nodes, and antigenic presentation by the DCs. At least certain strains of HSV induce apoptosis in DCs (416), which would also reduce antigenic presentation. However, there is evidence that other uninfected DCs can pick up antigens (1078) or engulf these apoptotic DCs and then present HSV epitopes (90).
Complement
Herpes simplex virus glycoprotein C binds to complement component C3b and prevents activation of the complement pathways. In this way, gC prevents complement-mediated neutralization of virions by natural IgM antibody (385). Complement pathways are necessary for the humoral response to HSV (204); therefore, gC may also reduce the induction of the humoral response to HSV by binding to C3b.
Adaptive Immune Responses
Herpes simplex virus can block aspects of both the humoral and cellular immune responses.
Herpes Simplex Virus Effects on CD8+ T-Cell Responses and Effector Function
One of the first immune evasion mechanisms defined for HSV was the role of ICP47 in binding to the transporter for antigenic presentation (1071) and blocking peptide transport into the ER for loading onto MHC class I. This serves to evade CD8+ T-cell effector function and could also serve to inhibit induction of HSV-specific CD8+ T-cells responses.
A second effect of HSV is the ability of HSV-infected cells to inactivate cytotoxic T lymphocytes (CTL) function (881). Contact between the infected cell and the T cell is required and the virus must express the US3 gene product (881). T cell receptor signaling is inhibited at the stage of the linker for activation of T cells and at distal steps (880).
HSV ICP22 and Class II Presentation
Herpes simplex virus ICP22 has been reported to inhibit the ability of B cells to present MHC class II epitopes to
P.2543

CD4+ T cells (50). Little is known about the mechanism of this effect.
Viral Fc Receptor and Antibody Neutralization
The HSV gE and gI glycoprotein complex forms a high affinity Fc receptor (414). By binding to the Fc region of IgG molecules, this complex blocks the ability of the antibodies to neutralize HSV infectivity. This process has been called antibody bipolar bridging (284). This Fc receptor also blocks antibody-dependent cytotoxicity (247) and phagocytosis (642).
Latent Infection
The ability of HSV to establish a life-long latent infection in its human host is one of the most intellectually challenging aspects of HSV biology. Because of space constraints, not all of the extensive studies in this area can be discussed or cited; nonetheless, a number of more detailed reviews are available elsewhere (82,216,434). The available data on HSV latent infection support the following sequence of events (Fig. 67.11): Following spread in the tissue at the primary site of infection, the virus enters sensory neurons by fusion at the axonal termini, and the nucleocapsid is carried by retrograde axonal transport to the nucleus in the cell body of the neuron. Viral DNA persists in the nucleus in a circular episomal form associated with nucleosomes. Lytic gene expression is repressed, but the latency-associated transcript (LAT) is expressed, which yields several RNA species on splicing. These multiple species are collectively referred to as LATs. No replicating virus can be detected in the sensory ganglia during latent infection. In a fraction of neurons harboring latent HSV, the virus is periodically reactivated. Infectious virus is carried by anterograde axonal transport to peripheral tissues, usually to cells at or near the site of initial infection. Depending on several factors, including the host immune status, the reactivation may be asymptomatic or lead to a recurrent lesion, which can vary considerably in severity from punctate lesions that are invisible to the naked eye to severe, debilitating lesions in immunosuppressed individuals.
Latent infection was first detected experimentally by cocultivation of sensory ganglia tissue with permissive cells and detection of cytopathic effect caused by reactivated virus (915). Infectious virus was not detected in homogenized ganglia; therefore, the virus was latent in the tissue at the time of explant. This led to the operational definition of latency: Virus must be able to reactivate from the latent state under appropriate experimental conditions. Operationally, this meant that virus could be detected after incubation of intact ganglionic tissue with suitable susceptible cells, but not by inoculation of the susceptible cells with homogenized ganglia. More recently, the definition of latency was extended to include viruses that can be detected
P.2544

in sensory ganglia several weeks after infection by in situ hybridization with probes for LAT or by assays to detect viral DNA in ganglia (174,430,521,524). Presently, the only technique for proving that a virus is incapable of establishing latent infections is the inability to detect viral DNA by PCR assays of DNA extracted from whole ganglia. This extension of the definition of latent infection enables an assessment of the roles of specific genes in the establishment and maintenance of latency, separate from their roles in reactivation. The downside of the revised definition is that it equates the presence of viral DNA with a bona fide latent state defined biologically as at least capable of reactivation. Because viral DNA has been detected in the central nervous system (CNS) and even at peripheral sites, the redefinition arguably extends the sites of viral latency beyond currently proved sites.
FIGURE 67.11 Stages of herpes simplex virus (HSV) infection of the host. 1. HSV is introduced onto a mucosal surface or a break in the skin, and it replicates productively in epithelial cells at the site of inoculation and spreads through the tissue. Virus enters sensory neuron axons and is transported to the cell body in a ganglion. 2. Virus either replicates productively or establishes a latent infection in the neuronal cell nucleus. Viral DNA is circular and assembled in chromatin. Upon neuronal damage or activation, the virus reactivates and undergoes at least a limited productive cycle. Capsids are transported by anterograde transport to the axonal termini, and virions are released. 3. Reactivated virus causes a recurrent infection of the mucosal tissue, causing the shedding of virus.
The burning question of HSV latency remains: How can HSV undergo a productive infection in epithelial and other non-neuronal cells but undergo a latent infection in sensory neurons? Numerous corollary questions derive from this: Are there intrinsic nonpermissive features of neurons that allow the latent infection? Does the virus play an active or passive role in the latent infection? Does the host immune response control the latent infection or just the lytic infection? Some of these questions are addressed below.
Herpes Simplex Virus Latency in Experimental Systems
Latent infection by HSV has been achieved in cell culture systems only in certain situations under nonphysiologic conditions (23,1043). As a result, the only meaningful models are animal infection systems. The most useful animal model systems are mice and rabbits for HSV-1 infection and guinea pigs for genital infection by HSV-2. In all three species, inoculation of wild-type virus results in viral replication at the peripheral site, retrograde transport of virus to the nucleus of dorsal root neuron, followed ultimately by establishment of latency. In all three systems, a fraction of sensory neurons replicate the virus following entry into the neuron.
Several key differences are found in the animal models. In rabbits, both HSV-1 and HSV-2 reactivate spontaneously. The rabbit eye model is particularly useful for studies of spontaneous reactivation because the virus is readily detected in lacrimal secretions. The guinea pig is a useful model of HSV-2 genital infections. The virus reactivates spontaneously, causing lesions containing small amounts of virus, although the acute and recurrent phases are somewhat artificially defined. The virtues of the mouse model are twofold. First, highly inbred strains differ with respect to their susceptibility to infection, and knock-out mice have been particularly useful in studies of immune responses to infection (559). Second, detection of spontaneous reactivation of virus resulting in the appearance of infectious virus either in ganglia or at peripheral sites is very rare in mice. Latent virus in mice can be induced to reactivate, leading to the appearance of virus in sensory ganglia or at peripheral sites by peripheral tissue trauma, UV light exposure, hyperthermia, or administration of drugs that stimulate prostaglandin synthesis.
Viral DNA during Latent Infection
In latently infected neurons, viral genomes acquire the characteristics of endless or circular DNA (286,609,781,782) assembled in nucleosomal chromatin (227). Histone modifications, particularly methylation and acetylation, play an important role in defining the type of regulation imposed on eukaryotic genes by nucleosomal chromatin, with particular modifications resulting in chromatin-mediated gene activation (active or euchromatin) or repression (inactive or heterochromatin) (409). During latent infection, the LAT promoter and 5′ exon are associated with acetylated histones or active chromatin, whereas lytic-gene promoters are not associated with acetylated histone H3 (485). In contrast, viral lytic-gene promoters are associated with heterochromatin forms of histones during latent infection (1000). HSV DNA is not methylated during latent infection (245,486). The current model for HSV latent infection involves the silencing of all genes except for the LAT gene by heterochromatin.
Herpes Simplex Virus Latency-associated Transcripts
During latent infection, the only viral gene products expressed at abundant levels are the LATs, first detected in latently infected murine ganglia (917). The LATs were subsequently found in latently infected human (477,916) and rabbit (783) ganglia. The LAT gene transcription unit (Fig. 67.12) yields several RNA species by splicing, and these are collectively referred to as LATs. The LATs constitute a family of transcripts mapping to the inverted repeats flanking the UL sequence. The full-length 8.3 kb transcript accumulates at low levels in latently infected neurons, whereas 2.0 and 1.5 kb introns processed from a full-length transcript are abundant and accumulate in the nucleus (988). These introns are highly stable as a result of unusual lariat structures (271). The 2.0 kb LAT is the major species detected in neuronal nuclei by in situ hybridization (917) (Fig. 67.13). LAT are expressed from a neuron-specific promoter or enhancer (1095). Although the 2.0 kb LAT is detected in productively infected cells at late times after infection, this is likely due to splicing from read-through transcripts that are common at late times after infection (317) and likely not due to transcription from the true LAT promoter. Despite reports of proteins encoded by LAT transcripts (239,948), most workers in the field have found no evidence for expression of proteins by the LAT (246).
Organization of the LAT Gene
The primary LAT transcript has been reported to initiate at base pair 118,802 on the HSV-1 genome, based on RNase mapping of the primary transcript (229), or at base pair 118,803, based on in vitro transcription (889), and extend for 8.3 to 9 kbp, possibly reading through the L–S junction
P.2545

and overlapping the proximal ICP4 gene at its 3′ ends (Fig. 67.12). The 5′ exon extends from base pair 118,803 to 119,465 and the major intron extends from base pair 119,465 to 121,417. The latency-associated promoter 1 (LAP1) is from base pair 118,003 to 118,878. The LAP2 promoter, identified in transient assays only (156) extends from base pair 118,867 to 119,461. An enhancer allowing long-term expression of LAT (long-term enhancer element [LTE]) extends from base pair 118,077 to 119,461 and is located downstream from the LAT gene transcriptional start site (70,551,552).
FIGURE 67.12 Map of the latency-associated transcript (LAT) gene. A: Herpes simplex virus-1 (HSV-1) genome in the prototype orientation; UL and US denote the unique sequences of the long (L) and short (S) components of the genome respectively. B: Expanded view of the L–S junction showing the LAT promoter (LAP) (235,1094), long-term expression element (LTE) (69,551), CTCF motif (C) and putative insulator (15). C: Locations and orientations of transcripts of the L–S junction region are denoted by solid arrows and include the LAT (≥8.3 kb transcript is the primary transcript; 2.0 and 1.45 kb transcripts are stable introns), UOL (653), infected cell protein (ICP)0, ICP4, γ134.5 (161, 163), open reading frame (ORF) P (500), L/ST (1067), and partially mapped transcripts (dashed arrows) αX and βX (85, 86).
FIGURE 67.13 Detection of herpes simplex virus (HSV) stable latency-associated transcript (LAT) RNA in latently infected murine trigeminal ganglion neurons by in situ hybridization. Mice were infected with HSV-1 following corneal scarification. At 30 days postinfection, the mice were euthanized, and trigeminal ganglia were frozen and sectioned. The sections were hybridized with a 3H-labeled DNA probe detecting the LAT RNA as described. (Micrograph provided by Magdalena Kosz-Vnenchak.)
Several transcripts also exist near or overlapping the LAT gene promoter that could conceivably play a role in LAT function or contribute to the phenotypes of LAT gene promoter mutant viruses (Fig. 67.12). First, a 0.7 kb transcript encoded on the same DNA strand as LAT but upstream of LAT is expressed by HSV-1 strains 17 and McKrae but not by strains KOS and F (1091). Second, transcripts that are complementary to the ICP4 gene transcripts, called anti-4 transcripts, were detected by RT-PCR (154). The anti-4 transcript(s) may be expressed from a new transcriptional unit downstream of the primary LAT transcriptional unit or expressed as a read-through transcript from LAT, but in any case anti-4 transcription is promoted by LAT transcription (154). Third, a transcript that is antisense to the 5′ end of LAT has been identified as encoded by HSV-1 strain McKrae and reported to express a protein in infected rabbits (714).
Two ORFs encoded with the domain transcribed by the 8.3 kb LAT are ORF P and ORF O (500,501). Because their mRNAs are tightly downregulated by ICP4, these were candidates for gene products that might affect latency. Inactivation of the ORFs, however, had no effect on the ability of the virus to replicate in experimental animal systems and only a slight effect on the amount of virus recovered from latently infected ganglia (756).
P.2546

The literature on LAT is enormous and does lend itself to a brief summation. Thus, some studies reported that viruses deleted in various domains of LAT establish latency at normal levels (406,520,912), whereas others reported that the number of neurons harboring LAT- viruses were decreased by three to fivefold (830,953). Still others reported reduced explant reactivation of virus from ganglia latently infected with LAT- mutant viruses (520), although in some cases LAT- mutant viruses show reduced replicative ability (81). The region of LAT associated with decreased reactivation has been mapped to a 348 bp sequence in the 5′ end of LAT (83,372).
Several studies have shown effects of LAT on viral gene expression or replication. First, LAT-negative mutant viruses show elevated productive viral gene expression in sensory neurons during acute infection (298) and during latent infection (155). LAT-negative mutant viruses have been shown to give higher pathology in trigeminal tissue (520), to cause neuronal death (950), and to cause higher mortality in infected mice (950,1000). This silencing effect of LAT has recently been attributed to the assembly of heterochromatin on viral lytic gene promoters (1000). Consistent with this, expression of LAT has been shown to reduce viral gene expression and replication in cultured cells (575). Thus, a common theme of LAT studies has been that LAT protect neurons from death (82), either by reducing viral gene expression, by protecting against apoptosis (713), or by other mechanisms. A recent function attributed to LAT is that they protect neurons from apoptosis. Thus, a virus deleted for LAT was reported to induce apoptosis in rabbit trigeminal ganglia at slightly higher levels than the wild-type virus (713). Although Perng et al. (713) did not observe the same effect in mice, some reports have confirmed this in mice (11), whereas others have failed to confirm these results (951,952). LAT expressed from a plasmid vector can protect cells from cell death induced by etoposide, ceramide, or other agents (11,401,713). Although the original hypothesis was that LAT protected sensory neurons during acute infection (713), others have argued that the effect of LAT on establishment of latent infection may be minimal and that it is more likely that LAT plays a role in blocking apoptosis during reactivation (82).
We cannot explain the diversity of effects attributed to LAT at this time. In our view, LAT most likely exerts its effects on latent infection by exerting an miRNA effect on ICP0 protein expression or small interfering RNA (siRNA) silencing of the lytic genes at the chromatin level.
Establishment of Latency: Initial Stages
Electron microscopic studies indicate that in neurons infected in cell culture, the viral particle that is transported by retrograde transport along microtubules in the axon is the unenveloped nucleocapsid or nucleocapsid-tegument structure (570,708). Viral gene expression, α, β, γ, and LAT transcripts, are observed in ganglia of infected animals over the first 24 to 72 hours (471,474,973). Several host immune response effectors are postulated to play a role in control of early viral replication, including IFN-γ, macrophages, αβ T cells and CD8+ T cells. CD8+ T cells infiltrate the ganglia starting around 5 to 7 days after infection, coincident with the time virus starts to decrease around day 7 (547,861). CD8+ T cells have been shown to play an essential role in control of HSV replication in the nervous system (871) and in controlling viral replication in the ganglia during acute times of infection (546). Cytokine and chemokine expression increases in the acutely infected sensory ganglia.
Genetic analysis of viral mutant virus strains has attempted to define the role of viral gene products in establishment of latent infection. HSV must have access to the nerve endings to establish latency; therefore, it could be expected that the greater the number of peripheral cells that become infected and support virus multiplication, the more neurons that will harbor latent virus. Indeed, viruses that are replication defective show reduced levels of latent infection but can establish and maintain latent infections, but can not reactivate (173,430,852). In essence, no deletion mutant totally failed to establish latent infection.
Although the events occurring during the first few hours after entry of viral DNA into dorsal root ganglia have not been defined in detail, a key factor is likely to be the absence of expression of α genes. The lack of α gene expression is likely explained by several mechanisms acting in combination: 1. Lack of nuclear forms of host factors necessary for α gene transcription (483,973). Kristie et al. (483) showed that HCF or C1, the cellular cofactor required for enhancement of α gene expression along with Oct-1 and αTIF resides in the cytoplasm and is translocated into the nucleus only under conditions of reactivation such as explantation of ganglia in culture. 2. Hormonally regulated repression of viral gene expression (1044), 3. LAT-mediated repression of α gene expression (298).
Maintenance Phase of Latency: The Latency-associated Transcripts
Extensive studies on ganglia harboring latent HSV have been rewarded by an extreme paucity of evidence for viral gene expression. Kubat et al. (485) have shown that the LAT promoter and enhancer have acetylated H3 histone associated with them, whereas the ICP0 gene has little or no acetylated H3 assembled on it. Amelio et al. (15) have identified candidate insulator elements containing CCTC factor binding sites at the UL/c boundary (base pair 120,503 to 120,635), and in the LAT intron (base pair 117,158 to 117,342), and they propose that these insulators keep the LAT enhancer activity within that boundary and heterochromatin outside of those boundaries.
Although LAT is the only viral transcript that is abundantly expressed during latent infection, low level
P.2547

expression of the α ICP4 and β TK gene transcripts has been observed in murine trigeminal ganglia (475). ICP4 protein has been observed in rabbit trigeminal ganglia (326), but because of the significant rate of spontaneous reactivation in rabbit trigeminal ganglia, the possibility that this was caused by reactivation cannot be eliminated. Although Kramer and Coen (475) hypothesized that the low level of lytic transcripts likely resulted from a low level of lytic gene break-through during latent infection, others have found rare neurons in murine ganglia that express high levels of lytic transcripts and they have hypothesized that the low levels of lytic transcripts observed in latently infected ganglia are caused by a few cells undergoing reactivation rather than numerous cells showing low level expression (272). Further studies looking at HSV transcript levels in individual neurons (828) should determine the fraction of neurons that show expression of lytic transcripts.
Prolonged expression of cytokines and chemokines (124,154,185,343,862) and CD8+ T-cell infiltration (438,546) are found in the latently infected murine ganglia and prolonged expression of cytokines and chemokines in human latently infected ganglia (946). This indicates that continued antigenic stimulation of DC and macrophages occurs as well as continued T-cell activation in the ganglionic tissue. As described elsewhere in this chapter, the ongoing immune surveillance is likely in response to the presence of viral antigens in the ganglion and not as a primary event leading to latent infection.
The latent HSV infection, in addition to inducing the recruitment of immune cells into the ganglia, leads to perturbation of neuronal host cell gene expression (476). Using microarray studies, Kramer et al. (476) showed that numerous cellular genes were upregulated or downregulated in latently infected murine trigeminal ganglia.
Copy Number of Viral DNA in Latently Infected Neurons
Early studies determined that there are between 0.1 and 1 viral genome equivalents per cell genome exists during latent infection (118,781,782). In calculations based on neurons accounting for only about 10% of the total cells in a sensory ganglion, it was obvious that each latently infected neuron must contain more than one viral genome (794). This was shown more directly in studies showing that single purified murine neurons contain 20 to 30 HSV DNA molecules (828,952) and that latently infected human neurons obtained by laser capture microdissection of trigeminal tissue contain a median value of 11 genomes per cell (999). This raises an important issue: What contributes to the high levels of viral DNA molecules per neuron?
In terms of the events and mechanisms leading to the high copy number of viral DNA in latently infected cells, this could be caused by multiple viruses infecting each neuron. Alternatively, the viral DNA could be replicated by viral or cellular mechanisms. Studies using HSV mutant strains that do not replicate viral DNA in neurons (e.g., TK-negative viruses) do show lower levels of viral DNA per cell (882,952), supporting the idea that viral DNA replication contributes to the levels of DNA in the latently infected neuron. Nevertheless, even the ganglia infected with TK-negative mutant viruses contain multiple genomes per cell so some leaky viral DNA replication may occur in these cells or the potential exists for infection by multiple viruses or that nonviral replication mechanisms contribute to the levels of viral DNA (794).
Reactivation of Virus from the Latent State
On induction of reactivation by in vitro explant, LAT transcript levels decrease (902) and the histones associated with the LAT gene become deacetylated (14). Similarly, lytic genes such as the ICP0 gene become associated with acetylated histones (14), and lytic-gene transcripts accumulate (228,472). The assumption has been that viral gene expression during reactivation follows the α-β-γ paradigm and some evidence supports this (228,472), Tal-Singer et al. (936) reported that they could detect β gene expression before α gene expression during explant reactivation. In this study, they used RT-PCR to detect viral transcripts, but they did not show that the assay for each of the transcripts was equally sensitive so it is conceivable that the differences in kinetics of appearance reflected sensitivity of the detection assay rather than the true order of appearance. Some in vivo (471,472) and cell culture (668) studies have suggested that, in neurons, optimal viral gene expression is dependent on viral DNA replication, although viral spread was not ruled out in the in vivo and ex vivo studies. As first suggested by Sawtell and Thompson (829) and then shown by Pesola et al. (716) and Sawtell et al. (831), however, when viral spread is prevented, there is no apparent role for viral DNA synthesis in stimulation of α and β gene expression in the explant situation. One study of infection of sensory neurons in culture, however, does support the idea that viral gene expression is regulated differently in neurons. Nichol et al. (668) observed that, in HSV-infected sensory neurons in culture, viral DNA synthesis stimulates α and β gene expression.
In humans, latent virus is reactivated after local stimuli such as injury to tissues innervated by neurons harboring latent virus, or by systemic stimuli (e.g., physical or emotional stress, hyperthermia, exposure to UV light, menstruation, hormonal imbalance), which may reactivate virus simultaneously in neurons of diverse ganglia (e.g., trigeminal and sacral). In experimental systems, multiplication of latent virus has been induced by physical trauma to tissues innervated by the neurons harboring virus (21), by iontophoresis of epinephrine (492) or other chemicals or drugs (347), by transient hyperthermia (830), or by corneal scarification (973). A modest amount of evidence and the most plausible common denominator is that injury or stimulation of cells innervated by dorsal root neurons
P.2548

harboring latent virus is a common trigger of recrudescence of lesions caused by reactivated virus. The nature of the transduced signal is unknown.
The fate of the neurons after viral reactivation is a hotly debated topic. Proponents of the notion that neurons survive to reactivate again and again base their arguments on two observations. The first is that local anesthesia is not a sequela in patients with frequent recurrences at the same site. A formal rebuttal of this argument is that nerve endings from adjacent, unaffected neurons grow into the healed area and reestablish a network.
The second and more significant observation is that women with recurrent genital lesions shed virus in the interim between clinically manifest lesions. The shed virus appears to originate from punctate, microscopic lesions that arise frequently and for long intervals. If each microscopic lesion arises from a reactivated neuron, there would not be enough neurons to support viral reactivation over many years if the neurons perish as a consequence of this process. The question that has not been resolved yet is whether each lesion is the consequence of reactivation and whether chronic infections of mucosal tissues characterized by the observed microscopic lesions can be ruled out.
Assembly of Progeny Virus in Neurons
Reactivation must involve at least limited expression of virion proteins and viral DNA replication in amounts sufficient to produce some progeny virions. New components of the virion move by anterograde transport to both peripheral and central branches of the neuron (513). Several studies indicate that envelope proteins are transported independently of capsid protein components (511,708,738). A recent study has shown that viral DNA is transported in capsidlike structures along nerves in vivo at rates different from viral envelope proteins, providing further evidence for independent transport of nucleocapsids and envelope components (512). One study, however, has shown a defect in transport of envelope proteins, VP22 tegument, and VP5 capsid proteins into the optic nerve in mice infected with a glycoprotein E-negative virus (998), implying that axonal localization of certain glycoproteins and capsid and teguments may be linked. Many studies have shown nucleocapsids transported along the axonal microtubules and envelope proteins in vesicles being transported along the axon, whereas others have shown virions within vesicles in the axon (818). Virion assembly or release have been reported along the axon shaft and at the axon tip (682,818,959).
Summary of Mechanisms for Latent Infection
A number of mechanisms have been hypothesized to explain the nonpermissive or latent infection of sensory neurons by HSV. We will refrain from calling these models because it is likely that several of these mechanisms combine to comprise the events that lead to latent infection of sensory neurons by HSV.
  • Repression of viral lytic-gene expression by host cell factors. It has been postulated that the host Oct-2 factor represses α gene expression through its interaction with TAATGARATT sites, thereby blocking Oct-1 activation (433,537). Other investigators, however, could detect no Oct-2 expression in sensory neurons and, even when Oct-2 was overexpressed in cells, it did not inhibit expression from a complete α promoter or enhancer-bearing reporter gene (341), reducing the potential for α gene repression by Oct-2. The neuron-specific Zhangfei factor has recently been postulated to block activation of α gene promoters through interaction at Oct-1 binding sites (12).
  • Lack of host factors. Several studies have raised the idea that sensory neurons lack essential factors for expression of HSV α genes, thereby explaining the latent infection in these cells. Using in situ hybridization to detect Oct-1 mRNA, it was reported that Oct-1 is not expressed in cells of the sensory ganglia (363,973). More sensitive assays showed Oct-1 and GA-binding protein (GABP) α/β are present but at low levels in sensory neurons (341). Another study showed that HCF or C1 is localized in the cytoplasm of sensory neurons but localized to the nucleus when ganglia are explanted into culture (483); thus, HCF may not be capable of localizing to the nucleus when HSV infects and cannot transactivate α gene transcription. In addition, HCF has been reported to transport VP-16 into the cell nucleus (494). Therefore, in sensory neurons, even if the VP16 in the incoming virion were translocated to the neuronal cell body, it would not be localized into the neuronal nucleus and it could not participate in transactivation of α genes.
  • Inhibition of viral lytic-gene expression by viral functions. Although no single viral gene is absolutely essential for latent infection, some studies have shown that the LAT gene does increase the number of latently infected neurons, as discussed above. The LAT gene leads to a repression of lytic-gene expression during acute infection (298) and latent infection (155) in murine trigeminal ganglia. A recent study showed that the LAT gene promotes the formation of heterochromatin and reduces euchromatin on HSV lytic-gene promoters (1000). Because little evidence indicates that LAT encodes a protein product, this effect could be mediated through the transcript itself or through cis-acting sequences in the LAT gene (15). The LAT transcript could promote heterochromatin on viral lytic gene promoters through an siRNA silencing mechanism acting directly on viral chromatin or indirectly through effects on host genes. Alternatively, the LAT transcripts might exert miRNA or antisense effects on ICP0 expression (154).
  • Inhibition of viral replication by the host immune response. It has been reported that viral CD8+ T-cells
    P.2549

    or IFN-γ can block viral gene expression and replication, leading to reactivation in explanted ganglia (216,545,546). The prolonged CD8+ T-cell infiltrate has led to the proposal that CD8+ T cells “control” latency (439). These researchers’ original data, however, indicated that at 34 dpi, a time when latent infection is in the maintenance phase, there were insufficient CD8+ T cells in the ganglia to prevent virus reactivation in ganglionic explant cultures (546). Therefore, we favor the idea that latent infection is maintained by neuronal and viral factors, such as LAT, and CD8+ T cells are activated and retained in the ganglia in response to low-level expression of viral antigens. Supporting this idea, Gesser et al. (305) showed that HSV can establish latent infection in immunodeficient animals. Furthermore, van Lint et al. (976) observed that CD8+ T cells nonspecifically traffic into latently infected ganglia, but only the HSV-specific CD8+ T-cells are activated and specifically retained in the ganglia. It seems likely that the host immune mechanisms respond to, and control, lytic infection and that latent infection of neurons involves intrinsic nonpermissive properties of sensory neurons and viral functions.
Pathogenesis of Human Infection
Transmission of HSV depends on intimate, personal contact between a susceptible individual (namely, one who is seronegative) and someone excreting HSV. Thus, virus must come in contact with mucosal surfaces or abraded skin for infection to be initiated. Following oropharyngeal infection, usually caused by HSV-1, the trigeminal ganglion becomes colonized and harbors latent virus. Acquisition of HSV-2 infection is usually the consequence of transmission by genital contact. Virus replicates in the genital, perigenital, or anal skin sites with seeding of the sacral ganglia.
Accumulated clinical experience suggests that after primary infection, virus replication at the portal of entry, usually oral or genital mucosa, results in infection of sensory nerve endings; virus is transported to dorsal root ganglia, as noted previously (55,59,914). The more severe the primary infection, as reflected by the size, number, and extent of lesions, the more likely recurrences will ensue. This notion is attributed to the large quantity of virus present when primary disease is extensive as compared with asymptomatic infections.
A fundamental principle of disease pathogenesis, then, is the propensity of virus to replicate at mucosal surfaces, be transported to dorsal root ganglia, and to become latent. Although replication can sometimes lead to disease and can infrequently result in life-threatening CNS infection, the host–virus interaction leading to latency predominates. With reactivation, virus is detected at mucocutaneous sites, appearing as skin vesicles or mucosal ulcers. Primary infection can spread beyond the dorsal root ganglia, thereby becoming systemic. Studies of children with primary gingivostomatitis demonstrated HSV DNA in the blood by PCR in about one third of patients. Thus, the potential for systemic seeding is greater than originally thought (388). Clinical evidence of wide-spread disease is encountered in disseminated neonatal HSV infection, multiorgan disease of pregnancy, and, rarely, in immunosuppressed patients. Widespread organ involvement appears to be the consequence of viremia in a host incapable of limiting replication to mucosal surfaces. After transport, virus replicates for several days in the associated sensory ganglia that innervate the site(s) of inoculation. Once replication in the sensory ganglia is complete, antiviral drugs have no effect on the elimination of virus from its latent state. One conclusion is that latent virus does not multiply; therefore, it is not susceptible to drugs that effect viral DNA synthesis. Numerous studies have attempted to eliminate latent HSV by treatment with nucleoside analogues, but all have failed.
For individuals susceptible to HSV infections (namely, those without preexisting antibodies), the first exposure to either HSV-1 or HSV-2 results in primary infection. The epidemiology and clinical characteristics of primary infection are distinctly different from those associated with recurrent infection. A reappearance of HSV, known as recurrent infection, results in a limited number of vesicular lesions as occurs with HSV labialis or recurrent HSV genitalis. An individual with preexisting antibodies to one type of HSV (i.e., HSV-1 or HSV-2) can experience a first infection with the opposite virus type (i.e., HSV-2 or HSV-1, respectively) at a different site. Under such circumstances, the infection is known as an initial infection rather than as a primary infection. An example of an initial infection occurs in those individuals who have preexisting HSV-1 antibodies (acquired after HSV gingivostomatitis) and then acquire a genital HSV-2 infection. Because many individuals are infected with HSV and do not experience a primary infection, a first recurrence has been identified as a first episode infection. Reinfection with a different strain of HSV occurs, but it is uncommon in the normal host. When this does occur, it is called exogenous reinfection. Clinical evidence of exogenous reinfection, as early as 1968, had suggested that this was a possibility (643). Unequivocal demonstration of exogenous reinfection became possible only after the development of restriction endonuclease technology.
Unique Biologic Properties of Herpes Simplex Virus
Herpes simplex virus has two unique biologic properties that influence human disease—neurovirulence and latency. The propensity of HSV to invade and replicate in the CNS can result in profound disease with severe neurologic devastation, as occurs with HSV encephalitis. Alternatively, virus simply establishes latency, as described earlier, providing a reservoir for virus transmission to susceptible persons, if reactivated.
P.2550

Neurovirulence
Neurovirulence encompasses both neuroinvasiveness from peripheral sites and the ability of HSV to replicate in neuronal cells. Although this property may be the function of numerous genes, the deletion of one gene in particular, γ134.5, removes the ability of HSV to both invade and replicate in the CNS. The molecular basis for the failure of γ134.5-deleted mutants to multiply in the CNS is unclear and probably differs from the function of the protein in directing the dephosphorylation of eIF-2α. Regardless, the inability of deletions of this virus to replicate in the CNS and a significantly decreased ability to establish latency provide a foundation for its use as a vector for gene therapy and the development of a genetically engineered vaccine.
Mutations affecting neuroinvasiveness have also been mapped in genes encoding glycoproteins. These findings are not unexpected. Access to neuronal cells from usual portals of entry into the body requires postsynaptic transmission of virus and, therefore, a particularly vigorous capacity to multiply. In addition, because neuronal cells do not make cellular DNA, they lack the precursors for viral DNA synthesis that are also encoded by those viral genes that are dispensable for replication in cell culture.
Latent Infection in Humans
Latent virus has been retrieved from the trigeminal, sacral, and vagal ganglia of humans (53,54,55,59,1004). As one example, virus isolation attempted from the trigeminal ganglia of 90 cadavers documented virus in 44 individual situations. In 26 of these cases, HSV was isolated bilaterally from both ganglia. Virus retrieval from the trigeminal ganglia explains the observation of vesicles that recur at the same site in humans, usually the vermillion border of the lip. Similarly, when 68 sacral ganglia were cocultivated, only 9 were positive and all for HSV-2. Virus has also been successfully retrieved from the thoracic ganglia (54,55).
Patients treated for trigeminal neuralgia by sectioning a branch of the trigeminal nerve can develop herpetic lesions along the innervated areas of the sectioned branch (131,202,323,702,703). Microvascular surgery of the trigeminal nerve, performed to alleviate the pain associated with tic douloureux, resulted in recurrent herpetic lesions in more than 90% of seropositive individuals.
Reactivation of latent virus depends on an intact anterior nerve route and peripheral nerve pathways. Induction of viral replication by axonal injury (997) follows sectioning of a peripheral nerve, resulting in the appearance of virus within the ganglia 3 to 5 days after the surgical manipulation. Not surprisingly, if an attempt is made to excise the lesions induced by HSV, vesicles will recur adjacent to the site of excision (997). Recurrences occur in the presence of both cell-mediated and humoral immune responses. Recurrent herpes labialis is three times more frequent in febrile patients than in nonfebrile controls.
No data support the contention that recurrent infections are the result of chronic viral production at the site of recurrence. Skin biopsies performed at the site of recurrent lesions between episodes of disease have not yielded virus by cell culture or by PCR (794). During the prodrome of recurrent HSV labialis, virus can be retrieved, however, by needle biopsy or cell scrapings from apparently normal tissue (905).
Pathology
The pathologic changes induced by HSV replication are similar for both primary and recurrent infection, but vary in the extent of cytopathology. The histopathologic characteristics of HSV skin lesions are shown in Figure 67.14 (1023), representing a combination of virally mediated cell death and associated inflammation. Viral infection induces ballooning of cells and the appearance of condensed chromatin within the nuclei of these cells, followed by subsequent degeneration of the cellular nuclei, generally within parabasal and intermediate cells of the epithelium. Cells lose intact plasma membranes and form multinucleated giant cells. With cell lysis, clear (referred to as vesicular) fluid containing virus appears between the epidermis and dermal layer. The vesicular fluid contains cell debris, inflammatory cells, and, often, multinucleated giant cells. In dermal substructures, an intense inflammatory response occurs, usually in the corium of the skin, more so with primary infection than with recurrent infection. With healing, the vesicular fluid becomes pustular with the recruitment of inflammatory cells, and then it scabs. Scarring is uncommon, but has been noted in some patients with frequent recurrences. When mucous membranes are involved, vesicles are less likely to be prominent. Instead, shallow ulcers are more common because the vesicles rapidly rupture as a result of the very thin cornified epithelium. Nevertheless,
P.2551

the histopathologic findings of these ulcers are similar to those of the skin.
FIGURE 67.14 Histopathology of herpes simplex virus (HSV) infection.
FIGURE 67.15 Perivascular cuffing with areas of hemorrhagic necrosis of brain.
Vascular changes in the area of infection include perivascular cuffing and areas of hemorrhagic necrosis (Fig. 67.15) (1023). These histopathologic findings become particularly prominent when organs other than skin are involved, as is encountered with HSV encephalitis or disseminated neonatal HSV infection. In such cases, widespread areas of hemorrhagic necrosis, mirroring the area of infection, are prominent. When the brain is involved, oligodendrocytic involvement and gliosis are common, as is astrocytosis, but these changes develop late in the disease course. Local lymphatics can show evidence of infection with intrusion of inflammatory cells, draining infected secretions from the area of viral replication. The intensity of the inflammatory response is significantly less with recurrent disease. As host defenses develop, an influx of mononuclear cells is detected in infected tissue.
Models of Disease Pathogenesis
Animal model studies become the only system in which the pathogenesis of infection outside the human can be delineated; however, herein lies a series of fundamental problems (437). The animal species (indicative of susceptibility), virus type, route of infection, state of immune competence, and specific viral strain all influence disease pathogenesis. Disease progression alone can be selectively modulated by the specific strain of animal selected. The route and site of inoculation become especially important in distinguishing one disease state from another. The strengths and weaknesses of the most common models are summarized.
Both encephalitic (virulence) and latency models have been defined for HSV-1 inoculation by the eye route. The endpoints of virulence and latency, however, have distinctive differences for predicting human disease. After ocular inoculation by corneal scarification, virus replication in the eye peaks within 48 hours and declines over the next 6 days. Virus appears in the trigeminal ganglia approximately 1 day after inoculation, with peak replication occurring 4 to 6 days later. If sufficient quantities of virus or a virulent strain of virus are inoculated onto the eye, encephalitis follows virus replication within the trigeminal ganglia. The extent of disease (eye and trigeminal ganglia versus invasive disease) depends on a variety of factors. Invasive brain infection is a rare event, if it has ever occurred, after human eye infection. Nevertheless, the trigeminal ganglion is routinely involved with human eye infection (455).
For HSV-1 infections of the skin, mice (particularly the hairless mouse) (969) and rabbits or guinea pigs with abraded or punctured skin have been used to study the events of replication and disease pathogenesis and, more frequently, to evaluate antiviral therapies. The hairless mouse, guinea pig, and rabbit are all artificial models of human infections, particularly for recurrent infections of humans. Regardless, as a screen for antiviral drug evaluations, they are of value.
Herpes simplex virus-2 mucosal infections have been studied most extensively in the guinea pig model. Both HSV-1 and HSV-2 have been used in this model. Intravaginal inoculation of HSV into female Hartley guinea pigs appears the most predictive of the animal models for human disease, although not totally so. Reasons for these inconsistencies include endogenous host defenses, the artificial nature of infection, and viral strain differences. These animals tend to experience continual recurrences of lesions, but retrieval of HSV from these lesions is variable. It is the best available genital herpes model.
Models of life-threatening disease have been developed for both HSV-1 and HSV-2. Intranasal inoculation of HSV-1 or HSV-2 in young (3-week-old) Balb/C mice leads to CNS and visceral (usually lung) disease, which is considered similar to neonatal HSV infection. Inoculation of older mice with similar quantities of either of these two viruses may fail to cause disease, however, or, if it does lead to disease, it might be encephalitis but not multiorgan disease. Intracerebral inoculation of virus provides an unnatural route of infection even for the study of antiviral therapeutics; however, it is used to screen new drugs.
P.2552

Accurate and predictive models of human HSV encephalitis have been described using rabbit (835,836) and mouse models. The resultant disease leads to focal localization of infection in the rabbit brain, as compared with diffuse pancortical infection of the mouse brain. Virus is inoculated directly into the olfactory bulb or upon abraded nasal epithelium of the rabbit over the nerves from the olfactory bulb. Virus can be traced along the olfactory tract to the anterior frontal region of the rabbit brain. This region of the brain correlates with the temporal lobe of humans. Immunosuppression after subclinical infection can result in focal reactivation (923).
Human models of both labial and genital herpes have been reported. Induced reactivation of HSV labialis occurs by exposure of the vermillion border of the lip of seropositive individuals to UV light (904). The resulting lesions and course of infection are similar to those that occur naturally. Lesions develop in approximately 70% of UV-exposed volunteers after approximately 3 days. This model has been exploited for the evaluation of antiviral therapies (801). Similarly, UV exposure of the buttocks and thigh in HSV-2–infected individuals results in reactivation in approximately 35%, and the incubation period longer, about 5 days (802).
Epidemiology
Orolabial Herpes Simplex Virus Infections
Herpes simplex virus disease ranges from the usual case of mild illness, nondiscernible in most individuals, to sporadic, severe, and life-threatening disease in a few infants, children, and adults. Although HSV-1 and HSV-2 are usually transmitted by different routes and involve different areas of the body, much overlap is seen between the epidemiology and clinical manifestations of these two viruses. HSV is distributed worldwide and has been reported in both developed and underdeveloped countries, including remote Brazilian tribes (76). Humans are the sole reservoir for transmission of HSV to other humans. Virus is transmitted from infected to susceptible individuals during close personal contact. No seasonal variation is seen in the incidence of infection. Because infection is rarely fatal and because these viruses become latent, more than half of the world's population has been infected by HSV and, thus exists the capability of transmitting HSV during episodes of productive infection.
Historically, primary HSV-1 infections usually occurred in the young child, less than 5 years of age, and were most often asymptomatic. More recently, however, HSV-1 infections have become a significant cause of genital herpes as the first manifestation of disease, as is discussed below (497,508). When the oropharynx is involved, the mouth and lips are the most common sites of HSV-1 infections, causing gingivostomatitis; however, any organ can become infected with this virus. Primary infection in young adults has been associated with only pharyngitis and a mononucleosislike syndrome (314,602).
After the association of HSV and gingivostomatitis (116,236), virologic screening became a useful tool for epidemiologic surveys. Primary infection led to the shedding of virus in mouth and stool and from the mouth for as long as 23 days (average, 7 to 10 days) (17,236). Neutralizing antibodies begin to appear between days 4 and 7 after the onset of disease and peak in approximately 3 weeks. Importantly, virus can be isolated from the saliva of asymptomatic children (111). Viral shedding was documented in approximately 20% of the children in the age range of 7 months to 2 years. Despite no overall race or sex differences, young African American children had higher rates of both neutralizing antibodies and virus isolation than did their white counterparts. Virus shedding in children younger than 6 months of age is uncommon, as has been noted in more recent studies (420). In older children, 3 to 14 years of age, asymptomatic shedding was documented in 18%. Virus retrieval decreased with advancing age; in individuals more than 15 years of age, the frequency of excretion was 2.7%. These frequencies of shedding are similar to contemporary cross-sectional surveys, ranging from 2% to 5%, as reviewed elsewhere (1021).
The influence of age is underscored by the results of two other studies (217,252). A thorough serologic study of primary oral HSV infection was performed in 18,730 Yugoslavian children attending outpatient clinics. Evidence of oral herpetic infection was found in approximately 13% over a 10-year period. Children 1 to 2 years of age were most commonly infected, accounting for over half of all cases. No differences in sex or seasonal variation were detected.
Most children experience asymptomatic infection. In a study of 70 seronegative children who had evidence of primary infection, only 6, or less than 10%, had clinical symptoms associated with illness (141). In an Australian study, 67.4% of seronegative children (29 of 43) developed HSV antibodies over a period of 1 year; but less than one third of these children had symptomatic infections (19).
Geographic location, socioeconomic status, and age are the primary factors that influence the acquisition of HSV infection, regardless of the mode of assessment (236,850). In developing countries, seroconversion occurs early in life, but with some minor differences between selected populations. When serologic surveys have been used to assess status of infection among Brazilian Indians and children of New Orleans, HSV antibodies were found in more than 95% of children by 15 years of age (36,77). In Uruguay and lower socioeconomic populations of the central United States, antibodies developed at similar but lower frequencies (77). These lower rates of acquisition were particularly evident in lower socioeconomic African-American communities of Atlanta and Houston (645). By 5 years of age, approximately one third of children seroconverted; this frequency increased to 70% to 80% by early adolescence. Predictably, presumed middle-class individuals of
P.2553

industrialized societies acquire antibodies at a later age in life. Seroconversion occurred over the first 5 years of life in 20% of children, followed by no significant increase until the second and third decades of life, at which time the prevalence of antibodies increased to 40% and 60%, respectively (827,1013), as noted in other studies (314,593,887). Seroconversion of susceptible university students occurs at an annual frequency of approximately 5% to 10% (310,314).
FIGURE 67.16 Seroprevalence of herpes simplex virus-1 (HSV-1) by age.
Using type-specific serologic assays, the seroprevalence of HSV-1 and HSV-2 infections was redefined using sera obtained from two randomized National Health and Nutrition Examination Surveys (NHANES) (276,648). The seroprevalence of HSV-1 is more common than HSV-2. For the United States, a summary of these HSV-1 seroprevalence appears in Figure 67.16 (648). These data indicate that by 5 years of age, more than 35% of African American children versus 18% of white children are infected with HSV-1. No significant differences in seroprevalence exist between the two NHANES studies, one performed on sera collected in 1978 and the other between 1988 and 1994. Subsequently, through adolescence, African Americans had approximately a twofold higher prevalence of antibodies to HSV-1 than did whites, and girls and women had a slightly higher prevalence than did boys and men. Furthermore, the prevalence of HSV-1 was slightly higher for women than men. By 40 years of age, both African Americans and whites had similarly high prevalence of antibodies.
When similar analyses were performed on populations from a variety of countries around the world, notable differences have been detected. For example, only 5 of 18 countries surveyed had an HSV-1 antibody prevalence of less than 70%. An antibody prevalence in excess of 95% was detected for adults 20 to 40 years of age in Spain, Italy, Rwanda, Zaire, Senegal, China, Taiwan, Haiti, Jamaica, Uganda, and Costa Rica. Thus, a high prevalence of antibodies to HSV-1 exists worldwide, but significant country-to-country variation is seen as well (1030). An excellent recent monograph summarizes current knowledge (399).
In summary, these studies demonstrate a significantly lower prevalence of antibodies during childhood, adolescence, and even later in life among relatively middle and upper socioeconomic classes. Primary infection occurs much earlier in life, generally very early, in children of underdeveloped countries as well as in those of lower socioeconomic classes, whereas in developed countries and more affluent classes, primary infection may be delayed until adolescence or perhaps even adulthood. The frequency of direct person-to-person contact, indicative of crowding encountered with lower socioeconomic status, appears to be the major mediator of infection.
Recurrent Herpes Simplex Virus-1 Infection
The largest human reservoir of HSV-1 is latent infection in the trigeminal ganglia, which reactivates, leading to recurrent herpes labialis. Studies assessing the frequency and severity of recurrent infection in the immunocompetent host are limited. A positive history of recurrent herpes labialis was noted in 38% of 1,800 graduate students (865,866). New lesions occurred at a frequency
P.2554

of one per month in 5% of the afflicted students and at intervals of 2 to 11 months in 34% of the afflicted students. Recurrences of one per year or less often were found in 61%. The predictable frequency of recurrence is relatively constant, approximately 33% in several studies (289,863,864). Lower frequencies of recurrences have been reported, namely 16%, but under vastly different socioeconomic conditions, namely, upper versus lower socioeconomic conditions than previous studies (244,1073). Ironically, one other study found that recurrences are more frequent among the more socially privileged (864), suggesting more attention to relatively trivial medical illnesses.
FIGURE 67.17 Seroprevalence of herpes simplex virus-1 (HSV-1) by specific populations.
Recurrent infection can occur in the absence of clinical symptoms. Asymptomatic excretion of HSV in normal children after recurrence is about 1% (355,365) and varies from approximately 1% to 5% in the normal adult (314), which has been reviewed by others (1019). Nearly 1% of pregnant women and nursery personnel excrete HSV at any time, providing a source of virus for transmission to the newborn. Asymptomatic excretion of virus is not limited to the healthy adult; excretion of HSV in renal transplant recipients, without signs or symptoms of disease, occurs in nearly one third of seropositive patients (699,700). Studies of closed populations have documented a high frequency of recurrent HSV excretion in the absence of symptoms (141). Of note, the available studies have utilized viral culture as the method for detection of asymptomatic excretion of HSV. Currently, studies that utilize PCR are underway. Early results suggest that the frequency of asymptomatic excretion will be at least fourfold greater than by culture. A summary of seroprevalence of HSV-1 infections by geographic locale and over time is illustrated in Figure 67.17 (648).
Unusual Epidemiologic Infections
Clustered outbreaks of human HSV infections have been reported (850); however, no findings from either clinical or molecular epidemiologic studies indicate that HSV causes epidemic diseases. Most of the studies reported involve families in which several individuals within the family had HSV infection at approximately the same time. No index case could be identified, although recurrent labial lesions of one family member were frequently incriminated.
TABLE 67.1 HSV-2 Seroprevalence in NHANES III (1988 to 1994) According to Sex, Age, and Race or Ethnic Groupa
 | Overallb |  | Whites |  | Blacks |  | Mexican- Americans
Variable | Sample Size | Percent Prevalence (95% CI) | Sample Size | Percent Prevalence (95% CI) | Sample Size | Percent Prevalence (95% CI) | Sample Size | Percent Prevalence (95% CI)
Sex |  |  |  |  |  |  |  |
Both sexes | 13,094 | 21.9 (20.2–23.6) | 4,727 | 17.6 (15.7–19.8) | 3884 | 45.9 (43.9–47.9) | 3991 | 22.3 (21.2–23.5)
Male | 6,407 | 17.8 (15.6–20.2) | 2,383 | 14.9 (12.3–18.1) | 1798 | 34.7 (32.5–37.0) | 1992 | 19.2 (17.9–20.6)
Female | 6,687 | 25.6 (24.0–27.3) | 2,344 | 20.2 (18.3–22.2) | 2086 | 55.1 (52.7–57.5) | 1999 | 25.7 (24.2–27.2)
Age (yr) |  |  |  |  |  |  |  |
12–19 | 2,396 | 5.6 (4.3–72) | 605 | 4.5 (3.0–6.8) | 806 | 8.7 (6.4–11.9) | 870 | 5.4 (4.0–7.3)
20–29 | 2,750 | 17.2 (15.0–19.7) | 675 | 14.7 (12.0–18.1) | 891 | 33.6 (30.3–37.2) | 1072 | 14.8 (12.6–17.5)
30–39 | 2,567 | 27.8 (24.8–31.2) | 792 | 21.9 (18.7–25.6) | 884 | 54.4 (50.5–58.6) | 793 | 28.7 (26.3–31.4)
40–49 | 2,061 | 26.6 (23.5–30.0) | 724 | 19.9 (16.4–24.1) | 634 | 58.9 (55.7–62.4) | 612 | 33.0 (28.4–38.3)
50–59 | 8,84 | 25.1 (21.5–29.4) | 456 | 19.4 (15.6–24.1) | 211 | 62.7 (54.4–72.3) | 185 | 42.5 (31.6–57.1)
60–69 | 1,069 | 24.3 (20.2–29.1) | 480 | 18.2 (13.7–24.0) | 258 | 76.8 (72.3–81.5) | 310 | 38.7 (32.0–46.8)
<70 | 1,367 | 27.7 (24.6–31.1) | 995 | 23.3 (20.0–27.0) | 200 | 74.3 (67.6–81.8) | 149 | 44.6 (38.8–51.2)
aCI, confidence interval.
bTotals differ from the sums for whites, blacks, and Mexican-Americans because other races and ethnic groups are included in the overall totals.
Outbreaks within hospitals have been identified; however, here also no clear epidemic nature of the disease could be determined. The frequent occurrence of HSV infections among renal transplant recipients within the 4-week period immediately after surgery was reported (700). Similarly, an outbreak of eczema herpeticum in hospitalized patients within an 8-day period has been described. In this case, hospital conditions (particularly the lack of attention to nursing details, such as handwashing) were incriminated as being responsible for virus transmission. (746).
P.2555

Outbreaks of herpetic stomatitis have been reported within orphanages (342,420), where the attack rate for apparent primary infections was approximately 75% of the susceptible patients. Similarly, an outbreak of HSV encephalitis was recognized in Boston; however, no common virus was identified (344). Interestingly, increased transmission of HSV in daycare centers has not yet been reported to be problematic (838).
Genital Herpes Simplex Virus Infections
Genital herpes can be caused by either HSV-1 or 2. Because infections with HSV-2 are usually acquired through sexual contact, antibodies to this virus are rarely found before ages of onset of sexual activity (2,834,1060). Importantly, an ever-increasing proportion is attributable to HSV-1 (425,1054). Indeed, more than 50% of primary episodes of genital herpes at some sexually transmitted disease (STD) clinics are caused by HSV-1 (1060). The distinction in virus type is not insignificant, because genital HSV-1 infections are usually both less severe clinically and less likely to recur (189,765). Sexual transmission of both viruses is the consequence of intimate contact, namely oral–genital or genital–genital, as reviewed by others (446,1019). The most accurate assessment of the prevalence of HSV-2 infections is derived from serologic assessments of targeted populations. In general, crowded living conditions directly parallel increased antibody prevalence (446). From the NHANES studies, the overall seroprevalence of HSV-2 in the United States is about 22%, a 30% increase over the past decade, as illustrated in Tables 67.1 and 67.2 and Figure 67.18 (276). This rate was recently verified for middle and upper socioeconomic classes as well (525). As many as 50% to 60% of lower socioeconomic women in the United States and elsewhere develop antibodies to HSV-2 by adulthood (276,649). Antibodies to HSV-2 are virtually nonexistent in nuns (762,1053). This compares with similar data from Birmingham, Alabama, whereby seroprevalence was 11.4% in 1985 and 28% in 1990. Sera collected from pregnant women in the mid-1980s from Padova, Italy; Orebro, Sweden; and Stockholm, Sweden, showed seroprevalence rates varying between 8% and 28%. Relevant to the importance of these serologic observations is the potential for these women to reactivate HSV-2 at the time of delivery and transmit infection to their child. In contrast, 10% to 20% of women in higher socioeconomic groups are seropositive. Seroprevalence continues to increase over time, indicating widespread acquisition of HSV-2 infection. Factors found to influence acquisition of HSV-2 include gender (greater for women than for men), race (more frequently among African Americans than whites), marital status (more for divorced individuals than for single or married individuals), and place of residence (more in the city than in the suburbs). Importantly, the number of sexual partners correlates directly with probability of acquiring HSV-2 infection.
The highest prevalence of antibodies to HSV-2 in the United States was identified in female prostitutes (75%), as would be expected, a rate almost identical to that of prostitutes in Tokyo (648). Seropositivity among female prostitutes in Dakar, Senegal, was even higher, 95.7% in
P.2556

1985. Homosexual men have seroprevalence rates to HSV-2 varying from a high of 83.1% in San Francisco (1985 to 1986) to lows of 21.6% in Seville, Spain (1985 to 1986); 24.2% in Tokyo (1988); and 50.0% in Amsterdam (1986). Seroprevalence is higher in STD clinics, as would be expected (325). A comparison of HSV-1, HSV-2, or dual-antibody assessments by population is shown in Figure 67.19 (648). Numerous seroprevalence studies have recently been reported (648,834,1060). Some countries have surprisingly low HSV-2 seroprevalence rates. For example, in Italy, although the seroprevalence was high in STD clinics (26%), it was significantly lower in obstetrical populations of Modena, being only 5.3% (203). These figures are in sharp contrast to data from the United States. An excellent review summarizes recent HSV-2 trends (577).
TABLE 67.2 Changes in age-adjusted herpes simplex virus-2 (HSV-2) seroprevalence between NHANES II (1976 to 1980) and NHANES III (1988–994)a
 | NHANES II |  | NHANES III |  |
 | Sample size | Age-adjusted Percent Seroprevalence (95% CI) | Sample size | Age-adjusted Percent Seroprevalence (95% CI) | Percent Relative Increase
All races and ethnic groupsb |  |  |  |  |
Both sexes | 3,597 | 16.0 (14.7–17.4) | 13,094 | 20.8 (19.2–22.5) | 30
Men | 1,681 | 13.4 (11.7–15.4) | 6,407 | 17.1 (15.0–19.5) | 27
Women | 1,916 | 18.4 (16.5–20.5) | 6,687 | 24.2 (22.7–25.7) | 32
Whites |  |  |  |  |
Both sexes | 2,153 | 12.7 (11.2–14.3) | 4,727 | 16.5 (14.7–18.5) | 30
Men | 1,021 | 10.7 (8.7–13.0 | 2,383 | 14.1 (11.6–17.2) | 32
Women | 1,132 | 14.5 (12.4–17.0) | 2,344 | 18.7 (17.0–20.5) | 29
Blacks |  |  |  |  |
Both sexes | 1,130 | 43.6 (40.0–47.6) | 3,884 | 47.6 (45.4–49.9) | 9
Men | 495 | 34.1 (30.0–38.7) | 1,798 | 37.5 (34.8–40.3) | 10
Women | 635 | 51.4 (47.6–55.6) | 2,086 | 55.7 (53.3–58.2) | 8
CI, confidence interval; NHANES, National Health and Nutrition Examination Surveys.
aSeroprevalence has been age-adjusted to the 1980 census. The age range is ≥12 years.
bTotals differ from the numbers for whites and blacks because other races and ethnic groups are included in the category of all races and ethnic groups.
FIGURE 67.18 Seroprevalence of herpes simplex virus-2 (HSV-2) by race.
As noted, the number of different sexual partners correlates directly with acquisition of HSV-2 (648). For heterosexual women living in the United States having one partner, the probability of acquisition of HSV-2 is less than 10%. The probability increases to 40%, 62%, and greater
P.2557

than 80% as the number of lifetime sexual partners increased from 2 to 10, from 11 to 50, or greater than 50, respectively. For heterosexual men, similar data are 0% for one lifetime sexual partner and 20%, 35%, and 70% for each of the subsequent three risk groups. In contrast, for homosexual men, seroprevalence increases from greater than 60% to 90% for those with 11 to 50 and more than 50 partners. Thus, multiple sexual partners (polypartnerism), irrespective of sexual preference, correlate directly with acquisition of HSV-2 infection (648).
FIGURE 67.19 Seroprevalence of herpes simplex virus-1 (HSV-1) and HSV-2 by selected country.
Overall, the number of new cases of genital HSV infections has been conservatively estimated to be approximately 500,000 individuals per year (650). Current estimates of individuals with genital herpetic infection in the United States are 40 to 60 million individuals (402,446,576).
Historically, cytopathologic screening by Papanicolaou staining of cervical scrapings or virus isolation from cervicovaginal swabs has been used to determine the prevalence of HSV excretion, which has ranged from 0.09% to 0.24% in the average woman (450,652,979,1053). PCR detection of viral DNA has replaced these methods. Studies performed over a decade ago of the prevalence of infection, as determined by culture confirmation, for individuals attending STD clinics varied between 0.002% and 3.3% to even 7.0%, depending on the population studied (249). The most active prostitutes (age range, 20 to 29 years) were most likely to excrete HSV (12%), whereas those in the older age groups had a decreased frequency (6%) of viral excretion. The prevalence of genital HSV shedding in both indigent women and those of middle and upper socioeconomic classes is significantly lower (0.3% and 0.2%, respectively) (666) than that found among women attending STD clinics.
Vaccine and recent antiviral studies have defined the risk of transmission (192,508,909). Several observations are relevant. First, women remain more susceptible to HSV infection than men. Second, transmission usually occurs from an asymptomatic individual and does so in greater than 70% of cases. Third, overall the annual rate of transmission is approximately 45% to 5%. The rate of acquisition by women is about 8% annually, whereas it is lower for men, about 2%.
As with HSV-1 infections of the mouth, HSV-2 can be excreted in the absence of symptoms at the time of primary, initial, or recurrent infection (761,995). Among women evaluated prospectively after their first episode of genital herpes, asymptomatic shedding was detected in approximately 12%, 18%, and 23% of women with primary HSV-1, primary HSV-2, and first episode HSV-2 infection, respectively (458). Among women with established genital HSV-2 infection, asymptomatic shedding was detected in 1% to 4% of all days cultures were obtained (97). Shedding of virus occurs more frequently in the first year
P.2558

following genital infection than in subsequent years (994). Seropositive individuals with no history of lesions shed virus as frequently as those who were symptomatic (995). Asymptomatic shedding is the most significant source for virus transmission. The use of PCR to detect virus shedding markedly increases these rates, as is discussed later.
The incidence of HSV-2 infection has been assessed prospectively in selected populations. Among low-risk individuals, namely college students, the rate of acquisition was approximately 2% per year over 4 years, compared with 4% per year for homosexual men (648). The incidence of HSV-2 infection during pregnancy is about 2.5% per gestation, but was reported by other investigators to be as low as 0.58% (91). As noted above, acquisition of HSV-2 infection between monogamous sexual partners with discordant infection status is about 5% yearly (613).
Herpes simplex virus-2 infection, by the nature of being an ulcerative disease, is associated with increased risk of acquisition of both human immunodeficiency virus type 1 (HIV-1) and human T-cell lymphotropic virus type 1 (HTLV-1) by one-and-one-half to over twofold, as summarized (993). The association between acquisition of HIV-1 and HSV-2 has been documented in heterosexual populations, as well.
Recurrent Herpes Simplex Virus-2 Infection
As with orolabial lesions, latent infection of sacral ganglia is the largest reservoir of HSV-2, and reactivation of this virus leads to recurrent HSV-2 infection. Recurrent HSV-2 infection, as with HSV-1, can be either symptomatic or asymptomatic. A recurrence is associated with a shorter duration of viral shedding and fewer lesions (189). The frequency of recurrences varies somewhat between men and women, with calculations of 2.7 and 1.9 per 100 patient-days, respectively (189). Detecting HSV by both culture and PCR, viral excretion was documented at 6% annually, but PCR detection of viral DNA occurred on 18% to 25% of days—a three- to fourfold increase over viral culture. Notably, an association was seen between detection of virus by PCR (but not by culture) and person-to-person transmission (995).
Overall, several studies have reported a frequency of recurrence as high as 60% (144). Broadly, nearly 90% of HSV-2 infected patients will have one or more recurrences per year, 38% more than six recurrences, and 20% more than ten recurrences (64). The type of genital infection (HSV-1 or HSV-2) is predictive of the frequency of recurrence (765). HSV-1 infection recurs less frequently than does HSV-2 infection (64,496). The changing prevalence of HSV-2 infections is illustrated by surveys of representative populations (Table 67.3).
Molecular Epidemiology
Restriction endonuclease analyses of viral DNA have been applied to specimens collected from a variety of patients with HSV infection to assess potential strain differences or similarities. Analyses of patterns of HSV DNA fragments show that isolates from the same patients or their respective sexual partners could be either the same or different (108,109). Stated differently, a given patient might well have nonidentical isolates obtained from lesions at adjacent sites. This finding indicates that an individual can be infected with multiple, different strains. The frequency of this occurrence in large-scale studies is low (502,837). From a public health viewpoint, this is an extremely important issue. If exogenous reinfection occurred frequently (regardless of the actual incidence), both the potential success and the methods of vaccination would have to be reassessed to provide immunity to target organs.
TABLE 67.3 Prevalence of herpes simplex virus-2 (HSV-2) antibodies in different populations
Site of Study | Year of Study | Prevalence of HSV-2 Antibodies (%)
Different individuals |  |
Reykjavik, Iceland | 1979 | 4.1
(pregnant women) | 1985 | 23.4
Lyon, France | 1977–1978 | 10.7
(pregnant women) | 1985 | 17.3
Orebro, Sweden | 1982 | 11.8
(pregnant women) | 1985 | 16.1
Zaire | 1959 | 21
Kinshasa | 1985 | 60
Rural areas | 1959 | 6
Same individuals | 1985 | 32
Alabama (pregnant women) | 1985 | 6 mo acquisition rate = 2%
South Carolina (university students) | 1983 | 0.4 (acquisition rate = 2%/year)
 | 1987 | 7.0
San Francisco (homosexual men) | 1978 | 44 acquisition rate = 4%/year
 | 1985 | 72
Maternal Genital Herpes Simplex Virus Infections
Genital HSV infection in the pregnant woman is as common as in age-matched, nonpregnant women. It must be considered separately from nonpregnant populations, however, because of the risk to the fetus and newborn (1027).
An uncommon problem encountered with HSV infections during pregnancy is that of widely disseminated maternal disease, as has been reviewed (1019). HSV disease can involve multiple visceral sites, in addition to cutaneous dissemination. In a limited number of cases, dissemination
P.2559

after primary oropharyngeal or genital infection has led to life-threatening disease, such as necrotizing hepatitis with or without thrombocytopenia, leukopenia, disseminated intravascular coagulopathy, and encephalitis. The mortality rate among these pregnant women is reported to be greater than 50%. Fetal deaths also have occurred in more than 50% of cases, although mortality did not necessarily correlate with the death of the mother. Surviving fetuses were delivered by cesarean section, either during the acute illness or at term, and none had evidence of neonatal HSV infection. Cumulative experience suggests that factors associated with pregnancy may place both mother and fetus at increased risk for severe infection, possibly because of decreased cell-mediated immunity (720,957). With the advent of safe antiviral therapy, specifically the availability of acyclovir, HSV disease is treated in the pregnant woman.
From several prospective trials, the major risk to the fetus is maternal primary or initial genital HSV infection (101,487). Thus, identification of the woman at risk for primary infection (seronegative for HSV-2) is important. Studies of the discordant serologic status of sexual partners and rates of acquisition of genital HSV-2 infection begin to define this problem, as has been summarized by others (101,743). Primary or initial genital infection occurs at rates from 5.0% to 10% per year (105,743). If a pregnant woman experiences initial or primary genital infection in the last trimester of gestation, the likelihood of transmission to the fetus is between 30% and 50%. On the other hand, recurrent maternal infection is associated with a rate of transmission of 3% or less (100). These different rates of transmission have direct implications on strategies to prevent neonatal disease or at least ameliorate it if the child is inadvertently delivered through an infected birth canal. In the United States approximately 1 of 1,000 live births (2,500 to 4,000 per year) are infected with neonatal herpes simplex virus.
Maternal primary infection before 20 weeks of gestation in some women has been associated with spontaneous abortion (644). Although the original estimate of spontaneous abortion after a symptomatic primary infection during gestation was thought to be as high as 25%, it is likely that this calculation is high because of the very small number of women followed. Precise data, indicating the true risk of spontaneous abortion after primary infection during gestation, are not known. The contribution of primary maternal genital infection to spontaneous abortion must be weighed, however, above that of a routine rate of fetal loss of approximately 20%. Infection that develops later in gestation has not been associated with the termination of pregnancy (329,352,647).
Recurrent infection is the most common form of infection during gestation. Transmission of infection to the fetus is usually related to shedding of virus at the time of delivery. The actual prevalence of viral excretion at delivery is approximately 0.5% for all women, irrespective of history (985) and perhaps as high as 0.6% (99).
Several prospective studies have evaluated the frequency and nature of viral shedding in pregnant women with a known history of genital herpes. In a predominantly white, middle-class population, documented recurrent infection occurred in 84% of pregnant women with a history of herpes (985). Asymptomatic viral shedding occurred in at least 12% of the recurrent episodes. Viral shedding from the cervix occurred in 0.56% of symptomatic infections versus 0.66% of asymptomatic infections and higher in some populations (3%) (354), as reported in other populations (24,87,761). The observed rate of shedding among pregnant women with asymptomatic infection has varied, however, more than that among nonpregnant women (from 0.2% to 7.4%), depending on the study population and trial design (87,329,335,353,761). The frequency of recurrences has not been shown to differ from one pregnancy to the next for a given woman (353). The frequency of shedding does not appear to vary by trimester during gestation (353,985). Regardless, given the high seroprevalence of infection, a significant degree of protection for the fetus must exist; otherwise, the incidence of neonatal disease would be significantly higher.
Most infants who develop neonatal disease are born to women who are completely asymptomatic for genital HSV infection and have neither a history of genital herpes nor a sexual partner reporting a genital vesicular rash (1029,1037,1041). These women account for 60% to 80% of all women whose infected children become clinically ill. An analysis of demographic characteristics of those women delivering children who developed neonatal HSV infection has been summarized (1029). Only 27% of these women had either a history or evidence of recurrent lesions indicative of HSV infection during the current pregnancy. Furthermore, only half of this latter group of women reported genital HSV infection in their sexual partners.
Host Immunologic Response
The natural history of HSV infections is influenced by both specific and nonspecific host defense mechanisms, as reviewed elsewhere (561). Most data have come from animal models that have addressed the relationship between host defense and disease pathogenesis. Host genetic background, macrophages, NK cells, specific T-cell subpopulations, specific antibodies, and lymphokine responses are important host defenses against HSV infections. Notably, the relative value of each varies according to the route of viral inoculation, among other factors. Specifically, intraperitoneal and intracerebral inoculations most likely require host defense mechanisms that differ from those needed to control ocular infections.
Early studies (559,560) confirmed the relative importance of host genetics on disease pathogenesis when virus
P.2560

was inoculated by the peritoneal route to inbred strains of mice. Differences in outcome are notable according to the virus type studied (137). For example, when HSV-1 was inoculated into inbred strains of mice, resistance was inherited as a dominant trait, involving two loci, and not restricted to histocompatability complex. If HSV-2 was used, resistance patterns were less apparent and implicated macrophage replication of virus as the major outcome determinant (624,625).
Macrophage activation and inactivation can either reduce or increase mortality, respectively (1019). The relevance of these observations to the pathogenesis of human infection remains to be established particularly for neonatal HSV infection. Macrophage responses depend on lymphokine modulation, at least after intraperitoneal inoculation.
Both animal model and human studies provide a basis for understanding humoral and specific cell-mediated immune responses. With the appearance of nonspecific inflammatory changes, paralleling a peak in viral replication, specific host responses can be quantitated but vary from one animal system to the next (677). In the mouse, delayed-type hypersensitivity responses can be identified within 4 to 6 days after disease onset, followed by a cytotoxic T-lymphocyte response and by the appearance of both IgM- and IgG-specific antibodies (427,658,1056,1076). Host responses in humans tend to be more delayed, developing approximately 7 to 10 days later than in the mouse. Immunodepletion studies identified the importance of CTL in resolving cutaneous disease (656). Adoptive transfer of CD8+ or HSV-immune CD4+ T-cells also reduced viral replication or provided protection on challenge (88,530,656). Furthermore, the characterization of the CD8+ immune response in genital lesions has been correlated with disease resolution (51,456,457,459,460,461).
T-cell lymphocyte subsets were examined for host susceptibility to infection, including those responsible either for H2-restricted cytotoxicity or for in vitro or adoptive transfer of delayed-type hypersensitivity (658,659,754). These latter cells have a requirement for both the IA and H2 K/D regions (657). Similar specific T-cells are under investigation in humans. Notably, studies using a specific infected cell polypeptide product (ICP4) have identified its requirement for mediation of T-cells (586). Humoral immune response to HSV infection have been evaluated exhaustively and correlated with disease pathogenesis. An increasing body of data suggests that prior HSV-1 infection, with its subsequent host response, has a somewhat protective effect on the acquisition of HSV-2 infection (613); however, as noted, this is controversial. Administration of polyclonal antibodies alters disease lethality, particularly in the newborn mouse (211,234,467,488,596,678,764,870). Polyclonal or monoclonal antibody therapy limits progression of both neurologic and ocular disease (43,615).
The dissection of all arms of host immune responses following human disease has resulted in intense investigative efforts in an attempt to develop effective vaccines. Clearly, an understanding of host immune responses must weigh the clinical observation of recurrent lesions in the presence of both humoral and cell-mediated immune responses versus the short duration of recurrent lesions. No resolution of this enigma currently exists.
As with studies of disease susceptibility in inbred strains of mice, a plethora of reports have incriminated or refuted HLA antigen associations with HSV infections (79,519). Recurrent herpes labialis has been associated with HLA-A1, HLA-A2, HLA-A9, HLA-BW16, and HLA-CW2 (79,142). Recurrent ocular HSV infections were associated with HLA-A1, HLA-A2, HLA-A9, and HLA-DR3 (79,142). These confusing and conflicting associations can be faulted by population selection bias.
Human humoral antibody responses parallel those documented after systemic infection of mice and rabbits. IgM antibodies appear transiently and are followed by IgG and IgA antibodies, which tend to persist over time (257,424,491). Neutralizing and antibody-dependent cellular cytotoxic antibodies generally appear 2 to 6 weeks after infection and persist for the lifetime of the host (463,464). Analyses of antibody responses by immunoblot and immunoprecipitation to infected cell polypeptides have been correlated with the development of neutralizing antibodies (25,67,68,254,1096). Soon after the onset of infection, antibodies to structural proteins are followed by those directed against gD, gB, ICP4, gE, gG-1, or gG-2, and gC (422). Both IgM and IgG antibodies can be detected, depending on the time of assessment after infection.
Attempts to define the immunologic basis for frequent recurrences have focused on cell-mediated immune responses. Lymphocyte blastogenesis studies demonstrate reactivity within 4 to 6 weeks after infection and sometimes as early as 2 weeks (191,698,760,810,860,910,925). With recurrences, boosts in blastogenic responses can be promptly defined; however, these responses, as after primary infection, decrease with time. Nonspecific blastogenic responses do not correlate with a history of recurrences. As noted, HSV-1 and HSV-2 antigens are cross-reactive in these assays. Immune responses to envelope glycoproteins contribute to the establishment of cell-mediated immunity (961). As with humoral responses, the appearance of lesions correlates with a boost in cytotoxic responses.
Lymphokine production has been incriminated in the pathogenesis of frequently recurrent genital and labial HSV infection. A decrease in both IFN-γ production and NK cells has been reported during disease prodrome (199,688).
Host response to HSV infection may well influence (a) the acquisition of disease, (b) the severity of infection, and (c) host resistance to the development, maintenance, and subsequent reactivation of HSV. Clearly, humoral immune responses do not prevent either
P.2561

recurrences or exogenous reinfection. Thus, it is not surprising that transplacentally acquired antibodies from the mother are not totally protective against newborn infection (423,468,925,926,1041,1066). Nevertheless, the quantity of neutralizing antibodies is higher in those newborns who do not develop infection when exposed to HSV at delivery (744,1066) as is also true for antibody-dependent, cell-mediated toxicity antibodies. The presence of antibodies at the time of clinical presentation with disease, however, does not necessarily influence the subsequent outcome (423,1029,1037).
IgM and IgG humoral responses have been well characterized. Infected newborns produce IgM antibodies (as detected by immunofluorescence) specific for HSV within the first 3 weeks of infection. These antibodies increase rapidly during the first 2 to 3 months, and they may be detectable for as long as 1 year after infection. The most reactive immunodeterminants are the surface viral glycoproteins, specifically gB and gD, as occurs in adults with primary infection (423,925). Immunoblot studies indicate that the severity of infection correlates directly with the number of antibody bands to defined polypeptides. Children with more limited infection—namely, infection of the skin, eye, or mouth—have fewer antibody bands than do children with disseminated disease.
Newborns with HSV infections have delayed T-lymphocyte proliferative responses as compared with those of older individuals (925). Most infants have no detectable or delayed T-lymphocyte responses to HSV 2 to 4 weeks after the onset of clinical symptoms (698,925). The correlation between these delayed responses may be of significance in evaluating outcome to neonatal HSV infection. Specifically, if the response to T-lymphocyte antigens in children who have disease localized to the skin, eye, or mouth at the onset of disease is significantly delayed, disease progression may occur at a much higher frequency than it does in babies with a more appropriate response (159,925).
Infected newborns have decreased IFN-α production in response to HSV antigen when compared with adults with primary HSV infection (925). The importance of the generation of IFN-α on the maturation of host responses, particularly the elicitation of NK-cell responses, remains to be defined (106,466). Lymphocytes from infected babies have decreased responses to IFN-γ generation during the first month of life (113,466,925). These data indicate that the newborn has a delayed immune response by assessment of both cell-mediated immunity and lymphokine generation.
Antibodies plus complement and antibodies mixed with killer lymphocytes, monocytes, macrophages, or polymorphonuclear leukocytes will lyse HSV-infected cells in vitro (807). Antibody-dependent, cell-mediated cytotoxicity has been demonstrated to be an important component of the development of host immunity to infection (465). The total population of neonatal killer lymphocytes seems lower, however, than that found in older individuals. The type and quantity of antibodies present, as well as the immaturity of monocytes and macrophages of human neonates, are greater than those of adults (1019).
Clinical Manifestations of Disease
Primary and Recurrent Oropharyngeal Disease
The clinical symptoms of primary HSV-1 infections vary greatly. Infection can be totally asymptomatic or result in combinations of fever, sore throat, ulcerative and vesicular lesions, gingivostomatitis, edema, localized lymphadenopathy, anorexia, and malaise. Asymptomatic infection is the rule rather than the exception. The incubation period ranges from 2 to 12 days, with a mean of approximately 4 days.
FIGURE 67.20 Herpes simplex gingivostomatitis.
Symptomatic disease in children is characterized by involvement of the buccal and gingival mucosa (Fig. 67.20) (903). The duration of clinical illness may be from 2 to 3 weeks with fever of 101°F to 104°F. Children with symptomatic primary infection often are unable to swallow liquids because of the significant edema and ulcerative lesions of the mucosal membranes and the associated pain. Lesions within the mouth evolve from vesicles to shallow ulcerations on an erythematous base. They then slowly heal. In contrast to cutaneous lesions, intraoral lesions are not associated with the development of scabs. Submandibular lymphadenopathy is commonly associated with primary HSV gingivostomatitis, but rarely with recurrent infections. Other findings include sore throat and mouth, malaise, and an inability to eat. A clinical distinction should be drawn between intraoral gingival lesions and lip lesions indicative of presumed primary and recurrent infections, respectively. Utilizing PCR detection of viral DNA, evidence of viremia
P.2562

can be documented in approximately one third of symptomatic patients (351).
With the onset of primary HSV infections later in life, a common finding is HSV pharyngitis in association with a mononucleosis syndrome. Under such circumstances, ulcerative tonsillar lesions on an erythematous base with associated submandibular lymphadenopathy are common (314). The differential diagnosis of both primary HSV gingivostomatitis and pharyngitis focuses on other mucosal lesions of the oropharynx. These would include herpangina (caused by coxsackieviruses), candidal infections of the mouth, EBV-induced mononucleosis, lesions induced by chemotherapy or radiation therapy, and Stevens-Johnson syndrome.
The onset of recurrent orolabial lesions is heralded by a prodrome of pain, burning, tingling, or itching, which generally lasts for less than 6 hours followed by vesicle formation (905). The natural history of recurrent herpes labialis is illustrated in Figure 67.21 (903). Vesicles appear most commonly at the vermillion border of the lip and persist in most patients only 48 hours (Fig. 67.24) (1019). Vesicles generally number three to five. The total area of involvement usually is localized, being less than 100 mm2, and lesions progress to the pustular or ulcerative and crusting stage within 72 to 96 hours. Pain is most severe at the outset and resolves quickly over 96 to 120 hours. Similarly, the loss of virus from lesions decreases with progressive healing over 2 to 3 days (36,905). Healing is rapid, generally being complete in 8 to 10 days. The frequency of recurrences varies among individuals (905). The factors responsible for recurrences in humans are both highly variable and poorly defined but include fever, stress, immunosuppression, and exposure to UV light (853,864).
FIGURE 67.21 Herpes simplex labialis natural history.
Primary, Initial, and Recurrent Genital Disease
The most severe clinical expression of genital herpes is encountered with primary infection. After acquisition of HSV infection at a mucocutaneous site, macules and papules, followed by vesicles, pustules, and ulcers, appear. The duration of lesions averages 3 weeks. Both similarities and differences are seen in the clinical symptomatology between men and women with infection (188,189).
Primary infection is associated with (a) larger quantities of virus replicating in the genital tract (>106 viral particles per 0.2 mL of inoculum) and (b) a period of viral excretion that may persist for an average of 3 weeks. Systemic complications in men are relatively uncommon; however, aseptic meningitis can develop. Paresthesias and dysesthesias that involve the lower extremities and perineum can result from genital herpetic infection. Primary infections can be associated with fever, dysuria, localized inguinal adenopathy, and malaise in both men and women. The severity of primary infection and its association with complications are statistically higher in women than in men, for unknown reasons (189). Systemic complaints are common in both
P.2563

sexes, approaching 70% of all cases. Extragenital lesions are common.
FIGURE 67.22 Recurrent herpes simplex labialis.
In women with primary infection, lesions appear on the vulva and are usually bilateral, as shown in Figure 67.23 (1022), with the cervix being invariably involved. The actual frequency of primary cervical infection in the absence of vulvar infection is unknown. Lesions usually are excruciatingly painful, associated with inguinal adenopathy and dysuria, and may involve the vulva, perineum, buttocks, cervix, and vagina. A urinary retention syndrome occurs in 10% to 15% of women, and as many as 25% will develop aseptic meningitis.
In men, primary genital HSV infections are most often associated with vesicular lesions superimposed on an erythematous base, usually appearing on the glans penis or the penile shaft, as shown in Figure 67.24 (1022). The total number of lesions can vary significantly from 6 to 10 to many more. Extragenital lesions of the thigh, buttocks, and perineum can occur.
FIGURE 67.23 Genital herpes simplex virus (HSV) infection (female).
Complications of primary genital herpetic infection have included sacral radioculomyelitis, which can lead to urinary retention, neuralgias, and meningoencephalitis (125,369,374,879,945). Primary perianal and anal HSV-2 infections, as well as associated proctitis, are common in male homosexuals (321). HSV-2, however, can be isolated from the rectum of heterosexual men and women as well. As with HSV-1 infections, many primary HSV-2 illnesses are subclinical, involving the mouth or the uterine cervix (1068).
Nonprimary but initial genital infection (i.e., occurring in an individual with preexisting antibody) is less severe symptomatically and heals more quickly than primary infection. The duration of disease approximates 2 weeks. The number of lesions, severity of pain, and likelihood of complications are significantly decreased. Preexisting antibodies to HSV-1 appear to have an ameliorative effect on disease severity of HSV-2 (496,837,995), but do not appear to prevent infection; however this is controversial.
Recurrent genital herpes is the mildest form of disease. With recurrent genital herpetic infection, a limited number of vesicles, usually three to five, appear on the shaft of the penis or as simply a vulvar irritation (4). The duration of disease approximately 7 to 10 days, parallels that encountered with recurrent HSV labialis. Neurologic or systemic complications are uncommon with recurrent disease; however, paresthesias and dysathesias occur.
Some individuals experience their first-episode genital infection years after an asymptomatic or atypical primary infection. In such circumstances, disease can be as severe as true primary infection.
FIGURE 67.24 Genital herpes simplex virus (HSV) infection (male).
P.2564

The extent of viral replication differs for recurrent infection as compared with primary infection. Virus is shed for an average of only 2 to 5 days and at lower concentrations (~102 to 103/0.2 mL of inoculum in tissue culture systems). Recurrent genital infection in both men and women is characterized by prodrome (which is a useful marker for therapeutic trials) (565) and localized irritation.
The major problem with recurrent genital HSV infection is the frequency of recurrences, which varies from one individual to the next. Anecdotally, the severity of primary infection correlates directly with the frequency of recurrences; that is, the more severe the primary infection, the more likely and frequent the recurrences. Notably, virtually all patients will have recurrences, whether symptomatic or asymptomatic. One third of patients are estimated to have recurrences in excess of eight or nine times per year; one third will have two to three per year; and the remaining third will have four to seven (189). Obviously, with recurrences, either symptomatic or asymptomatic, transmission of infection to sexual partners can occur with intimate contact. HSV DNA can be detected by PCR (178,991) three to five times more frequently than the isolation of virus. The implications of these data force a reanalysis of our understanding of subclinical recurrences, especially the education of patients, including behavioral interventions and use of condoms to prevent transmission of infection. In addition, antiviral-resistant HSV has been documented to cause recurrences in immunocompetent hosts (478).
Neonatal Herpes Simplex Virus Infection
Incidence of Newborn Infection
The estimated incidence of neonatal HSV infection is approximately 1 in 3,000 to 1 in 5,000 deliveries per year, as recently reviewed (442), and may approach 1 in 1,500 deliveries. Neonatal HSV infection occurs far less frequently than genital HSV infections in the adult childbearing population. Several countries do not appear to recognize a significant number of cases of neonatal HSV infection, probably reflecting a low overall prevalence of HSV-2 infection.
Factors that Influence Transmission of Infection to the Fetus
At least four factors influence transmission of infection from mother to fetus. First, the type of maternal genital infection is crucial. The risk of transmission with maternal primary or first episode genital infection during the third trimester is 30% to 50% as compared with 3% or less with recurrent infection (99,101). In part, this reflects prolonged viral excretion during the third trimester of gestation as well as an inadequate transplacental antibody transfer. Second, the mother's HSV antibody status at delivery influences the severity of infection as well as the likelihood of transmission. Transplacental maternal neutralizing and antibody-dependent, cell-mediated cytotoxic antibodies appear to have at least an ameliorative effect on acquisition of infection (28,647,744,1065,1066). Third, prolonged rupture of membranes (>6 hours) increases the risk of acquisition of virus. Fourth, certain forms of medical intervention in the labor and delivery suites may increase the risk of neonatal HSV infection, including the use of fetal scalp monitors (432,697).
Times of Transmission of Infection
Infection of the newborn can be acquired in utero, intrapartum, or postnatally. The mother is the most common source of infection for the first two of these routes of transmission. More than 30 babies have been identified in the world's literature with symptomatic congenital disease (45,397). In utero infection can occur as a consequence of either transplacental or ascending infection. Placental necrosis and inclusions in the trophoblast can occur (293,299,1052). The most common route of infection is that of intrapartum contact of the fetus with infected maternal genital secretions. Likely, 75% to 80% of infected babies acquire HSV infection by this route. Lastly, postnatal acquisition of HSV-1 accounts for about 10% of cases (647). In addition, data from the National Institutes of Allergy and Infectious Diseases (NIAID) Collaborative Antiviral Study Group (CASG) indicate that the frequency of babies with neonatal HSV-1 infections has increased to nearly 30% (1029). This observation should be weighed against the recognition that HSV-1 infections are becoming increasingly common in the United States and now account for as many as 50% of new cases of genital herpes. Regardless, relatives and hospital personnel with orolabial herpes are a reservoir of virus for infection of the newborn. The documentation of postnatal transmission of
P.2565

HSV by molecular epidemiologic tools has focused attention on such sources of virus for neonatal infection (243,252,283,345,440,535,539,928). Postnatal transmission from mother to child was documented as a consequence of nursing on an infected breast (252,440,928). Father-to-baby transmission was documented from lesions of herpes labialis (243).
Clinical Presentation
Neonatal HSV infection is almost invariably symptomatic and frequently lethal. Classification of newborns with HSV infection is mandatory for prognostic and therapeutic decisions. Babies with congenital infection should be identified within 48 hours after birth. Babies who are infected intrapartum or postnatally with HSV infection are classified as having: (a) disease localized to the skin, eye, and mouth; (b) encephalitis with or without skin involvement; and (c) disseminated infection that involves multiple organs, including the CNS, lung, liver, adrenals, skin, eye, or mouth (444,445,1039).
Intrauterine infection is characterized by the triad of skin vesicles or skin scarring, eye disease, and the far more severe manifestations of microcephaly or hydranencephaly. Often, chorioretinitis alone or in combination with other eye findings (e.g., keratoconjunctivitis) is a component of the clinical presentation. The frequency of occurrence of these manifestations has been estimated to be between 1 in 200,000 deliveries (45).
Babies with the worst prognosis both for mortality and morbidity have disseminated infection (1029). Children with disseminated infection are usually brought to tertiary care centers for therapy at 9 to 11 days of age; however, signs of infection usually begin an average of 4 to 5 days earlier.
The principal organs involved after disseminated infection are the liver and adrenal glands. Infection can involve multiple other organs, including the larynx, trachea, lungs, esophagus, stomach, lower gastrointestinal tract, spleen, kidneys, pancreas, and heart. Constitutional signs and symptoms include irritability, seizures, respiratory distress, jaundice, bleeding diatheses, shock, and, frequently, the characteristic vesicular exanthem, which is often considered pathognomonic for infection. Encephalitis appears to be a common component of this form of infection, occurring in about 60% to 75% of children with disseminated infection. The vesicular rash, as described below, is particularly important in the diagnosis of HSV infection. More than 20% of children having disseminated infection will not develop skin vesicles during the course of their illness (26,1029). Mortality in the absence of therapy exceeds 80%; all but a few survivors are impaired. The most common cause of death in babies with disseminated disease is either HSV pneumonitis or disseminated intravascular coagulopathy.
Babies with infection of the CNS alone or in combination with disseminated disease present with the findings indicative of encephalitis. Overall, nearly 75% of babies with disseminated disease have evidence of acute brain infection. Brain infection can occur in one of two fashions: either as a component of multiorgan disseminated infection or only as encephalitis with or without skin, eye, and mouth involvement. Nearly one third of all babies with neonatal HSV infection have only the encephalitic component of disease. The pathogenesis of these two forms of brain infection is likely different. Babies with disseminated infection probably seed the brain by a blood-borne route, resulting in multiple areas of cortical hemorrhagic necrosis. In contrast, babies who present with only encephalitis probably develop brain disease as a consequence of retrograde axonal transport of virus to the CNS.
Clinical manifestations of either encephalitis (alone or in association with disseminated disease) include seizures (both focal and generalized), lethargy, irritability, tremors, poor feeding, temperature instability, bulging fontanel, and pyramidal tract signs. Whereas babies with disseminated infection often have skin vesicles in association with brain infection, the same is not true for the baby with encephalitis alone. This latter group of children may only have skin vesicles in approximately 60% of cases at any time in the disease course (26,927,1020,1029). Cultures of cerebrospinal fluid (CSF) yield virus in 25% to 40% of all cases. Anticipated findings on CSF examination include pleocytosis and proteinosis (as high as 500 to 1,000 mg/dL). Although a few babies with CNS infection demonstrated by brain biopsy were reported to have no abnormalities of their CSF, this occurs only rarely. Death occurs in 50% of babies with localized CNS disease who are not treated and is usually related to brain system involvement. With rare exceptions, survivors are left with severe neurologic impairment (1020,1031).
The long-term prognosis, after either disseminated infection or encephalitis, is poor in the absence of antiviral therapy. As many as 50% of surviving children have some degree of psychomotor retardation, often in association with microcephaly, hydranencephaly, porencephalic cysts, spasticity, blindness, chorioretinitis, or learning disabilities. Currently unclear is whether visceral or CNS damage can be progressive after initial clearance of the viral infection, a possibility suggested by long-term assessment of children with skin, eye, or mouth disease (336,647,1029,1036).
Subclinical infection of the CNS has been detected in babies with disease apparently localized to the skin, eye, and mouth. These children had normal CSF assessments but PCR-detectable HSV DNA at the onset of disease (443). Subsequently, a subset of these children developed neurologic impairment. These findings stress the often subtle presentation of CNS disease.
P.2566

A comment regarding the diagnosis of encephalitis is indicated. In as many as 40% of children with disease localized to the CNS (e.g., the 2- to 3-week-old baby with cells and protein in the CSF), other diagnostic clues, such as skin vesicles (the classic sign of disease), may not be present. For the neonate with CSF findings indicative of infection, HSV must be considered along with other bacterial pathogens (e.g., group B streptococcus, E. coli). A reasonable diagnostic approach, if all antigen and gram stain studies and PCR evaluations are negative, would be serial CSF examinations to document progression in protein and mononuclear cell counts.
Infection localized to the skin, eye, or mouth is associated with lower mortality, but significant morbidity can occur. When infection is localized to the skin, the presence of discrete vesicles remains the hallmark of disease. Clusters of vesicles often appear initially on the part of the body that was in direct contact with the virus during birth. With time, the rash can progress to involve other areas of the body as well, particularly if viremia occurs. Vesicles occur in 90% of children with skin, eye, or mouth infection. Children with disease localized to the skin, eye, or mouth generally present at about 10 to 11 days of life. Babies with skin lesions invariably will experience recurrences over the first 6 months (and longer) of life, regardless of whether therapy was administered. Although death is not associated with disease localized to the skin, eye, or mouth, approximately 30% of these children eventually develop evidence of neurologic impairment (1020,1031,1036). The skin vesicles, as shown in Figure 67.25, usually erupt from an erythematous base and are usually 1 to 2 mm in diameter. Other manifestations of skin lesions have included a zosteriform eruption (640).
FIGURE 67.25 Vesicular rash of neonatal herpes simplex virus (HSV) infection.
Infections involving the eye can manifest as keratoconjunctivitis or, later, as chorioretinitis. The eye can be the only site of HSV involvement in the newborn (1031). These children present with keratoconjunctivitis or, surprisingly, evidence of microphthalmia and retinal dysplasia.
Factors that predict long-term prognosis are intuitive. Babies with the most severe disease have had the worst outcome. A low level of consciousness also predicted a more severe outcome. By disease classification, the poorest prognostic factors for babies with disseminated disease were, in addition to the preceding, the development of HSV pneumonia or disseminated intravascular coagulopathy. With encephalitis, prematurity and seizures predicted a poor outcome. Finally, for babies with skin, eye, or mouth disease, frequently recurrent HSV-2 cutaneous lesions defined a group at risk for a poor neurologic outcome.
Herpes Simplex Keratoconjunctivitis
Viral infections of the eye are usually caused by HSV-1 beyond the newborn age (72,687,849). Approximately 300,000 cases of HSV infections of the eye are diagnosed yearly in the United States. These infections are second only to trauma as the cause of corneal blindness in this country. Primary herpetic keratoconjunctivitis is associated with either unilateral or bilateral conjunctivitis, which can be follicular in nature, followed soon thereafter by
P.2567

preauricular adenopathy. HSV infection of the eye is also associated with photophobia, tearing, eyelid edema, and chemosis, accompanied by the pathognomonic findings of branching dendritic lesions (Fig. 67.26) (1023). Less commonly, with advanced disease, the infection is associated with a geographic ulcer of the cornea (Fig. 67.27) (1023). Healing of the cornea can take as long as 1 month, even with appropriate antiviral therapy.
FIGURE 67.26 Dendritic lesions of herpes simplex keratoconjunctivitis.
Recurrent HSV infections of the eye are common. Recurrences parallel that which was described for herpes labialis. Most frequently, recurrences are unilateral in involvement, but a small percentage of cases involve both eyes. Characteristically, either dendritic ulceration or stromal involvement occurs. Visual acuity is decreased in the presence of the ulcers; with progressive stromal involvement, opacification of the cornea can occur. Repeated recurrences can last for weeks or even months after appropriate antiviral therapy. The route and pathogenesis of infection remain unknown. Progressive disease results in visual loss and even rupture of the globe.
FIGURE 67.27 Geographic corneal ulcer caused by herpes simplex virus (HSV) infection.
Skin Infections
Skin infections caused by HSV generally manifest as eczema herpeticum in patients with underlying atopic dermatitis (746,944,1015). The lesions can either be localized, resembling herpes zoster with a dermatomal distribution, or disseminated. The latter occurs commonly in Kaposi's varicellalike eruption (809). HSV infections of the digits, known as herpetic whitlow, have been reported and are particularly common among medical and dental personnel (805). Herpetic infections of the hand have been described since 1909 and are particularly problematic for hospital personnel. The estimated incidence is 2.4 cases per 100,000 individuals per year, and the cause may be HSV-1 or HSV-2. An increasing incidence of HSV-2 herpetic whitlow has been recognized among health care professionals (313).
The prevalence of HSV skin infections in Skaraborg, Sweden, was assessed among approximately 7,500 individuals over 7 years of age and was found to be about 1%. In another Swedish study performed in dermatology clinics, 2% of men and 1.5% of women attending clinics in Gothenburg over a 6-year period had evidence of herpetic skin infections (256). In addition to individuals with atopic disease, patients with skin abrasions or burns appear particularly susceptible to HSV-1 or HSV-2 infections and some may develop disseminated infection (277). Disseminated HSV infections were also reported among wrestlers (herpes gladitorium) (1016). Other skin disorders associated with extensive cutaneous lesions include Darier's disease and Sézary syndrome (358,375). Localized recurrences followed by a second episode of dissemination have been reported (686). HSV infections of either type can trigger erythema multiforme (1014). The presence of HSV DNA in skin lesions of erythema multiforme is as high as 80%.
Infections of the Immunocompromised Host
Patients compromised by immunosuppressive therapy, underlying disease, or malnutrition are at increased risk for severe HSV infections. Renal, hepatic, bone marrow, and cardiac recipients are all at particular risk for increased severity of transplant HSV infection (636,699,1040). An example of cutaneous dissemination after shaving, in a renal transplant recipient, is shown in Figure 67.28 (1023). Virus was likely autoinoculated to multiple skin sites by the razor blade. In organ transplant recipients, the presence or quantity of HSV antibodies before treatment predicts the individual at greatest risk for recurrence (700). These patients may develop progressive disease involving the respiratory tract, esophagus, or even the gastrointestinal tract (469,629). The severe nature of progressive disease in these patients appears to be directly related to the type of immunosuppressive therapy (755). Esophagitis, a common occurrence
P.2568

in the immunocompromised host, can be caused by HSV, CMV, or Candida albicans. Notably, acyclovir-resistant HSV disease will occur in the immunocompromised host and can be progressive. Reactivation of latent HSV infections in these patients can occur at multiple sites, and healing in these patients with severe progressive disease occurs over an average of 6 weeks (1035).
FIGURE 67.28 Cutaneous dissemination of herpes simplex virus (HSV) infection in an immunosuppressed host.
Since the first reports of acquired immunodeficiency syndrome (AIDS), the severity of HSV clinical disease in these severely immunocompromised hosts was noted (58,578). Herpetic disease, even more exaggerated than in the patient with cancer, has been reported and is an essential target for antiviral therapy. Although conflicting reports have suggested no enhanced severity of HSV infection in these patients (815), disease appears to occur more frequently and can lead to resistance with requisite therapy. Importantly, genital ulcerative disease, including HSV infection, increases the risk for acquisition of HIV infection (58,991). Furthermore, despite highly active antiretroviral therapy, HSV recurrences are more common than the normal host (735). Asymptomatic excretion of HSV can occur even in the immunocompromised host, as is best exemplified in individuals infected with HIV (832,833,995). Acquisition of HSV infection from a transplanted organ (kidney) has been reported (250).
Infections of the Central Nervous System
Herpes simplex encephalitis, one of the most devastating of all HSV infections (Fig. 67.29) (1023), is the most common cause of sporadic, fatal encephalitis in the United States (685). The Centers for Disease Control and Prevention (CDC) estimate the incidence of herpes simplex encephalitis to be approximately 40 to 50 cases per year; however, disease occurrence is undoubtedly higher (1039). From data collected prospectively, the incidence of severe hemorrhagic focal encephalitis is approximately 1 in 200,000 individuals per year, for a national annualized rate of approximately 1,250 cases in the United States.
Manifestations of HSV encephalitis in the older child and adult are indicative of the areas of pathology in the brain. These include primarily a focal encephalitis associated with fever, altered consciousness, bizarre behavior, disordered mentation, and localized neurologic findings. These clinical signs and symptoms generally are associated with evidence of localized temporal lobe disease, as demonstrated by neurodiagnostic procedures (1038,1039). No pathognomonic findings exist for herpes simplex encephalitis; however, a progressively deteriorating level of consciousness, fever, an abnormal CSF formula, and focal neurologic findings in the absence of other causes should strongly suggest this disease. Other diagnostic evaluations should be initiated immediately because other treatable diseases mimic HSV encephalitis (1028). Mortality in untreated patients is in excess of 70%, and only 2.5% of all patients return to normal neurologic function.
The pathogenesis of HSV encephalitis, particularly as it relates to the source of virus responsible for brain disease, has been considered for some time. HSV isolates obtained from both the brain and the lip or mouth of patients with virologically confirmed HSV encephalitis were examined by restriction endonuclease analyses for identity (1034). These studies demonstrated that only approximately 65% of patients excreting virus from two sites had identical isolates. When the virus was proved identical, invariably the patient was experiencing a primary infection (as defined serologically). Thus, virus excreted from the mouth of patients with HSV encephalitis may be identical to that of the brain or may be entirely different. The NIAID CASG
P.2569

observed that approximately half of the patients with HSV encephalitis (confirmed by brain biopsy and virus isolation) appear to have primary infections and that the remaining patients appear to have recurrent infections (1031,1034).
FIGURE 67.29 Coronal section of brain from patient with herpes simplex encephalitis.
Standard neurodiagnostic procedures are used in the evaluation of patients suspected of having HSV encephalitis and include CSF examination, electroencephalogram, and one or more scanning procedures such as technetium, computed tomography, or a magnetic resonance image scan. Characteristic abnormalities of the CSF include elevated levels of cells (usually, mononuclear) and protein. Red blood cells are found in most (but not all) CSF obtained from patients with HSV encephalitis. On serial CSF examination, protein and cell counts increase dramatically. The electroencephalogram generally localizes spike and slow-wave activity to the temporal lobe. A burst suppression pattern is considered characteristic of HSV encephalitis. Imaging will allow for localization of disease to the temporal lobe. Early after onset, only evidence of edema is detectable, if at all. This finding is followed by evidence of hemorrhage and a midline shift in the cortical structures.
Historically, diagnosis of CNS infections was only accomplished by brain biopsy (1028); however, PCR assessment of the CSF has become the diagnostic of choice, but it must be performed by a qualified laboratory (503). Serologic assessments of serum or CSF are not helpful early in the disease course when therapeutic decisions are mandatory (651).
Other Neurologic Syndromes
In addition to encephalitis, HSV can involve nearly all anatomic areas of the nervous system, including meningitis, myelitis, and radiculitis, among others (196). Aseptic meningitis is a common occurrence in individuals with primary genital HSV infections. Recurrent aseptic meningitis (Mollaret's meningitis) will occur in patients with genital herpes (968). The relationship between HSV infections of the brain and chronic degenerative disease, psychiatric disorders, or Bell's palsy requires further definition (52,184).
Other Forms of Infection
Other forms of infection should be noted briefly. HSV was isolated from the respiratory tract of adults with adult respiratory distress syndrome and acute onset bronchospasm (967). Both were associated with increased mortality and morbidity.
Diagnosis
The appropriate use of laboratory tools is essential if a diagnosis of HSV infection is to be achieved, as reviewed elsewhere (187). Virus isolation remains the definitive diagnostic method; however, PCR detection of viral DNA is gaining increased acceptance even for routine skin infections. If skin lesions are present, skin vesicles should be
P.2570

scraped and transferred in appropriate virus transport media to a diagnostic virology laboratory. Clinical specimens should be shipped on ice for inoculation into cell culture systems (e.g., foreskin fibroblasts, Vero cells) that are appropriate for the demonstration of the cytopathic effects characteristic of HSV replication (841). Cytopathic effect tends to develop within 24 to 48 hours after inoculation of specimens containing infectious virus. The shipping and processing of specimens should be expedited.
In addition to skin vesicles, other sites from which virus may be isolated include the CSF, stool, urine, throat, nasopharynx, and conjunctivae. In infants with evidence of hepatitis or other gastrointestinal abnormalities, it also may be useful to obtain duodenal aspirates for HSV isolation. The virologic results of cultures from these anatomic sites should be used in conjunction with clinical findings to define the extent of disease in the newborn and immunocompromised host.
Typing of an HSV isolate may be accomplished by one of several techniques, which may not be routinely available. Because outcome with treatment does not appear to be related to the virus type, identification is only of epidemiologic and pathogenetic importance and, therefore, not usually necessary.
Every effort should be made to confirm infection by viral isolation. Today such efforts are both reasonable and the expected standard of care. In the absence of diagnostic virology facilities, cytologic examination of cells from the maternal cervix or from the infant's skin, mouth, conjunctivae, or corneal lesions may be useful in making a presumptive diagnosis of HSV infection. These methods have a sensitivity of only approximately 60% to 70% and, therefore, should not be the sole diagnostic determinant for infection in the newborn (649). Similar methods in adults with genital herpes have a slightly higher sensitivity and specificity (498). Cellular material obtained by scraping the periphery of the lesions base should be smeared on a glass slide and promptly fixed in cold ethanol. The slide can be stained according to the methods of Papanicolaou, Giemsa, or Wright before examination by a trained cytologist. Deployment of either Giemsa or Tzanck smears likely will not demonstrate the presence of intranuclear inclusions. Intranuclear inclusions and multinucleated giant cells are indicative, but not diagnostic, of HSV infection. EM assays are continuing to be developed (516). PCR, as will be described later, is used to detect HSV DNA in lesions or genital and swabs.
Serologic diagnosis of HSV infection is clinically valuable in the counseling of patients regarding genital herpes. This is especially the case with the development of very sensitive and specific assays that distinguish HSV-1 antibodies from those of HSV-2 (990). Therapeutic decisions cannot await the results of serologic studies. Until recently, the inability of the commercially available serologic assays to distinguish between antibodies to HSV-1 and 2 as well as to denote the presence of transplacentally acquired maternal IgG, as opposed to endogenously produced antibodies, makes the assessment of the neonate's antibody status difficult during acute infection. Serial antibody assessment may be useful if a mother without a history of HSV infection has a primary infection late in gestation and transfers little or no antibody to the fetus. The most commonly used tests for measurement of HSV antibodies are complement fixation, passive hemagglutination, neutralization, immunofluorescence, and the enzyme-linked immunosorbent (ELISA) assays. Recently developed type-specific antibody assays have replaced many of the older systems. Recently, two tests have been licensed by the U.S. Food and Drug Administration (FDA) that utilize detection of antibodies to gG-2 as the basis for type specificity (29).
The experience with PCR indicates that it is a useful tool for diagnosis of HSV encephalitis (18,32,33,222,388,447,448,745,808,963) as well as skin lesions, either orolabial or genital. Using primers from an HSV DNA sequence that was common to both HSV types 1 and 2 (either the gB or DNA polymerase genes), HSV DNA can be detected in the CSF of patients having brain biopsies for HSV encephalitis. The evaluation of CSF specimens obtained from patients with biopsy-proved HSV encephalitis and those with other proved diseases indicates a sensitivity of more than 95% at the time of clinical presentation and a specificity that approaches 100% (503). False–negative assessment findings can occur when there is contamination of hemoglobin in the CSF or the presence of inhibitors. (503) PCR evaluation of CSF can be used to follow therapeutic outcome in patients with HSV encephalitis. Persistence of HSV DNA in the CSF of newborns with HSV encephalitis at the completion of antiviral therapy predicts poor neurologic outcome (448). PCR is being used to detect HSV DNA in lesions because it has improved sensitivity and specificity (179,180,349,991). As the cost of PCR determinations decreases, an added benefit will be realized.
Prevention and Control of Herpes Simplex Virus Infections
Several avenues exist to attempt to prevent HSV infections. One approach is that of antiviral chemotherapy, including the administration of an antiviral drug to pregnant women with a known history of recurrences during the last 4 weeks of gestation. The alternative approach is prevention, including therapy, education, condoms, and vaccines.
Genital Infections
Because of the increased awareness of genital herpes and neonatal herpes and its association with increased risk of acquisition of HIV, every effort should be made to prevent HSV-2 infections. Until a vaccine is proved efficacious, educational efforts must be developed for adolescents and
P.2571

those at greatest risk. The use of condoms should be promoted. The use of condoms significantly decreases the probability of acquiring genital HSV infection. Condoms are more effective in the prevention of infection of women than men (136,507,992). Recently, valacyclovir has been demonstrated to decrease, but not totally prevent, person-to-person transmission of genital herpes in discordant couples (192).
Neonatal Infection
With the increased awareness of neonatal HSV infection as a consequence of genital herpes, along with its recognition as a cause of severe and often fatal disease, methods of prevention have attracted particular attention. Surgical abdominal delivery is associated with the decreased transmission of infection when membranes are ruptured less than 4 hours, but cesarean section has not been proved efficacious when membranes are ruptured for longer periods of time (101). Nevertheless, when membranes are ruptured up to 24 hours, cesarean section may still be of value.
For women with a history of genital HSV infection, a careful vaginal examination at presentation to the delivery suite is of paramount importance. Although visualization of the cervix is often difficult, speculum examination for documentation of recurrent lesions is extremely important and should be attempted in all women.
Identifying the women who excrete HSV at delivery and then optimizing either prophylactic protocols with safe and acceptable antiviral agents or delivery by cesarean section remains the optimal way to manage genital infection at the time of delivery. Presently, however, only isolation of virus in tissue culture will document the excretion of virus. Alternative and cell culture-based diagnostic approaches are being developed to expedite identification of women at risk for delivering an infected baby (168,778), including PCR detection of HSV DNA. The detection of HSV-2–specific antibodies in partners of seronegative women identifies those at greatest risk (646). Thus, assessing discordant serologic status between sexual partners may assist in prevention of maternal primary infection.
Hospital Staff
At many institutions, a policy that requires transfer or medical leave for nursery personnel who have a labial HSV infection is impractical and causes an excessive burden in those attempting to provide adequate care. Temporary removal of personnel who have cold sores is advocated for some clinical services. As noted previously, individuals with herpetic whitlow carry a high risk of viral shedding. These individuals should be removed from the care of newborns at risk for acquiring neonatal HSV infection because even gloves may not prevent transmission of infection. Education regarding the risk of transmission of virus and the importance of handwashing when lesions are present should be repeatedly emphasized to health care workers. In addition, hospital personnel should wear masks when active lesions are present.
Prevention of Other Herpes Simplex Virus Infections
Presently, the only mechanism for prevention of mucocutaneous HSV infection is to avoid contact with infected secretions. No proved effective postexposure antiviral therapies or vaccines are presently available.
Vaccine Development
Vaccination remains the ideal method for prevention of viral infection; however, prevention of HSV infections introduces unique problems because of recurrences in the presence of humoral immunity. Nevertheless, protection from life-threatening infection can be achieved in animal models with avirulent, inactivated, or subunit glycoprotein vaccines, each of which has unique differences. Excellent reviews summarize HSV vaccine development (907,1018).
Human Herpes Simplex Virus Vaccine Development
Over the past decade there has been a resurgence in HSV vaccine research. These recent efforts have focused on the application of molecular techniques to antigen preparation and delivery, as well as improved adjuvants. Current vaccine efforts focus on the production of sufficient quantities of recombinant HSV-2 gB or gD to be used as subunit vaccines. Genetically engineered, live, attenuated HSV-2 deletion mutants continue to be assessed, however.
Early investigations provide important lessons from which current human vaccine candidates will benefit; they will be reviewed before considering the newer genetically engineered products. These approaches include the use of (a) wild-type virus, (b) inactivated or killed virus, (c) subunit vaccines, and (d) live vaccines. Each will be discussed.
Wild-type Virus Vaccines
Numerous investigators attempted to alter the pattern of recurrences by inoculation of (a) autologous virus, (b) virus from another infected individual, or (c) virus recovered from an experimentally infected rabbit (671). In each circumstance, the inoculation of virus led to infection at the site of injection in as many as 40% to 80% of volunteers. Efficacy was reported with limited numbers of patients but without the use of matched controls (318,692). In some of these cases, inoculation led to recurrences of latent infection (80,514). These live viruses were abandoned as immunogens on the grounds that many patients failed to
P.2572

develop lesions at the site of inoculation; therefore, it was concluded that the virus did not produce an adequate take (71,94,285), as compared with smallpox immunization.
Inactivated (or Killed) Virus Vaccines
Killed viruses were used as vaccines in a variety of animal model systems, often with good results, as reviewed elsewhere (606). When these vaccines were administered to patients with preexisting HSV infection to reduce the frequency of recurrences, most studies, however, failed to include an appropriate control group. Under such circumstances, significant bias was introduced because patients may experience 30% to 70% decrease in the frequency of recurrent lesions as well as reduced severity, simply from having received placebo, which has been reviewed (1022).
The initial inactivated vaccines were made from phenol-treated tissues obtained from infected animals (71,94,285). Because of the potential for demyelination after the administration of animal proteins, these vaccines attracted little biomedical attention. Subsequently, UV light inactivation of purified virus derived from tissue culture experiments provided greater impetus for the vaccine field. During the past 20 years, numerous reports have appeared in the literature regarding either the success or failure of such approaches. As reviewed (606), viral antigens obtained from amniotic or allantoic fluid, chorioallantoic membranes, chick cell cultures, sheep kidney cells, and rabbit kidney cells, which were inactivated either by formalin, UV light, or heat, were used in a series of vaccine studies in thousands of patients, as reviewed by others (1022). Each of these studies reported significant improvement in as many as 60% to 80% of patients (251,655). Notably, however, no controls were used.
As vaccine studies progressed, several important observations were made. First, despite repeated inoculations, antibody titers (as measured by neutralization or complement fixation) remained unchanged in most patients (107,366,767) or demonstrated only slight increases (893,984). Second, although few side effects were reported, some authors noted concern that, in patients with keratitis, autoimmune phenomena might make the herpetic disease worse (529,840,894).
Placebo-controlled vaccine studies are few (436,894,1010). The results from these studies differ widely, even when the same vaccine is used. A conclusion from these investigations was that some initial benefit may exist for patients with recurrent infection; however, long-term benefit could not be established.
The only prospective study of prevention of HSV infections using this vaccine approach was performed by Anderson et al. (20) in children living in an orphanage. In this study, 10 children received vaccine and 10 the placebo; nevertheless, HSV gingivostomatitis developed in an equal number of children in both groups on long-term follow-up.
Subunit Vaccines
Subunit vaccines evolved from attempts to remove viral DNA and eliminate the potential for cellular transformation, to enhance antigenic concentration and induce stronger immune responses, and, finally, to exclude any possibility of contamination with residual live virus (273). Available subunit vaccines were prepared using a variety of methods for antigen extraction from infected cell lysates by detergent and subsequent purification.
The immunogenicity of envelope glycoproteins was demonstrated in animals (127,128,614,876). The results of studies in humans have been variable. Subunit vaccines have been studied extensively in a variety of animal models, including mice (1022). Neutralizing antibodies can be detected in these systems in varying amounts, as can ELISA antibodies in some systems (370). In these systems, the quantity of neutralizing antibody appears to correlate with the degree of protection on challenge. Challenge experiments have been performed in mice and guinea pigs for the most part. Each model used a variety of different routes of challenge as well as dosages. Challenge sites included skin, lip abrasion, intravaginal tissue, intradermal ear pinna, intradermal tissue, foot pad, intraperitoneal tissue, ocular tissue, and subcutaneous sites. Thus, interpretation of these results is extremely difficult, especially in light of the lack of clinically efficacious data in humans. Generally, the subunit vaccines elicited some protection, as evidenced by reduction of morbidity and mortality in the immunized animals. The predictability of these models for human studies is disappointing. Furthermore, several injections are required to induce protection, and they must also include adjuvant. The necessity for an appropriate adjuvant has recently been emphasized (824,956). Protection in the rodent is significantly easier than in nonhuman primates, which may be owing to HSV not being indigenous to rodent species.
Vaccination of primates, specifically rhesus monkeys (126), chimpanzees (126,127), and Cebus monkeys (373), induces neutralizing antibodies, which can lead to an amnestic response after subsequent injection months later. The degree of protection in these animals remains unclear.
Subunit vaccines have failed in human experiments despite initial promising results. Both HSV-1 and HSV-2 antigens have been prepared in human diploid cells and chicken embryo fibroblasts cells for vaccine purposes. At least two studies have indicated protection as defined by immune responses (877,878). Nevertheless, other experiments have suggested that they offer little benefit (27,127,1075).
Extensive vaccine experience was reported for individuals receiving the Merck Sharpe and Dohme, Whitehouse Station, NJ (373) envelope subunit vaccine (27,1075). In this study, conducted in uninfected sexual partners of patients known to have genital herpes, the number of individuals developing herpetic infection was nearly the same for both placebo and vaccine recipients, indicating that the vaccine was not effective.
P.2573

Studies have been completed with two gB and gD recombinant vaccines in humans. Initially, the gD-2 construct was administered to 24 human volunteers at the National Institutes of Health (NIH) for reactogenicity and immunogenicity. These studies demonstrated an increase in the geometric mean antibody titer to gD-2; however, lymphocyte blastogenic responses were not consistent between populations. Either 30 µg or 100 µg of purified gD-2 was used as the immunogen with alum (921). Extensive rodent experiments using the guinea pig genital herpes model have explored the utility of using viral glycoproteins gB and gD as vaccine components. If the dose is optimal, a mixture of gB and gD can protect against both primary and spontaneous recurrent disease after intravaginal viral inoculation (908). To demonstrate this effect it was necessary, however, to use complete Freund's adjuvant, a component not acceptable for human administration. Subsequently, investigators demonstrated that gD combined with a lipophilic muramyl tripeptide affords a high level of protection from HSV disease (114,824); however, this adjuvant was abandoned because of reactogenicity. An important observation from these studies is that the quantity of neutralizing antibodies elicited by immunization and the total HSV antibody titer (as measured by ELISA) were higher after vaccination than after natural infection; furthermore, these antibody titers correlated with protection from disease (421,908).
These initial studies were expanded by further experiments using muramyl tripeptides with gB and gD to determine protective effects. These studies show the development of immune responses similar to those of natural infection (921). The use of these subunit vaccines for therapy of recurrent genital herpes appeared to decrease frequency of recurrence (1024). Failure of the gB and gD vaccine (Chiron) in a well performed clinical trial is disappointing, however (190). Nevertheless, a second candidate vaccine consisting of HSV-2 gD in a unique adjuvant (Glaxo Smith Kline, Middlesex, England) has shown efficacy in a subset analysis of women who were seronegative for both HSV-1 and HSV-2 (909). In that subgroup, the vaccine was efficacious for decreasing both infection and subsequent disease (909). The vaccine had no effect, however, in women who had preexisting antibodies to HSV-1 or men, regardless of their serologic status. Currently, this vaccine is under investigation in a large placebo-controlled study sponsored by the NIH. Mathematical modeling suggests that even an imperfect vaccine could have a major impact on disease incidence (844).
The difference in response to these two vaccines warrants comment. The Chiron gB and gD vaccine had an adjuvant that induced Th2 responses, whereas the later Glaxo Smith Kline vaccine induced Th1 responses.
Live Virus Vaccines
For decades, live virus vaccines have been considered most likely to provide a high level of protection, as was the case with numerous other viral pathogens such as measles, mumps, and rubella. The rationale for the selection of live viral vaccines is that because they replicate in the recipient, the resulting immunity should be longer lasting. Moreover, these vaccines usually require smaller quantities of antigen and, therefore, should be more economical. Several approaches to live virus vaccines have been attempted, including HSV mutants, heterologous herpesviruses, antigens expressed in non-HSV viral vectors, and genetically engineered viruses.
Genetically Engineered Herpes Simplex Virus
Current technology (452,620,737) allows the construction of recombinant HSV as prototypes of herpes vaccines (607,791). These vaccines were engineered with the objective that they should be attenuated for both primary inoculation and reactivation of latent virus; they should protect against HSV-1 or HSV-2 infections; they should provide serologic markers of immunization distinct from wild-type infections; and they should serve as vectors to express immunogens of other human pathogens.
The initial construction of candidate vaccines was based on the use of HSV-1 (844) as a backbone to avoid the presence of the sequences of HSV-2 reported to be associated with transformation in cell cultures. The genome was deleted in the domain of the viral TK gene and in the junction region of the UL and US segments to excise some of the genetic loci responsible for neurovirulence as well as to create convenient sites and space within the genome for insertion of other genes. Finally, an HSV-2 DNA fragment encoding the HSV-2 glycoproteins D, G, and I was inserted in place of the internal inverted repeat. The purpose of the HSV-2 genes was to broaden the spectrum of the immune response and to create a chimeric pattern of antibody specificities. The resulting recombinant, designated as R7017, was further altered by insertion of the TK gene next to the HSV-2 DNA fragment (R7020). Because this virus expresses TK, it is susceptible to antiviral chemotherapy with acyclovir. When analyzed by restriction enzyme digestion, the DNA of the recombinants has a unique pattern that facilitates their unambiguous identification.
When evaluated in rodent models, the two constructs appeared considerably attenuated in their pathogenicity and ability to establish latency and were capable of inducing protective immunity. The recombinants did not regain virulence, nor did they change DNA restriction enzyme cleavage patterns when subjected to serial passages in the mouse brain (644). It is remarkable that the TK-negative virus R7017 behaved similarly to the TK-positive virus R7020.
These results were corroborated by studies in owl monkeys (Aotus trivirgatus) (737). Although 100 plaque-forming units of wild-type virus administered by peripheral routes were fatal to the monkeys, recombinants given by various routes in amounts at least 105 times greater
P.2574

were innocuous or produced mild infections, even in the presence of immunosuppression by total lymphoid irradiation (608).
When R7020 was evaluated in humans in a reactogenicity study, immune responses were elicited at low levels (119). Production difficulties, however, precluded the development of higher dosages of vaccine.
The application of these principles to HSV-2 constructs has been undertaken and assessed in animal models (900). The definition of the γ134.5 gene of HSV-1 as a mediator of CNS replication provides a potential vaccine construct (161,1032). Furthermore, deletions of γ134.5 significantly decrease the ability of this construct to establish latency (1032). Other creative approaches to the manipulation of HSV are underway for vaccine development (270,608,667,900).
The most promising current approach to an HSV vaccine is using replication-defective viruses, as reviewed elsewhere (248). Although first studied more than a decade ago (633,667), a current construct deletes UL5 and UL29 in HSV-2 to generate the dl5-29 vaccine candidate (205,206). Importantly, this vaccine candidate was compared with a gD-2 subunit vaccine in Freund's adjuvant. Significant protection was induced along with high titers of neutralizing antibodies and CD8+ T-cells (387). This vaccine candidate is being considered for human trials.
A vaccine deleted in gH was studied in a phase I trial in the United Kingdom. This vaccine, known as the HSV-DISC vaccine, undergoes a single cycle of replication. Because gH is deleted, no further replication is possible. The results of this phase I study failed to demonstrate the induction of immune responses.
Prevention of HSV disease remains a high priority, especially in light of the failure of one of two subunit vaccines. Furthermore, as we learn about the role of HSV infection in programmed cell death, new avenues of advance will occur. One such avenue is the use of HSV and its genes for the treatment of brain tumors (581,582).
Antiviral Therapy
Advances in the treatment of HSV infections have led the way in the development of antiviral therapeutics. In the 1970s, vidarabine (adenine arabinoside) became the first licensed antiviral therapeutic for the treatment for herpes simplex encephalitis and neonatal HSV infections, as well as varicella-zoster virus infection. Quickly, however, vidarabine was replaced by acyclovir in the physicians’ armamentarium for the treatment of all HSV infections. Today, acyclovir and its prodrug valacyclovir, as well as the prodrug of penciclovir, famciclovir, are the most useful and widely used therapeutics for the treatment of HSV infections. Both valacyclovir and famciclovir have a distinct advantage over acyclovir. Specifically, the oral bioavailability of acyclovir following valacyclovir administration allows for improved pharmacokinetics. The same case is also made of plasma levels of penciclovir following famciclovir administration. The mechanisms of action of acyclovir and penciclovir are summarized in Chapter 14. Brief reference will be made to the use of these medications, as well as foscarnet and cidofovir, in the management of HSV infections.
Table 67.4 summarizes the use of the antiviral therapeutics in the treatment of HSV infections. A brief summary of the status of therapy for these entities is provided.
Life-threatening HSV infections, including herpes simplex encephalitis, neonatal HSV infection, and progressive or visceral disease in the immunocompromised host, are routinely treated with intravenous acyclovir. For infections involving the CNS, most notably herpes simplex encephalitis, mortality is decreased from 70% in placebo recipients to 25% in those who receive intravenous acyclovir therapy. Of the survivors, only one of three returns to normal function. For neonatal HSV infection, multiorgan disseminated involvement, as defined above, can be treated with acyclovir with a resultant mortality of 25%. Neonatal HSV encephalitis is associated with a mortality of 5% following therapy. For both of these entities, survivors are left with significant neurologic impairment in most cases, namely 60%. Factors that predict a poor outcome include disseminated intravascular coagulopathy and prematurity for those babies with disseminated neonatal herpes, whereas for those with encephalitis, seizures and prematurity predict a poor neurologic outcome (444,1025,1026,1033). These data indicate the requirement for improved therapies of HSV infections of the CNS. The concomitant use of monoclonal antibodies, as has been demonstrated in animal models, may prove effective adjunctive therapy. Similarly, the evaluation of anti-inflammatory drugs, namely corticosteroids, early in the course of disease, might be beneficial. Regardless, alternative therapeutic strategies for both herpes simplex encephalitis and neonatal HSV infections need to be developed.
Ocular HSV infections are routinely treated with topical trifluorothymidine, with or without concomitant oral acyclovir, valacyclovir, or famciclovir therapy. Acyclovir, and likely valacyclovir and famciclovir, can be used to suppress recurrences of HSV keratoconjunctivitis. It should be noted, however, that no clinical trials of valacyclovir or famciclovir have been performed for this entity.
The most significant advances in antiviral therapy have been achieved in the management of mucocutaneous HSV infections. The prototypic treatment and suppressive regimens have been developed for the management of genital HSV infections. Acyclovir, valacyclovir, and famciclovir all are efficacious in the treatment of both primary and recurrent genital HSV infections. Valacyclovir and famciclovir (812) can be administered to patients on a suppressive basis to prevent reactivation of infection, as reviewed elsewhere (446). Whereas these medications significantly reduce the frequency of recurrences and, therefore, the probability of reactivation, periodic excretion of virus still occurs during suppressive therapy and can result in
P.2575

person-to-person transmission of infection. In a seminal clinical trial, valacyclovir has been shown to decrease person-to-person transmission by approximately 50% when the drug is administered once daily at 500 mg (192). Suppressive therapy can be successfully achieved with valacyclovir administered once daily, whereas famciclovir requires twice daily dosing for suppression. Both valacyclovir and famciclovir (22,812) can be administered for short periods of therapy (3 days and 1 day, respectively) with efficacy compared with standard treatment regimens.
TABLE 67.4 Drugs for herpes simplex virus
Infection | Drugs | Adult dosagea
Orolabial | Topical |
 | Acyclovir–Ointment | 5% cream 5×/d×4 d
 | Topical |
 | Docosanol | 10% cream 5×/d until healing
 | Penciclovir–Topical | 1% cream applied q2h while awake ×4
 | Oral |
 | Acyclovir |
 | Famciclovir | 400 mg PO 5×d while awake ×4
 | Valacyclovir | 400 mg PO bid×7 d
 |  | 2 g PO q12 h×1 d
Genital |  |
First episode | Acyclovir | 400 mg PO tid or 200 mg
Episodic treatment of recurrences | Famciclovir Valacyclovir | PO 5xd×7–10 db 250 mg PO tid×7–10 d
Suppression of recurrences |  | 1 g PO bid×7–10 d
 | Acyclovir | 800 mg tid or 400 mg
 | Famciclovir | PO tid×3–5 d
 | Valacyclovir | 125 mg PO bid×5 d
 |  | 500 mg PO bid×3 d
 | Acyclovir | 400 mg PO bid
 | Famciclovir | 250 mg PO bid
 | Valacyclovir | 500 mg or 1 g PO 1×/d
Mucocutaneous (immunocompromised) | Acyclovir | 5 mg/kg IV q8h×7–14 d or 400 mg PO 5×/d×7–10 d
 | Famciclovir | 500 mg bid×7–10 d
 | Valacyclovir | 500 mg or 1 g bid×7–10 d
Encephalitis | Acyclovir | 10–15 mg/kg IV q8h×14–21 d
Neonatal | Acyclovir | 20 mg/kg IVq8h×14–21 d
Keratoconjunctivitis | Trifluridine | 1% solution 1 drop q2h (max 9 drops/d)
Acyclovir-resistant (severe infection, immunocompromised | Foscarnet | 40 mg/kg IV q8h×14–21 d
The trade for acyclovir is Zovirax; docosanol is Abreva; penciclovir topical is Denavir; famciclovir is Famvir; valacyclovir is Valtrex; trifluridine is Viroptic; and foscarnet is Foscavir. aDosage adjustment may be required for renal insufficiency. bFor severe initial genital herpes, intravenous (IV) acyclovir (5–10 mg/kg q8h for 5–7 d) can be used. cNot approved by the U.S. Food and Drug Administration (FDA) for this indication.
Acyclovir, valacyclovir, and famciclovir are all FDA approved for the treatment of herpes labialis. As with genital HSV infection, short-course therapy provides excellent therapeutic results. Presently, whereas acyclovir has been studied for the management of HSV gingivostomatitis, registrational trials have not been submitted to the FDA.
Herpes simplex virus infections in the immunocompromised host pose unique challenges. Intravenous acyclovir is used routinely for progressive or life-threatening disease. Valacyclovir and famciclovir are useful in the management of HSV infections in individuals with HIV or AIDS. In some patient populations, however, progressive disease occurs in the presence of intravenous acyclovir therapy, implying the development of resistance. The propensity to develop resistance to these medications is greatest in hematopoietic stem cell transplant recipients and in individuals who have advanced HIV or AIDS with low CD4 counts. When HSV isolates are mapped for resistance, the most common mutations are found in TK. Alternatively,
P.2576

mutations have been detected in HSV DNA polymerase rendering acyclovir triphosphate and penciclovir triphosphate ineffective. Under such circumstances, foscarnet or, rarely, cidofovir, drugs with alternative mechanisms of action have been employed.
Future Needs
The development of new antiviral agents for the management of HSV infection have been stymied by the overwhelming success of drugs such as acyclovir, valacyclovir, and famciclovir. In large part, the pharmaceutical industry does not identify a niche for the development of future antiviral drugs in this area. Regardless, the persistent mortality and elevated morbidity in patients with HSV infections of the CNS, defines a medical need for which improved therapy should be developed. Small interfering RNA is one such promising therapeutic for HSV (690).
References
1. Ackerman M, Chou J, Sarmiento M Lerner RA, et al. Identification by antibody to a synthetic peptide of a protein specified by a diploid gene located in the terminal repeats of the L component of herpes simplex virus genome. J Virol 1986;58:843–850.
2. Adam E, Kaufman RH, Mirkovic RR, et al. Persistence of virus shedding in asymptomatic women after recovery from herpes genitalis. Obstet Gynecol 1979;54:171–173.
3. Adams G, Stover BH, Keenlyside RA, et al. Nosocomial herpetic infections in a pediatric intensive care unit. Am J Epidemiol 1981;113:126–132.
4. Adams HG, Benson EA, Alexander LA, et al. Genital hepetic infection in men and women: clinical courwse and effect of topical application of adenine arabinoside. J Infect Dis 1976;133:151–156.
5. Adams R, Cunningham C, Davison MD, et al. Characterization of the protein encoded by gene UL49A of herpes simplex virus type 1. J Gen Virol 1998;79:813–823.
6. Adelman K, Salmon B, Baines JD. Herpes simplex virus DNA packaging sequences adopt novel structures that are specifically recognized by component of the cleavage and packaging machinery. Proc Natl Acad Sci U S A 2001;98:3086–3091.
7. Advani SJ, Brandimarti R, Weichselbaum R, et al. The disappearance of cyclins A and B and the increase in the activity of the G2/M pahase cellular kinase cdc2 in herpes simplex virus 1-infected celss requires the expression of alpha 22/US1.5 and UL viral genes. J Virol 2000;74:8–15.
8. Advani SJ, Durand LO, Weicselbaum RR, et al. Oct-1 is posttranslationally modified and exhibits reduced capacity to bind cognate sites at late times after infection with herpes simplex virus 1. J Virol 2003;77:11927–11932.
9. Advani SJ, Hagglund R, Weichselbaum RR, et al. Postransitional procession of infected cell proteins 0 and 4 of herpes simplex virus 1 is sequential and reflects the subcellular compartment in which the proteins localize. J Virol 2001;75:7904–7912.
10. Advani SJ, Weichselbaum RR, Roizman B. Herpes simplex virus 1 activates cdc2 to recruit topoisomerase II alpha for post-DNA synthesis expression of late genes. Proc Natl Acad Sci U S A 2003;100:4825–4830.
11. Ahmed M, Lock M, Miller CG, et al. Regions of the herpes simplex virus type 1 latency-associated transcript that protect cells from apoptosis in vitro and protect neuronal cells in vivo. J Virol 2002;76:717–729.
12. Akhova O, Bainbridge M, Misra V. The neuronal host cell factor-binding protein Zhangfei inhibits herpes simplex virus replication. J Virol 2005;79:14708–14718.
13. Alvine JC, Steinhart WL, Hill CW. Transcription of herpes simplex type 1 DNA in nuclei isolated from infected Hep-2 and KB cells. Virology 1974;60:302–307.
14. Amelio AL, Giordani NV, Kubat NJ, et al. Deacetylation of the herpes simplex virus type 1 latency-associated transcript (LAT) enhancer and a decrease in LAT abundance precede an increase in ICP0 transcriptional permissiveness at early times postexplant. J Virol 2006;80:2063–2068.
15. Amelio Al, McAnany PK, Bloom DC. A chromatin insulator-like element in the herpes simplex virus type 1 latency-associated transcript region binds CCCTC-binding factor and displays enhancer-blocking and silencing activities. J Virol 2006;80:2358–2368.
16. Amici C, Belardo G, Rossi A, et al. Activaion of IkB kinase by herpes simplex virus type 1: a novel target for anti-herpetic therapy. J Biol Chem 2001;276:28759–28766.
17. Amir J, Harel L, Smetana Z, et al. Treatmetn of herpes simplex gingivostomatitis with acyclovir in children: a randomized double bline placebo cortrolled study. BMJ 1997;314:1800–1803.
18. Anderson NE, Powell KF, Croxson MC. A polymerase chain reaction assay of cerebrospinal fluid in patients with suspected herpes simplex encephalitis. J Neurol 1993;56:520–525.
19. Anderson SG, Hamilton J. The epidemiology of primary herpes simplex infection. Med J Aust 1959;1:308.
20. Anders SG, Hamilton J, Williams S. An attempt to vaccinate against herpes simplex. Aust J Exp Biol Med Sci 1950;28:579–584.
21. Anderson WA, Magruder B, Kilbourn ED. Induced reactivation of herpes simplex virus in healed rabbit corneal leasions. Proc Soc Exp Biol Med 1961;107:628–632.
21a. Andrewes CH, Carmichael EA. Presence of antibodies to herpes virus in post-encephalitis and other human sera. The Lancet 1930;1:857.
22. Aoki FY, Tyring S, Diaz-Mitoma F, et al. Single-day, patient-initiated famciclovir therapy for recurrent genital herpes: a randomized, double-blind, placebo-controlled trial. Clin Infect Dis 2006;42:8–13.
23. Arthur JL, Scarpini CG, Connor V, et al. Herpes simplex virus type 1 promoter activity during latency establishment, maintenance, and reactivation in primary dorsal root neurons in vitro. J Virol 2001;75:3885–3895.
24. Arvin AM, Hensleigh PA, Prober CG, et al. Failure of antepartum maternal cultures to predict the infant's risk of exposure to herpes simplex virus at delivery. N Engl J Med 1986;315:796–800.
25. Arvin AM, Koropchack CM, Yeager AS, et al. The detection of type specific antibody to herpes simplex virus type 1 by radioimmunoassay using HSV-1 glycoprotein C purified with monoclonal antibody. Infect Immun 1983;40:184–189.
26. Arvin AM, Yeager AS, Bruhn FW, et al. Neonatal herpes simplex infection in the absence of mucocutaneous lesions. J Pediat 1982;100:715–721.
27. Ashley R, Mertz GJ, Corey L. Detection of asymptomatic herpes simplex virus infections after vaccination. J Virol 1987;61:264–268.
28. Ashley RL, Dalessio J, Burchett S, et al. Herpes simplex virus-2 (HSV-2) type-specific antibody correlates of protection in infants exposed to HSV-2 at birth. J Clin Invest 1992;90:511–514.
29. Ashley RL, Wu L, Pickering JW, et al. Premarket evaluation of a commercial glycoprotein Gbased enzyme immunoassay for herpes simplex virus type-specific antibodies. J Clin Microbiol 1998;36:294–295.
30. Astruc J. De Morbis Venereis Libri Sex. Cavelier, Paris: G. Cavelier; 1736.
31. Aubert M, Blaho JA. The herpes simplex virus type 1 regulatory protein ICP27 is required for the prevention of apoptosis in infected human cells. J Virol 1999;73:2803–1813.
32. Aurelius E, Johansson B, Skoldenberg B, et al. Encephalitis in immunocompetent patients due to herpes simplex virus type 1 or 2 as determined by type-specific polymerase chain reaction and antibody assays of cerebrospinal fluid. J Med Virol 1993;39:179–186.
33. Aurelius E, Johansson B, Skoldenberg B, et al. Rapid diagnosis of herpes simplex encephalitis by nested polymerase chain reaction assay of cerebrospinal fluid. Lancet 1991;337:189–192.
P.2577

34. Avitabile E, Lombardi G, Gianni T, et al. Coexpression of UL20p and gK inhibits cell-cell fusion mediated by herpes simplex virus glycoproteins gD, gH-gL, and wild-type gB or an endocytosis-defective gB mutant and downmodulates their cell surface expression. J Virol 2004;78:8015–8025.
35. Bacchetti S, Evelegh MJ, Muirhead B. 1986. Identification and separation of the two subunits of the herpes simplex virus ribonucleotide reductase. J Virol 1986;57:1177–1181.
36. Bader C, Crumpacker CS, Schnipper LE, et al. The natural history of recurrent facial-oral infection with herpes simplex virus. J Infect Dis 1978;138:897–905.
37. Baines JD, Koyama AH, Huang T, et al. The UL21 gene products of herpes simplex virus 1 are dispensable for growth in cultured cells. J Virol 19974;68:2929–2936.
38. Baines JD, Poon APW, Rovnak J, et al. The herpes simplex virus 1 U(L)15 gene encodes two proteins and is required for cleavage of genomic viral DNA. J Virol 1994;68:8118–8124.
39. Baines JD, Roizman B. The open reading frames UL3, UL4, UL10, and UL16 are dispensable for the replication of herpes simplex virus 1 in cell culture. J Virol 1991;65:938–944.
40. Baines JD, Roizman B. 1993. The UL10 gene of herpes simplex virus 1 encodes a novel viral glycoprotein, gM, which is present in the virion and in the plasma membrane of infected cells. J Virol 1993;67:1441–1452.
41. Baines JD, Roizman B. The UL11 gene of herpes simplex virus 1 encodes a function that facilitates nucleocapsid envelopment and egress from cells. J Virol 1992;66:5168–5174.
42. Baines JD, Ward PL, Campadelli-Fiume G, et al. The UL20 gene of herpes simplex virus 1 encodes a function necessary for viral egress. J Virol 1991;65:6414–6424.
43. Balachandran N, Bacchetti S, Rawls WE. Protection against lethal challenge of BALB/c mice by passive transfer of monoclonal antibodies to five glycoproteins of herpes simplex virus type 2. Infect Immun 1982;37:1132–1137.
44. Baldo AM, McClure MA. Evolution and horizontal transfer of dUTPase-encoding genes in viruses and their hosts. J Virol 1999;73:7710–7721.
45. Baldwin S, Whitley RJ. Intrauterine herpes simplex virus infection. Teratology 1989;39:1–10.
46. Ballas N, Battaglioli E, Atouf F, et al. Regulation of neuronal traits by a novel transcriptional complex. Neuron 2001;31:353–365.
47. Balliet JW, Schaffer PA. Point mutations in herpes simplex virus type 1 oriL, but not in oriS, reduce pathogenesis during acute infection of mice and impair reactivation from latency. J Virol 2006;80:440–450.
48. Baradaran K, Dabrowski CE, Schaffer PA. Transcriptional analysis of the region of the herpes simplex virus type 1 genome containing the UL8, UL9, and UL10 genes and identification of a novel delayed-early gene product, OBPC. J Virol 1994;68:4251–4261.
49. Baradaran K, Hardwicke MA, Dabrowski CE, et al. Properties of the novel herpes simplex virus type 1 origin binding protein, OBPC. J Virol 1996;70:5673–5679.
50. Barcy S, Corey L. Herpes simplex inhibits the capacity of lymphoblastoid B cell lines to stimulate CD4+ T cells. J Immunol 2001;166:6242–6249.
51. Barcy S, Huang ML, Corey L, et al. Longitudinal analysis of herpes simplex virus-specific CD4+ cell clonotypes in infected tissues and blood. J Infect Dis 2005;191:2012–2021.
52. Baringer JR. Herpes simplex virus and Bell palsy. Ann Intern Med 1996;124:63–65.
53. Baringer JR. Recovery of herpes simplex virus from human sacral ganglions. N Engl J Med 1974;291:828–830.
54. Baringer JR. The biology of herpes simplex virus infection in humans. Surv Ophthalmol 1976;21:171–174.
55. Baringer JR, Swoveland P. Recovery of herpes-simplex virus from human trigeminal ganglions. N Engl J Med 1973;288:648–650.
56. Barker DE, Roizman B. Identification of three genes nonessential for growth in cell culture near the right terminus of the unique sequences of long component of herpes simplex virus 1. Virology 1990;177:684–691.
57. Barnett BC, Dolan A, Telford EA, et al. A novel herpes simplex virus gene (UL49A) encodes a putative membrane protein with counterparts in other herpesviruses. J Gen Virol 1992;73:2167–2171.
58. Bartlett JG. Recent developments in the management of herpes simplex virus infection in HIV-infected persons. Clin Infect Dis 2004;39(Suppl 5):S237–S239.
59. Bastian FO, Rabson AS, Yee CL. Herpesvirus hominis: Isolation from human trigeminal ganglion. Science 1972;178:306.
60. Batterson W, Furlong D, Roizman B. Molecular genetics of herpes simplex virus. VIII. Further characterization of a temperature-sensitive mutant defective in release of viral DNA and in other stages of the viral reproductive cycle. J Virol 1983; 45:397–407.
61. Batterson W, Roizman B. Characterization of the herpes simplex virion-associated factor responsible for the induction of alpha genes. J Virol 1983;46:371–377.
62. Beard PM, Baines JD. The DNA cleavage and packaging protein encoded by the UL33 gene of herpes simplex virus 1 associates with capsids. Virology 2004;324:475–482.
63. Beard PM, Taus NS, Baines JD. DNA cleavage and packaging proteins encoded by genes u(l)28, u(l)15, and u(l)33 of herpes simplex virus type 1 form a complex in infected cells. J Virol 2002;76:4785–4791.
64. Benedetti J, Corey L, Ashley R. Recurrence rates in genital herpes after symptomatic first-episode infection. Ann Internal Med 1994;121:847–854.
65. Benetti L, Munger J, Roizman B. The herpes simplex virus 1 U(S)3 protein kinase blocks caspase-dependent double cleavage and activation of the proapoptotic protein BAD. J Virol 2003;77:6567–6573.
66. Benetti L, Roizman B. Herpes simplex virus protein kinase US3 activates and functionally overlaps protein kinase A to block apoptosis. Proc Natl Acad Sci U S A 2003;101:9411–9416.
67. Bernstein DI, Bryson YJ, Lovett MA. Antibody response to type-common and type-unique epitopes of herpes simplex virus polypeptides. J Med Virol 1985;15:251–263.
68. Bernstein DI, Garratty E, Lovett MA, et al. Comparison of Western Blot Analysis to microneutralization for the detection of type-specific herpes simplex virus antibodies. J Med Virol 1985;15:223–230.
69. Berthomme H, Lokensgard J, Yang T, et al. Evidence for a biodirectional element located downstream from the herpes simplex virus type 1 latency-associated promoter that increases its activity during latency. J Virol 2000;74:3613–3622.
70. Berthomme H, Thomas J, Texier P, et al. Enhancer and long-term expression functions of herpes simplex virus type 1 latency-associated promoter are both located in the same region. J Virol 2001;75:4386–4393.
71. Biberstein H, M. Jessner M. Experiences with herpin in recurrent herpes simplex together with a review and analysis of the literature on the use of CNS substance as a virus-antigent-carrier. Dermatology 1958;117:267–287.
72. Binder PS. Herpes simplex keratitis. Surv Ophthalmol 1977;21:313–331.
73. Biswal N, Murray BK, Benyesh-Melnick M. Ribonucleotides in newly synthesized DNA of herpes simplex virus. Virology 1974;61:87–99.
74. Biswas N, Weller SK. The UL5 and UL52 subunits of herpes simplex virus type-1 helicase-primase subcomplex exhibit a complex interdependence for DNA binding. J Biol Chem 2001;276:17610–17619.
75. Bjerke SL, Roller RJ. Roles for herpes simplex virus type 1 U(L)34 and U(S)3 proteins in disrupting the nuclear lamina during herpes simplex virus type 1 egress. Virology 2006;347:261–276.
76. Black FL. Infectious diseases in primitive societies. Science 1975;187:515–518.
77. Black FL, Hierholzer WJ, Pinheiro F, et al. Evidence for persistence of infectious agents in isolated human populations. Am J Epidemiol 1974;100:230.
78. Blackshear PJ. Tristetraprolin and other CCCH tandem zinc-finger proteins in the regulation of mRNA turnover. Biochem Soc Trans 2002;30:945–952.
P.2578

79. Blackwelder WC, Dolin R, Mittal KK, et al. A population study of herpesvirus infections and HLA antigens. Am J Epidemiol 1982;115:569–576.
80. Blank H, Haines HG. Experimental human reinfection with herpes simplex virus. Jof Invest Dermatol 1973;61:223–225.
81. Block TM, Deshmane SL, Masonis J, et al. An HSV LAT null mutant reactivates slowly from latent infection and makes small plaques on CV-1 monolayers. Virology 1993;192:618–630.
82. Bloom DC. HSV LAT and neuronal survival. Int Rev Immunol 2004;23:187–198.
83. Bloom DC, Hill JM, Devi-Rao G, et al. A 348-base-pair region in the latency-associated transcript facilitates herpes simplex virus type 1 reactivation. J Virol 1996;70:2449–2459.
84. Boehmer PE, Lehman IR. Herpes simplex virus DNA replication. Ann. Rev Biochem 1997;66:347–384.
85. Bohenzky RA, Lagunoff M, Roizman B, et al. Two overlapping transcription units which extend across the L-S junction of herpes simplex virus type 1. J Virol 1995;69:2889–2897.
86. Bohenzky RA, Papavassiliou AG, Gelman IH, et al. Identification of a promoter mapping within the reiterated sequences that flank the herpes simplex virus type 1 UL region. J Virol 1993;67:632–642.
87. Bolognese RJ, Corson SL, Fuccillo DA, et al. Herpesvirus hominis type-2 infections in asymptomatic pregnant women. Obstet Gynecol 1976;48:507–510.
88. Bonneau RH, Jennings SR. Modulation of acute and latent herpes simplex virus infection in C57BL/6 mice by adoptive transfer of immune lymphocytes with cytolytic activity. J Virol 1989;63:1480–1484.
89. Booy FP, Newcomb WW, Trus BL, et al. Liquid-crystalline, phage-like packing of encapsidated DNA in herpes simplex virus. i1991;64:1007–1015.
90. Bosnjak L, Miranda-Saksena M, Koelle DM, et al. Herpes simplex virus infection of human dendritic cells induces apoptosis and allows cross-presentation via uninfected dendritic cells. J Immunol 2005;174:2220–2227.
91. Boucher FD, Yasukawa LI, Bronzan RN, et al. A prospective evaluation of primary genital herpes simplex virus type 2 infections acquired during pregnancy. Ped Infect Dis J 1990;9:499–504.
92. Boutell C, Orr A, Everett RD. PML residue lysine 160 is required for the degradation of PML induced by herpes simplex virus type 1 regulatory protein ICP0. J Virol 2003;77:8686–8694.
93. Bowman BR, Baker ML, Rixon FJ, et al. Structure of the herpesvirus major capsid protein. Embo J 2003;22:757–765.
94. Brain RT. Biological therapy in virus diseases. Br J Dermatol Syph 1936;48:21–26.
95. Brewis N, Phelan A, Webb J, et al. Evaluation of VP22 spread in tissue culture. 2000;74:1051–1056.
96. Brideau AD, Banfield BW, Enquist LW. The Us9 gene product of pseudorabies virus, an alphaherpesvirus, is a phosphorylated, tail-anchored type II membrane protein. J Virol 1998;72:4560–4570.
97. Brock BV, Selke S, Benedetti J, et al. Frequency of asymptomatic shedding of herpes simplex virus in women with genital herpes. JAMA 1990;263:418–420.
98. Brooks SA, Connolly JE, Rigby WF. The role of mRNA turnover in the regulation of tristetraprolin expression: evidence for an extracellular signal-regulated kinase-specific, AU-rich element-dependent, autoregulatory pathway. J Immunol 2004;172:7263–7271.
99. Brown ZA, Benedetti J, Ashley R, et al. Neonatal herpes simplex virus infection in relation to asymptomatic maternal infection at the time of labor [see comments]. N Engl J Med 1991;324:1247–1252.
100. Brown ZA, Selke S, Zeh J, Kopelman et al. The acquisition of herpes simplex virus during pregnancy. N Engl J Med 1997;337:509–515.
101. Brown ZA, Wald A, Morrow RM, et al. Effect of serologic status and cesarean delivery on transmission rates of herpes simplex virus from mother to infant. JAMA 2003;289:203–209.
102. Brunetti CR, Burke RL, Kornfeld S, Gregory et al. Herpes simplex virus glycoprotein D acquires mannose 6-phosphate residues and binds to mannose 6-phosphate receptors. J Biol Chem 1994;269:17067–17074.
103. Brunetti CR, Dingwell KS, Wale C, et al. Herpes simplex virus gD and virions accumulate in endosomes by mannose 6-phosphate-dependent and -independent mechanisms. J Virol 1998;72:3330–3339.
104. Bryant HE, Wadd SE, Lamond AI et al. Herpes simplex virus IE63 (ICP27) protein interacts with spliceosome-associated protein 145 and inhibits splicing prior to the first catalytic step. J Virol 2001;75:4376–4385.
105. Bryson Y, Dillon M, Bernstein DI, et al. Risk of acquisition of genital herpes simplex virus type 2 in sex partners of persons with genital herpes: a prospective couple study. J Infect Dis 1993;167:942–946.
106. Bryson YJ, Winter HS, Gard SE, et al. Deficiency of immune interferon production by leukocytes of norma newborns. Cell Immunol 1980;55:191–200.
107. Bubola D, Mancosu A. Clinical and immunological research on 30 patients affected by recurring herpes after specific vaccination. Ital Dermatol 1967;108:107–122.
108. Buchman TG, Roizman B, Adams G, et al. Restriction endonuclease fingerprinting of herpes simplex virus DNA: a novel epidemiological tool applied to a nosocomial outbreak. J Infect Dis 1978;138:488–498.
109. Buchman TG, Roizman B, Nahmias AJ. Demonstration of exogenous genital reinfection with herpes simplex virus type 2 by restriction endonuclease fingerprinting of viral DNA. J Infect Dis 1979;140:295–304.
110. Buchman TG, Simpson T, Nosal C, et al. The structure of herpes simplex virus DNA and its application to molecular epidemiology. Ann N Y Acad Sci 1980;354:279–290.
111. Buddingh GH, Schrum DI, Lanier JC, et al. Studies of the natural history of herpes simplex infections. Pediatrics 1953;11:595.
112. Burch AD, Weller SK. Nuclear sequestration of cellular chaperone and proteasomal machinery during herpes simplex virus type 1 infection. J Virol 2004;78:7175–7185.
113. Burchett SK, Westall J, Mohan K, et al. Ontogeny of neonatal mononuclear cell transformation and interferon gamma production after herpes simplex virus stimulation. Clin Res 1986;34:129.
114. Burke RL, Nest GV, Carlson J, et al. Development of herpes simplex virus subunit vaccine. In R. A. Lerner, H. Ginsberg, R. M. Chanock, and F. Brown (ed.), Vaccines 89: Modern Approaches to New Vaccines Including Prevention of AIDS. Cold Springs Harbor Laboratory, Cold Springs Harbor, New York. 1989;377–382.
115. Burkham J, Coen DM, Weller SK. ND10 protein PML is recruited to herpes simplex virus type prereplicative sites and replication compartments in the presence of viral DNA polymerase. J Virol 1998;72:10100–10107.
116. Burnet FM, Williams SW. Herpes simplex: New point of view. Med J Aust 1939;1:637–640.
117. Butler JS The yin and yang of the exosome. Trends Cell Biol 2002;12:90–96.
118. Cabrera CV, Wohlenberg C, Openshaw H et al. Herpes simplex virus DNA sequences in the CNS of latently infected mice. Nature 1980;288:288–290.
119. Cadoz M, Micoud M, Seigneurin JM, et al. 1992 October 11—14. Presented at the 32nd Interscience Conference on Antimicrobial Agents and Chemotherapy, Anaheim, CA, October 11–14.
120. Cai WZ, Person S, Debroy C, et al. Functional regions and structural features of the gB glycoprotein of herpes simplex virus type 1. An analysis of linker insertion mutants. J Mol Biol 1988;201:575–588.
121. Cai WZ, Person S, Warner SC, et al. Linker-insertion nonsense and restriction-site deletion mutations of the gB glycoprotein gene of herpes simplex virus type 1. J Virol 1987;61:714–721.
122. Campadelli-Fiume G, Arsenakis M, Farabegoli F, et al. Entry of herpes simplex virus 1 in BJ cells that constitutively express viral glycoprotein D is by endocytosis and results in degradation of the virus. J Virol 1988;62:159–167.
P.2579

123. Campadelli-Fiume G, Cocchi F, Menotti L, et al. The novel receptors that mediate the entry of herpes simplex viruses and animal alphaherpesviruses into cells. Rev Med Virol 2000;10:305–319.
123a. Can C, Griffiths A, Li G, et al. Prediction and identification of herpes simplex virus 1-encoded microRNAs. J Virol 2006;80:5499–5508.
124. Cantin EM, Hinton DR, Chen J, et al. Gamma interferon expression during acute and latent nervous system infection by herpes simplex virus type 1. J Virol 1995;69:4898–4905.
125. Caplan LR, Kleeman FJ, Berg S. Urinary retention probably secondary to herpes genitalis. N Eng J Med 1977;297:920–921.
126. Cappel R, de Cuyper F, Braekeler J. Antibody and cell-mediated immunity to a DNA free herpes simplex subunit vaccine. Dev Biol Stand 1979;43:381–385.
127. Cappel R, de Cuyper F, Rickaert F. Efficacy of a nucleic acid free herpetic subunit vaccine. Arch Virol 1980;65:15–23.
128. Cappel R., Sprecher S, Rickaert F, et al. Immune response to a DNA free herpes simplex vaccine in man. Arch Virol 1982;73:61–67.
129. Caradonna S, Worrad D, Lirette R. Isolation of a herpes simplex virus cDNA encoding the DNA repair enzyme uracil-DNA glycosylase. J Virol 1987;61:3040–3047.
130. Carfi A, Willis SH, Whitbeck JC, et al. Herpes simplex virus glycoprotein D bound to the human receptor HveA. Mol Cell 2001;8:169–79.
131. Carlton CA, Kilbourne ED. Activation of latent herpes simplex by trigeminal sensory-root section. N Engl J Med 1952;246:172.
132. Carrozza M, DeLuca N. Interactions of the viral activator protein ICP4 with TFIID through TAF250. Mol Cell Biol 1996;16:3085–3093.
133. Carter KA, Roizman B. The promoter and transcriptional unit of a novel herpes simplex virus 1 alpha gene are contained in, and encode a protein in frame with, the open reading frame of the alpha 22 gene. J Virol 1996;70:172–178.
134. Carter KL, Roizman B. Alternatively spliced mRNAs predicted to yield frame-shift proteins and stable intron 1 RNAs of the herpes simplex virus 1 regulatory gene alpha 0 accumulate in the cytoplasm of infected cells. Proc Natl Acad Sci U S A 1996;93:12535–12540.
135. Carter KL, Ward PL, Roizman B. Characterization of the products of the U(L)43 gene of herpes simplex virus 1: potential implications for regulation of gene expression by antisense transcription. J Virol 1996;70:7663–7668.
136. Casper C, Wald A. Condom use and the prevention of genital herpes acquisition. [see comment]. Herpes 2002;9:10–14.
137. Caspray L, Schinding B, Dundarow S, et al. Infection of susceptible and resistant mouse strains with herpes simplex virus type 1 and 2. Arch Virol 1980;65:219–227.
138. Cassady KA, Gross M, Gillespie GY, et al. Second-site mutation outside of the u(s)10-12 domain of deltagamma(1)34.5 herpes simplex virus 1 recombinant blocks the shutoff of protein synthesis induced by activated protein kinase R and partially restores neurovirulence. J Virol 2002;76:942–949.
139. Cassady KA, Gross M, Roizman B. The herpes simplex virus US11 protein effectively compensates for the gamma1(34.5) gene if present before activation of protein kinase R by precluding its phosphorylation and that of the alpha subunit of eukaryotic translation initiation factor 2. J Virol 1998;72:8620–8626.
140. Cereghini S, Yaniv M. Assembly of transfected DNA into chromatin: structural changes in the origin-promoter-enhancer region upon replication. EMBO J 1984;3:1243–1253.
141. Cesario TC, Poland JD, Wulff H, et al. Six years experience with herpes simplex virus in a children's home. Am J Epidemiol 1969;90:416–422.
142. Challacombe SJ, Batchelor JR, Kennedy LA, et al. HLA antigens in recurrent oral ulceration. Arch Dermatol 1977;113:1717–1719.
143. Challberg MD. A method for identifying the viral genes required for herpesvirus DNA replication. Proc Natl Acad Sci U S A 1986;83:9094–9098.
144. Chang TW, Fiumara NJ, Weinstein L. Genital herpes: some clinical and laboratory observations. JAMA 1974;229:544–545.
145. Chang YE, Menotti L, Filatov F, et al. UL27.5 is a novel gamma 2 gene antisense to the herpes simplex virus 1 gene encoding glycoprotein B. J Virol 1998;72:6056–6064.
146. Chang YE, Poon AP, Roizman B. Properties of the protein encoded by the UL32 open reading frame of herpes simplex virus 1. J Virol 1996;70:3938–3946.
147. Chang YE, Van Sant C, Krug PW, et al. The null mutant of the UL31 gene of herpes simplex virus 1: Construction and phenotype in infected cells. J Virol 1997;71:8307–8315.
148. Chee AV, Lopez P, Pandolfi PP, et al. Promyelocytic leukemia protein mediates interferon-based anti-herpes simplex virus 1 effects. J Virol 2003;77:7101–7105.
149. Chee VA, Roizman B. Herpes simplex virus 1 gene products occlude the interferon signaling pathway at mutliple sites. J Virol 2004;78:4185–4196.
150. Chelbi-Alix MK, de The H. Herpes virus induced proteasome-dependent degradation of the nuclear bodies-associated PML and Sp100 proteins. Oncogene 1999;18:935–941.
151. Chen CY, Gherzi R, Ong SE, et al. AU binding proteins recruit the exosome to degrade ARE-containing mRNAs. Cell 2001;107:451–464.
152. Chen IH, Sciabica KS, Sandri-Goldin RM. ICP27 interacts with the RNA export factor Aly/REF to direct herpes simplex virus type 1 intronless mRNAs to the TAP export pathway. J Virol 2002;76:12877–12889.
153. Chen J, Silverstein S. Herpes simplex viruses with mutations in the gene encoding ICP0 are defective in gene expression. J Virol 1992;66:2916–2927.
154. Chen SH, Lee LY, Garber DA, et al. Neither LAT nor open reading frame P mutations increase expression of spliced or intron-containing ICP0 transcripts in mouse ganglia latently infected with herpes simplex virus. J Virol 2002;76:4764–4772.
155. Chen SH, Kramer MF, Schaffer PA, et al. A viral function represses accumulation of transcripts from productive-cycle genes in mouse ganglia latently infected with herpes simplex virus. J Virol 1997;71:5878–5884.
156. Chen X, Schmidt MC, Goins WF, et al. Two herpes simplex virus type 1 latency-active promoters differ in their contributions to latency-associated transcript expression during lytic and latent infections. J Virol 1995;69:7899–7908.
157. Chen YM, Knipe DM. A dominant mutant form of the herpes simplex virus ICP8 protein decreases viral late gene transcription. Virology 1996;221:281–290.
158. Cheshenko N, Del Rosario B, Woda CV, et al. Herpes simplex virus triggers activation of calcium-signaling pathways. J Cell Biol 2003;163:283–293.
159. Chilmonczyk BA, Levin MJ, McDuffy R, et al. Characterization of the human newborn response to herpesvirus antigen. J Immunol 1985;134:4184–4188.
160. Chong JA, Tapia-Ramirez J, Kim S, et al. REST: a mammalian silencer protein that restricts sodium channel gene expression to neurons. Cell 1995;80:949–957.
161. Chou J, Kern ER, Whitley RJ, et al. Mapping of herpes simplex virus-1 neurovirulence to gamma 134.5, a gene nonessential for growth in culture. Science 1990;250:1262–1266.
162. Chou J, Roizman B. The gamma 1(34.5) gene of herpes simplex virus 1 precludes neuroblastoma cells from triggering total shutoff of protein synthesis characteristic of programed cell death in neuronal cells. Proc Natl Acad Sci U S A 1992;89:3266–3270.
163. Chou J, Roizman B. The herpes simplex virus 1 gene for ICP34.5, which maps in inverted repeats, is conserved in several limited-passage isolates but not in strain 17syn+. J Virol 1990;64:1014–1020.
164. Chu CT, Parris DS, Dixon RA, et al. Hydroxylamine mutagenesis of HSV DNA and DNA fragments: Introductin of mutations into selected regions of the viral genome. Virology 1979;98:168–181.
165. Chung TD, Wymer JP, Smith CC, et al. Protein kinase activity associated with the large subunit of herpes simplex virus type 2 ribonucleotide reductase (ICP10). J Virol 1989;63:3389–3398.
166. Church GA, Wilson DW. Study of herpes simplex virus maturation during a synchronous wave of assembly. J Virol 1997;71:3603–3612.
167. Clements JB, Watson RJ, Wilkie NM. Temporal regulation of herpes simplex virus type 1 transcription: location of transcripts on the viral genome. Cell 1977;12:275–285.
P.2580

168. Cleveland PH, Richman DD. 1987 Enzyme immunofiltration staining assay for immediate diagnosis of herpes simplex virus and varicella-zoster virus directly from clinical specimens. J Clin Microbiol 25:416–420.
169. Cocchi F, Fusco D, Menotti L, Gianni, et al. The soluble ectodomain of herpes simplex virus gD contains a membrane-proximal pro-fusion domain and suffices to mediate virus entry. Proc Natl Acad Sci U S A 2004;101:7445–7450.
170. Cocchi F, Lopez M, Dubreuil P, et al. Chimeric nectin1-poliovirus receptor molecules identify a nectin1 region functional in herpes simplex virus entry. J Virol 2001;75:7987–7994.
171. Cocchi F, Menotti L, Dubreuil P, et al. Cell-to-cell spread of wild-type herpes simplex virus type 1, but not of syncytial strains, is mediated by the immunoglobulin-like receptors that mediate virion entry, nectin 1 (PRR1/HveC/HIgR) and nectin 2 (PRR2/HveB). J Virol 2000;74:3909–3917.
172. Cocchi F, Menotti L, Mirandola P, et al. The ectodomain of a novel member of the immunoglobulin subfamily related to the poliovirus receptor has the attributes of a bona fide receptor for herpes simplex virus types 1 and 2 in human cells. J Virol 1998;72:9992–10002.
173. Coen DM. Antiviral drug resistance. Ann N Y Acad Sci 1990;616:224–237.
174. Coen DM, Kosz-Vnenchak M, Jacobson JG, et al. Thymidine kinase-negative herpes simplex virus mutants establish latency in mouse trigeminal ganglia but do not reactivate. Proc Natl Acad Sci U S A 1989;86:4736–4740.
175. Coen DM, Weinheimer SP, McKnight SL. A genetic approach to promoter recognition during trans induction of viral gene expression. Science 1986;234:53–59.
176. Cohavy O, Zhou J, WCF. LIGHT is constitutively expressed on T and NK cells in the human gut and can be induced by CD2 mediated signaling. J Immunol 2005;174:646–653.
177. Cohen GH, Ponce de Leon M, Diggelmann H, Lawrence et al. Structural analysis of the capsid polypeptides of herpes simplex virus types 1 and 2. J Virol 1980;34:521–531.
178. Cone RW, Hobson AC, Brown Z, et al. Frequent detection of genital herpes simplex virus DNA by polymerase chain reaction among pregnant women. JAMA 1994;272:792–796.
179. Cone RW, Hobson AC, Palmer J, et al. Extended duration of herpes simplex virus DNA in genital lesions detected by the polymerase chain reaction. J Infect Dis 1991;164:757–760.
180. Cone RW, Swenson PD, Hobson AC, et al. Herpes simplex virus detection from genital lesions: a comparative study using antigen detection (HerpChek) and culture. J Clin Microbiol 1993;31:1774–1776.
181. Conley AJ, Knipe DM, Jones PC, et al. Molecular genetics of herpes simplex virus. VII. Characterization of a temperature-sensitive mutant produced by in vitro mutagenesis and defective in DNA synthesis and accumulation of gamma polypeptides. J Virol 1981;37:191–206.
182. Connolly SA, Landsburg DJ, Carfi A, et al. Potential nectin-1 binding site on herpes simplex virus glycoprotein D. J Virol 2005;79:1282–1295.
183. Constantin N, Dodson MS. Two-hybrid analysis of the interaction between the UL52 and UL8 subunits of the herpes simplex virus type 1 helicase-primase. J Gen Virol 1999;80:2411–2415.
184. Constantine VS, Francis RD, Montes LF. Association of recurrent herpes simplex with neuralgia. JAMA 1968;205:181–183.
185. Cook WJ, Kramer MF, Walker RM, et al. Persistent expression of chemokine and chemokine receptor RNAs at primary and latent sites of herpes simplex virus 1 infection. J Virol 2004;1:5.
186. Cook WJ, Lin SM, DeLuca NA, et al. Initiator elements and regulated expression of the herpes simplex virus thymidine kinase gene. J Virol 1995; 69:7291–7294.
187. Corey L. 1986 Laboratory diagnosis of herpes simplex virus infections. Principles guiding the development of rapid diagnostic tests. Diagn Microbiol Infect Dis 4:111S–119S.
188. Corey L. The diagnosis and treatment of genital herpes. JAMA 1982;248:1041–1049.
189. Corey L, Adams HG, Brown ZA, et al. 1983. Genital herpes simplex virus infections: clinical manifestations, course, and complications. Ann Intern Med 98:958–972.
190. Corey L, Langenberg AG, Ashley R, et al. Recombinant glycoprotein vaccine for the prevention of genital HSV-2 infection: two randomized controlled trials. Chiron HSV Vaccine Study Group. JAMA 1999;28:331–340.
191. Corey L, Reeves WC, Holmes KK. Cellular immune response in genital herpes simplex virus infection. N Engl J Med 1978;299:986–991.
192. Corey L, Wald A, Patel R, et al. Once-daily valacyclovir to reduce the risk of transmission of genital herpes. N Engl J Med 2004;350:11–20.
193. Costa RH, Devi BG, Anderson KP, et al. Characterization of a major late herpes simplex virus type 1 mRNA. J Virol 1981;38:483–496.
194. Costa RH, Draper KG, Kelly TJ, et al. An unusual spliced herpes simplex virus type 1 transcript with sequence homology to Epstein-Barr virus DNA. J Virol 1985;54:317–328.
195. Costanzo F, Campadelli-Fiume G, Foa-Tomasi L, et al. Evidence that herpes simplex virus DNA is transcribed by cellular RNA polymerase B. J Virol 1977;21:996–1001.
196. Crain CP, Nahmias AJ. Different patterns of neurologic involvement with herpes simplex virus type 1 and 2: isolation of herpes simplex virus 2 from the buffy coat of two adults with meningitis. J Infect Dis 1973;127:365.
197. Crouse HV, Coriell LL, Blank H, et al. Cytochemical studies on the intranuclear inclusions of herpes simplex. J Immunol 1950; 65:119–128.
198. Crump CM, Bruun B, Bell S, et al. Alphavirus glycoprotein M causes the recolocalization of plasma membrane proteins. J Gen Virol 2004;85:3517–3537.
199. Cunningham AL, Merigan TC. Alpha interferon production appears to predict time of recurrence of herpes labialis. J Immunol 1983;130:2397–2400.
200. Cunningham C, Davison AJ. A cosmid-based system for constructing mutants of herpes simplex virus type 1. Virology 1993;197:116–124.
201. Cunningham C, Davison AJ, MacLean AR, et al. Herpes simplex virus type 1 gene UL14: phenotype of a null mutant and identification of the encoded protein. J Virol 2000;74:33–41.
202. Cushing H. Surgical aspects of major neuralgia of trigeminal nerve: report of 20 cases of operation upon the Gasserian ganglion with anatomic and physiologic notes on the consequences of its removal. JAMA 1905;44:773–3379, 860–865, 920–929, 1002–1008.
203. Cusini M, Cusan M, Parolin C, et al. Seroprevalence of herpes simplex virus type 2 infection among attendees of an STD clinic in Italy. Sex Transm Dis 2000;27:292–295.
204. Da Costa XJ, Brockman MA, Alicot E, et al. Humoral response to herpes simplex virus is complement-dependent. Proc Natl Acad Sci U S A 1999;96:12708–12712.
205. Da Costa XJ, Jones CA, Knipe DM. Immunization against genital herpes with a vaccine virus that has defects in productive and latent infection. Proc Natl Acad Sci USA 1999;96:6994–6998.
206. Da Costa XJ, Kramer MF, Zhu J, et al. Construction, phenotypic analysis, and immunogenicity of a UL5/UL29 double deletion mutant of herpes simplex virus 2. J Virol 2000;74:7963–7971.
207. Dai-Ju JQ, Li L, Johnson LA, et al. ICP27 interacts with the C-terminal domain of RNA polymerase II and facilitates its recruitment to herpes simplex virus 1 transcription sites, where it undergoes proteasomal degradation during infection. J Virol 2006;80:3567–3581.
208. Daikoku T, Ikenoya K, Yamada H, et al. Identification and characterization of the herpes simplex virus type 1 UL51 gene product. J Gen Virol 1998;79:(Pt 12);3027–3031.
209. Daikoku T, Shibata S, Goshima F, et al. Purification and characterization of the protein kinase encoded by the UL13 gene of herpes simplex virus type 2. Virology 1997;235:82–93.
210. Daikoku T, Yamamoto N, Maeno K, et al. Role of viral ribonucleotide reductase in the increase of dTTP pool size in herpes simplex virus-infected Vero cells. J Gen Virol 1991;72:1441–1444.
211. Davis WB, Taylor JA, Oakes JE. Ocular infection with herpes simplex virus type 1: prevention of acute herpetic encephalitis by systemic administration of virus–specific antibody. J Infect Dis 1979;140:534–540.
P.2581

212. Davison MD, Rixon FJ, Davison AJ. Identification of genes encoding two capsid proteins (VP24 and VP26) of herpes simplex virus type 1. J Gen Virol 1992;73:2709–2713.
213. de Bruyn Kops A, Knipe DM. Formation of DNA replication structures in herpes virus-infected cells requires a viral DNA binding protein. Cell 1988;55:857–868.
214. de Bruyn Kops A, Uprichard SL, Chen M, et al. Comparison of the intranuclear distributions of herpes simplex virus proteins involved in different viral functions. Virology 1998;252:162–178.
215. De Bruyne T, Pieters L, Witvrouw M, et al. Biological evaluation of proanthocyanidin dimers and related polyphenols. J Nat Prod 1999;62:954–958.
216. Decman V, Freeman ML, Kinchington PR, et al. Immune control of HSV-1 latency. Viral Immunol 2005;18:466–473.
217. DeGiordana HM, Banza CA, Russi JC, et al. Prevalence of herpes simplex virus infection. Arch Pediatr Urug 1970;41:107.
218. Deiss LP, Chou J, Frenkel N. Functional domains within the a sequence involved in the cleavage-packaging of herpes simplex virus DNA. J Virol 1986; 59:605–618.
219. Deiss LP, Frenkel N. Herpes simplex virus amplicon: cleavage of concatemeric DNA is linked to packaging and involves amplification of the terminally reiterated a sequence. J Virol 1986;57:933–941.
220. Delius H, Clements JB. A partial denaturation map of herpes simplex virus type 1 DNA: evidence for inversions of the unique DNA regions. J Gen Virol 1976;33:125–133.
221. DeLuca NA, McCarthy AM, Schaffer PA. Isolation and characterization of deletion mutants of herpes simplex virus type 1 in the gene encoding immediate-early regulatory protein ICP4. J Virol 1985;56:558–570.
222. Dennett C, Klapper PE, Cleator GM, et al. CSF pretreatment and the diagnosis of herpes encephalitis using the polymerase chain reaction. J Virol Methods 1991;34:101–104.
223. Desai P, DeLuca NA, Person S. Herpes simplex virus type 1 VP26 is not essential for replication in cell culture but influences production of infectious virus in the nervous system of infected mice. Virology 1998;247:115–124.
224. Desai P, Watkins SC, Person S. The size and symmetry of B capsids of herpes simplex virus type 1 are determined by the gene products of the UL26 open reading frame. J Virol 1994;68:5365–5374.
225. Desai PJ. A null mutation in the UL36 gene of herpes simplex virus type 1 results in accumulation of unenveloped DNA-filled capsids in the cytoplasm of infected cells. J Virol 2000;74:11608–11618.
226. Desai PJ, Schaffer PA, Minson AC. Excretion of non-infectious virus particles lacking glycoprotein H by a temperature-sensitive mutant of herpes simplex virus type 1: evidence that gH is essential for virion infectivity. J Gen Virol 1988;69:1147–1156.
227. Deshmane SL, Fraser NW. During latency, herpes simplex virus type 1 DNA is associated with nucleosomes in a chromatin structure. J Virol 1989;63:943–947.
228. Devi-Rao GB, Bloom DC, Stevens JG, et al. Herpes simplex virus type 1 DNA replication and gene expression during explant-induced reactivation of latently infected murine sensory ganglia. J Virol 1994;68:1271–1282.
229. Devi-Rao GB, Goodart SA, Hecht LM, et al. Relationship between polyadenylated and nonpolyadenylated herpes simplex virus type 1 latency-associated transcripts. J Virol 1991;65:2179–2190.
230. Diday P, Doyon A. Les herpes genitaux. Therapeutique des maladies veneriennes et des maladies cutanees, V. Mason, Paris, France. 1886;367.
231. Dikic I, Giordano S. Negative receptor signaling. Curr Opin Cell Biol 2003;15:128–135.
232. Dingwell KS, Brunetti CR, Hendricks RL, et al. Herpes simplex virus glycoproteins E and I facilitate cell-to-cell spread in vivo and across junctions of cultured cells. J Virol 1994;68:834–845.
233. Dingwell KS, Johnson DC. The herpes simplex virus gE-gI complex facilitates cell-to-cell spread and binds to components of cell junctions. J Virol 1998;72:8933–8942.
234. Dix RD, Pereira L, Baringer JR. Use of monoclonal antibody directed against herpes simplex virus glycoproteins to protect mice against acute virus-induced neurological disease. Infect Immun 1981;34:192–199.
235. Dobson AT, Sederati F, Devi-Rao G, et al. Identification of the latency-associated transcript promotor by expression of rabbit beta-globin mRNA in mouse sensory nerve ganglia latently infected with a recombinant herpes simplex virus. J Virol 1989;65:3844–3851.
236. Dodd K, Johnston LM, Buddingh GJ. Herpetic stomatitis. J Pediatr 1938;12:95.
237. Dodson MS, Lehman IR. Association of DNA helicase and primase activities with a subassembly of the herpes simplex virus 1 helicase-primase composed of the UL5 and UL52 gene products. Proc Natl Acad Sci U S A 1991; 88:1105–1109.
238. Doepker RC, Hsu WL, Saffran HA, et al. Herpes simplex virus virion host shutoff protein is stimulated by translation initiation factors eIF4B and eIF4H. J Virol 2004;78:4684–4699.
239. Doerig C, Pizer LI, Wilcox CL. An antigen encoded by the latency-associated transcript in neuronal cell cultures latently infected with herpes simplex virus type 1. J Virol 1991;65:2724–2727.
240. Doerr R. 1938. Handbuck der Virusforschung. Springer, Vienna.
241. Dolan A, Jamieson FE, Cunnigham C, et al. The genome sequence of herpes simplex virus type 2. J Virol 1998;72:2010–2021.
242. Donnelly M, Elliott G. Nuclear localiaztion and shuttling of herpes simplex virus tegument protein VP13/14. J Virol 2001;75:2566–2574.
243. Douglas J, Schmidt O, Corey L. Acquisition of neonatal HSV-1 infection from a paternal source contact. J Pediatr 1983;103:908–910.
244. Douglas Jr RG, Couch RB. A prospective study of chronic herpes simplex virus infection and recurrent herpes labialis in humans. J Immunol 1970;104:289–295.
245. Dressler GR, Rock DL, Fraser NW. Latent herpes simplex virus type 1 DNA is not extensively methylated in vivo. J Gen Virol 1987;68:1761–1765.
246. Drolet BS, Perng GC, Cohen J, et al. The region of the herpes simplex virus type 1 LAT gene invloved in spontaneous reactivation does not encode a functional protein. Virology 1998;242:221–232.
247. Dubin G, Socolof E, Frank I, et al. Herpes simplex virus type 1 Fc receptor protects infected cells from antibody-dependent cellular cytotoxicity. J Virol 1991;65:7046–7050.
248. Dudek T, Knipe DM. Replication-defective viruses as vaccines and vaccine vectors. Virology 2006;344:230–239.
249. Duenas A, Adam E, Melnick JL, et al. Herpes virus type-2 in a prostitute population. Am J Epidemiol 1972;95:483–489.
250. Dummer JS, Armstrong J, Somers J, et al. Transmission of infection with herpes simplex virus by renal transplantation. J Infect Dis 1987;155:202–206.
251. Dundarov S, Andonov P, Bakalov B, et al. Immunotherapy with inactivated polyvalent herpes vaccines. Dev Biol Stand (Basel) 1982;52:351–358.
252. Dunkle LM, Schmidt RR, O’Connor DM. Neonatal herpes simplex infection possibly acquired via maternal breast milk. Pediatrics 1979;63:250–251.
253. Durand LO, Advani SJ, Poon AP, et al. The carboxyl-terminal domain of RNA polymerase II is phosphorylated by a complex containing cdk9 and infected-cell protein 22 of herpes simplex virus 1. J Virol 2005;79:6757–6762.
254. Eberle R, Mou SW. Relative titers of antibodies to individual polypeptide antigens of herpes simplex virus type 1 in human sera. J Infect Dis 1983;148:436–444.
255. Eidson KM, Hobbs WE, Manning BJ, et al. Expression of herpes simplex virus ICP0 inhibits the induction of interferon-stimulated genes by viral Infection. J Virol 2002;76:2180–2191.
256. Eilard U, Hellgren L. A statistical and clinical investigation based on 669 patients. Dermatologica 1965;130:101–106.
P.2582

257. El Falaky IH, Vestergaard BF, Hornsleth A. IgA and IgM antibody responses in patients with acute genital and nongenital herpetic lesions determined by the indirect fluorescent antibody method. Scand J Infect Dis 1977;9:77–84.
258. Elliott G, O’Hare P. Intercellular trafficking and protein delivery by a herpesvirus structural protein. Cell 1997;88:223–233.
259. Ellison KS, Maranchuk RA, Mottet KL, et al. Control of VP16 translation by the herpes simplex virus type 1 immediate-early protein ICP27. J Virol 2005;79:4120–4131.
260. Epstein MA. Observations on the mode of release of herpes virus from infected HeLa cells. J Cell Biol 1962;12:589–597.
261. Esclatine A, Taddeo B, Evans L, et al. The herpes simplex virus 1 UL41 gene-dependent destabilization of cellular RNAs is selective and may be sequence-specific. Proc Natl Acad Sci U S A 2004;101:3603–3608.
262. Esclatine A, Taddeo B, Roizman B. Herpes simplex virus 1 induces cytoplasmic accumulation of TIA-1/TIAR and both synthesis and cytoplasmic accumulation of tristetraprolin, two cellular proteins that bind and destabilize AU-Rich RNAs. J Virol 2004;78:8582–8592.
263. Esclatine A, Taddeo B, Roizman B. The UL41 protein of herpes simplex virus mediates selective stabilization or degradation of cellular mRNAs. Proc Natl Acad Sci U S A 2004;101:18165–18170.
264. Everett RD. Transactivation of transcription by herpes virus products: requirement for two HSV-1 immediate-early polypeptides for maximum activity. EMBO Journal 1984;3:3135–3141.
265. Everett RD, Maul GG. HSV-1 IE protein VMW 110 causes redistribution of PML. EMBO Journal 1994;13:5062–5069.
266. Everett RD, Murray J. ND10 components relocate to sites associated with herpes simplex virus type 1 nucleoprotein complexes during virus infection. J Virol 2005;79:5078–5089.
267. Everett RD, Orr A, Elliott M. High level expression and purification of herpes simplex virus type 1 immediate early polypeptide Vmw110. Nucleic Acids Res 1991;19:6155–6161.
268. Everly Jr DN, Feng P, Mian IS, et al. mRNA degradation by the virion host shutoff (Vhs) protein of herpes simplex virus: genetic and biochemical evidence that Vhs is a nuclease. J Virol 2002;76:8560–8571.
269. Faber SW, Wilcox KW. Association of the herpes simplex virus regulatory protein ICP4 with specific nucleotide sequences in DNA. Nucleic Acids Res 1986;14:6067–6083.
270. Farrell HE, McLean CS, Efstathlou S, et al. Vaccine potential of a herpes simplex virus type 1 mutant with an essential glycoprotein deleted. J Virol 1994;68:927–932.
271. Farrell MJ, Dobson AT, Feldman LT. Herpes simplex virus latency-associated transcript is a stable intron. Proc Natl Acad Sci U S A 1991;88:790–794.
272. Feldman LT, Ellison AR, Voytek CC, et al. Spontaneous molecular reactivation of herpes simplex virus type 1 latency in mice. Proc Natl Acad Sci U S A 2002;99:978–983.
273. Fenyves, A, Strupp L. Heat-resistant infectivity of herpes simplex virus revealed by viral transfection. Intervirology 1982;17:228–239.
274. Finberg RW, Knipe DM, Kurt-Jones EA. Herpes simplex virus and toll-like receptors. Viral Immunol 2005;18:457–465.
275. Flanagan WM, Papavassiliou AG, Rice M, et al. Analysis of the herpes simplex virus type 1 promoter controlling the expression of UL38, a true late gene involved in capsid assembly. J Virol 1991;65:769–786.
276. Fleming DT, McQuillan GM, Johnson RE, et al. Herpes simplex virus type 2 in the United States, 1976 to 1994. N Engl J Med 1997;337:1105–1111.
277. Foley FD, Greenwald KA, Nash G, et al. Herpesvirus infection in burned patients. N Engl J Med 1970;282:652–656.
278. Fontaine-Rodriguez EC, Taylor TJ, Olesky M et al. Proteomics of herpes simplex virus infected cell protein 27: association with translation initiation factors. Virology 2004;330:487–492.
279. Forrester A, Farrell H, Wilkinson G, et al. Construction and properties of a mutant of herpes simplex virus type 1 with glycoprotein H coding sequences deleted. J Virol 1992;66:341–348.
280. Foster TP, Alvarez X, Kousoulas KG. Plasma membrane topology of syncytial domains of herpes simplex virus type 1 glycoprotein K (gK): The UL20 protein enables cell surface localization of gK but not gK-mediated cell-to-cell fusion. J Virol 2003;77:499–510.
281. Foster TP, Kousoulas KG. Genetic analysis of the role of herpes simplex virus type 1 glycoprotein K in infectious virus production and egress. J Virol 1999;73:8457–8468.
282. Fournier JA. Diagnostic et traitment de l’herpes genital. Rev Gen de Clinique et de Therapeutique 1896;10:177–178.
283. Francis DP, Hermann KL, MacMahon JR. Nosocomial and maternally acquired herpesvirus hominis infections. Am J Dis Child 1975;129:889–893.
284. Frank I, Friedman HM. A novel function of the herpes simplex virus type 1 Fc receptor: participation in bipolar bridging of antiviral immunoglobulin G. J Virol 1989;63:4479–4488.
285. Frank SB. Formalized herpes therapy and deneutralizing substance in herpes simplex. J Invest Dermatol 1938;1:267–282.
286. Fraser JW, Deatly AM, Mellerick MI, et al. Molecular biology of latent HSV-1. In C. Lopez and Roizman B (ed.), Human herpesvirus infections: Pathogenesis, diagnosis, and treatment. Raven Press, New York. 1986;39–54.
287. Frenkel N, Locker H, Batterson W, et al. Anatomy of herpes simplex virus DNA. VI. Defective DNA originates from the S component. J Virol 1976;20:527–531.
288. Frenkel N, B Roizman. Separation of the herpesvirus deoxyribonucleic acid on sedimentation in alkaline gradients. J Virol 1972;10:565–572.
289. Friedman E, Katcher AH, Brightman VJ. Incidence of recurrent herpes labialis and upper respiratory infection: a prospective study of the influence of biologic, social, and psychologic predictors. Oral Surg Oral Med Oral Pathol 1977;43:873–878.
290. Frink RJ, Eisenberg R, Cohen G, et al. Detailed analysis of the portion of the herpes simplex virus type 1 genome encoding glycoprotein C. J Virol 1983;45:634–647.
291. Furlong D, Swift H, Roizman B. Arrangement of herpesvirus deoxyribonucleic acid in the core. J Virol 1972;10:1071–1074.
292. Fusco D, Forghieri C, Campadelli-Fiume G. The pro-fusion domain of herpes simplex virus glycoprotein D (gD) interacts with the gD N terminus and is displaced by soluble forms of viral receptors. Proc Natl Acad Sci U S A 2005;102:9323–9328.
293. Gagnon RA. 1968 Transplacental inoculation of fatal herpes simplex in the newborn. Report of 2 cases. Obstet Gynecol 31:682–684.
294. Galvan V, Brandimarti MJ, Roizman B. Bcl-2 blocks a capase-dependent pathway of apoptosis activated by herpes simplex virus 1 infection in HEp-2 cells. J Virol 2000;74:1931–1938.
295. Galvan V, Roizman B. Herpes simplex virus 1 induces and blocks apoptosis at multiple steps during infection and protects cells from exogenous inducers in a cell-type-dependent manner. Proc Natl Acad Sci U S A 1998;95:3931–3936.
296. Gao M, Matusick-Kumar L, Hurlburt W, et al. The protease of herpes simplex virus type 1 is essential for functional capsid formation and viral growth. J Virol 1994;68:3702–3712.
297. Garber DA, Beverley SM, Coen DM. Demonstration of circularization of herpes simplex virus DNA following infection using pulsed field gel electrophoresis. Virology 1993;197:459–462.
298. Garber DA, Schaffer PA, Knipe DM. A LAT-associated function reduces productive-cycle gene expression during acute infection of murine sensory neurons with herpes simplex virus type 1. J Virol 1997;71:5885–5893.
299. Garcia A. Maternal herpes simplex infection causing abortion: histopathologic study of the placenta. Hospital 1970;78:1267–1274.
300. Gardella T, Medveczky P, Sairenji T, et al. Detection of circular and linear herpesvirus DNA molecules in mammalian cells by gel electrophoresis. J Virol 1984;50:248–254.
301. Gelman IH, Silverstein S. Herpes simplex virus immediate-early promoters are responsive to virus and cell trans-acting factors. J Virol 1987;61:2286–2296.
302. Gelman IH, Silverstein S. Identification of immediate early genes from herpes simplex virus that transactivate the virus thymidine kinase gene. Proc Natl Acad Sci U S A 1985;82:5265–5269.
303. Georgopoulou U, Kakkanas A, Miriagou V, et al. Characterization of the US8.5 protein of herpes simplex virus. Arch Virol 1995;140:2227–2241.
P.2583

304. Geraghty RJ, Krummenacher C, Cohen GH, et al. Entry of alphaherpesviruses mediated by poliovirus receptor-related protein 1 and poliovirus receptor. Science 1998;280:1618–1620.
305. Gesser RM, Valyi-Nagy T, Fraser NW, et al. Oral inoculation of SCID mice with an attenuated herpes simplex virus-1 strain causes persistent enteric nervous system infection and gastric ulcers without direct mucosal infection. Lab Invest 1995;73:880–889.
306. Gianni T, Campadelli-Fiume G, Menotti L. Entry of herpes simplex virus mediated by chimeric forms of nectin1 retargeted to endosomes or to lipid rafts occurs through acidic endosomes. J Virol 2004;78:12268–12276.
307. Gianni T, Martelli PL, Casadio R, et al. The ectodomain of herpes simplex virus glycoprotein H contains a membrane alpha-helix with attributes of an internal fusion peptide, positionally conserved in the herpesviridae family. J Virol 2005;79:2931–2940.
308. Gianni T, Menotti L, Campadelli-Fiume G. A heptad repeat in herpes simplex virus 1 gH, located downstream of the helix with attributes of a fusion peptide, is critical for virus entry and fusion. J Virol 2005;79:7042–7049.
309. Gianni T, Piccoli A, Bertucci C, et al. Heptad repeat 2 in herpes simplex virus 1 gH interacts with heptad repeat 1 and is critical for virus entry and fusion. J Virol 2006;80:2216–2224.
310. Gibson JJ, Hornung CA, Alexander GR, et al. A cross-sectional study of herpes simplex virus types 1 and 2 in college students: occurrence and determinants of infection. J Infect Dis 1990;162:306–312.
311. Gibson W, Roizman B. Compartmentalization of spermine and spermidine in the herpes simplex virion. Proc Natl Acad Sci U S A 1971;68:2818–2821.
312. Gibson W, Roizman B. The structural and metabolic involvement of polyamines with herpes simplex virus. In D. H. Russell (ed.), Polyamines in normal and neoplastic growth. Raven Press, New York. 1973;123–135.
313. Gill MJ, Arlette J, Buchan K. Herpes simplex virus infection of the hand. A profile of 79 cases. Am J Med 1988;84:89–93.
314. Glezen WP, Fernald GW, Lohr JA. Acute respiratory disease of university students with special references to the etiologic role of herpesvirus hominis. Am J Epidemiol 1975;101:111–121.
315. Godowski PJ, Knipe DM. Identification of a herpes simplex virus function that represses late gene expression from parental viral genomes. J Virol 1985;55:357–365.
316. Godowski PJ, Knipe DM. Mutations in the major DNA-binding protein gene of herpes simplex virus type 1 result in increased levels of viral gene expression. J Virol 1983;47:478–486.
317. Godowski PJ, Knipe DM. Transcriptional control of herpesvirus gene expression: gene functions required for positive and negative regulation. Proc Natl Acad Sci U S A 1986;83:256–260.
318. Goldman L. Reactions by autoinoculation for recurrent herpes simplex. Arch Dermatol 1961;84:1025.
319. Goldstein DJ, Weller SK. Herpes simplex virus type 1-induced ribonucleotide reductase activity is dispensable for virus growth and DNA synthesis: Isolation and characterization of an ICP6 lacZ insertion mutant. J Virol 1988;62:196–205.
320. Goldstein JN, Weller SK. In vitro processing of herpes simplex virus type 1 DNA replication intermediates by the viral alkaline nuclease, UL12. J Virol 1998;72:8772–8781.
321. Goodell SE, Quinn TC, Mkritchian E, et al. Herpes simplex virus proctitis in homosexual men. N Engl J Med 1983;308:868.
322. Goodkin ML, Ting AT, Blaho JA. NF-kappaB is required for apoptosis prevention during herpes simplex virus type 1 infection. J Virol 2003;77:7261–7280.
323. Goodpasture EW. Herpectic infections with special reference to involvement of the nervous system. Medicine (Baltimore) 1929;8:223–243.
324. Gottlieb J, Marcy AI, Coen DM, et al. The herpes simplex virus type 1 UL42 gene product: a subunit of DNA polymerase that functions to increase processivity. J Virol 1990;64:5976–5987.
325. Gottlieb SL, Douglas Jr JM, Schmid S et al. Seroprevalence and correlates of herpes simplex virus type 2 infection in five sexually transmitted-disease clinics.[see comment]. J Infect Dis 2002;186:1381–1389.
326. Green MT, Courtney RJ, Dunkel EC. Detection of an immediate early herpes simplex virus type 1 polypeptide in trigeminal ganglia from latently infected animals. Infect Immun 1981;34:987–992.
327. Gregory D, Hargett D, Holmes D, et al. Efficient replication by herpes simplex virus type 1 involves activation of the IκB kinase-IκB-p65 pathway. J Virol 2004;78:13582–13590.
328. Grondin B, DeLuca N. Herpes simplex virus type 1 ICP4 promotes transcription preinitiation complex formation by enhancing the binding of TFIID to DNA. J Virol 2000;74:11504–11510.
329. Grossman JH 3rd, Wallen WC, Sever JL. Management of genital herpes simplex virus infection during pregnancy. Obstet Gynecol 1981;58:1–4.
330. Grunewald K, Desai P, Winkler DC, et al. Three-dimensional structure of herpes simplex virus from cryo-electron tomography. Science 2003;302:1396–1398.
331. Gruter W. Das herpesvirus, seine atiologische und klinische bedeutung. Munch med Wschr 1924;71:1058–1060.
332. Gu BH, DeLuca N. Requirements for activation of the herpes simplex virus glycoprotein C promoter in vitro by the viral regulatory protein ICP4. J Virol 1994;68:7953–7965.
333. Gu H, Liang Y, Mandel G, Roizman B. Components of the REST/CoREST/histone deacetylase repressor complex are disrupted, modified, and translocated in HSV-1-infected cells. Proc Natl Acad Sci U S A 2005;102:7571–7576.
334. Gu H, Roizman B. The degradation of promyelocytic leukemia and Sp100 proteins by herpes simplex virus 1 is mediated by the ubiquitin-conjugating enzyme UbcH5a. Proc Natl Acad Sci U S A 2003;100:8963–8968.
335. Guinan ME, MacCalman J, Kern ER, et al. The course of untreated recurrent genital herpes simplex infection in 27 women. N Engl J Med 1981;304:759–763.
335a. Gupta A, Gartner JJ, Sethopathy P, et al. Anti-apoptotic function of a microRNA encoded by the HSV-1 latency-associated transcript. Nature 2006;442:82–85.
336. Guttman LT, Wilfert CM, Eppes SM. Herpes simplex virus encephalitis in children: analysis of cerebrospinal fluid and progressive neurodevelopmental deterioration. J Infect Dis 1986;154:415–421.
337. Guzowski JF, Singh J, Wagner EK. Transcriptional activation of the herpes virus type 1 UL38 promoter conferred by the cis-acting downstream activation sequence is mediated by a cellular transcription factor. J Virol 1994;68:7774–7789.
338. Guzowski JF, Wagner EK. Mutational analysis of the herpes simplex virus type 1 strict late UL38 promoter/leader reveals two regions critical in transcriptional regulation. J Virol 1993;67:5098–5108.
339. Haanes EJ, Nelson CM, Soule CL, et al. The UL45 gene product is required for herpes simplex virus type 1 glycoprotein B-induced fusion. J Virol 1994;68:5825–5834.
340. Hagglund R, Roizman B. Role of ICP0 in the strategy of conquest of the host cell by herpes simplex virus 1. J Virol 2004;78:2169–2178.
341. Hagmann M, Georgiev O, Schaffner W, et al. Transcription factors interacting with herpes simplex virus alpha gene promoters in sensory neurons. Nucleic Acids Res 1995;23:4978–4985.
342. Hale BD, Reindtorff RC, Walker LC, et al. Epidemic herpetic stomatitis in an orphanage nursery. JAMA 1953;183:1068.
343. Halford WP, Gebhardt BM, Carr DJJ. Persistent cytokine expression in trigeminal ganglion latently infected with herpes simplex virus type 1. J Immunol 1996;157:3542–3549.
344. Hammer SM, Buchman TG, D’Angelo LJ, et al. Temporal cluster of herpes simplex encephalitis: investigation by restriction endonuclease cleavage of viral DNA. J Infect Dis 1980;141:436–440.
345. Hammerberg O, Watts J, Chernesky M, et al. An outbreak of herpes simplex virus type 1 in an intensive care nursery. Pediatr Infect Dis J 1983;2:290–294.
346. Hann LE, Cook WJ, Uprichard SL, et al. The role of herpes simplex virus ICP27 in the regulation of UL24 gene expression by differential polyadenylation. J Virol 1998;72:7709–7714.
347. Harbour DA, Hill TJ, Blyth WA. Recurrent herpes simplex in the mouse: inflammation in the skin and activation of virus in the ganglia following peripheral stimulation. J Gen Virol 1983;64:1491–1498.
P.2584

348. Hardwicke MA, Schaffer PA. Differential effects of nerve growth factor and dexamethasone on herpes simplex virus type 1 oriL- and oriS-dependent DNA replication in PC12 cells. J Virol 1997;71:2587–3580.
349. Hardy DA, Arvin AM, Yasukawa LL, et al. Use of polymerase chain reaction for successful identification of asymptomatic genital infection with herpes simplex virus in pregnant women at delivery. J Infect Dis 1990;162:1031–1035.
350. Hardy WR, Sandri-Goldin RM. Herpes simplex virus inhibits host cell splicing, and regulatory protein ICP27 is required for this effect. J Virol 1994;68:7790–7799.
351. Harel L, Smetana Z, Prais D, et al. Presence of viremia in patients with primary herpetic gingivostomatitis. Clin Infect Dis 2004;39:636–640.
352. Harger JH, Meyer MP, Amortegui AJ. Changes in the frequency of genital herpes recurrences as a function of time. Obstet Gynecol 1986;67:637–642.
353. Harger JH, Pazin GJ, Armstrong JA, et al. Characteristics and management of pregnancy in women with genital herpes simplex virus infection. Am J Obstet Gynecol 1983;145:784–791.
354. Hatherley LI, Hayes K, Jack I. Herpes virus in an obstetric hospital. III: Prevalence of antibodies in patients and staff. Med J Aust 1980;2:325–329.
355. Haynes RE, Azimi PH, Cramblett HG. Fatal herpesvirus hominis (herpes simplex virus) infections in children. Clinical, pathologic, and virologic characteristics. JAMA 1968;206:312–319.
356. Hayward GS, Frenkel N, Roizman B. Anatomy of herpes simplex virus DNA: strain differences and heterogeneity in the locations of restriction endonuclease cleavage sites. Proc Natl Acad Sci U S A 1975;72:1768–1772.
357. Hayward GS, Jacob RJ, Wadsworth SC, et al. Anatomy of herpes simplex virus DNA: evidence for four populations of molecules that differ in the relative orientations of their long and short components. Proc Natl Acad Sci U S A 1975;72:4243–4247.
358. Hazen PG, Eppes RB. Eczema herpeticum caused by herpesvirus type 2. A case in a patient with Darier disease. Arch Dermatol 1977;113:1085–1086.
359. He B, Chou J, Brandimarti R, et al. Suppression of the phenotype of gamma(1)34.5- herpes simplex virus 1: failure of activated RNA-dependent protein kinase to shut off protein synthesis is associated with a deletion in the domain of the alpha47 gene. J Virol 1997;71:6049–6054.
360. He B, Chou J, Liebermann DA, et al. The carboxyl terminus of the murine MyD116 gene substitutes for the corresponding domain of the gamma(1)34.5 gene of herpes simplex virus to preclude the premature shutoff of total protein synthesis in infected human cells. J Virol 1996;70:84–90.
361. He B, Gross M, Roizman B. The gamma134.5 protein of herpes simplex virus 1 has the structural and functional attributes of a protein phosphatase 1 regulatory subunit and is present in a high molecular weight complex with the enzyme in infected cells. J Biol Chem 1998;273:20737–20743.
362. He B, Gross M, Roizman B. The gamma(1)34.5 protein of herpes simplex virus 1 complexes with protein phosphatase 1 alpha to dephosphorylate the alpha subunit of the eukaryotic translation initiation factor 2 and preclude the shutoff of protein synthesis by double-stranded RNA-activated protein kinase. Proc Natl Acad Sci U S A 1997;94:843–848.
363. He X, Treacy MN, Simmons DM, et al. Expression of a large family of POU-domain regulatory genes in mammalian brain development. Nature 1989;340:35–41.
364. Heine JW, Honess RW, Cassai E, et al. Proteins specified by herpes simplex virus. XII. The virion polypeptides of type 1 strains. J Virol 1974;14:640–651.
365. Hellgren L. The prevalence of some skin disease and joint disease in total populations in different areas of Sweden. Proc Dermatol Soc 1962;155:13–20.
366. Henocq E, DeRudder J, Maurin J, et al. Essai de therapeutique de l’herpes recidivant par un vaccin prepare en culture cellulaire et inactive par les rayons ultra-violets. II. Essais cliniques. Semain des Hospitaux de Paris 1964;40:1474–1480.
367. Herold BC, WuDunn D, Soltys N, et al. Glycoprotein C of herpes simplex virus type 1 plays a principal role in the adsorption of virus to cells and in infectivity. J Virol 1991;65:1090–1098.
368. Herrera FJ, Triezenberg SJ. VP16-dependent association of chromatin-modifying coactivators and underrepresentation of histones at immediate-early gene promoters during herpes simplex virus infection. J Virol 2004;78:9689–9696.
369. Hervon Jr JE. Herpes simplex virus type 2 meningitis. Obstet Gynecol 1977;49:622.
370. Hilfenhaus J, Moser H. Prospects for a subunit vaccine against herpes simplex virus infections. Behring Inst Mitt 1981;69:45.
371. Hill A, Jugovic P, York I, et al. Herpes simplex virus turns off the TAP to evade host immunity. Nature 1995;375:411–415.
372. Hill JM, Gebhardt BM, Wen R, et al. Quantitation of herpes simplex virus type 1 DNA and latency-associated transcripts in rabbit trigeminal ganglia demonstrates a stable reservoir of viral nucleic acids during latency. J Virol 1996;70:3137–3141.
373. Hilleman MR, Larson VM, Lehman ED, et al. Subunit herpes simplex virus vaccine. In A. J. Nahmias, W. R. Dowdle, and R. F. Schinazi (ed.), The Human Herpesviruses: An Interdisciplinary Perspective. Elsevier, North-Holland, Amsterdam. 1982;503–506.
374. Hinthorn DR, Baker LH, Romig DA. Recurrent conjugal neuralgia caused by herpesvirus hominis type 2. JAMA 1976;236:587–588.
375. Hitselberger JF, Burns RE. Darier's disease: Report of a case complicated by Kaposi's varicella-form eruption. Arch Dermatol 1961;83:425.
376. Hobbs II WE, DeLuca NA. Perturbation of cell cycle progression and cellular gene expression as a function of herpes simplex virus ICP0. J Virol 1999;73:8245–8255.
377. Hodge PD, Stow ND. Effects of mutations within the herpes simplex virus type 1 DNA encapsidation signal on packaging efficiency. J Virol 2001;75:8977–8986.
378. Hoggan MD, Roizman B, Turner TB. The effect of temperature of incubation on the spread of herpes simplex virus in an immune environment in cell culture. J Immunol 1960;84:152–159.
379. Homa FL, Brown JC. Capsid assembly and DNA packaging in herpes simplex virus. Rev Med Virol 1997;7:107–122.
380. Homa FL, Glorioso JC, Levine M. A specific 15-bp TATA box promoter element is required for expression of a herpes simplex virus type 1 late gene. Genes Dev 1988;2:40–53.
381. Homa FL, Otal TM, Glorioso JC, et al. Transcriptional control signals of a herpes simplex virus type 1 late (gamma 2) gene lie within bases -34 to +124 relative to the 5′ terminus of the mRNA. Mol CellBiol 1986;6:3652–3666.
382. Honess RW, Roizman B. Regulation of herpesvirus macro-molecular synthesis. I. Cascade regulation of the synthesis of three groups of viral proteins. J Virol 1974;14:8–19.
383. Honess RW, Watson DH. Herpes simplex virus-specific polypeptides studied by polyacrylamide gel electrophoresis of immune precipitates. J Gen Virol 1974;22:171–185.
384. Hoog SS, Smith WW, Qiu X, et al. Active site cavity of herpesvirus protesase revealed by the crystal structure of herpes simplex virus protease/inhibitor complex. Biochemistry 1997;36:14023–14029.
385. Hook LM, Lubinski JM, Jiang M, et al. Herpes simplex virus type 1 and 2 glycoprotein C prevents complement-mediated neutralization induced by natural immunoglobulin m antibody. J Virol 2006;80:4038–4046.
386. Horsburgh BC, Hubinette MM, Tufaro F. Genetic manipulation of herpes simplex virus using bacterial artificial chromosomes. Methods Enzymol 1999;306:337–352.
387. Hoshino Y, Dalai SK, Wang K, et al. Comparative efficacy and immunogenicity of replication-defective, recombinant glycoprotein, and DNA vaccines for herpes simplex virus 2 infections in mice and guinea pigs. J Virol 2005;79:410–418.
388. Huang C, Morse D, Slater B, et al. Multiple-year experience in the diagnosis of viral central nervous system infections with a panel of polymerase chain reaction assays for detection of 11 viruses. Clin Infect Dis 2004;39:630–635.
389. Huang CJ, Petroski MD, Pande NT, et al. The herpes simplex virus type 1 VP5 promoter contains a cis-acting element near the cap site which interacts with a cellular protein. J Virol 1996;70:1898–1904.
390. Huang CJ, Wagner EK. The herpes simplex virus type 1 major capsid protein (VP5-UL19) promoter contains two cis-acting elements influencing late expression. J Virol 1994;68:5738–5747.
P.2585

391. Hubenthal-Voss J, Starr L, Roizman B. The herpes simplex virus origins of DNA synthesis in the S component are each contained in a transcribed open reading frame. J Virol 1987;61:3349–3355.
392. Huber MT, Wisner TW, Hegde NR, et al. Herpes simplex virus with highly reduced gD levels can efficiently enter and spread between human keratinocytes. J Virol 2001;74:10309–10318.
393. Hummeler K, Tomassini N, Zajac B. Early events in herpes simplex virus infection: a radioautographic study. J Virol 1969;4:67–74.
394. Humphrey GW, Wang Y, Russanova VR, et al. Stable histone deacetylase complexes distinguished by the presence of SANT domain proteins CoREST/kiaa0071 and Mta-L1. J Biol Chem 2001;276:6817–6824.
395. Hutchinson L, Browne H, Wargent V, et al. A novel herpes simplex virus glycoprotein, gL, forms a complex with glycoprotein H (gH) and affects normal folding and surface expression of gH. J Virol 1992;66:2240–2250.
396. Hutchinson L, Goldsmith K, Snoddy D, et al. Identification and characterization of a novel herpes simplex virus glycoprotein, gK, involved in cell fusion. J Virol 1992;66:5603–5609.
397. Hutto C, Arvin A, Jacobs R, et al. Intrauterine herpes simplex virus infections. J Pediatr 1987;110:97–101.
398. Igarashi K, Fawl R, Roller RJ, Roizman B. Construction and properties of a recombinant herpes simplex virus 1 lacking both S-component origins of DNA synthesis. J Virol 1993;67:2123–2132.
399. IHMF. Presented at the International Herpes Management Forum; 2003, November.
400. Ingemarson R, Graslund A, Darling A, et al. Herpes simplex virus ribonucleotide reductase: expression in Escherichia coli and purification to homogeneity of a tyrosyl free radical-containing, enzymatically active form of the 38-kilodalton subunit. J Virol 1989;63:3769–3776.
401. Inman M, Perng GC, Henderson G, et al. Region of herpes simplex virus type 1 latency-associated transcript sufficient for wild-type spontaneous reactivation promotes cell survival in tissue culture. J Virol 2001;75:3636–3646.
402. Institute of Medicine, and Committee on Issues and Priorities for New Vaccine Development. Appendix I. Prospects for immunizing against Herpes Simplex Virus 1 and 2, New Vaccine Development Establishing Priorities: Disease of Importance in the United States, National Academy Press, Washington, DC. 1985;1:280–312.
403. Jackson SA, DeLuca NA. Relationship of herpes simplex virus genome configuration to productive and persistent infections. Proc Natl Acad Sci U S A 2003;100:7871–7876.
404. Jacob RJ, Morse LS, Roizman B. Anatomy of herpes simplex virus DNA. XII. Accumulation of head-to-tail concatemers in nuclei of infected cells and their role in the generation of the four isomeric arrangements of viral DNA. J Virol 1979;29:448–457.
405. Jahedi S, Markovitz NS, Filatov F, et al. Colocalization of the herpes simplex virus 1 UL4 protein with infected cell protein 22 in small, dense nuclear strucutres formed prior to onset of DNA synthesis. J Virol 1999;73:5132–5136.
406. Javier RT, Stevens JG, Dissette VB, et al. A herpes simplex virus transcript abundant in latently infected neurons is dispensable for establishment of the latent state. Virology 1988;166:254–257.
407. Jean S, LeVan KM, Song B, et al. Herpes simplex virus 1 ICP27 is required for transcription of two viral late (gamma2) genes in infected cells. Virology 2001;283:273–284.
408. Jenkins FJ, Roizman B. Herpes simplex virus 1 recombinants with noninverting genomes frozen in different isomeric arrangements are capable of independent replication. J Virol 1986;59:494–499.
409. Jenuwein T, Allis CD. Translating the histone code. Science 2001;293:1074–1080.
410. Jerome KR, Chen Z, Lang R, et al. HSV and glycoprotein J inhibit caspase activation and apoptosis induced by granzyme B or Fas. J Immunol 2001;167:3928–3935.
411. Jerome KR., Fox R, Chen Z, et al. Herpes simplex virus inhibits apoptosis through the action of two genes, Us5 and Us3. J Virol 1999;73:8950–8957.
412. Jerome KR, Tait JF, Koelle DM, et al. Herpes simlex virus type 1 renders infected cells resistant to cytotoxic T-lymphocyte-induced apoptosis. J Virol 1998;72:436–441.
413. Jiang YM, Yamada H, Goshima F, et al. Characterization of the herpes simplex virus type 2 (HSV-2) US2 gene product and a US2-deficient HSV-2 mutant. J Gen Virol 1998;79:2777–2784.
414. Johnson DC, Feenstra V. Identification of a novel herpes simplex virus type 1-induced glycoprotein which complexes with gE and binds immunoglobulin. J Virol 1987;61:2208–2216.
415. Johnson PA, RD Everett RD. The control of herpes simplex virus type-1 late gene transcription: a ’TATA-box’/cap site region is sufficient for fully efficient regulated activity. Nucleic Acids Res 1986;14:8247–8264.
416. Jones CA, Fernandez M, Herc K, et al. Herpes simplex virus type 2 induces rapid cell death and functional impairment of murine dendritic cells in vitro. J Virol 2003;77:11139–11149.
417. Jones PC, Roizman B. Regulation of herpesvirus macromolecular synthesis. VIII. The transcription program consists of three phases during which both extent of transcription and accumulation of RNA in the cytoplasm are regulated. J Virol 1979;31:299–314.
418. Jordan R, Schaffer PA. Activation of gene expression by herpes simplex virus type 1 ICP0 occurs at the level of mRNA synthesis. J Virol 1997;71:6850–6862.
419. Jun PY, Strelow LI, Herman RC, et al. The UL4 gene of herpes simplex virus type 1 is dispensable for latency, reactivation and pathogenesis in mice. J Gen Virol 1998;79:1603–1611.
420. Juretic M. Natural history of herpetic infection. Helv Pediatr Acta 1966;21:356.
421. Kaerner HC, Schroder CH, Ott-Hartmann A, et al. Genetic variability of herpes simplex virus: development of a pathogenic variant during passaging of a nonpathogenic herpes simplex virus type 1 virus strain in mouse brain. J Virol 1983; 46:83–93.
422. Kahlon J, Chatterjee S, Lakeman F, et al. Detection of antibodies to herpes simplex virus in the cerebrospinal fluid of patients with herpes simplex encephalitis. J Infect Dis 1987;155:38–44.
423. Kahlon J, Whitley RJ. Antibody response of the newborn after herpes simplex virus infection. J Infect Dis 1988;158:925–933.
424. Kalimo KO, Marttila RJ, Granfors K, et al. Solid-phase radioimmunoassay of human immunoglobulin M and immunoglobulin G antibodies against herpes simplex virus type I capsid, envelope and excreted antigens. Infect Immun 1977;14:883–889.
425. Kalinyak JE, Fleagle GE, Docherty JJ. Incidence and distribution of herpes simplex virus types 1 and 2 from genital lesions in college women. J Med Virol 1977;1:175–181.
426. Kamiyama H, Zhou G, Roizman B. Herpes simplex virus 1 recombinant virions exhibiting the amino terminal fragment of urokinase-type plasminogen activator can enter cells via the cognate receptor. Gene Ther 2006;13:621–629.
427. Kapoor AK, Nash AA, Wildy P, et al. Pathogenesis of herpes simplex virus in congenitally athymic mice: the relative roles of cell-mediated and humoral immunity. J Gen Virol 1982;60:225–233.
428. Karr BM, Read GS. The virion host shutoff function of herpes simplex virus degrades the 5′ end of a target mRNA before the 3′ end. Virology 1999;264:195–204.
429. Kattenhorn LM, Korbel GA, Kessler BM, et al. A deubiquitinating enzyme encoded by HSV-1 belongs to a family of cysteine proteases that is conserved across the family Herpesviridae. Mol Cell 2005;19:547–557.
430. Katz JP, Bodin ET, Coen DM. Quantitative polymerase chain reaction analysis of herpes simplex virus DNA in ganglia of mice infected with replication-incompetent mutants. J Virol 1990;64:4288–4295.
431. Kawaguchi Y, Bruni R, Roizman B. Interaction of herpes simplex virus 1 alpha regulatory protein ICP0 with elongation factor 1d: ICP0 affects translational machinery. J Virol 1997;71:1019–1024.
431a. Kawaguchi Y, Kato K, Tanaka M, et al. Conserved protein kinases encoded by herpes viruses and cellular protein kinase cdc2 target the same phosphorylation site in eukaryotic elongation factor 1δ. J Virol 77:2359–2368.
P.2586

432. Kaye EM, Dooling EC. Neonatal herpes simplex meningoencephalitis associated with fetal monitor scalp electrodes. Neurology 1981;31:1045–1047.
433. Kemp LM, Dent CL, Latchman DS. Octamer motif mediates transcriptional repression of HSV immediate-early genes and octamer-containing cellular promoters in neuronal cells. Neuron 1990;4:215–222.
434. Kent JR, Kang W, Miller CG, et al. Herpes simplex virus latency-associated transcript gene function. J Neurovirol 2003;9:285–290.
435. Kent JR, Zeng PY, Atanasiu D, et al. During lytic infection herpes simplex virus type 1 is associated with histones bearing modifications that correlate with active transcription. J Virol 2004;78:10178–10186.
436. Kern AB, Schiff BL. Vaccine therapy in recurrent herpes simplex. Arch Dermatol 1964;89:844–845.
437. Kern ER. Animal models as assay systems for the development of antivirals. In E. DeClerque and R. T. Walker (ed.), Antiviral Drug Development: A Multi-Disciplinary Approach. Plenum Press, New York. 1987;149–172.
438. Khanna KM, Bonneau RH, Kinchington PR, et al. Herpes simplex virus-specific memory CD8(+) T cells are selectively activated and retained in latently infected sensory ganglia. Immunity 2003;18:593–603.
439. Khanna KM, Lepisto AJ, Decman V, et al. Immune control of herpes simplex virus during latency. Curr Opin Immunol 2004;16:463–469.
440. Kibrick S. Herpes simplex virus in breast milk. Pediatrics 1979;64:390–391.
441. Kieff ED, Bachenheimer SL, Roizman B. Size, composition, and structure of the deoxyribonucleic acid of herpes simplex virus subtypes 1 and 2. J Virol 1971;8:125–132.
442. Kimberlin DW. Neonatal herpes simplex infection. Clin Microbiol Rev 2004;17:1–13.
443. Kimberlin DW, Lakeman FD, Arvin AM, et al. Application of the polymerase chain reaction to the diagnosis and management of neonatal herpes simplex virus disease. National Institute of Allergy and Infectious Diseases Collaborative Antiviral Study Group. J Infect Dis 1996;174:1162–1167.
444. Kimberlin DW, Lin CY, Jacobs RF, et al. The safety and efficacy of high-dose intravenous acyclovir in the management of neonatal herpes simplex virus infections. Pediatrics 2001;108:230–238.
445. Kimberlin DW, Lin CY, Jacobs RF, et al. National Institute of Allergy and Infectious Diseases Collaborative Antiviral Study Group. Natural history of neonatal herpes simplex virus infections in the acyclovir era. Pediatrics 2001;108:223–229.
446. Kimberlin DW, Rouse DJ. Clinical practice. Genital herpes. N Engl J Med 2004;350:1970–1977.
447. Kimura H, Aso K, Kuzushima K, et al. Relapse of herpes simplex encephalitis in children. Pediatrics 1992;89:891–894.
448. Kimura H, Futamura M, Kito H, et al. Detection of viral DNA in neonatal herpes simplex virus infections: frequent and prolonged presence in serum and cerebrospinal fluid. J Infect Dis 1991;164:289–293.
449. Kirkitadze MD, Barlow PN, Price NC, et al. The herpes simplex virus triplex protein, VP23, exists as a molten globule. J Virol 1998;72:10066–10072.
450. Kleger B, Prier JE, Rosato DJ, et al. Herpes simplex infection of the female genital tract. I. Incidence of infection. Am J Obstet Gynecol 1968;102:745–748.
451. Knipe DM, Batterson W, Nosal C, et al. Molecular genetics of herpes simplex virus. VI. Characterization of a temperature-sensitive mutant defective in the expression of all early viral gene products. J Virol 1981;38:539–547.
452. Knipe DM, Ruyechan WT, Roizman B. Molecular genetics of herpes simplex virus. III. Fine mapping of a genetic locus determining resistance to phosphonoacetate by two methods of marker transfer. J Virol 1979;29:698–704.
453. Knipe DM, Ruyechan WT, Roizman B, et al. Molecular genetics of herpes simplex virus: demonstration of regions of obligatory and nonobligatory identity within diploid regions of the genome by sequence replacement and insertion. Proc Natl Acad Sci U S A 1978;75:3896–3900.
454. Knipe DM, Senechek D, Rice SA, et al. Stages in the nuclear association of the herpes simplex virus transcriptional activator protein ICP4. J Virol 1987;61:276–284.
455. Knotts FB, Cook ML, Stevens JG. Pathogenesis of herpetic encephalitis in mice after ophthalmic inoculation. J Infect Dis 1974;130:16–27.
456. Koelle DM, Chen HB, Gavin MA, et al. CD8 CTL from genital herpes simplex lesions: recognition of viral tegument and immediate early proteins and lysis of infected cutaneous cells. J Immunol 2001;166:4049–4058.
457. Koelle DM, Chen HB, McClurkan CM, et al. Herpes simplex virus type 2-specific CD8 cytotoxic T lymphocyte cross-reactivity against prevalent HLA class I alleles. Blood 2002;99:3844–3847.
458. Koelle DM, Genedetti J, Langenberg A, et al. Asymptomatic reactivation of herpes simplex virus in women after the first episode of genital herpes. Ann Intern Med 1992;116:433–437.
459. Koelle DM, Gonzalez JC, Johnson AS. Homing in on the cellular immune response to HSV-2 in humans. Am J Reprod Immunol 2005;53:172–181.
460. Koelle DM, Liu Z, McClurkan CL, et al. Immunodominance among herpes simplex virus-specific CD8 T cells expressing a tissue-specific homing receptor. Proc Natl Acad Sci U S A 2003;100:12899–12904.
461. Koelle DM, Liu Z, McClurkan CM, et al. Expression of cutaneous lymphocyte-associated antigen by CD8(+) T cells specific for a skin-tropic virus.[see comment]. J Clin Invest 2002;110:537–548.
462. Koff A, Schwedes JF, Tegtmeyer P. Herpes simplex virus origin-binding protein (UL9) loops and distorts the viral replication origin. J Virol 1991;65:3284–3292.
463. Kohl S. Human immune response to herpes simplex virus. J Infect Dis 1982;146:292.
464. Kohl S, Adam E, Matson DO, et al. Kinetics of human antibody responses to primary genital herpes simplex virus infection. Intervirology 1982;18:164–168.
465. Kohl S, Frazier JP, Pickering LK, et al. Normal function of neonatal polymorphonuclear leukocytes in antibody-dependent cellular-cytotoxicity to herpes simplex virus-infected cells. J Pediatr 1981;98:783–785.
466. Kohl S, Harmon MW. Human neonatal leukocyte interferon production and natural killer cytotoxicity in response to herpes simplex virus. J Interferon Res 1983;3:461–463.
467. Kohl S, Strynadka NC, Hodges RS, et al. Analysis of the role of antibody-dependent cellular cytotoxic antibody activity in murine neonatal herpes simplex virus infection with antibodies to synthetic peptides of glycoprotein D and monoclonal antibodies to glycoprotein B. J Clin Invest 1990;86:273–278.
468. Kohl S, West MS, Prober CG, et al. Neonatal antibody-dependent cellular cytotoxic antibody levels are associated with the clinical presentation of neonatal herpes simplex virus infection. J Infect Dis 1989;160:770–776.
469. Korsager B, Spencer ES, Mordhorst CH. Herpesvirus hominis infections in renal transplant recipients. Scand J Infect Dis 1975;7:11–19.
470. Koshizuka T, Goshima F, Takakuwa H, et al. Identification and characterization of the UL56 gene product of herpes simplex virus type 2. J Virol 2002;76:6718–6728.
471. Kosz-Vnenchak M, Coen DM, Knipe DM. Restricted expression of herpes simplex virus lytic genes during establishment of latent infection by thymidine kinase-negative mutant viruses. J Virol 1990;64:5396–5402.
472. Kosz-Vnenchak M, Jacobson J, Coen DM, et al. Evidence for a novel regulatory pathway for herpes simplex virus gene expression in trigeminal ganglion neurons. J Virol 1993;67:5383–5393.
473. Koyama AH, Miwa Y. Suppression of apoptotic DNA fragmentation in herpes simplex virus type 1-infected cells. J Virol 1997;71:2567–2571.
474. Kramer MF, Chen SH, Knipe DM, et al. Accumulation of viral transcripts and DNA during establishment of latency by herpes simplex virus. J Virol 1998;72:1177–1185.
P.2587

475. Kramer MF, Coen DM. Quantification of transcripts from the ICP4 and thymidine kinase genes in mouse ganglia latently infected with herpes simplex virus. J Virol 1995;69:1389–1399.
476. Kramer MF, Cook WJ, Roth FP, et al. Latent herpes simplex virus infection of sensory neurons alters neuronal gene expression. J Virol 2003;77:9533–9541.
477. Krause PR, Croen KD, Straus SE, et al. Detection and preliminary characterization of herpes simplex virus type 1 transcripts in latently infected human trigeminal ganglia. J Virol 1988;62:4819–4823.
478. Kriesel JD. Recurrent antiviral-resistant genital herpes in an immunocompetent patient. J Infect Dis 2005;192:156–161.
479. Kristensson K, Lycke E, Roytta M, et al. Neuritic transport of herpes simplex virus in rat sensory neurons in vitro. Effects of substances interacting with microtubular function and axonal flow [nocodazole, taxol and erythro-9-3(2-hydroxynonyl)adenine]. J Gen Virol 1986;67:2023–2028.
480. Kristie TM, Roizman B. Differentiation and DNA contact points of host proteins binding at the cis site for virion-mediated induction of alpha genes of herpes simplex virus 1. J Virol 1988;62:1145–1157.
481. Kristie TM, Roizman B. DNA-binding site of major regulatory protein alpha 4 specifically associated with promoter-regulatory domains of alpha genes of herpes simplex virus type 1. Proc Natl Acad Sci U S A 1986;83:4700–4704.
482. Kristie TM, Roizman B. Host cell proteins bind to the cis-acting site required for virion-mediated induction of herpes simplex virus 1 alpha genes. Proc Natl Acad Sci U S A 1987;84:71–75.
483. Kristie TM, Vogel JL, Sears AE. Nuclear localization of the C1 factor (host cell factor) in sensory neurons correlates with reactivation of herpes simplex virus from latency. Proc Natl Acad Sci U S A 1999;96:1229–1233.
484. Krummenacher C, Supekar VM, Whitbeck JC, et al. Structure of unliganded HSV gD reveals a mechanism for receptor-mediated activation of virus entry. Embo J 2005;24:4144–4153.
485. Kubat NJ, Amelio AL, Giordani NV, et al. The herpes simplex virus type 1 latency-associated transcript (LAT) enhancer/rcr is hyperacetylated during latency independently of LAT transcription. J Virol 2004;78:12508–12518.
486. Kubat NJ, Tran RK, McAnany P, et al. Specific histone tail modification and not DNA methylation is a determinant of herpes simplex virus type 1 latent gene expression. J Virol 2004;78:1139–1149.
487. Kulhanjian JA, Soroush V, Au DS, et al. Identification of women at unsuspected risk of primary infection with herpes simplex virus type 2 during pregnancy. N Engl J Med 1992;326:916–920.
488. Kumel G, Kaerner HC, Levine M, et al. Passive immune protection by herpes simplex virus-specific monoclonal antibodies and monoclonal antibody-resistant mutants altered in pathogenicity. J Virol 1985;56:930–937.
489. Kurakin AV, Wu S, Bredesen DE. Atypical recognition consensus of CIN85/SETA/Ruk SH3 domains revealed by target-assisted iterative screening. J Biol Chem 2003;178:34102–34109.
490. Kurt-Jones EA, Chan M, Zhou S, et al. Herpes simplex virus 1 interaction with Toll-like receptor 2 contributes to lethal encephalitis. Proc Natl Acad Sci U S A 2004;101:1315–20.
491. Kurtz JB. Specific IgG and IgM antibody responses in herpes-simplex-virus infections. J Med Microbiol 1974;7:333–341.
492. Kwon BS, Gangarosa LP, Burch KD, et al. Induction of ocular herpes simplex virus shedding by iontophoresis of epinephrine into rabbit cornea. IVOS 1981;21:442–449.
493. Kwong AD, Kruper JA, Frenkel N. Herpes simplex virus virion host shutoff function. J Virol 1988;62:912–921.
494. La Boissiere S, Hughes T, O’Hare P. HCF-dependent nucear import of VP16. EMBO Journal 1999;18:480–489.
495. La Boissiere S, O’Hare P. Analysis of HCF, the cellular cofactor of VP16, in herpes simplex virus-infected cells. J Virol 2000;74:99–109.
496. Lafferty WE, Coombs RW, Benedetti J, et al. Recurrences after oral and genital herpes simplex virus infection. Influence of site of infection and viral type. N Engl J Med 1987;316:1444–1449.
497. Lafferty WE, Downey L, Celum C, et al. Herpes simplex virus type 1 as a cause of genital herpes: impact on surveillance and prevention. J Infect Dis 2000;181:1454–1457.
498. Lafferty WE, Krofft S, Remington M, et al. Diagnosis of herpes simplex virus by direct immunofluorescence and viral isolation from samples of external genital lesions in a high-prevalence population. J Clin Microbiol 1987;25:323–326.
499. Lagunoff M, Randall G, Roizman B. Phenotypic properties of herpes simplex virus 1 containing a derepressed open reading frame P gene. J Virol 1996;7:1810–1817.
500. Lagunoff M, Roizman B. Expression of a herpes simplex virus 1 open reading frame antisense to the gamma(1)34.5 gene and transcribed by an RNA 3′ coterminal with the unspliced latency-associated transcript. J Virol 1994;68:6021–6028.
501. Lagunoff M, Roizman B. The regulation of synthesis and properties of the protein product of open reading frame P of the herpes simplex virus 1 genome. J Virol 1995;69:3615–3623.
502. Lakeman AD, Nahmias AJ, Whitley RJ. Analysis of DNA from recurrent genital herpes simplex virus isolates by restriction endonuclease digestion. Sex Transm Dis 1986;13:61–66.
503. Lakeman FD, Whitley RJ. Diagnosis of herpes simplex encephalitis: application of polymerase chain reaction to cerebrospinal fluid from brain-biopsied patients and correlation with disease. National Institute of Allergy and Infectious Diseases Collaborative Antiviral Study Group [see comments]. J Infect Dis 1995;172:857–863.
504. Lam Q, Smibert CA, Koop KE, et al. Herpes simplex virus VP16 rescues viral mRNA from destruction by the virion host shutoff function. EMBO Journal 1996;15:2575–2581.
505. Lamberti C, Weller SK. The herpes simplex virus type 1 cleavage/packaging protein, UL32, is involved in efficient localization of capsids to replication compartments. J Virol 1998;72:2463–2473.
506. Langelier Y, Bergeron S, Chabaud S, et al. The R1 subunit of herpes simplex virus ribonucleotide reductase protects cells against apoptosis at, or upstream of, caspase-8 activation. J Gen Virol 2002;83:2779–2789.
507. Langenberg A. Interrupting herpes simplex virus type 2 transmission: the role of condoms and microbicides. Herpes 2004;11 Suppl 3:147A–154A.
508. Langenberg AG, Corey L, Ashley RL, et al. A prospective study of new infections with herpes simplex virus type 1 and type 2. Chiron HSV Vaccine Study Group. N Engl J Med 1999;341:1432–1438.
509. Laquerre S, Argnani R, Anderson DB, et al. Heparan sulfate proteoglycans bidning to herpes simplex virus type 1 glycoproteins B and C which differ in their contribution to virus attachment, penetration, and cell-tocell spread. J Virol 1998;72:6119–6130.
510. Larralde O, Smith RWP, Wilkie GS, et al. Direct stimulation of translation by the multifuncitional herpesvirus ICP27 protein. J Virol 2006;80:1588–1591.
511. LaVail JH, Tauscher AN, Aghaian E, et al. Axonal transport and sorting of herpes simplex virus components in a mature mouse visual system. J Virol 2003;77:6117–6126.
512. Lavail JH, Tauscher AN, Hicks JW, et al. Genetic and molecular in vivo analysis of herpes simplex virus assembly in murine visual system neurons. J Virol 2005;79:11142–11150.
513. LaVail JH, Topp KS, Giblin PA, et al. Factors that contribute to the transneuronal spread of herpes simplex virus. J Neurosci Res 1997;49:485–496.
514. Lazar MP. Vaccination for recurrent herpes simplex infection: initiation of a new disease site following the use of unmodified material containing the live virus. Arch Dermatol 1956;73:70.
515. Lee FK, Coleman RM, Pereira L, et al. Detection of herpes simplex virus type 2-specific antibody with glycoprotein G. J Clin Microbiol 1985; 22:641–644.
516. Lee FK, Nahmias AJ, Nahmias DG, et al. Demonstration of virus particles within immune complexes by electron microscopy. J Virol Methods 1983;7:167–181.
517. Lee S, SK, Lehman IR. Unwinding of the box I element of a herpes simplex virus type 1 origin by a complex of the viral origin binding protein, single-strand DNA binding protein, and single-stranded DNA. Proc Natl Acad Sci U S A 1997;94:2838–2842.
P.2588

518. Lees-Miller SP, Long MC, Kilvert MA, et al. Attenuation of DNA-dependent protein kinase activity and its catalytic subunit by the herpes simplex virus type 1 transactivator ICP0. J Virol 1996;70:7471–7477.
519. Legendre C, Russell AS, Jeannet M. HLA antigens in patients with recrudescent herpes simplex infections. Tissue Antigens 1982;19:85–89.
520. Leib DA, Bogard CL, Kosz-Vnenchak M, et al. A deletion mutant of the latency-associated transcript of herpes simplex virus type 1 reactivates from the latent state with reduced frequency. J Virol 1989;63:2893–2900.
521. Leib DA, Coen DM, Bogard CL, et al. Immediate-early regulatory gene mutants define different stages in the establishment and reactivation of herpes simplex virus latency. J Virol 1989;63:759–768.
522. Leib DA, Harrison TE, Laslo KM, et al. Interferons regulate the phenotype of wild-type and mutant herpes simplex viruses in vivo. J Exp Med 1999;189:663–672.
523. Leinbach SS, Summers WC. The structure of herpes simplex virus type 1 DNA as probed by micrococcal nuclease digestion. J Gen Virol 1980;51:45–59.
524. Leist TP, Sandri-Goldin RM, Stevens JG. Latent infections in spinal ganglia with thymidine kinase-deficient herpes simplex virus. J Virol 1989;63:4976–4978.
525. Leone P, Fleming DT, Gilsenan AW, et al. Seroprevalence of herpes simplex virus-2 in suburban primary care offices in the United States. Sex Transm Dis 2004;31:311–316.
526. Leopardi R, Michael N, Roizman B. Repression of the herpes simplex virus 1 alpha 4 gene by its gene product (ICP4) within the context of the viral genome is conditioned by the distance and stereoaxial alignment of the ICP4 DNA binding site relative to the TATA box. J Virol 1995;69:3042–3048.
527. Leopardi R, Roizman B. The herpes simplex virus major regulatory protein ICP4 blocks apoptosis induced by the virus or by hyperthermia. Proc Natl Acad Sci U S A 1996;93:9583–9587.
528. Leopardi R, Van Sant C, Roizman B. The herpes simplex virus 1 protein kinase US3 is required for protection from apoptosis induced by the virus. Proc Natl Acad Sci U S A 1997;94:7891–7896.
529. Lepine P, de Rudder J. Essai de therapeutique de l’herpes recideivant par un vaccin prepare en culture cellulaire et inactive par les rayons ultra-violets. I. Preparation du vaccin et essais d’immunisation sur l’animal. Sem Ther (Paris) 1964;40:469–474.
530. Leung KN, Nash AA, Sia DY, et al. Colonal analysis of T-cell responses to herpes simplex virus: isolation, characterization and antiviral properties of an antigen-specific helper T-cell clone. Immunology 1984;53:623–633.
531. Liang L, Roizman B. Herpes simplex virus 1 precludes replenishment of the short-lived receptor of tumor necrosis factor abv virion host shutoff-dependent degradation of its mRNA. J Virol 2006;80:7756–7759.
532. Liang Y, Kurakin A, Roizman B. Herpes simplex virus 1 infected cell protein 0 forms a complex with CIN85 and Cbl and mediates the degradation of EGF receptor from cell surfaces. Proc Natl Acad Sci U S A 2005;102:5838–5843.
533. Lieu PT, Wagner EK. Two leaky-late HSV-1 promoters differ significantly in structural architecture. Virology 2000;272:191–203.
534. Ligas MW, Johnson DC. A herpes simplex virus mutant in which glycoprotein D sequences are replaced by beta-galactosidase sequences binds to but is unable to penetrate into cells. J Virol 1988;62:1486–1494.
535. Light IJ. Postnatal acquisition of herpes simplex virus by the newborn infant: a review of the literature. Pediatrics 1979;63:480–482.
536. Lilley CE, Carson CT, Muotri AR, et al. DNA repair proteins affect the lifecycle of herpes simplex virus 1. Proc Natl Acad Sci U S A 2005;102:5844–5849.
537. Lillycrop KA, Dent CL, Wheatley SC, et al. The octamer-binding protein Oct-2 represses HSV immediate-early genes in cell lines derived from latently infectable sensory neurons. Neuron 1991;7:381–390.
538. Lin R, Noyce RS, Collins SE, et al. The herpes simplex virus ICP0 RING finger domain inhibits IRF3- and IRF7-mediated activation of interferon-stimulated genes. J Virol 2004;78:1675–1684.
539. Linnemann CC Jr, Buchman TG, Light IJ, et al. Transmission of herpes-simplex virus type 1 in a nursery for the newborn. Identification of viral isolates by D.N.A. “fingerprinting”. Lancet 1978;1:964–966.
540. Liptak L, Uprichard SL, Knipe DM. Functional order of assembly of herpes simplex virus DNA replication proteins into prereplicative site structures. J Virol 1996;70:1759–1767.
541. Liu F, Roizman B. Characterization of the protease and other products of amino-terminus-proximal cleavage of the herpes simplex virus 1 UL26 protein. J Virol 1993;67:1441–1452.
542. Liu F, Roizman B. Differentiation of multiple domains in the herpes simplex virus 1 protease encoded by the UL26 gene. Proc Natl Acad Sci U S A 1992;89:2076–2080.
543. Liu FY, Roizman B. The herpes simplex virus 1 gene encoding a protease also contains within its coding domain the gene encoding the more abundant substrate. J Virol 1991;65:5149–5156.
544. Liu FY, Roizman B. The promoter, transcriptional unit, and coding sequence of herpes simplex virus 1 family 35 proteins are contained within and in frame with the UL26 open reading frame. J Virol 1991;65:206–212.
545. Liu T, Khanna KM, Carriere BN, et al. Gamma interferon can prevent herpes simplex virus type 1 reactivation from latency in sensory neurons. J Virol 2001;75:11178–11184.
546. Liu T, Khanna KM, Chen XP, et al. CD8+ T cells can block herpes simplex virus type 1 (HSV-1) reactivation from latency in sensory neurons. J Exp Med 2000;191:1459–1466.
547. Liu T, Tang W, Hendricks RL. Inflammatory infiltrate of the trigeminal ganglion after herpes simplex type 1 corneal infection. J Virol 1996;70:264–271.
548. Liu Y, Gong W, Huang CC, et al. Crystal structure of the conserved core of the herpes simplex virus transcriptional regulatory protein VP16. Genes Dev 1999;13:1692–703.
549. Locker H, Frenkel N. BamI, KpnI, and SalI restriction enzyme maps of the DNAs of herpes simplex virus strains Justin and F: occurrence of heterogeneities in defined regions of the viral DNA. J Virol 1979;32:429–441.
550. Locker H, Frenkel N, Halliburton I. Structure and expression of class II defective herpes simplex virus genomes encoding infected cell polypeptide number 8. J Virol 1982;43:574–593.
551. Lokensgard JR, Berthomme H, Feldman LT. The latency-associated promoter of herpes simplex virus type 1 requires a region downstream of the transcription start site for long-term expression during latency. J Virol 1997;71:6714–6719.
552. Lokensgard JR, Bloom DC, Dobson AT, et al. Long-term promoter activity during herpes simplex virus latency. J Virol 1994;68:7148–7158.
553. Lomonte P, Thomas J, Texier P, et al. Functional interaction between class II histone deacetylases and ICP0 of herpes simplex virus type 1. J Virol 2004;78:6744–6757.
554. Long MC, Leong V, Schaffer PA, et al. ICP22 and the UL13 protein kinase are both required for herpes simplex virus-induced modification of the large subunit of RNA polymerase II. J Virol 1999;73:5593–5604.
555. Longnecker R, Chatterjee S, Whitley RJ, et al. Identification of a herpes simplex virus 1 glycoprotein gene within a gene cluster dispensable for growth in cell culture. Proc Natl Acad Sci U S A 1987;84:4303–4307.
556. Longnecker R, Roizman B. Clustering of genes dispensable for growth in culture in the S component of the HSV-1 genome. Science 1987;236:573–576.
557. Longnecker R, Roizman B. Generation of an inverting herpes simplex virus 1 mutant lacking the L-S junction a sequences, an origin of DNA synthesis, and several genes including those specifying glycoprotein E and the alpha 47 gene. J Virol 1986;58:583–591.
558. Loomis JS, Courtney RJ, Wills JW. Binding partners for the UL11 tegument protein of herpes simplex virus type 1. J Virol 2003; 77:11417–11424.
559. Lopez C. Genetics of natural resistance to herpesvirus infections in mice. Nature 1975;258:152–153.
P.2589

560. Lopez C. Genetics of the host in herpesvirus infections. In A. J. Nahmias, W. R. Dowdle, and R. W. Schinazi (ed.), The Human Herpesviruses: An Interdisciplinary Perspective. Elsevier, New York. 1981;121–131.
561. Lopez C, Arvin A. Immunity to herpes virus infections in humans. In Roizman B and C. Lopez (ed.), The human herpesviruses. Raven Press, New York, NY 1993.
562. Lopez P, Jacob RJ, Roizman B. Overexpression of promyelocytic leukemia protein precludes the dispersal of ND10 structures and has no effect on accumulation of infectious herpes simplex virus 1 or its proteins. J Virol 2002;76:9355–9367.
563. Lowenstein A. Aetiologische untersuchungen uber den fieberhaften, herpes. Munch Med Wochenschr 1919;66:769–770.
564. Lubinski J, Wang L, Mastellos D, et al. In vivo role of complement-interacting domains of herpes simplex virus type 1 glycoprotein gC. J Exp Med 1999;190:1637–1646.
565. Luby JP, Gnann Jr JW, Alexander WJ, et al. A collaborative study of patient-initiated treatment of recurrent genital herpes with topical acyclovir or placebo. J Infect Dis 1984;150:1–6.
566. Lukonis CJ, Burkham J, Weller SK. Herpes simplex virus type 1 prereplicative sites are a heterogeneous population: Only a subset are likely to be precursors to replication compartments. J Virol 1997;71:4771–4781.
567. Lukonis CJ, Weller SK. Characterization of nuclear structures in cells infected with herpes simplex virus type 1 in the absence of viral DNA replication. J Virol 1996;70:1751–1758.
568. Lund J, Sato A, Akira S, et al. Toll-like receptor 9-mediated recognition of Herpes simplex virus-2 by plasmacytoid dendritic cells. J Exp Med 2003;198:513–520.
569. Lunyak VV, Burgess R, Prefontaine GG, et al. Corepressor-dependent silencing of chromosomal regions encoding neuronal genes. Science 2002;1747–1752.
570. Lycke E, Kristensson K, Svennerholm B, et al. Uptake and transport of herpes simplex virus in neurites of rat dorsal root ganglia cells in culture. J Gen Virol 1984;65:55–64.
571. Mackem S, Roizman B. Regulation of herpesvirus macromolecular synthesis: transcription-initiation sites and domains of alpha genes. Proc Natl Acad Sci U S A 1980;77:7122–7126.
572. Mackem S, Roizman B. Structural features of the herpes simplex virus alpha gene 4, 0, and 27 promoter-regulatory sequences which confer alpha regulation on chimeric thymidine kinase genes. J Virol 1982;44:939–949.
573. MacLean CA, Clark B, McGeoch DJ. Gene UL11 of herpes simplex virus type 1 encodes a virion protein which is myristylated. J Gen Virol 1989;70:3147–3157.
574. MacLean CA, Efstathiou S, Elliott ML, et al. Investigation of herpes simplex virus type 1 genes encoding multiply inserted membrane proteins. J Gen Virol 1991;72:897–906.
575. Mador N, Goldenberg D, Cohen O, et al. Herpes simplex virus type 1 latency-associated transcripts suppress viral replication and reduce immediate-early gene mRNA levels in a neuronal cell line. J Virol 1998;72:5067–5075.
576. Magder LS, Nahmias AJ, Johnson RE, et al. The prevalence and distribution of herpes simplex virus type 1 and 2 antibodies in the United States population. N Engl J Med 1989;321:7–12.
577. Malkin JE. Epidemiology of genital herpes simplex virus infection in developed countries. Herpes 2004;11 Suppl 1:2A–23A.
578. Mann SL, Meyers JD, Holmes KL, et al. Prevalence and incidence of herpesvirus infections among homosexually active men. J Infect Dis 1984;149:1026–1027.
579. Manoj S, Jogger CR, Myscofski D, et al. Mutations in herpes simplex virus glycoprotein D that prevent cell entry via nectins and alter cell tropism. Proc Natl Acad Sci U S A 2004;101:12414–12421.
580. Mapelli M, Muhleisen M, Persico G, et al. The 60-residue C-terminal region of the single-stranded DNA binding protein of herpes simplex virus type 1 is required for cooperative DNA binding. J Virol 2000;74:8812–8822.
581. Markert JM, Coen DM, Malick A, et al. Expanded spectrum of viral therapy in the treatment of nervous system tumors. J Neursurg 1992;77:590–594.
582. Markert JM, Malick A, Coen D, et al. Reduction and elimination of encephalitis in an experimental glioma therapy model with attenuated herpes simplex mutants that retain susceptibility to acyclovir. Neurosurgery 1993;32:597–603.
583. Markovitz N, Filatov F, Roizman B. The UL3 protein of herpes simplex virus 1 is translated predominantly from the second in-frame methionine codon and is subject to at least two postranslational modifications. J Virol 1999;73:8010–8013.
584. Marsden HS, McLean GW, Barnard EC, et al. The catalytic subunit of the DNA polymerase of herpes simplex virus type 1 interacts specifically with the C terminus of the UL8 component of the viral helicase-primase complex. J Virol 1997;71:6390–6397.
585. Marsden HS, Stow ND, Preston VG, et al. Physical mapping of herpes simplex virus-induced polypeptides. J Virol 1978;28:624–642.
586. Martin S, Courtney R, Fowler G, et al. Herpes simplex virus type 1 specific cytotoxic T lymphocytes recognize virus structure proteins. J Virol 1988;62:2265–2273.
587. Martinez R, Sarisky RT, Weber PC, et al. Herpes simplex virus type I alkaline nuclease is required for efficient processing of viral DNA replication intermediates. J Virol 1996;70:2075–2085.
588. Maul GG, Everett RD. The nuclear location of PML, a cellular member of the C3HC4 zinc-binding domain protein family, is rearranged during herpes simplex virus infection by the C3HC4 viral protein ICPO. J Gen Virol 1994;75:1223–1233.
589. Maul GG, Guldner HH, Spivack JG. Modification of discrete nuclear domains induced by herpes simplex virus type 1 immediate early gene 1 product (ICP0). J Gen Virol 1993;74:2679–2690.
590. Maul GG, Ishov AM, Everett RD. Nuclear Domain 10 as preexisting potential replication start sites of herpes simplex virus type 1. Virology 1996;217:67–75.
591. Mavromara-Nazos P, Ackermann M, Roizman B. Construction and properties of a viable herpes simplex virus 1 recombinant lacking coding sequences of the alpha 47 gene. J Virol 1986;60:807–812.
592. Mavromara-Nazos P, Roizman B. Activation of herpes simplex virus 1 gamma 2 genes by viral DNA replication. Virology 1987;161:593–598.
593. McDonald AD, Williams MC, West R. Neutralizing antibodies to herpes virus types 1 and 2 in Montreal women. Am J Epidemiol 1974;100:124–129.
594. McGeoch DJ, Dalrymple MA, Davison AJ, et al. The complete DNA sequence of the long unique region in the genome of herpes simplex virus type 1. J Gen Virol 1988;69:1531–1574.
595. McGregor F, Phelan A, Dunlop J, et al. Regulation of herpes simplex virus poly(A) site usage and the action of immediate-early protein IE63 in the early-late switch. J Virol 1996;70:1931–1940.
596. McKendall RR, Klassen T, Baringer JR. Host defenses in herpes simplex infections of the nervous system: effect of antibody on disease and viral spread. Infect Immun 1979;23:305–311.
597. McKnight JL, Pellett PE, Jenkins FJ, et al. Characterization and nucleotide sequence of two herpes simplex virus 1 genes whose products modulate alpha-trans-inducing factor-dependent activation of alpha genes. J Virol 1987;61:992–1001.
598. McKnight JLC, Kristie TM, Roizman B. Binding of the virion protein mediating alpha gene induction in herpes simplex virus 1 infected cells to its cis site requires cellular proteins. Proc Natl Acad Sci U S A 1987;84:7061–7065.
599. McKnight SL. The nucleotide sequence and transcript map of the herpes simplex virus thymidine kinase gene. Nucleic Acids Res 1980;8:5949–5964.
600. McKnight SL, Kingsbury RC. Transcriptional control signals of a eukaryotic protein-coding gene. Science 1982;217:316–324.
601. McLauchlan J, Phelan A, Loney C, et al. Herpes simplex virus IE63 acts at the posttranscriptional level to stimulate viral mRNA 3′ processing. J Virol 1992;66:6939–6945.
602. McMillan JA, Weiner LB, Higgins AM, et al. Pharyngitis associated with herpes simplex virus in college students. Pediatr Infect Dis J 1993;12:280–284.
603. McNab AR, Desai P, Person S, et al. The product of the herpes simplex virus type 1 UL25 gene is required for encapsidation but not for cleavage of replicated viral DNA. J Virol 1998;72:1060–1070.
P.2590

604. McNamee EE, Taylor TJ, Knipe DM. A dominant-negative herpesvirus protein inhibits intranuclear targeting of viral proteins: effects on DNA replication and late gene expression. J Virol 2000;74:10122–10131.
605. Mears WE, Rice SA. The herpes simplex virus immediate-early protein ICP27 shuttles between nucleus and cytoplasm. Virology 1998;242:128–137.
606. Meignier B. Vaccination against herpes simplex virus infections. In Roizman B and C. Lopez (ed.), Ther herpesviruses. Immunobiology and prophylaxis of human herpesvirus infections. Plenum Press, New York. 1985;4:265–296.
607. Meignier B, Longnecker R, Roizman B. In vivo behavior of genetically engineered herpes simplex viruses R7017 and R7020: construction and evaluation in rodents. J Infect Dis 1988;158:602–614.
608. Meignier B, Martin B, Whitley R, et al. In vivo behavior of genetically engineered herpes simplex viruses R7017 and R7020. II. Studies in immunocompetent and immunosuppressed owl monkeys (Aotus trivirgatus). J Infect Dis 1990;162:313–321.
609. Mellerick DM, Fraser NW. Physical state of the latent herpes simplex virus genome in a mouse model system: evidence suggesting an episomal state. Virology 1987;158:265–275.
610. Melroe G, DeLuca N, Knipe DM. Herpes simplex virus 1 has multiple mechanisms for blocking virus-induced interferon production. J Virol 2004;78:8411–8420.
611. Menotti L, Cerretani A, Campadelli-Fiume G. A herpes simplex virus recombinant that exhibits a single-chain antibody to HER2/neu enters cells through the mammary tumor receptor independently of the gD receptors. J Virol 2006;80:5531–5539.
612. Meredith DM, Lindsay JA, Halliburton IW, et al. Post-translational modification of the tegument proteins (VP13 and VP14) of herpes simplex virus type 1 by glycosylation and phosphorylation. J Gen Virol 1991;72:2771–2775.
613. Mertz GJ, Benedetti J, Ashley R, et al. Risk factors for the sexual transmission of genital herpes. Ann Intern Med 1992;116:197–202.
614. Mertz GJ, Peterman G, Ashley R, et al. Herpes simplex virus type-2 glycoprotein-subunit vaccine: tolerance and humoral and cellular responses in humans. J Infect Dis 1984;150:242–249.
615. Metcalf JF, Koga J, Chatterjee S, et al. Protection against herpetic ocular disease by immunotherapy. Intervirology 1987;185:1–11.
616. Mettenleiter T. Herpesvirus assembly and egress. J Virol 2002;76:1537–1547.
617. Michael N, Spector D, Mavromara-Nazos P, et al. The DNA-binding properties of the major regulatory protein alpha 4 of herpes simplex viruses. Science 1988;239:1531–1534.
618. Mitchell C, Blaho JA, McCormick AL, et al. The nucleotidylylation of herpes simplex virus 1 regulatory protein alpha 22 by human casein kinase II. J Biol Chem 1997;272:25394–25400.
619. Miyamoto K, Morgan C. Structure and development of viruses as observed in the electron microscope. XI. Entry and uncoating of herpes simplex virus. J Virol 1971;8:910–918.
620. Mocarski ES, Post LE, Roizman B. Molecular engineering of the herpes simplex virus genome: insertion of a second L-S junction into the genome causes additional genome inversions. Cell 1980;22:243–255.
621. Mocarski ES, Roizman B. Herpesvirus-dependent amplification and inversion of cell-associated viral thymidine kinase gene flanked by viral a sequences and linked to an origin of viral DNA replication. Proc Natl Acad Sci U S A 1982;79:5626–5630.
622. Mocarski ES, Roizman B. Site-specific inversion sequence of the herpes simplex virus genome: domain and structural features. Proc Natl Acad Sci U S A 1981;78:7047–7051.
623. Mocarski ES, Roizman B. Structure and role of the herpes simplex virus DNA termini in inversion, circularization and generation of virion DNA. Cell 1982;31:89–97.
624. Mogensen SC. Biological conditions influencing the focal necrotic hepatitis test for differentiation between herpes simplex virus types 1 and 2. Acta Pathologica et Microbiologica Scandinavica–Section B, Microbiology 1976;84:154–158.
625. Mogensen SC, Andersen HK. Role of activated macrophages in resistance of congenitally athymic nude mice to hepatitis induced by herpes simplex virus type 2. Infect Immun 1978;19:792–798.
626. Mogensen TH, Paludan SR. Molecular pathways in virus-induced cytokine production. Microbiol Mol Biol Rev 2001;65:131–150.
627. Mohr I, Gluzman Y. A herpesvirus genetic element which affects translation in the absence of the viral GADD34 function. EMBO Journal 1996;15:4759–4766.
628. Monier K, Armas JC, Etteldorf S, et al. Annexation of the interchromosomal space during viral infection. Nat Cell Biol 2000;2:661–665.
629. Montgomerie JZ, Becroft DM, Croxson MC, et al. Herpes-simplex-virus infection after renal transplantation. Lancet 1969;2:867–871.
630. Montgomery RI, Warner MS, Lum BJ, et al. Herpes simplex virus-1 entry into cells mediated by a novel member of the TNF/NGF receptor family. Cell 1996;87:427–436.
631. Morgan C, Holden M, Jones EP. Electron microscopic observations on the development of herpes simplex virus. J Exp Med 1959;110:643–656.
632. Morgan C, Rose HM, Mednis B. Electron microscopy of herpes simplex virus. I. Entry. J Virol 1968;2:507–516.
633. Morrison LA, Knipe DM. Immunization with replication-defective mutants of herpes simplex virus type 1: Sites of immune intervention in pathogenesis of challenge virus infection. J Virol 1994;68:689–696.
634. Morse LS, Pereira L, Roizman B, et al. Anatomy of herpes simplex virus (HSV) DNA. X. Mapping of viral genes by analysis of polypeptides and functions specified by HSV-1 x HSV-2 recombinants. J Virol 1978;26:389–410.
635. Mossman KL, Macgregor PF, Rozmus JJ, et al. Herpes simplex virus triggers and then disarms a host antiviral response. J Virol 2001;75:750–758.
636. Muller SA, Hermann FC, Winkelman RK. Herpes simplex infections in hematologic malignancies. Am J Med 1972;52:102–114.
637. Munger J, Chee AV, Roizman B. The US3 protein kinase blocks apoptosis induced by the d120 mutant of herpes simplex virus 1 at a premitochondrial stage. J Virol 2001;75:5491–5497.
638. Munger J, Roizman B. The US3 protein kinase of herpes simplex virus 1 mediates the posttranslational modification of BAD and prevents BAD-induced programmed cell death in the absence of other viral proteins. Proc Natl Acad Sci U S A 2001;98:1410–1415.
639. Muri DN, Ebner R, Kochel KD, et al. LIGHT, an new member of the TNF superfamily, and lymphotoxin (LT) a are ligands for herpesvirus enty mediator (HVEM). Immunity 1998;8:21–30.
640. Musci SE, Fine EM, Togo Y. Zoster-like disease in the newborn due to herpes simplex virus. N Engl J Med 1971;284:24–26.
641. Nabel GJ, Rice SA, Knipe DM, et al. Alternative mechanisms for activation of human immunodeficiency virus enhancer in T cells. Science 1988;239:1299–1302.
642. Nagashunmugam T, Lubinski J, Wang L, et al. In vivo immune evasion by the herpes simplex type 1 immunoglobulin G Fc receptor. J Virol 1998;72:5351–5359.
643. Nahmias AJ, Dowdle WR. Antigenic and biologic differences in herpesvirus hominis. Prog Med Virol 1968;10:110–159.
644. Nahmias AJ, Josey WE, Naib ZM, et al. Perinatal risk associated with maternal genital herpes simplex virus infection. Am J Obstet Gynecol 1971;110:825–837.
645. Nahmias AJ, Josey WE, Naib ZM, et al. Antibodies to herpesvirus hominis type 1 and 1 in humans. I. Patients with genital herpetic infections. Am J Epidemiol 1970;91:539–546.
646. Nahmias AJ, Keyserling H, Bain R, et al. Presented at the Sixth International Meeting of the International Society for STD Research, London, England. 1985.
647. Nahmias AJ, Keyserling HL, Kerrick GM. Herpes simplex. In J. S. Remington and J. O. Klein (ed.), Infectious Diseases of the Fetus and Newborn Infant. Philadelphia; WB Saunders Company, 1983:636–678.
648. Nahmias AJ, Lee FK, Bechman-Nahmias S. Sero-epidemiological and sociological patterns of herpes simplex virus infection in the world. Scand J Infect Dis 1990;69:19–36.
649. Nahmias AJ, Roizman B. Infection with herpes simplex viruses 1 and 2. N Engl J Med 1973;289:667–674; 719–725; 781–789.
650. Nahmias AJ, Von Reyn CF, Josey WE, et al. Genital herpes simplex virus infection and gonorrhoea. Association and analogies. Brit J Vener Dis 1973;49:306–309.
P.2591

651. Nahmias AJ, Whitley RJ, Visintine AN, et al. Herpes simplex virus encephalitis: laboratory evaluations and their diagnostic significance. J Infect Dis 1982;145:829–836.
652. Naib ZM, Nahmias AJ, Josey WE, et al. Relation of cytohistopathology of genital herpesvirus infection to cervical anaplasia. Cancer 1973;33:1452–1463.
653. Naito J, Mukerjee R, Mott KR, et al. Identification of a protein encoded in the herpes simplex virus type 1 latency associated transcript promoter region. Virus Res 2005;108:101–110.
654. Nalwanga D, Rempel S, Roizman B, et al. The UL16 gene product of herpes simplex virus 1 is a virion protein that colocalizes with intranuclear capsid proteins. Virology 1996;226:236–242.
655. Nasemann T, Schaeg G. Herpes simplex virus. type II: microbiology and clinical experiences with attenuated vaccine. Hautarzt 1973;24:133–139.
656. Nash AA, Jayasuriya A, Phelan J, et al. Different roles for L3T4+ and Lyt 2+ T-cell subsets in the control of an acute herpes simplex virus infection of the skin and nervous system. J Gen Virol 1987;68:825–833.
657. Nash AA, Phelan J, Wildy P. Cell-mediated immunity in herpes simplex virus-infected mice: H-2 mapping of the delayed-type hypersensitivity response and the antiviral T-cell response. J Immunol 1981;126:1260–1262.
658. Nash AA, Phelan J, Wildy P. Cell-mediated immunity to herpes simplex virus-infected mice: induction, characterization and antiviral effects of delayed type hypersensitivity. J Gen Virol 1981;48:351–357.
659. Nash AA, Quartey-Papafio R, Wildy P. Cell-mediated immunity in herpes simplex virus-infected mice: functional analysis of lymph node cells during periods of acute and latent infection, with reference to cytotoxic and memory cells. J Gen Virol 1980;49:309–317.
660. Negorev D, Maul GG. Cellular proteins localized at and interacting within ND10/PML nuclear bodies/PODs suggest functions of a nuclear depot. Oncogene 2001;20:7234–7242.
661. Newcomb WW, Homa FL, Thomsen DR, et al. Assembly of the herpes simplex virus capsid: Characterization of intermediates observed during cell-free capsid formation. J Mol Biol 1996;263:432–446.
662. Newcomb WW, Homa FL, Thomsen DR, et al. Assembly of the herpes simplex virus procapsid from purified components and identification of small complexes containing the major capsid and scaffolding proteins. J Virol 1999;73:4239–4250.
663. Newcomb WW, Homa FL, Thomsen DR, et al. Cell-free assembly of the herpes simplex virus capsid. J Virol 1994;68:6059–6063.
664. Newcomb WW, Juhas RM, Thomsen DR, et al. The UL6 gene product forms the portal for entry of DNA into the herpes simplex virus capsid. J Virol 2001;75:10923–10932.
665. Newcomb WW, Trus BL, Booy FP, et al. Structure of the herpes simplex virus capsid. Molecular composition of the pentons and the triplexes. J Mol Biol 1993;232:499–511.
666. Ng ABP, Reagin JW, Yen SS. Herpes genitalis–clinical and cytopathologic experience with 256 patients. Obstet Gynecol 1970;36:645.
667. Nguyen LH, Knipe DM, Finberg RW. Replication-defective mutants of herpes simplex virus (HSV) induce cellular immunity and protect against lethal HSV infection. J Virol 1992; 66:7067–7072.
668. Nichol PF, Chang JY, Johnson EM Jr, et al. Herpes simplex virus gene expression in neurons: viral DNA synthesis is a critical regulatory event in the branch point between the lytic and latent pathways. J Virol 1996;70:5476–5486.
669. Nicholl MJ, Robinson LH, Preston CM. Activation of cellular interferon-responsive genes after infection of human cells with herpes simplex virus type 1. J Gen Virol 2000;81:2215–2218.
670. Nicola AV, Straus SE. Cellular and viral requirements for rapid endocytic entry of herpes simplex virus. J Virol 2004;78:7508–7517.
671. Nicolau S, Poincloux P. Quelques caracteres de l’herpes experimental chez l’homme. C R Soc Biol 1923;89:779–781.
672. Nimonkar AV, Boehmer PE. Reconstitution of recombination-dependent DNA synthesis in herpes simplex virus 1. Proc Natl Acad Sci U S A 2003;100:10201–10206.
673. Nishiyama Y, Kurachi R, Daikoku T, et al. The US 9, 10, 11, and 12 genes of herpes simplex virus type 1 are of no importance for its neurovirulence and latency in mice. Virology 1993;194:419–423.
674. Nozawa N, Daikoku T, Yamauchi Y, et al. Identification and characterization of the UL7 gene product of herpes simplex virus type 2. Virus Genes 2002;24:257–266.
675. O’Donnell CD, Tiwari V, Oh MJ, et al. A role for heparan sulfate 3-O-sulfotransferase isoform 2 in herpes simplex virus type 1 entry and spread. Virology 2006;346:452–459.
676. O’Hare P, Hayward GS. Evidence for a direct role for both the 175,000- and 110,000-molecular-weight immediate-early proteins of herpes simplex virus in the transactivation of delayed-early promoters. J Virol 1985;53:751–760.
677. Oakes JE. Role for cell-mediated immunity in the resistance of mice to subcutaneous herpes simplex virus infection. Infect Immun 1975;12:166–172.
678. Oakes JE, Rosemond-Hornbeak H. Antibody-mediated recovery from subcutaneous herpes simplex virus type 2 infection. Infect Immun 1978;21:489–495.
679. Ogasawara M, Suzutani T, Yoshida I, et al. Role of the UL25 gene product in packaging DNA into the herpes simplex virus capsid: location of UL25 product in the capsid and demonstration that it binds DNA. J Virol 2001;75:1427–1436.
680. Ogg PD, McDonell PJ, Ryckman BJ, et al. The HSV-1 Us3 protein kinase is sufficient to block apoptosis induced by overexpression of a variety of Bcl-2 family members. Virology 2004;319:212–224.
681. Ogle WO, Roizman B. Functional anatomy of herpes simplex virus 1 overlapping genes encoding infected-cell protein 22 and US1.5 protein. J Virol 1999;73:4305–4315.
682. Ohara PT, Tauscher AN, LaVail JH. Two paths for dissemination of Herpes simplex virus from infected trigeminal ganglion to the murine cornea. Brain Res 2001;899:260–263.
683. Ojala PM, Sodeik B, Ebersold MW, et al. Herpes simplex virus type 1 entry into host cells: reconstitution of capsid binding and uncoating at the nuclear pore complex in vitro. Mol Cell Bio 2000;20:4922–4931.
684. Olesky M, McNamee EE, Zhou C, et al. Evidence for a direct interaction between HSV-1 ICP27 and ICP8 proteins. Virology 2005;331:94–105.
685. Olson LC, Buescher EL, Artenstein MS. Herpesvirus infections of the human central nervous system. N Engl J Med 1967;277:1271–1277.
686. Orenstein JM, Castadot MJ, Wilens ST. Fatal herpes hepatitis association with Pemphigus vulgaris and steroids in an adult. Hum Patho 1974;4:489–493.
687. Ostler HB. Herpes simplex: the primary infection. Surv Ophthalmol 1977;21:91–99.
688. Overall Jr JC, Spruance SL, Green JA. Viral-induced leukocyte interferon in vesicle fluid from lesions of recurrent herpes labialis. J Infect Dis 1981;143:543–547.
689. Pahl HL. Activators and target genes of Rel/NF-kB transcription factors. Oncogene 1999;18:6853–6866.
690. Palliser D, Chowdhury D, Wang QY, et al. An siRNA-based microbicide protects mice from lethal herpes simplex virus 2 infection. Nature 2006;439:89–94.
691. Panagiotidis CA, Lium EK, Silverstein SJ. Physical and functional interactions between herpes simplex virus immediate-early proteins ICP4 and ICP27. J Virol 1997;71:1547–1557.
692. Panscherewski D, Rhode B. Zuar serologie und therapie des herpes simplex recidivans. Hautarzt 1962;13:275–278.
693. Papavassiliou AG, Silverstein SJ. Characterization of DNA-protein complex formation in nuclear extracts with a sequence from the herpes simplex virus thymidine kinase gene. J Biol Chem 1990;265:1648–1657.
694. Papavassiliou AG, Silverstein SJ. Interaction of cell and virus proteins with DNA sequences encompassing the promoter/regulatory and leader regions of the herpes simplex virus thymidine kinase gene. J Biol Chem 1990;265:9402–9412.
P.2592

695. Papavassiliou AG, Wilcox KW, Silverstein SJ. The interaction of ICP4 with cell/infected-cell factors and its state of phosphorylation modulate differential recognition of leader sequences in herpes simplex virus DNA. EMBO Journal 1991;10:397–406.
696. Park R, Baines JD. Herpes simplex virus type 1 infection induces activation and recruitment of protein kinase C to the nuclear membrane and increased phosphorylation of lamin B. J Virol 2006;80:494–504.
697. Parvey LS, Ch’ien LT. Neonatal herpes simplex virus infection introduced by fetal-monitor scalp electrodes. Pediatrics 1980;65:1150–1153.
698. Pass RF, Dworsky ME, Whitley RJ, et al. Specific lymphocyte blastogenic responses in children with cytomegalovirus and herpes simplex virus infections acquired early in infancy. Infect Immun 1981;34:166–170.
699. Pass RF, Long WK, Whitley RJ, et al. Productive infection with cytomegalovirus and herpes simplex virus in renal transplant recipients: role of source of kidney. J Infect Dis 1978;137:556–563.
700. Pass RF, Whitley RJ, Whelchel JD, et al. Identification of patients with increased risk of infection with herpes simplex virus after renal transplantation. J Infect Dis 1979;140:487–492.
701. Patel A, Hanson J, McLean RI, et al. Herpes simplex virus type 1 induction of persistent NF-kB nuclear translocation increases the efficiency of virus replication. Virology 1998;247:212–222.
702. Pazin GJ, Armstrong JA, Lam MT, et al. Prevention of reactivated herpes simplex infection by human leukocyte interferon after operation on the trigeminal root. N Engl J Med 1979;301:225–230.
703. Pazin GJ, Ho M, Jannetta PJ. Reactivation of herpes simplex virus after decompression of the trigeminal nerve root. J Infect Dis 1978;138:405–409.
704. Pearson A, Coen DM. Identification, localization, and regulation of expression of the UL24 protein of herpes simplex virus type 1. J Virol 2002;76:10821–10828.
705. Pearson A, Knipe DM, Coen DM. ICP27 selectively regulates the cytoplasmic localization of a subset of viral transcripts in herpes simplex virus type 1-infected cells. J Virol 2004;78:23–32.
706. Pellett PE, Kousoulas KG, Pereira L, et al. Anatomy of the herpes simplex virus 1 strain F glycoprotein B gene: primary sequence and predicted protein structure of the wild type and of monoclonal antibody-resistant mutants. J Virol 1985;53:243–253.
707. Pellett PE, McKnight JL, Jenkins FJ, et al. Nucleotide sequence and predicted amino acid sequence of a protein encoded in a small herpes simplex virus DNA fragment capable of trans-inducing alpha genes. Proc Natl Acad Sci U S A 1985;82:5870–5874.
708. Penfold ME, Armati P, Cunningham AL. Axonal transport of herpes simplex virions to epidermal cells: evidence for a specialized mode of virus transport and assembly. Proc Natl Acad Sci U S A 1994;91:6529–6533.
709. Peng T, Hunter JR, Nelson JW. The novel protein kinase of the RR1 subunit of herpes simplex virus has autophosphorylation and transphosphorylation activity that differs in its ATP requirements for HSV-1 and HSV-2. Virology 1996;216:184–196.
710. Peng W, Jin L, Henderson G, et al. Mapping herpes simplex virus type 1 latency-associated transcript sequences that protect from apoptosis mediated by a plasmid expressing caspase-8. J Neurovirol 2004;10:260–265.
711. Pereira L, Cassai E, Honess RW, et al. Variability in the structural polypeptides of herpes simplex virus 1 strains: potential application in molecular epidemiology. Infect Immun 1976;13:211–220.
712. Perez-Parada J, Saffran HA, Smiley JR. RNA degradation induced by the herpes simplex virus vhs protein proceeds 5′ to 3′ in vitro. J Virol 2004;78:13391–13394.
713. Perng GC, Jones C, Ciacci-Zanella J, et al. Virus-induced neuronal apoptosis blocked by the herpes simplex virus latency-associated transcript. Science 2000;78:13391–13394.
714. Perng GC, Maguen B, Jin L, et al. A novel herpes simplex virus type 1 transcript (AL-RNA) antisense to the 5′ end of the latency-associated transcript produces a protein in infected rabbits. J Virol 2002;76:8003–8010.
715. Perng GC, Maguen B, Jin L, et al. A gene capable of blocking apoptosis can substitute for the herpes simplex virus type 1 latency-associated transcript gene and restore wild-type reactivation levels. J Virol 2002;76:1224–1235.
716. Pesola JM, Zhu J, Knipe DM, et al. Herpes simplex virus 1 immediate-early and early gene expression during reactivation from latency under conditions that prevent infectious virus production. J Virol 2005;79:14516–14525.
717. Petrelli A, Gilestro GF, Lanzardo S, et al. The endophilin-CIN85-Cbl complex mediates ligand-dependent downregulation of c-Met. Nature 2002;416:187–190.
718. Petroski MD, Devi-Rao GB, Rice MK, et al. The downstream activation sequence of the strict late Herpes Simplex Virus Type 1 U(L)38 promoter interacts with hTAF(II)70, a component of TFIID. Virus Genes 2001;22:299–310.
719. Petroski MD, Wagner EK. Purification and characterization of a cellular protein that binds to the downstream activation sequence of the strict late UL38 promoter of herpes simplex virus type 1. J Virol 1998;72:8181–8190.
720. Petrucco OM, Seamark RF, Holmes K, et al. Changes in lymphocyte function during pregnancy. Br J Obstet Gynecol 1976;83:245–260.
721. Pfeffer S, Sewer A, Lagos-Quintana M, et al. Identification of microRNAs of the herpesvirus family. Nat Methods 2005;2:269–276.
722. Phelan A, Clements JB. Herpes simplex virus type 1 immediate early protein IE63 shuttles between nuclear compartments and the cytoplasm. J Gen Virol 1997;78:3327–3331.
723. Phelan A, Dunlop J, Patel AH, et al. Nuclear sites of herpes simplex virus type 1 DNA replication and transcription colocalize at early times postinfection and are largely distinct from RNA processing factors. J Virol 1997;71:1124–1132.
724. Pilling A, Rosenberg MF, Willis SH, et al. Three-dimensional structure of herpes simplex virus type 1 glycoprotein D at 2.4-nanometer resolution. J Virol 1999;73:7830–7834.
725. Poffenberger KL, Roizman B. Studies on noninverting genome of a viable herpes simplex virus 1: presence of head-to-tail linkages in packaged genomes and requirements for circularization after infection. J Virol 1985;53:587–595.
726. Poffenberger KL, Tabares E, Roizman B. Characterization of a viable, noninverting herpes simplex virus 1 genome derived by insertion and deletion of sequences at the junction of components L and S. Proc Natl Acad Sci U S A 1983;80:2690–2694.
727. Pogue-Geile KL, Lee GT, Shapira SK, et al. Fine mapping of mutations in the fusion-inducing MP strain of herpes simplex virus type 1. Virology 1984;136:100–109.
728. Polvino-Bodnar M, Orberg PK, Schaffer PA. Herpes simplex virus type 1 oriL is not required for virus replication or for the establishment and reactivation of latent infection in mice. J Virol 1987;61:3528–3535.
729. Pomeranz LE, Blaho JA. Modified VP22 localizes to the cell nucleus during synchronized herpes simplex virus type 1 infection. J Virol 1999;73:6769–6781.
730. Poon AP, Benetti L, Roizman B. US3 and US3.5 Protein kinases of herpes simplex virus 1 differ with respect to their functions in blocking apoptosis and in virion maturation and egress. J Virol 2006;80:3752–3764.
730a. Poon APW, Gu H, Roizman B. ICPO and US3 protein kinase of herpes simplex virus 1 independently block histone deacetylation to enable gene expression. Proc Natl Acad Sci U S A 2006;603:9993–9998.
731. Poon AP, Liang Y, Roizman B. Herpes simplex virus 1 gene expression is accelerated by inhibitors of histone deacetylases in rabbit skin cells infected with a mutant carrying a cDNA copy of the infected-cell protein no. 0. J Virol 2003;77:12671–12678.
732. Poon AP, Ogle WO, Roizman B. Posttranslational processing of infected cell protein 22 mediated by viral protein kinases is sensitive to amino acid substitution at distant sites and can be cell-type specific. J Virol 2000;71:11210–11214.
733. Poon AP, Roizman B. Herpes simplex virus 1 ICP22 regulates the accumulation of a shorter mRNA and of a truncated US3 protein kinase that exhibits altered functions. J Virol 2005;79:8470–8479.
P.2593

734. Poon APW, Silverstein SJ, Roizman B. An early regulatory function required in a cell type-dependent manner is expressed by the genomic but not the cDNA copy of the herpes simplex virus 1 gene encoding infected cell protein 0. J Virol 2002;76:9744–9755.
735. Posavad CM, Wald A, Kuntz S, et al. Frequent reactivation of herpes simplex virus among HIV-1-infected patients treated with highly active antiretroviral therapy. J Infect Dis 2004;190:693–696.
736. Post LE, Mackem S, Roizman B. Regulation of alpha genes of herpes simplex virus: expression of chimeric genes produced by fusion of thymidine kinase with alpha gene promoters. Cell 1981;24:555–565.
737. Post LE, Roizman B. A generalized technique for deletion of specific genes in large genomes: alpha gene 22 of herpes simplex virus 1 is not essential for growth. Cell 1981;25:227–232.
738. Potel C, Kaelin K, Danglot L, et al. Herpes simplex virus type 1 glycoprotein B sorting in hippocampal neurons. J Gen Virol 2003;84:2613–2624.
739. Preston CM. Control of herpes simplex virus type 1 mRNA synthesis in cells infected with wild-type virus or the temperature-sensitive mutant tsK. J Virol 1979;29:275–284.
740. Preston CM, Cordingley MG. mRNA- and DNA-directed synthesis of herpes simplex virus-coded exonuclease in Xenopus laevis oocytes. J Virol 1982;43:386–394.
741. Preston CM, Harman AN, NMJ. Activation of interferon response factor-3 in human cells infected with herpes simplex virus type 1 or human cytomegalovirus. J Virol 2001;75:8909–8916.
742. Preston VG, Davison AJ, Marsden HS, et al. Recombinants between herpes simplex virus types 1 and 2: analyses of genome structures and expression of immediate early polypeptides. J Virol 1978;28:499–517.
743. Prober CG, Corey L, Brown ZA, et al. The management of pregnancies complicated by genital infections with herpes simplex virus. Clin Infect Dis 1992;15:1031–1038.
744. Prober CG, Sullender WM, Yasukawa LL, et al. Low risk of herpes simplex virus infections in neonates exposed to the virus at the time of vaginal delivery to mothers with recurrent genital herpes simplex virus infections. N Engl J Med 1987;316:240–244.
745. Puchhammer-Stockl E, Popow-Kraupp T, Heinz FX, et al. Establishment of PCR for the early diagnosis of herpes simplex encephalitis. J Med Virol 1990;32:77–82.
746. Pugh RCB, Dudgeon JA, Bodia M. Kaposi's varicelliform eruption (eczema herpeticum) with typical visceral necrosis. J Pathol Bacteriol 1955;69:67.
747. Purifoy DJ, Lewis RB, Powell KL. Identification of the herpes simplex virus DNA polymerase gene. Nature 1977;269:621–623.
748. Purves FC, Ogle WO, Roizman B. Processing of the herpes simplex virus regulatory protein alpha 22 mediated by the UL13 protein kinase determines the accumulation of a subset of alpha and gamma mRNAs and proteins in infected cells. Proc Natl Acad Sci U S A 1993; 90:6701–6705.
749. Purves FC, Roizman B. The UL13 gene of herpes simplex virus 1 encodes the functions for posttranslational processing associated with phosphorylation of the regulatory protein alpha 22. Proc Natl Acad Sci U S A 1992;89:7310–7314.
750. Purves FC, Spector D, Roizman B. The herpes simplex virus 1 protein kinase encoded by the US3 gene mediates posttranslational modification of the phosphoprotein encoded by the UL34 gene. J Virol 1991;65:5757–5764.
751. Quinlan MP, Chen LB, Knipe DM. The intranuclear location of a herpes simplex virus DNA-binding protein is determined by the status of viral DNA replication. Cell 1984;36:857–868.
752. Quinlan MP, Knipe DM. Stimulation of expression of a herpes simplex virus DNA-binding protein by two viral functions. Mol Cell Biol 1985;5:957–963.
753. Rafield L F, Knipe DM. Characterization of the major mRNAs transcribed from the genes for glycoprotein B and DNA-binding protein ICP8 of herpes simplex virus type 1. J Virol 1984;49:960–969.
754. Rager-Zisman B, Allison AC. Mechanism of immunologic resistance to herpes simplex virus 1 (HSV-1) infection. J Immunol 1976;116:35–40.
755. Rand KH, Rasmussen LE, Pollard RB, et al. Cellular immunity and herpesvirus infections in cardiac-transplant patients. N Engl J Med 1977;296:1372–1377.
756. Randall G, Lagunoff M, Roizman B. Herpes simplex virus 1 open reading frames O and P are not necessary for establishment of latent infection in mice. J Virol 2000;74:9019–9027.
757. Randall G, Lagunoff M, Roizman B. The product of ORF O located within the domain of herpes simplex virus 1 genome transcribed during latent infection binds to and inhibits in vitro binding of infected cell protein 4 to its cognate DNA site. Proc Natl Acad Sci U S A 1997;94:10379–10384.
758. Randall RE, Dinwoodie N. Intranuclear localization of herpes simplex virus immediate-early and delayed-early proteins: evidence that ICP 4 is associated with progeny virus DNA. J Gen Virol 1986;67:2163–2177.
759. Randell JC, Coen DM. Linear diffusion on DNA despite high-affinity binding by a DNA polymerase processivity factor. Mol Cell 2000;8:911–920.
760. Rasmussen LE, Jordan GW, Stevens DA, et al. Lymphocyte interferon production and transformation after Herpes simplex infections in humans. J Immunol. 1974;112:728–736.
761. Rattray MC, Corey L, Reeves WC, et al. Recurrent genital herpes among women: symptomatic versus asymptomatic viral shedding. Brit J Vener Dis 1978;54:262–265.
762. Rawls WE, Campione-Piccardo J. Epidemiology of herpes simplex virus type 1 and 2. In A. Nahmias, W. Dowdle, and R. Schinazi (ed.), The Human Herpesviruses: An Interdiscipinary Perspective. Elsevier/North-Holland, Amsterdam. 1981;137–152.
763. Read GS, Frenkel N. Herpes simplex virus mutants defective in the virion-associated shutoff of host polypeptide synthesis and exhibiting abnormal synthesis of alpha (immediate early) viral polypeptides. J Virol 1983;46:498–512.
764. Rector JT, Lausch RN, Oakes JE. Use of monoclonal antibodies for analysis of antibody-dependent immunity to ocular herpes simplex virus type 1 infection. Infect Immun 1982;38:168–174.
765. Reeves WC, Corey L, Adams HG, et al. Risk of recurrence after first episodes of genital herpes. Relation to HSV type and antibody response. N Engl J Med 1981;305:315–319.
766. Regad T, Chelbi-Alix MK. Role and fate of PML nuclear bodies in response to interferon and viral infections. Oncogene 2001;20:7274–7286.
767. Remy W, Antoniadis G, Bockendahl H, et al. Antibody titers–curse in patients with recurring Herpes simplex virus infections under vaccination with heat-inactivated Herpes viruses. Z Hautkr 1975;51:103–107.
768. Reuven NB, Staire AE, Myers RS, et al. The herpes simplex virus type 1 alkaline nuclease and single-stranded DNA binding protein mediate strand exchange in vitro. J Virol 2003;77:7425–7433.
769. Reuven NB, Weller SK. Herpes simplex virus type 1 single-strand DNA binding protein ICP8 enhances the nuclease activity of the UL12 alkaline nuclease by increasing its processivity. J Virol 2005;79:9356–9358.
770. Reynolds AE, Fan Y, Baines JD. Characterization of the U(L)33 gene product of herpes simplex virus 1. Virology 2000;20:310–318.
771. Reynolds AE, Liang L, Baines JD. Conformational changes in the nuclear lamina induced by herpes simplex virus type 1 require genes U(L)31 and U(L)34. J Virol 2004;78:5564–5575.
772. Reynolds AE, Ryckman BJ, Baines JD, et al. UL31 and UL34 proteins of herpes simplex virus type 1 form a complex that accumulates at the nuclear rim and is required for envelopment of nucleocapsids. J Virol 2001;75:8803–8817.
773. Reynolds AE, Wills EG, Roller RJ, et al. Ultrastructural localization of the herpes simplex virus type 1 u(l)31, u(l)34, and u(s)3 proteins suggests specific roles in primary envelopment and egress of nucleocapsids. J Virol 2002;76:8939–8952.
774. Rice SA, Knipe DM. Gene-specific transactivation by herpes simplex virus type 1 alpha protein ICP27. J Virol 1988;62:3814–3823.
775. Rice SA, Knipe DM. Genetic evidence for two distinct transactivation functions of the herpes simplex virus alpha protein ICP27. J Virol 1990;64:1704–1715.
P.2594

776. Rice SA, Long MC, Lam V, et al. Herpes simplex virus immediate-early protein ICP22 is required for viral modification of host RNA polymerase II and establishment of the normal viral transcription program. J Virol 1995;69:5550–5559.
777. Rice SA, Long MC, Lam V, et al. RNA polymerase II is aberrantly phosphorylated and localized to viral replication compartments following herpes simplex virus infection. J Virol 1994;68:988–1001.
778. Richman DD. Use of viral probes for diagnosis of HSV infections. In Lopez C and Roizman B (ed.), Human herpesvirus infections: pathogenesis, diagnosis, and treatment. Raven Press, New York. 1986;221–226.
779. Rixon FJ, McGeoch DJ. A 3′ co-terminal family of mRNAs from the herpes simplex virus type 1 short region: two overlapping reading frames encode unrelated polypeptide one of which has highly reiterated amino acid sequence. Nucleic Acids Res 1984;12:2473–2487.
780. Robertson BJ, McCann 3rd PJ, Matusick-Kumar L, et al. Separate functional domains of the herpes simplex virus type 1 protease: Evidence for cleavage inside capsids. J Virol 1996;70:4317–4328.
781. Rock DL, Fraser NW. Detection of HSV-1 genome in central nervous system of latently infected mice. Nature 1983;302:523–525.
782. Rock DL, Fraser NW. Latent herpes simplex virus type 1 DNA contains two copies of the virion DNA joint region. J Virol 1985;55:849–852.
783. Rock DL, Nesburn AB, Ghiasi H, et al. Detection of latency-related viral RNAs in trigeminal ganglia of rabbits latently infected with herpes simplex virus type 1. J Virol 1987;61:3820–3826.
784. Roizman B. The organization of the herpes simplex virus genomes. Annu Rev Genet 1979;13:25–57.
785. Roizman B. The structure and isomerization of herpes simplex virus genomes. Cell 1979;16:481–494.
786. Roizman B, Buchman T. The molecular epidemiology of herpes simplex viruses. Hosp Pract 1979;14:95–104.
787. Roizman B, Carmichael LE, Deinhardt F, et al. Herpesviridae: definition, provisional nomenclature and taxonomy. Intervirology 1981;16:201–217.
788. Roizman B, Furlong D. The replication of herpesviruses. In H. Frenkel-Conrat and R. R. Wagner (ed.), Comprehensive Virology, Plenum Press, New York, NY. 1974;3:229–403.
789. Roizman B, Furlong D. 1974. The replication of herpesviruses, p. 229—403. In H. Fraenkel-Conrat and R. R. Wagner (ed.), Comprehensive Virology. Plenum Press, NY.
790. Roizman B, Gu H, Mandel G. The First 30 Minutes in the Life of a Virus: unREST in the Nucleus. Cell Cycle 2005;4:1019–1021.
791. Roizman B, Jenkins FJ. Genetic engineering of novel genomes of large DNA viruses. Science 1985;129:1208–1218.
792. Roizman B, Knipe DM. Herpes simplex viruses and their replication. In Knipe DM, Howley PM (ed.), Fields Virology, 4th ed. Lippincott, Williams & Wilkins, Philadelphia, PA. 2001;2399–2460.
793. Roizman B, Roane PRJ. A physical difference between two strains of herpes simplex virus apparent on sedimenation in cesium chloride. Virology 1961;15:75–79.
794. Roizman B, Sears A. An Inquiry into the mechanisms of herpes simplex virus latency. Annu Rev Microbiol 1987;41:543–571.
795. Roizman B, Sears A. Herpes simplex viruses and their replication. In Fields BN, Knipe DM, Howley PM (ed.), Fields Virology, 3rd ed. Lippincott-Raven Publishers, Philadelphia. 1996;2231–2296.
796. Roizman B, Tognon M. Restriction endonuclease patterns of herpes simplex virus DNA: application to diagnosis and molecular epidemiology. Curr Top Microbiol Immunol 1983;104:273–286.
797. Roizman B, Whitley RJ. The nine ages of herpes simplex virus. Herpes 2001;8:23–27.
798. Roller RJ, Monk LL, Stuart D, et al. Structure and function in the herpes simplex virus 1 RNA-binding protein U(s)11: mapping of the domain required for ribosomal and nucleolar association and RNA binding in vitro. J Virol 1996;70:2842–2851.
799. Roller, R. J., and Roizman B. The herpes simplex virus Us11 open reading frame encodes a sequence-specific RNA-binding protein. J Virol 1990;64:3463–3470.
800. Rooney IA, Butrovich KD, Glass AA, et al. Lmphotoxin-b receptor is necessary and sufficient for LIGHT-mediated apoptosis of tumor cells. J Biol Chem 2000;275:14307–14315.
801. Rooney JF, Bryson Y, Mannix ML, et al. Prevention of ultraviolet-light-induced herpes labialis by sunscreen. Lancet 1991;338:1419–1422.
802. Rooney JF, Straus SE, Mannix ML, et al. Ultraviolet light-induced reactivation of herpes simplex virus type 2 and prevention by acyclovir. J Infect Dis 1992;166:500–506.
803. Roop C, Hutchinson L, Johnson DC. A mutant herpes simplex virus type 1 unable to express glycoprotein L cannot enter cells, and its particles lack glycoprotein H. J Virol 1993;67:2285–2297.
804. Roopra A, Qazi R, Schoenike B, et al. Localized domains of g9a-mediated histone methylation are required for silencing of neuronal genes. Mol Cell 2004;14:727–738.
805. Rosato FE, Rosato EF, Plotkin SA. Herpetic-paronychia — An occupational hazard of medical personnel. N Engl J Med 1970;283:804–805.
806. Rosen-Wolff A, Lamade W, Berkowitz C, et al. Elimination of UL56 gene by insertion of LacZ cassette between nucleotide position 116030 to 121753 of the herpes simplex virus type 1 genome abrogates intraperitoneal pathogenicity in tree shrews and mice. Virus Res 1991;20:205–221.
807. Rouse BT. Immunobiology and prophylaxis of human herpesvirus infections. In Roizman B, Lopez C (ed.), The Herpesviruses, Plenum Press, New York. 1985;4:103.
808. Rowley A, Lakeman F, Whitley R, et al. Rapid detection of herpes simplex virus DNA in cerebrospinal fluid of patients with herpes simplex encephalitis. Lancet 1990;335:440–441.
809. Ruchman I, Welsh AL, Dodd K. Kaposi-varicella-form eruption: isolation of virus of herpes simplex from cutaneous lesions of three adults and one infant. Arch Dermatol Syphilol 1947;56:846.
810. Russell AS. Cell-mediated immunity to herpes simplex virus in man. Am J Clin Path 1973;60:826–830.
811. Ruyechan WT, Morse LS, Knipe DM, et al. Molecular genetics of herpes simplex virus. II. Mapping of the major viral glycoproteins and of the genetic loci specifying the social behavior of infected cells. J Virol 1979;29:677–697.
812. Sacks SL, Aoki FY, Martel AY, et al. Clinic-initiated, twice-daily oral famciclovir for treatment of recurrent genital herpes: a randomized, double-blind, controlled trial. Clin Infect Dis 2005;41:1097–1104.
813. Sacks WR, Greene CC, Aschman DP, et al. Herpes simplex virus type 1 ICP27 is an essential regulatory protein. J Virol 1985;55:796–805.
814. Sacks WR, Schaffer PA. Deletion mutants in the gene encoding the herpes simplex virus type 1 immediate-early protein ICP0 exhibit impaired growth in cell culture. J Virol 1987;61:829–839.
815. Safrin S, Ashley R, Houlihan C, et al. Clinical and serologic features of herpes simplex virus infection in patients with AIDS. AIDS 1991;5:1107–1110.
816. Sakaoka H, Kurita K, Iida Y, et al. Quantitative analysis of genomic polymorphism of herpes simplex virus type 1 from six countries: Studies of molecular evolution and molecular epidemiology of the virus. J Gen Virol 1994;74:513–527.
817. Sakisaka T, Taniguichi T, Nakanishi H, et al. Requirement of interaction of nectin-1 alpha/Hve C with afadin for efficient cell-cell spread of herpes simplex virus type 1. J Virol 2001;75:4734–4743.
818. Saksena MM, Wakisaka H, Tijono B, et al. Herpes simplex virus type 1 accumulation, envelopment, and exit in growth cones and varicosities in mid-distal regions of axons. J Virol 2006;80:3592–3606.
819. Salio M, Cella M, Suter M, et al. Inhibition of dendritic cell maturation by herpes simplex virus. European J Immunol 1999;29:3245–3253.
820. Salmon B, Baines JD. Herpes simplex virus DNA cleavage and packaging: Association of multiple forms of UL15-encoded proteins with B Capsids requires at least the UL6, UL17, and UL28 genes. J Virol 1998;72:3045–3050.
P.2595

821. Salmon B, Cunnigham C, Davison AJ, et al. 1998. The herpes simplex virus type 1 UL17 gene encodes virion tegument proteins that are required for cleavage and packaging of viral DNA. J Virol 72:3779–3788.
822. Salmon B, Nalwanga D, Fan Y, et al. 1999. Proteolytic cleavage of the amino terminus of the UL15 gene product of herpes simplex virus type 1 is coupled with maturation of viral DNA into unit-length genomes. J Virol 73:8338–8348.
823. Samaniego LA, Webb AL, DeLuca NA. Functional interactions between herpes simplex virus immediate early proteins during infection: gene expression as a consequence of ICP27 and different domains of ICP4. J Virol 1995;69:5705–5715.
824. Sanchez-Pescador L, Burke RL, Ott G, et al. The effect of adjuvants on the efficacy of a recombinant herpes simplex virus glycoprotein vaccine. J Immun 1988;141:1720–1727.
825. Sandri-Goldin RM. ICP27 mediates HSV RNA export by shuttling through a leucine-rich nuclear export signal and binding viral intronless RNAs through an RGG motif. Genes Dev 1998;12:868–879.
826. Santoro MG, Rossi A, Amici C. NF-κB and virus infection: who controls whom. EMBO J 2003;22:2552–2260.
827. Sawanabori S. Acquisition of herpes simplex virus infection in Japan. Acta Paediatr Jpn Overseas Ed 1973;15:16.
828. Sawtell NM. Comprehensive quantification of herpes simplex virus latency at the single-cell level. J Virol 1997; 71:5423–5431.
829. Sawtell NM, Thompson RL. Comparison of herpes simplex virus reactivation in ganglia in vivo and in explants demonstrates quantitative and qualitative differences. J Virol 2004;78:7784–7794.
830. Sawtell NM, Thompson RL. Rapid in vivo reactivation of herpes simplex virus in latently infected murine ganglionic neurons after transient hyperthermia. J Virol 1992;66:2150–2156.
831. Sawtell NM, Thompson RL, Haas RL. Herpes simplex virus DNA synthesis Is not a decisive regulatory event in the initiation of lytic viral protein expression in neurons in vivo during primary infection or reactivation from latency. J Virol 2006;80:38–50.
832. Schacker T, Ryncarz AJ, Goddard J, et al. Frequent recovery of HIV-1 from genital herpes simplex virus lesions in HIV-1-infected men. JAMA 1998;280:61–66.
833. Schacker T, Zeh J, Hu HL, et al. Frequency of symptomatic and asymptomatic herpes simplex virus type 2 reactivations among human immunodeficiency virus-infected men. J Infect Dis 1998;178:1616–1622.
834. Schillinger JA, Xu F, Sternberg M, et al. National seroprevalence and trends in herpes simplex virus type 1 in the United States, 1976–1994. Sex Transm Dis 2004;31:753–760.
835. Schlitt M, Bucher AP, Stroop WG, et al. Mortality in an experimental focal herpes encephalitis: relationship to seizures. Brain Res 1988;440:293–298.
836. Schlitt M, Lakeman AD, Wilson ER, et al. A rabbit model of focal herpes simplex encephalitis. J Infect Dis 1986;153:732–735.
837. Schmidt OW, Fife KH, Corey L. Reinfection is an uncommon occurrence in patients with sypmtomatic recurrent gential herpes. J Infect Dis 1984;149:645–646.
838. Schmitt DL, Johnson DW, Henderson FW. Herpes simplex type 1 infections in group day care. Pediatr Infect Dis J 1991;10:729–734.
839. Schmitz JB, Albright AG, Kinchington PR, et al. The UL37 protein of herpes simplex virus type 1 is associated with the tegument of purified virions. Virology 1995;206:1055–1065.
840. Schneider J, Rohde B. Antigen therapy of recurring herpes simplex with herpes simplex vaccine LUPIDON H and G. Z Haut Geschlechtskr 1972;47:973–980.
841. Schneweis KE, Nahmias AJ. On the stability of three strains of herpes simplex virus at low temperatures. Z Hyg Infektionskr 1961;183:556.
842. Schneweiss KE. Untersuchungen zur typendifferenzierung des herpesvirus hominis. Z Immuno-Forsch 1962; 124:24–28.
843. Schrag JD, Prasad BVV, Rixon RJ, et al. Three-dimensional structure of the HSV-1 nucleocapsid. Cell 1989;56:651–660.
844. Schwartz EJ, Blower S. Predicting the potential individual- and population-level effects of imperfect herpes simplex virus type 2 vaccines. J Infect Dis 2005;191:1734–1746.
845. Schwartz J, Roizman B. Similarities and differences in the development of laboratory strains and freshly isolated strains of herpes simplex virus in HEp - 2 cells: electron microscopy. J Virol 1969;4:879–889.
846. Sciabica KS, Dai QJ, Sandri-Goldin RM. ICP27 interacts with SRPK1 to mediate HSV splicing inhibition by altering SR protein phosphorylation. EMBO J 2003;22:1608–1619.
847. Sciortino MT, Suzuki M, Taddeo B, et al. RNAs exptracted from herpes simplex virus 1 virions: Apparent selectivity of viral but not cellular RNAs packaged in virions. J Virol 2001;75:8105–8116.
848. Sciortino MT, Taddeo B, Poon AP, et al. Of the three tegument proteins that package mRNA in herpes simplex virions, one (VP22) transports the mRNA to uninfected cells for expression prior to viral infection. Proc Natl Acad Sci U S A 2002;99:8318–8323.
849. Scott TF. Epidemiology of herpetic infections. Am J Ophthalmol 1957;43:134.
850. Scott TF, Steigman AJ, Convey JH. Acute infectious gingivostomatitis: Etiology, epidemiology, and clinical pictures of a common disorder caused by the virus of herpes simplex. JAMA 1941;117:999.
851. Sears AE, Halliburton IW, Meignier B, et al. Herpes simplex virus 1 mutant deleted in the alpha 22 gene: growth and gene expression in permissive and restrictive cells and establishment of latency in mice. J Virol 1985;55:338–346.
852. Sedarati F, Margolis TP, Stevens JG. Latent infection can be established with drastically restricted transcription and replication of the HSV-1 genome. Virology 1993;192:687–691.
853. Segal AL, Katcher AH, Brightman VJ, et al. Recurrent herpes labialis, recurrent aphthous ulcers and the menstrual cycles. J Dent Res 1974;53:797–803.
854. Sheldrick P, Berthelot N. Inverted repetitions in the chromosome of herpes simplex virus. Cold Spring Harb Symp Quant Biol 1975;39:667–678.
855. Shepard AA, DeLuca NA. A second-site revertant of a defective herpes simplex virus ICP4 protein with restored regulatory activities and impaired DNA-binding properties. J Virol 1991;65:787–795.
856. Shepard AA, Imbalzano AN, DeLuca NA. Separation of primary structural components conferring autoregulation, transactivation, and DNA-binding properties to the herpes simplex virus transcriptional regulatory protein ICP4. J Virol 1989;63:3714–3728.
857. Shi Y, Sawada J, Sui G, et al. Coordinated histone modifications mediated by a CtBP co-repressor complex. Nature 2003;422:735–738.
858. Shiba C, Daikoku T, Goshima F, et al. The UL34 gene product of herpes simplex virus type 2 is a tail-anchored type II membrane protein that is significant for virus envelopment. J Gen Virol 2000;81:2397–405.
859. Shieh MT, WuDunn D, Montgomery RI, et al. Cell surface receptors for herpes simplex virus are heparan sulfate proteoglycans. J Cell Biol 1992;116:1273–1281.
860. Shillitoe EJ, Wilton JM, Lehner T. Sequential changes in T and B lymphocyte responses to Herpes simplex virus in man. Scandinavian. J Immunol 1978;7:357–366.
861. Shimeld C, Whiteland JL, Nicholls SM, et al. Immune cell infiltration and persistence in the mouse trigeminal ganglion after infection of the cornea with herpes simplex virus type 1. J Neuroimmunol 1995;61:7–16.
862. Shimeld C, Whiteland JL, Williams NA, et al. Cytokine production in the nervous system of mice during acute and latent infection with herpes simplex virus type 1. J Gen Virol 1997;78:3317–3325.
863. Ship II, Brightman VJ, Laster LL. The patient with recurrent aphthous ulcers and the patient with recurrent herpes labialis: A study of two population samples. J Am Dent Assoc 1967;76:645–654.
864. Ship II, Miller MF, Ram C. A retrospective study of recurrent herpes labialis (RHL) in a professional population, 1958–1971. Oral Surg Oral Med Oral Pathol 1977;44:723–730.
P.2596

865. Ship II, Morris AL, Durocher RT, et al. Recurrent aphthous ulcerations and recurrent herpes labialis in a professional school student population. I. Experience. Oral Surg Oral Med Oral Pathol 1960;13:1191–1202.
866. Ship II, Morris AL, Durocher RT, et al. Recurrent aphthous ulcerations and recurrent labialis in a professional school student population. IV. Twelve month study of natural disease patterns. Oral Surg Oral Med Oral Pathol 1961;14:39.
867. Shukla D, Liu J, Blaiklock P, et al. A novel role for 3-O-sulfated heparan sulfate in herpes simplex virus 1 entry. Cell 1999; 99:13–22.
868. Sieg S, Yildirim Z, Smith D, et al. Herpes simplex virus type 2 inhibition of Fas ligand expression. J Virol 1996;70:8747–8751.
869. Silver S, Roizman B. gamma 2-Thymidine kinase chimeras are identically transcribed but regulated a gamma 2 genes in herpes simplex virus genomes and as beta genes in cell genomes. Mol Cell Biol 1985;5:518–528.
870. Simmons A, Nash AA. Role of antibody in primary infection and reinfection of mice with herpes simplex virus. J Virol 1985;53:944–948.
871. Simmons A, Tscharke DC. Anti-CD8 impairs clearance of herpes simplex virus from the nervous system: implications for the fate of virally infected neurons. J Exp Med 1992;175:1337–1344.
872. Simpson-Holley M, Baines J, Roller R, et al. Herpes simplex virus 1 U(L)31 and U(L)34 gene products promote the late maturation of viral replication compartments to the nuclear periphery. J Virol 2004;78:5591–5600.
873. Simpson-Holley M, Colgrove RC, Nalepa G, et al. Identification and functional evaluation of cellular and viral factors involved in the alteration of nuclear architecture during herpes simplex virus 1 infection. J Virol 2005;79:12840–12851.
874. Singh J, Wagner EK. Transcriptional analysis of the herpes simplex virus type 1 region containing the TRL/UL junction. Virology 1993;196:220–231.
875. Skepper JN, Whiteley A, Browne H, et al. Herpes simplex virus nucleocapsids mature to progeny virions by an envelopment ‘deenvelopment’ reenvelopment pathway. J Virol 2001;75:5697–5702.
876. Skinner GR, Williams DR, Moles AW, et al. Prepubertal vaccination of mice against experimental infection of the genital tract with type 2 herpes simplex virus. Arch Virol 1980;64:329–338.
877. Skinner GR, Woodman C, Hartley C, et al. Early experience with “antigenoid” vaccine Ac NFU1(S-) MRC towards prevention or modification of herpes genitalis. Dev Biol Stand 1982;52:333–344.
878. Skinner GR, Woodman CB, Hartley CE, et al. Preparation and immunogenicity of vaccine Ac NFU1 (S-) MRC towards the prevention of herpes genitalis. Br J Vener Dis 1982;58:381–386.
879. Skoldenberg B, Jeansson S, Wolontis S. Herpes simplex virus type 2 and acute aseptic meningitis: atypical features of cases with isolation of herpes simplex virus from cerebrospinal fluids. Scand J Infect Dis 1975;7:227–232.
880. Sloan DD, Han JY, Sandifer TK, et al. Inhibition of TCR signaling by herpes simplex virus. J Immunol 2006;176:1825–1833.
881. Sloan DD, Zahariadis G, Posavad CM, et al. CTL are inactivated by herpes simplex virus-infected cells expressing a viral protein kinase. J Immunol 2003;171:6733–6741.
882. Slobedman B, Efstathiou S, Simmons A. Quantitative analysis of herpes simplex virus DNA and transcriptional activity in ganglia of mice latently infected with wild-type and thymidine kinase-deficient viral strains. J Gen Virol 1994;75:2469–2474.
883. Smiley JR. Herpes simplex virus virion host shutoff protein: immune evasion mediated by a viral RNase? J Virol 2004;78:1063–1068.
884. Smiley JR, Duncan J, Howes M. Sequence requirements for DNA rearrangements induced by the terminal repeat of herpes simplex virus type 1 KOS DNA. J Virol 1990;64:5036–5050.
885. Smiley JR, Johnson DC, Pizer LI, et al. The ICP4 binding sites in the herpes simplex virus type 1 glycoprotein D (gD) promoter are not essential for efficient gD transcription during virus infection. J Virol 1992;66:623–631.
886. Smith CA, Bates P, Rivera-Gonzalez R, et al. ICP4, the major transcriptional regulatory protein of herpes simplex virus type 1, forms a tripartite complex with TATA-binding protein and TFIIB. J Virol 1993;67:4676–4687.
887. Smith IW, Peutherer JF, MacCallum FO. The incidence of herpesvirus hominis antibodies in the population. J Hyg (Lond) 1967;65:395–408.
888. Smith RF, Smith TF. Identification of new protein kinase-related genes in three herpesviruses, herpes simplex virus, varicella-zoster virus, and Epstein-Barr virus. J Virol 1989;63:450–455.
889. Soares K, Hwang DY, Ramakrishnan R, et al. 1996. cis-acting elements involved in transcriptional regulation of the herpes simplex virus type 1 latency-associated promoter 1 (LAP1) in vitro and in vivo. J Virol 70:5384–5394.
890. Sodeik B, Ebersold MW, Helenius A. Microtubule-mediated transport of incoming herpes simplex virus 1 capsids to the nucleus. J Cell Biol 1997;136:1007–1021.
891. Soliman TM, Sandri-Goldin RM, Silverstein SJ. Shuttling of the herpes simplex virus type 1 regulatory protein ICP27 between the nucleus and cytoplasm mediates the expression of late proteins. J Virol 1997;71:9188–9197.
892. Soliman TM, Silverstein SJ. Identification of an export control sequence and a requirement for the KH domains in ICP27 from herpes simplex virus type 1. J Virol 2000;74:7600–7609.
893. Soltz-Szots J. New methods of specific vaccination in recurrent herpes simplex. Hautartz 1960;11:465–467.
894. Soltz-Szots J. Therapy of recurrent Herpes simplex. [German]. Zeitschrift fur Haut- und Geschlechtskrankheiten 1971;46:267–272.
895. Soubeyran P, Kowanetz K, Szymkiewicz I, et al. Cbl-CIN85-endophilin complex mediates ligand-induced downregulation of EGF receptors. Nature 2002;416:183–187.
896. Sourvinos G, Everett RD. Visualization of parental HSV-1 genomes and replication compartments in association with ND10 in live infected cells. EMBO J 2002;21:4989–4997.
897. Spear PG, Longnecker R. Herpesvirus entry: an update. J Virol 2003;77:10179–10185.
898. Spear PG, Roizman B. Buoyant density of herpes simplex virus in solutions of caesium chloride. Nature 1967;214:713–714.
899. Spear PG, Roizman B. Proteins specified by herpes simplex virus. V. Purification and structural proteins of the herpesvirion. J Virol 1972;9:143–159.
900. Spector FC, Kern ER, Palmer J, et al. Evaluation of a live attenuated recombinant virus RAV 9395 as a herpes simplex virus type 2 vaccine in guinea pigs. J Infect Dis 1998;177:1143–1154.
901. Spencer JV, Newcomb WW, Thomsen DR, et al. Assembly of the herpes simplex virus capsid: preformed triplexes bind to the nascent capsid. J Virol 1998;72:3944–3951.
902. Spivack JG, Fraser NW. Expression of herpes simplex virus type 1 latency-associated transcripts in the trigeminal ganglia of mice during acute infection and reactivation of latent infection. J Virol 1988;62:1479–1485.
903. Spruance SL. The natural history of recurrent oral-facial herpes simplex virus infection. Semin Dermatol 1992;11:200–206.
904. Spruance SL, Hamill ML, Hoge WS, et al. Acyclovir prevents reactivation of herpes simplex labialis in skiers. JAMA 1988;260:1597–1599.
905. Spruance SL, Overall Jr JC, Kern ER, et al. The natural history of recurrent herpes simplex labialis: implications for antiviral therapy. N Engl J Med 1977;297:69–75.
906. Stackpole CW. Herpes-type virus of the frog renal adenocarcinoma. I. Virus development in tumor transplants maintained at low temperature. J Virol 1969;4:75–93.
907. Stanberry LR. Clinical trials of prophylactic and therapeutic herpes simplex virus vaccines. Herpes 2004;11 Suppl 3:161A–169A.
908. Stanberry LR, Bernstein DI, Burke RL, et al. Vaccination with recombinant herpes simplex virus glycoproteins: protection against initial and recurrent genital herpes. J Infect Dis 1987;155:914–920.
909. Stanberry LR, Spruance SL, Bernstein DI, et al. Glycoprotein-D-adjuvant vaccine to prevent genital herpes. N Engl J Med 2002; 347:1652–1661.
910. Starr SE, Karatela SA, Shore SL, et al. Stimulation of human lymphocytes by Herpes simplex virus antigens. Infect Immun 1975;11:109–112.
P.2597

911. Steffy KR, Weir JP. Mutational analysis of two herpes simplex virus type 1 late promoters. J Virol 1991;65:6454–6460.
912. Steiner I, Spivack JG, Lirette RP, et al. Herpes simplex virus type 1 latency-associated transcripts are evidently not essential for latent infection. EMBO Journal 1989;8:505–511.
913. Steven AC, Spear PG. Herpesvirus capsid assembly and envelopment. In R. Burnett, W. Chiu, and R. Garcea (ed.), Structural Biology of Viruses. Oxford University Press, New York, NY. 1996;312–351.
914. Stevens JG, Cook ML. Latent herpes simplex virus in sensory ganglia. Perspect Virol 1974;8:171.
915. Stevens JG, Cook ML. Latent herpes simplex virus in spinal ganglia of mice. Science 1971;173:243–245.
916. Stevens JG, Haarr L, Porter DD, et al. Prominence of the herpes simplex virus latency-associated transcript in trigeminal ganglia from seropositive humans. J Infect Dis 1988;158:117–123.
917. Stevens JG, Wagner EK, Devi-Rao GB, et al. RNA complementary to a herpesvirus alpha gene mRNA is prominent in latently infected neurons. Science 1987;235:1056–1059.
918. Stow ND, Stow EC. Isolation and characterization of a herpes simplex virus type 1 mutant containing a deletion within the gene encoding the immediate early polypeptide Vmw110. J Gen Virol 1986;67:2571–2585.
919. Stow ND, Subak-Sharpe JH, Wilkie NM. Physical mapping of herpes simplex virus type 1 mutations by marker rescue. J Virol 1978;28:182–192.
920. Strang BL, Stow ND. Circularization of the herpes simplex virus type 1 genome upon lytic infection. J Virol 2005;79:12487–12494.
921. Straus SE, Savarese B, Tigges M, et al. Induction and enhancement of immune responses to herpes simplex virus type 2 in humans by use of a recombinant glycoprotein D vaccine. J Infect Dis 1993;167:1045–1052.
922. Strom T, Frenkel N. Effects of herpes simplex virus on mRNA stability. J Virol 1987;61:2198–2207.
923. Stroop WG, Schaefer DC. Production of encephalitis restricted to the temporal lobes by experimental reactivation of herpes simplex virus. J Infect Dis 1986;153:721–731.
924. Su L, Knipe DM. Herpes simplex virus alpha protein ICP27 can inhibit or augment viral gene transactivation. Virology 1989;170:496–504.
925. Sullender WM, Miller JL, Yasukawa LL, et al. Humoral and cell-mediated immunity in neonates with herpes simplex virus infection. J Infect Dis 1987;155:28–37.
926. Sullender WM, Yasukawa LL, Schwartz M, et al. Type-specific antibodies to herpes simplex virus type 2 (HSV-2) glycoprotein G in pregnant women, infants exposed to maternal HSV-2 infection at delivery, and infants with neonatal herpes. J Infect Dis 1988;157:164–171.
927. Sullivan-Bolyai J, Hull H, Wilson C, et al. Presentation of neonatal herpes simplex virus infections: implications for a change in therapeutic strategy. Pediatr Infect Dis 1986;5:309–314.
928. Sullivan-Bolyai JZ, Fife KH, Jacobs RF, et al. Disseminated neonatal herpes simplex virus type 1 from a maternal breast lesion. Pediatrics 1983;71:455–457.
929. Taddeo B, Esclatine A, Roizman B. Post-transcriptional processing of cellular RNAs in herpes simplex virus-infected cells. Biochem Soc Trans 2004;32:697–701.
930. Taddeo B, Esclatine A, Roizman B. The patterns of accumulation of cellular RNAs in cells infected with a wild-type and a mutant herpes simplex virus 1 lacking the virion host shutoff gene. Proc Natl Acad Sci U S A 2002;99:17031–17036.
931. Taddeo B, Esclatine A, Zhang W, et al. The stress-inducible immediate-early responsive gene IEX-1 is activated in cells infected with herpes simplex virus 1, but several viral mechanisms, including 3′ degradation of its RNA, preclude expression of the gene. J Virol 2003;77:6178–6187.
932. Taddeo B, Luo TR, Zhang W, et al. Activation of NF-kappaB in cells productively infected with HSV-1 depends on activated protein kinase R and plays no apparent role in blocking apoptosis. Proc Natl Acad Sci U S A 2003;100:12408–12413.
932a. Taddeo B, Roizman B. The virion host shutoff (UL41) protein of herpes simplex virus 1 is an endoribonuclease with a substrate specificity similar to that of RNase A. J Virol 2006;80:9341–9345.
933. Taddeo B, Zhang W, Lakeman F, et al. Cells lacking NF-κB or in which NF-κB Is not activated vary with respect to ability to sustain herpes simplex virus 1 replication and are not susceptible to apoptosis induced by a replication-incompetent mutant virus. J Virol 2004;78:11615–11621.
934. Taddeo B, Zhang W, Roizman B. The UL41 protein of herpes simplex virus 1 degrades RNA by endonucleolytic cleavage in absence of other cellular or viral proteins. Proc Natl Acad Sci U S A 2006;103:2827–2832.
935. Takakuwa H, Goshima F, Koshizuka T, et al. Herpes simplex virus encodes a virion-associated protein which promotes long cellular processes in over-expressing cells. Genes to Cells 2001;6:955–966.
936. Tal-Singer R, Lasner TM, Podrzucki W, et al. Gene expression during reactivation of herpes simplex virus type 1 from latency in the peripheral nervous system is different from that during lytic infection of tissue cultures. J Virol 1997;71:5268–5276.
937. Tang Q, Li L, Ishov AM, et al. Determination of minimum herpes simplex virus type 1 components necessary to localize transcriptionally active DNA to ND10. J Virol 2003;77:5821–5828.
938. Tatman JD, Preston VG, Nicholson P, et al. Assembly of herpes simplex virus type 1 capsids using a panel of recombinant baculoviruses. J Gen Virol 1994;75:1101–1113.
939. Taus NS, Salmon B, Baines JD. The herpes simplex virus 1 UL17 gene is required for localization of capsids and major and minor capsid proteins to intranuclear sites where viral DNA is cleaved and packaged. Virology 1998;252:115–125.
940. Taylor TJ, Knipe DM. C-terminal region of herpes simplex virus ICP8 protein needed for Intranuclear localization. Virology 2003;309:219–231.
941. Taylor TJ, Knipe DM. Proteomics of herpes simplex virus replication compartments: association of cellular DNA replication, repair, recombination, and chromatin remodeling proteins with ICP8. J Virol 2004;78:5856–5866.
942. Tedder DG, Everett RD, Wilcox KW, et al. ICP4-binding sites in the promoter and coding regions of the herpes simplex virus gD gene contribute to activation of in vitro transcription by ICP4. J Virol 1989;63:2510–2520.
943. Tenney DJ, Hurlburt W, Micheletti PA, et al. The UL8 component of the herpes simplex virus helicase-primase complex stimulates primer synthesis by a subassembly of the UL5 and UL52 components. J Biol Chem 1994;269:5030–5035.
944. Terezhalmy GT, Tyler MT, Ross GR. Eczema herpeticum: atopic dermatitis complicated by primary herpetic gingivostomatitis. Oral Surg Oral Med Oral Pathol 1979;48:513–516.
945. Terni M, Carcialanza D, Cassai E, et al. Aseptic meningitis in association with herpes progenitalis. N Engl J Med 1971;285:503–504.
946. Theil D, Derfuss T, Paripovic I, et al. Latent herpesvirus infection in human trigeminal ganglia causes chronic immune response. Am J Pathol 2003;163:2179–2184.
947. Thien CB, Langdon WY. Cbl: many adaptations to regulate protein tyrosine kinases. Nat Rev Mol Cell Biol 2001;2:294–307.
948. Thomas HC, Torok ME, Foster CR. Hepatitis C virus dynamics in vivo and the antiviral efficacy of interferon alfa therapy. Hepatology 1999;29:1333–1334.
949. Thomas MS, Gao M, Knipe DM, et al. Association between the herpes simplex virus major DNA-binding protein and alkaline nuclease. J Virol 1992;66:1152–1161.
950. Thompson RL, Sawtell NM. Herpes simplex virus type 1 latency-associated transcript gene promotes neuronal survival. J Virol 2001;75:6660–6675.
951. Thompson RL, Sawtell NM. HSV latency-associated transcript and neuronal apoptosis. Science 2000;289:1651.
952. Thompson RL, Sawtell NM. Replication of herpes simplex virus type 1 within trigeminal ganglia is required for high frequency but not high viral genome copy number latency. J Virol 2000; 74:965–974.
953. Thompson RL, Sawtell NM. The herpes simplex virus type 1 latency-associated transcript gene regulates the establishment of latency. J Virol 1997;71:5432–5440.
P.2598

954. Thomsen DR, Newcomb WW, Brown JC, et al. Assembly of the herpes simplex virus capsid: requirement for the carboxyl-terminal twenty-five amino acids of the proteins encoded by the UL26 and UL26.5 genes. J Virol 1995;69:3690–3703.
955. Thomsen DR, Roof LL, Homa FL. Assembly of herpes simplex virus (HSV) intermediate capsids in insect cells infected with recombinant baculoviruses expressing HSV capsid proteins. J Virol 1994;68:2442–2457.
956. Thomson TA, Hilfenhaus J, Moser H, et al. Comparison of effects of adjuvants on efficacy of virion envelope herpes simplex virus vaccine against labial infection of BALB/c mice. Infect Immun 1983;41:556–562.
957. Thong YH, Steele RW, Vincent MM, et al. Impaired in vitro cell mediated immunity to rubella virus during pregnancy. N Engl J Med 1973;289:604–606.
958. Tognon M, Furlong D, Conley AJ, et al. Molecular genetics of herpes simplex virus. V. Characterization of a mutant defective in ability to form plaques at low temperatures and in a viral fraction which prevents accumulation of coreless capsids at nuclear pores late in infection. J Virol 1981;40:870–880.
959. Tomishima MJ, Enquist LW. In vivo egress of alhpaherpesvirus from axons. J Virol 2002;76:8310–8317.
960. Topp KS, Meade LB, LaVail JH. Microtubule polarity in the peripheral processes of trigeminal ganglion cells: relevance for the retrograde transport of herpes simplex virus. J Neurosci 1996; 14:318–325.
961. Torseth JW, Cohen GH, Eisenberg RJ, et al. Native and recombinant herpes simplex virus type 1 envelope proteins induce human immune T-lymphocyte responses. J Virol 1987;61:1532–1539.
962. Trgovcich J, Johnson D, Roizman B. Cell surface major histocompatibility complex class II proteins are regulated by the products of the gamma(1)34.5 and U(L)41 genes of herpes simplex virus 1. J Virol 2002;76:6974–6986.
963. Troendle-Atkins J, Demmler GJ, Buffone GJ. Rapid diagnosis of herpes simplex virus encephalitis by using the polymerase chain reaction. J Pediatr 1993;123:376–380.
964. Trus BL, Booy FP, Newcomb WW, et al. The herpes simplex procapsid: Structure, conformational changes upon maturation, and roles of the triplex proteins VP19C and VP23 in assembly. J Mol Biol 1996;263:447–462.
965. Trus BL, Cheng N, Newcomb WW, et al. Structure and polymorphism of the UL6 portal protein of herpes simplex virus type 1. J Virol 2004;78:12668–12671.
966. Turner A, Bruun B, Minson T, et al. Glycoproteins gB, gD, and gHgL of herpes simplex virus type 1 are necessary and sufficient to mediate membrane fusion in a Cos cell transfection system. J Virol 1998;72:873–5.
967. Tuxen DV, Cade JF, McDonald MI, et al. Herpes simplex virus from the lower respiratory tract in adult respiratory distress syndrome. Am Rev Respir Dis 1982;126:416–419.
968. Tyler KL. Herpes simplex virus infections of the central nervous system: encephalitis and meningitis, including Mollaret's. Herpes 2004;11 Suppl 2:57A–64A.
969. Underwood GE, Weed SD. Recurrent cutaneous herpes simplex in hairless mice. Infect Immun 1974;10:471–474.
970. Unna PG. On herpes progenitalis, especially in women. J Cutan Vener Dis 1883;1:321–334.
971. Uprichard SL, Knipe DM. Assembly of herpes simplex virus replication proteins at two distinct intranuclear sites. Virology 1997;229:113–125.
972. Uprichard SL, Knipe DM. Herpes simplex virus ICP27 mutant viruses exhibit reduced expression of specific DNA replication genes. J Virol 1996;70:1969–1980.
973. Valyi-Nagy T, Deschmane SL, Dillner A, et al. Induction of cellular transcription factors in trigeminal ganglia of mice by corneal scarification, herpes simplex virus type 1 infection, and explantation of trigeminal ganglia. J Virol 1991;65:4142–4152.
974. Van Genderen IL, Brandimarti R, Torrisi MR, et al. The phospholipid composition of extracellular herpes simplex virions differs from that of host cell nuclei. Virology 1994;200:831–836.
975. Van Leeuwen H, Okuwaki M, Hong R, et al. Herpes simplex virus type 1 tegument protein VP22 interacts with TAF-I proteins and inhibits nucleosome assembly but not regulation of histone acetylation by INHAT. J Gen Virol 2003;84:2501–2510.
976. Van Lint AL, Kleinert L, Clarke SR, et al. Latent infection with herpes simplex virus is associated with ongoing CD8+ T-cell stimulation by parenchymal cells within sensory ganglia. J Virol 2005;79:14843–14851.
977. Van Sant C, Hagglund R, Lopez P, et al. The infected cell protein 0 of herpes simplex virus 1 dynamically interacts with proteasomes, binds and activates the cdc34 E2 ubiquitin-conjugating enzyme, and possesses in vitro E3 ubiquitin ligase activity. Proc Natl Acad Sci U S A 2001;98:8815–8820.
978. Varmuza SL, Smiley JR. Signals for site-specific cleavage of HSV DNA: maturation involves two separate cleavage events at sites distal to the recognition sequences. Cell 1985;41:793–802.
979. Vesterinen E, Purola E, Saksela E. Clinical and virological findings in patients with cytologically-diagnosed gynecologic herpes simplex infections. Acta Cytol 1977;21:199–205.
980. Vidal JB. Ann Dermatol Syphiligr 1873;1:350.
981. Visalli RJ, Brandt CR. The HSV-1 UL45 gene product is not required for growth in Vero cells. Virology 1991;185:419–423.
982. Vittone V, Diefenbach E, Triffett D, et al. Determination of interactions between tegument proteins of herpes simplex virus type 1. J Virol 2005;79:9566–9571.
983. Vlazny DA, Kwong A, Frenkel N. Site-specific cleavage/ packaging of herpes simplex virus DNA and the selective maturation of nucleocapsids containing full-length viral DNA. Proc Natl Acad Sci U S A 1982;79:1423–1427.
984. Von Rodovsky J, Dbaly V, Benda R. Preventive treatment of recurring herpes with a formaldehyde vaccine made of rabbit kidney cells. Dermatol Monatsschr 1971;157:701–708.
985. Vontver LA, Hickok DE, Brown Z, et al. Recurrent genital herpes simplex virus infection in pregnancy: infant outcome and frequency of asymptomatic recurrences. Am J Obstet Gynecol 1982;143:75–84.
986. Wadsworth S, Jacob RJ, Roizman B. Anatomy of herpes simplex virus DNA. II. Size, composition, and arrangement of inverted terminal repetitions. J Virol 1975;15:1487–1497.
987. Wagner EK. Individual HSV transcripts: Characterization of specific genes. In Roizman B (ed.), The Herpesviruses, Plenum Press, New York. 1985;3:45–104.
988. Wagner EK, Devi-Rao G, Feldman LT, et al. Physical characterization of the herpes simplex virus latency-associated transcript in neurons. J Virol 1988;62:1194–1202.
989. Wagner MJ, Summers WC. Structure of the joint region and the termini of the DNA of herpes simplex virus type 1. J Virol 1978;27:374–387.
990. Wald A, Ashley-Morrow R. Serological testing for herpes simplex virus (HSV)-1 and HSV-2 infection. Clin Infect Dis 2002;35 (Suppl 2):S173–S182.
991. Wald A, Huang ML, Carrell D, et al. Polymerase chain reaction for detection of herpes simplex virus (HSV) DNA on mucosal surfaces: comparison with HSV isolation in cell culture. J Infect Dis 2003;188:1345–1351.
992. Wald A, Langenberg AG, Link K, et al. Effect of condoms on reducing the transmission of herpes simplex virus type 2 from men to women.[see comment]. JAMA 2001;285:3100–3106.
993. Wald A, Link K. Risk of human immunodeficiency virus infection in herpes simplex virus type 2-seropositive persons: a meta-analysis. J Infect Dis 2002;185:45–52.
994. Wald A, Zeh J, Barnum G, et al. Suppression of subclinical shedding of herpes simplex virus type 2 with acyclovir. Ann Intern Med 1996;124:8–15.
995. Wald A, Zeh J, Selke S, et al. Reactivation of genital herpes simplex virus type 2 infection in asymptomatic seropositive persons. N Engl J Med 2000;342:844–850.
996. Walsh D, Mohr I. Phosphorylation of eIF4E by Mnk-1 enhances HSV-1 translation and replication in quiescent cells. Genes Dev 2004;18:660–672.
997. Walz MA, Price RW, Norkins AL. Latent ganglionic infections with herpes simplex virus types 1 and 2: viral reactivation in vivo after neurectomy. Science 1974;184:1185–1187.
998. Wang F, Tang W, McGraw HM, et al. Herpes simplex virus type 1 glycoprotein e is required for axonal localization of capsid, tegument, and membrane glycoproteins. J Virol 2005;79:13362–13372.
P.2599

999. Wang K, Lau TY, Morales M, et al. Laser-capture microdissection: refining estimates of the quantity and distribution of latent herpes simplex virus 1 and varicella-zoster virus DNA in human trigeminal Ganglia at the single-cell level. J Virol 2005;79:14079–14087.
1000. Wang QY, Zhou C, Johnson KE, et al. Herpesviral latency-associated transcript gene promotes assembly of heterochromatin on viral lytic-gene promoters in latent infection. Proc Natl Acad of Sci U S A 2005;102:16055–16059.
1001. Ward PL, Barker DE, Roizman B. A novel herpes simplex virus 1 gene, UL43.5, maps antisense to the UL43 gene and encodes a protein which colocalizes in nuclear structures with capsid proteins. J Virol 1996;70:2684–2690.
1002. Ward PL, Taddeo B, Markovitz NS, et al. Identification of a novel expressed open reading frame situated between genes UL20 and UL21 of the herpes simplex virus genome 1. Virology 2000;266:275–285.
1003. Warner MS, Geraghty RJ, Martinez WM, et al. A cell surface protein with herpesvirus entry activity (HveB) confers susceptibility to infection by mutants of herpes simplex virus type 1, herpes simplex virus type 2 and pseudorabies virus. Virology 1998;246:179–189.
1004. Warren KG, Devlin M, Gilden DH, et al. Isolation of Herpes simplex virus from human trigeminal ganglia, including ganglia from one patient with multiple sclerosis. Lancet 1977;2:637–639.
1005. Watson RJ, Clements JB. A herpes simplex virus type 1 function continuously required for early and late virus RNA synthesis. Nature 1980;285:329–330.
1006. Weinheimer SP, McKnight SL. Transcriptional and post-transcriptional controls establish the cascade of herpes simplex virus protein synthesis. J Mol Biol 1987;195:819–833.
1007. Weir JP, Narayanan PR. The use of beta-galactosidase as a marker gene to define the regulatory sequences of the herpes simplex virus type 1 glycoprotein C gene in recombinant herpesviruses [published erratum appears in Nucleic Acids Res 1989 Mar 11;17(5):2157]. Nucleic Acids Res 1988;16:10267–10282.
1008. Weisshart K, Kuo AA, Hwang CB, et al. Structural and functional organization of herpes simplex virus DNA polymerase investigated by limited proteolysis. J Biol Chem 1994;269:22788–22796.
1009. Weisshart K, Kuo AA, Painter GR, et al. Conformational changes induced in herpes simplex virus DNA polymerase upon DNA binding [published erratum appears in Proc Natl Acad Sci U S A 1993 May 15;90(10):4763]. Proc Natl Acad Sci U S A 1993;90:1028–1032.
1010. Weitgasser H. Controlled clinical study of the herpes antigens LUPIDON H and LUPIDON G. [German]. Zeitschrift fur Hautkrankheiten 1977;52:625–628.
1011. Weller SK, Lee KJ, Sabourin DJ, et al. Genetic analysis of temperature-sensitive mutants which define the gene for the major herpes simplex virus type 1 DNA-binding protein. J Virol 1983;45:354–366.
1012. Weller SK, Spadaro A, Schaffer JE, et al. Cloning, sequencing, and functional analysis of oriL, a herpes simplex virus type 1 origin of DNA synthesis. Mol Cell Biol 1985;5:930–942.
1013. Wentworth BB, Alexander ER. Seroepidemiology of infections due to members of herpesvirus group. Am J Epidemiol 1971;94:496–507.
1014. Weston WL, Brice SL, Jester JD, et al. Herpes simplex virus in childhood erythema multiforme. Pediatrics 1992;89:32–34.
1015. Wheeler CE Jr, Abele DC. Eczema herpeticum, primary and recurrent. Arch Dermatol 1966;93:162–173.
1016. Wheeler CE Jr, Cabaniss WH Jr. Epidemic cutaneous herpes simplex in wrestlers (herpes gladiatorum). JAMA 1965;194:993–997.
1017. White CA, Stow ND, Patel AH, et al. Herpes simplex virus type 1 portal protein UL6 interacts with the putative terminase subunits UL15 and UL28. J Virol 2003;77:6351–6358.
1018. Whitley RJ. Herpes simplex vaccines. In M. M. Levine, G. C. Woodrow, J. B. Kaper, and G. S. Cobon (ed.), New Generation Vaccines, 2nd ed. Marcel Dekkar Inc., New York. 1997;727–747.
1019. Whitley RJ. Herpes simplex virus infection. Sem Pediatr Infect Dis J 2002;13:6–11.
1020. Whitley RJ. Herpes simplex virus infections. In J. S. Remington and J. O. Klein (ed.), Infectious Diseases of the Fetus and Newborn Infant, 2nd ed. W. B. Saunders Company, Philadelphia. 1989;282–305.
1021. Whitley RJ. Herpes simplex viruses. In: Fields BN, Knipe DM, Howley PM, eds., Fields Virology, 3rd ed, Philadelphia: Lippincott-Raven Publishers; 1996;2:2297–2342.
1022. Whitley RJ. Herpes simplex viruses. In: Knipe DM, Howley PM, eds. Fields Virology, 4th ed. Philadelphia: Lippincott Williams & Wilkins; 2001:2461–2509.
1023. Whitley RJ. Herpes simplex viruses. In: Fields BN, Knipe DM, eds. Virology, New York: Raven Press; 1990;2:1844–1887.
1024. Whitley RJ. Neonatal herpes simplex virus infections: is there a role for immunoglobulin in disease prevention and therapy? Pediatr Infect Dis J 1994;13:432–439.
1025. Whitley RJ. Therapy of herpes simplex virus infections of the central nervous system: Neonatal herpes and herpes simplex encephalitis. In: RD Feigin, ed. Seminars in Pediatr Infect Dis J s, Philadelphia: WB Saunders Company; 1991;2:236–269.
1026. Whitley RJ. Viral encephalitis. N Engl J Med 1990;323:242–250.
1027. Whitley RJ, Arvin A. Herpes simplex virus infection. In: Remington J, Klein J (eds.) Infectious Diseases of the Fetus and Newborn Infant, 4th ed. Philadelphia: WB Saunders Company; 1995:354–376.
1028. Whitley RJ, Barnes DW. CNS disease associated with varicella-zoster virus and herpes simplex virus infections. In: Frank B (ed.), Neurologic Clinics. Philadelphia: WB Saunders Company; 1986:265–283.
1029. Whitley RJ, Corey L, Arvin A, et al. Changing presentation of herpes simplex virus infection in neonates. J Infect Dis 1988;158:109–116.
1030. Whitley RJ, Gnann JW. The epidemiology and clinical manifestations of herpes simplex virus infections. In: Roizman B, Whitley RJ, Lopez C (eds.), The Human Herpesviruses. Raven Press, New York; 1993:69–105.
1031. Whitley RJ, Hutto C. Neonatal herpes simplex virus infections. Pediatr Rev 1985;7:119–126.
1032. Whitley RJ, Kern ER, Chatterjee S, et al. Replication, establishment of latency, and induced reactivation of herpes simplex virus gamma 1 34.5 deletion mutants in rodent models. J Clin Invest 1993;91:2837–2843.
1033. Whitley RJ, Kimberlin DW. Herpes simplex: encephalitis children and adolescents. Semin Pediatr Infect Dis 2005;16:17–23.
1034. Whitley RJ, Lakeman AD, Nahmias AJ, et al. DNA restriction-enzyme analysis of herpes simplex virus isolates obtained from patients with encephalitis. N Engl J Med 1982;307:1060–1062.
1035. Whitley RJ, Levin M, Barton N, et al. Infections caused by herpes simplex virus in the immunocompromised host: natural history and topical acyclovir therapy. J Infect Dis 1984;150:323–329.
1036. Whitley RJ, Nahmias AJ, Soong SJ, et al. The National Institute of Allergy and Infectious Diseases Collaborative Antiviral Study Group. Vidarabine therapy of neonatal herpes simplex virus infection. Pediatrics 1980;66:495–501.
1037. Whitley, R. J., Nahmias A. J., Visintine A. M., et al. The natural history of herpes simplex virus infection of mother and newborn. Pediatrics 1980;66:489–494.
1038. Whitley RJ, Soong SJ, Dolin R, et al. Adenine arabinoside therapy of biopsy-proved herpes simplex encephalitis: National Institute of Allergy and Infectious Diseases collaborative antiviral study. N Engl J Med 1977;297:289–294.
1039. Whitley RJ, Soong SJ, Hirsch MS, et al. 19 Herpes simplex encephalitis: vidarabine therapy and diagnostic problems. N Engl J Med 1981;304:313–318.
1040. Whitley RJ, Spruance S, Hayden FG, et al. Vidarabine therapy for mucocutaneous herpes simplex virus infections in the immunocompromised host. J Infect Dis 1984;149:1–8.
1041. Whitley RJ, Yeager A, Kartus P, et al. Neonatal herpes simplex virus infection: follow-up evaluation of vidarabine therapy. Pediatrics 1983;72:778–785.
1042. Wilcock D, Lane DP. Localization of p53, retinoblastoma and host replication proteins at sites of viral replication in herpes-infected cells. Nature 1991;349:429–431.
P.2600

1043. Wilcox CL, Johnson EM Jr. Characterization of nerve growth factor-dependent herpes simplex virus latency in neurons in vitro. J Virol 1988;62:393–399.
1044. Wilcox CL, Johnson EM Jr. Nerve growth factor deprivation results in the reactivation of latent herpes simplex virus in vitro. J Virol 1987;61:2311–2315.
1045. Wild P, Engels M, Senn C, et al. Impairment of nuclear pores in bovine herpesvirus 1-infected MDBK cells. J Virol 2005;79:1071–1083.
1046. Wilkinson DE, Weller SK. Recruitment of cellular recombination and repair proteins to sites of herpes simplex virus type 1 DNA replication Is dependent on the composition of viral proteins within prereplicative sites and correlates with the induction of the DNA damage response. J Virol 2004;78:4783–4796.
1047. Wilkinson DE, Weller SK. The role of DNA recombination in herpes simplex virus DNA replication. IUBMB Life 2003;55:451–458.
1048. Williams BR. Signal integration via PKR. Sci 2001;STKE 89:RE2.
1049. Wilusz CJ, Wormington M, Peltz SW. The cap-to-tail guide to mRNA turnover. Nat Rev Mol Cell Biol 2001;2:237–246.
1050. Wingfield PT, Stahl SJ, Thomsen DR, et al. Hexon-only binding of VP26 reflects differences between the hexon and penton conformations of VP5, the major capsid protein of herpes simplex virus. J Virol 1997;71:8955–8961.
1051. Winters TA, Williams MV. Purification and characterization of the herpes simplex virus type 2-encoded uracil-DNA glycosylase. Virology 1993;195:315–326.
1052. Witzleben CL, Driscoll SC. Possible transplacental transmission of herpes simplex infection. Pediatrics 1965;36:192–199.
1053. Wolinska WH, Melamed MR. Herpes genitalis in women attending planned parenthood of New York City. Acta Cytol 1970;14:239–242.
1054. Wolontis S, Jeansson S. Correlation of herpes simplex virus types 1 and 2 with clinical features of infection. J Infect Dis 1977;135:28–33.
1055. Worrad D. M, Caradonna S. The herpes simplex virus type 2 UL3 open reading frame encodes a nuclear localizing phosphoprotein. Virology 1993;195:364–376.
1056. Worthington M, M. A. Conleffe MA, Baron S. Mechanism of recovery from systemic herpes simplex virus infection. 1. Comparative effectiveness of antibody and reconstitution of immune spleen on immunosuppressed mice. J Infect Dis 1980;142:163–174.
1057. Wu CA, Nelson NJ, McGeoch DJ, et al. Identification of herpes simplex virus type 1 genes required for origin-dependent DNA synthesis. J Virol 1988;62:435–443.
1058. WuDunn D, Spear PG. Initial interaction of herpes simplex virus with cells is binding to heparan sulfate. J Virol 1989;63:52–58.
1059. Xia K, DeLuca NA, Knipe DM. Analysis of phosphorylation sites of the herpes simplex virus 1 infected cell protein 4 (ICP4). J Virol 1996;70:1061–1071.
1060. Xu F, Schillinger JA, Sternberg MR, et al. Seroprevalence and coinfection with herpes simplex virus type 1 and type 2 in the United States, 1988–1994. J Infect Dis 2002;185:1019–1024.
1061. Yamada H, Daikoku T, Yamashita Y, et al. The product of the US10 gene of herpes simplex virus type 1 is a capsid/tegument-associated phosphoprotein which copurifies with the nuclear matrix. J Gen Virol 1997;78:2923–2931.
1062. Yamada H, Jiang YM, Oshima S, et al. Characterization of the UL4 gene product of herpes simplex virus type 2 Arch. Virology 143:1199–1207.
1063. Yamauchi Y, Wada K, Goshima F, et al. The UL14 protein of herpes simplex virus type 2 translocates the minor capsid protein VP26 and the DNA cleavage and packaging UL33 protein into the nucleus of coexpressing cells. J Gen Virol 2001;82:321–330.
1064. Ye G-J, Roizman B. The essential protein encoded by the UL31 gene of herpes simplex virus 1 depends for its stability on the presence of UL34 protein. Proc Natl Acad Sci U S A 2000;97:11002–11007.
1065. Yeager AS, Arvin AM. Reasons for the absence of a history of recurrent genital infections in mothers of neonates infected with herpes simplex virus. Pediatrics 1984;73:188–193.
1066. Yeager AS, Arvin AM, Urbani LJ, et al. Relationship of antibody to outcome in neonatal herpes simplex virus infections. Infect Immun 1980;29:532–538.
1067. Yeh L, Schaffer PA. A novel class of transcripts expressed with late kinetics in the absence of ICP4 spans the junction between the long and short segments of the herpes simplex virus type 1 genome. J Virol 1993;67:7373–7382.
1068. Yen SSC, Reagan JW, Rosenthal MS. Herpes simplex infection in the female genital tract. Obstet Gynecol 1965;25:479–492.
1069. Yokota S, Yokosawa N, Kubota T, et al. Herpes simplex virus type 1 suppresses the interferon signaling pathway by inhibiting phosphorylation of STATs and janus kinases during an early infection stage. Virology 2001;286:119–124.
1070. Yoon M, Spear PG. Random mutagenesis of the gene encoding a viral ligand for multiple cell entry receptors to obtain viral mutants altered for receptor usage. Proc Natl Acad Sci U S A 2004;101:17252–17257.
1071. York IA, Roop C, Andrews DW, et al. A cytosolic herpes simplex virus protein inhibits antigen presentation to CD8+ T lymphocytes. Cell 1994;77:525–535.
1072. You, A, Tong JK, Grozinger CM, et al. CoREST is an integral component of the CoREST—human histone deacetylase complex. Proc Natl Acad Sci U S A 2001;98:1454–1458.
1073. Young SK, Rowe NH, Buchanan RA. A clinical study for the control of facial muccocutaneous herpes virus infections. I. Characterization of natural history in a professional school population. Oral Surg. Oral Med. Oral Pathol.1976;41:498.
1074. Zabierowski S, DeLuca NA. Differential cellular requirements for activation of herpes simplex virus type 1 early (tk) and late (gC) promoters by ICP4. J Virol 2004; 78:6162–6170.
1075. Zarling JM, Moran PA, Brewer L, et al. Herpes simplex virus (HSV)-specific proliferative and cytotoxic T-cell responses in humans immunized with an HSV type 2 glycoprotein subunit vaccine. J Virol 1988;62:4481–4485.
1076. Zawatzky R, Engler H, Kirchner H. Experimental infection of inbred mice with herpes simplex virus. III. Comparison between newborn and adult C57BL/6 mice. J Gen Virol 1982;60:25–29.
1077. Zhang Y, McKnight JL. Herpes simplex virus type 1 UL46 and UL47 deletion mutants lack VP11 and VP12 or VP13 and VP14, respectively, and exhibit altered viral thymidine kinase expression. J Virol 1993;67:1482–1492.
1078. Zhao X, Deak E, Soderberg K, et al. Vaginal submucosal dendritic cells, but not Langerhan's cells, induce protective TH1 responses to herpes simplex virus 2. J Exp Med 2003;197:153–162.
1079. Zhong S, Salomoni P, Pandolfi PP. The transcriptional role of PML and the nuclear body. Nat Cell Biol 2000;2:E85–E90.
1080. Zhou C, Knipe DM. Association of herpes simplex virus type 1 ICP8 and ICP27 proteins with cellular RNA polymerase II holoenzyme. J Virol 2002;76:5893–5904.
1081. Zhou G, Galvan V, Campadelli-Fiume G, et al. Glycoprotein D or J delivered in trans blocks apoptosis in SK-N-SH cells induced by a herpes simplex virus 1 mutant lacking intact genes expressing both glycoproteins. J Virol 2002;74:11782–11791.
1082. Zhou G, Ye GJ, Debinski W, et al. Genetic engineering of a herpes simplex virus 1 vector dependent on the IL13Ra2 receptor for entry into cells: interaction of glycoprotein D with its receptors is independent of the fusion of the envelope and the plasma membrane. Proc Nat Acad Sci U S A 2002;99:15124–15129.
1083. Zhou G, Roizman B. Cation-independent mannose 6-phosphate receptor blocks apoptosis induced by herpes simplex virus 1 mutants lacking glycoprotein d and is likely the target of antiapoptotic activity of the glycoprotein. J Virol 2002;76:6197–6204.
1084. Zhou G, Roizman B. Characterization of a recombinant herpes simplex virus 1 designed to enter cells via the IL13Ralpha2 receptor of malignant glioma cells. J Virol 2005;79:5272–5277.
P.2601

1085. Zhou G, Roizman B. 2006. Construction and properties of a herpes simplex virus 1 designed to enter cells solely via the IL-13α2 receptor. Proc Natl Acad Sci U S A 2006;103:5508–5513.
1086. Zhou G, Roizman B. he domains of glycoprotein D required to block apoptosis depend on whether glycoprotein D is present in the virions carrying herpes simplex virus 1 genome lacking the gene encoding the glycoprotein. J Virol 2001;75:6166–6172.
1087. Zhou G, Roizman B. Truncated forms of glycoprotein D of herpes simplex virus 1 capable of blocking apoptosis and of low-efficiency entry into cells form a heterodimer dependent on the presence of a cysteine located in the shared transmembrane domains. J Virol 2002;76:11469–11475.
1088. Zhou ZH, Chen DH, Jakana J, et al. Visualization of tegument-capsid interactions and DNA in intact herpes simplex virus type 1 virions. J Virol 1999;73:3210–3218.
1089. Zhou ZH, Dougherty M, Jakana J, et al. Seeing the herpesvirus capsid at 8.5 A. Science 2000;288:877–880.
1090. Zhou ZH, He J, Jakana J, et al. Assembly of VP26 in herpes simplex virus-1 inferred from structures of wild-type and recombinant capsids. Nat Struct Biol 1995;2:1026–1030.
1091. Zhu J, Kang W, Marquart ME, et al. Identification of a novel 0.7-kb polyadenylated transcript in the LAT promoter region of HSV-1 that is strain specific and may contribute to virulence. Virology 1999;265:296–307.
1092. Zhu LA, Weller SK. The six conserved helicase motifs of the UL5 gene product, a component of the herpes simplex virus type 1 helicase-primase, are essential for its function. J Virol 1992;66:469–479.
1093. Zuccola HJ, Filman DJ, Coen DM, et al. The crystal structure of an unusual processivity factor, herpes simplex virus UL42, bound to the C terminus of its cognate polymerase. Mol Cell 2000;5:267–278.
1094. Zwaagstra J, Ghiasi H, Nesburn AB, et al. In vitro promoter activity associated with the latency-associated transcript gene of herpes simplex virus type 1. J Gen Virol 1989;70:2163–2169.
1095. Zwaagstra JC, Ghiasi H, Slanina SM, et al. Activity of herpes simplex virus type 1 latency-associated transcript (LAT) promoter in neuron-derived cells: evidence for neuron specificity and for a large LAT transcript. J Virol 1990;64:5019–5028.
1096. Zweerink HJ, Corey L. Virus-specific antibodies in sera from patients with genital herpes simplex virus infections. Infect Immun 1982;37:413–421.


> Table of Contents > Volume II > Section II - Specific Virus Families > Herpesviridae > 68A - Epstein-Barr Virus and Its Replication
68A
Epstein-Barr Virus and Its Replication
Elliott D. Kieff
Alan B. Rickinson
Classification
Epstein-Barr virus (EBV) was discovered through the seminal observations of Denis Burkitt, a British colonial surgeon in Uganda, and Anthony Epstein, a pathologist in the United Kingdom. In 1957, in Kampala, Burkitt encountered two young children with multifocal jaw tumors, a disease for which he had no knowledge or previous experience. He established that the tumors were lymphomas and undertook a journey through sub-Saharan Africa to study the prevalence of the lymphoma among the various tribes living in different areas. Surprisingly, the lymphomas were prevalent in children in climates supportive of holoendemic malaria. Burkitt wrote and lectured about the unusual clinical manifestations and epidemiologic features of childhood African lymphoma and raised the specter of an infectious etiology (87). After attending a Burkitt lecture in London, Epstein arranged to obtain tumor biopsies, succeeded in culturing the lymphoma cells, and identified a herpesvirus in electron micrographs of the cultured lymphoma cells (191). Epstein, Achong, and Barr further found that the Burkitt's lymphoma (BL) tumor virus differed from known human herpesviruses in being noninfectious for cultured cell lines and nonreactive with antibodies to other human herpesviruses. EBV emerged as the first candidate human tumor virus and the prototype for the potentially oncogenic gamma-herpesviruses subfamily.
Gamma-herpesviruses replicate in epithelial cells and usually establish long-term latency in lymphocytes. Latently infected lymphocytes periodically become permissive for virus replication near an epithelium, nucleate a focus of epithelial replication, and enable the virus to
P.2604

complete its life cycle by spreading to the epithelium of a nonimmune host. A distinctive, but epidemiologically infrequent characteristic of gammaherpes infections is their oncogenic effects, resulting in lymphomas, carcinomas, or even sarcomas.
The gamma-herpesvirus subfamily includes the EBV gamma 1 or lymphocryptovirus (LCV) genus and the herpesvirus saimiri (HVS) and Kaposi's sarcoma herpesvirus (KSHV) gamma 2 or rhadinovirus (RDV) genus (10,688). Many Old World and some New World primate species have endemic LCV that are collinearly homologous to EBV (65,122,123,200,201,240,242,302,306,307,667,668). In contrast, RDV are endemic not only in most primate species but also in many subprimate mammalian species (11,12,153,189,540,773). Overall, the nuceotide sequences of gamma-herpesvirus genomes have substantial collinear homology and much less collinearity and homology with alpha- and beta-herpesvirus genomes (153,540).
Among the gamma-herpesvirus genomes, LCV are likely to have evolved from RDV. RDV have more diverse genomes than LCV; they are endemic in more diverse mammalian species and characteristically have multiple cell complementary DNA (cDNA) in their genomes (153,540). LCV have collinear homologus genomes with a unique group of recently evolved nuclear protein genes that lack homology to RDV or cell genes and are only partially present in New World LCV genomes (668). New World LCV may be intermediates in the evolution of Old World primate LCV.
Aside from the absence of two nuclear protein 3 genes in the marmoset LCV genome, LCV genomes are similar to each other in structure, gene organization, and collinear homology. The LCV genome shared features include.5 kbp tandem terminal direct repeats (TR), 3 kbp tandem internal direct repeats (IR1), and short tandem internal direct repeats (IR2, IR4) (144,145,251,649). RDV have longer and more highly reiterated TR and lack long internal direct repeats. Old World primate LCV genes encode latency III associated nuclear antigen proteins EBNA-2, EBNA-3A, EBNA-3B, EBNA-3C, and EBNA-1, which are expressed when EBV growth transforms primary B lymphocytes to lymphoblastoid cell lines. LCV also have genes that encode (a) integral membrane proteins important for efficient latency III infection associated B-lymphocyte growth transformation and survival (207,402,497); (b) two small nonpolyadenylated EBV-encoded RNA (EBER RNA) (334,460); (c) differentially spliced BamA rightward transcripts; (d) an IL10 and a Bcl-2 homologue (572,616); (e) distinctive micro RNAs (miRNAs) (92,627,628); and (f) a gene that encodes a glycoprotein that binds to the B-lymphocyte surface protein, CD21 (589,768,769).
The EBV genome and gene organization is shown in Figure 68A.1 in comparison to that KSHV. EBV was the first herpes-virus genome to be completely cloned in sets of overlapping fragments (145,649), based in part on previously derived restriction endonuclease maps (249). The EBV genome was subsequently sequenced from BamHI digested cloned DNA fragments (35) and open reading frames (ORF) were designated by their order in a rightward or leftward direction within each BamHI fragment. BARFI, therefore, would be the Bam A fragment first rightward ORF. Of the 75 KSHV predicted ORF, 54 are collinearly homologous to EBV ORF (688). Only 1 of these 54 is out of place relative to its position in EBV. The mean amino acid identity to EBV among the 54 homologous KSHV ORF is 35% with only 2 less than 21%.
Despite base compositions, ranging from 43% guanine plus cytosine for varicella zoster virus (VZV) to 71% guanine plus cytosine for HSV, herpesvirus DNA have conserved distantly homologous gene blocks with conserved gene order and collinear homology at the predicted protein level (Fig. 68A.1) (153,540). Gamma-herpesvirus genes in common with alpha- and betaherpes viruses are mostly genes that encode proteins (a) involved in nucleotide metabolism, (b) that replicate and process viral DNA, and (c) that comprise the structural components of the virion capsid, tegument, and envelope. One large, conserved domain across alpha- and gamma-herpesviruses includes homologs to VZV ORF 28 to 59 (Fig. 68A.1), which encodes for the major DNA binding protein, DNA polymerase, gB, thymidine kinase (TK), and gH. Similarities not withstanding, conservation even in the homologous domains is inadequate to permit EBV DNA to hybridize to the homologous HSV, VZV, or cytomegalovirus (CMV) or even KSHV DNA segments. Furthermore, antigenic cross-reactivity between EBV and other human herpes virus is rare, even among proteins encoded by the most conserved genes.
Genes that are at least partially shared among the gamma-herpesviruses and have more limited representation in the genomes of other herpesviruses include BZLF1 and BRLF1, which encode the immediate early regulators of viral gene expression, BALF1, which encodes a Bcl-2 homologue, and latent membrane protein (LMP) 1 and 2, which encode integral membrane proteins with 6 and 12 membrane-spanning domains, respectively. LCV and RDV also have analogous, but nonhomologous, cis-acting DNA sequences and trans-acting nuclear proteins that are necessary and sufficient for persistence of the genomes as episomes in dividing cells (40,43,867).
The gamma-herpesvirus subfamily classification was initially established on the basis of biologic properties, including oncogenic associations, restricted host range for infection in cell culture, and episome persistence in dividing cells. Gamma-herpesviruses also establish latent infection in lymphocytes, but are not unique in this regard. Betaherpesviruses (e.g., HHV-6, HHV-7, and even CMV) can also latently infect lymphocytes and other hematopoietic lineage cell types. Segregation into the gamma-herpes subfamily, based on nucleotide and protein sequence homology and genome collinearity, provides a more enduring basis for phylogenetic classification (153,540).
Figure 68A.1 Schematic depiction of the linear Epstein-Barr virus (EBV) genome and comparison with the genomes of Kaposi's sarcoma-associated herpesvirus (KSHV) and varicella zoster virus (VZV). At the top of the figure the terminal repeat (TR), internal repeat (IR1-4), and largely unique sequence domains (U1-U5) of the EBV genome are depicted in proportion to their overall size. The position of the cis-acting element for episome maintenance and replication in latent infection, ori P, is indicated. The origins for EBV DNA replication in lytic infection are in U3 and U5 just to the right of IR2 and IR4. The P3-HR1 EBV strain is deleted for DNA between 45 and 52 kbp in the indicated map. EBV open reading frames (ORF) are indicated based on the size of the encoding Bam H1 fragment (A, B, C, and so on, in decreasing size) (203). The origins and direction of the ORF are indicated in the large panel according to scale. The size of the text box and end of the ORF are not to scale. ORF expressed in EBV latent infection are in clear text boxes, immediate early in dark gray, early in light gray, and late in medium gray. ORF that are conserved in KSHV are indicated by thick outline and by blocks shown in the lower panel. The numbers in the lower panel refer to homologous ORF of KSHV or VZV, respectively, that are displayed by their corresponding EBV map location.
P.2605

Taxonomists have named EBV as human herpesvirus 4 (HHV4). Although most authors still use the name EBV, some indexing services have adopted HHV4 and bibliographic searches should use both entries.
Two EBV types circulate in most populations. EBV type 1 and 2 (also named types A and B) differ largely in nuclear protein genes that encode leader protein (EBNA-LP), EBNA-2, EBNA-3A, EBNA-3B, and EBNA-3C, which are expressed in latency III growth transformation of B lymphocytes to lymphoblastoid cell lines (148,700,701). The type 1 and 2 alleles for EBNA-2, 3A, 3B, and 3C differ in predicted primary amino acid sequence by 47%, 16%, 20%, and 28%, respectively. EBNA-LP differs less. Type 1 is dominantly prevalent in developed world populations, whereas type 2 is also prevalent in people in equatorial Africa and New Guinea (27,198,412,419,546,680,859,860,861,862,880). Type 1 and 2 are also found in throat washings from immune compromised patients, particularly those infected with human immunodeficiency virus (HIV), who may be colonized with both EBV types and multiple strains. Intertypic recombinants and EBNA-2 deletions have been identified in the oropharynx and lymphocytes of persons who are immune compromised and, less commonly, in otherwise healthy people (547,727,812,813,814,815,861). Aside of the EBNA-differences, the genomes of EBV type 1 and 2 differ little those found among strains of either type, which
P.2606

mostly differ in inter- and intragenic small and large repeats (35,173,883). Similarities in the numbers of DNA repeats at various sites in the EBV genome among EBV isolates from a given geographic area have been used to group isolates into strains and to epidemiologically track EBV infection (412,546,786,883). Similar strain variations are noted among both type 1 and type 2 isolates, consistent with the notion that these polymorphisms evolve regularly in Nature.
Virus Structure
As with other herpesviruses, EBV has a toroid shaped DNA core in a nucleocapsid with 162 capsomeres, an outer envelope with external glycoprotein spikes, and a protein tegument between the nucleocapsid and envelope (174,175,190,383). EBV capsids from purified enveloped virus are composed of the EBV homologue of the 155 kd major capsid protein, 30 kd minor capsid protein, 18 kd small capsid protein, 40 kd minor capsid protein binding protein, and 68 kd portal protein, all in the expected ratios, based on 12 portal molecules per virion. The EBV tegument is composed of the 350 kd large tegument protein (BPLF1), 140 kd large tegument protein binding protein (BOLF1), 15 kd mMyristylated protein (BBLF1), 32 kd myristylated protein binding protein (BGLF2), 58 kd capsid associated protein (BVRF1), 58 kd packaging protein (BGLF1), 27 kd palmitylated protein (BSRF1), and 47 kd TS kinase (BGLF4), which are common components of Herpesvirus teguments (383). In addition, EBV has a 140 kd major tegument protein (BNRF1), 19 kd BLRF2, 72 kd BRRF2, 54 kd BDLF2, 42kd BKRF4, which are gammaherpesvirus specific (383). Cell proteins actin, HSP70, Cofilin, β-tubulin, enolase, and Hsp90 are also significant components of the EBV tegument, potentially related to cytoplasmic reenvelopment. The major glycoprotein components of the envelope are gp350 (BLLF1), gH (BXLF2), gB-N, gB-C, and full-length gB (BALF4), gp42 (BZLF2), gM (BBRF3), gp78 (BILF2), gN (BLRF1), gp150 (BDLF3), and gL (BKRF2) (383). EBNA-1, LMP1, LMP2, gP64, BMRF2, and UL 7, 14, 31, and 34 homologues are not detected in EBV virions. BMRF2 can bind to epithelial cells (804) and may enable EBV-infected cells, rather than virus, to adhere to epithelial cells.
Genome Structure
The EBV genome is a linear, double-stranded, 184 kbp DNA composed of 60 mole percent guanine and cytosine (35,413,641). The characteristic features of EBV and most other lymphocryptovirus genomes include (Fig. 68A.1) the following:
  • A single overall format and gene arrangement (145,249,250,251,649)
  • Two to five tandem, 0.5 kbp, direct repeats of the same sequence at both termini (TR) (251)
  • Six to twelve tandem reiterations of a 3 kbp, internal direct repeat (IR1) (116)
  • Short and long largely unique sequence domains (US and UL) that have almost all of the genome coding capacity
  • Perfect and imperfect tandem DNA repeats, most of which are within ORF
  • A duplicated region, DL, near the left end of UL, which consists of multiple, highly conserved, G-C rich, tandem 125 base pair (bp) repeats and 2 kbp of adjacent unique DNA, all of which have extensive homology to a region, DR, near the right end of UL. DR is composed of G-C rich, tandem 102 bp repeats and 1 kbp of nearby unique DNA (149).
The DL and DR repeats are within ORF. Because the DL repeat is 125 bp and not divisible by three, sequential iterations are translated in different reading frames, resulting in an unusual protein. DL and DR also include the origins for initiation of viral DNA replication in lytic infection (287,693).
The reiteration frequency of the EBV tandem-perfect repeats becomes variable during viral DNA replication, with the average number of repeats being identical to the parent genome and most of the progeny having similar numbers of repeats as the parental genome. When EBV infects a Cell the genome becomes an episome with a characteristic number of TR, dependent on the number of TR in the parental genome, and the unique cleavage and joining events of the single infecting viral genome. If infection is nonpermissive for viral replication and permissive for latent infection and continued cell growth, each EBV episome in progeny infected cells usually will have the same number of TR as the parent cell. Homogeneity or heterogeneity in the number of TR, therefore, is useful in determining whether a group of latently infected cells arose from a single common progenitor infected cell or from multiple progenitors (647). The number of 3 kbp IR1 repeats also varies among EBV and among progeny of EBV replication, but is more difficult to assess as a marker of heterogeneity because of the 18 to 30 kbp total size. Other, smaller imperfect, or less highly reiterated repeats within ORF are more stable during replication, but differ sufficiently among different virus isolates that the size of the encoded proteins can be used to identify each isolate (309,316,317,318,319,320,321,546,889).
Infection of Cells, IN VITRO
The in vitro host range for efficient EBV infection is restricted to primary human B lymphocytes (311,315,631,633,750). EBV readily infects B lymphocytes derived from peripheral
P.2607

Blood tonsils, or fetal cord blood (552,554). B lymphocytes at earlier stages of development from adult or fetal bone marrow or fetal liver, as well as leukemic, and non–EBV-infected Burkitt's lymphoma (BL) cell lines can also be infected with lower efficiency (33,96,291). Fully differentiated plasma cells cannot be infected. The outcome of infection of primary human B lymphocytes with EBV is nonpermissivity for virus replication and conversion of the infected cells to lymphoblasts capable of proliferation into long-term lymphoblastoid cell lines (LCL). The seminal observation that latent EBV infection efficiently causes perpetual B-lymphocyte proliferation was critically important in establishing that EBV has oncogenic potential (315,632).
Epstein-Barr virus can also establish latent infection in other cell types, including T lymphocytes and natural killer (NK) cells, although the efficiency is low, even compared with non–EBV-infected BL cells, which are usually tenfold less susceptible to infection than primary B lymphocytes (389,831). Primary epithelial cells are also relatively resistant to infection, whereas some epithelial cell lines, including HEK 293 gastric carcinoma cell lines (875), and biliary, laryngeal, hepatocellular, colon, and bladder carcinoma cell lines, can be infected with efficiencies that approach those of BL cells (105,124,208,357,432,531,830).
Wild-type EBV can be readily obtained from human saliva or from infected human B lymphocytes growing in culture. Most adults have been infected by EBV and intermittently shed virus in saliva (241,858). They also have EBV in a latent state in approximately 1 in 105–6of their peripheral blood B lymphocytes (594). When 106–7 peripheral blood B lymphocytes from an EBV seropositive person are put in culture in the absence of functional T lymphocytes, EBV-infected B lymphocytes are likely to grow out, without adding exogenous virus (662,781). These cell lines are then a source of low titers of infectious EBV. Interestingly, the recovery of EBV-infected cells from such cultures in the absence of exogenously added virus can be blocked by inhibitors of virus replication or the addition of neutralizing antibody (665,776). Explantation to culture apparently causes a rare EBV-infected cell to become permissive for virus replication. The resultant virus can then infect other B cells in the culture and initiate latent, immortalizing infections, whereas the in vivo latently infected cell cannot spontaneously convert to a transformation type of latent infection. Cell lines that arise from cultures of normal blood cells are EBV immortalized B LCL.
Epstein-Barr virus infection of primary B cells, in vitro, also results in the cells becoming latently infected and 3% to 10% proliferating as immortal or transformed LCL (311,750). Spontaneous EBV replication in LCL is usually minimal or undetectable. LCL derived by infection of cord blood lymphocytes are particularly nonpermissive for EBV replication. The presence of the latent virus in each of the latency III-infected cells can be readily detected using antibodies to the EBNA or LMP that are characteristically expressed in LCL (Figs. 68A.2 and 68A.3). The virus genome actively expresses, but is latent with regard to virus replication.
Figure 68A.2 Types of Epstein-Barr virus (EBV) latent infection observed in Burkitt's lymphoma (BL) cells growing in culture (types I or III) or in nasopharyngeal or Hodgkin's disease Cell in vivo, (type II). Type III latency is also characteristic of human B lymphocytes that have been infected with EBV and are proliferating as a consequence of latent EBV infection.
The standard conditions for infection of primary B lymphocytes with EBV are important in efficient LCL recovery. For clonal outgrowth, fewer than 50 transforming units of EBV are used to infect 107 T-cell depleted lymphocytes, which are then plated in 96 wells of a micro titer tray in 0.1 to 0.15 mL of a complete growth medium. Complete growth medium consists of the defined constituents of RPMI 1640 and 10% to 20% fetal calf serum. Each infectious virus will give rise to a macroscopically visible cell line by 3 to 5 weeks of incubation. The virus titer is usually defined by endpoint dilution and plating in this sensitive assay. Cord blood B lymphocytes are most amenable to conversion to LCL and adult peripheral blood B cells a good second (22). Infected cells are fed every 2 weeks and the assay is scored after 6 to 8 weeks. By 6 to 8 weeks, an infected cell will usually have multiplied into more than 105 progeny cells. The outgrowth efficiency can be improved by culturing the infected lymphocytes on irradiated human diploid fibroblasts. This may be critical for obtaining mutants deficient in cell growth transformation (170,399).
Biochemical events of primary infection are studied using three to five transforming units of virus per cell in bulk cultures. Virus can be obtained in substantial quantities from cell lines that can be efficiently induced to replicate EBV by cross-linking of surface immunoglobulin (766) or by conditional expression of the EBV BZLF1 immediate early transactivator of lytic infection (383).
In latently infected B lymphocytes converted to LCL, EBV expresses EBNA-LP, EBNA-2, EBNA-3A, EBNA-3B, EBNA-3C, EBNA-1, LMP1, LMP2, EBERS, BamA rightward transcripts (BART), and miRNA (Figs. 68A.2 and 68A.3). These viral gene products maintain latent infection and cause the previously resting B lymphocytes to enter cycle and continuously proliferate as LCL. The EBV effect on cell growth is immediate. Most infected B cells enter the first round of cell DNA synthesis 48 to 72 hours after EBV infection. Maintained at 105-5 × 105 cells/mL in outgrowth media, LCL will double every day and expand without apparent crisis
P.2608

(14,351,581,582,778). Under less optimal conditions of cell growth, telomeres shorten, LCL can go through crises, and chromosomal changes may occur (390,605,752).
Figure 68A.3 Epstein-Barr virus (EBV) episome, transcripts, messenger RNA (mRNA) and proteins in type III latent B lymphocyte infection. Largely unique (U1-U5) and repetitive internal (IR1-4) or terminal (TR) repeat DNA segments are indicated. The origin for latent infection EBV episome replication, oriP, is also indicated. Exons encoding EBV nuclear proteins (EBNA-1, -2, -3A, -3B, -3C, and -LP) or EBV integral latent membrane proteins (LMP 1, 2A, or 2B) are indicated by vertical lines radiating from the circular episome map. EBNA transcription is shown as it is first initiated from the IR1 or Wp promoter. In many infected lymphocytes, after expression of EBNA-LP and EBNA-2, the Cp promoter in U1 dominates EBNA transcription. Alternative polyadenylation and splicing lead the various EBNA mRNA. EBNA-LP is encoded by repeating exons from IR1 and two short unique exons from U2. The EBER are two small, nonpolyadenylated, RNA transcribed in latent or productive infection. LMP1 is transcribed in direction opposite to the EBNA, LMP2A, and B, EBERs, and BARTs. The typical intracellular localizations of the proteins known to be expressed in type III latency are shown. The proteins are identified by immune fluorescence microscopy using specific antisera. LMP2A has an upstream EBNA-2 response element, whereas LMP1 and LMP2B share the same EBNA-2 response element.
Epstein-Barr virus-infected primary B lymphocytes and LCL are similar to lymphocytes proliferating in response to antigen, IL4, and anti-CD40 in expression of a repertoire of activation associated proteins, surface and secreted immunoglobulin, and adhesion molecules. Furthermore, intercellular adhesion is strongly activated and both types of cells grow in clumps. Moreover, cell proliferation is
P.2609

concentration and intercellular adhesion dependent. Intercellular adhesion is important for secreted and plasma membrane bound cytokine ligand cross-interactions with receptors (41,71,95,96,351,749,780,819,822). EBV-infected B lymphocytes can continue to secrete immunoglobulin for months or years in culture. Some cells can continue to differentiate and undergo class switching in culture, particularly in response to IL4 (238,368).
Uninfected BL cell lines can also be infected with EBV, in vitro, and are useful for biochemical and reverse genetic studies of the effects of EBV or single EBV genes on human B-cell growth (34,61,95,96,128,252,583). Uninfected BL cell growth is fundamentally caused by a reciprocal chromosome translocation, which results in immunoglobulin heavy or light chain promoter or enhancer mediated constitutive c-myc expression (143,521). BL cells frequently also have abnormalities in chromosome 1 (55,100). Transgenic mouse models of c-myc overexpression highlight the significance of other genetic or epigenetic changes in supporting c-myc driven BL cell survival (5,6,57,58,136,137,369,370,809). Enhanced Bcl-2 or Bim-1expression and p53 mutation can further enable BL cell growth, in vitro, and in vivo in transgenic mice and human (488,839). Uninfected BL cells frequently grow as single cells they can regrow from single cell endpoint dilution and, therefore, are relatively easy to clone. They are similar to germinal center B lymphocytes in high-level bcl-6, CD10, and surface IgM expression and differ from LCL in low expression of activation markers and adhesion molecules. When EBV infects BL cells, in vitro, the infected cells initially express the latency III program characteristic of LCL (Figs. 68A.2 and 68A.3) (96,820). Latency III EBV gene expression causes the cells to grow in tight clumps, express activation markers, downregulate bcl-6 and CD10, and otherwise appear similar to LCL (91,96,820). Over ensuing months in culture, cells can lose the EBV genome and revert to a germinal center BL phenotype. Others convert to latency I and express only EBNA-1, EBER, and BART (Fig. 68A.3). Indeed, higher level c-myc expression can suppress the latency III phenotype (495,630). Some BL cells retain the EBV genome as an episome, whereas in others, the EBV genome integrates into the cell genome or is lost (96,177,352,517,518,520,820). Thus, EBV infection of BL cells is a useful surrogate for EBV gene effects in primary B lymphocytes, although underlying c-myc expression, unstable EBV episome maintenance, and difficulty in inducing EBV replication limit their utility.
Burkitt's lymphoma cells infected with EBV, in vivo, were the initial source of EBV and remain useful for studying EBV replication and its role in BL cell growth and survival. Most EBV-infected BL have a latency I phenotype, in vivo, and initially, in vitro, although some have a latency III phenotype in vivo and in vitro (404,663,675,679,681,682). When latency I BL are explanted to culture, they may maintain latency I and express only EBNA-1, EBER, and BART (Fig. 68A.2). On continued culture, many switch to a latency III phenotype and grow in clumps similar to LCL. Paradoxically, most in vivo EBV-infected BL cells rarely loose their EBV episomes when grown in vitro (310,352,518,536,820). The persistence of EBV episomes in most in vivo infected BL cell lines that have been maintained for years in culture suggests that these BL cells have evolved to depend on the EBV episome for cell proliferation or survival. Overall, the presence of EBV in BL cells correlates with tumorgenicity in nude or SCID mice (279). Thus, BL cells infected with EBV in vivo, appear to be dependent on EBV for growth or survival.
With a frequency characteristic of each EBV-infected B-lymphocyte line, some progeny latently infected proliferating cells growing in vitro become spontaneously permissive for virus replication. Primary human B lymphocyte derived cell lines (LCL) vary from zero to a few percent of cells permissive for EBV replication. In vitro, infected BL cell lines tend to be even less permissive for virus replication, whereas in vivo, infected BL cell lines are frequently substantially more permissive for virus replication than LCL. The lack of permissivity of in vitro infected BL cells for EBV replication, in part, is related to integration of the EBV genome, because lytic replication requires EBV DNA episomes.
Permissivity of infected B lymphocytes for EBV replication can be enhanced by inhibition of DNA methylation with azacytidine, inhibition of histone deacetylases with butyrate, protein kinase C (PKC) stimulation with phorbol ester, increase in intracellular free calcium with ionophores, or β-cell receptor (BCR) stimulation (44,104,341,696,765,855).
Cells permissive for EBV replication exhibit characteristic herpesvirus-related cytopathic changes, including formation of an intranuclear inclusion in the center of the nucleus at the site of lytic infection DNA replication, margination of nuclear chromatin, assembly of capsids within the nucleus near the nuclear membrane, budding of virus through the nuclear membrane, and formation of cytoplasmic vesicles containing enveloped virus. Interestingly, cell viability and transcriptional responses are maintained far into the late stages of EBV replication (881).
Experimental control of the turn-on of EBV replication in latently infected cells resulted from the discoveries that defective EBV DNA (308) in the EBV-infected P3HR-1 BL cell line expresses BZLF1 and induces virus replication (139,376,556,651). BZLF1 expression is now used to induce EBV replication. BRLF1, the other EBV immediate early protein, has similar activity, particularly in epithelial cells (118,296,408,882).
Epithelial HEK293 cell cultures have recently been useful for EBV genetic studies because of their efficient uptake of bacterial artificial chromosomes (BAC) harboring the entire EBV genome following transfection or bacterial infection. Mutations can then be introduced into the BAC
P.2610

in Escherichia coli and the effect on replication studied in 293 cells. The small amount of virus recovered from 293 cells can also be used to determine the effect of the mutation on B-cell transformation (9,108,347). Although 293 cells also express a small amount of CD21 (208), the primary B-cell receptor (209,588), EBV infection of 293 cells is inefficient.
Molecular Biology of Viral Infection, IN VITRO
Adsorption, Penetration, Uncoating, and Early Effects
The in vitro host range restriction of LCV to B lymphocytes is partly caused by the restriction of high level CD21 expression to B lymphocyte. CD21 is a efficient initial EBV receptor and is also the receptor for the C3d component of complement (209,588). Purified CD21 binds to EBV and can block B-cell infection (591). Furthermore, CD21 expression on heterologous cells confers the ability to adsorb EBV (8,465,591). CD21 is an immunoglobulin superfamily glycoprotein consisting of 15 or 16 imperfect repeats of a 60+ amino acid domain, a transmembrane domain, and a short carboxy-terminal cytoplasmic domain (574,834,835). EBV binds to the two amino-terminal CD21 domains (525,571,573).
The most abundant EBV outer envelope glycoprotein, gp350/220 (174,645,775) is the CD21 ligand (590,768,769). Gp350 and gp220 are translated from unspliced and spliced messenger RNA (mRNA) encoded by BLLF1 (50,349). Monoclonal antibodies to gp350 and polyclonal antibodies to bacterial expressed Gp350 neutralize EBV infectivity for B lymphocytes (50,774,777). CD21 is the only B lymphocyte surface protein that binds to gp350/220 (768). The gp350/220 binding affinity to CD21 is 1.2 × 10-8M (769). Furthermore, soluble gp350/220 can saturate B-lymphocyte receptors and block virus infection, confirming a key role for gp 350/220 in virus adsorption (769). Moreover, a gp350/220 EDPGFFNVEI peptide sequence is similar to the EDPGKQLYNVEA peptide sequence through which the C3d component of complement binds to CD21. Peptides containing the LYNVEA C3d sequence block C3d binding to CD21 (449) and peptides containing the EDPGFFNVEA sequence block EBV infection (589), whereas mutant gp350/220 molecules that lack VE in the EDPGFFNVE peptide do not bind to CD21 (769).
Epstein-Barr virus entry to B lymphocytes differs from entry to epithelial cells. EBV enters B cells through the endocytic pathway and fuses with the endosome membrane at low pH (558,587). In contrast, infection of epithelial cells appears to take place at the cell surface (558). Gp350/220 interaction with high level CD21 expression probably determines EBV endocytosis by B lymphocytes, because gp350/220 coated beads cap CD21 on B cells, are endocytosed, and emerge into the cytoplasm (768). Full-length gp350 and the spliced product gp220 likely have overlapping functions. Both can bind to and aggregate CD21, but only gp350 has amphopathic domains that can contribute to membrane fusion (50,768).
Multiple gp350/220 molecules on the EBV envelope aggregate CD21 in the plasma membrane. EBV uptake into endosomes requires only the CD21 first four short complement regulator (SCR), the transmembrane domain, and the C-terminal cytoplasmic domain (101). In B cells, CD21 is associated with CD19, src kinases, and syk, similar to the BCR signal transduction complex. EBV aggregation of CD21 probably results in BCR-like tyrosine kinase signal transduction (526,533,768). Infected cells begin to synthesize RNA, enlarge, express activation and adhesion molecules, clump, and secrete immunoglobulin soon after exposure to virus or CD21 aggregation (38,351). CD21 ligation also increases nuclear factor-kappaB (NF-kB) activation and may upregulate the EBNA Wp at the start of EBV infection (745). The precise role in initial infection is somewhat uncertain because inhibitors of cell protein synthesis, tyrosine kinases, or PI3 kinase do not block initial EBV transcription (725).
Epstein-Barr virus BMRF2 is implicated as a mediator of epithelial cell infection (804). BMRF2 is an integral membrane protein with multiple transmembrane domains and an external RGD motif, which can bind α 5β1 integrin. Antibodies to BMRF2 or to α 5β1 integrin block EBV infection of polarized epithelial cells through the basolateral cell surface. BMRF2, however, was not detected in enveloped virus (383), which is consistent with the possibility that BMRF1 may mediate EBV lytically infected B-cell fusion with epithelial cells. Efficient transfer of virus from previously latently infected B cells to the oropharyngeal epithelium could explain the frequent foci of EBV replication. An initial EBV receptor has not been identified on epithelial cells that are CD21 deficient, which may be because the epithelial cells lack an efficient system for EBV infection.
B lymphocytes express HLA antigen class II, which is a second EBV entry receptor. Indeed, EBV with an insertion into gp350/220 codon 79, which should functionally inactivate binding to CD21, can infect B lymphocytes and epithelial cells with reduced efficiency (372). Infection is mediated by gp42, a gamma-herpesvirus-encoded protein, which associates with a substantial fraction of EBV gH and gL complexes, binds to the variable domain of HLA antigen class II DR, DP, and some DQ beta chain alleles, and mediates an essential step in B-cell infection (282,463,464,557,584,739). EBV deficient in gp42 cannot infect B cells unless soluble CD42 is provided in trans or polyethylene glycol is added to achieve fusion of the virus and cell membranes (829,830). In B-cell infection, gp42 binding to major histocompatibility (MHC) class II may activate class II associated tyrosine kinases and add
P.2611

to gp350/220-CD21 mediated tyrosine kinase activation (586,768). The interactions of gp42 with MHC class II may also be important in blocking MHC class II antigen presentation, potentially averting CD4 T-cell activation (739).
Epstein-Barr virus produced by B lymphocytes is deficient in gp42 as a consequence of gp42 binding to B-cell MHC class II and not to gH-gL. EBV deficient in gp42 is defective in B-cell infectivity, but is enhanced in epithelial cell infectivity (73). The absence of gp42 appears to enable the gH-gL complex to engage an epithelial cell receptor, but may also inhibit the role of gH-gL in fusion (75). During virus egress from epithelial cells, the absence of MHC class II assures a full measure of gp42 loading onto gH-gL and high level infectivity for B lymphocytes.
Penetration and Uncoating
As with other herpesviruses, EBV gH-gL and gB are moderately abundant infected cell and virion glycoproteins and are the primary mediators of envelope fusion with cell membranes. EBV gH and gL are interdependent for folding and transport (301,383,464,570,602,864). Studies with a monoclonal antibody to gH that does not affect virus adsorption to B lymphocytes, but blocks envelope fusion with B-lymphocyte membranes, provided an initial indication that gH is particularly important in envelope fusion (284,557). Further, liposomes constituted with all virus glycoproteins, except gH, gL, and gp42, bound to cells but did not fuse, which is indicative of a requirement for gH, gL, or gp42 (284). EBV gB differs from gB of most other herpesviruses in having four arginines in its cytoplasmic tail resulting in substantial retention in the nuclear membrane and endoplasmic reticulum (ER) (255,256,283,458,459). Nuclear gB is necessary for morphogenesis at the nuclear membrane and direct mutational analysis of the role of gB in entry has not been possible (458). Expression of gB at higher levels results in more gB in virions and more efficient B lymphocyte and epithelial cell infection (592). The relative roles of gH, gL, gp42, and gB in cell fusion has been assessed by the relative effect of differential glycoprotein expression in cell-to-cell fusion (541). In these assays, gB has the dominant activity.
Epstein-Barr virus homologues to two other herpesvirus glycoproteins, gM and gN, are likely to be important for ingress and egress. These two proteins form a stable complex in infected cells. Interruption of the gN ORF results in a recombinant virus that lacks functional gN and gM; the virus is deficient in envelopment and de-envelopment (446,448).
In B-lymphocyte infection, EBV binds to CD21 and MHC class II, resulting in CD19 and MHC class II associated src and syk tyrosine kinase activations. EBV is endocytosed, the EBV envelope fuses with an endocytic vesicle membrane, and capsids are released into the cytoplasm (587). Herpesvirus capsids are transported on microtubules to nuclear pores using dynein and dinactinmotors (172,732). EBV likely follows the same route, because EBV BFRF3 is a homologue of HSV UL35, the small capsid protein, which associates with 14 kd dynein light chains (176). The EBV BVRF1 tegument protein is also a homologue to the HSV UL25 cork protein (383) and may be involved in capsid orientation because UL25 protein localizes to microtubules as well as to nuclei in cells replicating virus (387). EBV capsids have portal and BVRF1 protein may remain portal associated as the capsid moves to nuclear pores (383). Portal and cork could orient the capsid relative to the nuclear pore, disassemble, and permit DNA import to the nucleus.
The discovery that herpesvirus genomes are covalently closed circular episomes in latently infected cells arose through investigations of EBV latently infected cells (2). Subsequent investigations of the chronology of conversion of the linear EBV genome to covalently closed circular DNA in infected cells revealed that the EBV DNA circularization occurs within 8 to 12 hours (14,351). A cell protein complex that includes Sp1 binds the ends of EBV DNA and could be involved in genome circularization (754).
Conversion of Primary B Lymphocytes to Lymphoblastoid Cell Lines
Current understandings of the biochemical mechanisms by which EBV latency III gene expression converts primary human B lymphocytes to LCL emerged from (a) the initial descriptions of EBV RNA and proteins that are expressed in established LCL (Fig. 68A.2), (b) reverse genetic analyses of the role of EBV genes and parts of ORF in converting primary B lymphocytes to LCL, and (c) studies of the chronology of EBV gene expression following primary B-lymphocyte infection. These studies began with the discoveries that a nuclear neoantigen, or EBNA, is expressed in all EBV latently infected cells (656,657,658) and that some latently infected cells have highly restricted expression of EBV mRNA (299,607).
Because most LCL have a small population of cells that are partially or fully permissive for EBV replication and replication is associated with much higher RNA levels than latent infection, identification of the EBV RNA and proteins that are truly expressed in latent infection required cloning and sequencing of the mRNA from latently infected cell cultures and further demonstration that the putative protein is expressed in most or all latently infected cells. This was accomplished by identifying an mRNA sequence whose abundance is not affected by the number of permissively infected cells (67,68,69,70,146,148,207,305, 309,316,317,320,321,380,420,421,639,692,698,702,735,737,807,808,821), deriving specific antibody to the putative protein product using protein expression systems or synthetic peptides, and using the antibodies to identify the proteins in latently infected cells by immune microscopy (167,168,169,316,317,318,319,320,321,497,624,626,683,821,879). EBNA-LP,
P.2612

EBNA-2, EBNA-3A, EBNA-3B, EBNA-3C, EBNA-1, LMP1, and LMP2A emerged as the principal viral proteins expressed in latently infected cells.
The most upstream Wp in the 3 kbp IR1 long internal direct repeat element is the initial promoter for EBV mRNA transcription in latency III B-lymphocyte infection (14,643,702,709,735,737,808,821,842,873,874). The Wp up stream regulatory element extends from -1168 to -87 and has components that bind YY1, BSAP/Pax5, RFX1, RFX3, MIBP1, and CREB ATF1; BSAP/Pax5 provides B-cell specificity (51,423,666,785). Host cell RNA polymerase II transcribes viral mRNA. The promoter in the left most repeat dominates because most of the EBNA cDNA have multiple exons from downstream copies of the W repeat. The simplest model for the initial domination of the left most W repeat element posits a cis-acting enhancer in U1, upstream of IR1, between Cp and the beginning of IR1 (Fig. 68A.2). By nuclear run-on or transient transfection analyses, Wp or the more upstream Cp, which is activated by EBNA-2, is the strongest EBV pol II promoters in latent EBV infection (69,697,842).
At 12 to 16 hours after EBV infection of primary human B lymphocytes, each infected cell contains one EBV episome. The Wp in the first EBV DNA Bam W IR1 repeat is active, EBNA-LP and EBNA-2 mRNA are the first transcripts, and EBNA-LP and EBNA-2 proteins are detected at low levels (14). EBNA-LP and EBNA-2 are encoded in the same primary transcript, which is spliced to yield EBNA-LP or EBNA-2 mRNA, differing only in their second exon. Both mRNA have a 40b W0 first exon, which ends with an AT. The EBNA-LP mRNA W0 exon is spliced across a 5b longer intron to a 61b W01 exon. The W01 exon begins with a G providing and ATG for EBNA-LP translation. In contrast, the EBNA-2 mRNA W0 first exon is followed by a 5b shorter intron and is spliced to 66b W1 exon. The otherwise identical EBNA-LP and EBNA-2 mRNA have their second exon followed by a W2 exon, four pairs of W1W2 exons, two short unique exons Y1 and Y2, and an YH exon, which has the polyadenylation site for both mRNA. The Y2 exon has the EBNA-LP stop codon and the YH exon the entire EBNA-2 ORF. Consequently, the EBNA-2 mRNA has an unusually long 5′ untranslated leader and the EBNA-LP mRNA has a long 3′ untranslated tail (702,737,821). The EBNA-LP appellation leader protein denotes EBNA-LP as encoded by the 5′ untranslated leader of the EBNA-2 primary transcript. The efficient translation of EBNA-2 only from those mRNA that lack the EBNA-LP translational start site (821) is an unresolved enigma, because translation of EBNA-LP would be expected to stabilize mRNA interaction with the ribosome and yield more efficient translation of the 3′ EBNA-2 ORF (509).
EBNA-LP and EBNA-2 reach the level that is maintained in transformed B lymphocytes (LCL) by 24 to 32 hours after infection (13). EBNA-2 upregulates specific EBV and cell promoters and EBNA-LP potentiates EBNA-2 effects (1,292,595,801,822,823,824,825,841,842,843). By 36 hours, Wp and the upstream Cp EBNA promoters are both functional, resulting in rightward transcripts extending through at least 70% of the genome (14,205,272,292,489,490,617,618,697,702,736,737). LCL transformed by a virus lacking the EBNA-2 responsive Cp element are biased toward Wp usage, but not substantially impaired in transformation efficiency or different from wild-type virus in EBNA expression (872,873). Indeed, Cp-mediated transcription suppresses Wp (642). Interestingly, deletion of the Wp -169 to -369 bp upstream control region, which effects both Wp and Cp activity, resulted in compensatory use of downstream copies of Wp and decreased transformation efficiency (643,874).
In cells in which Cp supplants Wp, two short exons, C1 and C2, supplant the W0 exon in the EBNA mRNA (69). As with W0, the C2 exon ends in an AT, which is spliced to a 61b or 66b internal repeat derived exon, W01 or W1, resulting in an mRNA for EBNA-LP or EBNA-2, respectively. All Cp or Wp initiated mRNA have the same W2 (W1W2) n Y1Y2YH exons in their leader. A potential splice donor near the beginning of the EBNA-2 encoding YH exon but preceding the EBNA-2 initiation codon is activated in EBNA-3A, EBNA-3B, EBNA-3C, and EBNA-1 transcripts, resulting in splicing to an acceptor in Bam U. The U exon is then spliced to any of four alternate acceptor sites of exons, which begin the EBNA-3A, EBNA-3B, EBNA-3C, or EBNA- 1 ORF (Fig. 68A.2). Alternate acceptor site usage after the U donor site determines the frequency with which transcripts encode EBNA-3A, EBNA-3B, EBNA-3C, or EBNA-1 (Fig. 68A.2). The EBNA-2 and EBNA-LP mRNA terminate at the EBNA-2 polyadenylation site, whereas EBNA-3A, EBNA-3B, EBNA-3C, and EBNA-1 mRNA terminate downstream of their respective polyadenylation sites (66,68,69,70,148,702,737,821).
EBNA-2 and EBNA-LP also turn on the EBV LMP1, LMP2B, and LMP2A promoters through a bidirectional enhancer element shared by the LMP1 and LMP2B promoters and an enhancer element in the LMP2A promoter (194,244,382,451,452,729,730,801,824,853,892). Interestingly, EBNA-LP has substantially less coactivation effects with EBNA-2 on the EBV LMP2A promoter or the cell CD21 or HES1 promoters (621). The relative role of EBNA-LP in the EBNA-2 responsive CD23, c-fgr, and c-myc promoters has not been characterized (Fig. 68A.4); (121,135,294,295,298,299,323,324,325,326,621,726). EBNA-3A, EBNA-3B, EBNA-3C, and EBNA-1 do not reach LCL levels until 46 to 72 hours, consistent with dependence on EBNA-2 and EBNA-LP upregulation of Cp. Although EBNA-3A, EBNA-3B, EBNA-3C, and EBNA-1 mRNA accumulate at very low levels, EBNA-3A, EBNA-3B, EBNA-3C, and EBNA-1 proteins are remarkably stable and at high levels in LCL. EBNA-3A, EBNA-3B, EBNA-3C, and EBNA-1 protein levels are positively effected by an internal ribosome entry site (IRES) in the U exon that is common to their mRNA and by their intrinsic stability (56,187,359). The accumulation of EBNA-1 at high levels is particularly surprising, given
P.2613

the cis-acting inhibitory effect on translation of EBNA-1 mRNA from the extensive irregular GGA repeat (870). The GGA repeat, however, also inhibits EBNA-1 degradation by proteasomes (150,239,462). Full steady state LCL levels of EBNA-1 at 72 hours after infection assure EBV episome transmission to progeny cells and further enhance transcription from promoters around oriP; oriP is an EBV DNA fragment that includes an EBNA-1 dependent enhancer and an EBNA-1 dependent replication origin (235,659,660,747,867). The upregulation of the Cp and Wp by EBNA-2, EBNA-LP, and EBNA-1 (642) could potentially result in unbridled upregulation of EBNA mRNA transcription were it not for EBNA-3A, EBNA-3B, and EBNA-3C, which compete with EBNA-2 for binding to RBP-Jk, the anchor for EBNA-2 on the Cp enhancer (381,523,671,672).
Figure 68A.4 Expression of Epstein-Barr virus nuclear antigen (EBNA) or latent membrane protein (LMP) in Burkitt's lymphoma (BL) lymphoblasts provides indications of the biochemical mechanisms by which these proteins effect changes in lymphocyte growth or survival. EBNA-1 binds to oriP and to chromosomes and enables the EBV episome to partition to progeny cells. EBNA-2 specifically upregulates cellular CD23, CD21, c-myc, and c-fgr expression and viral EBNA, latent membrane protein (LMP) 1 and 2 expression. EBNA-LP and EBNA-3C can upregulate LMPI expression with EBNA-2. LMP 1 patches in the cell plasma membrane where it is associated with and induces higher level expression of vimentin. LMP1 has dramatic effects on BL cell growth, functionally activates homotypic adhesion, upregulates intracellular adhesion molecule 1 (ICAM 1), leukocyte function-associated antigen (LFA-1), and LFA-3, upregulates bcl-2, raises the lymphocyte intracellular free calcium, upregulates activation markers, including transferrin receptor, HLA-II, CD21, CD23, CD39, CD40, and CD44; and downregulates CD10 and bcl-6. LMP1 also alters lymphoblast tumor growth factor beta (TGF-β responsiveness. Each of these effects is cell line dependent and most effects are not evident in all BL cell lines. LMP2A constitutively activates B-cell receptor tyrosine kinase signaling pathways at a low level and desensitizes B lymphoblasts to further B-cell receptor type tyrosine kinase signal transduction.
Among EBV upregulated cell genes, c-myc and CD21 RNA and c-myc protein expression are up at 16 to 24 hours after B-lymphocyte infection, soon after EBNA-2 and EBNA-LP expression (14). CD23 expression is delayed relative to CD21. Patches of LMP1 are detectable in B cells by 48 hours and LMP1 protein is at LCL levels by 72 hours (14). By 46 hours after infection, 15% of cells are in S phase and at 72 hours a substantial fraction of infected cells have divided.
By 72 hours, EBER are expressed in the cell nucleus. EBER 1 and EBER 2 RNA are transcribed by cell RNA polymerase III, although RNA polymerase II is also implicated (30,334,335,373,460). The EBER have intragenic control regions common to pol III transcripts and upstream Sp1, ATF, and TATA elements characteristic of pol II transcriptional sites (334,335). At steady state levels in latently infected B lymphocytes, the EBER are the most heavily transcribed and most abundant EBV RNA. EBER are estimated to accumulate at about 50,000 copies per cell nucleus (30,333,334,335,420,421,445).
Nuclear run-on studies indicate that almost the entire rightward or clockwise strand of the genome 3′ to the Wp promoter is transcribed, although the rate of transcription drops off downstream of EBNA-2 and again downstream of EBNA-1 (697) (Fig. 68A.3). Transcription, per se, does not regulate EBV gene expression. Rather, the differential use of latent infection polyadenylation sites probably determines upstream splicing and the differential synthesis of the six EBNA mRNA from the same promoter.
Each latency III EBNA transcript has multiple copies of IR1 or Bam W encoded RNA. Each copy has a 500 b segment, which can form an extensively base paired structure (116). This unusual sequence could have a cis-acting role in processing of EBNA transcripts. Consistent with extensive base pairing within this nucleotide sequence under physiologic conditions, the corresponding DNA sequence is a site for inversion within the EBV genome (377).
Latency III Nuclear Proteins
EBNA-LP
EBNA-LP (Fig. 68A.5) is composed of 22 and 44 amino acid segments encoded by IR1 W1 and W2 exons and 11 and 34 amino acid segments encoded by Y1and Y2 exons. Because the number of IR1 repeats varies among EBV isolates, EBNA-LP size is frequently different in cells infected by different EBV isolates or even different progeny of the same virus (167,210,821). The 44 amino acid domain encoded by W2 exons has two runs of basic amino acids, R R H R and R R V R R R, which enable EBNA-LP nuclear localization (622). EBNA-LP is phosphorylated at multiple sites, probably at least once within each 44 amino acid repeat, because the number of isoelectric forms varies with the
P.2614

W1W2 exon repeat number (625). The EBNA-LP 44 amino acid repeat domain has a near consensus casein kinase II serine phosphorylation site, which can be phosphorylated by p34cdc2 in vitro. EBNA-LP also has a C-terminal unique serine that can be phosphorylate by p34cdc2 or casein kinase II (427). EBNA-LP is highly phosphorylated in G2/M consistent with a role for p34cdc2 in phosphorylation of EBNA-LP in vivo (427).
Figure 68A.5 Schematic diagram of the repeat and unique exon and domain structure of Epstein-Barr virus nuclear antigen leader protein (EBNA-LP). The EBNA-LP repeat domain can coactivate transcription mediated by the EBNA-2 acidic domain. The unique carboxyl-terminus of EBNA-LP modulates EBNA-LP effects.
EBNA-LP is transcribed along with EBNA-2 at the initiation of EBV infection in primary B lymphocytes and cooperates with EBNA-2 in the activation of virus and cell gene expression (14,292,595) (Fig. 68A.4). Coactivation is evident in transient expression assays with artificial LMP1 promoter constructs and with endogenous LMP1 expression in EBV-infected BL cells that are otherwise in latency I and fail to express LMP1 until EBNA-2 and EBNA-LP are coexpressed by gene transfer. EBNA-LP has minimal promoter effects alone and requires EBNA-2 for activation of specific promoters (292,595). Surprisingly, EBNA-LP effect requires only expression of the repeating EBNA-LP 22 and 44 amino acid domains, which have an intrinsic ability to homodimerize or heterodimerize with EBNA-2 through the EBNA-2 acidic activating domain (292,618). Association of EBNA-LP with EBNA-2 is evident when the two proteins are expressed and purified from bacteria and incubated under physiologic conditions or when EBNA-LP deleted for its C-terminal 11 amino acids is expressed with EBNA-2 in human B lymphocytes (618). Wild-type EBNA-LP does not significantly associate with EBNA-2 in LCL (618). EBNA-LP, however, can bind to and coactivate through the EBNA-2 acidic activating domain or through an EBNA-2 N-terminal 58 amino acid domain (617).
EBNA-LP is partially located to the cytoplasm and more associated with the nuclear matrix fraction than other EBNA (625). In immune microscopy of LCL or of non–EBV-infected BL lymphoblasts in which EBNA-LP is expressed alone by gene transfer, EBNA-LP localizes to nuclear dots that correspond to sites of ND10 proteins (762,821). EBNA-LP is also diffusely spread through the nucleus.
Epstein-Barr virus recombinant molecular genetic analyses of EBNA-LP have focused on the C-terminal two exons, because mutations in the repeating exons of EBNA-LP are more difficult to construct. Specific deletion of DNA encoding the carboxyl-terminal two exons or placement of a nonsense codon at the beginning of the last two exons resulted in EBV recombinants that are deficient in primary lymphocyte transformation into LCL (286,516). In two series of experiments that resulted in many wild-type EBV recombinant LCL, only two LCL were obtained that were infected with recombinants that are deleted for the C-terminal two exons and these LCL were deficient for growth. Transfection of one of these LCL with an expression vector for wild-type EBNA-LP enabled the transfected LCL expressing wild-type EBNA-LP to grow out more rapidly under selection than control LCL that did not express wild-type EBNA-LP (15). Despite growth of infected primary B lymphocytes on fibroblast feeder layers, the frequency of derivation of EBNA-LP nonsense recombinant transformed LCL was less than 5% of wild-type and infected cell growth was slower than with wild-type recombinants. One mutant recombinant infected LCL was obtained that had wild-type growth characteristics and that LCL proved to be infected with a revertant (516). Passage of the deletion or nonsense EBNA-LP recombinants into other primary B lymphocytes further confirmed the reduced transformation phenotype (516). Infection of multiple primary B lymphocytes with higher titer mutant recombinant virus enabled better outgrowth of LCL infected with the mutant EBNA-LP EBV recombinants, presumably because of an enabling effect of cross-feeding among the multiple mutant EBV-infected cells (516). No difference was seen in latent EBV gene expression other than the absence of wild-type EBNA-LP. The mutant virus-infected LCL were more highly differentiated toward immunoglobulin secretion, which is compatible with the possibility that wild-type EBNA-LP inhibits differentiation. In other experiments, transient expression of EBNA-LP and EBNA-2 in primary B lymphocytes costimulated with gp 350 resulted in induction of cyclin D2 (726). As described earlier, EBNA-LP potentiates EBNA-2 mediated transcription from the Cp and LMP1 promoters in transient transfection assays with reporter constructs and also coactivates EBNA-2 upregulation of LMP1 expression in type 1 EBV-infected BL cells. However, EBNA-LP did not further coactivate CD21, LMP2A, and HES1 promoters with EBNA-2, indicating promoter specificity in EBNA-LP coactivation (621). Nevertheless, EBNA-LP can coactivate Gal4 EBNA-2 in BL cells indicating that promoter specificity is somewhat relaxed (617). Overall, EBNA-LP has a key role in upregulating viral and cell gene expression critical for LCL outgrowth and that is likely to be its role in EBV conversion of primary B lymphocytes to LCL.
The unique 3′ exons of LBNALP encode 11 and 34 amino acid carboxyl-terminal domains. Although the repeating exons are efficient coactivators, addition of 11 or even 35 of the carboxyl-terminal residues results in a nearly complete loss of coactivating effects. Addition of the entire 45 carboxyl-terminal amino acids restores wild-type coactivation. These data indicate that the first 35 carboxyl-terminal amino acids have a strong negative regulatory effect on coactivation and the last 10 amino acids effectively silence the negative regulatory effect (292,618). The negative effect of the stop codon mutation that prevented expression of the last 45 amino acids on primary B-lymphocyte transformation (516) is evidence of the importance of this complex regulatory domain for efficient lymphocyte growth transformation. Differential phosphorylation of EBNA-LP by p34 cdc2 or casein kinase II may be important in the natural regulatory effects of the carboxyl-terminal domain.
An effect of EBNA-LP on Rb and p53 has been suggested based on in vitro biochemical interactions and colocalization with Rb (761). EBNA-LP, however, is not associated with Rb family proteins or p53 in cell lysates and expression
P.2615

of EBNA-LP in transgenic mice had no discernible effect on development or tumor incidence. The EBNA-LP transgenic mice died of heart failure, which was likely caused by a toxic effect of EBNA-LP expression or by an insertion site effect (345). Immune-precipitations of EBNA-LP from B lymphoblasts resulted in the identification of the DNA-PK catalytic subunit, an AKAP 95 homologue, HA95, HSP70, and HSP27 as EBNA-LP associated proteins (289,343,428,515). EBNA-LP associates at a very high level with HA95 in B lymphocytes and is also associated with PKA, probably through HA95, HA95 and PKA appear to be negative regulators of EBNA-LP coactivation (290). EBNA-LP also associates with the PML nuclear body associated protein Sp100 and displaces Sp100 along with HP1a from nuclear bodies. Overexpression of Sp100 lacking the PML targeting domain, but not a mutant form of Sp100 lacking the HP1α interaction domain, coactivated with EBNA-2 independent of EBNA-LP, consistent with the notion that EBNA-LP displacement of Sp100 and HP1a from nuclear bodies is a mechanism by which EBNA-LP coactivates with EBNA-2.
EBNA-2
Early studies identified a transformation incompetent, but replication competent laboratory strain of EBV, P3HR-1, in BL cells from a culture of Jijoye BL tumor cells (94,363,364). The search for the biochemical basis of the nontransforming phenotype led to the discovery and characterization of EBNA-2 (Fig. 68A.6) (131,147,148,316,413,419, 420,641,648). P3HR-1 is deleted for DNA that encodes RNA and protein in latently infected cells; the principal ORF deleted from P3HR-1 DNA encodes EBNA-2 and EBNA-2 is essential for transformation of primary B lymphocytes to LCL. Precise recombinant EBV molecular genetic experiments done by transfection of cells that are infected with the P3HR-1 EBV with molecularly cloned wild-type EBV DNA fragments that span the deletion resulted in homologous recombination and restoration of the deleted DNA segment in 1 in 105 progeny virus (131,132,286). The recombinant virus was easily recovered because of its unique ability to transform primary B lymphocytes into LCL. Transfection with cloned EBV DNA fragments deleted for part of the EBNA-2 ORF or containing a stop codon one third of the way into the ORF repeatedly failed to restore transforming ability, whereas wild-type DNA or DNA with a small marker deletion restored transforming ability. Recombinant EBV with a nontransforming EBNA-2 mutation could also be recovered by infection of EBV-negative BL cells (518). Thus, several different genetic analyses proved that EBNA-2 is essential for primary B-lymphocyte growth transformation.
Figure 68A.6 Schematic depiction of the biochemical mechanisms by which Epstein-Barr virus nuclear antigen (EBNA)-2 and EBNA- leader protein (LP) upregulates transcription by the latent membrane protein 1 (LMP1) promoter in B lymphocytes. EBNA-2, an acidic transcriptional transactivator, biochemically interacts with the cellular sequence-specific DNA binding proteins RBP-Jk and PU.1 to bring it to specific promoters, including the LMP1 promoter. The EBNA-2 amino terminus has two domains that can mediate homotypic association with other EBNA-2 molecules. The EBNA-2 acidic domain interacts with TFIIB, TAF40, TFIIH, TBP, p100, P300/CBP, and EBNA-LP in stimulating transcription. The EBNA-2 acidic domain is extensively associated with p100, which is a scaffolding protein for c-myb and PIM-1.
EBNA-2 differs extensively between EBV types 1 and 2 and that difference results in differential ability to cause LCL outgrowth (131,148,663). Restoration of the P3HR-1 deletion with prototype type 1 or type 2 EBNA-2 indicates that EBNA-2 is the principal determinant of efficient transformation of primary B lymphocytes (131). Primary B lymphocytes infected with the type 2 P3HR-1 EBV harboring type 1 EBV DNA encoding EBNA-2 proliferate into LCL as rapidly as lymphocytes transformed by type 1 EBV strains. In contrast, recombination of cloned type 2 EBNA-2 DNA
P.2616

in place of the P3HR-1 deletion results in deficient transformation characteristic of type 2 EBV.
EBNA-2 is associated with nucleoplasm, chromatin, and nuclear matrix fractions and localizes to large nuclear granules (316,625). EBNA-2 is phosphorylated on serine and threonine residues and may undergo significant posttranslational modification other than phosphorylation, because the size of the nascent protein is 10 kd smaller than stable intranuclear EBNA-2 (260,821). EBNA-2 extracted from lymphoblasts or even from baculovirus infected sf-9 cells is heterogeneous in velocity sedimentation and gel exclusion chromatography with complexes ranging from tetramer size to larger than 1 mega-dalton (260,802,845). EBNA-2 can homotypically self-associate through the 57 amino acids N-terminal to the polyproline domain and the 120 amino acids C-terminal to the polypoline domain (293), potentially resulting in large homotypic or heterotypic complexes.
EBNA-2 is a specific transactivator of cell CD23, CD21, c-fgr, and c-myc and EBV LMP1, LMP2A, LMP2B, and Cp promoters. EBNA-2 stably associates with the cell sequence-specific DNA binding protein RBP-Jk/CBF1 (272,382,490,491) and can transactivate through a mutimerized RBP-Jk site (490,491). EBNA-2 is at least partially dependent on RBP-Jk sites for transactivation of LMP1 and LMP2B (382,452), LMP2A (891), Cp (379), CD21 (513), and CD23 (491) promoters. Other elements important for EBNA-2 responsiveness include the PU.1 (382,452,853) and CRE binding site in the LMP1 promoter (728) and the AUF1 binding sites in the Cp and CD21 promoters (230,790). Thus far, EBNA-2 stable association with RBP-Jk/CBF1 near the transcriptional start site have characterized each EBNA-2 responsive promoter, although the dominant importance of the PU.1 site in the LMP1 promoter (382,853) leaves open the possibility that an RBP-Jk/CBF1 site may not be an essential characteristic of all EBNA-2 responsive promoters.
Recombinant EBV reverse genetic analysis of EBNA-2 using marker rescue of primary B lymphocyte transforming activity in the EBNA-2 deleted P3HR-1 EBV background identify three essential EBNA-2 domains, which are also critical for LMP1p and Cp upregulation. The essential domains correspond to a requirement for N-terminal amino acids 1 to 58 or 97 to 210 (131,132,854), which mediate homotypic association (293), amino acids 280 to 337 (132,294,796,853), which mediate interaction with RBP-Jk/CBF1 through amino acids PWWPP (272,314,853) and with SKIP (888), and amino acids 420 to 464 (130,132,796), which are an acidic activation domain (129,130,132) (Fig. 68A.6).
In activating transcription through RBP-Jk, EBNA-2 mimics a constitutive Notch receptor. The WWP sequence in EBNA-2 is similar to the WFP sequence in the Notch receptor intracellular domain that normally mediates tight association with RBP-Jk in upregulating HES1 in tissue development (767). An EBNA-2 WW to SS mutation ablates EBNA-2 upregulation of the Cp promoter, reduces LMP1 promoter activation by 50%, and ablates EBV transformation of primary B lymphocytes into LCL (853). The more subtle EBNA-2 WW to FF mutation also substantially reduces EBNA-2 transactivation of the Cp and LMP1 promoters (853). Indeed, a constitutively activated Notch receptor can partially complement EBNA-2 deficiency (257). EBNA-2 activation through RBP-Jk also removes intrinsic repressive activity, in part mediated SKIP, a component of the SMRT, Sin3A, and HDAC2 corepressor complex (888). Interestingly, constitutively activated Notch receptors can cause human T-cell leukemia (186,615). Perhaps, Notch and EBNA-2 upregulate c-myc through an RBP-Jk binding site in the c-myc promoter or first intron.
Once near promoter sites, the EBNA-2 acidic activating domain recruits basal and activation associated transcription factors, including TFIIB, TAF40, TBP, RPA70, TFIIH, and CBP/p300 (795,797,798,827). In B lymphocytes, but not CHO cells, the EBNA-2 acidic domain is nearly as strong in activation of basal reporter constructs with multiple upstream Gal-4 binding sites as the core VP16 14 amino acids, whereas the corresponding EBNA-2 14 amino acids have only 25% of the VP16 activity (129). Despite their greater activity in transient assays, the VP16 14 amino acids can substitute for the corresponding EBNA-2 amino acids in primary B-lymphocyte conversion to LCL, when expressed from an EBV recombinant (130). Much of the EBNA-2 acidic domain is complexed with a cell nuclear protein, p100 that has coactivating effects with EBNA-2 (797). P100 is a scaffolding protein for the acidic domain, for TFIIE, for c-myb, and for PIM-1 (654,797). Finally, efficient assembly of multiple transcription factors at promoter sites appears to require multiple EBNA-2 acidic domains, because two separate EBNA-2 domains mediate homotypic association (293).
Although not per se essential for transformation or transcriptional activation, the domain that is carboxyl-terminal to the polyprolines has also been implicated in an interactions with human SNF5/Ini1 and the DEAD box protein DP103 (277,845,846). DP103 is a DEAD box protein with imputed RNA helicase activity that appears to have transcriptional repressive effects. Ini1 and DP103 interact with EBNA-2 amino acids 112 to 344 in yeast two hybrid screens (845,846). In vitro translated EBNA-2 amino acids 1 to 210 bind to Gst-Ini1 and small fraction of phosphorylated EBNA-2 coimmune precipitates with Ini1 from 1.5 to 2 mega dalton fractions of cell lysates. Consistent with EBNA-2 recruitment of Ini1 to specific sites, immune precipitation of chromatin fragments with Ini1 antibody enriches for promoter DNA sequences downstream of a LMP2A or CD23 derived enhancer in EBNA-2 expressing cells (845). Thus, EBNA-2 interaction with Ini1 could be physiologically significant.
The EBNA-2 RG repeat domain has an unusual and only partly understood role in EBNA-2 activation and EBNA-LP coactivation (617,796). EBV recombinants deleted for
P.2617

the RG domain are deficient in primary B-lymphocyte conversion to LCL and hyperactivate in LMP1 promoter transient transfection assays. The RG repeat binds histone H1, EBNA-1, and nucleic acids, especially poly(G). The strong interaction of the EBNA-2 RG domain with histone H1 is consistent with the effect of the RG domain deletion in releasing EBNA-2 from the chromatin to the nucleoplasmic fraction in LCL transformed by the mutant EBV recombinant (796). These data are most compatible with a model in which the RG domain modulates EBNA-2 interactions with chromatin in transcriptional upregulation.
EBNA-3A, EBNA-3B, and EBNA-3C
The EBNA-3 genes are tandemly placed in the genome (Fig. 68A.3). They are colinearly distantly homologous and transcribed under control of the far upstream latency III Cp or Wp. They share a U exon splice with EBNA-1, and have individual splice acceptor sites that compete with EBNA-1, short and long exons, and individual downstream polyA sites (35,69,70,321,380,410,624,626,697,702). LCL have very few copies of each EBNA-3 mRNA. EBNA-3A, EBNA-3B, and EBNA-3C have repeating oligopeptides near their C-termini—unusual examples of domain amplifications within ORF, which are amplified from a common progenitor. Type 1 EBNA-3A, EBNA-3B, and EBNA-3C are 944, 938, and 992 amino acids, respectively. The type 2 EBNA-3A, EBNA-3B, and EBNA-3C proteins are 925, 946, and 1,069 amino acids and are 84%, 80%, and 72% identical to their type 1 counterparts (701).
The EBNA-3 proteins (Fig. 68A.7) are remarkably hydrophilic, with up to 20% charged amino acids. Each has localized concentrations of arginines and lysines, which could confer nuclear localization, heptad repeats of leucine, isoleucine, and valine, which could facilitate hydrophobic homo or hetero multimerization, and LXLXXL motifs that could enable interaction with nuclear hormone receptors. Despite the very low abundance of the three mRNA in latently infected cells, EBNA-3A, EBNA-3B, and EBNA-3C are stable proteins. The EBNA-3 accumulate in intranuclear clumps, sparing the nucleolus (321,431,624,626,676,744). With differential salt extraction, EBNA3A, EBNA-3B, and EBNA-3C partition to the nuclear matrix, chromatin, and nucleoplasmic fractions (625).
Figure 68A.7 Schematic diagram of the Epstein-Barr virus nuclear antigen (EBNA)-3A and EBNA-3C open reading frames indicating domains that associate with RBP-Jkappa as well as domains that have activating or repressive effects when fused to the gal-4 DNA binding domains and assayed for transcriptional up- or downregulating effects in transient transfection assays with a promoter that has multiple upstream gal-4 binding sites.
Although significantly divergent in nucleotide and amino acid sequence, type 1 and type 2 EBNA-3A, EBNA-3B, and EBNA-3C have similar effects in B-lymphocyte growth transformation (791). EBV recombinants made in a type 2 EBV P3HR-1 background with type 1 EBNA-LP and EBNA-2 have the robust primary B-lymphocyte transformation phenotype characteristic of type 1 EBV strains. Replacement of the P3HR-1 type 2 EBNA-3 with type 1 EBNA-3 does not alter infected B-cell outgrowth into LCL or the ability of the recombinant to replicate in response to induction of permissive infection. Thus, EBNA-3 type specificity does not affect latent or lytic virus infection of B lymphocytes in vitro.
EBNA-3B is not critical for latent infection of primary B lymphocytes, LCL outgrowth, cell survival, or lytic virus replication. EBV recombinants with a nonsense codon after codon 109 of the 938 amino acid type 1 EBNA-3B are indistinguishable from wild-type recombinants in latent infection of primary B lymphocytes, in vitro, in LCL outgrowth, and in lytic infection (792). Finding that EBNA-3B is not essential for any aspect of lymphocyte infection, in vitro, is surprising because EBNA-3B epitopes are frequently recognized by human immune cytotoxic T lymphocytes (see Chapter 68B). Immune recognition would be expected to provide strong in vivo selection against a nonessential gene. Consistent with the lack of effect of the putative null EBNA-3B mutation on lymphocyte infection and LCL outgrowth in vitro and the expectation that EBV strains with altered or absent EBNA-3B genes would be expected to emerge under immune selection, an EBV mutant with a truncated EBNA-3B ORF was recently discovered in a transplant recipient with EBV-associated lymphoproliferative disease who was undergoing therapy with anti-EBNA-3B cytotoxic T lymphocytes (259). Nevertheless, the consistent presence of EBNA-3B in EBV isolates from a healthy person is evidence that EBNA-3B is important in natural infection, perhaps in immune recognition.
In contrast to the lack of phenotype associated with truncation of the EBNA-3B ORF, nonsense codons after codon 302 of EBNA-3A or codon 365 of EBNA-3C results in EBV recombinants that are unable to transform primary B lymphocytes (405,793). These experiments indicate that EBNA-3A and EBNA-3C are critical for B-lymphocyte growth transformation or survival and differ significantly from EBNA-3B in their roles in EBV infection. Interestingly, despite collinear homology, rhesus LCV EBNA-3A, EBNA-3B, and EBNA-3C cannot substitute for EBV EBNA-3 in transformation of human B lymphocytes into LCL, which is consistent with critical species-specific roles for EBNA-3A, EBNA-3B, or EBNA-3C in LCL outgrowth (378).
Studies with a conditionally mutant EBNA-3A confirm the importance of EBNA-3A in LCL growth. This reverse genetic analysis used viral genomes in which the EBNA-3A
P.2618

C-terminus is fused in frame to a 4OH-tamoxifen (4HT) dependent mutant estrogen receptor hormone binding domain (530). The resultant EBV EBNA-3AHT transformed LCL conditionally express EBNA-3AHT. In 4HT, EBNA-3AHT LCL grow similarly to wild-type LCL. In the absence of 4HT, EBNA-3AHT localizes to the cell cytoplasm and is degraded. The LCL slowly stop growing and gradually die. Addition of 4HT restores exponential cell growth. Expression of other EBNA, LMP1, CD23, and c-myc are unaffected by EBNA-3AHT inactivation. Wild-type EBNA-3A expression from an oriP plasmid transfected into the LCL protects EBNA-3AHT-infected LCL from growth arrest in medium without 4HT, whereas EBNA-3B or EBNA-3C are unable to protect EBNA-3AHT LCL from growth arrest. Thus, EBNA-3A has a unique and critical role in maintaining LCL growth and ultimately survival (530).
Wild-type or mutant EBNA-3A complementation in LCL transformed by the conditional EBV EBNA-3AHT mutant has identified EBNA-3A residues that are critical for continued LCL growth (529). EBNA-3A deleted for amino acids 170 to 240, which include the RBP-Jk binding site, or with a triple point mutation in the RBP-Jk binding site or with deletion of amino acids 300 to 386, which is deficient in repression, are null mutants for LCL growth. In contrast, EBNA-3A deleted for amino acids 2 to 124, 410 to 439, 440 to 470, 470 to 500, 500 to 523, 523 to 612, or 620 to 820 are wild-type in repression and LCL growth. Thus, EBNA-3A regulation of transcription through RBP-Jkappa/CBF1 is critical for LCL growth. EBNA-3A mutants deleted for amino acids 240 to 300 or 827 to 944 are hypofunctional and EBNA-3A deleted for 386 to 410 is nonfunctional for LCL growth. The biochemical role of these domains is not known, although amino acids 827 to 944 include residues that can bind CtBP (323).
Despite the absence of homology, EBNA-3A, EBNA-3B, and EBNA-3C are similar to EBNA-2 in stably associating with RBP-Jk (381,437,523,671,672,816,887). In associating with RBP-Jk, the EBNA-3 compete for RBP-Jk with EBNA-2 and Notch and limit EBNA-2 strong upregulation through RBP-Jk. An RBP-Jk domain as small as amino acids 125 to 181 can bind to EBNA-3C and amino acids 172 to 223 of EBNA-3C, which are relatively well conserved in EBNA-3A and EBNA-3B, can interact with RBP-Jk (381,671,672,523,437,816,887). EBNA-3A amino acids 224 to 556 can also bind to RBP-Jk (126). EBNA-3A, EBNA-3B, and EBNA-3C bind more tightly to RBP-Jk than EBNA-2 and can displace EBNA-2 from RBP-Jk. Most of the RBP-Jk in LCL is associated with EBNA-2, EBNA-3A, EBNA-3B, and EBNA-3C (381). Two- to threefold overexpression of EBNA-3A in LCL is sufficient to dissociate RBP-Jk from the strong upregulatory effects of EBNA-2, decrease c-myc expression, and stop LCL growth (134).
Several lines of evidence indicate that EBNA-3C can have transcriptional upregulatory effects alone or in concert with EBNA-2. When expressed alone in B-lymphoma cells, EBNA-3C can upregulate CD21 expression and does not effect CD23, CD10, CD30, CD39, CD40, CD44, or cellular adhesion molecule expression (822). Raji latency III BL cells do not express EBNA-3C as a consequence of a deletion in the Raji EBV genome. When Raji cells reach saturation, they undergo growth arrest in G1 and LMP1 levels fall. EBNA-3C expression in Raji sustains LMP1 levels when the cells grow to saturation (18), which is consistent with the notion that EBNA-LP coactivation of the LMP1 promoter with EBNA-2 ceases at saturation and is replaced by EBNA-3C coactivation. In support of this hypothesis, EBNA-3C is unique among EBNA-3 in coactivating the LMP1 promoter with EBNA-2 (479,886). The EBNA-3C leucine zipper interacts in vitro with the PU.1 Ets domain and appears to upregulate transcription through LMP1 promoter PU.1 binding site (886). The EBNA-3C effect is independent of the RBP-Jk binding site in the LMP1 promoter and of the RBP-Jk interaction domain in EBNA-3C (886). Furthermore, EBNA-3C fully coactivates with WW to SS mutant EBNA-2, which cannot interact with RBP-Jk (479). EBNA-3C amino acids 365 to 545, which have repressive activity in the context of fusions to the Gal4 DNA binding domain (39), are essential for coactivation with EBNA-2 (479,676). Point mutations of residues within that domain abrogate EBNA-3C coactivation with EBNA-2. SUMO1, 2, and 3 bind to this site in EBNA-3C. Point mutations that disrupt EBNA-3C coactivation also disrupt SUMO binding. Furthermore, overexpression of SUMO or UBC9 coactivate the LMP1 promoter with EBNA-2 in the absence of EBNA-3C (676). Moreover, EBNA-2 mediated promoter activation is dependent on p300 and EBNA-3C potentiation of p300 transcriptional effects is abrogated by the same point mutations. These data are consistent with a model in which SUMO association with EBNA-3C at the LMP1 promoter activates p300 and potentiates EBNA-2 enhanced transcription (479,676). Other data identify EBNA-3C glutamine and proline-rich amino acids 724 to 826 as activators of transcription from a GAL4 responsive promoter when fused to the GAL4 DNA binding domain (523). The EBNA-3C glutamine and proline domain can interact with Nm-23H1 in transcriptional activation (742). EBNA-3C can also recruit p300 histone acetylase through an interaction with prothymosin-a (138,743).
EBNA-3C has repressive effects on Cp, which are dependent on RBP-Jk sites in the promoter plasmid and partially on HDAC1 binding (652,653). Full-length EBNA-3C fused to the GAL4 DNA binding domain also represses transcription; EBNA-3C amino acids 280 to 525 and 580 to 992 have repressive effects in the context of Gal4 fusions (39,76).
EBNA-3C has been reported to cooperate with oncogenic Ras in transforming rat embryo fibroblasts and to interact at a low level with pRb in activation of an E2F site in the B-myb promoter (610,611). In NIH3T3 fibroblasts or human U2OS cells compelled to arrest by serum withdrawal, EBNA-3C expression can inhibit p27(K1P1) accumulation and cause bi- or multinucleated cells by
P.2619

abrogating the mitotic spindle checkpoint (611). Because bi- or multinucleated cells are not a characteristic of EBNA-3C expression levels in latency III EBV-infected B cells, the relevance of this observation is uncertain. Nevertheless, a yeast two-hybrid analysis with EBNA-3C amino acids 265 to 992 as bait retrieved the N-terminal third of cyclin A and cyclin A–EBNA-3C complexes were identified in LCL extracts (429). EBNA-3C amino acids 621 to 992 can bind cyclin A and prevent p27 suppression (429), although cyclin A has much greater affinity for EBNA-3C N-terminal amino acids 90 to 320 (430).
EBNA-3A also represses Cp activity in B cells and in epithelial cells and this activity is largely dependent on the domain through which EBNA-3A interacts with RBP-Jk (126). Using GAL4 EBNA-3A fusion proteins and GAL4 responsive promoters, the EBNA-3A repressive domain has been mapped to 143 amino acids that do not interact with RBP-Jk and can mediate downregulation of transcription (76,529). EBNA-3A also has a weak, B-cell biased activation domain that is evident when EBNA-3A deleted for the amino acid 100 to 364 repressive domain are fused to the GAL4 DNA binding domain and expressed in B lymphoblasts along with a GAL4 responsive promoter (126). An EBNA-3A bait in a yeast two-hybrid search for interacting proteins curiously retrieved the carboxyl part of the epsilon subunit of the chaperonin T-complex protein 1 and the p38 subunit of the aryl hydrocarbon receptor complex (394,395). EBNA-3A associates with the p38 subunit and partially relocalizes it to the nucleus.
Single gene transfer of EBNA-3B into DG75 BL cells results in upregulation of vimentin, CD40, and Bcl-2 expression and downregulation of CD77, which is compatible with these being EBNA-3B regulated genes (723,724).
EBNA-1
EBNA-1 associates diffusely with mitotic chromosomes (604), is essential for the persistence of the EBV episome in dividing latently infected cells, and enhances expression from the genome (659,751,865,867). The discovery of a cis-acting element, oriP, in the EBV genome that confers plasmid persistence as an episome in latently infected cells (865) was rapidly followed by the discoveries that (a) EBNA-1 is the essential transacting factor expressed in latently infected cells (867), (b) adding a selectable marker to the plasmid could enable selection of any cell with stable episome maintenance (751), (c) EBNA-1 specifically binds to 20 copies of a 30-bp repeat and less avidly to four separated repeat copies within oriP (655), and (d) the 30-bp repeats enhance expression from the episome (508,660).
OriP is now recognized to have two principal components and at least one minor component, Rep* (425). The family of 20 imperfect copies of the 30-bp repeat (FR) is an EBNA-1 dependent enhancer; 6 to 7 copies are essential for enhancer function (660,848). The separate dyad symmetry element, DS, has four copies of the 30-bp repeat, two in tandem and two in DS, and is the origin for episome DNA synthesis (236,848). Telomeric repeat binding factor 2 (TRF2)-interacting protein, hRap1, and the telomere-associated poly(ADP-ribose) polymerase bind to monomers in DS and the binding is EBNA-1 dependent (162). Rep* is an EBNA-1 independent origin for DNA synthesis. Three copies of Rep* can complement deletion of DS (425). Cell DNA replication origins can also replace the DS element (440,534). Function of EBNA-1 and oriP plasmid maintenance in rodent cells requires replacing DS with a rodent DNA replication origin (439).
The EBNA-1 and oriP system has been widely used to achieve heterologous gene expression from nonintegrated DNA episomes. Episomes with up to 150 to 200-kbp fragments of random human DNA persist as multicopy episomes in EBNA-1 expressing cells (755). Two oriP containing plasmids can persist in the same cell (748). Higher level EBNA-1 expression does not increase oriP-replicated plasmid copy number. DNA replication of oriP plasmids is once per S phase (3,866). Equal numbers of plasmids are distributed to cell progeny (424).
EBNA-1 is encoded by the 2-kb 3′ terminal exon of spliced mRNA. In latency III, the 3.5-kb EBNA-1 mRNA is initiated at Cp or Wp, it is highly spliced, and the primary transcript is approximately 100 kb (Fig. 68A.3). In latency I or II, the EBNA-1 specific 2.4-kb mRNA is primarily initiated at the Qp promoter, n62423, with secondary sites at 62392 and 62340 in the prototype B95 sequence (597,598,707). The Qp promoter lacks a recognizable TATAA element. Transcription appears to be positively regulated by IRF1 and 2 and by E2F, which bind to three distinct sites bracketing the n 62423 initiation site. Two EBNA-1 binding sites just 3′ to the transcriptional start site are the principal elements that downregulate EBNA-1 transcription in latency I and II (699,707).
EBNA-1 from the prototype B95 EBV strain is 641 amino acids and has four components: (a) an amino terminal of 89 amino acids that includes amino acids 32 to 83 that are arg rich; (b) amino acids 90 to 327 that are an irregular copolymer of gly and ala; (c) amino acids 328 to 386 that are arg rich and include a nuclear localization sequence at amino acids 379 to 386 (25); and (d) carboxyl-terminal amino acids 387 to 641 that include amino acids 459 to 607, which have been crystallized bound to cognate DNA (63,64). The two arg-rich regions cause linking among EBNA-1 molecules bound to DNA (254,510,741). Each can bind to chromosomes and, together, can reconstitute the chromosome association characteristics of EBNA-1 (350,522). EBNA-1 amino acids 379 to 641 enable oriP-containing plasmids to efficiently enter nuclei and replicate (350). The chromosome-associating domains are necessary for transcription and long-term plasmid maintenance, presumably because of their role in interacting with chromatin and chromosomes, which results in transcriptional enhancement and partition of oriP episomes to progeny nuclei (350). Cell chromatin and chromosome proteins,
P.2620

HMG-I amino acids 1 to 90 or histone H1 can functionally substitute for EBNA-1 amino acids 1 to 378 in enabling chromosome binding and long-term episome persistence (350,714).
Biochemical studies of the EBNA-1 C-terminus interactions with oriP is facilitated by high level EBNA-1expression in bacteria or baculovirus-infected sf9 cells (223,224,563,564). EBNA-1 amino acids 450 to 641 or 607 have similar dimerization and DNA binding activity to full-length EBNA-1 (24,25,384,563,655). The core amino acids for DNA interaction are amino acids 459 to 500, particularly 462 to 477, whereas the core residues for dimerization are amino acids 501 to 532 and 554 to 598. Interestingly, a dimer of EBNA-1 amino acids 458 to 478 can bind DNA nonspecifically (113,114) and amino acids 450 to 641 fused to the pyruvate kinase ORF and the EBNA-1 nuclear localization signal (NLS) have wild-type EBNA-1 transcriptional activation effects through FR upstream of a minimal TK promoter in vero cells (25).
Oligomerization of EBNA-1 on templates that have EBNA-1 binding sites separated by intervening sequence induces looping out of the intervening DNA (221,224,254,545,741). On oriP, EBNA-1 first saturates FR and then binds to DS, looping out the intervening DNA (221,222).
The binding of EBNA-1 to oriP results in two thymidine residues 64 bp apart in DS becoming reactive to potassium permanganate, indicative of a helical distortion. EBNA-1 binding to DS lengthens interstrand H-bonds for three base-pairs centered over the permanganate-sensitive thymidine base and three potential intrastrand H-bonds are formed between adjacent bases. Dimethylsulfate protection studies indicate that EBNA-1 binds on the opposite face of the helix from the reactive thymidines (221,300). Analyses on oriP in EBV-infected cells indicate that similar permanganate and dimethylsulfate reactive sites exist in vivo (336).
EBNA-1 amino acids 90 to 327 are an irregular glycine alanine repeat domain. The DNA encoding this domain is similar to repeat sequences in cell DNA and similar polypeptides may be encoded from the cell genome (303,304). EBV isolates frequently differ in the length of this repeat. The differences have been used to identify the EBNA-1 ORF and type EBV isolates (261,262,263,264,265,266,267,268,269,317). The glycine alanine repeat inhibits EBNA-1 processing through proteasomes so that cells infected with EBV and expressing EBNA-1 may not present EBNA-1 in their surface MHC (461,462). Other proteins can be protected from proteasomes degradation by fusion to the glycine alanine repeat. The length of the repeat and, particularly, the alanines are critical for this effect (718,719).
EBNA-1 is the only EBNA that continues to be transcribed when cells are activated to lytic infection. Cp and Wp activity cease in lytic infection and the downstream Fp is activated (309,833). The lytic mRNA initiates in an Fp just upstream of the Qp promoter and otherwise has the same sequence as the Qp latent infection RNA (596).
Aside from the role of EBNA in efficient EBV genome episome persistence and enhanced transcription, EBNA-1 has been proposed to have a role in cell growth and survival. In an initial study, EBNA-1 was expressed in mice under control of the heavy chain enhancer and the polyoma promoter and backcrossed into a C57bl/6 background (836,838). In one lineage, EBNA-1 expression was not detectable or low in lymphoid organs or in initial tumors; 50% of the animals were dead from lymphoma by 6 months and all were dead by 1 year. In a second lineage, EBNA expression was closer to LCL levels and no animals died from lymphoma in the first 18 months. In a second study, EBNA-1 was expressed under control of the heavy chain promoter and enhancer in FVB mice (391). EBNA-1 expression in B220+ cells was slightly higher than in LCL in three different lineages. EBNA-1 mice in the three lineages had no excess mortality, altered lymphocyte subsets, or lower weight than controls. Lymphomas were not found in EBNA-1 or control mice. Overall, both studies indicate that EBNA-1 protein expression does not correlate with lymphoma incidence. Bacterial artificial chromosome-based reverse genetic studies (347), comparing an EBNA-1 null mutant recombinant EBV with wild-type virus in an LCL outgrowth assay confirmed the requirement for EBNA-1 in efficient LCL outgrowth. EBNA-1 negative LCL were obtained, however. The EBNA-1 negative LCL had integrated EBV DNA, expressed latency III proteins other than EBNA-1 at levels similar to wild-type LCL, grew in cell culture as well as other LCL, and grew in SCID animals as well as wild-type LCL. Thus, the growth and survival of EBNA-1 negative LCL does not differ from EBNA-1 positive LCL.
EBNA-1 could alter cell growth by enhancing expression from EBNA-1 cognate sequences in cell DNA or by interacting with a cell protein. Expression of a dominant negative EBNA-1, which blocks EBNA-1 interaction with cognate DNA, in an LCL with integrated EBV DNA resulted in no change in cell growth or virus or cell gene expression (392), which is consistent with the more recent reverse genetic findings that EBNA-1 negative LCL do not differ in growth from wild-type LCL (347). Furthermore, EBNA-1 strongly enhances transcription from an episome with oriP FR near a promoter, but has much less effect on the same elements integrated into cell DNA, unless their endogenous expression level is minimal (392,406). Moreover, EBNA-1 cognate sequences have not been identified in cell DNA (332). Additionally, EBNA-1 has little effect or a negative effect on the growth of EBV negative BL cells (407). On the other hand, EBNA-1 could partially protect EBV negative BL cells from the apoptotic effects of p53 overexpression (407) and inhibition of EBNA-1 in EBV positive BL cells can induce apoptosis (407), which is consistent with EBNA-1 or another EBV genome product effecting EBV positive BL cell survival. Also, EBNA-1 can associate with the Mdm2 and p53 ubquiting specific protease USP7 and could affect p53 stability, although the affinity of EBNA-1 for USP7 is less than that of p53 (704).
Figure 68A.8 Schematic diagram of biochemical mechanisms by which latent membrane protein 1 (LMP1) effects cell growth and survival pathways by constitutively mimicking an activated tumor necrosis factor (TNF) receptor, such as CD40. The six hydrophobic transmembrane domains of LMP1 enable it to aggregate in the plasma membrane. The amino terminal cytoplasmic domain is fully dispensable for primary B-lymphocyte growth transformation and its primary function is in tethering the amino terminus of the first transmembrane domain to the cytoplasmic side of the plasma membrane. The transmembrane domains and the carboxy-terminal cytoplasmic domain are essential for primary B-lymphocyte growth transformation. The carboxy-terminal cytoplasmic domain is 200 amino acids and has two essential components. One is the first 44 amino acids, which associate with TNF receptor associated factors. The second is the carboxl-terminal 30 amino acids, which associate with the TNFR-associated death domain proteins, TNFR1-associated death domain (TRADD) and receptor interacting protein (RIP), without propagating a death signal. Both domains activate the IkB kinases, causing phosphorylation of IkB, IkB degradation, and nuclear factor-kappaB (NF-κB) activation. Both domains also activate Junk and p38 kinases. The rest of the carboxyl-terminal cytoplasmic domain can be deleted without loss of B-lymphocyte transforming activity.
P.2621

LMP1
LMP1 is an integral membrane protein with a 24-amino acid, arginine and proline rich, hydrophilic N-terminus, six markedly hydrophobic, predicted alpha helical, transmembrane segments, which are separated by 1 to 4 polar amino acids, and a 200 amino acid C-terminus, which is rich in acidic residues (Fig. 68A.8). LMP1, translated in vitro, posttranslationally inserts into cell membranes, which is consistent with the expected membrane insertion properties (42,207,318,475,698). Although LMP1 has little primary sequence homology to other proteins, similarities are evident to other integral membrane proteins such as erythrocyte membrane band three, the mas Oncogene and rhodopsin (504).
LMP1 is a constitutively active tumor necrosis factor (TNF) receptor, similar to CD40 or to a combination of TNFRI and TNFRII (Fig. 68A.8) (361,362,367,580). LMP1 is essential for primary B-lymphocyte conversion to LCL, (170,171,399,400,402,417), supports LCL survival and growth, and is likely to have a similar role in Hodgkin's disease and nasophyaryngeal carcinoma (NPC) (see Chapter 68B).
In LCL, LMP1 is transcribed at lower levels than EBNA as estimated by nuclear run-on assays (697). LMP1 mRNA is more abundant, however, than the EBNA mRNA in latency III-infected B lymphocytes (207). In epithelial cells, LMP1 transcription is mediated by an up-stream promoter that initiates transcription from multiple TATA-less sites in the
P.2622

nearest copy of TR resulting in a 3.5-kb transcript with a long untranslated 5′ exon (246,695). The LMP1 ORF has two short introns (42,207). EBNA proteins are remarkable stable, whereas LMP1 has a short half life. Nevertheless, LMP1 accumulates at high levels and localizes to a large plasma membrane patch in LCL (318,475,476).
In LCL, LMP1 constitutively forms discrete patches or a larger cap in the plasma membrane, frequently in the uropod (318). Live cell protease cleavage studies indicate that (a) the LMP1 N- and C-termini are on the cytoplasmic side of the plasma membrane; (b) only three short reverse turn domains are on the extracellular side of the plasma membrane, and (c) almost half of LCL LMP1 is in the plasma membranes (475). In epithelial cells or fibroblasts, LMP1 is more broadly distributed in surface and internal cytoplasmic membrane patches (817,818,819). LMP1 aggregation is an intrinsic effect of the multiple hydrophobic transmembrane domains and does not change in the absence of exogenous growth factors (475,476). Extraction of cells with nonionic detergents reveals more than half of LMP1to be associated with the cell cytoskeleton (36,476,514,575,577). Although vimentin is not ordinarily found in a plasma membrane patch, vimentin colocalizes with LMP1 in latently infected B-lymphocyte plasma membranes, and is required for LMP1 association with the lymphocyte cytoskeleton (474,476). Vimentin can also further direct the localization of LMP1. When vimentin relocalizes into perinuclear rings and coils in response to colcemid, LMP1 relocalizes to vimentin rings. LMP1 also patches and caps in plasma membranes of cells that lack vimentin and does not require vimentin for signal transduction (474). LMP1 association with plasma membranes is partly mediated by an association with cholesterol-rich membrane micro domains (28,29,324).
LMP1 is phosphorylated on serine and threonine residues, at a ratio of 6:1 and is not tyrosine phosphorylated (476,514,575,577). The half life of LMP1 in LCL, as measured by time to reach stable levels of 35S methionine in LMP1 and by pulse chase, is 3 to 5 hours (36,476,514). Nonionic, detergent-soluble LMP1 has a half life of much less than 5 hours and is converted to more stable cytoskeletal-associated and phosphorylated LMP1 (476,514,575,577). LMP1 is also cleaved near the beginning of the carboxy-terminal cytoplasmic domain, resulting in a transiently stable soluble 25 kd C-terminal domain (575,577). The principal phosphorylation sites are in the 25-kd cleavage product (577).
In single gene transfer experiments under heterologous promoters, LMP1 has transforming or oncogene effects in continuous rodent fibroblast cell lines (817). LMP1 alters Rat-1 or NIH 3T3 cell morphology, enables growth in medium supplemented with low serum, causes loss of contact inhibition, and enhances growth as tumors in nude mice. Rat-1 or Balb/c 3T3 cells also lose anchorage dependence and grow in soft agar after LMP1 expression (817,818). The growth of Balb/c 3T3 cells in soft agar correlates quantitatively with the extent of LMP1 expression up to the levels ordinarily expressed in LCL (38,576,818). LMP1 mutants that have transforming activity when expressed at levels similar to LCL can be toxic when expressed at higher levels (527). Comparison of the transforming properties of LMP1 with those of D1LMP1, which has only transmembrane domains 4 and 5 and the C-terminus and is expressed in lytic infection, indicates that D1LMP1 lacks these effects (37,576,818). Because D1LMP1 lacks the amino terminal cytoplasmic domain and the first four transmembrane domains, inserts into cell membranes, and does not patch, these data indicate that the amino terminus and the first four transmembrane domains are essential for LMP1 aggregation in membranes and transforming effects in rodent cells. Addition of the 25 amino acid N-terminal cytoplasmic domain to the amino terminus of D1LMP does not restore the ability to cause anchorage-independent growth of Balb/c 3T3 cells (37,576). C-terminal cytoplasmic domain truncations have variable effects, but are consistently unable to cause loss of contact inhibition in Rat-1 cells (576). These data suggest that the carboxyl-terminal cytoplasmic domain is important for loss of contact inhibition in Rat-1 cells.
LMP1 also dramatically alters the growth of EBV-negative BL lymphoblasts, primary B lymphocytes, or epithelial cells when expressed stably or transiently at the appropriate level following gene transfer (62,474,619,620,623,684,819,822). LMP1 induces many of the changes usually associated with EBV infection of primary B lymphocytes or with antigen activation of primary B lymphocytes, including cell clumping, increased villous projections, increased vimentin expression, increased cell surface expression of CD23, CD39, CD40, CD44, and class II MHC, increased IL-10 expression, decreased expression of CD10, and increased expression of the cell adhesion molecules leukocyte function-associated antigen-1 (LFA-1), intracellular adhesion molecule 1 (ICAM-1, and LFA-3 (819). LMP1 not only increases plasma membrane expression of adhesion molecules, but also functionally activates adhesion and induces higher levels of LFA-1 mRNA. LMP1 effects on cells adhesion are important because homotypic B-lymphocyte adhesion or adhesion to other cells can facilitate autocrine or paracrine growth factor effects. D1LMP1 has none of these effects, which confirms the importance of the amino terminus multiple transmembrane domains. LMP1 also protects B lymphocytes from apoptosis, in part through induction of bcl-2 expression (270,313,684). Despite the robust and pleotropic effects of LMP1 expression in human B-lymphoma cells, the effects of deletion mutants that partially affect the membrane patching properties of LMP1 on each of the phenotypes is intermediate, without a clear loss of some effects and the retention of others (477). LMP1 expression also alters cell growth and gene expression in multipotent hematopoietic stem cells
P.2623

and epithelial cells, where LMP1 affects differentiation, survival, and matrix metalloproteinase expression (154,155,156,193,195,196,338,877,878).
LMP1 also effects epithelial and B-lymphocyte cell growth, survival, and differentiation in transgenic mouse models. LMP1 expression in the skin and esophagus of three lineages of mice under control of the polyomavirus enhancer and promoter results in induction of the expression of a hyperproliferative keratin, K6, epidermal hyperplasia, and thickening of both parabasal and keratinizing layers (837). Further, immunoglobulin heavy chain promoter and enhancer LMP1 expression in three lineages of transgenic C57/bl6 mice backcrossed into balb/c results in markedly increased B-cell hyperplasia and lymphomas (441). The incidence of massive spleen enlargement and lymphoma increases significantly with age. Lymphomas are unusual before 12 months and develop in 42% of transgenic mice more than 18 months of age. The lymphomas are monoclonal or oligoclonal by IgH rearrangement, frequently invade and metastasize, and LMP1 is expressed at LCL levels. These data indicate that LMP1 can be oncogenic, in B lymphocytes in vivo. B cells of transgenic mice expressing LMP1 under the control of immunoglobulin promoter and enhancer also have enhanced expression of activation antigens, spontaneously proliferate, and produce antibody (805). In CD40-deficient or normal backgrounds, LMP1 expression mimics CD40 signals and induces extrafollicular B-cell differentiation, blocking germinal center formation. Transgenic mice expressing EBV LMP1 under the control of an immunoglobulin heavy-chain promoter and enhancer develop lymphoma at a threefold higher incidence than LMP1-negative mice. LMP1 immunoprecipitates with tumor necrosis factor receptor-associated factor (TRAF) 1, 2, and 3, and NF-kB, c-Rel, Akt, Jun kinase (JNK), and p38 are activated in LMP1 associated lymphomas (782).
Epstein-Barr virus conversion of primary B lymphocytes to LCL depends stringently on LMP1 expression and is therefore, a suitable system to identify the important LMP1 components (400,402). The LMP1 first transmembrane domain (TM1) and cytoplasmic C-terminus are essential for LCL outgrowth (400,402). LMP1 deleted for the N-terminal cytoplasmic domain and part of TM1 is a stable protein, which localizes to the plasma membrane and does not aggregate or enable LCL outgrowth (402,477). Similarly, TM3-6 C-terminus is a null mutation, which localizes to all cytoplasmic membrane and does not accumulate or aggregate in the plasma membrane or enable LCL outgrowth. These mutant effects are unlikely to be caused by specific interactions mediated by the N-terminal cytoplasmic domain, because deletion of any part of the N-terminal cytoplasmic domain results in at least 10% residual transforming efficiency and the resulting LCL grow normally (366). Further, at least part of the C-terminus is critical because expression of the N-terminus and TM1-6 without the 200 amino acid C-terminus, is null for LCL outgrowth (400). Moreover, an EBV recombinant that expresses the LMP1 N-terminus, TM1-6, and C-terminus first 44 amino acids is dependent on fibroblast feeder layers or cross-feeding from multiple transforming events for LCL outgrowth, whereas an EBV recombinant that expresses the LMP1 N-terminus, TM1-6, and is deleted for only the C-terminus first 24 amino acids does not result in LCL (367). These data indicate that the C-terminus first 24 amino acids are essential for LCL outgrowth and that efficient LCL outgrowth also requires the C-terminus last 155 amino acids (367). Surprisingly, within the C-terminus’ last 155 amino acids, mutation of the most C-terminal YYD to ID identifies this site as critical for LCL outgrowth, whereas deletion of amino acids 232 to 351 has no effect on LCL outgrowth, LCL growth characteristics, or lytic EBV replication (361,364). Thus, the nontransforming phenotype of deletion of the N-terminus and TM1 or of deletion of the C-terminus first 24 amino acids, and the near null transforming effect of mutation of the CT last three amino acids from YYD to ID, identify TM1 and the C-terminus’ first 24 and last 3 amino acids as critical for LCL outgrowth, whereas amino acids 232 to 351 are unimportant. The two critical C-terminal transformation sites, therefore, are referred to as C-terminus transformation effector sites 1 and 2 or TES1 and 2.
In parallel with the initial reverse genetic analyses of the role of LMP1 C-terminus’ first 44 amino acids in LCL outgrowth (400), investigations of the biochemical basis of the LMP1 effects in upregulating B-lymphocyte activation markers, adhesion molecules, the HIV promoter, and A20 expression identified LMP1 to activate NF-kB (285,444). Based on the role of the LMP1 C-terminus’ first 44 amino acids in enabling transformation, yeast two-hybrid, biochemical pull-down and in cell-association experiments were undertaken, which identified TES1 interactions with a human protein TRAF3 (580), which is related to mouse TNFRII factors (677). A related human protein, TRAF1, is also associated with LMP1 (580). This was of interest because CD40 is the principal pro-survival TNFR for B lymphocytes and is similar to the LMP1 C-terminus TES1 amino acid sequence. CD40 engages TRAF3 and has effects in B cells that are similar to LMP1 (41,164,401,580). This was a keystone in the realization that LMP1 is a constitutively activated TNFR. In support of this model, TES1 correlated with a principal LMP1 C-terminus NF-kB activation domain, carboxy-terminal activating region 1 (CTAR1), and TES2 correlated with a second LMP1 NF-kB activation domain CTAR2 (346,568). The LMP1 C-terminus TES2/CTAR2 terminal 11 amino acids interact with and associate with TNFR1-associated death domain (TRADD) and receptor interacting protein (RIP), but do not initiate a death signal (361,362,363). Although essential for LMP1 signaling, the LMP1 TM can be replaced by CD2-CTAR1 or CD2-CTAR2 expression, using anti-CD2 antibody to induce aggregation (216,248). The two LMP1 C-terminus activation and transformation
P.2624

domains activate NF-kB, JNK, p38, and cdc42 (79,165,181,182,183,184,185,216,217,220,298,415,416,417,559,560,561,562,644,703,760,805,868,869). The LMP1 PXQXTDD motif approximates CD40 interactions with a shallow canyon on the TRAF3 surface, stabilizing trimer formation (847,869). LMP1 induces TRAF1 and 2 and TRAF3 and TRAF5 hetero-trimers (164,165,851). Although TRAF trimers that incorporate TRAF2 or TRAF5 are implicated in forward signaling from TNFR and TRAF3 has a downregulating effect on nuclear factor kappaB-inducing kinase (NIK) (466), other evidence favors a positive role for TRAF3 in signaling (849,850,851). Most data are consistent with the LMP1 TRAF binding site primarily activating NIK and IkappaB kinase-alpha (IKKa), a noncanonical pathway, whereas the TRADD and RIP binding appear to primarily activate the TRAF6 and IKKb canonical pathway (31,505,506,507). A unique aspect of LMP1 mediated canonical signaling is incomplete dependence on IKKg (505). Furthermore, interleukin-a receptor-associated kinase-1 (IRAK1) is required for LMP1 noncanonical and canonical signaling, because of a surprisingly central role for IRAK1 in p65 S536 phosphorylation.
LMP1 provides both growth and survival signals to LCL. In an LCL with conditional LMP1 expression, cells exit cycle in the absence of LMP1 and survive for 5 days (417). LMP1 also protects BL cells from the proapoptotic effects of growth factor withdrawal (313,684) and is the principal activator of NF-kB in LCL (89,90,91). NF-kB inactivation in LCL has strong proapoptotic effects (90,91). NF-kB inactivation results in rapid apoptosis, which proceeds, despite high bcl-2 and Bcl-Xl levels. Mitochondrial membrane potential decreases rapidly, cytochrome C is not released, and Bax is activated. Caspases are also activated, but caspase inhibitors prevent activation without preventing apoptosis. Bfl-1, c-FLIP, A20, and c-IAP mRNA decrease rapidly, implicating these proteins as candidate triggers of cell death.
Because LMP1 activation of NF-kB is critical for cell survival and is dependent on effective LMP1 aggregation, the basis for TM aggregation has been investigated. Surprisingly, TM1-2 C-terminus can induce 30% to 40% of wild-type LMP1 C-terminus signaling, whereas TM3-4 C-terminus or 5-6 C-terminus lack activity (127,863). Further, TM1-4CT has 70% to 80% of wild-type signaling (863). A point mutation analysis of the role of TM1-2 specific amino acids in effective aggregation identifies FWLY41 at the external surface of TM1 as critical for LMP1 signaling. LMP1 with FWLY mutated to AALA is markedly deficient in raft association and has less than 20% of wild-type LMP1 NF-kB activation. TM1-2 with the AALA mutation is also deficient in intermolecular association with TM3-6 expressed as another protein, although wild-type in association with TM1-2. These data are consistent with a model in which TM1 FWLY has a critical role in raft association and intermolecular interactions necessary for signaling.
Figure 68A.9 Schematic diagram of the biochemical mechanisms by which latent membrane protein 2 (LMP2) constitutively effects tyrosine kinase signaling pathways, inducing low level activation and high level global desensitization.
LMP2A and 2B
In latency III infection, EBV expresses LMP2A and 2B rightward mRNA from unique EBNA-2 responsive promoters that have RBP-Jk and PU.1 sites, which LMP2B shares with the LMP1 promoter (Fig. 68A.9) (450,451,452,454,542,698,892). The LMP2A first exon encodes 119 N-terminal cytosolic amino acids that precede a methionine, which is the translational start site for the LMP2B mRNA. LMP2A and 2B mRNA share remaining exons, which encode 12 membrane-spanning domains separated by short reverse turns and a 27-amino acid C-terminal cytosolic domain (450,698). Monospecific antisera generated against LMP2 fusion proteins localize LMP2A to a patch in the plasma membrane of latently infected B lymphocytes where it colocalizes with LMP1 (498,497). LMP2A localizes to a patch in the plasma membrane of B-lymphoma cells whether or not LMP1 is expressed in the same cell.
LMP2A 12 hydrophobic TM mediate stable association with the cell plasma membrane. Cysteine-rich sites in LMP2A are palmitoylated, although the function is uncertain (324,396,535). LMP2A also associates with lipid rafts, which is likely important for initial contact with src family tyrosine kinases (324). In directing LMP2 to lipid rafts, the TM establish a common localization that mediates loose association. More stable intermolecular aggregation is assumed but has not been investigated. LMP2A lacking TM3-12 and the C-terminal cytoplasmic domain is diffusely localized in the plasma membrane (498). Indeed, the C-terminal cytoplasmic domain can have a direct role in self-association (535), although LMP2A deleted for TM
P.2625

6-12 and the C-terminal cytosolic domain can still partially block BCR signaling (551). Even the deletion of TM3-12 and the C-terminus is tyrosine phosphorylated (498).
LMP2A is a substrate for, is associated with, and is constitutively phosphorylated by B-lymphocyte src family tyrosine kinases, especially Lyn. Lyn is likely recruited to LMP2A by LMP2A DQSL, which is similar to DCSM in Iga (629). Lyn likely binds to Y112 through its SH2 domain and phosphorylates all LMP2A tyrosines, resulting in recruitment of Syk to Y74 and Y85 and activation of PI3K, Btk, BLNK, and Akt (188,543,544,550,759). Y23, Y31, Y60, Y64, and Y101 phosphorylations are unnecessary for blocking BCR signaling (759). LMP2A causes constitutive phosphorylation of PI3K and CrkL in B cells (188,550). Antiphosphotyrosine antibodies localize LMP2A sites of constitutive tyrosine phosphorylation in the infected cell plasma membrane (498). LMP2A is one of the few stably tyrosine phosphorylated proteins in BL cells or LCL.
LMP2A may also undergo S/T phosphorylation. S15 and S102 bind mitogin-activated protein kinase (MAPK), in vitro, and are substrates for MAPK phophorylation (608).
The LMP2A N-terminus has two PPPPY motifs, which bind WW domains of Nedd4 family ubiquitin ligases, such as AIP4/Itchy, WWP2, Nedd4, or Nedd4-2 (353,354,355,356,840). This interaction causes the ubiquitination and degradation of LMP2A and associated proteins.
LMP2A and 2B have been extensively mutated in EBV recombinants (418,499,500,501,674,734). Except for one anomalous result (78), the specifically mutated recombinants transform primary B lymphocytes with wild-type efficiency (78). The resultant LCL grow the same as wild-type EBV transformed LCL under standard culture conditions, in reduced serum, in soft agarose, and in SCID mice. Virus replication is also similar following treatment of latently infected lymphocytes with chemical inducers of lytic infection (418,499,500,501,502).
LMP2A expression in BL lymphoblasts constitutively blocks the signal transduction events that would follow the cross-linking of sIgM, CD19, or class II MHC on cells that do not express LMP2A (549,551). This blockade is similar to the desensitization that occurs after sIg signal transduction (82,97). LMP2A mutants that are deficient in association with Lyn and Syk do not block signal transduction by activating phosphates. LMP2A may deplete the cell of Lyn and Syk by the ubiquitin ligases, induce desensitization, or deplete lipid rafts of Lyn, thereby depriving the BCR of Lyn (178). Consistent with a desensitization mechanism, the basal tyrosine phosphorylation of many cell proteins, including Lyn, Syk, and the p85 subunit of PI3kinase, are higher in LCL transformed by EBV recombinants that express wild-type LMP2A versus EBV recombinants that do not express LMP2A. Further, cross-linking of sIg on wild-type EBV transformed LCL results in abrogation of tyrosine kinase signaling at the first steps of src family and syk phosphorylation, whereas cross-linking of sIg on LMP2A null mutant recombinant transformed LCL results in normal sIg protein tyrosine kinase signal transduction, including transient phosphorylation of lyn, fyn, syk, p85, Vav, PLCgamma, SHC and Grb2 (550). Consistent with the desensitization model, CD8 fusion to the LMP2A N-terminus and cross-linking of CD8 results in an increase in intracellular Ca2+ and then refractoriness (49).
Cross-linking of sIg on primary B lymphocytes transformed by LMP2 null mutant recombinants results in normal sIg-mediated signal transduction and activation of EBV replication (549). Further, the LMP2A blockade to lytic activation can be bypassed by activating PKC and raising intracellular free calcium with phorbol ester and calcium ionophore treatment.
A second role for LMP2 may be to provide survival and antidifferentiation signals to B cells that are not in type 3 latency. LMP2A expression in transgenic mice under control of IgH chain promoter and enhancer enables sIg-negative B cells to escape from the bone marrow and colonize peripheral lymphoid organs, bypassing normal B-lymphocyte developmental checkpoints—LMP2A acting as a surrogate light chain (93,94). Thus, LMP2A can mediate sufficient constitutive forward signaling to effect normal B cell survival. The LMP2A effect is also evident in RAG 1(-/-) mice, requires Syk, Btk, and BLNK and is dependent on the LMP2A immunoreceptor tyrosine-based activation motif (ITAM) (188,543,544). Thus, LMP2A expression could have a role in latency II-infected lymphocytes in enhancing B-cell survival through activation of PI3K, Akt, and Ras (231,636). Interestingly, in transgenic mice, high level LMP2A expression results in B-1 cells in bone marrow, spleen, and periphery, whereas low level expression results in spontaneous germinal centers (103). Also, the level of LMP2 expression is partially regulated by N-terminal monoubiquitination (353,354).
As described in the following chapter, LMP2A is also expressed in latency II in Hodgkin's disease and nasopharyngeal carcinoma. Constitutive forward signaling from LMP2 could be important in the pathogenesis of these malignancies. LMP2A expression during B-cell development in mice results in decreased expression of E2A, EBF, and Pax-5, which are important for normal B-cell development (635,636,637,638). Transgenic LMP2A expression in normal mouse epithelium under control of the keratin 14 promoter resulted in no apparent effect (496). However, LMP2A expression in the HaCaT keratinocyte cell line results in hyperproliferation in raft cultures, differentiation inhibition, and increased cloning efficiency in soft agar. Cells that grew in soft agar formed aggressive, poorly differentiated, tumors in nude mice. PI3-kinase and AKT were activated in the LMP2A-expressing cells and tumors. Thus, in the appropriate cell type, LMP2A can have survival-enhancing effects (710,711,712). AKT activation increases B-catenin and cell growth (578,579). LMP2A can also increase LMP1
P.2626

signaling and inhibit tumor growth factor betaTGF-β associated apoptosis (645,646).
EBER
The EBER RNA, by far, are the most abundant EBV RNA in latently infected cells. Estimates place the EBER at 107copies per cell (30,333,334). EBER1 is about tenfold more abundant than EBER2 and is transcribed by RNA polymerase II and III, whereas EBER2 is solely transcribed by RNA polymerase III (30,343). The EBER localize to the cell nucleus where they are complexed with the cellular proteins La and L22 (218,219,787,788,789). The EBER RNA have stable secondary structures that persist in RNA La protein complexes (253). La protein associate with the 3′ terminus of the EBER RNA (253), whereas L22 associates with three sites in EBER1 (218). Most EBER1 is precipitable with antibody to L22. Confocal microscopy has detected a small fraction of EBER in the cytoplasm of interphase cells, although EBER are tightly associated with chromosomes in metaphase cells, which is consistent with nuclear entry after mitosis (713). Although L22 shuttles from the nucleus to the cytoplasm, EBER remain in the nucleus (219).
EBER are similar to adenovirus VA1 RNA, which blocks interferon (IFN)-induced RNA activated PK (PKR) phosphorylation and inhibition of translational initiation factor eIF-2α (426). EBER 1 and EBER 2 can partially substitute for VA1 in adenovirus replication (59), and can inhibit PKR in vitro at levels that are similar to VA1 RNA (125). EBER, however, have not been detected in association with PKR in latency I-, II-, or III-infected cells.
Epstein-Barr virus recombinants specifically deleted for the EBER genes have been compared with wild-type recombinants in LCL outgrowth (756,852). In one series of experiments, EBER-deleted EBV is equivalent to wild-type EBV in efficiency of primary B-lymphocyte conversion to LCL, in (a) time to LCL outgrowth, (b) LCL morphology, (c) LCL regrowth after dilution in fresh medium, or (d) transition to EBV replication (756). In the second series of experiments, the efficiency of primary B-lymphocyte conversion to LCL with EBER restored virus is 20 times more than that with EBER deleted virus. LCL infected with EBER-restored virus grew twice as rapidly as EBER-deleted virus and LCL infected with EBER-restored virus grew back after higher dilution than EBER-deleted virus, indicating that EBER are important in LCL outgrowth (852). The discrepancy between the two data sets may be due to a complementation effect of the EBER-deleted infected cells by irradiated LCL, which were the source of virus for the LCL outgrowth assays used in the first study. Notably, as in the first study, EBER-deleted and -restored virus did not differ in replication from latency III- or latency I-infected B lymphocytes, as might have been expected if EBER inhibit PKR.
To further evaluate the hypothesis that EBER have an anti-IFN effect, the effect of the EBER on the replication of an IFN-sensitive virus in EBV-transformed human B lymphocytes was determined (758). Although vesicular stomatitis virus (VSV) replication in human lymphocytes is sensitive to interferon, IFN has a similar inhibitory effect on VSV replication in LCL infected with EBER-deleted or wild-type virus. Further, EBV replication is not inhibited by high levels of IFN and replication is inhibited in cells that are deficient in EBER expression. Moreover, EBER-deleted virus is not more sensitive to the antitransforming effects of IFN. These experiments also indicate that EBER do not inhibit PKR in latency III EBV infection.
EBER expression in uninfected Akata cells partially duplicates the effect of EBV reinfection of Akata cells in restoring growth in soft agar, tumorgenicity in SCID mice, resistence to apoptosis, and induction of bcl-2 or IL-10 (435,436,528,685,686,687,721). Also, EBV latency II infection or EBER expression in MT-2 T cells results in shorter cell doubling time, higher saturation density, and IL-9 secretion (857,876). Further, EBV reinfection or EBER expression in gastric carcinoma cell lines increases IGF1 expression (360). The effects of EBER expression can be opposed by concomitant L22 expression (180). Thus, despite extensive investigation and multiple effects, the biochemical mechanism(s) by which EBER initiate effects on cell growth or survival remain elusive.
Other Viral Gene Products Expressed in Latent EBV Infection
Bam A rightward transcripts (BART) are mRNA expressed at low levels in all forms of latent and lytic EBV infection, in vitro and in vivo (80,109,111,246,247,328,393,628,694,753,881,884). The BART mRNA encode BARF0 and RK-BARF0 (226,414,443), A73 (731), and RPMS1 (731) proteins, whereas the introns encode miRNA (92,628). Two TATA-less promoter regions, P1 at n 150641 and P2 at n 150357, in the B95 sequence, likely transcribe the BART (35,110,158,731). P1 is active in epithelial cells, is the initial B cell promoter, and is downregulated by interferon regulatory factor 7 (IRF-7) and 5, whereas P2 is more active in epithelial cells and is upregulated by c-myc and C/EBP (110). Despite ubiquitous expression of BART RNA, their biological function is uncertain. BARF0 or RK-BARF0 can interact with Notch receptor cytosolic domains, but the proteins have not been detected in EBV-infected human cells and humans have little detectable antibody to BARF0 or RK-BARF0 (783,806). Similarly, interesting interactions have been described for A73 and RPMS1 (731), but the proteins have not been detected in EBV-infected cells.
Wp and Cp transcripts from latency III-infected cells can be polyadenylated after the BHRF1 3′ untranslated region (32,697). These potential BHRF1 mRNA, however, are not fully spliced and BHRF1 protein is not usually detected, despite good antibodies, until early in EBV replication (616). BHRF1 is a Bcl-2 homologue, which protects the permissively infected cell from apoptosis (312,539). The BHRF1 structure indicates similarity to Bcl-2, but differs from Bcl-2
P.2627

in predicted interactions with Bax, Bak, Bid, and Bad (340). Although expression at even a low level in latent infections could be significant, searches for BHRF1 protein in latently infected cells using polyclonal or monoclonal antibodies that readily detect the protein in lytically infected cells fail to detect BHRF1 protein. BHRF1 protein has been detected transiently after refeeding growth arrested Raji cells, but not in similarly treated LCL (G. Pearson, personal communication).
Consistent with the failure to detect BHRF1 protein in latently infected LCL and the abundant expression of antiapoptotic Bcl-2 family proteins in these cells (90,91,738), EBV recombinants with a nonsense mutation or deletion of the BHRF1 ORF are fully competent for the transformation of primary B lymphocytes into actively growing LCL (457,519). BHRF1-deficient recombinant virus replicates in LCL and transforms primary B lymphocytes with efficiencies similar to wild-type virus. BHRF1, therefore, is not critical for outgrowth or survival of latency III-infected LCL or for EBV replication in such cells. BALF1 partially overlaps with BHRF1 in protection against apoptosis (53,524) and BAC-based recombinant EBV experiments raise the possibility that BHFR1 or BALF1, another Bcl-2 homologue, which is conserved among gammaherpesviruses, is transiently required in initial EBV immortalization of primary B lymphocytes (21). These latter experiments, however, do not exclude the possibility that the observed phenotype may result from a mutation elsewhere in the BAC.
Figure 68A.10 Schematic diagram of the biochemical mechanisms by which Epstein-Barr virus nuclear antigen (EBNA)-2, -LP, -3A, and -3C and LMP1 collaborate to induce primary B-lymphocyte growth transformation and survival. EBNA-2, -LP, -3A, and -3C use the nuclear anchor for Notch signaling and the B-cell Ets family protein PU.1 to constitutively upregulate cellular and viral promoters, including the c-myc promoter, the LMP1 promoter, and the EBNA promoter. Latent membrane protein 1 (LMP1) constitutively activates TNFR associated factor signaling, inducing nuclear factor-kappaB (NF-κB), Jun/Fos, and AP-1.
Latency III Infection and Lymphoblastoid Cell Line Outgrowth
Epstein-Barr virus-transformed LCL have many phenotypic similarities to B lymphocytes proliferating in response to polyvalent antigen and T-cell help or in response to IL-4, IL-10, and CD40 ligand, the principal mediators of T-cell help (41,86,890). The growth and survival of LCL are highly dependent on EBNA-2 and probably EBNA-LP coactivation of c-myc and both autocrine and paracrine signaling mediated by IL-5, IL-6, IL-10, LMP1, TNF-β, and TGF (20,23,41,48,85,96,163,182,184,192,258,322,330,337,351,438,537,538,572,585,613,614,640,663,678,706,740,770,778,779,784,799,800,811). The major characteristics that distinguish LCL from B lymphocytes proliferating in response to polyvalent antigen and T-cell help are EBNA-2, EBNA-LP, EBNA-3A, EBNA-3B, EBNA-3C, EBNA-1, LMP1, LMP2, and EBER and their downstream nearly constitutive effects that result in immortality and limited autonomy (Fig. 68A.10). EBV regulation of LCL growth can be over ridden by the microenvironment of infected cell; resuspension of latency III LCL in dilute culture
P.2628

medium stops growth until the medium is adequately conditioned.
For heuristic purposes, two hypotheses underlie this and the next chapter. First, lymphocrytiviruses have evolved latency III genes and LCL proliferation to rapidly expand the latently infected B-lymphocyte pool in parallel with the evolution of T-cell epitopes and immune responses necessary for effective elimination of most latency III-infected cells. Signal transduction responsive promoter elements that allow downregulation of latency III and persistence of EBV-infected cells in other forms of latency are also postulated. Second, latency III genes use normal B-cell growth pathways that have intrinsic regulatory constraints and leave the cell largely susceptible to check point controls, external regulatory signals, and robust immune surveillance, so as rarely to damage the host. Lymphocryptovirus encode EBNA to regulate c-myc transcription through putative Notch and PU.1 responsive elements. EBV regulation of c-myc is akin to c-myc regulation by B-cell growth stimulatory processes, whereas constitutive c-myc expression in an LCL radically alters the cell phenotype (495,630). EBV has evolved EBNA-2 responsive cis-acting transcriptional regulatory sequences that bind RBP-Jk and PU.1 to autoregulate EBNA and LMP transcription from the viral genome. LMP1 constitutively activates the TNFR/CD40 downstream signaling pathways to costimulate cell growth and survival through NF-kB, junk, and p38 map kinase activation. These two pathways are depicted in Figure 68A.10. Further elucidation of the mechanism by which the normal and EBV-transformed B cell regulate cell cycle, maintain telomeres through multiple rounds of expansion, and escape programmed cell death are substantial challenges for EBV investigation. EBV latency III does not inactivate Rb or p53 (19,98,99,358). EBNA-2 cannot replace T antigen or adenovirus E1A in collaborating with activated Ras in primary rodent cell immortalization and LMP1 cannot replace Ras.
Persistence of Epstein-Barr Virus DNA in Latently Infected Cells
Following B lymphocyte infection, EBV envelope fusion with vesicle membranes, capsid egress and movement along microtubules to nuclear pores, DNA release into the nucleus, and DNA circularization require 8 to 12 hours (14,351). Cells do not enter S phase until all EBNA and LMP are expressed, usually by 48 to 72 hours. Shortly thereafter, cells go through their first mitosis and EBER are expressed. Infected cells stay in cycle and double every 36 to 48 hours thereafter, eventually doubling every 24 hours. Because the EBV episome is replicated early in S phase by cell DNA polymerase (3,4,280,288,746), a problem arises to how the single parental virus genome becomes the 5 to 10 episomes per cell that characterize LCL. Simply, cell progeny that receive more than an equal share of progeny EBV genomes may be better propagators of LCL, because their progeny are more likely to have at least one EBV genome. At 5 to 10 genomes per parental Cell, distribution of at least 1 genome to each progeny is nearly assured.
Although EBV DNA usually persists in cells as an episome, EBV DNA can also (a) integrate into chromosomal DNA, (b) persist as integrated and episomal DNA, or (c) be only integrated into cell DNA and maintain LCL growth (160,278,310,352,386,455,456,536,844). In one EBV-infected human BL tumor cell line, EBV DNA is integrated at IP35 (310,456). The entire EBV genome is integrated into A-T rich cell DNA through the EBV TR (536). More than 15 kb of cell DNA were deleted by the integration of the 170-kb complete EBV genome. The block of cell DNA with the integrated EBV genome has been duplicated as an inverted DNA domain (455). A latently infected fetal human lymphoblast cell contains at least two EBV genomes integrated at 4q25 through a site within U1 (310). In the first instance, integration through TR favors the hypothesis that integration occurred before circularization, whereas in the second instance, integration through U1 and the finding of tandem repeats of the EBV genome are more consistent with the hypothesis that integration occurred after initial circularization. Integration occurs frequently when BL cells are infected with EBV in vitro and extensively passaged (352). In contrast, infection of BL cells with EBV and selection for cells infected with virus almost always results in cell lines that contain episomal EBV DNA (517,518,520,820). Episomal DNA is likely to be necessary for lytic cycle EBV DNA replication because lytic herpesvirus DNA replication characteristically proceeds from a circular DNA intermediate.
In the establishment of latent infection, the EBV genome undergoes progressive methylation and associates with chromosomal proteins to give a nucleosomal pattern after micrococcal nuclease digestion (54,179,197,199,339,371,422,717). Regulatory domains and genes involved in maintaining latent infection (e.g., oriP) tend to be under methylated in latently infected cells relative to DNA that is expressed only in replicative infection (197,565,566,567,599,771). Extensive methylation of replication associated genes and their regulatory elements probably helps to maintain latency by inhibiting gene expression (763). Treatment of latently infected cells with drugs that reduce DNA methylation increases the frequency of spontaneous activation to replicative infection (532,673).
Induction of Virus Replication
EBV infection is usually studied by inducing latently infected B cells to become permissive for virus replication. Various induction strategies give characteristic, although not precisely reproducible, levels of permissivity for each latently infected B-cell line. Autocrine TGF-β may participate
P.2629

in reactivation because antibody to TGF-β reduces the responsiveness of cells to induction (166). Phorbol esters are among the most reproducible and most broadly applicable inducers. The effect is probably mediated by PKC activation of jun-fos interactions with AP-1 sites upstream of the immediate early virus genes (26,141,204,215,453,772). The rapidity of activation of immediate early EBV genes by phorbol ester is most consistent with the activation of a pre-existing transcriptional coactivator of lytic cycle gene expression or inactivation of an active repressor of lytic infection. PKC activates BZLF1 and could increase background activity of the BZLF1 promoter through autostimulation (45,47). Among latently infected LCL, marmoset LCL tend to be more inducible than adult human lymphoblasts, whereas neonatal human lymphoblasts are least inducible for virus replication (553). The Akata BL cell line can be induced to 20% to 60% lytic infection by cross-linking sIg and is a good source for large quantities of EBV (764). Cross-linking of sIg activates phospholipase C-γ. Phospholipase C-γ releases IP3 and diacylglycerol, which mobilize calcium from intracellular stores and activate PKC, respectively. Treatment of cells with calcium ionophore and phosphoester induces a rise in intracellular free calcium and activates PKC and is a partial surrogate for sIg cross-linking (141). Elements upstream of the BZLF1 promoter that mediate the sIg response include Sp1, Sp3, myocyte enhancer factor 2D, ATF-1, and ATF-2 sites (494,720). The ATF-1 and ATF-2 binding sites are regulated CAM Kinase IV (106). Inhibition of calcineurin blocks immunoglobulin cross-linking induced EBV activation (81). The initial activation of Z may be dependent on two 7-bp DS elements separated by 27 bp, which are similar to a reversible YY1 silencing element and may contribute to the lack of Z expression during latency (492). The responsiveness of Akata cells to sIg cross-linking is partly caused by stable latency I infection. LMP2A absence enables sIg cross-linking induced signal transduction and induction of lytic EBV infection. In latency III-infected lymphocytes where LMP2A is expressed, calcium ionophore and phorbol Ester can be used to induce virus replication. Histone acetylation is critical for BZLF1 promoter activation (375).
More contemporary approaches to the induction of virus replication use regulated expression of BZLF1 or BRLF1 to induce virus replication in B cells or epithelial cells, respectively. Conditional BZLF1 expression in the B95-8 marmoset cell line results in virus replication in most cells (383).
Following induction, cells that have become permissive for virus replication undergo cytopathic changes characteristic of herpesviruses, including margination of nuclear chromatin (397), inhibition of host macromolecular synthesis (243), replication of viral DNA at the center of the nucleus, assembly of nucleocapsids at the nuclear periphery, nucleation of nucleocapsids, initial virus envelopment by budding through the inner nuclear membrane, and final envelopment at cytoplasmic membranes (255,609,705). Virus gene expression follows a temporal and sequential order (203,764,881).
Immediate Early Genes and Their Targets
In typical herpesvirus infection, immediate early genes are defined by their transcription following infection in the presence of inhibitors of protein synthesis, which is reviewed in Chapter 71. In vivo, EBV replicates in epithelial cells of the oropharynx before infecting B lymphocytes. Infection of epithelial cells lines, in vitro, is inefficient, however, and studies of the biochemical events of synchronous epithelial cell infection has not been feasible. EBV-infected BL cells or EBV-transformed human or marmoset LCL, however, can be induced to replicate EBV by cross-linking surface immunoglobulin, treatment with phorbol ester and calcium ionophore, or conditional BZLF1 expression. These inductions may fail to activate an immediate early gene whose transcription in primary epithelial cells is dependent on a virion or cellular trans-acting factor. Thus, the current definition of BZLF1 and BRLF1 as the principal immediate early viral genes may be incomplete.
BZLF1 and BRLF1 were identified as transactivators of virus replication as the result of the observation that P3HR-1 BL cells replicate and package highly defective DNA that induce replication in Raji cells (555). The highly defective DNA express BZLF1 or BRLF1 under Wp control (139). BZLF1 expression in latently infected cells activates EBV replication (139,376,377,555). BZLF1 and BRLF1 coordinately upregulate expression from the EBV early DL and DR promoters (107,117,118,225).
P3HR-1 superinfection of Raji cells and inhibition of protein synthesis with anisomycin identifies the 1-kb BZLF1, 2.8-kb BRLF1, and 4.1-kb BI’ LF4 (LF2) mRNA to be immediate early RNA (60). Furthermore, induction of Akata cells by sIg cross-linking and incubation in the presence of cycloheximide confirms the 1-kb BZLF1 and 2.8-kb BRLF1 mRNA to be immediate early RNA (764). LF2 (BI’LF4) is temporally a late RNA in Akata cells (881).
The DL and DR (duplication left and right) early promoter regulatory elements, which are coordinately upregulated by the BZLF1 and BRLF1 encoded proteins, transcribe abundant early mRNA and are located next to origins for viral DNA replication (Fig. 68A.11) (225,287,348,600,601). Promoter activation has a strong positive effect on DNA synthesis from the neighboring DL origin (708). The cis-acting domains of DR and DL have many similarities, including multiple BZLF1 binding sites and BRLF1 responsive elements (107,117,118,296,467,471,473). The promoter proximal domain (-79 to -221 bp relative to BHLF1) confers strong promoter activity in HeLa or vero
P.2630

cells when BZLF1 is provided in trans (708). ZBP-89 and Sp1 bind synergistically to a site near the promoter, stimulate transcription, and interact with the viral DNA polymerase and processivity factor (46). PKC phosphorylation of BZLF1 S186 increases BZLF1 transactivation and DNA replication (45,47). A DNA segment 639 bp upstream of the BHLF1 cap site is a position- and orientation-independent enhancer composed of one component with constitutive activity in fibroblasts or epithelial lines but not in B lymphocytes and a second component, which is responsive to BRLF1 transactivation. BRLF1 activates transcription and BZLF1 strongly upregulates transcription with BRLF1 (140). Regulation of the DR element is different in that BZLF1 does not strongly upregulate the BRLF1 effects (273,274,276).
Figure 68A.11 Immediate early lytic Epstein-Barr virus (EBV) infection. In latently infected B lymphocytes, the promoters for BZLF1 and BRLF1 can be activated by physiologic changes, by pharmacologic treatment, or by heterologous Z overexpression. In newly infected epithelial cells, the BZLF1 and BRLF1 promoters are presumed to be activated by virion-associated transactivators. BZLF1 and BRLF1 are transcribed, translated, and localize to the nucleus where they coordinately further upregulate their promoters and turn early genes, including BHLF1, BHRF1, DR, BSMLF1, and BALF2 (not shown).
The BSMLF1 and BMRF1 promoters are also coordinately regulated by BZLF1 and BRLF1 (329,408). Direct BRLF1 binding to the BMRF1 promoter upstream DNA is essential for BMRF1 coordinate upregulation (646). BRLF1 trans-activation of the BSMLF1 early promoter is also mediated by a sequence similar to the BHLF1 sequence (274,408). BZLF1 interacts with a TPA response element upstream of the BSMLF1 promoter (493).
BZLF1 also interacts with NF-kB, p53, virion proteins, the hIL10 promoter, and PML bodies and inhibits MHC class I expression (52,281,403,511,716,885). BZLF1 interaction with PML bodies results in BZLF1 simulation and disruption of PML bodies. NF-kB inhibits BZLF1transactivation, whereas BZLF1 coiled-coil dimerization domain interaction with the p53 C-terminus transcriptionally inactivates both proteins. BZLF1 inhibition of p53 could be important in preventing p53-induced apoptosis in response to lytic EBV DNA replication. Late in virus replication, BZLF1 is associated with virion structural proteins, possibly to limit the potentially toxic effects of BZLF1. Curiously, BZLF1 can be taken up by cells and reach the nucleus, raising the possibility that BZLF1 may affect transcription in uninfected cells (512).
A minor immediate early spliced RNA encodes a BRLF1-BZLF1 fusion protein consisting of the BRLF1 N-terminus and BZLF1 DNA binding and dimerization domain. The fusion protein lacks an activation domain and, when dimerized with Z, represses Z activity (233).
BZLF1 regulates the BZLF1 and BRLF1 promoter (213). AP1-like BZLF1 upstream elements are activated by low levels and repressed by high levels of Z.
BZLF1 mRNA has three exons, each encoding a separate fuctional domain (204,469). The first exon encodes amino acids 1 to 167, which transactivate when fused to a Gal4 DNA binding domain (119). The activating domain can recruit TAF and stabilize TFIID association with TATA elements (468,470,472). The second exon encodes amino acids 168 to 202, which includes a strongly basic domain with homology to a conserved region of the c-fos and c-jun family of transcriptional modulators. This domain confers the ability to interact with AP1 related sites in DNA and targets Z to the nucleus (548). The third exon encodes for amino acids 203 to 245, and includes a near perfect leucine and isoleucine heptad repeat capable of coiled-coil dimer formation (214). As with c-fos, BZLF1 dimerizes and binds directly to AP1 related sequences. Dimerization may facilitate high affinity interaction with templates having two or more Z binding sites (102).
BZLF1 is multiply phosphorylated by casein kinase II, PKA, and PKC on serines 173, 186, and 336 (47,142,434). Phosphorylation regulates DNA binding and transcriptional activation. Phosphorylation of S186 in response to PKC activation stimulates transcription but decreases affinity for cognate DNA (47).
BRLF1 is also a DNA sequence-specific acidic transactivator; it has distant homology to c-myb and c-myb can interact synergistically with Z in trans-activating the BMRF1 promoter (409). Two domains of R, when fused to the Gal 4 DNA binding domain, have trans-activating activity for Gal 4 response elements upstream of basal promoters (295,296). Amino acids 416 to 519 are weakly activating in B lymphocytes, whereas the carboxy-terminal amino acids, 520 to 605, are a potent acidic activator similar to VP16.
Early Lytic Infection
Epstein-Barr virus early replicative cycle genes are operationally differentiated from late genes by their persistent transcription in the presence of inhibitors of viral DNA synthesis. By a combination of Northern blot technique (60,205,245,342,343,344,348,764), which considers the sensitivity to inhibition of viral DNA synthesis, and array data that consider the peak time and sensitivity to inhibition of viral DNA synthesis following immunoglobulin cross-linking in Akata BL cells, 38 EBV mRNA are early and 40 are late mRNA (503,881). Early and late mRNA are intermingled through most of the EBV genome. Frequently, different promoters initiate nested transcripts, which begin with different ORF and terminate at the same
P.2631

polyadenylation site. The longer mRNA are coterminal with the shorter mRNA. Some early and late genes are spliced, whereas others are not. Some genes encode both spliced and unspliced mRNA.
BSMLF1 (SM) is the most rapidly turned on early RNA following immunoglobulin cross-linking of Akata cells (764,881). SM, as with many EBV genes, has homology and similarity in function with a core herpesvirus gene, known in HSV as US11. SM is similar to US11 in not increasing transcription (593,691), but increasing the export and levels of most intronless RNA (84,133,689,691,715). SM also increases the efficiency of 3′ processing and the stability of EBV DNA polymerase RNA (411,691), which is intrinsically deficient in 3′ processing (234). SM amino acids 60 to 140 and 218 to 237 are nuclear export signals (77,112), 152 to 172 are an RXP RNA binding domain (83,689), and 470 to 474 are core hydrophobic folding residues; the hydrophobic residues and an HX3CX4C motif are conserved in ICP27 and are essential for SM function in replication (690). A second arginine-rich RNA binding activity maps to 33 residues C-terminal to the RXP motif and is also essential for SM function (690). Similar to HSV US11, SM binds to and inhibits PKR activation (634). Much of the SM effect is in rescuing intronless RNA from components of the exon junction complex, stabilizing the RNA, and exporting the RNA to the cytoplasm. SM can interact with TAP, CRM-1, and REF/Aly (77,327). SM can also interact with the PML nuclear body component SP110b. In transient assays, sp100b overexpression synergizes with SM in increasing intronless gene expression (593). SM is essential for EBV replication and almost all SM mutants are deficient in restoring SM functionality (275,690).
Among the EBV early genes identified by their homology to early genes of other herpesviruses are several that are linked to DNA replication. These include DNA polymerase (BALF5), major DNA binding protein (BALF2), ribonucleotide reductase (BORF2 and BaRF1), thymidine kinase (BXLF1), and alkaline exonuclease (BGLF5). These genes are distributed through the long EBV US domain (Fig. 68A.1).
The EBV DNA polymerase has been extensively purified (388). Partially purified DNA polymerase is associated with several other EBV nuclear proteins, including the 50-kd processivity factor. The catalytic subunit expressed in insect cells from a baculovirus vector has 3′ to 5′ proofreading exonuclease activity in addition to DNA polymerase activity (803). Reconstitution of baculovirus expressed polymerase with a 2:1 molar ratio of baculovirus expressed BMRF1 enhances the DNA polymerase activity, double strand 3′ to 5′ exonuclease activity, and polymerase processivity (803). Unlike cellular polymerases, the EBV polymerase is active in 100 mM ammonium sulfate or in KCl and is sensitive to inhibition by ethyl maleimide, phosphonoacetic acid, phosphonoformic acid, arabinofuranosylthymine, and acycloguanosine triphosphate (16,115,120,151,152,271,606). The EBV DNA polymerase also differs from HSV DNA polymerase in its salt sensitivity and its relative resistance to amphidicolin. The EBV DNA polymerase also weakly distinguishes between 2-amino-purine nucleoside triphosphate and dATP, so that 2-amino-purine is preferentially incorporated into viral as opposed to cell DNA (271).
The DL and DR EBV DNA segments (Fig. 68A.1), which have strong early promoter activity, are also origins of lytic infection viral DNA replication (287,708). An essential 1.4-kb core element has numerous inverted repeat elements that could serve as the definitive origin, but replicates with considerably reduced efficiency. Even within the 1.4-kb segment, at least three domains contribute to the replicative activity. With induction of lytic EBV replication, episome copy number increases, and labeled thymidine, initially incorporated into circular EBV DNA, chases into very large linear concatemeric EBV DNA (121). Other lymphocryptoviruses have DL and DR elements, which are anticipated to have similar roles in DNA replication (302,306,307). The HV Papio element has transcriptional activation and DNA replication sites that are similar to those in EBV.
Considerable progress has been made in constituting an in vivo minimal DNA replication system similar to the Challberg HSV system (211,212). The components include BALF5, which encodes the core DNA polymerase; BALF2, the single-strand DNA binding protein; BMRF1, the processivity factor; BSLF1 and BBLF4, the primase and helicase complex; BBLF2/3 a spliced primase helicase complex component; and BKRF3, the uracil DNA glycosylase. A surprising aspect of EBV DNA replication is dependence on expression of the BZLF1, BRLF1, and BSMLF1 transactivators. EBV DNA replication also requires topoisomerase 1 and 2 activity (398).
Late Gene Expression, Cleavage, Packaging, Envelopment and Egress
The EBV TR has obvious similarities to the HSV “a” sequence (569,733). Both EBV TR and the HSV “a” sequence are directly repeated at both ends of the DNA. Both sequences are high in G+C composition, with runs of 3 to 5 Cs. In both HSV and EBV, there is a short extra oligonucleotide segment (DR1) where the repeat joins the unique DNA. The EBV DR1 oligonucleotide GCATGGGGGG brackets the multiple TR copies. In HSV-1, DR1 is the site of cleavage of head full-length DNA for packaging into virions. Little sequence specificity seems to exist for DR1 because the nonhomologous oligonucleotides of HSV-1, HSV-2, and CMV are interchangeable. HSV or CMV cleavage and packaging appear to occur 33b 3′ to a conserved sequence of C(G)6-8 TGT G/T (T)3 NG C/G (G)6 G/C T/C. A similar sequence C (G)5 TGT(T)2CCT(G)5CC, which occurs 25b before the EBV DR1, is also the key cleavage packaging recognition sequence for EBV. The EBV right
P.2632

most TR acquires a short, unique sequence from the left most TR during cleavage and packaging and that sequence becomes the left end of the DNA (893). Plasmids containing the EBV latent infection episome origin, the EBV lytic origin, and the EBV terminal repeat sequence are stably maintained as an episome in latently infected cells; they are replicated into linear concatemers by EBV DNA polymerase when lytic infection is induced and are cleaved and packaged into infectious virions (826).
Early electron microscope observations of lymphocytes lytically infected with EBV describe the presence of nucleocapsids in the cytoplasm. Although this could occur as a consequence of nuclear disruption late in infection or as a consequence of reinfection of the infected cell by released virus, an alternative hypothesis is that (a) virus acquires an initial envelope as it buds through the nuclear membrane; (b) de-envelopment occurs within cytoplasm vesicles, resulting in release of nucleocapsids into the cytoplasm; and (c) re-envelopment occurs at the plasma membrane, where the virus acquires a definitive envelope rich in gp350/220 and gH/gL. Consistent with this hypothesis, the plasma membrane and virus are both rich in gp350/220, whereas the nuclear membrane is relatively deficient in gp350/220 (255). Late in infection, as the cell deteriorates, partially enveloped or initially enveloped virus may be released in substantial quantity. A second possible role for high level plasma membrane gp350/220 expression is in saturation of lymphocyte CD21 and HLA antigen class II so that virus can be completely released from, and not reabsorbed to, the lytically infected cells. Efficient EBV gp350/220 expression may also allow antibody to gp350/220 to fix complement and lyse infected cells.
Epstein-Barr virus BCRF1 has nearly 90% colinear amino acid sequence identity to human IL-10 (337,810). BCRF1 is expressed late in EBV replication despite its location in the middle of the EBNA regulatory domain between oriP and the Cp promoter. IL-10 has B-cell growth factor activity and BCRF1 made by epithelial cells could be important in initial primary B-cell infection. Nonsense or deletion mutations involving BCRF1 are similar to wild-type virus in conversion of primary B lymphocytes to LCL (757). IL-10 is also a negative regulator of macrophage and NK cell functions, which otherwise positively regulate TH1 cytotoxic T lymphocytes (572). Because BCRF1 is so similar to human IL-10, BCRF1 would likely blunt the initial NK and T-cell cytotoxic response to EBV infection, including downregulating IFN-γ release. The initiation of LCL outgrowth is sensitive to IFN-α (237). Indeed, mixing induced EBV recombinant transformed LCL with peripheral blood mononuclear cells results in low IFN-γ release and efficient primary B-lymphocyte transformation to LCL, whereas mixing induced BCRF1 null mutant recombinant infected LCL with peripheral blood mononuclear cells results in high IFN-γ release and inefficient transformation of the primary B lymphocytes (757). Another aspect of the effect of IL-10 on the NK and CD8 cytotoxic response is that blunting of the cytotoxic response component would be important in both primary and reactivated EBV infection. To create an analogous murine model, C57BL/6 mice were infected with vaccinia virus expressing β-galactosidase in comparison with vaccinia virus expressing mouse IL-10. The NK and vaccinia specific CD8 cytotoxic responses were lower in the mice infected with vaccinia virus expressing IL-10, although no difference was found in virulence or in antibody response (442). Thus, EBV IL-10 can inhibit IFN-γ responses and thereby increase conversion of lymphocytes to LCL and viral expression of IL-10 lessens NK and CD8 cytotoxic responses.
At least 28 EBV genes encode virion proteins, almost all of which are clearly late gene products. Glycoproteins include gp350/220, gB, gH, gL, gp42, gp150, and gp78. Full-length gB, as well as furin cleaved gB N- and C- terminal fragments, are in the virion envelope. Tegument proteins include the large tegument protein, the large tegument protein binding protein, the major tegument protein, the myristylated protein, the myristylated protein binding protein, BRRF2, BLRF2, BKRF4, BDLF2, and the virion kinase. Enveloped virus also has cell tegument components, actin, cofilin, tubulin, and Hsp70. Capsid proteins include major capsid protein, minor capsid protein, minor capsid protein binding protein, small capsid protein, and portal (383).
Very late in EBV replication in lymphocytes in vitro and in epithelial cells in vivo, the latency III program, previously associated with the conversion of primary B lymphocytes to LCL, is expressed (832,881). Equally surprisingly, infected Akata BL cells, induced to EBV replication by immunoglobulin cross-linking, exclude propidium iodide at very late times after infection and respond to latency III EBV gene expression with changes in cell gene transcription (881). The interaction between the EBV and the infected cell genome is a dynamic process. The finding of latency III gene expressing late in EBV replication raises the question of the extent to which the latency III program evolved to meet the needs of late virus replication versus B lymphocyte immortalization.
Defective Virus
The complete EBV genome is usually maintained as an episome in latently infected lymphocytes, including BL lymphoblasts where there is restricted EBV gene expression. Incomplete genomes, however, have also been detected in latently infected BL cell cultures or in subclones of such cells. The three best studied examples are Raji, P3HR-1, and Daudi BL cells (72,297,308,374,385,419,648). Raji EBV DNA is deleted for EBNA-3C and BALF2 and cannot replicate DNA. P3HR-1 and Daudi are deleted for a single EBV DNA fragment, which includes some of the IR1 copies, all of U2 and IR2, and several hundred base pairs of U3. The P3HR-1 EBV deletion appears to have arisen,
P.2633

in vitro, because the Jijoye parent cell line from which P3HR-1 was cloned is not deleted (7,419,650). The EBV genome in P3HR-1 can be induced to full lytic infection and virus is produced. The resulting P3HR-1 virus cannot transform normal B lymphocytes. These cell lines carrying minimally defective EBV genomes are useful for EBV recombinant genetic studies (see below). Interestingly, similar defectives arise during EBV infection in epithelial cells in vivo (60,866).
Genetics
Attempts at constructing EBV recombinants have been hindered by the limitation in the EBV host range to human B lymphocytes and nonpermissivity of these cells for high-level EBV replication. Using the EBV BZLF1 immediate early protein to switch latently infected cells into replicative infection alleviated this experimental barrier.
The first reverse genetically derived EBV recombinants (131,286) were made to investigate the specific hypothesis that the replication-competent EBV genome in P3HR-1 BL cells is unable to transform cells because of a single deletion that includes the last two exons of EBNA-LP and the EBNA-2 gene. Evidence pointed to the deletion as the cause (145,147,148,286,308,316,419,421,648,649,807,808). P3HR-1 infected cells were transfected with cloned EBV DNA that spans the P3HR-1 deletion (131) or with an amplicon vector encoding EBNA-2 (286), EBV replication was induced and the anticipated recombinant or complement in viruses were used to infect primary B lymphocytes, with the expectation that restoring EBNA-2 or providing it in trans would result in outgrowth of LCL containing P3HR-1 and the EBNA-2 DNA in the genome or on the amplicon vector. The results validated the hypothesis that EBNA-2 was the essential missing gene (131,286) and suggested that the last two EBNA-LP exons might also be important (286). EBV type 1 has a different EBNA-2 gene than type 2 EBNA-2 (148) and type 1 EBV transforms B cells to LCL much more efficiently than does type 2 EBV (663). Indeed, the EBNA-2 DNA segment from type 1 EBV resulted in many more LCL that grew better than LCL infected with recombinant virus with type 2 EBNA-2 (132). Deletion of 35 codons from a part of the type 1 EBNA-2 ORF that differed from type II DNA was compatible with LCL outgrowth, but larger deletions were null for LCL outgrowth (132). Systematic mutagenesis of the EBNA-2 ORF identified residues critical for transformation and established a strong correlation between EBNA-2 residues important for LCL outgrowth and for the activation of cell and virus gene expression (129,130,132,801,822,823,824,825,828). EBNA-LP is also critical (286,516).
New possibilities opened with the finding that DNA fragments that included the essential EBNA-2 DNA could reproducibly result in the isolation of novel transforming EBV P3HR-1 recombinants in the LCL clones, which grew out from these experiments. The mutation phenotype could be studied by passage of the isolated recombinant virus from the LCL to primary B lymphocytes. Long DNA fragments, which could be used to make the recombinants and mutations outside the EBNA-2 ORF, would be incorporated into the resulting P3HR-1 genome with at least 10% efficiency (756,757,758). Astoundingly, a second specifically mutated EBV DNA fragment transfected into P3HR-1 infected cells along with the EBNA-2 DNA fragment was specifically homologously recombined into 10% of the P3HR-1 EBNA-2 recombinants (792,793,794). These recombinants with specific mutations anywhere in the genome could be recovered in LCL or BL cells using positive selection markers and used to study the role of any EBV gene in transformation or replication (364,365,366,367,399,400,402,499,500,501,517,518,519,520). An alternative strategy for constructing EBV recombinants is to use the P3HR-1 cells as a lytic infection transcomplementing and packaging cell line for reconstructing virus from wild-type or specifically mutated cosmid cloned EBV DNA fragments (669,670,671,672). As much as 50% of all transforming recombinants from cells transfected with five over lapping cosmid cloned EBV DNA fragments are composed primarily of the transfected cosmid DNA and include specifically introduced mutations.
Alternative strategies can also be used to making EBV recombinants. One strategy uses targeted homologous recombination to insert mutations, cassettes for expression of positive selection markers, or bacterial replicons into wild-type EBV episomes in cells that can be readily induced to lytic infection (e.g., Akata or B95 cells). The resultant virus can then be harvested and passaged into EBV-negative Akata cells, induced to replicate in these cells, and used for subsequent genetic studies (357,721,722,856). EBV recombinants with positive selection markers inserted using this strategy have been used to (a) study the in vitro host range for EBV infection, to show that EBV gp85 is essential for B lymphocyte and epithelial cell infection, in vitro; (b) show that gp42 is critical for B lymphocyte infection, in vitro; and (c) to show that gp150 deletion enhances the efficiency of epithelial cell infection (74,446,447,570,603,829,830). A second strategy imports the entire EBV genome into E. coli using F or BAC plasmids and recombination-deficient E. coli cells. Targeted insertional mutations can then be made in cells that have transiently introduced recombination functions. Plasmids containing the entire EBV genome and a positive selection marker for mammalian cells can be recovered from E. coli and transferred to human epithelial 293 cells. These plasmids can be induced to replicate in the infected 293 cells and small amounts of virus can be obtained to study the effects of specific mutations on virus infection, replication, or cell growth transformation (159,161,202,206,331,347,372,405,592,690). This system improves the efficiency of EBV genetic studies,
P.2634

but is complicated by EBV genome instability, even in the recombination-deficient E. coli. Hence, independent mutants or revertants need to be studied to validate observations.
Inhibitors of Virus Replication
Epstein-Barr virus replication in B lymphocytes in vitro and in vivo (see Chapter 68B) is sensitive to acycloguanosine, which is a substrate for the EBV deoxynucleoside kinase and an inhibitor of EBV DNA polymerase (16,17,661). Other inhibitors of herpesvirus DNA polymerases (e.g., phosphonoacetic acid and phosphonoformic acid) are also useful for in vitro inhibition of EBV DNA polymerase in B lymphocytes to distinguish early from late gene expression (115,478,480,481,482,483,484,485,486,487,664). Because of the limited clinical benefit in inhibiting EBV replication with acycloguanosine in patients with acute primary EBV infection (see Chapter 68B), little effort has been made to develop other specific inhibitors of EBV replication.
Perspectives
During the first decade of EBV research much was learned about the biology of EBV infection in vitro and in vivo. EBV was found to (a) cause infectious mononucleosis, (b) be latent in most adult humans, and (c) be tightly linked to BL, NPC, and rare lymphoproliferative diseases in young children with renal transplantation. EBV efficiently immortalized lymphocytes in vitro and induced lymphomas in marmosets, indicating that EBV immortalized cells could be oncogenic. Cell lines that could be induced to replicate EBV enabled increasingly sophisticated biochemical analyses.
In the second decade, the structure of the genome was determined, the genome cloned, the transcriptional program in latent and lytic infection worked out, and the entire genome sequenced. A nuclear tumor antigen became a protein on an acrylamide gel and then more than one protein. Studies of transcripts in latently infected and growth-transformed B lymphocytes indicated a complicated repertoire. Genes encoding the EBV latent infection nuclear and membrane proteins and the proteins themselves were identified in rapid succession. By the beginning of the third decade, six EBNA, two LMP, and two EBER were involved in latency III, II, and I infections and cell growth transformation. Studies of the biologic activity of these genes following single gene transfer revealed EBNA-1 and oriP to be sufficient for plasmid episome maintenance and LMP1 and EBNA-2 to have significant transforming activity in rodent fibroblasts. Gene transfer into noninfected BL cells and recombinant EBV molecular reverse genetics emerged as important experimental paradigms with the demonstration that activities of the EBNA and LMP were more evident in human B lymphocytes, the natural target of EBV effects on cell growth. Reverse genetics enabled informed biochemical investigation and the realization that EBV conversion of primary human B lymphocytes to LCL is the product of constitutive signal transduction and transcriptional regulation having an impact on Notch and TNF pathways. The significant role of latency II EBV gene expression in Hodgkin's disease and nasopharyngeal carcinoma came into focus.
In the last 5 years, knowledge of the roles of the EBNA and LMP in maintaining latent infection and growth transformation and of the various types of latent infection has rapidly advanced. The interaction of EBNA and LMP with B-lymphocyte proteins is offering increasing understanding of the mechanisms of EBV-induced and normal B-lymphocyte activation, proliferation, and survival. Molecular targets for inhibition of EBV-mediated growth transformation and cell survival have been identified. The past decade has also seen increased knowledge of immediate early and early regulators of lytic EBV infection. New strategies for manipulating the transition to lytic infection and for genetic analyses have facilitated EBV research. These discoveries, those described in the next chapter on the molecular pathogenesis of EBV infection in vivo, and the rapid advances being made in parallel fields of human genetics, cell biology, biochemistry, and immunology open new possibilities for contemporary approaches at understanding the interactions between EBV and the human genome that will better enable the prevention, early diagnosis, and treatment of EBV infection and its associated malignancies.
Acknowledgment
The authors gratefully acknowledge the assistance of their colleagues Eric Johannsen, Ellen Cahir-McFarland, Vishal Soni, and Fred Wang as well as the support of the National Cancer Institute and the National Institutes of Health of the USPHS.
References
1. Abbot SD, et al. Epstein-Barr virus nuclear antigen 2 induces expression of the virus- encoded latent membrane protein. J Virol 1990;64(5):2126–2134.
2. Adams A, Lindahl T. Epstein-Barr virus genomes with properties of circular DNA molecules in carrier cells. Proc Natl Acad Sci U S A 1975;72(4):1477–1481.
3. Adams A. Replication of latent Epstein-Barr virus genomes in Raji cells. J Virol 1987;61(5):1743–1746.
4. Adams A, Pozos TC, Purvey HV. Replication of latent Epstein-Barr virus genomes in normal and malignant lymphoid cells. Int J Cancer 1989;44(3):560–564.
5. Adams JM, et al. The c-myc oncogene driven by immunoglobulin enhancers induces lymphoid malignancy in transgenic mice. Nature 1985;318(6046):533–538.
6. Adams JM, et al. Transcriptionally active DNA region that rearranges frequently in murine lymphoid tumors. Proc Natl Acad Sci U S A 1982;79(22):6966–6970.
P.2635

7. Adldinger HK, et al. A putative transforming gene of Jijoye virus differs from that of Epstein-Barr virus prototypes. Virology 1985;141(2):221–234.
8. Ahearn JM, et al. Epstein-Barr virus (EBV) infection of murine L cells expressing recombinant human EBV/C3d receptor. Proc Natl Acad Sci U S A 1988;85(23):9307–9311.
9. Ahsan N, et al. Epstein-Barr virus transforming protein LMP1 plays a critical role in virus production. J Virol 2005;79(7):4415–4424.
10. Albrecht JC, et al. Primary structure of the herpesvirus saimiri genome. J Virol 1992;66(8):5047–5058.
11. Albrecht JC. Primary structure of the Herpesvirus ateles genome. J Virol 2000;74(2):1033–1037.
12. Alexander L, et al. The primary sequence of rhesus monkey rhadinovirus isolate 26-95: sequence similarities to Kaposi's sarcoma-associated herpesvirus and rhesus monkey rhadinovirus isolate 17577. J Virol 2000;74(7):3388–3398.
13. Alfieri C, Allison AC, Kieff E. Effect of mycophenolic acid on Epstein-Barr virus infection of human B lymphocytes. Antimicrob Agents Chemother 1994;38(1):126–129.
14. Alfieri C, Birkenbach M, Kieff E. Early events in Epstein-Barr virus infection of human B lymphocytes. Virology 1991;181(2):595–608.
15. Allan GJ, et al. Cell growth effects of Epstein-Barr virus leader protein. J Gen Virol 1992;73(Pt 6):1547–1551.
16. Allaudeen HS. Distinctive properties of DNA polymerases induced by herpes simplex virus type-1 and Epstein-Barr virus. Antiviral Res 1985;5(1):1–12.
17. Allaudeen HS, Descamps J, Sehgal RK. Mode of action of acyclovir triphosphate on herpesviral and cellular DNA polymerases. Antiviral Res 1982;2(3):123–133.
18. Allday, MJ, Farrell PJ. Epstein-Barr virus nuclear antigen EBNA3C/6 expression maintains the level of latent membrane protein 1 in G1-arrested cells. J Virol 1994;68(6):3491–3498.
19. Allday MJ, et al. Epstein-Barr virus efficiently immortalizes human B cells without neutralizing the function of p53. Embo J 1995;14(7):1382–1391.
20. Altiok A, et al. Biphasic effect of transforming growth factor-beta on Epstein-Barr virus-induced activation of human tonsillar B cells. Immunol Lett 1994;40(2):111–115.
21. Altmann M, Hammerschmidt W. Epstein-Barr virus provides a new paradigm: a requirement for the immediate inhibition of apoptosis. PLoS Biol 2005;3(12):e404.
22. Aman P, Ehlin Henriksson B, Klein G. Epstein-Barr virus susceptibility of normal human B lymphocyte populations. J Exp Med 1984;159(1):208–220.
23. Aman P, et al. EBV-activation of human B-lymphocytes. Curr Top Microbiol Immunol 1986;132:266–271.
24. Ambinder RF, et al. Definition of the sequence requirements for binding of the EBNA-1 protein to its palindromic target sites in Epstein-Barr virus DNA. J Virol 1990;64(5):2369–2379.
25. Ambinder RF, et al. Functional domains of Epstein-Barr virus nuclear antigen EBNA-1. J Virol 1991;65(3):1466–1478.
26. Angel P, et al. Phorbol ester-inducible genes contain a common cis element recognized by a TPA-modulated trans-acting factor. Cell 1987;49(6):729–739.
27. Apolloni A, Sculley TB. Detection of A-type and B-type Epstein-Barr virus in throat washings and lymphocytes. Virology 1994;202(2):978–981.
28. Ardila-Osorio H, et al. Evidence of LMP1-TRAF3 interactions in glycosphingolipid-rich complexes of lymphoblastoid and nasopharyngeal carcinoma cells. Int J Cancer 1999;81(4):645–649.
29. Ardila-Osorio H, et al. TRAF interactions with raft-like buoyant complexes, better than TRAF rates of degradation, differentiate signaling by CD40 and EBV latent membrane protein 1. Int J Cancer 2005;113(2):267–275.
30. Arrand JR, Rymo L. Characterization of the major Epstein-Barr virus-specific RNA in Burkitt lymphoma-derived cells. J Virol 1982;41(2):376–89.
31. Atkinson PG, et al. Latent membrane protein 1 of Epstein-Barr virus stimulates processing of NF-kappa B2 p100 to p52. J Biol Chem 200;278(51):51134–51142.
32. Austin PJ, et al. Complex transcription of the Epstein-Barr virus BamHI fragment H rightward open reading frame 1 (BHRF1) in latently and lytically infected B lymphocytes. Proc Natl Acad Sci U S A 1988;85(11):3678–3682.
33. Avila-Carino J, et al. EBV infection of B-CLL cells in vitro potentiates their allostimulatory capacity if accompanied by acquisition of the activated phenotype. Int J Cancer 1994;58(5):678–685.
34. Avila-Carino J, et al. Paired Epstein-Barr virus (EBV)-negative and EBV-converted Burkitt lymphoma lines: stimulatory capacity in allogeneic mixed lymphocyte cultures. Int J Cancer 1987;40(5):691–697.
35. Baer R, et al. DNA sequence and expression of the B95-8 Epstein-Barr virus genome. Nature 1984;310(5974):207–211.
36. Baichwal VR, Sugden B. Posttranslational processing of an Epstein-Barr virus-encoded membrane protein expressed in cells transformed by Epstein-Barr virus. J Virol 1987;61(3):866–875.
37. Baichwal VR, Sugden B. The multiple membrane-spanning segments of the BNLF-1 oncogene from Epstein-Barr virus a; required for transformation. Oncogene 1989;4(1):67–74.
38. Baichwal VR, Sugden B. Transformation of Balb 3T3 cells by the BNLF-1 gene of Epstein-Barr virus. Oncogene 1988;2(5):461–467.
39. Bain M, et al. Epstein-Barr virus nuclear antigen 3C is a powerful repressor of transcription when tethered to DNA. J Virol 1996;70(4):2481–2489.
40. Ballestas ME, Chatis PA, Kaye KM. Efficient persistence of extrachromosomal KSHV DNA mediated by latency-associated nuclear antigen. Science 1999;284(5414):641–644.
41. Banchereau J, et al. Long-term human B cell lines dependent on interleukin-4 and antibody to CD40. Science 1991;251(4989):70–72.
42. Bankier AT, et al. Sequence analysis of the 17,166 base-pair EcoRI fragment C of B95-8 Epstein-Barr virus. Mol Biol Med 1983;1(1):21–45.
43. Barbera AJ, et al. The nucleosomal surface as a docking station for Kaposi's sarcoma herpesvirus LANA. Science 2006;311(5762):856–861.
44. Bauer G, et al. EBV-inducing factor from platelets exhibits growth-promoting activity for NIH 3T3 cells. Embo J 1985;4(8):1957–1961.
45. Baumann M, et al. Activation of the Epstein-Barr virus transcription factor BZLF1 by 12-O-tetradecanoylphorbol-13-acetate-induced phosphorylation. J Virol 1998;72(10):8105–8114.
46. Baumann M, et al. Cellular transcription factors recruit viral replication proteins to activate the Epstein-Barr virus origin of lytic DNA replication, oriLyt. Embo J 1999;18(21):6095–6105.
47. Baumann M, et al. The PKC targeting protein RACK1 interacts with the Epstein-Barr virus activator protein BZLF1. Eur J Biochem 2000;267(12):3891–3901.
48. Baumann MA, Paul CC. Interleukin-5 is an autocrine growth factor for Epstein-Barr virus- transformed B lymphocytes. Blood 1992;79(7):1763–1767.
49. Beaufils P, et al. The (YXXL/I)2 signalling motif found in the cytoplasmic segments of the bovine leukaemia virus envelope protein and Epstein-Barr virus latent membrane protein 2A can elicit early and late lymphocyte activation events. Embo J 1993;12(13):5105–5112.
50. Beisel C, et al. Two major outer envelope glycoproteins of Epstein-Barr virus are encoded by the same gene. J Virol 1985;54(3):665–674.
51. Bell A, et al. Characterisation of regulatory sequences at the Epstein-Barr virus BamHI W promoter. Virology 1998;252(1):149–161.
52. Bell P, Lieberman PM, Maul GG. Lytic but not latent replication of epstein-barr virus is associated with PML and induces sequential release of nuclear domain 10 proteins. J Virol 2000;74(24):11800–11810.
53. Bellows DS, et al. Epstein-Barr virus BALF1 is a BCL-2-like antagonist of the herpesvirus antiapoptotic BCL-2 proteins. J Virol 2002;76(5):2469–2479.
54. Ben-Sasson SA, Klein G. Activation of the Epstein-Barr virus genome by 5-aza-cytidine in latently infected human lymphoid lines. Int J Cancer 1981;28(2):131–135.
55. Berger R, Bernheim A. Cytogenetics of Burkitt's lymphoma-leukaemia: a review. IARC Sci Publ 1985;60:65–80.
56. Berggren MA, et al. Alternative EBNA1 expression in organ transplant patients. J Med Virol 2005;76(3):378–385.
P.2636

57. Bernard O, et al. Sequence of the murine and human cellular myc oncogenes and two modes of myc transcription resulting from chromosome translocation in B lymphoid tumours. Embo J 1983;2(12):2375–2383.
58. Berns A. Cancer: two in one. Nature 2005;436(7052):787–789.
59. Bhat RA, Thimmappaya B. Construction and analysis of additional adenovirus substitution mutants confirm the complementation of VAI RNA function by two small RNAs encoded by Epstein-Barr virus. J Virol 1985;56(3):750–756.
60. Biggin M, et al. Epstein-Barr virus gene expression in P3HR1-superinfected Raji cells. J Virol 1987;61(10):3120–3132.
61. Billaud M, et al. Low expression of lymphocyte function-associated antigen (LFA)-1 and LFA-3 adhesion molecules is a common trait in Burkitt's lymphoma associated with and not associated with Epstein-Barr virus. Blood 1990;75(9):1827–1833.
62. Birkenbach M, et al. Epstein-Barr virus latent infection membrane protein increases vimentin expression in human B-cell lines. J Virol 1989;63(9):4079–4084.
63. Bochkarev A, et al. Crystal structure of the DNA-binding domain of the Epstein-Barr virus origin-binding protein EBNA 1. Cell 1995;83(1):39–46.
64. Bochkarev A, et al. The 2.2 A structure of a permanganate-sensitive DNA site bound by the Epstein-Barr virus origin binding protein, EBNA1. J Mol Biol 1998;284(5):1273–1278.
65. Bocker JF, et al. Characterization of an EBV-like virus from African green monkey lymphoblasts. Virology 1980;101(1):291–295.
66. Bodescot M, Pericaudet M. Clustered alternative splice sites in Epstein-Barr virus RNAs. Nucleic Acids Res 1987;15(14):5887.
67. Bodescot M, Perricaudet M. Epstein-Barr virus mRNAs produced by alternative splicing. Nucleic Acids Res 1986;14(17):7103–7114.
68. Bodescot M, et al. Spliced RNA from the IR1-U2 region of Epstein-Barr virus: presence of an open reading frame for a repetitive polypeptide. Embo J 1984;3(8):1913–1917.
69. Bodescot M, Perricaudet M, Farrell PJ. A promoter for the highly spliced EBNA family of RNAs of Epstein-Barr virus. J Virol 1987;61(11):3424–3430.
70. Bodescot M, Brison O, Perricaudet M. An Epstein-Barr virus transcription unit is at least 84 kilobases long. Nucleic Acids Res 1986;14(6):2611–2620.
71. Bonnefoy JY, et al. Human recombinant interleukin 4 induces normal B cells to produce soluble CD23/IgE-binding factor analogous to that spontaneously released by lymphoblastoid B-cell lines. Eur J Immunol 1988;18(1):117–122.
72. Bornkamm GW, et al. Deletion of the nontransforming Epstein-Barr virus strain P3HR-1 causes fusion of the large internal repeat to the DSL region. J Virol 1982;43(3):952–968.
73. Borza CM, Hutt-Fletcher LM. Alternate replication in B cells and epithelial cells switches tropism of Epstein-Barr virus. Nat Med 2002;8(6):594–599.
74. Borza CM, LM Hutt-Fletcher LM. Epstein-Barr virus recombinant lacking expression of glycoprotein gp150 infects B cells normally but is enhanced for infection of epithelial cells. J Virol 1998;72(9):7577–7582.
75. Borza CM, et al. Use of gHgL for attachment of Epstein-Barr virus to epithelial cells compromises infection. J Virol 2004;78(10):5007–5014.
76. Bourillot PY, et al. Transcriptional repression by the Epstein-Barr virus EBNA3A protein tethered to DNA does not require RBP-Jkappa. J Gen Virol 1998;79(Pt 2):363–370.
77. Boyle SM, et al. Association with the cellular export receptor CRM 1 mediates function and intracellular localization of Epstein-Barr virus SM protein, a regulator of gene expression. J Virol 1999;73(8):6872–6881.
78. Brielmeier M, et al. The latent membrane protein 2 gene of Epstein-Barr virus is important for efficient B-cell immortalization. J Gen Virol 1996;77(Pt 11):2807–2818.
79. Brodeur SR, et al. Localization of the major NF-kappaB-activating site and the sole TRAF3 binding site of LMP-1 defines two distinct signaling motifs. J Biol Chem 1997;272(32):19777–19784.
80. Brooks LA, et al. Transcripts from the Epstein-Barr virus BamHI A fragment are detectable in all three forms of virus latency. J Virol 1993;67(6):3182–3190.
81. Bryant H, Farrell PJ. Signal transduction and transcription factor modification during reactivation of Epstein-Barr virus from Latency. J Virol 2002;76(20):10290–10298.
82. Buhl AM, Cambier JC. Co-receptor and accessory regulation of B-cell antigen receptor signal transduction. Immunol Rev 1997;160:127–138.
83. Buisson M, et al. The C-terminal region but not the Arg-X-Pro repeat of Epstein-Barr virus protein EB2 is required for its effect on RNA splicing and transport. J Virol 1999;73(5):4090–4100.
84. Buisson M, et al. The Epstein-Barr virus (EBV) early protein EB2 is a posttranscriptional activator expressed under the control of EBV transcription factors EB1 and R. J Virol 1989;63(12):5276–5284.
85. Burdin N, et al. Epstein-Barr virus transformation induces B lymphocytes to produce human interleukin 10. J Exp Med 1993;177(2):295–304.
86. Burdin N, Rousset F, Banchereau J. B-cell-derived IL-10: production and function. Methods 1997;11(1):98–111.
87. Burkitt D, O’Conor GT. Malignant lymphoma in African children. I. A clinical syndrome. Cancer 1961;14:258–269.
88. Cahir McFarland ED, Izumi KM, Mosialos G. Epstein-barr virus transformation: involvement of latent membrane protein 1-mediated activation of NF-kappaB. Oncogene 1999;18(49):6959–6964.
89. Cahir-McFarland E, Kieff E. NF-kappaB inhibition in EBV-transformed lymphoblastoid cell lines. Recent Results Cancer Res 2002;159:44–48.
90. Cahir-McFarland ED, et al. NF-kappa B inhibition causes spontaneous apoptosis in Epstein-Barr virus-transformed lymphoblastoid cells. Proc Natl Acad Sci U S A 2000;97(11):6055–6060.
91. Cahir-McFarland ED, et al. Role of NF-kappa B in cell survival and transcription of latent membrane protein 1-expressing or Epstein-Barr virus latency III-infected cells. J Virol 2004;78(8):4108–4119.
92. Cai X, et al. Epstein-Barr virus microRNAs are evolutionarily conserved and differentially expressed. PLoS Pathog 2006;2(3):e23.
93. Caldwell RG, et al. Epstein-Barr virus LMP2A drives B cell development and survival in the absence of normal B cell receptor signals. Immunity 1998;9(3):405–411.
94. Caldwell RG, Brown RC, Longnecker R. Epstein-Barr virus LMP2A-induced B-cell survival in two unique classes of EmuLMP2A transgenic mice. J Virol 2000;74(3):1101–1113.
95. Calender A, et al. Epstein-Barr virus (EBV) induces expression of B-cell activa8tion markers on in vitro infection of EBV-negative B-lymphoma cells. Proc Natl Acad Sci U S A 1987;84(22):8060–8064.
96. Calender A, et al. Modulation of cellular gene expression in B lymphoma cells following in vitro infection by Epstein-Barr virus (EBV). Int J Cancer 1990;46(4):658–663.
97. Cambier JC, et al. The B-cell antigen receptor: structure and function of primary, secondary, tertiary and quaternary components. Immunol Rev 1993;132:85–106.
98. Cannell EJ, Farrell PJ, Sinclair AJ. Cell cycle arrest following exposure of EBV-immortalised B cells to gamma irradiation correlates with inhibition of cdk2 activity. FEBS Lett 1998;439(3):297–301.
99. Cannell EJ, Farrell PJ, Sinclair AJ. Epstein-Barr virus exploits the normal cell pathway to regulate Rb activity during the immortalisation of primary B cells. Oncogene 1996;13(7):1413–1421.
100. Cardone M, et al. The novel ETS factor TEL2 cooperates with Myc in B lymphomagenesis. Mol Cell Biol 2005;25(6):2395–2405.
101. Carel JC, et al. Structural requirements for C3d, g/Epstein-Barr virus receptor (CR2/CD21) ligand binding, internalization, and viral infection. J Biol Chem 1990;265(21):12293–12299.
102. Carey M, et al. Transcriptional synergy by the Epstein-Barr virus transactivator ZEBRA. J Virol 1992;66(8):4803–4813.
103. Casola S, et al. B-cell receptor signal strength determines B-cell fate. Nat Immunol 2004;5(3):317–27.
104. Chan AT, et al. Azacitidine induces demethylation of the Epstein-Barr virus genome in tumors. J Clin Oncol 2004;22(8):1373–1381.
105. Chang Y, et al. Requirement for cell-to-cell contact in Epstein-Barr virus infection of nasopharyngeal carcinoma cells and keratinocytes. J Virol 1999;73(10):8857–8866.
P.2637

106. Chatila T, et al. The Epstein-Barr virus-induced Ca2+/calmodulin-dependent kinase type IV/Gr promotes a Ca(2+)-dependent switch from latency to viral replication. J Virol 1997;71(9):6560–6567.
107. Chavrier P, et al. The Epstein-Barr virus (EBV) early promoter DR contains a cis-acting element responsive to the EBV transactivator EB1 and an enhancer with constitutive and inducible activities. J Virol 1989;63(2):607–614.
108. Chen A, et al. Epstein-Barr virus with the latent infection nuclear antigen 3B completely deleted is still competent for B-cell growth transformation in vitro. J Virol 2005;79(7):4506–4509.
109. Chen H, et al. Expression of Epstein-Barr virus BamHI-A rightward transcripts in latently infected B cells from peripheral blood. Blood 1999;93(9):3026–3032.
110. Chen H, et al. Regulation of expression of the Epstein-Barr virus BamHI-A rightward transcripts. J Virol 2005;79(3):1724–1733.
111. Chen HL, et al. Transcription of BamHI-A region of the EBV genome in NPC tissues and B cells. Virology 1992;191(1):193–201.
112. Chen L, et al. Properties of two EBV Mta nuclear export signal sequences. Virology 2001;288(1):119–128.
113. Chen MR, Zong J, Hayward SD. Delineation of a 16 amino acid sequence that forms a core DNA recognition motif in the Epstein-Barr virus EBNA-1 protein. Virology 1994;205(2):486–495.
114. Chen MR, Middeldorp JM, Hayward SD. Separation of the complex DNA binding domain of EBNA-1 into DNA recognition and dimerization subdomains of novel structure. J Virol 1993;67(8):4875–4885.
115. Cheng YC, et al. Unique spectrum of activity of 9-((1,3-dihydroxy-2-propoxy)methyl)- guanine against herpesviruses in vitro and its mode of action against herpes simplex virus type 1. Proc Natl Acad Sci U S A 1983;80(9):2767–2770.
116. Cheung A, Kieff E. Long internal direct repeat in Epstein-Barr virus DNA. J Virol 1982;44(1):286–294.
117. Chevallier-Greco A, et al. Both Epstein-Barr virus (EBV)-encoded trans-acting factors, EB1 and EB2, are required to activate transcription from an EBV early promoter. Embo J 1986;5(12):3243–3249.
118. Chevallier-Greco A, et al. The Epstein-Barr virus (EBV) DR enhancer contains two functionally different domains: domain A is constitutive and cell specific, domain B is transactivated by the EBV early protein R. J Virol 1989;63(2):615–623.
119. Chi T, Carey M. The ZEBRA activation domain: modular organization and mechanism of action. Mol Cell Biol 1993;13(11):7045–7055.
120. Chiou JF, Cheng YC. Interaction of Epstein-Barr virus DNA polymerase and 5’-triphosphates of several antiviral nucleoside analogs. Antimicrob Agents Chemother 1985;27(3):416–418.
121. Cho MS, Tran VM. A concatenated form of Epstein-Barr viral DNA in lymphoblastoid cell lines induced by transfection with BZLF1. Virology 1993;194(2):838–842.
122. Cho Y, et al. An Epstein-Barr-related herpesvirus from marmoset lymphomas. Proc Natl Acad Sci U S A 2001;98(3):1224–1229.
123. Cho YG, et al. Evolution of two types of rhesus lymphocryptovirus similar to type 1 and type 2 Epstein-Barr virus. J Virol 1999;73(11):9206–9212.
124. Chodosh J, et al. Patterned entry and egress by Epstein-Barr virus in polarized CR2-positive epithelial cells. Virology 2000;266(2):387–396.
125. Clarke PA, et al. Binding of Epstein-Barr virus small RNA EBER-1 to the double-stranded RNA-activated protein kinase DAI. Nucleic Acids Res 1991;19(2):243–248.
126. Cludts I, Farrell PJ. Multiple functions within the Epstein-Barr virus EBNA-3A protein. J Virol 1998;72(3):1862–1869.
127. Coffin WF 3rd, Geiger TR, Martin JM. Transmembrane domains 1 and 2 of the latent membrane protein 1 of Epstein-Barr virus contain a lipid raft targeting signal and play a critical role in cytostasis. J Virol 2003;77(6):3749–3758.
128. Cohen JH, et al. Expression of CR1 and CR2 complement receptors following Epstein-Barr virus infection of Burkitt's lymphoma cell lines. Scand J Immunol 1987;25(6):587–598.
129. Cohen JI, Kieff E. An Epstein-Barr virus nuclear protein 2 domain essential for transformation is a direct transcriptional activator. J Virol 1991;65(11):5880–5885.
130. Cohen JI. A region of herpes simplex virus VP16 can substitute for a transforming domain of Epstein-Barr virus nuclear protein 2. Proc Natl Acad Sci U S A 1992;89(17):8030–8034.
131. Cohen JI, et al. Epstein-Barr virus nuclear protein 2 is a key determinant of lymphocyte transformation. Proc Natl Acad Sci U S A 1989;86(23):9558–9562.
132. Cohen JI, Wang F, Kieff E. Epstein-Barr virus nuclear protein 2 mutations define essential domains for transformation and transactivation. J Virol 1991;65(5):2545–2554.
133. Cook ID, Shanahan F, Farrell PJ. Epstein-Barr virus SM protein. Virology 1994;205(1):217–227.
134. Cooper A, et al. EBNA3A association with RBP-Jkappa down-regulates c-myc and Epstein-Barr virus-transformed lymphoblast growth. J Virol 2003;77(2):999–1010.
135. Cordier-Bussat M, et al. Epstein-Barr virus (EBV) nuclear-antigen-2-induced up-regulation of CD21 and CD23 molecules is dependent on a permissive cellular context. Int J Cancer 1993;53(1):153–160.
136. Cory S, Adams JM. Killing cancer cells by flipping the Bcl-2/Bax switch. Cancer Cell 2005;8(1):5–6.
137. Cory S, Adams JM, Kemp DJ. Somatic rearrangements forming active immunoglobulin mu genes in B and T lymphoid cell lines. Proc Natl Acad Sci U S A 1980;77(8):4943–4997.
138. Cotter MA 2nd, Robertson ES. Modulation of histone acetyltransferase activity through interaction of epstein-barr nuclear antigen 3C with prothymosin alpha. Mol Cell Biol 2000;20(15):5722–5735.
139. Countryman J, Miller G. Activation of expression of latent Epstein-Barr herpesvirus after gene transfer with a small cloned subfragment of heterogeneous viral DNA. Proc Natl Acad Sci U S A 1985;82(12):4085–4089.
140. Cox MA, Leahy J, Hardwick JM. An enhancer within the divergent promoter of Epstein-Barr virus responds synergistically to the R and Z transactivators. J Virol 1990;64(1):313–321.
141. Daibata M, et al. Regulation of the BZLF1 promoter of Epstein-Barr virus by second messengers in anti-immunoglobulin-treated B cells. Virology 1994;198(2):446–454.
142. Daibata M, Humphreys RE, Sairenji T. Phosphorylation of the Epstein-Barr virus BZLF1 immediate-early gene product ZEBRA. Virology 1992;188(2):916–920.
143. Dalla-Favera R, et al. Translocation and rearrangements of the c-myc oncogene locus in human undifferentiated B-cell lymphomas. Science 1983;219(4587):963–937.
144. Dambaugh T, et al. DNAs of Epstein-Barr virus and herpes virus Papio. In: The Human Herpes Viruses. New York: Elsevier; 1980:85–90.
145. Dambaugh T, et al. Epstein-Barr virus (B95-8) DNA VII: molecular cloning and detailed mapping. Proc Natl Acad Sci U S A 1980;77(5):2999–3003.
146. Dambaugh T, et al. Epstein-Barr virus RNA in Burkitt tumor tissue. Cell 1979;16(2):313–322.
147. Dambaugh T, et al. Expression of the Epstein-Barr virus nuclear protein 2 in rodent cells. J Virol 1986;59(2):453–462.
148. Dambaugh T, et al. U2 region of Epstein-Barr virus DNA may encode Epstein-Barr nuclear antigen 2. Proc Natl Acad Sci U S A 1984;81(23):7632–7666.
149. Dambaugh TR, Kieff E. Identification and nucleotide sequences of two similar tandem direct repeats in Epstein-Barr virus DNA. J Virol 1982;44(3):823–833.
150. Dantuma NP, Sharipo A, Masucci MG. Avoiding proteasomal processing: the case of EBNA1. Curr Top Microbiol Immunol 2002;269:23–36.
151. Datta AK, Hood RE. Mechanism of inhibition of Epstein-Barr virus replication by phosphonoformic acid. Virology 1981;114(1):52–59.
152. Datta AK, et al. Acyclovir inhibition of Epstein-Barr virus replication. Proc Natl Acad Sci U S A 1980;77(9):5163–5166.
153. Davison AJ. Evolution of the herpesviruses. Vet Microbiol 2002;86(1–2):69–88.
154. Dawson CW, Rickinson AB, Young LS. Epstein-Barr virus latent membrane protein inhibits human epithelial cell differentiation. Nature 1990;344(6268):777–780.
P.2638

155. Dawson CW, et al. Epstein-Barr virus latent membrane protein 1 (LMP1) activates the phosphatidylinositol 3-kinase/Akt pathway to promote cell survival and induce actin filament remodeling. J Biol Chem 2003;278(6):3694–3704.
156. Dawson CW, et al. Identification of functional differences between prototype Epstein-Barr virus-encoded LMP1 and a nasopharyngeal carcinoma-derived LMP1 in human epithelial cells. Virology 2000;272(1):204–217.
157. Dawson CW, et al. The Epstein-Barr virus encoded latent membrane protein 2A augments signaling from latent membrane protein 1. Virology 2001;289(2):192–207.
158. de Jesus O, et al. Updated Epstein-Barr virus (EBV) DNA sequence and analysis of a promoter for the BART (CST, BARF0) RNAs of EBV. J Gen Virol 2003;84(Pt 6):1443–1450.
159. Delecluse HJ, et al. A first-generation packaging cell line for Epstein-Barr virus-derived vectors. Proc Natl Acad Sci U S A 1999;96(9):5188–5193.
160. Delecluse HJ, et al. Episomal and integrated copies of Epstein-Barr virus coexist in Burkitt lymphoma cell lines. J Virol 1993;67(3):1292–1299.
161. Delecluse HJ, et al. Propagation and recovery of intact, infectious Epstein-Barr virus from prokaryotic to human cells. Proc Natl Acad Sci U S A 1998;95(14):8245–8250.
162. Deng Z, et al. Telomeric proteins regulate episomal maintenance of Epstein-Barr virus origin of plasmid replication. Mol Cell 2002;9(3):493–503.
163. Devergne O, et al. A novel interleukin-12 p40-related protein induced by latent Epstein-Barr virus infection in B lymphocytes. J Virol 1996;70(2):1143–1153.
164. Devergne O, et al. Association of TRAF1, TRAF2, and TRAF3 with an Epstein-Barr virus LMP1 domain important for B-lymphocyte transformation: role in NF-kappaB activation. Mol Cell Biol 1996;16(12):7098–7108.
165. Devergne O, et al. Role of the TRAF binding site and NF-kappaB activation in Epstein-Barr virus latent membrane protein 1-induced cell gene expression. J Virol 1998;72(10):7900–7908.
166. di Renzo L, et al. Endogenous TGF-beta contributes to the induction of the EBV lytic cycle in two Burkitt lymphoma cell lines. Int J Cancer 1994;57(6):914–919.
167. Dillner J, et al. An Epstein-Barr virus (EBV)-determined nuclear antigen (EBNA5) partly encoded by the transformation-associated Bam WYH region of EBV DNA: preferential expression in lymphoblastoid cell lines. Proc Natl Acad Sci U S A 1986;83(17):6641–6645.
168. Dillner J, et al. Antibodies against a synthetic peptide identify the Epstein-Barr virus- determined nuclear antigen. Proc Natl Acad Sci U S A 1984;81(15):4652–4656.
169. Dillner J, et al. Antibodies against synthetic peptides react with the second Epstein-Barr virus-associated nuclear antigen. Embo J 1985;4(7):1813–1818.
170. Dirmeier U, et al. Latent membrane protein 1 is critical for efficient growth transformation of human B cells by Epstein-Barr virus. Cancer Res 2003;63(11):2982–2989.
171. Dirmeier U, et al. Latent membrane protein 1 of Epstein-Barr virus coordinately regulates proliferation with control of apoptosis. Oncogene 2005;24(10):1711–1717.
172. Dohner K, et al. Function of dynein and dynactin in herpes simplex virus capsid transport. Mol Biol Cell 2002;13(8):2795–2809.
173. Dolan A, et al. The genome of Epstein-Barr virus type 2 strain AG876. Virology 2006.
174. Dolyniuk M, Wolff E, Kieff E. Proteins of Epstein-Barr virus. II. Electrophoretic analysis of the polypeptides of the nucleocapsid and the glucosamine- and polysaccharide-containing components of enveloped virus. J Virol 1976;18(1):289–297.
175. Dolyniuk M, Pritchett R, Kieff E. Proteins of Epstein-Barr virus. I. Analysis of the polypeptides of purified enveloped Epstein-Barr virus. J Virol 1976;17(3):935–949.
176. Douglas MW, et al. Herpes simplex virus type 1 capsid protein VP26 interacts with dynein light chains RP3 and Tctex1 and plays a role in retrograde cellular transport. J Biol Chem 2004;279(27):28522–28530.
177. Doyle MG, Crawford DH. Analysis of viral gene expression and genome persistence in CD23-positive and -negative subpopulations of Epstein-Barr-virus-infected BL2 cells. Inter Virology 1994;37(5):236–244.
178. Dykstra ML, Longnecker R, Pierce SK. Epstein-Barr virus coopts lipid rafts to block the signaling and antigen transport functions of the BCR. Immunity 2001;14(1):57–67.
179. Dyson PJ, Farrell PJ. Chromatin structure of Epstein-Barr virus. J Gen Virol 1985;66(Pt 9):1931–1940.
180. Elia A, et al. Ribosomal protein L22 inhibits regulation of cellular activities by the Epstein-Barr virus small RNA EBER-1. Eur J Biochem 2004;271(10):1895–1905.
181. Eliopoulos AG, Young LS. Activation of the cJun N-terminal kinase (JNK) pathway by the Epstein-Barr virus-encoded latent membrane protein 1 (LMP1). Oncogene 1998;16(13):1731–1742.
182. Eliopoulos AG, et al. Activation of the p38 mitogen-activated protein kinase pathway by Epstein-Barr virus-encoded latent membrane protein 1 coregulates interleukin-6 and interleukin-8 production. J Biol Chem 1999;274(23):16085–16096.
183. Eliopoulos AG, et al. CD40-induced growth inhibition in epithelial cells is mimicked by Epstein-Barr Virus-encoded LMP1: involvement of TRAF3 as a common mediator. Oncogene 1996;13(10):2243–5224.
184. Eliopoulos AG, et al. Epstein-Barr virus-encoded LMP1 and CD40 mediate IL-6 production in epithelial cells via an NF-kappaB pathway involving TNF receptor-associated factors. Oncogene 1997;14(24):2899–2916.
185. Eliopoulos AG, et al. TRAF1 is a critical regulator of JNK signaling by the TRAF-binding domain of the Epstein-Barr virus-encoded latent infection membrane protein 1 but not CD40. J Virol 2003;77(2):1316–1328.
186. Ellisen LW, et al. TAN-1, the human homolog of the Drosophila notch gene, is broken by chromosomal translocations in T lymphoblastic neoplasms. Cell 1991;66(4):649–661.
187. Endo R, et al. Possible involvement in oncogenesis of a single base mutation in an internal ribosome entry site of Epstein-Barr nuclear antigen 1 mRNA. J Med Virol 2004;72(4):630–634.
188. Engels N, et al. Epstein-Barr virus latent membrane protein 2A (LMP2A) employs the SLP-65 signaling module. J Exp Med 2001;194(3):255–264.
189. Ensser A, Pflanz R, Fleckenstein B. Primary structure of the alcelaphine herpesvirus 1 genome. J Virol 1997;71(9):6517–6525.
190. Epstein M, Achong B, Barr Y. Morphological and biological studies on a virus in cultured lymphoblasts from Burkitt's lymphoma. J Exp Med 1965;121:761–770.
191. Epstein M, Achong B, Barr Y. Virus particles in cultured lymphoblasts from Burkitt's lymphoma. Lancet 1964;1:702–703.
192. Estrov Z, et al. Lymphotoxin is an autocrine growth factor for Epstein-Barr virus-infected B-cell lines. J Exp Med 1993;177(3):763–774.
193. Fahraeus R, et al. Cell phenotype-dependent control of Epstein-Barr virus latent membrane protein 1 gene regulatory sequences. Virology 1993;195(1):71–80.
194. Fahraeus R, et al. Epstein-Barr virus-encoded nuclear antigen 2 activates the viral latent membrane protein promoter by modulating the activity of a negative regulatory element. Proc Natl Acad Sci U S A 1990;87(19):7390–7394.
195. Fahraeus R, et al. Morphological transformation of human keratinocytes expressing the LMP gene of Epstein-Barr virus. Nature 1990;345(6274):447–449.
196. Fairbairn LJ, et al. Expression of Epstein-Barr virus latent membrane protein influences self-renewal and differentiation in a multipotential murine haemopoietic ‘stem cell’ line. J Gen Virol 1993;74(Pt 2):247–254.
197. Falk K, Ernberg I. An origin of DNA replication (oriP) in highly methylated episomal Epstein-Barr virus DNA localizes to a 4.5-kb unmethylated region. Virology 1993;195(2):608–615.
198. Falk KI, et al. Direct identification by PCR of EBV types and variants in clinical samples. J Med Virol 1997;51(4):355–363.
199. Falk KI, et al. Specific methylation patterns in two control regions of Epstein-Barr virus latency: the LMP-1-coding upstream regulatory region and an origin of DNA replication (oriP). J Virol 1998;72(4):2969–2974.
200. Falk L, et al. Herpesvirus papio: state and properties of intracellular viral DNA in baboon lymphoblastoid cell lines. Int J Cancer 1979;24(1):75–79.
201. Falk L, et al. Properties of a baboon lymphotropic herpesvirus related to Epstein-Barr virus. Int J Cancer 1976;18(6):798–807.
P.2639

202. Farina A, et al. BFRF1 of Epstein-Barr virus is essential for efficient primary viral envelopment and egress. J Virol 2005;79(6):3703–3712.
203. Farrell PJ. Epstein-Barr virus. The B95-8 strain map. Methods Mol Biol 2001;174:3–12.
204. Farrell PJ, et al. Epstein-Barr virus BZLF1 trans-activator specifically binds to a consensus AP-1 site and is related to c-fos. Embo J 1989;8(1):127–132.
205. Farrell PJ, et al. Latent and lytic cycle promoters of Epstein-Barr virus. Embo J 1983;2(8):1331–1338.
206. Feederle R, et al. The Epstein-Barr virus lytic program is controlled by the co-operative functions of two transactivators. Embo J 2000;19(12):3080–3089.
207. Fennewald S, Santen V, Kieff E. Nucleotide sequence of an mRNA transcribed in latent growth-transforming virus infection indicates that it may encode a membrane protein. J Virol 1984;51(2):411–419.
208. Fingeroth JD, et al. CD21-Dependent infection of an epithelial cell line, 293, by Epstein-Barr virus. J Virol 1999;73(3):2115–2125.
209. Fingeroth JD, et al. Epstein-Barr virus receptor of human B lymphocytes is the C3d receptor CR2. Proc Natl Acad Sci U S A 1984;81(14):4510–4154.
210. Finke J, et al. Monoclonal and polyclonal antibodies against Epstein-Barr virus nuclear antigen 5 (EBNA-5) detect multiple protein species in Burkitt's lymphoma and lymphoblastoid cell lines. J Virol 1987;61(12):3870–3878.
211. Fixman ED, Hayward GS, Hayward SD. Replication of Epstein-Barr virus oriLyt: lack of a dedicated virally encoded origin-binding protein and dependence on Zta in cotransfection assays. J Virol 1995;69(5):2998–3006.
212. Fixman ED, Hayward GS, Hayward SD. Trans-acting requirements for replication of Epstein-Barr virus ori-Lyt. J Virol 1992;66(8):5030–5039.
213. Flemington E, Speck SH. Autoregulation of Epstein-Barr virus putative lytic switch gene BZLF1. J Virol 1990;64(3):1227–1232.
214. Flemington E, Speck SH. Evidence for coiled-coil dimer formation by an Epstein-Barr virus transactivator that lacks a heptad repeat of leucine residues. Proc Natl Acad Sci U S A 1990;87(23):9459–9463.
215. Flemington E, Speck SH. Identification of phorbol ester response elements in the promoter of Epstein-Barr virus putative lytic switch gene BZLF1. J Virol 1990;64(3):1217–1226.
216. Floettmann JE, Rowe M. Epstein-Barr virus latent membrane protein-1 (LMP1) C-terminus activation region 2 (CTAR2) maps to the far C-terminus and requires oligomerisation for NF-kappaB activation. Oncogene 1997;15(15):1851–1858.
217. Floettmann JE, et al. Epstein-Barr virus latent membrane protein-1 (LMP1) signalling is distinct from CD40 and involves physical cooperation of its two C-terminus functional regions. Oncogene 1998;17(18):2383–2392.
218. Fok V, et al. Multiple domains of EBER 1, an Epstein-Barr virus noncoding RNA, recruit human ribosomal protein L22. Rna 2006;12(5):872–882.
219. Fok V, Friend K, Steitz JA. Epstein-Barr virus noncoding RNAs are confined to the nucleus, whereas their partner, the human La protein, undergoes nucleocytoplasmic shuttling. J Cell Biol 2006;173(3):319–325.
220. Franken M, et al. Comparative analysis identifies conserved tumor necrosis factor receptor-associated factor 3 binding sites in the human and simian Epstein-Barr virus oncogene LMP1. J Virol 1996;70(11):7819–7826.
221. Frappier L, O’Donnell M. EBNA1 distorts oriP, the Epstein-Barr virus latent replication origin. J Virol 1992;66(3):1786–1790.
222. Frappier L, O’Donnell M. Epstein-Barr nuclear antigen 1 mediates a DNA loop within the latent replication origin of Epstein-Barr virus. Proc Natl Acad Sci U S A 1991;88(23):10875–10879.
223. Frappier L, O’Donnell Overproduction M. purification, and characterization of EBNA1, the origin binding protein of Epstein-Barr virus. J Biol Chem 1991;266(12):7819–7826.
224. Frappier L, Goldsmith K, Bendell L. Stabilization of the EBNA1 protein on the Epstein-Barr virus latent origin of DNA replication by a DNA looping mechanism. J Biol Chem 1994;269(2):1057–1062.
225. Freese UK, et al. Two distant clusters of partially homologous small repeats of Epstein-Barr virus are transcribed upon induction of an abortive or lytic cycle of the virus. J Virol 1983;48(3):731–743.
226. Fries KL, et al. Identification of a novel protein encoded by the BamHI A region of the Epstein-Barr virus. J Virol 1997;71(4):2765–2771.
227. Fruehling S, Longnecker R. The immunoreceptor tyrosine-based activation motif of Epstein-Barr virus LMP2A is essential for blocking BCR-mediated signal transduction. Virology 1997;235(2):241–251.
228. Fruehling S, et al. Identification of latent membrane protein 2A (LMP2A) domains essential for the LMP2A dominant-negative effect on B-lymphocyte surface immunoglobulin signal transduction. J Virol 1996;70(9):6216–6226.
229. Fruehling S, et al. Tyrosine 112 of latent membrane protein 2A is essential for protein tyrosine kinase loading and regulation of Epstein-Barr virus latency. J Virol 1998;72(10):7796–7806.
230. Fuentes-Panana EM, et al. Regulation of the Epstein-Barr virus C promoter by AUF1 and the cyclic AMP/protein kinase A signaling pathway. J Virol 2000;74(17):8166–8175.
231. Fukuda M, Longnecker R. Epstein-Barr virus (EBV) latent membrane protein 2A regulates B-cell receptor-induced apoptosis and EBV reactivation through tyrosine phosphorylation. J Virol 2005;79(13):8655–8660.
232. Fukuda M, Longnecker R. Latent membrane protein 2A inhibits transforming growth factor-beta 1-induced apoptosis through the phosphatidylinositol 3-kinase/Akt pathway. J Virol 2004;78(4):1697–1705.
233. Furnari FB, et al. RAZ, an Epstein-Barr virus transdominant repressor that modulates the viral reactivation mechanism. J Virol 1994;68(3):1827–1836.
234. Furnari FB, Adams MD, Pagano JS. Regulation of the Epstein-Barr virus DNA polymerase gene. J Virol 1992;66(5):2837–2845.
235. Gahn TA, Sugden B. An EBNA-1-dependent enhancer acts from a distance of 10 kilobase pairs to increase expression of the Epstein-Barr virus LMP gene. J Virol 1995;69(4):2633–2636.
236. Gahn TA, Schildkraut CL. The Epstein-Barr virus origin of plasmid replication, oriP, contains both the initiation and termination sites of DNA replication. Cell 1989;58(3):527–535.
237. Garner JG, Hirsch MS, Schooley RT. Prevention of Epstein-Barr virus-induced B-cell outgrowth by interferon alpha. Infect Immun 1984;43(3):920–924.
238. Gauchat JF, et al. Regulation of germ-line epsilon transcription and induction of epsilon switching in cloned EBV-transformed and malignant human B cell lines by cytokines and CD4+ T cells. J Immunol 1992;148(7):2291–2299.
239. Gavioli R, Vertuani S, Masucci MG. Proteasome inhibitors reconstitute the presentation of cytotoxic T-cell epitopes in Epstein-Barr virus-associated tumors. Int J Cancer 2002;101(6):532–538.
240. Gerber P, et al. Biologic and antigenic characteristics of Epstein-Barr virus-related Herpesviruses of chimpanzees and baboons. Int J Cancer 1977;20(3):448–459.
241. Gerber P, et al. Oral excretion of Epstein-Barr virus by healthy subjects and patients with infectious mononucleosis. Lancet 1972;2(7785):988–989.
242. Gerber P, Pritchett RF, Kieff ED. Antigens and DNA of a chimpanzee agent related to Epstein-Barr virus. J Virol 1976;19(3):1090–1099.
243. Gergely L, Klein G, Ernberg I. Host cell macromolecular synthesis in cells containing EBV-induced early antigens, studied by combined immunofluorescence and radioautography. Virology 1971;45(1):22–29.
244. Ghosh D, Kieff E. cis-acting regulatory elements near the Epstein-Barr virus latent-infection membrane protein transcriptional start site. J Virol 1990;64(4):1855–1858.
245. Gibson TJ, Barrell BG, Farrell PJ. Coding content and expression of the EBV B95-8 genome in the region from base 62,248 to base 82,920. Virology 1986;152(1):136–148.
246. Gilligan K, et al. Novel transcription from the Epstein-Barr virus terminal EcoRI fragment, DIJhet, in a nasopharyngeal carcinoma. J Virol 1990;64(10):4948–4956.
P.2640

247. Gilligan KJ, et al. Expression of the Epstein-Barr virus BamHI A fragment in nasopharyngeal carcinoma: evidence for a viral protein expressed in vivo. J Virol 1991;65(11):6252–6259.
248. Gires O, et al. Latent membrane protein 1 of Epstein-Barr virus mimics a constitutively active receptor molecule. Embo J 1997;16(20):6131–6140.
249. Given D, Kieff E. DNA of Epstein-Barr virus. IV. Linkage map of restriction enzyme fragments of the B95-8 and W91 strains of Epstein-Barr virus. J Virol 1978;28(2):524–542.
250. Given D, Kieff E. DNA of Epstein-Barr virus. VI. Mapping of the internal tandem reiteration. J Virol 1979;31(2):315–324.
251. Given D, et al. DNA of Epstein-Barr virus. V. Direct repeats of the ends of Epstein-Barr virus DNA. J Virol 1979;30(3):852–862.
252. Glaser R, et al. Cell surface markers on epithelial-Burkitt hybrid cells superinfected with Epstein-Barr virus. Cancer Res 1977;37(7 Pt 1):2291–2296.
253. Glickman JN, Howe JG, Steitz JA. Structural analyses of EBER1 and EBER2 ribonucleoprotein particles present in Epstein-Barr virus-infected cells. J Virol 1988;62(3):902–911.
254. Goldsmith K, Bendell L, Frappier L. Identification of EBNA1 amino acid sequences required for the interaction of the functional elements of the Epstein-Barr virus latent origin of DNA replication. J Virol 1993;67(6):3418–3426.
255. Gong M, Kieff E. Intracellular trafficking of two major Epstein-Barr virus glycoproteins, gp350/220 and gp110. J Virol 1990;64(4):1507–1516.
256. Gong M, et al. Epstein-Barr virus glycoprotein homologous to herpes simplex virus gB. J Virol 1987;61(2):499–508.
257. Gordadze AV, et al. Notch1IC partially replaces EBNA2 function in B cells immortalized by Epstein-Barr virus. J Virol 2001;75(13):5899–5912.
258. Gordon J, Guy G, Walker L. Autocrine models of B-lymphocyte growth. II. Interleukin-1 supports the proliferation of transformed lymphoblasts but not the stimulation of resting B cells triggered through their receptors for antigen. Immunology 1986;57(3):419–423.
259. Gottschalk S, et al. An Epstein-Barr virus deletion mutant associated with fatal lymphoproliferative disease unresponsive to therapy with virus-specific CTLs. Blood 2001;97(4):835–843.
260. Grasser FA, et al. Biochemical characterization of Epstein-Barr virus nuclear antigen 2A. J Virol 1991;65(7):3779–3788.
261. Gratama JW, Ernberg I. Molecular epidemiology of Epstein-Barr virus infection. Adv Cancer Res 1995;67:197–255.
262. Gratama JW, et al. Detection of multiple ‘Ebnotypes’ in individual Epstein-Barr virus carriers following lymphocyte transformation by virus derived from peripheral blood and oropharynx. J Gen Virol 1994;75(Pt 1):85–94.
263. Gratama JW, et al. Detection of multiple Epstein-Barr viral strains in allogeneic bone marrow transplant recipients. J Med Virol 1992;37(1):39–47.
264. Gratama JW, et al. EBNA size polymorphism can be used to trace Epstein-Barr virus spread within families. J Virol 1990;64(10):4703–4708.
265. Gratama JW, et al. Epstein-Barr virus infection in allogeneic marrow grafting: lessons for transplant physicians and virologists. Ann Hematol 1992;64(Suppl):A162–165.
266. Gratama JW, et al. Eradication of Epstein-Barr virus by allogeneic bone marrow transplantation: implications for sites of viral latency. Proc Natl Acad Sci U S A 1988;85(22):8693–8696.
267. Gratama JW, et al. Expression of Epstein-Barr virus-encoded growth-transformation-associated proteins in lymphoproliferations of bone-marrow transplant recipients. Int J Cancer 1991;47(2):188–192.
268. Gratama JW, et al. Persistence and transfer of Epstein-Barr virus after allogeneic bone marrow transplantation. Transplant Proc 1989;21(1 Pt 3):3097–3098.
269. Gratama JW, et al. Serological and molecular studies of Epstein-Barr virus infection in allogeneic marrow graft recipients (published erratum appears in Transplantation 1990;50(5):910). Transplantation 1990;49(4):725–730.
270. Gregory CD, et al. Activation of Epstein-Barr virus latent genes protects human B cells from death by apoptosis. Nature 1991;349(6310):612–614.
271. Grossberger D, Clough W. Incorporation into DNA of the base analog 2-aminopurine by the Epstein-Barr virus-induced DNA polymerase in vivo and in vitro. Proc Natl Acad Sci U S A 1981;78(12):7271–7275.
272. Grossman SR, et al. The Epstein-Barr virus nuclear antigen 2 transactivator is directed to response elements by the J kappa recombination signal binding protein. Proc Natl Acad Sci U S A 1994;91(16):7568–7572.
273. Gruffat H, Sergeant A. Characterization of the DNA-binding site repertoire for the Epstein-Barr virus transcription factor R. Nucleic Acids Res 1994;22(7):1172–1178.
274. Gruffat H, et al. Characterization of an R-binding site mediating the R-induced activation of the Epstein-Barr virus BMLF1 promoter. J Virol 1992;66(1):46–52.
275. Gruffat H, et al. Epstein-Barr virus mRNA export factor EB2 is essential for production of infectious virus. J Virol 2002;76(19):9635–9644.
276. Gruffat H, Moreno N, Sergeant A. The Epstein-Barr virus (EBV) ORI1yt enhancer is not B-cell specific and does not respond synergistically to the EBV transcription factors R and Z. J Virol 1990;64(6):2810–2818.
277. Grundhoff AT, et al. Characterization of DP103, a novel DEAD box protein that binds to the Epstein-Barr virus nuclear proteins EBNA2 and EBNA3C. J Biol Chem 1999;274(27):19136–19144.
278. Gulley ML, et al. Epstein-Barr virus integration in human lymphomas and lymphoid cell lines. Cancer 1992;70(1):185–191.
279. Gurtsevitch VE, O’Conor GT, Lenoir GM. Burkitt's lymphoma cell lines reveal different degrees of tumorigenicity in nude mice. Int J Cancer 1988;41(1):87–95.
280. Gussander E, Adams A. Electron microscopic evidence for replication of circular Epstein-Barr virus genomes in latently infected Raji cells. J Virol 1984;52(2):549–556.
281. Gutsch DE, et al. The bZIP transactivator of Epstein-Barr virus, BZLF1, functionally and physically interacts with the p65 subunit of NF-kappa B. Mol Cell Biol 1994;14(3):1939–1948.
282. Haan KM, et al. Epstein-Barr virus entry utilizing HLA-DP or HLA-DQ as a coreceptor. J Virol 2000;74(5):2451–2454.
283. Haan KM, Lee SK, Longnecker R. Different functional domains in the cytoplasmic tail of glycoprotein B are involved in Epstein-Barr virus-induced membrane fusion. Virology 2001;290(1):106–114.
284. Haddad RS, Hutt-Fletcher LM. Depletion of glycoprotein gp85 from virosomes made with Epstein-Barr virus proteins abolishes their ability to fuse with virus receptor-bearing cells. J Virol 1989;63(12):4998–5005.
285. Hammarskjold ML, Simurda MC. Epstein-Barr virus latent membrane protein transactivates the human immunodeficiency virus type 1 long terminal repeat through induction of NF-kappa B activity. J Virol 1992;66(11):6496–6501.
286. Hammerschmidt W, Sugden B. Genetic analysis of immortalizing functions of Epstein-Barr virus in human B lymphocytes. Nature 1989;340(6232):393–397.
287. Hammerschmidt W, Sugden B. Identification and characterization of oriLyt, a lytic origin of DNA replication of Epstein-Barr virus. Cell 1988;55(3):427–433.
288. Hampar B, et al. Replication of the resident repressed Epstein-Barr virus genome during the early S phase (S-1 period) of nonproducer Raji cells. Proc Natl Acad Sci U S A 1974;71(3):631–633.
289. Han I, et al. EBNA-LP associates with cellular proteins including DNA-PK and HA95. J Virol 2001;75(5):2475–2481.
290. Han I, et al. Protein kinase A associates with HA95 and affects transcriptional coactivation by Epstein-Barr virus nuclear proteins. Mol Cell Biol 2002;22(7):2136–2146.
291. Hansson M, Falk K, Ernberg I. Epstein-Barr virus transformation of human pre-B cells. J Exp Med 1983;158(2):616–622.
292. Harada S, Kieff E. Epstein-Barr virus nuclear protein LP stimulates EBNA-2 acidic domain-mediated transcriptional activation. J Virol 1997;71(9):6611–6618.
293. Harada S, Yalamanchili R, Kieff E. Epstein-Barr virus nuclear protein 2 has at least two N-terminal domains that mediate self-association. J Virol 2001;75(5):2482–2487.
294. Harada S, Yalamanchili R, Kieff E. Residues 231 to 280 of the Epstein-Barr virus nuclear protein 2 are not essential for primary B-lymphocyte growth transformation. J Virol 1998;72(12):9948–9954.
P.2641

295. Hardwick JM, et al. The Epstein-Barr virus R transactivator (Rta) contains a complex, potent activation domain with properties different from those of VP16. J Virol 1992;66(9):5500–5508.
296. Hardwick JM, Lieberman PM, Hayward SD. A new Epstein-Barr virus transactivator, R, induces expression of a cytoplasmic early antigen. J Virol 1988;62(7):2274–2284.
297. Hatfull G, et al. Sequence analysis of Raji Epstein-Barr virus DNA. Virology 1988;164(2):334–340.
298. Hatzivassiliou E, et al. A fusion of the EBV latent membrane protein-1 (LMP1) transmembrane domains to the CD40 cytoplasmic domain is similar to LMP1 in constitutive activation of epidermal growth factor receptor expression, nuclear factor-kappa B, and stress-activated protein kinase. J Immunol 1998;160(3):1116–1121.
299. Hayward SD, Kieff ED. Epstein-Barr virus-specific RNA. I. Analysis of viral RNA in cellular extracts and in the polyribosomal fraction of permissive and nonpermissive lymphoblastoid cell lines. J Virol 1976;18(2):518–525.
300. Hearing J, Mulhaupt Y, Harper S. Interaction of Epstein-Barr virus nuclear antigen 1 with the viral latent origin of replication. J Virol 1992;66(2):694–705.
301. Heineman T, et al. Identification of the Epstein-Barr virus gp85 gene. J Virol 1988;62(4):1101–1107.
302. Heller M, Kieff E. Colinearity between the DNAs of Epstein-Barr virus and herpesvirus papio. J Virol 1981;37(2):821–826.
303. Heller M, Henderson A, Kieff E. Repeat array in Epstein-Barr virus DNA is related to cell DNA sequences interspersed on human chromosomes. Proc Natl Acad Sci U S A 1982;79(19):5916–5920.
304. Heller M, et al. Repeat arrays in cellular DNA related to the Epstein-Barr virus IR3 repeat. Mol Cell Biol 1985;5(3):457–465.
305. Heller M, et al. The IR3 repeat in Epstein-Barr virus DNA has homology to cell DNA, encodes part of a messenger RNA in EBV transformed cells but does not mediate integration of Epstein-Barr virus DNA. In: Prasad U, et al, eds. Nasopharyngeal Carcinoma: Current Concepts. Kuala Lumpur: University of Malaya: Kuala Lumpur; 1983:177–202.
306. Heller M, Gerber P, Kieff E. DNA of herpesvirus pan, a third member of the Epstein-Barr virus-Herpesvirus papio group. J Virol 1982;41(3):931–939.
307. Heller M, Gerber P, Kieff E. Herpesvirus papio DNA is similar in organization to Epstein-Barr virus DNA. J Virol 1981;37(2):698–709.
308. Heller M, Dambaugh T, Kieff E. Epstein-Barr virus DNA. IX. Variation among viral DNAs from producer and nonproducer infected cells. J Virol 1981;38(2):632–648.
309. Heller M, van Santen V, Kieff E. Simple repeat sequence in Epstein-Barr virus DNA is transcribed in latent and productive infections. J Virol 1982;44(1):311–320.
310. Henderson A, et al. Chromosome site for Epstein-Barr virus DNA in a Burkitt tumor cell line and in lymphocytes growth-transformed in vitro. Proc Natl Acad Sci U S A 1983;80(7):1987–1991.
311. Henderson E, et al. Efficiency of transformation of lymphocytes by Epstein-Barr virus. Virology 1977;76(1):152–163.
312. Henderson S, et al. Epstein-Barr virus-coded BHRF1 protein, a viral homologue of Bcl-2, protects human B cells from programmed cell death. Proc Natl Acad Sci U S A 1993;90(18):8479–8483.
313. Henderson S, et al. Induction of bcl-2 expression by Epstein-Barr virus latent membrane protein 1 protects infected B cells from programmed cell death. Cell 1991;65(7):1107–1115.
314. Henkel T, et al. Mediation of Epstein-Barr virus EBNA2 transactivation by recombination signal-binding protein J kappa. Science 1994;265(5168):92–95.
315. Henle W, et al. Herpes-type virus and chromosome marker in normal leukocytes after growth with irradiated Burkitt cells. Science 1967;157(792):1064–1065.
316. Hennessy K, Kieff E. A second nuclear protein is encoded by Epstein-Barr virus in latent infection. Science 1985;227(4691):1238–1240.
317. Hennessy K, Kieff E. One of two Epstein-Barr virus nuclear antigens contains a glycine-alanine copolymer domain. Proc Natl Acad Sci U S A 1983;80(18):5665–5669.
318. Hennessy K, et al. A membrane protein encoded by Epstein-Barr virus in latent growth-transforming infection. Proc Natl Acad Sci U S A 1984;81(22):7207–7211.
319. Hennessy K, et al. Definitive identification of a member of the Epstein-Barr virus nuclear protein 3 family. Proc Natl Acad Sci U S A 1986;83(15):5693–5697.
320. Hennessy K, et al. Simple repeat array in Epstein-Barr virus DNA encodes part of the Epstein-Barr nuclear antigen. Science 1983;220(4604):1396–1398.
321. Hennessy K, Fennewald S, Kieff E. A third viral nuclear protein in lymphoblasts immortalized by Epstein-Barr virus. Proc Natl Acad Sci U S A 1985;82(17):5944–5948.
322. Herbst H, et al. Frequent expression of interleukin-10 by Epstein-Barr virus-harboring tumor cells of Hodgkin's disease. Blood 1996;87(7):2918–2929.
323. Hickabottom M, et al. Two nonconsensus sites in the Epstein-Barr virus oncoprotein EBNA3A cooperate to bind the co-repressor carboxyl-terminal-binding protein (CtBP). J Biol Chem 2002;277(49):47197–47204.
324. Higuchi M, Izumi KM, Kieff E. Epstein-Barr virus latent-infection membrane proteins are palmitoylated and raft-associated: protein 1 binds to the cytoskeleton through TNF receptor cytoplasmic factors. Proc Natl Acad Sci U S A 2001;98(8):4675–4680.
325. Hinuma Y, Katsuki T. Different properties of cell lines induced by different strains of Epstein-Barr virus. IARC Sci Publ 1975;11(Pt 1):389–393.
326. Hinuma Y, et al. Immunofluorescence and herpes-type virus particles in the P3HR-1 Burkitt lymphoma cell line. J Virol 1967;1(5):1045–1051.
327. Hiriart E, et al. A region of the Epstein-Barr virus (EBV) mRNA export factor EB2 containing an arginine-rich motif mediates direct binding to RNA. J Biol Chem 2003;278(39):37790–37798.
328. Hitt MM, et al. EBV gene expression in an NPC-related tumour. Embo J 1989;8(9):2639–2651.
329. Holley-Guthrie EA, et al. The Epstein-Barr virus (EBV) BMRF1 promoter for early antigen (EA-D) is regulated by the EBV transactivators, BRLF1 and BZLF1, in a cell-specific manner. J Virol 1990;64(8):3753–3759.
330. Hollyoake M, et al. The normal cell cycle activation program is exploited during the infection of quiescent B lymphocytes by Epstein-Barr virus. Cancer Res 1995;55(21):4784–4787.
331. Hong GK, et al. The BRRF1 early gene of Epstein-Barr virus encodes a transcription factor that enhances induction of lytic infection by BRLF1. J Virol 2004;78(10):4983–4992.
332. Horner D, Lewis M, Farrell PJ. Novel hypotheses for the roles of EBNA-1 and BHRF1 in EBV-related cancers. Intervirology 1995;38(3–4):195–205.
333. Howe JG, Steitz JA. Localization of Epstein-Barr virus-encoded small RNAs by in situ hybridization. Proc Natl Acad Sci U S A 1986;83(23):9006–9010.
334. Howe JG, Shu MD. Epstein-Barr virus small RNA (EBER) genes: unique transcription units that combine RNA polymerase II and III promoter elements. Cell 1989;57(5):825–834.
335. Howe JG, Shu MD. Upstream basal promoter element important for exclusive RNA polymerase III transcription of the EBER 2 gene. Mol Cell Biol 1993;13(5):2655–2665.
336. Hsieh DJ, Camiolo SM, Yates JL. Constitutive binding of EBNA1 protein to the Epstein-Barr virus replication origin, oriP, with distortion of DNA structure during latent infection. Embo J 1993;12(13):4933–4944.
337. Hsu DH, et al. Expression of interleukin-10 activity by Epstein-Barr virus protein BCRF1. Science 1990;250(4982):830–832.
338. Hu LF, et al. Clonability and tumorigenicity of human epithelial cells expressing the EBV encoded membrane protein LMP1. Oncogene 1993;8(6):1575–1583.
339. Hu LF, et al. Variable expression of latent membrane protein in nasopharyngeal carcinoma can be related to methylation status of the Epstein-Barr virus BNLF-1 5’-flanking region. J Virol 1991;65(3):1558–1567.
340. Huang Q, et al. Solution structure of the BHRF1 protein from Epstein-Barr virus, a homolog of human Bcl-2. J Mol Biol 2003;332(5):1123–1130.
P.2642

341. Hudewentz J, Bornkamm GW, Zur Hausen H. Effect of the diterpene ester TPA on Epstein-Barr virus antigen- and DNA synthesis in producer and nonproducer cell lines. Virology 1980;100(1):175–178.
342. Hudson GS, et al. The short unique region of the B95-8 Epstein-Barr virus genome. Virology 1985;147(1):81–98.
343. Hudson GS, Farrell PJ, Barrell BG. Two related but differentially expressed potential membrane proteins encoded by the EcoRI Dhet region of Epstein-Barr virus B95-8. J Virol 1985;53(2):528–535.
344. Hudson GS, Gibson TJ, Barrell BG. The BamHI F region of the B95-8 Epstein-Barr virus genome. Virology 1985;147(1):99–109.
345. Huen DS, et al. Dilated heart failure in transgenic mice expressing the Epstein-Barr virus nuclear antigen-leader protein. J Gen Virol 1993;74(Pt 7):1381–1391.
346. Huen DS, et al. The Epstein-Barr virus latent membrane protein-1 (LMP1) mediates activation of NF-kappa B and cell surface phenotype via two effector regions in its carboxy-terminal cytoplasmic domain. Oncogene 1995;10(3):549–560.
347. Humme S, et al. The EBV nuclear antigen 1 (EBNA1) enhances B-cell immortalization several thousandfold. Proc Natl Acad Sci U S A 2003;100(19):10989–10994.
348. Hummel M, Kieff E. Epstein-Barr virus RNA. VIII. Viral RNA in permissively infected B95-8 cells. J Virol 1982;43(1):262–272.
349. Hummel M, Thorley-Lawson D, Kieff E. An Epstein-Barr virus DNA fragment encodes messages for the two major envelope glycoproteins (gp350/300 and gp220/200). J Virol 1984;49(2):413–417.
350. Hung SC, Kang MS, Kieff E. Maintenance of Epstein-Barr virus (EBV) oriP-based episomes requires EBV-encoded nuclear antigen-1 chromosome-binding domains, which can be replaced by high-mobility group-I or histone H1. Proc Natl Acad Sci U S A 2001;98(4):1865–1870.
351. Hurley EA, Thorley-Lawson DA. B-cell activation and the establishment of Epstein-Barr virus latency. J Exp Med 1988;168(6):2059–2075.
352. Hurley EA, et al. When Epstein-Barr virus persistently infects B-cell lines, it frequently integrates. J Virol 1991;65(3):1245–1254.
353. Ikeda A, et al. Itchy, a Nedd4 ubiquitin ligase, downregulates latent membrane protein 2A activity in B-cell signaling. J Virol 2003;77(9):5529–5534.
354. Ikeda M, Ikeda A, Longnecker R. Lysine-independent ubiquitination of Epstein-Barr virus LMP2A. Virology 2002;300(1):153–159.
355. Ikeda M, Ikeda A, Longnecker R. PY motifs of Epstein-Barr virus LMP2A regulate protein stability and phosphorylation of LMP2A-associated proteins. J Virol 2001;75(12):5711–5718.
356. Ikeda M, et al. The Epstein-Barr virus latent membrane protein 2A PY motif recruits WW domain-containing ubiquitin-protein ligases. Virology 2000;268(1):178–191.
357. Imai, S., J. Nishikawa, and K. Takada K. Cell-to-cell contact as an efficient mode of Epstein-Barr virus infection of diverse human epithelial cells. J Virol 1998;72(5):4371–4378.
358. Inman GJ, Farrell PJ. Epstein-Barr virus EBNA-LP and transcription regulation properties of pRB, p107 and p53 in transfection assays. J Gen Virol 1995;76(Pt 9):2141–2149.
359. Isaksson A, Berggren M, Ricksten A. Epstein-Barr virus U leader exon contains an internal ribosome entry site. Oncogene 2003;22(4):572–581.
360. Iwakiri D, et al. Autocrine growth of Epstein-Barr virus-positive gastric carcinoma cells mediated by an Epstein-Barr virus-encoded small RNA. Cancer Res 2003;63(21):7062–7067.
361. Izumi KM, Kieff ED. The Epstein-Barr virus oncogene product latent membrane protein 1 engages the tumor necrosis factor receptor-associated death domain protein to mediate B lymphocyte growth transformation and activate NF- kappaB. Proc Natl Acad Sci U S A 1997;94(23):12592–12597.
362. Izumi KM, et al. The Epstein-Barr virus oncoprotein latent membrane protein 1 engages the tumor necrosis factor receptor-associated proteins TRADD and receptor-interacting protein (RIP) but does not induce apoptosis or require RIP for NF-kappaB activation. Mol Cell Biol 1999;19(8):5759–5767.
363. Izumi KM, et al. The Epstein-Barr virus oncoprotein latent membrane protein 1 engages the tumor necrosis factor receptor-associated proteins TRADD and receptor-interacting protein (RIP) but does not induce apoptosis or require RIP for NF-kappaB activation. Mol Cell Biol 1999;19(8):5759–5767.
364. Izumi KM, et al. The residues between the two transformation effector sites of Epstein-Barr virus latent membrane protein 1 are not critical for B-lymphocyte growth transformation. J Virol 1999;73(12):9908–9916.
365. Izumi KM, et al. The residues between the two transformation effector sites of Epstein-Barr virus latent membrane protein 1 are not critical for B-lymphocyte growth transformation. J Virol 1999;73(12):9908–9916.
366. Izumi KM, Kaye KM, Kieff ED. Epstein-Barr virus recombinant molecular genetic analysis of the LMP1 amino-terminal cytoplasmic domain reveals a probable structural role, with no component essential for primary B-lymphocyte growth transformation. J Virol 1994;68(7):4369–4376.
367. Izumi KM, Kaye KM, Kieff ED. The Epstein-Barr virus LMP1 amino acid sequence that engages tumor necrosis factor receptor associated factors is critical for primary B lymphocyte growth transformation. Proc Natl Acad Sci U S A 1997;94(4):1447–1452.
368. Jabara HH, et al. Induction of germ-line and mature C epsilon transcripts in human B cells stimulated with rIL-4 and EBV. J Immunol 1990;145(10):3468–3473.
369. Jacobs JJ, et al. Bmi-1 collaborates with c-Myc in tumorigenesis by inhibiting c-Myc-induced apoptosis via INK4a/ARF. Genes Dev 1999;13(20):2678–2690.
370. Jacobs JJ, et al. The oncogene and Polycomb-group gene bmi-1 regulates cell proliferation and senescence through the ink4a locus. Nature 1999;397(6715):164–168.
371. Jansson A, Masucci M, Rymo L. Methylation of discrete sites within the enhancer region regulates the activity of the Epstein-Barr virus BamHI W promoter in Burkitt lymphoma lines. J Virol 1992;66(1):62–69.
372. Janz A, et al. Infectious Epstein-Barr virus lacking major glycoprotein BLLF1 (gp350/220) demonstrates the existence of additional viral ligands. J Virol 2000;74(21):10142–10152.
373. Jat P, Arrand JR. In vitro transcription of two Epstein-Barr virus specified small RNA molecules. Nucleic Acids Res 1982;10(11):3407–3425.
374. Jeang KT, Hayward SD. Organization of the Epstein-Barr virus DNA molecule. III. Location of the P3HR-1 deletion junction and characterization of the NotI repeat units that form part of the template for an abundant 12-O-tetradecanoylphorbol-13-acetate-induced mRNA transcript. J Virol 1983;48(1):135–148.
375. Jenkins PJ, Binne UK, Farrell PJ. Histone acetylation and reactivation of Epstein-Barr virus from latency. J Virol 2000;74(2):710–720.
376. Jenson HB, Rabson MS, Miller G. Palindromic structure and polypeptide expression of 36 kilobase pairs of heterogeneous Epstein-Barr virus (P3HR-1) DNA. J Virol 1986;58(2):475–486.
377. Jenson HB, Farrell PJ, Miller G. Sequences of the Epstein-Barr virus (EBV) large internal repeat form the center of a 16-kilobase-pair palindrome of EBV (P3HR-1) heterogeneous DNA. J Virol 1987;61(5):1495–1506.
378. Jiang H, Cho YG, Wang Structural F. functional, and genetic comparisons of Epstein-Barr virus nuclear antigen 3A, 3B, and 3C homologues encoded by the rhesus lymphocryptovirus. J Virol 2000;74(13):5921–5932.
379. Jin XW, Speck SH. Identification of critical cis elements involved in mediating Epstein-Barr virus nuclear antigen 2-dependent activity of an enhancer located upstream of the viral BamHI C promoter. J Virol 1992;66(5):2846–2852.
380. Joab I, et al. Mapping of the gene coding for Epstein-Barr virus-determined nuclear antigen EBNA3 and its transient overexpression in a human cell line by using an adenovirus expression vector. J Virol 1987;61(10):3340–3344.
381. Johannsen E, et al. EBNA-2 and EBNA-3C extensively and mutually exclusively associate with RBPJkappa in Epstein-Barr virus-transformed B lymphocytes. J Virol 1996;70(6):4179–4183.
382. Johannsen E, et al. Epstein-Barr virus nuclear protein 2 transactivation of the latent membrane protein 1 promoter is mediated by J kappa and PU.1. J Virol 1995;69(1):253–262.
383. Johannsen E, et al. Proteins of purified Epstein-Barr virus. Proc Natl Acad Sci U S A 2004;101(46):16286–16291.
P.2643

384. Jones CH, Hayward SD, Rawlins DR. Interaction of the lymphocyte-derived Epstein-Barr virus nuclear antigen EBNA-1 with its DNA-binding sites. J Virol 1989;63(1):101–110.
385. Jones MD, et al. The EB virus genome in Daudi Burkitt's lymphoma cells has a deletion similar to that observed in a non-transforming strain (P3HR-1) of the virus. Embo J 1984;3(4):813–821.
386. Jox A, et al. Integration of Epstein-Barr virus in Burkitt's lymphoma cells leads to a region of enhanced chromosome instability. Ann Oncol 1997;8(Suppl 2):131–135.
387. Kaelin K, et al. The UL25 protein of pseudorabies virus associates with capsids and localizes to the nucleus and to microtubules. J Virol 2000;74(1):474–482.
388. Kallin B, et al. Purification of Epstein-Barr virus DNA polymerase from P3HR-1 cells. J Virol 1985;54(2):561–568.
389. Kanegane H, Wang F, Tosato G. Virus-cell interactions in a natural killer-like cell line from a patient with lymphoblastic lymphoma. Blood 1996;88(12):4667–4675.
390. Kaneko H, et al. Telomerase activity in cell lines and lymphoma originating from Bloom syndrome. Leuk Lymphoma 2001;42(4):757–760.
391. Kang MS, et al. Epstein-Barr virus nuclear antigen 1 does not induce lymphoma in transgenic FVB mice. Proc Natl Acad Sci U S A 2005;102(3):820–825.
392. Kang MS, Hung SC, Kieff E. Epstein-Barr virus nuclear antigen 1 activates transcription from episomal but not integrated DNA and does not alter lymphocyte growth. Proc Natl Acad Sci U S A 2001;98(26):15233–15238.
393. Karran L, et al. Expression of a family of complementary-strand transcripts in Epstein-Barr virus-infected cells. Proc Natl Acad Sci U S A 1992;89(17):8058–8062.
394. Kashuba E, et al. Epstein-Barr virus encoded nuclear protein EBNA-3 binds XAP-2, a protein associated with Hepatitis B virus X antigen. Oncogene 2000;19(14):1801–1806.
395. Kashuba E, et al. Epstein-Barr virus encoded nuclear protein EBNA-3 binds a novel human uridine kinase/uracil phosphoribosyltransferase. BMC Cell Biol 2002;3(1):23.
396. Katzman RB, Longnecker R. LMP2A does not require palmitoylation to localize to buoyant complexes or for function. J Virol 2004;78(20):10878–10887.
397. Kawanishi M. Epstein-Barr virus induces fragmentation of chromosomal DNA during lytic infection. J Virol 1993;67(12):7654–7658.
398. Kawanishi M. Topoisomerase I and II activities are required for Epstein-Barr virus replication. J Gen Virol 1993;74(Pt 10):2263–2268.
399. Kaye KM, et al. An Epstein-Barr virus that expresses only the first 231 LMP1 amino acids efficiently initiates primary B-lymphocyte growth transformation. J Virol 1999;73(12):10525–10530.
400. Kaye KM, et al. The Epstein-Barr virus LMP1 cytoplasmic carboxy terminus is essential for B-lymphocyte transformation; fibroblast cocultivation complements a critical function within the terminal 155 residues. J Virol 1995;69(2):675–683.
401. Kaye KM, et al. Tumor necrosis factor receptor associated factor 2 is a mediator of NF-kappa B activation by latent infection membrane protein 1, the Epstein-Barr virus transforming protein. Proc Natl Acad Sci U S A 1996;93(20):11085–11090.
402. Kaye KM, Izumi KM, Kieff E. Epstein-Barr virus latent membrane protein 1 is essential for B-lymphocyte growth transformation. Proc Natl Acad Sci U S A 1993.90(19):9150–9154.
403. Keating S, et al. The lytic cycle of Epstein-Barr virus is associated with decreased expression of cell surface major histocompatibility complex class I and class II molecules. J Virol 2002;76(16):8179–8188.
404. Kelly G, Bell A, Rickinson A. Epstein-Barr virus-associated Burkitt lymphomagenesis selects for downregulation of the nuclear antigen EBNA2. Nat Med 2002;8(10):1098–1104.
405. Kempkes B, et al. Immortalization of human B lymphocytes by a plasmid containing 71 kilobase pairs of Epstein-Barr virus DNA. J Virol 1995;69(1):231–238.
406. Kennedy G, Sugden B. EBNA-1, a bifunctional transcriptional activator. Mol Cell Biol 2003;23(19):6901–6908.
407. Kennedy G, Komano J, Sugden B. Epstein-Barr virus provides a survival factor to Burkitt's lymphomas. Proc Natl Acad Sci U S A 2003;100(24):14269–14274.
408. Kenney S, et al. The Epstein-Barr virus BMLF1 promoter contains an enhancer element that is responsive to the BZLF1 and BRLF1 transactivators. J Virol 1989;63(9):3878–3883.
409. Kenney SC, et al. The cellular oncogene c-myb can interact synergistically with the Epstein-Barr virus BZLF1 transactivator in lymphoid cells. Mol Cell Biol 1992;12(1):136–146.
410. Kerdiles B, et al. cDNA cloning and transient expression of the Epstein-Barr virus-determined nuclear antigen EBNA3B in human cells and identification of novel transcripts from its coding region. J Virol 1990;64(4):1812–1816.
411. Key SC, Yoshizaki T, Pagano JS. The Epstein-Barr virus (EBV) SM protein enhances pre-mRNA processing of the EBV DNA polymerase transcript. J Virol 1998;72(11):8485–8492.
412. Khanim F, et al. Analysis of Epstein-Barr virus gene polymorphisms in normal donors and in virus-associated tumors from different geographic locations. Blood 1996;88(9):3491–3501.
413. Kieff E, Levine J. Homology between Burkitt herpes viral DNA and DNA in continuous lymphoblastoid cells from patients with infectious mononucleosis. Proc Natl Acad Sci U S A 1974;71(2):355–358.
414. Kienzle N, et al. Identification of a cytotoxic T-lymphocyte response to the novel BARF0 protein of Epstein-Barr virus: a critical role for antigen expression. J Virol 1998;72(8):6614–6620.
415. Kieser A, Kaiser C, Hammerschmidt W. LMP1 signal transduction differs substantially from TNF receptor 1 signaling in the molecular functions of TRADD and TRAF2. Embo J 1999;18(9):2511–2521.
416. Kieser A, et al. Epstein-Barr virus latent membrane protein-1 triggers AP-1 activity via the c-Jun N-terminal kinase cascade. Embo J 1997;16(21):6478–6485.
417. Kilger E, et al. Epstein-Barr virus-mediated B-cell proliferation is dependent upon latent membrane protein 1, which simulates an activated CD40 receptor. Embo J 1998;17(6):1700–1709.
418. Kim OJ, Yates JL. Mutants of Epstein-Barr virus with a selective marker disrupting the TP gene transform B cells and replicate normally in culture. J Virol 1993;67(12):7634–7640.
419. King W, et al. Epstein-Barr virus DNA XII. A variable region of the Epstein-Barr virus genome is included in the P3HR-1 deletion. J Virol 1982;43(3):979–986.
420. King W, et al. Epstein-Barr virus RNA. V. Viral RNA in a restringently infected, growth-transformed cell line. J Virol 1980;36(2):506–518.
421. King W, Van Santen V, Kieff E. Epstein-Barr virus RNA. VI. Viral RNA in restringently and abortively infected Raji cells. J Virol 1981;38(2):649–660.
422. Kintner C, Sugden B. Conservation and progressive methylation of Epstein-Barr viral DNA sequences in transformed cells. J Virol 1981;38(1):305–316.
423. Kirby H, Rickinson A, Bell A. The activity of the Epstein-Barr virus BamHI W promoter in B cells is dependent on the binding of CREB/ATF factors. J Gen Virol 2000;81(Pt 4):1057–1066.
424. Kirchmaie AL, Sugden B. Plasmid maintenance of derivatives of oriP of Epstein-Barr virus. J Virol 1995;69(2):1280–1283.
425. Kirchmaier AL, Sugden B. Rep*: a viral element that can partially replace the origin of plasmid DNA synthesis of Epstein-Barr virus. J Virol 1998;72(6):4657–4666.
426. Kitajewski J, et al. Adenovirus VAI RNA antagonizes the antiviral action of interferon by preventing activation of the interferon-induced eIF-2 alpha kinase. Cell 1986;45(2):195–200.
427. Kitay MK, Rowe DT. Cell cycle stage-specific phosphorylation of the Epstein-Barr virus immortalization protein EBNA-LP. J Virol 1996;70(11):7885–7893.
428. Kitay MK, Rowe DT. Protein-protein interactions between Epstein-Barr virus nuclear antigen- LP and cellular gene products: binding of 70-kilodalton heat shock proteins. Virology 1996;220(1):91–99.
429. Knight JS, Robertson ES. Epstein-Barr virus nuclear antigen 3C regulates cyclin A/p27 complexes and enhances cyclin A-dependent kinase activity. J Virol 2004;78(4):1981–1991.
P.2644

430. Knight JS, et al. A cyclin-binding motif within the amino-terminal homology domain of EBNA3C binds cyclin A and modulates cyclin A-dependent kinase activity in Epstein-Barr virus-infected cells. J Virol 2004;78(23):12857–12867.
431. Knight JS, et al. Epstein-Barr virus nuclear antigen 3C recruits histone deacetylase activity and associates with the corepressors mSin3A and NCoR in human B-cell lines. J Virol 2003;77(7):4261–4272.
432. Knox PG, et al. In vitro production of stable Epstein-Barr virus-positive epithelial cell clones which resemble the virus:cell interaction observed in nasopharyngeal carcinoma. Virology 1996;215(1):40–50.
433. Knutson JC. The level of c-fgr RNA is increased by EBNA-2, an Epstein-Barr virus gene required for B-cell immortalization. J Virol 1990;64(6):2530–2536.
434. Kolman J, et al. Serine-173 of the Epstein-Barr virus ZEBRA protein is required for DNA binding and is a target for casein kinase II phosphorylation. Proc Natl Acad Sci U S A 1993.90(21):10115–10119.
435. Komano J, Takada K. Role of bcl-2 in Epstein-Barr virus-induced malignant conversion of Burkitt's lymphoma cell line Akata. J Virol 2001;75(3):1561–1564.
436. Komano J, Sugiura M, Takada K. Epstein-Barr virus contributes to the malignant phenotype and to apoptosis resistance in Burkitt's lymphoma cell line Akata. J Virol 1998;72(11):9150–9156.
437. Krauer KG, et al. Epstein-Barr nuclear antigen-3 and -4 interact with RBP-2N, a major isoform of RBP-J kappa in B lymphocytes. Virology 1996;226(2):346–353.
438. Krauer KG, et al. Regulation of interleukin-1beta transcription by Epstein-Barr virus involves a number of latent proteins via their interaction with RBP. Virology 1998;252(2):418–430.
439. Krysan PJ, Calos MP. Epstein-Barr virus-based vectors that replicate in rodent cells. Gene 1993;136(1–2):137–143.
440. Krysan PJ, Haase SB, Calos MP. Isolation of human sequences that replicate autonomously in human cells. Mol Cell Biol 1989;9(3):1026–1033.
441. Kulwichit W, et al. Expression of the Epstein-Barr virus latent membrane protein 1 induces B cell lymphoma in transgenic mice. Proc Natl Acad Sci U S A 1998;95(20):11963–11968.
442. Kurilla MG, et al. Effects of virally expressed interleukin-10 on vaccinia virus infection in mice. J Virol 1993;67(12):7623–7628.
443. Kusano S, Raab-Traub N. An Epstein-Barr virus protein interacts with Notch. J Virol 2001;75(1):384–395.
444. Laherty CD, et al. The Epstein-Barr virus LMP1 gene product induces A20 zinc finger protein expression by activating nuclear factor Kappa B. J Biol Chem 1992;267(34):24157–24160.
445. Laing KG, Matys V, Clemens MJ. Analysis of the expression and function of the EBV-encoded small RNAs, the EBERs, in heterologous cells. Methods Mol Biol 2001;174:45–66.
446. Lake CM, Hutt-Fletcher LM. Epstein-Barr virus that lacks glycoprotein gN is impaired in assembly and infection. J Virol 2000;74(23):11162–11172.
447. Lake CM, Hutt-Fletcher LM. Epstein-barr virus that lacks glycoprotein gN is impaired in assembly and infection (In Process Citation). J Virol 2000;74(23):11162–11172.
448. Lake CM, Molesworth SJ, Hutt-Fletcher LM. The Epstein-Barr virus (EBV) gN homolog BLRF1 encodes a 15-kilodalton glycoprotein that cannot be authentically processed unless it is coexpressed with the EBV gM homolog BBRF3. J Virol 1998;72(7):5559–5564.
449. Lambris JD, et al. Mapping of the C3d receptor (CR2)-binding site and a neoantigenic site in the C3d domain of the third component of complement. Proc Natl Acad Sci U S A 1985;82(12):4235–4239.
450. Laux G, Economou A, Farrell PJ. The terminal protein gene 2 of Epstein-Barr virus is transcribed from a bidirectional latent promoter region. J Gen Virol 1989;70(Pt 11):3079–3084.
451. Laux G, et al. Identification and characterization of an Epstein-Barr virus nuclear antigen 2-responsive cis element in the bidirectional promoter region of latent membrane protein and terminal protein 2 genes. J Virol 1994;68(11):6947–6958.
452. Laux G, et al. The Spi-1/PU.1 and Spi-B ets family transcription factors and the recombination signal binding protein RBP-J kappa interact with an Epstein-Barr virus nuclear antigen 2 responsive cis-element. Embo J 1994;13(23):5624–5632.
453. Laux G, et al. TPA-inducible Epstein-Barr virus genes in Raji cells and their regulation. Virology 1988;162(2):503–507.
454. Laux G, Perricaudet M, Farrell PJ. A spliced Epstein-Barr virus gene expressed in immortalized lymphocytes is created by circularization of the linear viral genome. Embo J 1988;7(3):769–774.
455. Lawrence JB, Villnave CA, Singer RH. Sensitive, high-resolution chromatin and chromosome mapping in situ: presence and orientation of two closely integrated copies of EBV in a lymphoma line. Cell 1988;52(1):51–61.
456. Lawrence JB, Singer RH, Marselle LM. Highly localized tracks of specific transcripts within interphase nuclei visualized by in situ hybridization. Cell 1989;57(3):493–502.
457. Lee MA, Yates JL. BHRF1 of Epstein-Barr virus, which is homologous to human proto-oncogene bcl2, is not essential for transformation of B cells or for virus replication in vitro. J Virol 1992;66(4):1899–1906.
458. Lee SK, Longnecker R. The Epstein-Barr virus glycoprotein 110 carboxy-terminal tail domain is essential for lytic virus replication. J Virol 1997;71(5):4092–4097.
459. Lee SK. Four consecutive arginine residues at positions 836-839 of EBV gp110 determine intracellular localization of gp110. Virology 1999;264(2):350–358.
460. Lerner MR, et al. Two small RNAs encoded by Epstein-Barr virus and complexed with protein are precipitated by antibodies from patients with systemic lupus erythematosus. Proc Natl Acad Sci U S A 1981;78(2):805–809.
461. Levitskaya J, et al. Inhibition of antigen processing by the internal repeat region of the Epstein-Barr virus nuclear antigen-1. Nature 1995;375(6533):685–688.
462. Levitskaya J, et al. Inhibition of ubiquitin/proteasome-dependent protein degradation by the Gly-Ala repeat domain of the Epstein-Barr virus nuclear antigen 1. Proc Natl Acad Sci U S A 1997;94(23):12616–12621.
463. Li Q, et al. Epstein-Barr virus uses HLA class II as a cofactor for infection of B lymphocytes. J Virol 1997;71(6):4657–4662.
464. Li Q, Turk SM, Hutt-Fletcher LM. The Epstein-Barr virus (EBV) BZLF2 gene product associates with the gH and gL homologs of EBV and carries an epitope critical to infection of B cells but not of epithelial cells. J Virol 1995;69(7):3987–3994.
465. Li QX, et al. Epstein-Barr virus infection and replication in a human epithelial cell system. Nature 1992;356(6367):347–350.
466. Liao G, et al. Regulation of the NF-kappaB-inducing kinase by tumor necrosis factor receptor-associated factor 3-induced degradation. J Biol Chem 2004;279(25):26243–26250.
467. Lieberman P, Identification of functional targets of the Zta transcriptional activator by formation of stable preinitiation complex intermediates. Mol Cell Biol 1994;14(12):8365–8375.
468. Lieberman PM, Berk AJ. A mechanism for TAFs in transcriptional activation: activation domain enhancement of TFIID-TFIIA–promoter DNA complex formation. Genes Dev 1994;8(9):995–1006.
469. Lieberman PM, Berk AJ. In vitro transcriptional activation, dimerization, and DNA-binding specificity of the Epstein-Barr virus Zta protein. J Virol 1990;64(6):2560–2568.
470. Lieberman PM, Berk AJ. The Zta trans-activator protein stabilizes TFIID association with promoter DNA by direct protein-protein interaction. Genes Dev 1991;5(12B):2441–2454.
471. Lieberman PM, et al. The zta transactivator involved in induction of lytic cycle gene expression in Epstein-Barr virus-infected lymphocytes binds to both AP-1 and ZRE sites in target promoter and enhancer regions. J Virol 1990;64(3):1143–1155.
472. Lieberman PM, Ozer J, Gursel DB. Requirement for transcription factor IIA (TFIIA)-TFIID recruitment by an activator depends on promoter structure and template competition. Mol Cell Biol 1997;17(11):6624–6632.
473. Lieberman PM, Hardwick JM, Hayward SD. Responsiveness of the Epstein-Barr virus NotI repeat promoter to the Z transactivator is mediated in a cell-type-specific manner by two independent signal regions. J Virol 1989;63(7):3040–3050.
474. Liebowitz D, Kieff E. Epstein-Barr virus latent membrane protein: induction of B-cell activation antigens and membrane patch formation does not require vimentin. J Virol 1989;63(9):4051–4054.
P.2645

475. Liebowitz D, Wang D, Kieff E. Orientation and patching of the latent infection membrane protein encoded by Epstein-Barr virus. J Virol 1986;58(1):233–237.
476. Liebowitz D, et al. An Epstein-Barr virus transforming protein associates with vimentin in lymphocytes. Mol Cell Biol 1987;7(7):2299–2308.
477. Liebowitz D, et al. Phenotypes of Epstein-Barr virus LMP1 deletion mutants indicate transmembrane and amino-terminal cytoplasmic domains necessary for effects in B-lymphoma cells. J Virol 1992;66(7):4612–4616.
478. Lin AY, et al. Epstein-Barr virus and familial Hodgkin's disease. Blood 1996;88(8):3160–3165.
479. Lin J, et al. Epstein-Barr virus nuclear antigen 3C putative repression domain mediates coactivation of the LMP1 promoter with EBNA-2. J Virol 2002;76(1):232–242.
480. Lin JC, Machida H. Comparison of two bromovinyl nucleoside analogs, 1-beta-D-arabinofuranosyl-E-5-(2-bromovinyl)uracil and E-5-(2-bromovinyl)-2’-deoxyuridine, with acyclovir in inhibition of Epstein-Barr virus replication. Antimicrob Agents Chemother 1988;32(7):1068–1072.
481. Lin JC, DeClercq E, Pagano JS. Inhibitory effects of acyclic nucleoside phosphonate analogs, including (S)-1-(3-hydroxy-2-phosphonylmethoxypropyl)cytosine, on Epstein-Barr virus replication. Antimicrob Agents Chemother 1991;35(11):2440–2443.
482. Lin JC, DeClercq E, Pagano JS. Novel acyclic adenosine analogs inhibit Epstein-Barr virus replication. Antimicrob Agents Chemother 1987;31(9):1431–1433.
483. Lin JC, et al. Effect of (E)-5-(2-bromovinyl)-2’-deoxyuridine on replication of Epstein-Barr virus in human lymphoblastoid cell lines. Antiviral Res, 1985;Suppl(1):121–126.
484. Lin JC, et al. Epstein-Barr virus: inhibition of replication by three new drugs. Science 1983;221(4610):578–579.
485. Lin JC, et al. Structure-activity relationship between (E)-5-(2-bromovinyl)- and 5- vinyl-1-beta-D-arabinofuranosyluracil (BV-araU, V-araU) in inhibition of Epstein-Barr virus replication. Antiviral Res, 1992;17(1):43–52.
486. Lin JC, Smith MC, Pagano JS. Comparative efficacy and selectivity of some nucleoside analogs against Epstein-Barr virus. Antimicrob Agents Chemother 1985;27(6):971–973.
487. Lin JC, Smith MC, Pagano JS. Prolonged inhibitory effect of 9-(1,3-dihydroxy-2-propoxymethyl)guanine against replication of Epstein-Barr virus. J Virol 1984;50(1):50–55.
488. Lindstrom MS, Wiman KG. Role of genetic and epigenetic changes in Burkitt lymphoma. Semin Cancer Biol 2002;12(5):381–387.
489. Ling PD, Hayward SD. Contribution of conserved amino acids in mediating the interaction between EBNA2 and CBF1/RBPJk. J Virol 1995;69(3):1944–1950.
490. Ling PD, Rawlins DR, Hayward SD. The Epstein-Barr virus immortalizing protein EBNA-2 is targeted to DNA by a cellular enhancer—binding protein. Proc Natl Acad Sci U S A 1993;90(20):9237–9241.
491. Ling PD, et al. EBNA-2 upregulation of Epstein-Barr virus latency promoters and the cellular CD23 promoter utilizes a common targeting intermediate, CBF1. J Virol 1994;68(9):5375–5383.
492. Liu P, Liu S, Speck SH. Identification of a negative cis element within the ZII domain of the Epstein-Barr virus lytic switch BZLF1 gene promoter. J Virol 1998;72(10):8230–8239.
493. Liu Q, Summers WC. Identification of the 12-O-tetradecanoylphorbol-13-acetate-responsive enhancer of the MS gene of the Epstein-Barr virus. J Biol Chem 1992;267(17):12049–12054.
494. Liu S, et al. Cyclosporin A-sensitive induction of the Epstein-Barr virus lytic switch is mediated via a novel pathway involving a MEF2 family member. Embo J 1997;16(1):143–153.
495. Lombardi L, Newcomb EW, Dalla-Favera R. Pathogenesis of Burkitt lymphoma: expression of an activated c-myc oncogene causes the tumorigenic conversion of EBV-infected human B lymphoblasts. Cell 1987;49(2):161–170.
496. Longan L, Longnecker R. Epstein-Barr virus latent membrane protein 2A has no growth-altering effects when expressed in differentiating epithelia. J Gen Virol 2000;81(Pt 9):2245–2252.
497. Longnecker R, Kieff E. A second Epstein-Barr virus membrane protein (LMP2) is expressed in latent infection and colocalizes with LMP1. J Virol 1990;64(5):2319–2326.
498. Longnecker R, et al. An Epstein-Barr virus protein associated with cell growth transformation interacts with a tyrosine kinase. J Virol 1991;65(7):3681–3692.
499. Longnecker R, et al. Deletion of DNA encoding the first five transmembrane domains of Epstein-Barr virus latent membrane proteins 2A and 2B. J Virol 1993;67(8):5068–5074.
500. Longnecker R, et al. The last seven transmembrane and carboxy-terminal cytoplasmic domains of Epstein-Barr virus latent membrane protein 2 (LMP2) are dispensable for lymphocyte infection and growth transformation in vitro. J Virol 1993;67(4):2006–2013.
501. Longnecker R, et al. The only domain which distinguishes Epstein-Barr virus latent membrane protein 2A (LMP2A) from LMP2B is dispensable for lymphocyte infection and growth transformation in vitro; LMP2A is therefore nonessential. J Virol 1992;66(11):6461–6469.
502. Longnecker R, et al. WW- and SH3-domain interactions with Epstein-Barr virus LMP2A. Exp Cell Res 2000;257(2):332–340.
503. Lu CC, et al. Genome-wide transcription program and expression of the Rta responsive gene of Epstein-Barr virus. Virology 2006;345(2):358–372.
504. Luecke H, et al. Crystal structure of sensory rhodopsin II at 2.4 angstroms: insights into color tuning and transducer interaction. Science 2001;293(5534):1499–1503.
505. Luftig M, et al. Epstein-Barr virus latent infection membrane protein 1 TRAF-binding site induces NIK/IKK alpha-dependent noncanonical NF-kappaB activation. Proc Natl Acad Sci U S A 2004;101(1):141–146.
506. Luftig M, et al. Epstein-Barr virus latent membrane protein 1 activation of NF-kappaB through IRAK1 and TRAF6. Proc Natl Acad Sci U S A 2003;100(26):15595–15600.
507. Luftig MA, et al. Effects of the NIK aly mutation on NF-kappaB activation by the Epstein-Barr virus latent infection membrane protein, lymphotoxin beta receptor, and CD40. J Biol Chem 2001;276(18):14602–14606.
508. Lupton S, Levine AJ. Mapping genetic elements of Epstein-Barr virus that facilitate extrachromosomal persistence of Epstein-Barr virus-derived plasmids in human cells. Mol Cell Biol 1985;5(10):2533–2542.
509. Ma CK, et al. Control of translation by mRNA secondary structure: the importance of the kinetics of structure formation. Mol Microbiol 1994;14(5):1033–1047.
510. Mackey D, Middleton T, Sugden B. Multiple regions within EBNA1 can link DNAs. J Virol 1995;69(10):6199–6208.
511. Mahot S, et al. A novel function for the Epstein-Barr virus transcription factor EB1/Zta: induction of transcription of the hIL-10 gene. J Gen Virol 2003;84(Pt 4):965–974.
512. Mahot S, et al. Cellular uptake of the EBV transcription factor EB1/Zta. Virus Res, 2005;110(1–2):187–193.
513. Makar KW, et al. A site in the complement receptor 2 (CR2/CD21) silencer is necessary for lineage specific transcriptional regulation. Int Immunol 2001;13(5):657–664.
514. Mann KP, Thorley-Lawson D. Posttranslational processing of the Epstein-Barr virus-encoded p63/LMP protein. J Virol 1987;61(7):2100–2108.
515. Mannick JB, et al. The Epstein-Barr virus nuclear antigen leader protein associates with hsp72/hsc73. J Virol 1995;69(12):8169–8172.
516. Mannick JB, et al. The Epstein-Barr virus nuclear protein encoded by the leader of the EBNA RNAs is important in B-lymphocyte transformation. J Virol 1991;65(12):6826–6837.
517. Marchini A, Kieff E, Longnecker R. Marker rescue of a transformation-negative Epstein-Barr virus recombinant from an infected Burkitt lymphoma cell line: a method useful for analysis of genes essential for transformation. J Virol 1993;67(1):606–609.
518. Marchini A, et al. A selectable marker allows investigation of a nontransforming Epstein-Barr virus mutant. J Virol 1992;66(5):3214–3219.
519. Marchini A, et al. BHRF1, the Epstein-Barr virus gene with homology to Bc12, is dispensable for B-lymphocyte transformation and virus replication. J Virol 1991;65(11):5991–6000.
P.2646

520. Marchini A, Longnecker R, Kieff E. Epstein-Barr virus (EBV)-negative B-lymphoma cell lines for clonal isolation and replication of EBV recombinants. J Virol 1992;66(8):4972–4981.
521. Marcu KB, Bossone SA, Patel AJ. Myc function and regulation. Annu Rev Biochem 1992;61:809–860.
522. Marechal V, et al. Mapping EBNA-1 domains involved in binding to metaphase chromosomes. J Virol 1999;73(5):4385–4392.
523. Marshall D, Sample C. Epstein-Barr virus nuclear antigen 3C is a transcriptional regulator. J Virol 1995;69(6):3624–3630.
524. Marshall WL, et al. Epstein-Barr virus encodes a novel homolog of the bcl-2 oncogene that inhibits apoptosis and associates with Bax and Bak. J Virol 1999;73(6):5181–5185.
525. Martin DR, et al. Determination of the structural basis for selective binding of Epstein-Barr virus to human complement receptor type 2. J Exp Med 1991;174(6):1299–1311.
526. Martin DR, Marlowe RL, Ahearn JM. Determination of the role for CD21 during Epstein-Barr virus infection of B-lymphoblastoid cells. J Virol 1994;68(8):4716–4726.
527. Martin J, Sugden B. Transformation by the oncogenic latent membrane protein correlates with its rapid turnover, membrane localization, and cytoskeletal association. J Virol 1991;65(6):3246–3258.
528. Maruo S, Nanbo A, Takada K. Replacement of the Epstein-Barr virus plasmid with the EBER plasmid in Burkitt's lymphoma cells. J Virol 2001;75(20):9977–9982.
529. Maruo S, et al. Epstein-Barr virus nuclear protein 3A domains essential for growth of lymphoblasts: transcriptional regulation through RBP-Jkappa/CBF1 is critical. J Virol 2005;79(16):10171–10179.
530. Maruo S, et al. Epstein-Barr Virus nuclear protein EBNA3A is critical for maintaining lymphoblastoid cell line growth. J Virol 2003;77(19):10437–10447.
531. Maruo S, Yang L, Takada K. Roles of Epstein-Barr virus glycoproteins gp350 and gp25 in the infection of human epithelial cells. J Gen Virol 2001;82(Pt 10):2373–2383.
532. Masucci MG, et al. 5-Azacytidine up regulates the expression of Epstein-Barr virus nuclear antigen 2 (EBNA-2) through EBNA-6 and latent membrane protein in the Burkitt's lymphoma line rael. J Virol 1989;63(7):3135–3141.
533. Masucci MG, et al. Activation of B lymphocytes by Epstein-Barr virus/CR2 receptor interaction. Eur J Immunol 1987;17(6):815–820.
534. Masukata H, et al. Autonomous replication of human chromosomal DNA fragments in human cells. Mol Biol Cell 1993;4(11):1121–1132.
535. Matskova L, et al. C-terminal domain of the Epstein-Barr virus LMP2A membrane protein contains a clustering signal. J Virol 2001;75(22):10941–10949.
536. Matsuo T, et al. Persistence of the entire Epstein-Barr virus genome integrated into human lymphocyte DNA. Science 1984;226(4680):1322–1325.
537. Matsushima K, et al. B-cell-derived interleukin 1 (IL-1)-like factor. I. Relationship of production of IL-1-like factor to accessory cell function of Epstein-Barr virus-transformed human B-lymphoblast lines. Cell Immunol 1985;94(2):406–417.
538. Matsushima K, et al. B-cell-derived interleukin-1 (IL-1)-like factor. II. Sources, effects, and biochemical properties. Cell Immunol 1985;94(2):418–426.
539. McCarthy NJ, et al. The Epstein-Barr virus gene BHRF1, a homologue of the cellular oncogene Bcl-2, inhibits apoptosis induced by gamma radiation and chemotherapeutic drugs. Adv Exp Med Biol 1996;406:83–97.
540. McGeoch DJ, Rixon FJ, Davison AJ. Topics in herpesvirus genomics and evolution. Virus Res 2006;117(1):90–104.
541. McShane MP, Longnecker R. Analysis of fusion using a virus-free cell fusion assay. Methods Mol Biol 2004;292:187–196.
542. Meitinger C, et al. Crucial sequences within the Epstein-Barr virus TP1 promoter for EBNA2-mediated transactivation and interaction of EBNA2 with its responsive element. J Virol 1994;68(11):7497–7506.
543. Merchant M, Longnecker R. LMP2A survival and developmental signals are transmitted through Btk-dependent and Btk-independent pathways. Virology 2001;291(1):46–54.
544. Merchant M, Caldwell RG, Longnecker R. The LMP2A ITAM is essential for providing B cells with development and survival signals in vivo. J Virol 2000;74(19):9115–9124.
545. Middleton T, Sugden B. EBNA1 can link the enhancer element to the initiator element of the Epstein-Barr virus plasmid origin of DNA replication. J Virol 1992;66(1):489–495.
546. Midgley RS, et al. Latent gene sequencing reveals familial relationships among Chinese Epstein-Barr virus strains and evidence for positive selection of A11 epitope changes. J Virol 2003;77(21):11517–11530.
547. Midgley RS, et al. Novel intertypic recombinants of Epstein-Barr virus in the chinese population. J Virol 2000;74(3):1544–1548.
548. Mikaelian I, et al. The DNA-binding domain of two bZIP transcription factors, the Epstein-Barr virus switch gene product EB1 and Jun, is a bipartite nuclear targeting sequence. J Virol 1993;67(2):734–742.
549. Miller CL, et al. An integral membrane protein (LMP2) blocks reactivation of Epstein-Barr virus from latency following surface immunoglobulin crosslinking. Proc Natl Acad Sci U S A 1994;91(2):772–776.
550. Miller CL, et al. Integral membrane protein 2 of Epstein-Barr virus regulates reactivation from latency through dominant negative effects on protein-tyrosine kinases. Immunity 1995;2(2):155–166.
551. Miller CL, Longnecker R, Kieff E. Epstein-Barr virus latent membrane protein 2A blocks calcium mobilization in B lymphocytes. J Virol 1993;67(6):3087–3094.
552. Miller G, Heston L. Expression of Epstein-Barr viral capsid, complement fixing, and nuclear antigens in stationary and exponential phase cultures. Yale J Biol Med 1974;47(2):123–135.
553. Miller G, Lipman M. Comparison of the yield of infectious virus from clones of human and simian lymphoblastoid lines transformed by Epstein-Barr virus. J Exp Med 1973;138(6):1398–1412.
554. Miller G, et al. Differences between laboratory strains of Epstein-Barr virus based on immortalization, abortive infection and interference. IARC Sci Publ 1975;(11 Pt 1):395–408.
555. Miller G, Heston L, Countryman J. P3HR-1 Epstein-Barr virus with heterogeneous DNA is an independent replicon maintained by cell-to-cell spread. J Virol 1985;54(1):45–52.
556. Miller G, Rabson M, Heston L. Epstein-Barr virus with heterogeneous DNA disrupts latency. J Virol 1984;50(1):174–182.
557. Miller N, Hutt-Fletcher LM. A monoclonal antibody to glycoprotein gp85 inhibits fusion but not attachment of Epstein-Barr virus. J Virol 1988;62(7):2366–2372.
558. Miller N, Hutt-Fletcher LM. Epstein-Barr virus enters B cells and epithelial cells by different routes. J Virol 1992;66(6):3409–3414.
559. Miller WE, et al. Epstein-Barr virus LMP1 induction of the epidermal growth factor receptor is mediated through a TRAF signaling pathway distinct from NF-kappaB activation. J Virol 1997;71(1):586–594.
560. Miller WE, et al. The NPC derived C15 LMP1 protein confers enhanced activation of NF-kappa B and induction of the EGFR in epithelial cells. Oncogene 1998;16(14):1869–1877.
561. Miller WE, Earp HS, Raab-Traub N. The Epstein-Barr virus latent membrane protein 1 induces expression of the epidermal growth factor receptor. J Virol 1995;69(7):4390–4398.
562. Miller WE, Cheshire JL, Raab-Traub N. Interaction of tumor necrosis factor receptor-associated factor signaling proteins with the latent membrane protein 1 PXQXT motif is essential for induction of epidermal growth factor receptor expression. Mol Cell Biol 1998;18(5):2835–2844.
563. Milman G, Hwang ES. Epstein-Barr virus nuclear antigen forms a complex that binds with high concentration dependence to a single DNA-binding site. J Virol 1987;61(2):465–471.
564. Milman G, et al. Carboxyl-terminal domain of the Epstein-Barr virus nuclear antigen is highly immunogenic in man. Proc Natl Acad Sci U S A 1985;82(18):6300–6304.
565. Minarovits J, et al. Clonality, expression and methylation patterns of the Epstein-Barr virus genomes in lethal midline granulomas classified as peripheral angiocentric T-cell lymphomas. J Gen Virol 1994;75(Pt 1):77–84.
566. Minarovits J, et al. Host cell phenotype-dependent methylation patterns of Epstein-Barr virus DNA. J Gen Virol 1991;72(Pt 7):1591–1599.
P.2647

567. Minarovits J, et al. Sequence-specific methylation inhibits the activity of the Epstein-Barr virus LMP 1 and BCR2 enhancer-promoter regions. Virology 1994;200(2):661–667.
568. Mitchell T, Sugden B. Stimulation of NF-kappa B-mediated transcription by mutant derivatives of the latent membrane protein of Epstein-Barr virus. J Virol 1995;69(5):2968–2976.
569. Mocarski ES, Roizman B. Structure and role of the herpes simplex virus DNA termini in inversion, circularization and generation of virion DNA. Cell 1982.31(1):89–97.
570. Molesworth SJ, et al. Epstein-Barr virus gH is essential for penetration of B cells but also plays a role in attachment of virus to epithelial cells. J Virol 2000;74(14):6324–6332.
571. Molina H, et al. Analysis of Epstein-Barr virus-binding sites on complement receptor 2 (CR2/CD21) using human-mouse chimeras and peptides. At least two distinct sites are necessary for ligand-receptor interaction. J Biol Chem 1991;266(19):12173–12179.
572. Moore KW, et al. Interleukin-10. Annu Rev Immunol, 1993;11:165–190.
573. Moore MD, et al. Inhibition of Epstein-Barr virus infection in vitro and in vivo by soluble CR2 (CD21) containing two short consensus repeats. J Virol 1991;65(7):3559–3565.
574. Moore MD, et al. Molecular cloning of the cDNA encoding the Epstein-Barr virus/C3d receptor (complement receptor type 2) of human B lymphocytes. Proc Natl Acad Sci U S A 1987;84(24):9194–9198.
575. Moorthy R, Thorley-Lawson DA. Processing of the Epstein-Barr virus-encoded latent membrane protein p63/LMP. J Virol 1990;64(2):829–837.
576. Moorthy RK, Thorley-Lawson DA. All three domains of the Epstein-Barr virus-encoded latent membrane protein LMP-1 are required for transformation of rat-1 fibroblasts. J Virol 1993;67(3):1638–1646.
577. Moorthy RK, Thorley-Lawson DA. Biochemical, genetic, and functional analyses of the phosphorylation sites on the Epstein-Barr virus-encoded oncogenic latent membrane protein LMP-1. J Virol 1993;67(5):2637–2645.
578. Morrison JA, Klingelhutz AJ, Raab-Traub N. Epstein-Barr virus latent membrane protein 2A activates beta-catenin signaling in epithelial cells. J Virol 2003;77(22):12276–12284.
579. Morrison JA, et al. Differential signaling pathways are activated in the Epstein-Barr virus-associated malignancies nasopharyngeal carcinoma and Hodgkin lymphoma. Cancer Res 2004;64(15):5251–5260.
580. Mosialos G, et al. The Epstein-Barr virus transforming protein LMP1 engages signaling proteins for the tumor necrosis factor receptor family. Cell 1995;80(3):389–399.
581. Moss DJ, Burrows SR, Parsons PG. Calcium concentration defines two stages in transformation of lymphocytes by Epstein-Barr virus. Int J Cancer 1984;33(5):587–590.
582. Moss DJ, Sculley TB, Pope JH. Induction of Epstein-Barr virus nuclear antigens. J Virol 1986;58(3):988–990.
583. Mueller-Lantzsch N, et al. Identification of the coding region for a second Epstein-Barr virus nuclear antigen (EBNA 2) by transfection of cloned DNA fragments. Embo J 1985;4(7):1805–1811.
584. Mullen MM, et al. Structure of the Epstein-Barr virus gp42 protein bound to the MHC class II receptor HLA-DR1. Mol Cell 2002;9(2):375–385.
585. Nakagomi H, et al. The Epstein-Barr virus latent membrane protein-1 (LMP1) induces interleukin-10 production in Burkitt lymphoma lines. Int J Cancer 1994;57(2):240–244.
586. Nashar TO, Drake JR. Dynamics of MHC class II-activating signals in murine resting B cells. J Immunol 2006;176(2):827–838.
587. Nemerow GR, Cooper NR. Early events in the infection of human B lymphocytes by Epstein-Barr virus: the internalization process. Virology 1984;132(1):186–198.
588. Nemerow GR, et al. Identification and characterization of the Epstein-Barr virus receptor on human B lymphocytes and its relationship to the C3d complement receptor (CR2). J Virol 1985;55(2):347–351.
589. Nemerow GR, et al. Identification of an epitope in the major envelope protein of Epstein-Barr virus that mediates viral binding to the B lymphocyte EBV receptor (CR2). Cell 1989;56(3):369–377.
590. Nemerow GR, et al. Identification of gp350 as the viral glycoprotein mediating attachment of Epstein-Barr virus (EBV) to the EBV/C3d receptor of B cells: sequence homology of gp350 and C3 complement fragment C3d. J Virol 1987;61(5):1416–1420.
591. Nemerow GR, et al. Soluble recombinant CR2 (CD21) inhibits Epstein-Barr virus infection. J Virol 1990;64(3):1348–1352.
592. Neuhierl B, et al. Glycoprotein gp110 of Epstein-Barr virus determines viral tropism and efficiency of infection. Proc Natl Acad Sci U S A 2002;99(23):15036–15041.
593. Nicewonger J, et al. Epstein-Barr virus (EBV) SM protein induces and recruits cellular Sp110b to stabilize mRNAs and enhance EBV lytic gene expression. J Virol 2004;78(17):9412–9422.
594. Nilsson K. High-frequency establishment of human immunoglobulin-producing lymphoblastoid lines from normal and malignant lymphoid tissue and peripheral blood. Int J Cancer 1971;8(3):432–442.
595. Nitsche F, Bell A, Rickinson A. Epstein-Barr virus leader protein enhances EBNA-2-mediated transactivation of latent membrane protein 1 expression: a role for the W1W2 repeat domain. J Virol 1997;71(9):6619–6628.
596. Nonkwelo C, et al. Transcription start sites downstream of the Epstein-Barr virus (EBV) Fp promoter in early-passage Burkitt lymphoma cells define a fourth promoter for expression of the EBV EBNA-1 protein. J Virol 1996;70(1):623–627.
597. Nonkwelo C, Ruf IK, Sample J. Interferon-independent and-induced regulation of Epstein-Barr virus EBNA-1 gene transcription in Burkitt lymphoma. J Virol 1997;71(9):6887–6897.
598. Nonkwelo C, Ruf IK, Sample J. The Epstein-Barr virus EBNA-1 promoter Qp requires an initiator-like element. J Virol 1997;71(1):354–361.
599. Nonkwelo CB, Long WK. Regulation of Epstein-Barr virus BamHI-H divergent promoter by DNA methylation. Virology 1993;197(1):205–215.
600. Nuebling CM, Mueller-Lantzsch N. Identification and characterization of an Epstein-Barr virus early antigen that is encoded by the NotI repeats. J Virol 1989;63(11):4609–4615.
601. Nuebling CM, Mueller-Lantzsch N. Identification of the gene product encoded by the PstI repeats (IR4) of the Epstein-Barr virus genome. Virology 1991;185(1):519–523.
602. Oba DE, Hutt-Fletcher LM. Induction of antibodies to the Epstein-Barr virus glycoprotein gp85 with a synthetic peptide corresponding to a sequence in the BXLF2 open reading frame. J Virol 1988;62(4):1108–1114.
603. Oda T, et al. Epstein-Barr virus lacking glycoprotein gp85 cannot infect B cells and epithelial cells. Virology 2000;276(1):52–58.
604. Ohno S, et al. Identification of a purified complement-fixing antigen as the Epstein-Barr virus-determined nuclear antigen (EBNA) by its binding to metaphase chromosomes. Proc Natl Acad Sci U S A 1977;74(4):1605–1609.
605. Okubo M, et al. Clonal chromosomal aberrations accompanied by strong telomerase activity in immortalization of human B-lymphoblastoid cell lines transformed by Epstein-Barr virus. Cancer Genet Cytogenet 2001;129(1):30–34.
606. Ooka T, et al. Effect of arabinofuranosylthymine on the replication of Epstein-Barr virus and relationship with a new induced thymidine kinase activity. J Virol 1983;46(1):187–195.
607. Orellana T, Kieff E. Epstein-barr virus-specific RNA. II. Analysis of polyadenylated viral RNA in restringent, abortive, and prooductive infections. J Virol 1977;22(2):321–330.
608. Panousis CG, Rowe DT. Epstein-Barr virus latent membrane protein 2 associates with and is a substrate for mitogen-activated protein kinase. J Virol 1997;71(6):4752–4760.
609. Papworth MA, et al. The processing, transport and heterologous expression of Epstein-Barr virus gp110. J Gen Virol 1997;78(Pt 9):2179–2189.
610. Parker GA, et al. Epstein-Barr virus nuclear antigen (EBNA)3C is an immortalizing oncoprotein with similar properties to adenovirus E1A and papillomavirus E7. Oncogene 1996;13(12):2541–2549.
611. Parker GA, Touitou R, Allday MJ. Epstein-Barr virus EBNA3C can disrupt multiple cell cycle checkpoints and induce nuclear division divorced from cytokinesis. Oncogene 2000;19(5):700–709.
612. Patton DF, et al. Defective viral DNA in Epstein-Barr virus-associated oral hairy leukoplakia. J Virol 1990;64(1):397–400.
P.2648

613. Paul CC, Baumann MA. Modulation of spontaneous outgrowth of Epstein-Barr virus immortalized B-cell clones by granulocyte-macrophage colony-stimulating factor and interleukin-3. Blood 1990;75(1):54–58.
614. Paul CC, et al. Epstein-Barr virus transformed B lymphocytes produce interleukin-5. Blood 1990;75(7):1400–1403.
615. Pear WS, et al. Exclusive development of T-cell neoplasms in mice transplanted with bone marrow expressing activated Notch alleles. J Exp Med 1996;183(5):2283–2291.
616. Pearson GR, et al. Identification of an Epstein-Barr virus early gene encoding a second component of the restricted early antigen complex. Virology 1987;160(1):151–161.
617. Peng CW, Zhao B, Kieff E. Four EBNA2 domains are important for EBNALP coactivation. J Virol 2004;78(20):11439–11442.
618. Peng CW, et al. Direct interactions between Epstein-Barr virus leader protein LP and the EBNA2 acidic domain underlie coordinate transcriptional regulation. Proc Natl Acad Sci U S A 2004;101(4):1033–1038.
619. Peng M, Lundgren E. Transient expression of the Epstein-Barr virus LMP1 gene in human primary B cells induces cellular activation and DNA synthesis. Oncogene 1992;7(9):1775–1782.
620. Peng M, Lundgren E. Transient expression of the Epstein-Barr virus LMP1 gene in B-cell chronic lymphocytic leukemia cells, T cells, and hematopoietic cell lines: cell-type-independent-induction of CD23, CD21, and ICAM-1. Leukemia 1993;7(1):104–112.
621. Peng R, et al. The Epstein-Barr virus EBNA-LP protein preferentially coactivates EBNA2-mediated stimulation of latent membrane proteins expressed from the viral divergent promoter. J Virol 2005;79(7):4492–4505.
622. Peng R, Tan J, Ling PD. Conserved regions in the Epstein-Barr virus leader protein define distinct domains required for nuclear localization and transcriptional cooperation with EBNA2. J Virol 2000;74(21):9953–9963.
623. Peng-Pilon M, et al. The cytoplasmic C-terminal domain but not the N-terminal domain of latent membrane protein 1 of Epstein-Barr virus is essential for B-cell activation. J Gen Virol 1995;76(Pt 4):767–777.
624. Petti L, Kieff E. A sixth Epstein-Barr virus nuclear protein (EBNA3B) is expressed in latently infected growth-transformed lymphocytes. J Virol 1988;62(6):2173–2178.
625. Petti L, Sample C, Kieff E, Subnuclear localization and phosphorylation of Epstein-Barr virus latent infection nuclear proteins. Virology 1990;176(2):563–574.
626. Petti L, et al. A fifth Epstein-Barr virus nuclear protein (EBNA3C) is expressed in latently infected growth-transformed lymphocytes. J Virol 1988;62(4):1330–1338.
627. Pfeffer S, et al. Identification of microRNAs of the herpesvirus family. Nat Methods 2005;2(4):269–276.
628. Pfeffer S, et al. Identification of virus-encoded microRNAs. Science 2004;304(5671):734–736.
629. Pleiman CM, et al. Distinct p53/56lyn and p59fyn domains associate with nonphosphorylated and phosphorylated Ig-alpha. Proc Natl Acad Sci U S A 1994;91(10):4268–4272.
630. Polack A, et al. c-myc activation renders proliferation of Epstein-Barr virus (EBV)- transformed cells independent of EBV nuclear antigen 2 and latent membrane protein 1. Proc Natl Acad Sci U S A 1996;93(19):10411–10416.
631. Pope J. Establishment of cell lines from peripheral leukocytes in infectious mononucleosis. Nature 1967;216:810–811.
632. Pope JH, Scott W. Transformation of huiman foetal leukocytes in vitro by filtrates of a human leukaemic line containing Herpes-like virus. Int J Cancer 1968;3:857–866.
633. Pope JH, Horne MK, Scott W. Transformation of foetal human keukocytes in vitro by filtrates of a human leukaemic cell line containing herpes-like virus. Int J Cancer 1968;3(6):857–866.
634. Poppers J, et al. Identification of a lytic-cycle Epstein-Barr virus gene product that can regulate PKR activation. J Virol 2003;77(1):228–236.
635. Portis, T. and Longnecker R, Epstein-Barr virus (EBV) LMP2A alters normal transcriptional regulation following B-cell receptor activation. Virology 2004;318(2):524–533.
636. Portis T, Longnecker R. Epstein-Barr virus (EBV) LMP2A mediates B-lymphocyte survival through constitutive activation of the Ras/PI3K/Akt pathway. Oncogene 2004;23(53):8619–8628.
637. Portis T, Longnecker R. Epstein-Barr virus LMP2A interferes with global transcription factor regulation when expressed during B-lymphocyte development. J Virol 2003;77(1):105–114.
638. Portis T, Dyck P, Longnecker R. Epstein-Barr Virus (EBV) LMP2A induces alterations in gene transcription similar to those observed in Reed-Sternberg cells of Hodgkin lymphoma. Blood 2003;102(12):4166–4178.
639. Powell AL, King W, Kieff E. Epstein-Barr virus-specific RNA. III. Mapping of DNA encoding viral RNA in restringent infection. J Virol 1979;29(1):261–274.
640. Prieto J, et al. Molecules mediating adhesion of T and B cells, monocytes and granulocytes to vascular endothelial cells. Immunology 1988;63(4):631–637.
641. Pritchett RF, Hayward SD, Kieff ED. DNA of Epstein-Barr virus. I. Comparative studies of the DNA of Epstein-Barr virus from HR-1 and B95-8 cells: size, structure, and relatedness. J Virol 1975.15(3):556–559.
642. Puglielli MT, Woisetschlaeger M, Speck SH. oriP is essential for EBNA gene promoter activity in Epstein-Barr virus- immortalized lymphoblastoid cell lines. J Virol 1996;70(9):5758–5768.
643. Puglielli MT, Desai N, Speck SH. Regulation of EBNA gene transcription in lymphoblastoid cell lines: characterization of sequences downstream of BCR2 (Cp). J Virol 1997;71(1):120–128.
644. Puls A, et al. Activation of the small GTPase Cdc42 by the inflammatory cytokines TNF(alpha) and IL-1, and by the Epstein-Barr virus transforming protein LMP1. J Cell Sci 1999;112(Pt 17):2983–2992.
645. Qualtiere LF, Pearson GR. Epstein-Barr virus-induced membrane antigens: immunochemical characterization of Triton X-100 solubilized viral membrane antigens from EBV-superinfected Raji cells. Int J Cancer 1979;23(6):808–817.
646. Quinlivan EB, et al. Direct BRLF1 binding is required for cooperative BZLF1/BRLF1 activation of the Epstein-Barr virus early promoter, BMRF1 (corrected and republished with original paging, article originally printed in Nucleic Acids Res 1993;21(8):1999–2007). Nucleic Acids Res 1993;21(14):1999–2007.
647. Raab-Traub N, Flynn K. The structure of the termini of the Epstein-Barr virus as a marker of clonal cellular proliferation. Cell 1986;47(6):883–889.
648. Raab-Traub N, Pritchett R, Kieff E. DNA of Epstein-Barr virus. III. Identification of restriction enzyme fragments that contain DNA sequences which differ among strains of Epstein-Barr virus. J Virol 1978;27(2):388–398.
649. Raab-Traub N, Dambaugh T, Kieff E. DNA of Epstein-Barr virus VIII: B95-8, the previous prototype, is an unusual deletion derivative. Cell 1980;22(1 Pt 1):257–267.
650. Rabson M, et al. Non-immortalizing P3J-HR-1 Epstein-Barr virus: a deletion mutant of its transforming parent, Jijoye. J Virol 1982;44(3):834–844.
651. Rabson M, Heston L, Miller G. Identification of a rare Epstein-Barr virus variant that enhances early antigen expression in Raji cells. Proc Natl Acad Sci U S A 1983;80(9):2762–2766.
652. Radkov SA, et al. Epstein-Barr virus EBNA3C represses Cp, the major promoter for EBNA expression, but has no effect on the promoter of the cell gene CD21. J Virol 1997;71(11):8552–8562.
653. Radkov SA, et al. Epstein-Barr virus nuclear antigen 3C interacts with histone deacetylase to repress transcription. J Virol 1999;73(7):5688–5697.
654. Rainio EM, et al. Pim kinases are upregulated during Epstein-Barr virus infection and enhance EBNA2 activity. Virology 2005;333(2):201–206.
655. Rawlins DR, et al. Sequence-specific DNA binding of the Epstein-Barr virus nuclear antigen (EBNA-1) to clustered sites in the plasmid maintenance region. Cell 1985;42(3):859–868.
656. Reedman BM, Klein G. Cellular localization of an Epstein-Barr virus (EBV)-associated complement-fixing antigen in producer and non-producer lymphoblastoid cell lines. Int J Cancer 1973;11(3):499–520.
657. Reedman BM, et al. Epstein-Barr virus-associated complement-fixing and nuclear antigens in Burkitt lymphoma biopsies. Int J Cancer 1974;13(6):755–763.
P.2649

658. Reedman BM, et al. Immunofluorescence and anti-complement immunofluorescence absorption tests for quantitation of Epstein-Barr virus-associated antigens. Int J Cancer 1975;15(4):566–571.
659. Reisman D, Sugden B. Trans activation of an Epstein-Barr viral transcriptional enhancer by the Epstein-Barr viral nuclear antigen 1. Mol Cell Biol 1986;6(11):3838–3846.
660. Reisman D, Yates J, Sugden B. A putative origin of replication of plasmids derived from Epstein-Barr virus is composed of two cis-acting components. Mol Cell Biol 1985;5(8):1822–1832.
661. Rickinson AB, Epstein MA. Sensitivity of the transforming and replicative functions of Epstein-Barr virus to inhibition by phosphonoacetate. J Gen Virol 1978;40(2):409–420.
662. Rickinson AB, Crawford D, Epstein MA. Inhibition of the in vitro outgrowth of Epstein-Barr virus-transformed lymphocytes by thymus-dependent lymphocytes from infectious mononucleosis patients. Clin Exp Immunol 1977;28(1):72–79.
663. Rickinson AB, Young LS, Rowe M. Influence of the Epstein-Barr virus nuclear antigen EBNA 2 on the growth phenotype of virus-transformed B cells. J Virol 1987;61(5):1310–1317.
664. Rickinson AB, Finerty S, Epstein MA, Inhibition by phosphonoacetate of the in vitro outgrowth of Epstein-Barr virus genome-containing cell lines from the blood of infectious mononucleosis patients. IARC Sci Publ 1978;24(Pt 2):721–728.
665. Rickinson AB, Finerty S, Epstein MA. Mechanism of the establishment of Epstein-Barr virus genome-containing lymphoid cell lines from infectious mononucleosis patients: studies with phosphonoacetate. Int J Cancer 1977;20(6):861–868.
666. Ricksten A, et al. The 5’ flanking region of the gene for the Epstein-Barr virus-encoded nuclear antigen 2 contains a cell type specific cis-acting regulatory element that activates transcription in transfected B cells. Nucleic Acids Res 1988;16(17):8391–8410.
667. Rivailler P, et al. Complete nucleotide sequence of the rhesus lymphocryptovirus: genetic validation for an Epstein-Barr virus animal model. J Virol 2002;76(1):421–426.
668. Rivailler P, Cho YG, Wang F. Complete genomic sequence of an Epstein-Barr virus-related herpesvirus naturally infecting a new world primate: a defining point in the evolution of oncogenic lymphocryptoviruses. J Virol 2002;76(23):12055–12068.
669. Robertson E, Kieff E. Reducing the complexity of the transforming Epstein-Barr virus genome to 64 kilobase pairs. J Virol 1995;69(2):983–993.
670. Robertson ES, Tomkinson B, Kieff E. An Epstein-Barr virus with a 58-kilobase-pair deletion that includes BARF0 transforms B lymphocytes in vitro. J Virol 1994;68(3):1449–1458.
671. Robertson ES, et al. Epstein-Barr virus nuclear protein 3C modulates transcription through interaction with the sequence-specific DNA-binding protein J kappa. J Virol 1995;69(5):3108–3116.
672. Robertson ES, Lin J, Kieff E. The amino-terminal domains of Epstein-Barr virus nuclear proteins 3A, 3B, and 3C interact with RBPJ(kappa). J Virol 1996;70(5):3068–3074.
673. Robertson KD, Ambinder RF. Methylation of the Epstein-Barr virus genome in normal lymphocytes. Blood 1997;90(11):4480–4484.
674. Rochford R, et al. In vivo growth of Epstein-Barr virus transformed B cells with mutations in latent membrane protein 2 (LMP2). Arch Virol 1997;142(4):707–720.
675. Rooney CM, et al. Endemic Burkitt's lymphoma: phenotypic analysis of tumor biopsy cells and of derived tumor cell lines. J Natl Cancer Inst 1986;77(3):681–687.
676. Rosendorff A, et al. EBNA3C coactivation with EBNA2 requires a SUMO homology domain. J Virol 2004;78(1):367–377.
677. Rothe M, et al. A novel family of putative signal transducers associated with the cytoplasmic domain of the 75 kDa tumor necrosis factor receptor. Cell 1994;78(4):681–692.
678. Rousset F, et al. Interleukin 10 is a potent growth and differentiation factor for activated human B lymphocytes. Proc Natl Acad Sci U S A 1992;89(5):1890–1893.
679. Rowe M, et al. Differences in B-cell growth phenotype reflect novel patterns of Epstein-Barr virus latent gene expression in Burkitt's lymphoma cells. Embo J 1987;6(9):2743–2751.
680. Rowe M, et al. Distinction between Epstein-Barr virus type A (EBNA 2A) and type B (EBNA 2B) isolates extends to the EBNA 3 family of nuclear proteins. J Virol 1989;63(3):1031–1039.
681. Rowe M, et al. Distinctions between endemic and sporadic forms of Epstein-Barr virus-positive Burkitt's lymphoma. Int J Cancer 1985;35(4):435–441.
682. Rowe M, et al. Epstein-Barr virus status and tumour cell phenotype in sporadic Burkitt's lymphoma. Int J Cancer 1986;37(3):367–373.
683. Rowe M, et al. Monoclonal antibodies to the latent membrane protein of Epstein-Barr virus reveal heterogeneity of the protein and inducible expression in virus-transformed cells. J Gen Virol 1987;68(Pt 6):1575–1586.
684. Rowe M, et al. Upregulation of bcl-2 by the Epstein-Barr virus latent membrane protein LMP1: a B-cell-specific response that is delayed relative to NF-kappa B activation and to induction of cell surface markers. J Virol 1994;68(9):5602–5612.
685. Ruf IK, et al. EBV regulates c-MYC, apoptosis, and tumorigenicity in Burkitt's lymphoma. Curr Top Microbiol Immunol 2001;258:153–160.
686. Ruf IK, et al. Epstein-barr virus regulates c-MYC, apoptosis, and tumorigenicity in Burkitt lymphoma. Mol Cell Biol 1999;19(3):1651–1660.
687. Ruf IK, et al. Epstein-Barr virus small RNAs potentiate tumorigenicity of Burkitt lymphoma cells independently of an effect on apoptosis. J Virol 2000;74(21):10223–10228.
688. Russo JJ, et al. Nucleotide sequence of the Kaposi's sarcoma-associated herpesvirus (HHV8). Proc Natl Acad Sci U S A 1996;93(25):14862–14867.
689. Ruvolo V, Gupta AK, Swaminathan S. Epstein-Barr virus SM protein interacts with mRNA in vivo and mediates a gene-specific increase in cytoplasmic mRNA. J Virol 2001;75(13):6033–6041.
690. Ruvolo V, et al. Functional analysis of Epstein-Barr virus SM protein: identification of amino acids essential for structure, transactivation, splicing inhibition, and virion production. J Virol 2004;78(1):340–352.
691. Ruvolo V, et al. The Epstein-Barr virus nuclear protein SM is both a post- transcriptional inhibitor and activator of gene expression. Proc Natl Acad Sci U S A 1998;95(15):8852–8857.
692. Rymo L. Identification of transcribed regions of Epstein-Barr virus DNA in Burkitt lymphoma-derived cells. J Virol 1979;32(1):8–18.
693. Ryon JJ, et al. The lytic origin of herpesvirus papio is highly homologous to Epstein-Barr virus ori-Lyt: evolutionary conservation of transcriptional activation and replication signals. J Virol 1993;67(7):4006–4016.
694. Sadler RH, Raab-Traub N. Structural analyses of the Epstein-Barr virus BamHI A transcripts. J Virol 1995;69(2):1132–1141.
695. Sadler RH, Raab-Traub N. The Epstein-Barr virus 3.5-kilobase latent membrane protein 1 mRNA initiates from a TATA-Less promoter within the first terminal repeat. J Virol 1995;69(7):4577–4581.
696. Saemundsen AK, Kallin B, Klein G. Effect of n-butyrate on cellular and viral DNA synthesis in cells latently infected with Epstein-Barr virus. Virology 1980;107(2):557–561.
697. Sample J, Kieff E. Transcription of the Epstein-Barr virus genome during latency in growth-transformed lymphocytes. J Virol 1990;64(4):1667–1674.
698. Sample J, Liebowitz D, Kieff E. Two related Epstein-Barr virus membrane proteins are encoded by separate genes. J Virol 1989;63(2):933–937.
699. Sample J, Henson EB, Sample C. The Epstein-Barr virus nuclear protein 1 promoter active in type I latency is autoregulated. J Virol 1992;66(8):4654–4661.
700. Sample J, Kieff EF, Kieff ED. Epstein-Barr virus types 1 and 2 have nearly identical LMP-1 transforming genes. J Gen Virol 1994;75(Pt 10):2741–2746.
701. Sample J, et al. Epstein-Barr virus types 1 and 2 differ in their EBNA-3A, EBNA-3B, and EBNA-3C genes. J Virol 1990;64(9):4084–4092.
702. Sample J, et al. Nucleotide sequences of mRNAs encoding Epstein-Barr virus nuclear proteins: a probable transcriptional initiation site. Proc Natl Acad Sci U S A 1986;83(14):5096–5100.
703. Sandberg M, Hammerschmidt W, Sugden B. Characterization of LMP-1's association with TRAF1, TRAF2, and TRAF3. J Virol 1997;71(6):4649–4656.
P.2650

704. Saridakis V, et al. Structure of the p53 binding domain of HAUSP/USP7 bound to Epstein-Barr nuclear antigen 1 implications for EBV-mediated immortalization. Mol Cell 2005;18(1):25–36.
705. Savard M, et al. Infection of primary human monocytes by Epstein-Barr virus. J Virol 2000;74(6):2612–2619.
706. Scala G, et al. Expression of an exogenous interleukin 6 gene in human Epstein Barr virus B cells confers growth advantage and in vivo tumorigenicity. J Exp Med 1990;172(1):61–68.
707. Schaefer BC, et al. Constitutive activation of Epstein-Barr virus (EBV) nuclear antigen 1 gene transcription by IRF1 and IRF2 during restricted EBV latency. Mol Cell Biol 1997;17(2):873–886.
708. Schepers A, Pich D, Hammerschmidt W. Activation of oriLyt, the lytic origin of DNA replication of Epstein-Barr virus, by BZLF1. Virology 1996;220(2):367–376.
709. Schlager S, Speck SH, Woisetschlager M. Transcription of the Epstein-Barr virus nuclear antigen 1 (EBNA1) gene occurs before induction of the BCR2 (Cp) EBNA gene promoter during the initial stages of infection in B cells. J Virol 1996;70(6):3561–3570.
710. Scholle F, Bendt KM, Raab-Traub N. Epstein-Barr virus LMP2A transforms epithelial cells, inhibits cell differentiation, and activates Akt. J Virol 2000;74(22):10681–10689.
711. Scholle F, Longnecker R, Raab-Traub N. Analysis of the phosphorylation status of Epstein-Barr virus LMP2A in epithelial cells. Virology 2001;291(2):208–214.
712. Scholle F, Longnecker R, Raab-Traub N. Epithelial cell adhesion to extracellular matrix proteins induces tyrosine phosphorylation of the Epstein-Barr virus latent membrane protein 2: a role for C-terminal Src kinase. J Virol 1999;73(6):4767–4775.
713. Schwemmle M, et al. Localization of Epstein-Barr virus-encoded RNAs EBER-1 and EBER-2 in interphase and mitotic Burkitt lymphoma cells. Proc Natl Acad Sci U S A 1992;9(21):10292–10296.
714. Sears J, et al. Metaphase chromosome tethering is necessary for the DNA synthesis and maintenance of oriP plasmids but is insufficient for transcription activation by Epstein-Barr nuclear antigen 1. J Virol 2003;77(21):11767–11780.
715. Semmes OJ, et al. Mta has properties of an RNA export protein and increases cytoplasmic accumulation of Epstein-Barr virus replication gene mRNA. J Virol 1998;72(12):9526–9534.
716. Serio TR, et al. Two 21-kilodalton components of the Epstein-Barr virus capsid antigen complex and their relationship to ZEBRA-associated protein p21 (ZAP21). J Virol 1996;70(11):8047–8054.
717. Sexton CJ, Pagano JS. Analysis of the Epstein-Barr virus origin of plasmid replication (oriP) reveals an area of nucleosome sparing that spans the 3’ dyad. J Virol 1989;63(12):5505–5508.
718. Sharipo A, et al. A minimal glycine-alanine repeat prevents the interaction of ubiquitinated I kappaB alpha with the proteasome: a new mechanism for selective inhibition of proteolysis. Nat Med 1998;4(8):939–944.
719. Sharipo A, et al. cis-Inhibition of proteasomal degradation by viral repeats: impact of length and amino acid composition. FEBS Lett 2001;499(1–2):137–142.
720. Shimizu N, Takada K. Analysis of the BZLF1 promoter of Epstein-Barr virus: identification of an anti-immunoglobulin response sequence. J Virol 1993;67(6):3240–3245.
721. Shimizu N, et al. Isolation of Epstein-Barr virus (EBV)-negative cell clones from the EBV-positive Burkitt's lymphoma (BL) line Akata: malignant phenotypes of BL cells are dependent on EBV. J Virol 1994;68(9):6069–6073.
722. Shimizu N, Yoshiyama H, Takada K. Clonal propagation of Epstein-Barr virus (EBV) recombinants in EBV-negative Akata cells. J Virol 1996;70(10):7260–7263.
723. Silins SL, Sculley TB. Burkitt's lymphoma cells are resistant to programmed cell death in the presence of the Epstein-Barr virus latent antigen EBNA-4. Int J Cancer 1995;60(1):65–72.
724. Silins SL, Sculley TB. Modulation of vimentin, the CD40 activation antigen and Burkitt's lymphoma antigen (CD77) by the Epstein-Barr virus nuclear antigen EBNA-4. Virology 1994;202(1):6–24.
725. Sinclair AJ, Farrell PJ. Host cell requirements for efficient infection of quiescent primary B lymphocytes by Epstein-Barr virus. J Virol 1995;69(9):5461–5468.
726. Sinclair AJ, et al. EBNA-2 and EBNA-LP cooperate to cause G0 to G1 transition during immortalization of resting human B lymphocytes by Epstein-Barr virus. Embo J 1994;13(14):3321–3328.
727. Sixbey JW, et al. A transformation-incompetent, nuclear antigen 2-deleted Epstein-Barr virus associated with replicative infection. J Infect Dis 1991;163(5):1008–1015.
728. Sjoblom A, et al. An ATF/CRE element mediates both EBNA2-dependent and EBNA2-independent activation of the Epstein-Barr virus LMP1 gene promoter. J Virol 1998;72(2):1365–1376.
729. Sjoblom A, et al. Domains of the Epstein-Barr virus nuclear antigen 2 (EBNA2) involved in the transactivation of the latent membrane protein 1 and the EBNA Cp promoters. J Gen Virol 1995;76(Pt 11):2669–2678.
730. Sjoblom A, et al. PU box-binding transcription factors and a POU domain protein cooperate in the Epstein-Barr virus (EBV) nuclear antigen 2-induced transactivation of the EBV latent membrane protein 1 promoter. J Gen Virol 1995;76(Pt 11):2679–2692.
731. Smith PR, et al. Structure and coding content of CST (BART) family RNAs of Epstein-Barr virus. J Virol 2000;74(7):3082–3092.
732. Sodeik B, Ebersold MW, Helenius A. Microtubule-mediated transport of incoming herpes simplex virus 1 capsids to the nucleus. J Cell Biol 1997;136(5):1007–1021.
733. Spaete RR, Mocarski ES. The alpha sequence of the cytomegalovirus genome functions as a cleavage/packaging signal for herpes simplex virus defective genomes. J Virol 1985;54(3):817–824.
734. Speck P, et al. Epstein-Barr virus lacking latent membrane protein 2 immortalizes B cells with efficiency indistinguishable from that of wild-type virus (In Process Citation). J Gen Virol 1999;80(Pt 8):2193–2203.
735. Speck SH, Strominger JL. Analysis of the transcript encoding the latent Epstein-Barr virus nuclear antigen I: a potentially polycistronic message generated by long-range splicing of several exons. Proc Natl Acad Sci U S A 1985;82(24):8305–8309.
736. Speck SH, Strominger JL. Epstein-Barr virus transformation. Prog Nucleic Acid Res Mol Biol 1987;34:189–207.
737. Speck SH, Pfitzner A, Strominger JL. An Epstein-Barr virus transcript from a latently infected, growth- transformed B-cell line encodes a highly repetitive polypeptide. Proc Natl Acad Sci U S A 1986;83(24):9298–9302.
738. Spender LC, et al. Control of cell cycle entry and apoptosis in B lymphocytes infected by Epstein-Barr virus. J Virol 1999;73(6):4678–4688.
739. Spriggs MK, et al. The extracellular domain of the Epstein-Barr virus BZLF2 protein binds the HLA-DR beta chain and inhibits antigen presentation. J Virol 1996;70(8):5557–5563.
740. Stewart JP, et al. Differential expression of viral and human interleukin-10 (IL-10) by primary B-cell tumors and B-cell lines. Virology 1994;200(2):724–732.
741. Su W, et al. DNA looping between the origin of replication of Epstein-Barr virus and its enhancer site: stabilization of an origin complex with Epstein-Barr nuclear antigen 1. Proc Natl Acad Sci U S A 1991;88(23):10870–10874.
742. Subramanian C, Robertson ES. The metastatic suppressor Nm23-H1 interacts with EBNA3C at sequences located between the glutamine- and proline-rich domains and can cooperate in activation of transcription. J Virol 2002;76(17):8702–8709.
743. Subramanian C, et al. Epstein-Barr virus nuclear antigen 3C and prothymosin alpha interact with the p300 transcriptional coactivator at the CH1 and CH3/HAT domains and cooperate in regulation of transcription and histone acetylation. J Virol 2002;76(10):4699–4708.
744. Subramanian C, Cotter MA II, Robertson ES. Epstein-Barr virus nuclear protein EBNA-3C interacts with the human metastatic suppressor Nm23-H1: a molecular link to cancer metastasis. Nat Med 2001;7(3):350–355.
745. Sugano N, et al. Epstein-Barr virus binding to CD21 activates the initial viral promoter via NF-kappaB induction. J Exp Med 1997;186(5):731–737.
746. Sugden B, Leight ER. EBV's plasmid replicon: an enigma in cis and trans. Curr Top Microbiol Immunol 2001;258:3–11.
747. Sugden B, Warren N. A promoter of Epstein-Barr virus that can function during latent infection can be transactivated by EBNA-1, a viral protein required for viral DNA replication during latent infection. J Virol 1989;63(6):2644–2649.
748. Sugden B, Warren N, Plasmid origin of replication of Epstein-Barr virus, oriP, does not limit replication in cis. Mol Biol Med 1988;5(2):85–94.
P.2651

749. Sugden B, Metzenberg S. Characterization of an antigen whose cell surface expression is induced by infection with Epstein-Barr virus. J Virol 1983;46(3):800–807.
750. Sugden B, Mark W. Clonal transformation of adult human leukocytes by Epstein-Barr virus. J Virol 1977;23(3):503–508.
751. Sugden B, Marsh K, Yates J. A vector that replicates as a plasmid and can be efficiently selected in B-lymphoblasts transformed by Epstein-Barr virus. Mol Cell Biol 1985;5(2):410–413.
752. Sugimoto M, et al. Steps involved in immortalization and tumorigenesis in human B-lymphoblastoid cell lines transformed by Epstein-Barr virus. Cancer Res 2004;64(10):3361–3364.
753. Sugiura M, et al. Transcriptional analysis of Epstein-Barr virus gene expression in EBV-positive gastric carcinoma: unique viral latency in the tumour cells. Br J Cancer 1996;74(4):625–631.
754. Sun R, et al. Sp1 binds to the precise locus of end processing within the terminal repeats of Epstein-Barr virus DNA. J Virol 1997;71(8):6136–6143.
755. Sun T, Fenstermacher DA, Vos JH. Human artificial episomal chromosomes for cloning large DNA fragments in human cells. Nature Genetics 1994;8(1):33–41.
756. Swaminathan S, Tomkinson B, Kieff E. Recombinant Epstein-Barr virus with small RNA (EBER) genes deleted transforms lymphocytes and replicates in vitro. Proc Natl Acad Sci U S A 1991;88(4):1546–1550.
757. Swaminathan S, et al. Epstein-Barr virus recombinants with specifically mutated BCRF1 genes. J Virol 1993;67(12):7406–7413.
758. Swaminathan S, et al. Epstein-Barr virus-encoded small RNAs (EBERs) do not modulate interferon effects in infected lymphocytes. J Virol 1992;66(8):5133–5136.
759. Swart R, et al. Latent membrane protein 2A-mediated effects on the phosphatidylinositol 3-Kinase/Akt pathway. J Virol 2000;74(22):10838–10845.
760. Sylla BS, et al. Epstein-Barr virus-transforming protein latent infection membrane protein 1 activates transcription factor NF-kappaB through a pathway that includes the NF-kappaB-inducing kinase and the IkappaB kinases IKKalpha and IKKbeta. Proc Natl Acad Sci U S A 1998;95(17):10106–10111.
761. Szekely L, et al. EBNA-5, an Epstein-Barr virus-encoded nuclear antigen, binds to the retinoblastoma and p53 proteins. Proc Natl Acad Sci U S A 1993;90(12):5455–5459.
762. Szekely L, et al. The Epstein-Barr virus-encoded nuclear antigen EBNA-5 accumulates in PML-containing bodies. J Virol 1996;70(4):2562–2568.
763. Szyf M, et al. Cellular and viral DNA hypomethylation associated with induction of Epstein-Barr virus lytic cycle. Proc Natl Acad Sci U S A 1985;82(23):8090–8094.
764. Takada K, Ono Y. Synchronous and sequential activation of latently infected Epstein-Barr virus genomes. J Virol 1989;63(1):445–449.
765. Takada K. Cross-linking of cell surface immunoglobulins induces Epstein-Barr virus in Burkitt lymphoma lines. Int J Cancer 1984;33(1):27–32.
766. Takada K, et al. An Epstein-Barr virus-producer line Akata: establishment of the cell line and analysis of viral DNA. Virus Genes 1991;5(2):147–156.
767. Tamura K, et al. Physical interaction between a novel domain of the receptor Notch and the transcription factor RBP-J kappa/Su(H). Curr Biol 1995;5(12):1416–1423.
768. Tanner J, et al. Epstein-Barr virus gp350/220 binding to the B lymphocyte C3d receptor mediates adsorption, capping, and endocytosis. Cell 1987;50(2):203–213.
769. Tanner J, et al. Soluble gp350/220 and deletion mutant glycoproteins block Epstein-Barr virus adsorption to lymphocytes. J Virol 1988;62(12):4452–4464.
770. Tanner JE, Tosato G. Regulation of B-cell growth and immunoglobulin gene transcription by interleukin-6. Blood 1992;79(2):452–459.
771. Tao Q, et al. The Epstein-Barr virus major latent promoter Qp is constitutively active, hypomethylated, and methylation sensitive. J Virol 1998;72(9):7075–7083.
772. Taylor N, et al. ZEBRA and a Fos-GCN4 chimeric protein differ in their DNA-binding specificities for sites in the Epstein-Barr virus BZLF1 promoter. J Virol 1991;65(8):4033–4041.
773. Telford EA, et al. The DNA sequence of equine herpesvirus 2. J Mol Biol 1995;249(3):520–528.
774. Thorley-Lawson DA, CA Poodry Identification and isolation of the main component (gp350-gp220) of Epstein-Barr virus responsible for generating neutralizing antibodies in vivo. J Virol 1982;43(2):730–736.
775. Thorley Lawson DA, Edson CM. Polypeptides of the Epstein-Barr virus membrane antigen complex. J Virol 1979;32(2):458–467.
776. Thorley-Lawson DA, Strominger JL. Reversible inhibition by phosphonoacetic acid of human B lymphocyte transformation by Epstein-Barr virus. Virology 1978;86(2):423–431.
777. Thorley-Lawson DA, Geilinger K. Monoclonal antibodies against the major glycoprotein (gp350/220) of Epstein-Barr virus neutralize infectivity. Proc Natl Acad Sci U S A 1980;77(9):5307–5311.
778. Thorley-Lawson DA, Mann KP. Early events in Epstein-Barr virus infection provide a model for B cell activation. J Exp Med 1985;162(1):45–59.
779. Thorley-Lawson DA, Miyashita EM, Khan G. Epstein-Barr virus and the B-cell: that's all it takes. Trends Microbiol 1996;4(5):204–208.
780. Thorley-Lawson DA, et al. BLAST-2 (EBVCS), an early cell surface marker of human B-cell activation, is superinduced by Epstein Barr virus. J Immunol 1985;134(5):3007–3012.
781. Thorley-Lawson DA, Chess L, Strominger JL. Suppression of in vitro Epstein-Barr virus infection: a new role for adult human T-lymphocytes. IARC Sci Publ 1978;(24 Pt 2):623–626.
782. Thornburg NJ, et al. LMP1 signaling and activation of NF-kappaB in LMP1 transgenic mice. Oncogene 2006;25(2):288–297.
783. Thornburg NJ, Kusano S, Raab-Traub N. Identification of Epstein-Barr virus RK-BARF0-interacting proteins and characterization of expression pattern. J Virol 2004;78(23):12848–12856.
784. Thyphronitis G, et al. Kinetics of interleukin-4 induction and interferon-gamma inhibition of IgE secretion by Epstein-Barr virus-infected human peripheral blood B cells. Cell Immunol 1991;133(2):408–419.
785. Tierney R, et al. The Epstein-Barr virus promoter initiating B-cell transformation is activated by RFX proteins and the B-cell-specific activator protein BSAP/Pax5. J Virol 2000;74(22):10458–10467.
786. Tierney RJ, et al. Multiple Epstein-Barr virus strains in patients with infectious mononucleosis: comparison of ex vivo samples with in vitro isolates by use of heteroduplex tracking assays. J Infect Dis 2006;193(2):287–297.
787. Toczyski DP, Steitz JA. EAP, a highly conserved cellular protein associated with Epstein-Barr virus small RNAs (EBERs). Embo J 1991;10(2):459–466.
788. Toczyski DP, Steitz JA. The cellular RNA-binding protein EAP recognizes a conserved stem-loop in the Epstein-Barr virus small RNA EBER 1. Mol Cell Biol 1993;13(1):703–710.
789. Toczyski DP, et al. The Epstein-Barr virus (EBV) small RNA EBER1 binds and relocalizes ribosomal protein L22 in EBV-infected human B lymphocytes. Proc Natl Acad Sci U S A 1994;91(8):3463–3467.
790. Tolnay M, Lambris JD, Tsokos GC. Transcriptional regulation of the complement receptor 2 gene: role of a heterogeneous nuclear ribonucleoprotein. J Immunol 1997;159(11):5492–5501.
791. Tomkinson B, Kieff E. Second-site homologous recombination in Epstein-Barr virus: insertion of type 1 EBNA 3 genes in place of type 2 has no effect on in vitro infection. J Virol 1992;66(2):780–789.
792. Tomkinson B, Kieff E. Use of second-site homologous recombination to demonstrate that Epstein-Barr virus nuclear protein 3B is not important for lymphocyte infection or growth transformation in vitro. J Virol 1992;66(5):2893–2903.
793. Tomkinson B, Robertson E, Kieff E. Epstein-Barr virus nuclear proteins EBNA-3A and EBNA-3C are essential for B-lymphocyte growth transformation. J Virol 1993;67(4):2014–2025.
794. Tomkinson B, et al. Epstein-Barr virus recombinants from overlapping cosmid fragments. J Virol 1993;67(12):7298–7306.
795. Tong X, et al. The 62- and 80-kDa subunits of transcription factor IIH mediate the interaction with Epstein-Barr virus nuclear protein 2. Proc Natl Acad Sci U S A 1995;92(8):3259–3263.
P.2652

796. Tong X, et al. The EBNA-2 arginine-glycine domain is critical but not essential for B-lymphocyte growth transformation; the rest of region 3 lacks essential interactive domains. J Virol 1994;68(10):6188–6197.
797. Tong X, et al. The Epstein-Barr virus nuclear protein 2 acidic domain forms a complex with a novel cellular coactivator that can interact with TFIIE. Mol Cell Biol 1995;15(9):4735–4744.
798. Tong X, et al. The Epstein-Barr virus nuclear protein 2 acidic domain can interact with TFIIB, TAF40, and RPA70 but not with TATA-binding protein. J Virol 1995;69(1):585–588.
799. Tosato G, et al. Identification of interleukin-6 as an autocrine growth factor for Epstein-Barr virus-immortalized B cells. J Virol 1990;64(6):3033–3041.
800. Tosato G, et al. Monocyte-derived human B-cell growth factor identified as interferon- beta 2 (BSF-2, IL-6). Science 1988;239(4839):502–504.
801. Tsang SF, et al. Delineation of the cis-acting element mediating EBNA-2 transactivation of latent infection membrane protein expression. J Virol 1991;65(12):6765–6771.
802. Tsui S, Schubach WH Epstein-Barr virus nuclear protein 2A forms oligomers in vitro and in vivo through a region required for B-cell transformation. J Virol 1994;68(7):4287–4294.
803. Tsurumi T, Daikoku T, Nishiyama Y. Further characterization of the interaction between the Epstein-Barr virus DNA polymerase catalytic subunit and its accessory subunit with regard to the 3’-to-5’ exonucleolytic activity and stability of initiation complex at primer terminus. J Virol 1994;68(5):3354–3363.
804. Tugizov SM, Berline JW, Palefsky JM. Epstein-Barr virus infection of polarized tongue and nasopharyngeal epithelial cells. Nat Med 2003;9(3):307–314.
805. Uchida J, et al. Mimicry of CD40 signals by Epstein-Barr virus LMP1 in B lymphocyte responses. Science 1999;286(5438):300–303.
806. van Beek J, et al. In vivo transcription of the Epstein-Barr virus (EBV) BamHI-A region without associated in vivo BARF0 protein expression in multiple EBV-associated disorders. J Gen Virol 2003;84(Pt 10):2647–2659.
807. van Santen V, Cheung A, Kieff E. Epstein-Barr virus RNA VII: size and direction of transcription of virus-specified cytoplasmic RNAs in a transformed cell line. Proc Natl Acad Sci U S A 1981;78(3):1930–1934.
808. van Santen V, et al. RNA encoded by the IR1-U2 region of Epstein-Barr virus DNA in latently infected, growth-transformed cells. J Virol 1983;46(2):424–433.
809. Vaux DL, Cory S, Adams JM. Bcl-2 gene promotes haemopoietic cell survival and cooperates with c-myc to immortalize pre-B cells. Nature 1988;335(6189):440–402.
810. Vieira P, et al. Isolation and expression of human cytokine synthesis inhibitory factor cDNA clones: homology to Epstein-Barr virus open reading frame BCRFI. Proc Natl Acad Sci U S A 1991;88(4):1172–1176.
811. Wakasugi H, et al. Epstein-Barr virus-containing B-cell line produces an interleukin 1 that it uses as a growth factor. Proc Natl Acad Sci U S A 1987;84(3):804–808.
812. Walling DM, et al. Coinfection with multiple strains of the Epstein-Barr virus in human immunodeficiency virus-associated hairy leukoplakia. Proc Natl Acad Sci U S A 1992;89(14):6560–6564.
813. Walling DM, et al. Epstein-Barr virus coinfection and recombination in non-human immunodeficiency virus-associated oral hairy leukoplakia. J Infect Dis 1995;171(5):1122–1130.
814. Walling DM, et al. Multiple Epstein-Barr virus infections in healthy individuals. J Virol 2003;77(11):6546–6550.
815. Walling DM, et al. The Epstein-Barr virus EBNA-2 gene in oral hairy leukoplakia: strain variation, genetic recombination, and transcriptional expression. J Virol 1994;68(12):7918–7926.
816. Waltzer L, et al. Epstein-Barr virus EBNA3A and EBNA3C proteins both repress RBP-J kappa- EBNA2-activated transcription by inhibiting the binding of RBP-J kappa to DNA. J Virol 1996;70(9):5909–5915.
817. Wang D, Liebowitz D, Kieff E. An EBV membrane protein expressed in immortalized lymphocytes transforms established rodent cells. Cell 1985;43(3 Pt 2):831–40.
818. Wang D, Liebowitz D, Kieff E. The truncated form of the Epstein-Barr virus latent-infection membrane protein expressed in virus replication does not transform rodent fibroblasts. J Virol 1988;62(7):2337–2346.
819. Wang D, et al. Epstein-Barr virus latent infection membrane protein alters the human B-lymphocyte phenotype: deletion of the amino terminus abolishes activity. J Virol 1988;62(11):4173–4184.
820. Wang F, Marchini A, Kieff E. Epstein-Barr virus (EBV) recombinants: use of positive selection markers to rescue mutants in EBV-negative B-lymphoma cells. J Virol 1991;65(4):1701–1709.
821. Wang F, et al. A bicistronic Epstein-Barr virus mRNA encodes two nuclear proteins in latently infected, growth-transformed lymphocytes. J Virol 1987;61(4):945–954.
822. Wang F, et al. Epstein-Barr virus latent membrane protein (LMP1) and nuclear proteins 2 and 3C are effectors of phenotypic changes in B lymphocytes: EBNA-2 and LMP1 cooperatively induce CD23. J Virol 1990;64(5):2309–2318.
823. Wang F, et al. Epstein-Barr virus nuclear antigen 2 specifically induces expression of the B-cell activation antigen CD23. Proc Natl Acad Sci U S A 1987;84(10):3452–3456.
824. Wang F, et al. Epstein-Barr virus nuclear antigen 2 transactivates latent membrane protein LMP1. J Virol 1990;64(7):3407–3416.
825. Wang F, et al. Epstein-Barr virus nuclear protein 2 transactivates a cis-acting CD23 DNA element. J Virol 1991;65(8):4101–4106.
826. Wang F, et al. Immune modulation of human B lymphocytes by gene transfer with recombinant Epstein-Barr virus amplicons. J Virol Methods 1998;72(1):81–93.
827. Wang L, Grossman SR, Kieff E. Epstein-Barr virus nuclear protein 2 interacts with p300, CBP, and PCAF histone acetyltransferases in activation of the LMP1 promoter. Proc Natl Acad Sci U S A 2000;97(1):430–435.
828. Wang SC, Hammarskjold ML, Klein G. Immunoprecipitation of Epstein-Barr virus EBNA1 protein using human polyclonal serum. J Virol Methods 1986;13(4):323–332.
829. Wang X, Hutt-Fletcher LM. Epstein-Barr virus lacking glycoprotein gp42 can bind to B cells but is not able to infect. J Virol 1998;72(1):158–163.
830. Wang X, et al. Epstein-Barr virus uses different complexes of glycoproteins gH and gL to infect B lymphocytes and epithelial cells. J Virol 1998;72(7):5552–5558.
831. Watry D, et al. Infection of human thymocytes by Epstein-Barr virus. J Exp Med 1991;173(4):971–980.
832. Webster-Cyriaque J, Middeldorp J. Raab-Traub N Hairy leukoplakia: an unusual combination of transforming and permissive Epstein-Barr virus infections. J Virol 2000;74(16):7610–7618.
833. Weigel R, et al. Constitutive expression of Epstein-Barr virus-encoded RNAs and nuclear antigen during latency and after induction of Epstein-Barr virus replication. J Virol 1985;53(1):254–259.
834. Weis JJ, et al. Identification of a partial cDNA clone for the C3d/Epstein-Barr virus receptor of human B lymphocytes: homology with the receptor for fragments C3b and C4b of the third and fourth components of complement. Proc Natl Acad Sci U S A 1986;83(15):5639–5643.
835. Weis JJ, et al. Structure of the human B lymphocyte receptor for C3d and the Epstein-Barr virus and relatedness to other members of the family of C3/C4 binding proteins (published erratum appears in J Exp Med 1988;168(5):1953–1954). J Exp Med 1988;167(3):1047–1066.
836. Wilson JB, Levine AJ. The oncogenic potential of Epstein-Barr virus nuclear antigen 1 in transgenic mice. Curr Top Microbiol Immunol 1992;182:375–384.
837. Wilson JB, et al. Expression of the BNLF-1 oncogene of Epstein-Barr virus in the skin of transgenic mice induces hyperplasia and aberrant expression of keratin 6. Cell 1990;61(7):1315–1327.
838. Wilson JB, Bell JL, Levine AJ. Expression of Epstein-Barr virus nuclear antigen-1 induces B cell neoplasia in transgenic mice. Embo J 1996;15(12):3117–3126.
839. Wiman KG, et al. Mutant p53 detected in a majority of Burkitt lymphoma cell lines by monoclonal antibody PAb240. Oncogene 1991;6(9):1633–1639.
840. Winberg G, et al. Latent membrane protein 2A of Epstein-Barr virus binds WW domain E3 protein-ubiquitin ligases that ubiquitinate B-cell tyrosine kinases. Mol Cell Biol 2000;20(22):8526–8535.
P.2653

841. Woisetschlaeger M, et al. Promoter switching in Epstein-Barr virus during the initial stages of infection of B lymphocytes. Proc Natl Acad Sci U S A 1990;87(5):1725–1729.
842. Woisetschlaeger M, et al. Role for the Epstein-Barr virus nuclear antigen 2 in viral promoter switching during initial stages of infection. Proc Natl Acad Sci U S A 1991;88(9):3942–3946.
843. Woisetschlaeger M, Strominger JL. Speck SH Mutually exclusive use of viral promoters in Epstein-Barr virus latently infected lymphocytes. Proc Natl Acad Sci U S A 1989;86(17):6498–6502.
844. Wolf J, et al. Integration of Epstein Barr virus near the breakpoint of a translocation 11; 19 in a Burkitt's lymphoma cell line. Cancer Genet Cytogenet 1993;67(2):90–94.
845. Wu DY, Krumm A. Schubach WH Promoter-specific targeting of human SWI-SNF complex by Epstein-Barr virus nuclear protein 2. J Virol 2000;74(19):8893–8903.
846. Wu DY, et al. Epstein-Barr virus nuclear protein 2 (EBNA2) binds to a component of the human SNF-SWI complex, hSNF5/Ini1. J Virol 1996;70(9):6020–6028.
847. Wu S, et al. LMP1 protein from the Epstein-Barr virus is a structural CD40 decoy in B lymphocytes for binding to TRAF3. J Biol Chem 2005;280(39):33620–33626.
848. Wysokenski DA, Yates JL. Multiple EBNA1-binding sites are required to form an EBNA1-dependent enhancer and to activate a minimal replicative origin within oriP of Epstein-Barr virus. J Virol 1989;63(6):2657–2666.
849. Xie P, Bishop GA. Roles of TNF receptor-associated factor 3 in signaling to B lymphocytes by carboxyl-terminal activating regions 1 and 2 of the EBV-encoded oncoprotein latent membrane protein 1. J Immunol 2004;173(9):5546–5555.
850. Xie P, Hostager BS, Bishop BA. Requirement for TRAF3 in signaling by LMP1 but not CD40 in B lymphocytes. J Exp Med 2004;199(5):661–671.
851. Xie P, et al. Cooperation between TNF receptor-associated factors 1 and 2 in CD40 signaling. J Immunol 2006;176(9):5388–5400.
852. Yajima M, Kanda T, Takada K. Critical role of Epstein-Barr Virus (EBV)-encoded RNA in efficient EBV-induced B-lymphocyte growth transformation. J Virol 2005;79(7):4298–4307.
853. Yalamanchili R, et al. Genetic and biochemical evidence that EBNA 2 interaction with a 63-kDa cellular GTG-binding protein is essential for B lymphocyte growth transformation by EBV. Virology 1994;204(2):634–641.
854. Yalamanchili R, Harada S, Kieff E. The N-terminal half of EBNA2, except for seven prolines, is not essential for primary B-lymphocyte growth transformation. J Virol 1996;70(4):2468–2473.
855. Yamamoto N, zur Hausen H. Induction of Epstein-Barr virus early antigens by intercalating chemicals in B95-8 cells. Virology 1981;115(2):390–394.
856. Yanai H, et al. Epstein-Barr virus infection in non-carcinomatous gastric epithelium. J Pathol 1997;183(3):293–298.
857. Yang L, et al. Epstein-Barr virus (EBV)-encoded RNA promotes growth of EBV-infected T cells through interleukin-9 induction. Cancer Res 2004;64(15):5332–5337.
858. Yao QY, Rickinson AB, Epstein MA. Oropharyngeal shedding of infectious Epstein-Barr virus in healthy virus-immune donors. A prospective study. Chin Med J (Engl) 1985;98(3):191–196.
859. Yao QY, et al. Epidemiology of infection with Epstein-Barr virus types 1 and 2: lessons from the study of a T-cell-immunocompromised hemophilic cohort. J Virol 1998;72(5):4352–4363.
860. Yao QY, et al. Frequency of multiple Epstein-Barr virus infections in T-cell-immunocompromised individuals. J Virol 1996;70(8):4884–4894.
861. Yao QY, et al. Isolation of intertypic recombinants of Epstein-Barr virus from T-cell-immunocompromised individuals. J Virol 1996;70(8):4895–4903.
862. Yao QY, et al. The Epstein-Barr virus carrier state: dominance of a single growth-transforming isolate in the blood and in the oropharynx of healthy virus carriers. J Gen Virol 1991;72(Pt 7):1579–1590.
863. Yasui T, et al. Latent infection membrane protein transmembrane FWLY is critical for intermolecular interaction, raft localization, and signaling. Proc Natl Acad Sci U S A 2004;101(1):278–283.
864. Yaswen LR, et al. Epstein-Barr virus glycoprotein gp85 associates with the BKRF2 gene product and is incompletely processed as a recombinant protein. Virology 1993;195(2):387–396.
865. Yates J, et al. A cis-acting element from the Epstein-Barr viral genome that permits stable replication of recombinant plasmids in latently infected cells. Proc Natl Acad Sci U S A 1984;81(12):3806–3810.
866. Yates JL, Guan N. Epstein-Barr virus-derived plasmids replicate only once per cell cycle and are not amplified after entry into cells. J Virol 1991;65(1):483–488.
867. Yates JL, Warren N, Sugden B. Stable replication of plasmids derived from Epstein-Barr virus in various mammalian cells. Nature 1985;313(6005):812–815.
868. Ye H, Wu H. Thermodynamic characterization of the interaction between TRAF2 and tumor necrosis factor receptor peptides by isothermal titration calorimetry. Proc Natl Acad Sci U S A 2000;97(16):8961–8966.
869. Ye H, et al. The structural basis for the recognition of diverse receptor sequences by TRAF2. Mol Cell 1999;4(3):321–330.
870. Yin Y, Manoury B, Fahraeus R. Self-inhibition of synthesis and antigen presentation by Epstein-Barr virus-encoded EBNA1. Science 2003;301(5638):1371–1374.
871. Yokoyama A, et al. Identification of major phosphorylation sites of Epstein-Barr virus nuclear antigen leader protein (EBNA-LP): ability of EBNA-LP to induce latent membrane protein 1 cooperatively with EBNA-2 is regulated by phosphorylation. J Virol 2001;75(11):5119–5128.
872. Yoo L, Speck SH. Determining the role of the Epstein-Barr virus Cp EBNA2-dependent enhancer during the establishment of latency by using mutant and wild-type viruses recovered from cottontop marmoset lymphoblastoid cell lines. J Virol 2000;74(23):11115–11120.
873. Yoo LI, et al. B-cell lines immortalized with an Epstein-Barr virus mutant lacking the Cp EBNA2 enhancer are biased toward utilization of the oriP-proximal EBNA gene promoter Wp1. J Virol 1997;71(12):9134–9142.
874. Yoo LI, et al. Deletion of Epstein-Barr virus regulatory sequences upstream of the EBNA gene promoter Wp1 is unfavorable for B-Cell immortalization. J Virol 2002;76(22):11763–11769.
875. Yoshiyama H, et al. Epstein-Barr virus infection of human gastric carcinoma cells: implication of the existence of a new virus receptor different from CD21. J Virol 1997;71(7):5688–5691.
876. Yoshiyama H, Shimizu N, Takada K. Persistent Epstein-Barr virus infection in a human T-cell line: unique program of latent virus expression. Embo J 1995;14(15):3706–3711.
877. Yoshizaki T, et al. Induction of interleukin-8 by Epstein-Barr virus latent membrane protein-1 and its correlation to angiogenesis in nasopharyngeal carcinoma. Clin Cancer Res 2001;7(7):1946–1951.
878. Yoshizaki T. Promotion of metastasis in nasopharyngeal carcinoma by Epstein-Barr virus latent membrane protein-1. Histol Histopathol 2002;17(3):845–850.
879. Young L, et al. Expression of Epstein-Barr virus transformation-associated genes in tissues of patients with EBV lymphoproliferative disease. N Engl J Med 1989;321(16):1080–1085.
880. Young LS, et al. New type B isolates of Epstein-Barr virus from Burkitt's lymphoma and from normal individuals in endemic areas. J Gen Virol 1987;68(Pt 11):2853–2862.
881. Yuan J, et al. Virus and cell RNAs expressed during Epstein-Barr virus replication. J Virol 2006;80(5):2548–2565.
882. Zalani S, Holley-Guthrie E, Kenney S. Epstein-Barr viral latency is disrupted by the immediate-early BRLF1 protein through a cell-specific mechanism. Proc Natl Acad Sci U S A 1996;93(17):9194–9199.
883. Zeng MS, et al. Genomic sequence analysis of Epstein-Barr virus strain GD1 from a nasopharyngeal carcinoma patient. J Virol 2005;79(24):15323–15330.
884. Zhang J, et al. Epstein-Barr virus BamHi-a rightward transcript-encoded RPMS protein interacts with the CBF1-associated corepressor CIR to negatively regulate the activity of EBNA2 and NotchIC. J Virol 2001;75(6):2946–2956.
885. Zhang Q, Gutsch D, Kenney S. Functional and physical interaction between p53 and BZLF1: implications for Epstein-Barr virus latency. Mol Cell Biol 1994;14(3):1929–1938.
P.2654

886. Zhao B, Sample CE. Epstein-barr virus nuclear antigen 3C activates the latent membrane protein 1 promoter in the presence of Epstein-Barr virus nuclear antigen 2 through sequences encompassing an spi-1/Spi-B binding site. J Virol 2000;74(11):5151–5160.
887. Zhao B, Marshall DR, Sample CE. A conserved domain of the Epstein-Barr virus nuclear antigens 3A and 3C binds to a discrete domain of Jkappa. J Virol 1996;70(7):4228–4236.
888. Zhou S, et al. A role for SKIP in EBNA2 activation of CBF1-repressed promoters. J Virol 2000;74(4):1939–1947.
889. Zhou XG, et al. Epstein-Barr virus gene polymorphisms in Chinese Hodgkin's disease cases and healthy donors: identification of three distinct virus variants. J Gen Virol 2001;82(Pt 5):1157–1167.
890. Zimber-Strobl U, et al. Epstein-Barr virus latent membrane protein (LMP1) is not sufficient to maintain proliferation of B cells but both it and activated CD40 can prolong their survival. Embo J 1996;15(24):7070–7078.
891. Zimber-Strobl U, et al. Epstein-Barr virus nuclear antigen 2 exerts its transactivating function through interaction with recombination signal binding protein RBP-J kappa, the homologue of Drosophila Suppressor of Hairless. Embo J 1994;13(20):4973–4982.
892. Zimber-Strobl U, et al. The Epstein-Barr virus nuclear antigen 2 interacts with an EBNA2 responsive cis-element of the terminal protein 1 gene promoter. Embo J 1993;12(1):167–175.
893. Zimmermann J, Hammerschmidt W. Structure and role of the terminal repeats of Epstein-Barr virus in processing and packaging of virion DNA. J Virol 1995;69(5):3147–3155.


> Table of Contents > Volume II > Section II - Specific Virus Families > Herpesviridae > 68B - Epstein-Barr Virus
68B
Epstein-Barr Virus
Alan B. Rickinson
Elliott Kieff
Infection in the Natural Host
Epstein-Barr virus (EBV), a herpesvirus of the γ-1 or lymphocryptovirus (LCV) genus, displays two classic herpesvirus characteristics in its relationship to the human host. First, the virus is widespread in all human populations, with more than 90% of adults positive for serum IgG antibodies to the viral capsid antigen (VCA) complex (174). Second, the virus persists for life in the serologically immune host and, using B-cell transformation, can be rescued in vitro from both circulating lymphocytes and throat washings of seropositive individuals (143,333). This chapter deals with the biology and immunology of EBV infection in the natural host and with the pathogenesis of EBV-associated malignant and nonmalignant diseases; it should be read alongside the adjoining Chapter 68A describing the molecular aspects of infection with this agent (232).
Epstein-Barr virus is spread by the oral route. Most children in the developing world become infected within the first 3 years of life (1,123), probably through familial contacts (152), and most such primary infections appear to be asymptomatic. In the Western world, however, primary infection is often delayed; up to 50% of children are still EBV-naïve at the end of the first decade and many of these go on to acquire the virus in adolescence or young adulthood. The serendipitous finding that a young technician in the Henles’ laboratory had become EBV-seropositive after contracting infectious mononucleosis (IM) (175) prompted serologic surveys, which quickly confirmed EBV as the etiologic agent of this disease (124). From prospective studies with seronegative cohorts, at least 25% of delayed primary infections can present with IM symptoms, ranging from mild to severe (92). The description of IM as a young adult disease peculiar to the West is incorrect, however; childhood cases of classical IM are well recognized in Asian populations (70,212) and it is likely that the childhood disease is under diagnosed elsewhere.
Virus–Cell Interactions During Primary Infection
Lytic Infection at Oropharyngeal Sites
Our understanding of the events of primary infection comes almost entirely from the study of patients with IM. By the time IM symptoms appear (which may be as late as 4 to 6 weeks after viral transmission), high titers of cell-free transforming virus are detectable in throat washings and saliva (143), but the identity of the virus-producing cells is still in doubt. Studies on IM tonsillar tissue failed to detect any virus replication in epithelium but did find small numbers of plasmacytoid B cells, mostly situated near crypt epithelium, expressing early lytic cycle antigens only (11,329). Fully permissive replication must exist elsewhere in the oropharynx and, indeed, there is one report (419), subsequently contested (215), of viral DNA and lytic cycle transcripts being found in epithelial cells shed into IM throat washings. The circumstantial case for oral, and specifically lingual, epithelium as a primary target of orally transmitted EBV is gaining strength. Full lytic virus replication in lingual epithelium, first seen in the context of the oral hairy leukoplakia lesions of patients with acquired immunodeficiency syndrome (AIDS) (155), has now also been observed in postmortem biopsies of normal tongue tissue from virus carriers (131,178). Proponents of epithelium as the primary site for EBV replication within the oropharynx nevertheless have to explain the observation that patients with B-cell–deficient, X-linked agammaglobulinemia show no evidence of even transient EBV infection in the throat, implying that acquisition of EBV by the naïve host depends on initial B-cell infection (128). A possible resolution of this paradox comes with the finding that epithelial cell infection, which is very difficult to achieve in vitro using cell-free virus, is rendered more than 1,000 times more efficient if the virus is first bound to the surface of a resting B cell through the gp350–CD21 interaction (407). Thus, the binding of orally transmitted EBV to B cells within the lymphoepithelium of the oropharynx may be important for EBV entry into permissive epithelium as well as into the B-cell reservoir.
Latent Infection: Colonization of the B-Cell System
The events involved in virus colonization of the B-cell system during primary infection are still poorly understood.
P.2657

The issue has acquired particular significance because of the original finding that, in the blood of long-term carriers, EBV-infected cells are confined to the IgD-, CD27+ memory B-cell subset and absent from the larger IgD-, CD27-, naïve B-cell subset (18). This has given rise to a model for EBV colonization of the B-cell pool in which virus infection of a naïve B cell mimics the process of antigen-driven differentiation and drives that cell's progeny to acquire memory status (453). The physiologic process of memory cell selection involves the antigen-induced entry of an IgM+, IgD+ naïve B cell into a proliferative germinal center (GC) reaction, where somatic hypermutation of immunoglobulin heavy and light chain variable (V) gene sequences generates intraclonal diversity. That small fraction of the clonal progeny whose mutated immunoglobulin has the highest affinity for antigen are then rescued from apoptosis and selected into memory. Selection involves the receipt of two signals, one delivered through the B-cell receptor (BCR) (i.e., surface immunoglobulin) via antigen binding, the other delivered from cognate antigen-specific T cells via the CD40-CD40L pathway. GC transit is also associated with the downregulation of IgD and frequently with immunoglobulin isotype switching, such that selected memory cells express either IgG, IgA, or in some cases IgM, always plus the CD27 memory marker (246,367).
To what extent the colonization of the memory B-cell pool by EBV parallels the above physiologic paradigm is still a matter of debate (245,453). As illustrated in Figure 68B.1, analysis of IM tonsils reveals large numbers of cells expressing the small, noncoding Epstein-Barr virus-encoded RNAs (EBERs) that are a feature of all forms of latent EBV infection. These EBER-positive cells are mainly in the extrafollicular paracortical areas, however, and only very rarely in the B-cell areas (follicles) or their constituent GC (11,329,481). Such a distribution, in fact, may be determined by the virus because EBV infection induces B cells to downregulate CXCR5, the CXCL13 receptor involved in migration to GC, and to express CCR7, the CCL19/CCL21 receptor targeting cells to extrafollicular areas (34,320). Most infected cells are B lymphocytes; some studies have also reported evidence of EBER-positive T or natural killer (NK) cells within tonsils (11,461), but this remains controversial (329). The extra-follicular EBER-positive B-cell populations are heterogeneous both in morphology and in expression of the EBV-coded nuclear antigens (EBNAs) and latent membrane proteins (LMPs) of the virus latent cycle. They include (a) small cells expressing EBNA-2 in the absence of LMP1, perhaps recently infected and progressing to the EBNA-2 positive, LMP1 positive stage, (b) medium-size lymphoblastoid cells expressing both EBNA-2 and LMP1, consistent with a growth-transforming infection, (c) large blast cells, morphologically similar to the malignant Hodgkin–Reed Sternberg (H–RS) cells of Hodgkin lymphoma (HL), which are EBNA-2 negative, LMP1 positive, and (d) a minor population of small EBNA-2 negative, LMP1 negative cells (252,329). How these different forms of infection interrelate in time is not known, but analysis of immunoglobulin V gene sequences in individual microdissected cells clearly shows that different cell phenotypes can be generated within the same EBV-infected B-cell clone (252). One possibility is that some cells leave the proliferating EBNA2 positive, LMP1 positive compartment and differentiate either to an EBNA-2 negative, LMP1 positive Hodgkin–Reed Sternberg (H–RS)-like cell or to an EBNA-2 negative, LMP1 negative form of infection like that seen in the blood (see below).
Figure 68B.1 In situ hybridization with digoxygenin-labelled probe demonstrating the high frequency of Epstein-Barr virus-encoded RNA (EBER)-expressing lymphocytes (see dark nuclei) in tonsillar tissue taken from a patient with acute infectious mononucleosis (IM). In separate experiments, double staining with a monoclonal antibody against the B-cell–associated membrane marker CD20 confirms the B-cell origin of most EBER-positive cells. (Courtesy of G. Niedobitek.)
Note that the different forms of EBV latency are classified according to the scheme outlined diagrammatically in Figure 68B.2 and described in the adjoining Chapter 68A (232) and in an earlier review (376). All forms express the noncoding EBER1 and EBER2 RNAs and (with the possible exception of latency 0) also the Bam HIA rightward transcripts (BARTs), a family of multiple differentially spliced RNA whose protein-coding function remains in doubt. Latency 0 infection has suppressed all antigen expression. Latency I infection expresses EBNA-1 from the Bam HIQ promoter Qp but no other antigens. Latency II infection expresses EBNA-1 from Qp and the LMP from promoters in the Bam HIN region of the genome (note, LMP2B is an N-terminally truncated form of the full-length LMP2A protein; unlike LMP2A, which has its own promoter, LMP2B is expressed from a divergent promoter that also drives
P.2658

LMP1 transcription). Latency III infection expresses the full spectrum of latent proteins, as seen in EBV-transformed B-lymphoblasoid cell lines (LCL) in vitro; this includes EBNA- 1, 2, 3A, 3B, 3C, and -LP expressed from one of two adjacent promoters, Cp and Wp, in the Bam HI C and Bam HIW regions of the genome respectively, and LMPs expressed from their promoters.
Figure 68B.2 Patterns of Epstein-Barr virus (EBV) latent gene transcription in four different forms of latency. Transcripts are drawn in correct orientation relative to one another, with promoters (pennants) and splicing patterns as shown; exons are illustrated for noncoding RNA (white, including the BamH1A RNAs (BARTs) whose coding capacity is still unresolved) and for messenger RNA (mRNA) (black). The actual genomic positions of these exons are shown (top) on a linear map of the viral genome. Note that the genome is circularized in latently infected cells through fusion of the terminal repeats (TR), and the LMP2 transcripts are spliced across this fused TR region.
An important lesson emerging from the analysis of EBV infections in IM tonsils is that, whereas some EBV-positive cells carry nonmutated immunoglobulin gene sequences characteristic of naïve B cells, the expanding clones preferentially involve cells with a somatically mutated memory immunoglobulin genotype. As might be anticipated from their extra-follicular location, however, these clonal expansions occur without any evidence of ongoing GC-like hypermutation and intraclonal diversification (252). Even where rare EBER-positive cells were detected within GC areas, they were found not to be part of the local GC reaction but members of stable memory clones that were present in adjacent extrafollicular areas (251). Collectively, these findings were interpreted to argue that EBV does not exploit GC transit as a means of establishing its presence in B-cell memory, rather it directly infects and amplifies preexisting memory cells (245). Because both naïve and memory cells are equally susceptible to viral infection in vitro (116), this interpretation still has to explain the preferential expansion and survival of EBV-infected memory, as opposed to naïve, B cells in IM tonsils. Possibly, it reflects an increased ability of memory B cells to differentiate in vivo from the highly immunogenic EBNA-2 positive, LMP1 positive state to more restricted forms of latency that are less subject to recognition and clearance by the immune response.
The blood of patients with acute IM also contains large numbers of latently infected B cells (333,377), presumably reflecting the seeding of such cells from oropharyngeal lymphoid tissues into the circulation. Importantly, tracking viral DNA by polymerase chain reaction (PCR) shows that the segregation of infected cells into the circulating IgD-, CD27+ memory B-cell subset, first described in long-term virus carriers, is already apparent in the acute disease (189). Furthermore, immunoglobulin gene sequencing of single EBV-positive cells in the blood has confirmed that they, as with EBV-positive clones in the tonsil (252), have hypermutated immunoglobulin variable sequences entirely characteristic of conventional antigen-selected memory cells (422). Frequencies vary widely between patients with IM but, in the most acute cases, as many as 10% to 50% of circulating memory B cells (2%–8% of all B cells) are virally infected. Nevertheless, even in such cases, most infected cells in the blood are not proliferating but are in a resting state (189), as if seeding from lymphoid tissues into the circulation preferentially involves cells in the process of switching from a latency III growth transforming infection into more restricted forms of latency. In fact, latency III transcripts and Qp-initiated EBNA-1 transcripts are both detectable in bulk populations of circulating IM B cells by reverse transcriptase (RT) PCR (457) but single cell staining, with more specific reagents than available to earlier studies (91,238,383,457), suggests that most of these cells have actually downregulated all viral latent antigen expression (188). The only exceptions, detectable in the memory cell pool of patients with acute IM with high EBV loads, are a very small fraction of cells that were mitotic and stained for EBNA-1 only (188). These cells are presumed to be the source of the above amplifiable Qp transcripts. Their existence suggests that, when EBV-positive cells are called on to divide in vivo as part of the physiologic process of memory cell turnover, EBNA-1 expression can be transiently activated to ensure virus genome segregation to daughter cells. Such a strategy, although visualized here in the context of IM, may equally well operate throughout life-long persistent infection.
Virus–Cell Interactions During Persistent Infection
Following the peak of IM symptoms, EBV +ve B-cell numbers and viral DNA loads in peripheral blood mononuclear cells (PBMCs) fall rapidly over the next 1 to 2 weeks, albeit down to levels that are still above the normal carrier range, and after that decline much more slowly; cell-free viral DNA in plasma is only ever detectable transiently during
P.2659

acute disease (23,125,184,422). By contrast, levels of viral shedding in the throat tend to remain unusually high for several months after IM (23,125,184), presumably falling at later times. It is still not clear when, if ever, the virus-host balance in patients after IM comes within the broad range shown by long-term virus carriers with no history of IM.
Lytic Infection at Mucosal Sites
Most, if not all, long-term carriers continue to secrete low levels of infectious virus, detectable in throat washings and saliva by the cord blood B-cell transformation assay (499). The B-cell versus epithelial origin of this orally shed virus has long been debated (195). Recent observations on oral biopsies strongly support lingual epithelium (rather than the salivary gland) as a likely permissive site (131,178,477); in addition, there is evidence both for (194,351) and against (11,329,481) virus replication in tonsillar epithelium. Whatever their identity, these virus replicative sites must be seeded from the latent B-cell reservoir, as clearly happens in naïve patients who acquire EBV iatrogenically from B cells within a bone marrow graft or blood transfusion and go on to shed infectious virus in the throat (144,153). Indeed, plasmacytoid B cells expressing early lytic RNA (256) and early lytic antigen (11,194,481) are detectable in tonsils from virus carriers, which is consistent with the view that a latently infected memory B cell receiving a plasma cell differentiation signal might activate lytic virus replication. Such cells tend to localize near mucosal surfaces (11,481) and so, if reactivation events occasionally break through immune surveillance and go on virus production, they may act to seed new foci of infection at epithelial sites in the oropharynx, and possibly also at other locations where occasional EBV shedding has been reported, in the cervix (418) and the lung (115).
Latent Infection of the B-Cell System
Epstein-Barr virus-infected B cells are present at low levels in the peripheral blood of asymptomatic carriers, as first shown by spontaneous LCL outgrowth in vitro (333). Determining their absolute frequency by PCR amplification on limiting cell dilutions gives a normal range of 1 to 50 per/106 B cells (223,303), around 1,000 times lower than the range in acute IM. As noted, these cells lie within the IgD-, CD27+ memory B-cell fraction (18) and are predominantly resting G0 cells lacking activation and proliferation markers (302,303). A limited range of EBV transcripts have been amplified from bulk preparations of circulating B cells, namely the EBERs (457), BARTs (75), LMP2A messenger RNA (mRNA) (302,363,457) and occasionally trace levels of Qp-initiated EBNA-1 transcripts (302,457). Quantitative considerations suggest, however, that most EBV-infected B cells in the blood are EBNA-1 mRNA-negative and LMP2A mRNA-negative and that the amplifiable signals come from a few cells that have recently left the lymphoid tissue environment (17). This again implies the existence of a circulating pool of EBV-positive memory B cells in which viral antigen expression is suppressed and viral transcription is limited to the noncoding EBERs (and possibly the BARTs) (i.e., the latency 0 form of infection postulated in Figure 68B.2. Colonizing this B-cell pool appears to be necessary and sufficient for virus persistence in the immune host. Thus, some stem cell transplant recipients who receive enough total body irradiation to destroy their lymphoid system (but leave other tissues such as mucosal epithelium relatively intact) are cleared of their resident EBV infection as a result (154).
The circulating memory B-cell pool also acts to disperse latently infected cells throughout the lymphoid system, and PCR assays tracking EBV-positive cells in different secondary lymphoid tissues suggest that such dispersal is not random. Thus, the frequencies of virus-infected cells within B-cell populations from tonsillar and adenoidal tissues were similar to those seen in the blood, whereas those found in spleen or mesenteric lymph node were approximately 20 times lower (255). This suggests that EBV colonizes a particular pool of memory B cells found in the mucosal lymphoid tissues of the oropharynx which, on entering the blood, have the capacity to seed throughout the lymphoid system but preferentially migrate back through pharyngeal sites.
Virus–cell interactions within lymphoid tissues are more heterogeneous than in the blood, reflecting the greater range of B-cell differentiation states present in tissue. Tonsil sections from virus carriers revealed rare EBER-positive cells, lacking EBNA-2 or LMP1 and with the appearance of small B lymphocytes, in extrafollicular areas (14,330). In one report of tonsils from donors with chronic parasitic infections, however, EBV loads were higher and, in some cases, occasional LMP1-positive centroblasts were detectable within GC (14). Such findings would be consistent with an RT-PCR analysis of EBV gene transcription that has detected LMP1, LMP2A, and Qp-initiated EBNA-1 mRNA both in the GC B cell (CD19+, IgD-, CD77+) and in the memory B cell (CD19+, IgD-, CD77-) compartments of tonsillar lymphocytes (19,20). These appear to represent reactivations from the latency 0 memory cell pool, perhaps induced as a result of a re-encounter with cognate antigen, rather than de novo infections; thus, such transcripts were consistently detected in the GC and memory B-cell populations in tonsils in the presence or absence of ongoing virus replication. By contrast, Cp/Wp-initiated EBNA transcription, diagnostic of growth-transforming latency III infection, was only found in tonsils where some virus replication was occurring to provide a source of progeny virus for de novo infections (19).
Epstein-Barr virus, therefore, has evolved mechanisms to colonize, persist within, and reactivate from the human B-cell system, which very probably exploit normal B-cell physiology, using differentiation-dependent cellular controls to activate or suppress different programs of
P.2660

viral gene expression at appropriate times in the life history of the infected cell. A diagrammatic representation of the virus–cell interactions thought to be involved in primary and persistent infection will be presented later (see later, Fig. 68B.4) after discussion of the virus-induced immune response.
Antibody Responses to Epstein-Barr Virus Infection
The seroepidemiology of EBV infection and of EBV-associated diseases relies heavily on a set of immunofluorescence assays developed in the laboratories of Werner Henle and George Klein within the first decade of EBV research (123). These measure antibody responses to the EBNAs expressed in latently infected cells; the early antigen (EA), divisible into diffuse (EA-D, methanol-resistant) and restricted (EA-R, methanol-sensitive) components and expressed within cells early in lytic cycle; the VCA expressed within cells late in lytic cycle; and the membrane antigen (MA) expressed on the surface of cells late in lytic cycle. Each of these antigens is actually a composite of several viral proteins. For clinical diagnostic work, attempts have been made to replace the above assays with enzyme-linked immunosorbent assay (ELISA)-based or other tests using as substrates either individual EBV proteins expressed in recombinant form or synthetic peptide mimics of immunodominant epitopes. Several such assays have been developed for the detection of primary EBV infection, based on IgM antibodies to the BALF2 and BMRF1 components of EA or to the small VCA components BFRF3 and BLRF2. Screening on combinations of such antigens is still recommended for diagnostic accuracy (47,370,440).
Responses to Primary Infection
Patients with IM provide most of the information available on the primary antibody response to EBV (350). At presentation, most patients with IM already have substantial titers of IgM antibodies to VCA, and rising IgG titers to both VCA and EA (most frequently to the D component). The IgM anti-VCA response subsequently disappears, either during convalescence or over the next few months, whereas IgG anti-VCA titers rise to a peak, then may fall slightly over the ensuing months to a steady state level. The IgG anti-EA response usually falls slightly faster and further than IgG anti-VCA, and either becomes undetectable or stabilizes at a very low level (173). Virus neutralizing antibodies in acute IM tend to be low titer and complement-dependent, consistent with antibodies to the major neutralization target antigen gp350 being predominantly of IgM class at this time, with IgG titers rising relatively late in the disease. Another characteristic feature of IM serology is the pattern of anti-EBNA reactivities. Many, but not all, patients in the acute phase of the disease show an IgG response to EBNA-2, whereas the IgG response to EBNA-1 is not usually detectable until convalescence (176). Antibodies capable of recognizing the EBNA-1 glycine-alanine repeat (GAr) domain have been detected in the IgM fraction of acute IM serum by immunoblotting (375), but these are now thought to reflect nonspecific antibody cross-reactivities (also detectable against auto-antigens) arising from polyclonal stimulation of the B-cell system (see below). Antibody responses to LMP1 or LMP2 have not been seen in patients with IM and, indeed, are only detectable in a small proportion of healthy carriers even using the most sensitive assays (132,299).
In addition to EBV-specific antibody responses, the early phase of acute IM is associated with generally elevated levels of total serum IgM, IgG, and IgA (173); such polyclonal B-cell activation may be either directly driven by B-cell infection (140) or induced as a result of an aberrant T-cell help, as seen in certain other acute viral infections (371). One of a range of heterophile and autoreactive IgM antibodies appearing at this time agglutinates sheep and horse erythrocytes and forms the basis of the Paul-Bunnell (monospot) test that, where positive, is diagnostic of EBV-associated IM. Not all cases become monospot-positive, however, and so distinguishing EBV-associated IM from the IM-like illnesses caused by other agents, such as cytomegalovirus (CMV) or toxoplasma, requires EBV-specific serology (173). The overall patterns of antibody responses seen during the acute and convalescent phases of IM are illustrated diagrammatically in Figure 68B.3 relative to the virologic events (virus shedding in the throat, virus-infected B cells in the blood) occurring over the same time frame.
Responses to Persistent Infection
Healthy virus carriers are consistently IgG anti-VCA-positive, anti-gp350 neutralizing antibody-positive, and anti–EBNA-1 positive (123,173). Titers can differ markedly between individuals and such differences tend to be stable over time. A significant number of long-term virus carriers possess additional reactivities, for instance to EA (most frequently to the R component) or to one or more of the other EBNA proteins, and these again are stably maintained. The serologic profile, therefore, can be a useful marker of past infection. Because patients who are B-cell deficient do not naturally acquire EBV, we have no direct information from clinical observation to the biological importance of the antibody response. Antibodies to VCA, EA, and the EBNAs target intracellular antigen complexes and, therefore, seem unlikely to play any major effector role controlling virally infected cells in vivo. Anti-MA/anti-gp350 antibodies, however, can bind to the surface of late lytically infected cells and also to virions, and have the capacity to neutralize a broad spectrum of EBV strains. Such antibodies, therefore, could help to prevent a recrudescence of viremia in the persistently infected host as well as offering protection from superinfection with additional strains of orally transmitted virus.
Figure 68B.3 Parameters of the Epstein-Barr virus (EBV)–host balance during the incubation, symptomatic, and convalescent phases of acute infectious mononucleosis (IM) (i.e., primary EBV infection), during subsequent asymptomatic virus carriage, and following the imposition of immunosuppressive therapy on an existing virus carrier state. For each parameter, shaded band represents the broad range within which most infected individuals lie; where the band extends to the baseline, this indicates that the relevant responses are detectable in some, but not all, infected individuals.
P.2661

Cell-mediated Responses to Epstein-Barr Virus Infection
Epstein-Barr virus has proved an important general model for studying the human cell-mediated response to virus infection. Key features in this regard are the ubiquity of the virus in human populations, its genetic stability within the infected host, its strong immunogenicity to the T-cell response, and the ability to follow both primary and memory phases of the response through prospective work on patients with IM. Although many of the ground rules governing EBV-induced cellular responses were established in early work on healthy virus carriers (378), a more complete picture is now emerging that includes the events of primary infection (225,379).
Innate Immune Responses
The marked lymphocytosis typically seen in acute IM blood, although dominated by CD8+ T cells, nevertheless contains significant numbers of activated CD56+ NK cells (487) able to kill NK-sensitive targets in ex vivo cytotoxicity assays (433,459). These may be the remnants of an innate immune response that is likely to have some role in the initial control of EBV infection. No direct evidence exists, however, on what that role might be, only inferences from in vitro work on NK-cell detection of latently or lytically infected target cells. Thus, cells late in lytic cycle show impaired peptide transporter (TAP) function and lose surface HLA antigen class I expression (218,372), and early literature indeed suggests that they become more NK sensitive (37). In addition, delays in the kinetics of EBV-induced B-cell outgrowth in PBMC cultures from nonimmune donors have been ascribed to the rapid induction of two NK-derived cytokines, interferon alpha (IFN-α) acting within the first 24 hours after infection and IFN-γ acting over the first 3 to 4 days (279,314). EBV induces the upregulation of HLA antigen class I levels on growth-transformed B cells; although such an effect is generally held to be protective against NK activity, it has been reported to assist recognition through a particular NK-activating receptor (429). Innate immune responses may, therefore, delay the early progress of the infection in the naïve host, giving time for adaptive immune responses to be induced.
CD8+ T-Cell Responses
Infectious mononucleosis is characterized by a 5- to 20-fold expansion of CD8+ T-cell numbers in the blood. A first indication that this reflected an antigen-induced response, rather than bystander or superantigen-driven (439) activation, came from its markedly skewed Vβ subset distribution, with many of the preferentially expanded Vβ subsets showing an oligoclonal pattern of T-cell receptor (TCR) usage (57). Ex vivo assays with IM effectors were able to detect cytotoxicity against defined epitopes from EBV latent cycle proteins (428), but staining with HLA antigen class I or peptide tetramers showed that such latent epitope responses only accounted for 1% to 5% of the total CD8+ T-cell pool (58). By comparison, lytic epitope responses proved much stronger (427) and tetramer staining showed that individual epitope responses could account for up to 50% CD8+ T cells in patients with the appropriate HLA antigen type (58). Moreover, some of these large epitope-specific responses showed highly restricted TCR usage (13) and clearly contributed to the Vβ expansions described earlier (57).
Both the above groups of EBV target antigens are ordered into marked hierarchies of immunodominance for CD8+ T cells. Thus, among the latent proteins, the strongest responses are almost always directed against epitopes from the EBNA-3A, -3B, and -3C families of proteins, accompanied by responses against subdominant epitopes, often from LMP2, sometimes from EBNA-1, but only rarely from EBNA-2, EBNA-LP, or LMP1. This same hierarchy is evident within the primary response in patients with IM (58,428), in young infants soon after asymptomatic
P.2662

primary infection (444), and in the memory response in long-term virus carriers (227,316). The basis of the hierarchy, apparent across a broad spectrum of HLA antigen types, is still not understood, but it does have significant implications for the use of CD8+ T cells to target EBV-positive malignancies (see later). Likewise, among lytic cycle proteins, the strongest responses are almost always directed against epitopes drawn from the immediate early antigens (BZLF1, BRLF1) and a subset of early antigens (BMLF1, BMRF1, BALF2, BALF5), whereas late structural proteins of the virus elicit very weak responses, if at all (230,360,405,427). Interestingly, this directly reflects the efficiency with which these different lytic cycle proteins are processed and presented on the surface of lytically infected cells themselves (360). This suggests that, after initial priming of the response (probably by antigen-loaded dendritic cells within oropharyngeal lymphoid tissues), the large epitope-specific expansions are driven by direct CD8+ T-cell engagement with lytically infected cells. A failure to contain virus replicative foci in the oropharynx early after infection, may indeed set the scene for the lytic antigen-specific T-cell expansions that typify primary infections that present as IM.
Prospective studies on patients with IM have allowed the evolution of the CD8+ T-cell responses to be followed over time. The activated effector T cells seen in acute disease lack bcl-2 expression and appear particularly susceptible to apoptosis if deprived of antigen stimulation (4,58,312). Thus, the highly expanded lytic antigen-specific responses are heavily culled after IM and total CD8+ T-cell counts in the blood fall rapidly. Furthermore, the percentage representation of these reactivities in the circulating CD8+ pool gradually decreases, typically down from 20% to 50% in acute disease to 2% to 5% within a 1 to 2 years; at least one well-documented lytic epitope response disappears altogether after IM (182). The kinetics of the latent antigen-specific response differ significantly. These populations are less highly expanded in acute IM, their percentage representation in the circulating T-cell pool increases slightly during convalescence, then falls slowly to stable levels of around 0.5% to 2% within 1 to 2 years; some of the weaker latent epitope reactivities are indeed undetectable in the acute phase but appear later. As a result, the composition of long-term memory can differ significantly from that seen in the acute primary response (56,58,64,182,491). These contrasts in the size and maturation kinetics of the lytic versus latent antigen-specific responses are illustrated in Figure 68B.3 beneath the serologic profiles observed over the same time scale. Interestingly, most epitope responses undergoing marked expansion followed by contraction retain the same TCR signatures over time (55,414); for one epitope, the response is remarkably focused on a single public TCR (237); for other epitopes, the response is oligoclonal with clonotypes of different avidities stably persisting within memory populations (268,359). Despite the sometimes massive nature of clonal expansions seen in IM, the clonal descendents in memory show no evidence of proliferative senescence, perhaps reflecting the protection mediated by telomerase activation during the original clonal burst (421).
Interesting phenotypic differences are also apparent between the two categories of EBV-induced CD8 response. During acute IM, virus-specific CD8+ T cells in the host's CCR7+, CD45RA+ naïve repertoire have expanded to become to CCR7-, CD45RO+ effector cells. As the response matures form a memory population, lytic epitope-specific cells the blood tend to remain in the CCR7-, CD45RO+ effector memory compartment (with some cells switching CD45 isoforms to acquire a CCR7-, CD45RA+ phenotype), whereas latent epitope reactivities are more evenly distributed between CCR7-, CD45RO+ effector memory, and CCR7+, CD45RO+ central memory (65,182,183). Note that whereas tetramer staining will detect all epitope-specific populations, enzyme-linked immunospot (ELISPOT) assays of immediate cytokine release only detect a subset of effector memory cells. Expression of CCR7 gives central memory cells the capacity to recirculate though lymphoid tissues, including those in the oropharynx that constitute the major sites of EBV infection, whereas effector memory cells are able to migrate out into peripheral tissues (394). It is interesting, therefore, to note that in acute IM, where the response is dominated by activated CCR7- cells in the blood, very poor migration of these effectors occurs into the tonsil (184). During convalescence, the latent epitope-specific response is the first to reacquire the CCR7 marker and the first to begin to accumulate in the tonsil, whereas lytic epitope-specific memory cells acquire CCR7 more slowly and in smaller numbers, and appear to be much slower in populating the tonsil (184,490). These differences may help to explain why latent infections of the B-cell system are brought under control relatively quickly after IM, whereas virus replication and shedding from oropharyngeal sites is so prolonged. Remarkably, in long-term virus carriers, lytic and especially latent epitope-specific frequencies are significantly higher in tonsillar tissue than in the blood, and together can account for up to 20% of all tonsillar CD8+ T cells (184,490). At least two factors might contribute to this accumulation: local antigen drive from persistent virus infection and the migratory phenotype imposed on mucosa-associated T cells at the time of priming. Irrespective of its cause, the sheer size of this local accumulation does highlight the limitations of T-cell studies in human subjects where most assays are focused on cells in the blood.
CD4+ T-Cell Responses
The CD4+ T-cell response to EBV has been less well studied because, in contrast to the dramatic CD8+ T-cell expansions induced by primary EBV infection, CD4+ T-cell numbers in the blood of patients with IM remain relatively constant (487) with no evidence of major oligoclonal expansions from TCR analysis (285). IFN-γ secretion
P.2663

assays using peptides, recombinant proteins, or infected cell lysates as an antigen source have now detected both latent and lytic antigen-specific CD4+ T cells in IM blood (9,355,358,491). Responses, which are numerically small, representing less than 1% of the CD4+ T-cell pool, tend to fall to even lower levels after IM. The precise specificity of many of these primary responses has still to be resolved.
Most work has focused on the composition of CD4+ T-cell memory in the blood of virus carriers. With regard to lytic antigen-specific responses, CD4+ T-cell clones against the BZLF1 immediate early protein BZLF1 (2), the early protein BHRF1 (258), and two late glycoproteins, gp350 and gp110 (2), have recently been described. Interestingly, the BHRF1, gp350, and gp110 reactivities showed efficient recognition of semipermissive LCL cultures through antigen released from lytically infected cells being processed by adjacent cells within the culture (2,257). Furthermore, both gp350- and gp110-specific CD4+ T cells could recognize virus-exposed PBMC in the days immediately following experimental infection, presumably through the processing of virion glycoproteins, and could block the transformation process at that early stage. In vivo, therefore, the biologically important targets of such lytic antigen-specific responses may include not just cells actively replicating virus but also recently infected B cells.
CD4 memory responses to latent cycle antigens have now been extensively studied using either antigen or peptide pools as in vitro stimuli for immune donor PBMCs and monitoring responses by proliferation or cytokine secretion (262,278,315,368,426). This reveals a broad hierarchy of immunodominance among latent cycle antigens that is different from the CD8 hierarchy. Most virus carriers have memory responses to epitopes from one or more of the EBNA-1, EBNA-2, and EBNA-3C proteins and, much less frequently, to epitopes from EBNA-3A or the LMPs. These CD4+ memory T cells are present at tenfold lower frequency than CD8+ memory in the blood of virus carriers, but nevertheless can be efficiently reactivated in vitro to produce CD4+ T-cell clones for functional analysis. Such clones regularly display a TH1 phenotype, secrete IFN-γ (rather than IL-4 or IL-10) in response to antigen- or peptide-loaded target cells, and are frequently cytotoxic. This raises the possibility of a direct effector role for such responses in vivo if (like their memory CD8 counterparts), they can recognize and kill latently infected cells endogenously expressing the relevant viral antigen. In that regard, clones against certain CD4 epitopes in EBNA-1 (346), EBNA-2 (228,278), and EBNA-3C (278) have been shown to kill unmanipulated autologous LCL cells in vitro, but this is not true for responses to other epitopes in the same proteins (278,294). This underscores the importance (a) of identifying the full range of latent CD4 epitopes that can elicit responses capable of LCL recognition and (b) where such recognition does occur, of understanding how endogenously expressed latent proteins access the HLA antigen class II antigen processing pathway in infected cells. To date, evidence indicates that EBNA-1 is delivered to the pathway via an intracellular autophagosomal route (347), whereas the presentation of EBNA-2 and EBNA-3C appears to require intercellular transfer and processing within the LCL culture (449).
Overview of the Virus–Host Interaction
Virus Infections and Their Immune Control
Figure 68B.4 presents the virus–cell interactions thought to be involved in primary and persistent EBV infection, alongside the host cell-mediated immune responses occurring at these different times. Orally transmitted virus establishes replicative foci within the oropharynx, possibly involving lingual or oral epithelium whose infection may be facilitated by initial binding of the virus to adjacent B cells. At the same time the virus begins to colonize the B-cell system, initially through growth-transforming latency III infections, which (at least as seen within the tonsillar tissues of patients with acute IM) are found at extrafollicular sites and involve memory B-cell clones with classic antigen-selected immunoglobulin genotypes. It is not clear whether these memory clones are descendents of a recently resolved GC reaction first initiated by EBV-infected naïve B cells or are the progeny of direct memory B-cell infections. In either case, some cells within these clones begin to adopt more restricted forms of latency, coincident with the appearance in the blood of a reservoir of EBV-infected memory B cells in which viral antigen expression has been extinguished (latency 0).
These events elicit an immunologic response. Innate responses probably operate early on to delay the progress of the infection, although as yet no data exist on this point. Thereafter, antigens produced at sites of virus replication in the oropharynx induce the lytic antigen-specific CD8+ T-cell response, a process likely to involve cross-priming by antigen-loaded dendritic cells that have migrated from foci of replication to nearby oropharyngeal lymphoid tissues. Primed CD8+ T cells clonally expand in response to antigen stimulation and, if appropriately directed, have the capacity to control replication. If antigen loads rise to exceed a particular threshold, however, this can lead to hyperactivation of the response, spillover into the blood, and migration of CCR7-effector cells to inappropriate peripheral sites where, in the absence of antigen, the cells will die and so eventually the hyperexpansion resolves. This mistargeting of the acute response may contribute to the persistence of high viral shedding into the throat for some months after IM; alternatively, virus replication may have become established in an immunologically privileged niche which is only slowly brought under control. Latent growth-transforming infections of the B-cell pool also elicit a CD8+ T-cell response but, at least in patients with IM, this is less highly amplified,
P.2664

less markedly culled, and quicker to accumulate at the biologically relevant site in oropharyngeal lymphoid tissues. Curtailing virus-driven expansions in these tissues would have the effect of reducing the seeding of latently infected cells into the blood. This may be one factor contributing to the rapid fall in EBV load in the circulating pool seen immediately after IM.
Figure 68B.4 A provisional model of Epstein-Barr virus (EBV)-cell interactions during primary infection and persistence. The model restricts itself to infections of the major target tissue, the B-lymphoid system, and to potential infections of mucosal epithelium; lined arrows represent movements of cells, dotted across represent movements of infectious virions. Also shown is the CD8+ T-cell arm of the immune response to lytic and latent cycle antigens; broad shaded arrows represent cytolytic effector function. Supporting data are cited in the text.
After primary infection has resolved, this circulating pool of memory B cells forms a reservoir of EBV latency which, through antigen downregulation, is able to evade immune detection. Members of the memory pool, EBV-positive cells, presumably remain sensitive to physiologic signals and the cellular response to such signals may have knock-on effects on viral gene expression. One such example is the homeostatic signals that regulate population size and require the occasional entry of memory B cells into cycle; in such a situation, reactivation to a latency I (EBNA-1 only) form of infection could protect against genome loss. Another example is the signal delivered to a B cell by re-encounter with cognate antigen. In some circumstances, this can drive memory cells through another round of clonal selection within a GC reaction, where latency II (EBNA-1 plus LMP) may be required to ensure the transit and selection of genome-positive cells; in other circumstances, it might drive the cell toward plasmacytoid differentiation, thereby triggering the induction of lytic cycle. The degree to which cells with latency I or II forms of infection are sensitive to immune T-cell control in vivo is not known, and much depends on the level of antigen expression and the antigen processing phenotype of the target cell. Lytic cycle reactivations, however, are likely to be well recognized and removed by the immediate early/early antigen-specific CD8 memory response. This perhaps explains why lytic cycle in plasmacytoid cells in lymphoid tissues is rarely, if ever, seen progressing beyond early gene expression. If and when full replication
P.2665

does provide a source of virus for new infections to occur, de novo B-cell transformation events are also likely to be recognized and removed, this time by latent antigen-specific T-cell memory.
Virus Evasion Strategies
Classically, herpesviruses are able to persist in the immune host through their capacity to establish immunologically silent latent infections in which viral antigen expression is extinguished. In addition, however, they have acquired a number of evasion strategies to impair host responses directed against lytically infected cells (469). How does EBV compare? First, with respect to viral latency, EBV persistence likewise depends on the immunologically silent infection that it establishes in its memory B-cell reservoir. To achieve entry into that reservoir, however, EBV-infected B cells appear to need to go through rounds of proliferation driven by the latent proteins. Do any of the latent proteins have clear immune evasion functions?
The most quoted example is EBNA-1, whose internal GAr domain appears to have two effects; it extends the half-life of the mature protein by protecting sequences in cis from proteasomal degradation (94,267,409) and, in some as yet unknown way, it inhibit its own translation from mRNA (503). Both effects have been linked with a failure of antigen-specific CD8+ T cells to recognize and kill target cells expressing GAr-containing antigen constructs (266,503). The finding that CD8+ T-cell responses against EBNA-1 can be induced by natural EBV infection (35,36), however, raises questions about the protein's immunologically silent status. Subsequent work has shown that endogenously expressed GAr-positive antigens, including native EBNA-1, are indeed presented to CD8+ T cells via a proteasome-dependent route, albeit not as efficiently as GAr-deleted antigen controls and often just below the threshold needed to allow T-cell recognition to be detected in short-term cytotoxicity assays (261,450,468). These various findings could be reconciled by proposing that recently synthesized defective ribosomal products (DRiPs), rather than mature protein, were the principal source of antigen entering the proteasomal pathway. GAr-mediated stabilization of mature protein, therefore, would not necessarily achieve immunologic silencing if the GAr domain was unable to block processing of DRiP. These more recent data do not necessarily disqualify EBNA-1 as an immune evasion protein in vivo, especially because the rhesus LCV EBNA-1 homologue has been implicated with a similar function (130), but they do suggest that any effects will be more subtle than first thought.
A second EBV latent cycle protein, LMP1, has been variously reported in in vitro systems to be directly immunosuppressive of T-helper cell responses (108) or to elicit T regulatory cell responses (108) and, in each case, the effect could be reproduced using one (108) or a series (290) of LMP1 peptides from the hydrophobic domain of the protein. The biologic relevance of these findings remains to be determined. Certainly, LMP1 itself is poorly immunogenic to the CD8+ T-cell response. On the other hand, in growth transforming latency III infections in B cells, one of the many cellular changes induced by LMP1 is to upregulate expression of HLA antigen class I molecules and of the TAP transporter required for antigen presentation to CD8+ T cells, thereby creating a cell environment in which other coexpressed latent cycle proteins are processed and elicit responses (389). This must be to the evolutionary advantage of the virus because the initial requirement for expansion of latently infected B cells in the naïve host through growth transformation needs to be balanced against the threat of fatal lymphoproliferative disease were that expansion not to be recognized by the host's immune response.
A number of EBV lytic cycle proteins have now been ascribed with immune evasion functions, although the relative importance of their effects has yet to be ascertained. Two examples of proteins that may affect the sensitivity of infected cells to innate immune responses are BZLF1, which is expressed at the initiation of lytic cycle and downregulates the IFN-γ receptor (311), and BARF1, an early lytic protein that is naturally secreted from cells and functions as a soluble receptor for human colony-stimulating factor 1 (CSF1) (434). Both recombinant and naturally produced BARF1 are capable of interfering with at least one of the activities of CSF1, namely the poly(I:C)-induced release of IFN-α from monocytes (86).
Other, more recently identified immune evasion functions affect target cell recognition by the adaptive T-cell response. One involves the gp42 glycoprotein that forms part of a trimolecular complex with gp85 and gp25 on the viral envelope and, through binding to HLA class II molecules on the B-cell surface, licenses membrane fusion and viral entry (269). Recent work shows that a truncated form of gp42 is shed from lytically infected cells and can bind back to HLA class II molecules on the cell surface, thereby protecting the cells from HLA class IIrestricted CD4+ T-cell recognition (373,374). Several observations suggest that EBV might also be interfering with the HLA class I pathway in lytic cycle: (a) CD8+ T-cell responses are markedly skewed toward immediate early and a small subset of early antigens (360); (b) where late antigen-specific T-cell clones can be isolated, they show high avidity for cognate peptide yet recognize lytically infected cells poorly (360); and (b) with progress of the cell through lytic cycle, surface HLA antigen class I levels seem to fall more dramatically than other surface proteins (218). These effects have recently been ascribed to BNLF2a, a small early lytic cycle protein unique to the Old World LCV that, although showing no homology to HSV ICP47 or CMV US6, as with them, binds to the TAP transporter and blocks TAP function, leading to a blockade of the HLA class I antigen presentation pathway (185); this example of convergent evolution by unrelated proteins of three
P.2666

different human herpesvirus subfamilies emphasizes the pressure that host CD8+ T-cell responses exert on herpesvirus infections. It is possible that additional immune evasion functions will come to light among the small cohort of lytic cycle genes that are unique to LCV (382). Although the various effects described above have been interpreted primarily in the context of cells in lytic cycle, it is becoming clear that many lytic genes are transiently expressed from the incoming viral genome in freshly infected resting B cells (7). It is possible, therefore, that, as already reported for the viral IL-10 homologue protein BCRF1 (507), any effects seen in lytic cycle may also operate transiently during the very early stages of B-cell transformation when the infected cell might be subject to attack by both innate and adaptive immune responses.
Coinfection with Distinct Virus Strains
Epstein-Barr virus strains can be broadly divided into two types, called 1 and 2, based on linked allelic polymorphisms in the EBNA-2, EBNA-3A, EBNA-3B, and EBNA-3C gene loci, and then further into individual strains based on sequence differences at various sites in the genome, especially in the latent genes. By these criteria, each major population group studied to date (Caucasian, African, and Southeast Asian) harbors its own distinctive range of EBV strains, which is consistent with slow evolution of the virus within geographically separate host populations over the 100,000 years since the beginning of human migrations out of Africa. As discussed elsewhere (376), 80% to 90% of EBV isolates from Caucasian and Southeast.Asian populations are of type 1 and the rest are of type 2. However these figures, based largely on in vitro virus isolation still have to be fully verified by direct PCR analysis ex vivo, thereby avoiding potential bias introduced by the more efficient in vitro transforming function of type 1 strains (380). In contrast, type 2 strains appear to have reached almost equal prevalence with type 1 in the general population in parts of equatorial Africa and in New Guinea. It may be that type 2 viruses are better able to compete in circumstances where high levels of parasitemia provide a preexisting chronic stimulus to the host B-cell system. The question of whether particular EBV strains carry greater disease risk remains unresolved; to date, where studies have been carried out with appropriate geographic controls, no clear evidence has been found of strain-specific disease associations.
Importantly, strain-specific markers have been used to resolve another long-running debate about the number of virus strains resident within an individual virus carrier. Virus isolation in vitro has identified multiple coresident strains in immunocompromised patients with high virus loads, whereas repeated isolation from immunocompetent virus carriers has suggested dominance of a single strain over long periods of time (376). Now, the analysis of ex vivo amplification products by sequencing or heteroduplex tracking assay has clearly detected the presence of two or more LMP1 alleles in many healthy virus carriers (416,473). Furthermore patients with acute IM have shown similar results, whether analyzed at the LMP1 locus only (417) or at two independent loci, LMP1 and EBNA-2 (456). Most patients with IM in the latter study were found to harbor two or more coresident strains, usually all of type 1. However, multiple independent virus isolations from both blood and throat washings of these patients, in many cases, however, only rescued one of the resident strains, emphasizing the selectivity of the in vitro assay. The work on patients with IM shows that primary EBV infection often involves the coacquisition of two or more independent virus strains, as might indeed be expected if many virus carriers are themselves harboring and shedding multiple strains. It is not yet known whether coresident strains in healthy carriers (with no history of IM) were also coacquired at primary infection or were picked up serially over time. Resolution of this issue is important because a failure of natural virus infection to protect the immune host from subsequent exogenous virus challenge would raise doubts about the chances of a prophylactic EBV vaccine ever achieving sterile immunity.
Epstein-Barr Virus Infection in the T-cell Immunocompromised Host
As described above, EBV infection of the immunocompetent host resolves to a set-point that appears to be relatively stable over time and whose parameters are characteristic of that particular individual. Immune impairment, whether caused by the T-cell suppressive drugs used in transplant medicine or by progressive HIV infection can clearly disturb this set-point and predispose the host to EBV-associated disease. What do we now know about this disturbance in the two clinical situations?
Iatrogenically Immunosuppressed Transplant Recipients
Early studies have shown that the relatively low levels of immunosuppressive therapy used to maintain long-term renal allografts reduced T-cell control over B-cell transformation as measured in the in vitro regression assay, while increasing viral shedding in the throat and virus infection in the blood as measured by rescue of transforming virus in vitro (90,500). More recently, quantitative PCR assays have confirmed the increase in EBV genome load in the PBMC of asymptomatic solid organ transplant recipients (17,21,22,235,389). Although viral load measurements may prove useful in clinical monitoring, their interpretation at the level of virus–cell interactions is complex because rising virus loads may stem from increases in the frequency of latently infected cells and also from the appearance in the blood of some lytically infected cells (17). Furthermore, latent infections can differ both qualitatively
P.2667

and in quantity. In some cases, latently infected cells in the blood of immunosuppressed patients show the same segregation to the memory compartment and the same tight restriction over viral gene expression as do cells in healthy virus carriers (17). In other situations, however, (especially associated with high DNA loads), viral latent gene expression has broadened (191,362) and the virus-infected B-cell pool includes a novel population of B cells lacking all surface immunoglobulin expression and carrying an unusually high episomal genome load (387,402). To what extent ongoing virus replication might drive the increase in latent viral genome load in vivo through continual recruitment of new transformation events is an important but unresolved issue. Prophylactic use of acyclovir and analogues in EBV-naïve transplant recipients was unable to prevent primary EBV infection in the peritranplant period (286). The effect of long-term antiviral prophylaxis on lymphoproliferative disease risk, however, remains to be properly examined (352,447).
Relatively little work has been done with tetramers or ELISPOT assays to monitor virus-specific host T-cell immunity in solid organ transplant recipients. Studies have shown that EBV-naive (usually pediatric) patients on immunosuppression can mount a detectable CD8+ T-cell response to primary EBV infection (126,355,420), whereas transplant patients who are already EBV immune who were assayed after transplant retain both lytic and latent epitope-specific CD8+ T cells in peripheral blood at healthy carrier levels (126). In the latter case, these tetramer-stained populations have shifted from a central memory to an effector memory phenotype, consistent with increased antigen drive, but show relatively poor antigen-specific responses in IFN-γ ELISPOT assays (283). An important conclusion from the most comprehensive study to date, on pediatric liver transplant recipients, was that a combination of high EBV load and low EBV-specific T-cell immunity in the blood was the most accurate predictor of the risk of EBV-driven posttransplant lymphoproliferative disease (420). Parallel studies combining real-time PCR assays of EBV load with tetramer assays of EBV-specific CD8+ T-cell numbers in another high-risk clinical setting, allogeneic stem cell transplantation, have come to a similar conclusion (81,298).
The increased virus load seen in solid organ transplant recipients is also reflected in serum antibody profiles. Existing IgG anti-VCA and anti-MA titers rise and almost all patients become detectably anti-EA–positive (500), presumably in response to the increased antigenic load, whereas anti-EBNA-1 titers do not change. In the more immunocompromised patients, antibodies to EBNA-1 may fall and anti–EBNA-2 antibodies increase, leading to an inversion of the usual anti–EBNA-1 to anti–EBNA2 ratio (176). The virologic and immunologic changes that are seen in solid organ transplant recipients with the onset of T-cell suppression are illustrated diagrammatically in Figure 68B.3.
Patients Infected with Human Immunodeficiency Virus
The original work, using cell culture assays on individuals infected with HIV, showed similar shifts in the EBV-host balance as seen with transplant cohorts, although in both cases values still overlapped the normal range (103,222,498,502). While several cross-sectional studies on HIV cohorts have since been carried out using more quantitative assays prospective studies on individual patients have been most informative. These have shown that, unlike the situation in posttransplant patients, viral load values can alter independently of immune T-cell competence. Thus, primary HIV infection of an EBV carrier leads to an early increase in EBV loads in the blood, reaching a new set-point within the first year. Over the same time scale, however, no detectable immune impairment is seen and, in fact, BZLF1-specific CD8+ T-cell numbers increase, apparently in response to the heightened antigen challenge (354). These findings suggest that primary HIV infection creates an environment, perhaps through chronic stimulation of the B-cell system, which favors expansion of the EBV-positive memory B-cell reservoir. Such chronic stimulation can be clinically apparent as persistent generalized lymphadenopathy and these persistent lesions have revealed moderate increases in the number of EBV-infected cells; these were predominantly small EBER positive B cells within extrafollicular areas but, in a few cases EBNA-2 positive, LMP1 positive immunoblasts or evidence of virus-infected germinal center cells could be detected (278,338). Elevated EBV loads in the blood may reflect the accumulation of cells seeded from these expanded lymphoid sites.
In the absence of highly active antiretroviral therapy (HAART) treatment, the elevated EBV loads in patients infected with HIV remained stable for several years as did both CD4+ and CD8+ T-cell responses to BZLF1, whereas EBNA-1–specific responses began to decline. Subsequent improvement in a patient's immune status with the move onto long-term HAART treatment had no effect on EBV load, but EBNA-1 specific responses were restored (354). Only at the time of later progression to AIDS did EBV loads begin to rise in some patients. If such patients had sufficient residual CD4+ T-cell competence at that time, rising EBV loads led to a compensatory increase in EBV-specific CD8+ T-cell numbers; if not, then ultimately the EBV response failed and the patient was at high risk of EBV-driven lymphoproliferative disease (222,263,463).
Oral Hairy Leukoplakia: A Virus Replicative Lesion of the Immunocompromised Host
Early clinical sign of a failing immune control over EBV infection is the appearance of oral hairy leukoplakia (OHL), a wartlike lesion on the lateral borders of the tongue. This was first recognized and identified as an EBV replicative
P.2668

lesion in immunocompromised HIV carriers (155) but has since been observed in various transplant settings and even occasionally in otherwise healthy individuals (474). Figure 68B.5 shows a cross-section through an OHL lesion to illustrate the general thickening of the epithelium, which is consistent with a delayed or disturbed progress of cells through the normal squamous differentiation program. As illustrated, viral DNA (detectable by in situ hybridization) and lytic cycle antigens such as BZLF1 (detectable by monoclonal antibody staining) are reproducibly present in these lesions but restricted to the outer more differentiated half of the epithelium; late lytic cycle antigens are detectable once viral DNA replication has initiated. No evidence exists of either viral DNA or latent cycle markers (EBER RNA or latent antigens) in cells of the basal or parabasal epithelial layers underlying the sites of virus replication. Surprisingly, however, a number of latent cycle antigens are expressed within the lytically infected upper layers, with EBNA-1 positive cells consistently detectable by immunofluorescent staining and, in some cases, smaller foci of EBNA-2 or LMP1 staining (332,451). Interestingly, these lesions show no evidence of any inflammatory or immune T-cell infiltrate and, indeed, are devoid of the Langerhans’ (skin dendritic) cells normally found in basal and suprabasal epithelial layers of oral epithelium; this implies active immune evasion mediated by one or more EBV proteins (475). Clinically, most OHL lesions respond well to high dose valacyclovir with inhibition of full virus replication, restoration of a normal epithelial architecture, and recovery of the Langerhans’ cell infiltrate. Nevertheless, EBV lytic cycle (particularly BZLF1) transcripts often remain detectable at the site (476), perhaps explaining why lesions sometimes recur after cessation of treatment.
Figure 68B.5 Epstein-Barr virus (EBV)-epithelial cell interactions in oral hairy leukoplakia (OHL). A tissue section through an OHL lesion was probed by in situ hybridization using a 35S-labeled probe specific for the BamHI W repeat sequence of EBV DNA shows EBV genome-positive cells localized to the thickened outer layers of differentiating squamous epithelium; the less differentiated basal and parabasal layers show no significant labeling above background. (Courtesy of G. Niedobitek.)
Although OHL lesions do produce transformation-competent virions, they also contain several defective forms of the EBV genome generated by illegitimate recombination or rearrangement. These include various deletions or bizarre rearrangements of the EBNA-2 gene and also rearrangements generating an aberrant BamHI W/Z junction fragment, which may itself promote BZLF1 expression, and hence lytic virus replication (376). Direct PCR amplification of LMP1 or EBNA-2 sequences frequently identifies the presence of multiple virus strains, both in OHL lesions and in the blood, emphasizing virus trafficking between the two sites. Such frequent coinfection of permissive cells within OHL lesions is associated with interstrain recombination events (474). In that regard, many individuals who acquired HIV in the early years of the AIDS epidemic were from the male homosexual community in which coinfection with type 1 and type 2 EBV strains had become unusually frequent; accordingly, some of the first examples of type 1 or 2 intertypic recombinants came from this source (501).
Epstein-Barr Virus-associated Diseases
Infection Mononucleosis
A significant number (at least 25%) of serologically confirmed primary infections in adolescence or early adult life are manifest as IM (92), as are a small number of infections in childhood (70,212). Symptoms can range from mild transient fever to several weeks of pharyngitis, lymphodenopathy, and general malaise. The period of acute disease correlates much more closely with that of CD8 T lymphocytosis than with high virus shedding (23,125,193) and, indeed, treating patients using IM with oral acyclovir to block virus shedding brings little if any clinical benefit (12). This strengthens the argument that IM is primarily an immunopathologic disease. In particular, many of the symptoms can be caused by proinflammatory cytokines (e.g., IL-1, IFN-γ, and TNF-α) that are produced by the reactive T cells (11,329) and are elevated in IM serum (492).
It is not known why some primary infections are manifest as IM and why the disease should be much more common in young adults than in children. Disease risk could be influenced by any factor favoring amplification of viral loads beyond a threshold that pushes the CD8+ T-cell response into overdrive. One factor could be the initial
P.2669

virus dose, because greater amounts of orally transmitted virus are likely to be acquired in adolescence. Whereas rare case reports of asymptomatic primary infections with high virus loads in the blood might argue against this (415), a recent study of childhood infections shows a strong correlation between high virus load, CD8 expansion, and IM symptoms (77a). Furthermore cases of postperfusion IM, where the virus was acquired by blood transfusion, frequently can be traced to donors who themselves happened to be in the incubation phase of IM (i.e., where an unusually large number of EBV-infected B cells are likely to have been transfused) (144). Age-related changes in immune responsiveness could also be a factor predisposing toward disease in late primary infections, particularly because part of the exaggerated CD8+ T-cell response in patients with IM may stem from cross-reactivities within the memory repertoire acquired from earlier infections (83). Cytokine involvement in IM pathogenesis is also focusing attention on cytokine genotypes as potential risk factors (104,170), and a recent study has shown that a history of IM causes a lasting downregulation of the high affinity IL-15 receptor that, remarkably, affects all circulating T and NK cells (397). It is not known how this might influence immune competence in the longer term, or how it might relate to the protracted nature of the disease seen in a subset of patients (59).
X-linked Lymphoproliferative Syndrome and Fatal Infection Mononucleosis
Two papers appearing in the mid-1970s first drew attention to a rare familial condition, subsequently called the X-linked lymphoproliferative syndrome (XLP), affecting young boys and characterized by extreme sensitivity to EBV (24,361). Patients present in childhood with hyper-acute IM-like symptoms and a serologic profile consistent with primary EBV infection, but where the disease rapidly takes a fatal course, culminating in liver failure as a result of widespread lymphocytic infiltration and hepatic necrosis. In some cases, especially where immunosuppressive therapy has been attempted (127), postmortem investigation reveals EBV-driven B-lymphoproliferations such as those seen in very rare nonfamilial cases of fatal IM where patients fail to mount a CD8+ T-cell response to the virus (91,308,384). In most cases, however, XLP involves a massive proliferation of reactive T cells, culminating in widespread tissue necrosis and the repopulation of lymphoid tissues and bone marrow with hemophagocytic cells (438); the result is a clinical and histologic picture essentially indistinguishable from virus-associated hemophagocytic syndrome (VAHS), which is described below. About a third of affected boys in XLP families survived acute EBV infection but subsequently presented either with hypogammaglobulinemia or with one of a range of B-cell lymphomas. Indeed, some boys presented in this way while still EBV-naïve, clearly showing that these other clinical manifestations of the XLP syndrome reflected a more fundamental immune impairment that preceded EBV exposure (438).
The subsequent cloning of the XLP gene, SH2D1A, from the Xq25 locus (85,327,400) has produced a clearer definition of XLP-associated conditions (141) and the identification of its product, SAP, as a small SH2 domain-containing protein involved in lymphocyte signaling has opened the way to a mechanistic understanding of disease pathogenesis (328,467). SAP, which is preferentially if not exclusively expressed in T cells, NK cells, and NK/T cells, binds to the intracytosolic domains of SLAM (CD150) and several other members of the CD2 receptor family, including 2B4 (CD244) and NTBA; all SLAM family proteins are involved in cell-to-cell communication in the immune system mediated either via homotypic molecular interactions or, in the case of 2B4, through a heterotypic interaction with its B-cell specific ligand CD48. SAP deficiency is associated with multiple immune defects. One of these, a complete absence of the lipid antigen-specific NK/T-cell population, may not be directly relevant to XLP because no evidence indicates NK/T-cell involvement in the EBV-induced cellular response in acute IM (487). Another defect, affecting T-helper 2 cell function, may be critically important, however. This not only leads to impaired immunoglobulin class switching and greatly reduced memory B-cell development, a defining feature of SAP-deficient patients (282), but also in murine models to imbalanced responses to viral challenge with overexpansion of CD8+ T-cell responses and over-production of T-helper 1 inflammatory cytokines (93,493), signals that can drive macrophage activation and hemophagocytosis. Furthermore, the situation can be exacerbated by functional impairment of cytotoxic effector cells. Thus, the importance of SAP as a mediator of 2B4/CD48 signaling became clear when studying NK-cell function, first in patients with XLP (41,348) and subsequently in mouse models (38); this revealed a deficiency in NK-cell killing that was restricted to assays involving CD48-positive B-cell targets. More recent work suggests that this same defect in effector function is also apparent in EBV-specific CD8+ T-cell preparations reactivated in vitro from the blood of patients with XLP; these 2B4-expressing effector cells were capable of cytokine production but were unable to kill EBV-transformed B-cell targets efficiently because of a defect in polarization of the lytic machinery (109,408). The marked sensitivity of patients with XLP to EBV, and not to other common viruses, may reflect the coincidence of two factors (a) EBV is naturally immunogenic to the CD8+ T-cell (and probably also the NK-cell) response and (b) the main virus-infected cells targeted during acute infection are B cells.
Virus-associated Hemophagocytic Syndrome and Chronic Active Epstein-Barr Virus Infection
Virus-associated hemophagocytic syndrome and chronic active Epstein-Barr virus infection (CAEBV)-related
P.2670

conditions are considered under a common heading because they overlap, clinically in terms of disease symptoms and pathogenetically in terms of the involvement of non–B-cell targets. Both arise in males and females, and neither is familially linked.
Hemophagocytic syndromes, diseases characterized by exaggerated macrophage activation and phagocytosis, have multiple etiologies of which viral infection is only one. Many childhood cases of VAHS, particularly in Japanese and Chinese populations, are thought to be caused by EBV, however, with the patients showing serological profiles (anti-VCA IgM and IgG positive, anti–EBNA-1 negative) diagnostic of a primary infection (471). The disease, also known as hemophagocytic lymphohistiocytosis, is characterized by acute fever, lymphadenopathy, hepatosplenemegaly, and widespread hemophagocytosis, often leading to a fatal outcome. The finding that a similar condition, described as Kawasaki-like disease, was associated with an EBV-infection of T cells (233) prompted several studies, all of which confirmed the presence of oligoclonal or even monoclonal populations of EBV-infected T cells in the blood or tissues of patients with VAHS (435). Furthermore, culturing the cells in IL-2–conditioned medium in some cases allowed the establishment of EBV-positive T-cell lines with a latency II pattern of viral gene expression (197). EBV-associated hemophagocytic syndrome, therefore, is a rare condition in which virus-driven T-cell proliferation arising in the setting of primary infection replaces the usual virus-driven B-cell and reactive T proliferations seen in classic IM. The clinical symptoms again appear to result from the effects of proinflammatory cytokines, in particular TNF-α and IFN-γ, both of which are elevated in the serum of patients with VAHS (200) and whose expression in T cells can be upregulated by LMP1 (80,259). Much remains to be learned about the pathogenesis of EBV-associated VAHS and the recent unexpected finding that herpesvirus papio, the baboon LCV, causes a similar disease in rabbits, again associated with T-cell infection, may be important in that regard (169). Overall, the current evidence suggests that two EBV-associated conditions, VAHS and XLP, via different routes, lead to the same clinical endpoint, cytokine storm and resultant hemophagocytosis.
The syndrome that became known as CAEBV was first recognized in the United States in the 1970s (192). It is characterized by bouts of fever, lymphadenopathy, and hepatosplenomegaly recurring over several years following either a proved or a presumed primary EBV infection. As originally described, such patients show an unusual serologic profile, with extremely high titers of IgG anti-VCA (>5,120) and EA (>640) antibodies, often with persistent IgM anti-VCA, low or undetectable IgG anti-EBNA-1 and, where examined, high IgG anti–EBNA-2 titers. This profile resembles that of an unresolved primary infection and PCR assays have since confirmed the presence of very high genome loads in the PBMC of these patients, greater than those seen in classic cases of acute IM (336). Subsequent work in Japan, where the disease is particularly prevalent, has identified two sets of CAEBV patients, both with a mean age of onset around 10 years. One set accords to the above pattern and has much in common with patients with acute VAHS, except that now the disease is more chronic; these patients all have EBV infections of circulating T cells, either CD4+ or CD8+ or both populations, and (as with acute VAHS cases) have a poor prognosis. A second set has slightly less marked IM-like symptoms, lower anti-VCA and anti-EA titers, and a more favorable prognosis, but frequently presents with skin lesions associated with reaction to mosquito bites. Most such patients show large expansions of EBV-infected CD56+ NK cells in the blood and infiltrating the skin lesions (216,234). In both T-cell and NK-cell types of CAEBV, EBV gene expression in infected cells follows a latency II pattern, with amplifiable EBNA-1, LMP1, and LMP2 transcripts. The persistence of such large EBV-positive populations in peripheral blood suggests a lack of immune control. Indeed, tetramer staining shows that circulating EBV-specific CDC8+ T-cell numbers are unusually low in patients with CAEBV (437), providing a rationale why adoptive transfer of in vitro–reactivated EBV-specific T-cell preparations appears to bring clinical benefit (399).
Epstein-Barr Virus-associated Malignancies of the Immunocompromised Host
The clearest demonstration of the oncogenic potential of EBV comes from the virus’ association with malignancy in immunologically compromised patients.
B-cell Lymphomas of Congenitally Immunodeficient Children
Children with primary immunodeficiencies affecting T-cell competence (e.g., combined variable immunodeficiency and Wiskott-Aldrich syndrome) are at heightened risk of EBV-positive lymphoproliferative disease (339). These are similar to the lesions seen occasionally in patients with XLP where acute EBV infection leads to uncontrolled B-lymphoproliferation rather than hyperactivation of the cellular response and hemophagocytosis (127). In the few cases studied, such lesions proved to be oligoclonal or monoclonal expansions of EBV-positive lymphoblastoid cells, usually with a latency III (EBNA-2 positive, LMP1 positive) form of infection (127,159,452).
Posttransplant Lymphoproliferative Disease (PTLD)
The long-recognized link between immunosuppressive therapy and lymphoma risk is now well documented from epidemiologic studies on large cohorts of transplant
P.2671

recipients (159) and the link between EBV and many cases of posttransplant lymphoproliferative disease (PTLD) is clear (61,150,447). Patients developing PTLD tend to present with fever, lymphadenopathy or nonspecific symptoms and, only occasionally, with acute systemic disease. Generally, most PTLDs arise within the first year after transplant but marked differences are found in disease incidence between transplant settings. This mainly reflects transplant-specific differences in one of the major risk-determining factors, the intensity of T-cell suppression. Thus, renal and liver transplant programs have overall incidence rates of 1% to 5%, compared with 5% to 15% for heart-lung and small bowel transplants, where higher levels of immunosuppressive therapy are often given. PTLD incidence is generally less than 1% for allogeneic stem cell transplant recipients but this can rise dramatically among patients receiving T-cell–depleted grafts (61,159). In these latter cases, disease often derives from EBV-infected donor B cells present within the graft itself and so PTLD risk can be markedly reduced by protocols that also deplete the graft of B cells (160). A second major influence on disease risk is the patient's EBV status at the time of transplant. A survey of PTLD cases arising on all solid organ transplant recipient cohorts at one major center showed a 20 times higher incidence of the disease in EBV-seronegative recipients (187), hence explaining why young children are at particular risk. Subsequent studies on solid organ transplant recipients as a whole (472) or on recipients of renal (33,118), heart-lung (441), or liver (288) grafts have confirmed the age-independent predisposition to PTLD among patients who were EBV-seronegative at the time of transplant. One of these studies also identified a history of CMV-induced disease after transplant as possibly a third independent variable predisposing to PTLD development (288); this has yet to be validated (447).
With ever-longer follow-up studies on transplant patient cohorts, the variety of lymphomas arising in these patients has increased. As a result, the formal World Heal Organization (WHO) definition of PTLD has expanded to include various late onset tumors of plasma-cell or T-cell origin (166). Nevertheless, most posttransplant tumors still fall within the classic spectrum of B-lymphoproliferative lesions first described in the literature (322). Here we use the term PTLD to refer specifically to these classic lesions, occurring at high incidence in posttransplant recipients and rarely if ever in the general population. They are classified into three histologic types which (despite the subjective nature of such classification in a disease which can be heterogeneous) broadly reflect differences in other biologic parameters: (a) diffuse B-cell hyperplasias occurring without disturbance of normal lymphoid architecture; these lesions are usually polyclonal or oligoclonal in origin (as defined by immunoglobulin gene rearrangement), are most often seen in children or young adults, all arise within the first year after transplant and are consistently EBV-positive; (b) polymorphic lesions with nuclear atypia, some tumor necrosis, and destruction of underlying lymphoid architecture; these are the most common form of PTLD in both children and adults; they may be oligoclonal or monoclonal in origin, can appear either early or late after transplant, and are almost always EBV-positive; (c) monomorphic lesions representing tumors that are monoclonal in origin and typically arise several years after transplant; they are classified as diffuse, large B-cell lymphomas, either of immunoblastic type, most of which are EBV-positive, or centroblastic type (expressing the GC marker bcl-6), of which only a subset are EBV-positive. Overall, therefore, 100% early onset and at least 80% late onset PTLD are EBV associated (60,321,458).
In addressing the role of EBV in the pathogenesis of these different PTLD lesions, three additional variables need to be taken into account: the pattern of viral antigen expression in the proliferating cells, the identity of the precursor cell(s) as revealed by immunoglobulin genotyping, and the presence of additional cellular genetic or chromosomal changes within the cell clone(s). Early onset lesions of the diffuse B-cell hyperplastic and polymorphic types resemble IM tonsillar B-cell populations in EBV gene expression, with significant numbers of EBNA-2 positive, LMP1 positive cells (60,376,458). Where analyzed, some clones derive from naïve B cells with germline IgV sequences; others have hypermutated but stable IgV sequences broadly consistent with derivation from a memory B cell (44,458). In addition, all diffuse hyperplastic and most polymorphic lesions are diploid with no chromosomal aberrations (106) and show no evidence of somatic hypermutation in key cellular genes such as PIM1, PAX5, RhoH/TTF or C-MYC (60). Such findings strongly support the notion that these early onset tumors, which represent most PTLD, arise directly from EBV-transformed naïve and memory B cells that grow out opportunistically in the absence of host T-cell surveillance. This is consistent with an important clinical finding, namely that early onset lesions often regress when the patient's T-cell competence is partially restored by reducing the immunosuppression (424). Lymphomas essentially analogous to early onset PTLD can be induced experimentally by infecting cotton-top tamarins with large doses of EBV (82,121) and similar lesions arise spontaneously from EBV-infected B cells within the graft when SCID mice are reconstituted with PBMC from healthy virus carriers (207); in such models, LCL-like tumors arise as a result of an overwhelmed or inefficient T-cell response.
Although some late-onset PTLD show similar features to the above, others do not. This is immediately apparent from the greater heterogeneity of latency patterns seen in late-onset tumors; some are described as EBNA-2 positive, LMP1 positive, others as EBNA-2 negative, LMP1 positive, and others as EBNA-2 negative, LMP1 negative (44,60,458). All such tumors carry hypermutated IgV sequences. In the case of monomorphic tumors of centroblastic (i.e., GC cell-like) appearance, these sequences show
P.2672

on-going intraclonal diversification. In other late onset tumors, the clonal genotype is fixed but the IgV sequence is often atypical of a conventionally selected memory cell and may even have been crippled by inactivating mutations, resulting in an unusual BCR-negative B-cell phenotype (44,60,458). Such evidence suggests that late onset tumors arise either from GC cells themselves or, more commonly, from atypical survivors of the GC reaction that have been rescued from apoptosis, in many cases as a result of EBV infection. In such cases, however, other events beyond EBV infection must have contributed to the malignancy. Indeed, many monomorphic tumors not only show mutations at the PIM1, PAX5, RhoH/TTF, or C-MYC loci indicative of mistargeting by the somatic hypermutation machinery (61), but also have numerous chromosomal changes, with trisomy of chromosome 9 or 11 a frequent occurrence (106). A small proportion of late onset PTLD (both EBV-positive and EBV-negative cases) also display a mismatch repair defect that is never seen in lymphomas of the immunocompetent host (40). These late onset PTLD with restricted forms of EBV latency provide an important opportunity to study multistep lymphomagenesis in an immunocompromised setting. In addition, more refined in vivo models of EBV infection and lymphomagenesis are being developed, using the ability of CD34+ cord blood stem cells to reconstitute the human immune system in Rag or common gamma chain-deficient or in NOD/SCID mice. In both cases, the reconstituted animals are susceptible to infection and go on to develop EBV-positive B-cell lymphomas (201,460); it remains to be seen how valuable these new models will be.
B-cell Lymphomas of Patients with Acquired Immunodeficiency Syndrome
Individuals infected with HIV are also at particularly high risk of developing B-cell lymphomas (114), but the spectrum of tumor types is wider than that seen in posttransplant recipients. Overall, some 50% of these AIDS lymphomas are EBV-associated but the strength of the association differs between tumor types (62).
A major group of AIDS lymphomas are essentially analogous to those seen after transplant, typically presenting in late-stage AIDS when patients are profoundly immunocompromised. These include monomorphic diffuse large B-cell lymphomas of immunoblastic or centroblastic type appearing at systemic sites, plus many tumors appearing in the central nervous system (CNS), all of which are immunoblastic in appearance. Around 90% of immunoblastic tumors, including all those lesions seen in the CNS, are EBV genome-positive. Many of these have an EBV-growth transformed (EBNA-2 positive, LMP1 positive) phenoytype, but others can display more restricted forms of latency (136,162); all appear from immunoglobulin gene sequencing to be derived from post-GC B cells (138). By contrast, only 30% cases of the GC-like (bcl-6+) centroblastic tumors are EBV-positive and these tumors are reportedly EBNA-2 negative, LMP1 negative (136,162). Their LMP1-negative status accords with the data from transgenic mice where LMP1 expression in B cells is incompatible with a GC phenotype (462) and from EBV-positive B-cell lines where LMP1 and bcl-6 expression are inversely correlated (63).
Other types of AIDS B-cell lymphomas (62) are distinct from the PTLD lesions of transplant recipients. Two of these, primary effusion lymphoma (PEL) and plasmablastic lymphoma of the oral cavity, are tumors of plasma cell type (99,206) that are rarely, if ever, seen outside an AIDS setting and show an inconsistent association with EBV. Of these, PEL are always human herpesvirus 8 (HHV8) genome-positive (40) but, in many cases, also carry the EBV genome in a latency I form of infection (53,442). Whether EBV directly contributes to PEL development is uncertain but immunoglobulin genotyping shows that its presence is associated with a shift toward tumors of post-GC origin (163). Plasmablastic lymphoma of the oral cavity is a rare tumor derived either from naïve or post-GC B cells (137) and distinguished by a characteristic morphology. Although no clear association of this tumor with HHV8 has been found, 60% cases analyzed to date carry EBV in a predominantly latency I form of infection (99); again, the pathogenetic role of EBV is uncertain. By contrast, two other distinct types of AIDS lymphomas are of particular relevance because they involve tumors that are seen in the general immunocompetent population and where the evidence for EBV involvement in tumor pathogenesis is strong; these are the AIDS-associated forms of Burkitt's lymphoma (BL) and of Hodgkin's lymphoma (HL), both of which will be discussed later in the general overviews of these malignancies.
Smooth Muscle Cell Tumors
The association between EBV and smooth muscle cell tumors of the immunocompromised patient was completely unexpected, but has now been seen in the context of immunodeficiency (470), transplantation (260), and HIV infection (260,296,466). As with early onset PTLD, these leiomyomas or leiomyosarcomas can present as oligoclonal or monoclonal lesions (clonality being detected by EBV terminal repeat analysis) and different clones can arise at different sites within the same patient (102). The raised incidence and consistent EBV positivity of these tumors in immunocompromised patients (compared with the general population where smooth muscle tumors are very rare and EBV negative) strongly suggests an etiologic role for the virus in tumor development. Little is known, however, about pathogenesis, other than the tumors frequently arise at sites (lung, gastrointestinal tract, or liver) where EBV-infected B cells are known to accumulate in patients who are T-cell compromised. As yet, no in vitro system exists for smooth muscle cell infection and latent viral gene expression in tumor cells remains poorly characterized.
P.2673

Burkitt's Lymphoma
Endemic, Sporadic, and Acquired Immunodeficiency Syndrome-associated Forms of the Tumor
Endemic BL, as first described by Denis Burkitt, is the most common cancer of childhood in equatorial Africa (5–10 cases/105/year up to the age of 15) with a male-to-female ratio of 3:1. The tumor is distinct, both clinically in its presentation at unusual sites (e.g., the jaw, the orbit of the eye, or the ovaries) and histologically in its starry sky appearance formed by macrophages studded within sheets of homogeneous tumor cells. The marked geographic distribution of this tumor within Africa maps closely to areas of holoendemic malarial infection, a correlation since confirmed by the discovery of a high incidence of BL in New Guinea, the only other area of the world with such intense Plasmodium falciparum malaria. This endemic form of BL shows the strongest and most consistent association with EBV. In virtually every tumor analyzed to date, all the malignant cells are EBV genome-positive and each tumor carries a monoclonal EBV episome (284). Patients with endemic BL have unusually high anti-VCA and anti-EA(R) serum antibody titers compared with controls; a large prospective survey in Uganda showed that children who developed BL had significantly raised anti-VCA titers months or years before the clinical onset of the tumor (96,145).
Subsequently, sporadic BL, a pediatric tumor histologically identical and clinically similar to the endemic disease, has been recognized worldwide. Compared with the endemic tumor, sporadic BL is seen at roughly ten times lower incidence in areas of North Africa and South America and at 50 to 100 times lower incidence in Europe and the United States, where it has a slightly later age peak and usually presents as an abdominal mass (284). The association between EBV and sporadic BL is less consistent. In intermediate incidence areas, some 50% to 85% of tumors are EBV positive and in low incidence areas this falls to15% to 25%. These figures imply a low base-line incidence of EBV-negative BL in children worldwide and that, wherever incidence rates rise, most if not all of the increase is EBV associated (284).
In the 1980s, the HIV epidemic in the West unexpectedly brought to light a third form of BL with identical histology and similar sites of presentation to the sporadic tumor but occurring predominantly in adults. AIDS-BL, as it came to be known, is unusually common in those infected with HIV and accounts for at least 30% of all AIDS lymphoma cases. Interestingly, in contrast to the PTLD-like lymphomas that arise in late stage HIV infection, BL tends to appear as an early manifestation of AIDS in patients who are still relatively immunocompetent (62). Despite the unusually high incidence of BL in patients with AIDS still only 30% to 40% of tumors are EBV genome positive. These data all come from AIDS cohorts in the Western world and it remains to be seen how HIV infection will impact on the epidemiology of BL in Africa. The evidence to date shows that HIV is increasing the overall incidence of lymphoma, including BL, in African populations but the extent of this increase has yet to be fully quantified (295,326,340).
Origin of the Burkitt's Lymphoma Cell and the c-myc Translocation
All three forms of BL (irrespective of EBV status) have a cell differentiation phenotype closely resembling that of normal centroblasts, the cells populating the proliferative compartment of GC. As with centroblasts, the tumor cells are bcl-6 positive and express two centroblastic cell surface markers, CD10 and CD77; furthermore, they are low or negative for bcl-2 and lack many surface markers associated with the lymphoblastoid phenotype (i.e., B-cell activation antigens, such as CD23, CD30, CD39 and CD70, costimulatory molecules CD80 and CD86 of the B7 family, and adhesion molecules such as CD54 intercellular adhesion molecule 1 [ICAM1] and CD58 leukocyte function-associated antigen 3 [LFA3]). The phenotypic similarity between BL and GC cells has since been confirmed by microarray analysis of gene transcription (248). Individual tumors are monoclonal in terms of immunoglobulin gene rearrangement and isotype expression; most are surface IgM-positive (µk or µλ, usually without IgD) but some express IgG or IgA, again with appropriate light chain restriction (284). More importantly, sequencing of the productively rearranged heavy and light chain genes of BL cells confirmed that they were hypermutated and, indeed, a few tumors showed some ongoing diversification of the clonal sequence with serial passage in vitro (71,239,445). A more recent study of tumor biopsies has found significantly more mutations in immunoglobulin gene sequences in EBV-positive tumors (endemic and AIDS-BL cases) than EBV-negative (sporadic) BL and, therefore, argues that EBV-positive tumors may originate from the slightly later centrocyte stage of GC cell differentiation (30).
A second feature common to all BL, irrespective of EBV genome status, is the presence of one of three reciprocal translocations involving chromosome 8 at or near the site of the c-myc locus at 8q24 and either the immunoglobulin heavy (IgH) chain locus on chromosome 14 (the common translocation seen in up to 80% tumors) or one of the light chain loci on chromosomes 2 or 22 (the variant translocations). The detailed structure of the c-myc gene translocations in BL has been extensively reviewed (284), the end result being to release the gene from its usual regulatory controls and to bring it under the control of long-range enhancer sequences within immunoglobulin loci. The common t(8:14) translocation tends to place the c-myc gene in one of two positions upstream of the IgH locus. In one case, a breakpoint within the body of the c-myc gene removes the 5′ regulatory exon and places the coding exons directly adjacent to IgH sequences; this is the pattern most often
P.2674

seen in (North American) sporadic and AIDS-associated BL, irrespective of their EBV genome status. In the other case, c-myc is some distance away from the breakpoint and so is translocated intact up to several hundred kilobases upstream of IgH sequences; this is the pattern seen in most endemic BL. Evidence indicates that tumors with more distant positioning of the c-myc gene have slightly lower levels of c-myc transcription (485). Variant t(2:8) and t(8:22) translocations, whether in endemic or sporadic tumors, produce an analogous situation in which c-myc is always positioned some distance upstream of the kappa or lamda light chain loci. In addition, the translocated c-myc allele is frequently mutated both in and around the regulatory exon 1 and in the protein-coding exons leading to key changes in the protein's N-terminal transcriptional activation domain.
The position of the reciprocal breakpoints within the immunoglobulin gene loci is of particular interest because it could help to identify at what stage of B-cell differentiation the translocation occurred. Most work has focused on the t(8:14) translocation wherein exists two main patterns of IgH gene breakage, again loosely correlating with tumor type. One group of (mostly sporadic) BL shows breakage within the immunoglobulin switch (S) region, usually involving Sµ but occasionally Sγ or Sα; this suggests that translocation has occurred as an accident of the recombination events that normally occur in GC B cells during immunoglobulin class switching. Another group of (mostly endemic) BL shows breakage in the joining (J) region. The breakpoints, however, do not target recombination signal sequences, as would have been expected if breakage had occurred as an accident of V-D-J joining in bone marrow pro-B cells during initial IgH gene rearrangement; instead, breakpoints are located within J region introns or rearranged V(D)J sequences. Recent work has shown that these areas are susceptible to breakage (leading to deletions and duplications) as a result of the process of somatic hypermutation occurring in GC B cells (148). This strengthens the possibility that all c-myc translocations into immunoglobulin loci in BL may originate as mistakes of physiologic processes occurring during the maturation of antibody responses in GC (245,246).
Such a scenario could help to explain the roles of HIV and of holoendemic malaria as risk factors for BL development. As discussed, HIV infection acts as a chronic stimulus to the B-cell system and, long before any obvious T-cell impairment, causes a marked shift in the EBV–host balance with a significant increase in the load of latently infected B cells (354). At the same time, patients in the early phase of HIV infection often develop persistent generalized lymphadenopathy and histologic analysis of such lesions reveals lymphoid hyperplasia with greatly expanded GC (199). This clearly will increase the number of cells at risk of c-myc translocation during GC transit; indeed, AIDS-BL frequently arises in patients with a recent history of persistent lympadenopathy. Likewise, holoendemic malaria is known to act as a chronic stimulus to the B-cell system and, by analogy with data from other parasitic infections (14), is likely to increase GC activity. In addition, it is becoming clear that children living in holoendemic malarial areas have very high EBV loads in the blood (307,369,504) and these may be further elevated during acute malarial infection (504); at the same time, such children still retain detectable levels of EBV-specific CD8+ T-cell immunity (307a). Both HIV and malaria infections, therefore, may predispose to BL more through their B-cell stimulatory activity than through suppression of T-cell responses.
Epstein-Barr Virus Latency in Burkitt's Lymphoma Cells
The ease with which BL cells grow out to give permanent cell lines in vitro is unique among EBV-associated tumors and has been a major advantage in the field. Most BL lines that retain the original biopsy cell phenotype and grow as single cells in vitro express EBNA-1 only. This form of infection (latency I) is associated with activation of the EBNA-1–specific Qp promoter and silencing of Wp, Cp, and the LMP promoters, and is indeed representative of the viral phenotype in the tumor in vivo. In later passage, some latency I lines spontaneously switch to a latency III (LCL-like) form of infection with full latent protein expression, whereupon the cells adopt an LCL-like lymphoblastoid phenotype and begin to grow in clumps (391). These altered cells are nevertheless direct descendents of the tumor population because they retain the original cytogenetic and immunoglobulin isotype markers. The contrasts between latency I and latency III infections in cells of the same tumor origin are illustrated in Figure 68B.6. Interestingly, another change that occurs with the latency I to III transition is a marked reduction in c-myc expression from the very high levels typical of the BL tumor down to the low levels typical of EBV growth-transformed cells. This highlights the fact that full EBV latent gene expression is incompatible with maintenance of the translocated c-myc–driven growth program. This first became clear from work on LCL cells bearing conditional EBNA-2 and c-myc gene constructs, where the data suggested that either EBNA-2 itself or an EBNA-2–induced protein (e.g., LMP1) was the principal source of this incompatibility (343,356).
More recently, a second form of restricted virus latency has been identified in a subset (~15%) of endemic African BL. This is characterized by expression of EBNA-1, 3A, 3B, 3C, and a truncated EBNA-LP in the absence of EBNA-2 and the LMP, and is referred to as “Wp-restricted” latency because Wp is active, whereas Qp, Cp, and the LMP promoters are silent. The key determinant of this alternative latency program is the presence in the tumor of an EBNA-2–deleted virus genome (219). Unlike the latency I program, therefore, Wp-restricted latency is unlikely to reflect a virus–cell interaction central to the normal biology of EBV infections in vivo but rather is the by-product of a rare mutational event. The fact that such a rare event has been captured so
P.2675

frequently in BL tumors suggests that it provides a marked selective advantage during tumor evolution.
Figure 68B.6 Relationship between cellular phenotype and viral phenotype in Epstein-Barr virus (EBV)-positive Burkitt's lymphoma (BL) cells. Data are based on the analysis of phenotypically distinct subclones of the endemic BL cell line, Mutu. Top: Contrasting growth characteristics and cellular phenotypes of gpI (latency I) and gpIII (latency III) subclones. Bottom: Different patterns of viral antigen expression in these same subclones. Protein extracts are probed with a polyclonal human serum reactive against the EB nuclear antigen (EBNA)-1, 2, 3A, 3B, and 3C proteins (upper gel) or with the latent membrane protein 1 (LMP1)-specific monoclonal antibodies CS1-4 (lower gel). The negative control track is loaded with protein from an EBV-negative sporadic BL line, the lymphoblastoid cell line (LCL) control track with protein from a cord blood B-cell line transformed in vitro by virus rescued from Mutu cells.
Burkitt's Lymphoma Pathogenesis and the Role of Epstein-Barr Virus
The mechanisms whereby EBV contributes to BL pathogenesis are still not fully understood. The potent growth-transforming ability of the virus suggests that it could act either by initially expanding the population of cells at risk for translocation or by increasing the survival or proliferation of a translocation-positive but still not fully malignant clone. These scenarios all envisage an important role for the latency III growth-transforming infection at some early or intermediate state of the lymphomagenic process, followed by a switch to latency I as accumulated cellular changes
P.2676

render cell growth independent of viral-transforming proteins (e.g., EBNA-2 and LMP1). Such a process has been recapitulated in vitro using a recombinant EBV-transformed LCL in which EBNA-2 function, and consequently LMP1 expression and cell growth, is estrogen dependent. When these cells were transfected with a c-myc expression construct cloned from a BL c-myc/immunoglobulin fusion locus, the constitutively active c-myc gene rendered cell growth estrogen independent. Furthermore the cells that grew out in the absence of estrogen had switched from an LCL-like to a BL-like phenotype and growth pattern. Enforcing high c-myc expression in an EBV-transformed B cell, therefore, can substitute for the growth-promoting effects of EBNA-2 and LMP1, and can impose a BL-like phenotype on the resulting EBNA-2, and LMP1 negative cell (356).
Whereas EBV may well act at an early or intermediate stage in BL pathogenesis, the fact that EBV-positive tumors show no loss of the virus genome in vivo and in most cases cannot tolerate loss of the genome in vitro (221,325) strongly suggests that the virus also continues to influence the growth phenotype of the tumor itself. A rare example of spontaneous loss of the viral genome is provided by late passage cultures of Akata BL, a cell line originally derived from an EBV-positive sporadic tumor. Here, EBV-loss clones showed poorer growth under suboptimal liquid culture conditions and in soft agar, and reduced tumorigenicity in nude mice. Reinfection with virus reestablished the original latency I form of infection and restored the original growth phenotype (412). EBNA-1, the anticipated mediator of this effect because of its reported lymphomagenic potential when expressed in the B cells of transgenic mice (488), however, was inactive in the Akata assay (241,393), whereas some restoration of the growth phenotype appeared to be mediated by EBER gene transfection (240). The noncoding EBER RNAs, which are not essential for EBV-induced B-cell transforming activity in vitro but do improve its efficiency (496), have at least two properties that may explain these effects. First, they upregulate expression of cellular IL-10 (236), which is a growth factor for B cells, and also has been implicated in the increased mitogen-activated protein (MAP) kinase signaling seen in EBV-positive compared with EBV-negative BL lines (67); second, they protect certain EBV-loss BL cell lines from apoptosis induced by IFN-α (323). This latter effect was thought to reflect EBER-mediated inhibition of the double-stranded RNA-dependent protein kinase PKR involved in IFN-α signaling (323); however, although EBERs do interact with PKR (410,470), the relevance of PKR inhibition to the apoptotic protection has recently been questioned (392). Despite these uncertainties over mechanism, the evidence for a continuing contribution of EBV to the malignant phenotype of EBV-positive BL tumor cells is accumulating. Indeed, recent work comparing Wp-restricted BL cells with conventional latency I lines has shown that the broadening of EBV gene expression to include the EBNA-3A, 3B, and 3C proteins offers the cells marked additional protection from a variety of apoptotic triggers (220).
This suggests a scenario for BL pathogenesis in which the principal contribution of EBV is to counteract the extreme sensitivity to apoptosis that is an inevitable accompaniment of c-myc gene deregulation (122). Deregulated c-myc expression is the primary determinant of the malignant phenotype in BL. This is evident from the consistency with which c-myc gene translocation is linked to all forms of the tumor, from the dominance of the global effect of c-myc on gene transcription in BL cells (270), and from the ability of translocation-based c-myc expression constructs to impose the classic BL-cell phenotype on B cells, both in vitro (356) and in transgenic mice in vivo (242,510). Therefore, during the clonal evolution to malignancy, any additional cofactor contributing to malignant conversion of the tumor precursor cell must not prejudice the maintenance of high c-myc levels. EBV clearly has the potential to act as a cofactor in that regard but, because full virus latent gene expression is incompatible with the c-myc–driven growth program, tumor evolution will necessarily select for infected cells displaying a more restricted form of latency. In most cases, this will be a latency I form of infection because this is the transcriptional program EBV naturally employs in the GC-cell population from which BL derives (188). The existence of tumors with Wp-restricted latency shows, however, that other solutions are possible. Although Wp-restriction depends on a very rare event, the acquisition of an EBNA-2–deleted genome by the tumor progenitor cell, the much greater resistance to apoptosis that such a form of latency provides (220) means that it has a much greater chance of clinching the malignant phenotype.
Maintenance of the c-myc–driven cell-growth program also imposes on the cells an immunogenically silent state that allows their evasion of HLA antigen class I-restricted T-cell recognition (423). This was first detected as an inability of EBV-positive BL cell lines to be killed by HLA antigen class I-matched EBV-specific CD8+ T-cell preparations (385). Although these early findings could be explained by the fact that the principal target antigens for these effectors were absent in latency I cells, more recent work has confirmed the failure of CD8+ T-cell recognition in assays using EBNA-1–specific T-cell clones on latency I lines (261) and EBNA-3–specific clones on Wp-restricted lines (219). As might be anticipated for a trait associated with the c-myc–driven growth phenotype, the same impairment of antigen-processing capacity is seen in EBV-negative as in EBV-positive BL lines (226) and both show reduced expression of components of the immunoproteasome (27) and TAP peptide transporter (390) complexes involved in antigen presentation to CD8+ T cells. Proteasomal function is essential for many cellular activities beyond antigen processing. High c-myc expression in BL cells, however, appears to render the proteasome redundant by activating the alternative tripeptidylpeptidase (TPP) II system
P.2677

of proteolysis, a system that is clearly sufficient for the demands of cell growth but cannot furnish the antigen processing pathway (142). This switch may even contribute toward the malignant process because TPP II has recently been implicated in the induction or maintenance of genetic instability in malignant cells (425). Collectively, therefore, these observations suggest that the immunologically silent phenotype of EBV-positive BL is not a direct result of immune selection in vivo but rather a secondary consequence of the need to maintain high c-myc expression in tumor cells.
Clearly, other cellular genetic changes are occurring in BL cells in addition to the c-myc translocation but they are more heterogeneous and less well characterized. One important mediator of c-myc–induced apoptosis in cells is the ARF-MDM2-p53 tumor suppressor pathway and disruption of this pathway has been found in most B-cell lymphomas in mice expressing c-myc from the immunoglobulin heavy chain enhancer (117,403). Recent work has shown that this same pathway is also inactivated (either through p53 mutation or MDM2 overexpression) in many, although not all, endemic and sporadic BL (273,484). Other genetic changes are likely to occur but are not yet identified; some may be common to EBV-positive and EBV-negative tumors, whereas others, if they substitute for the effects of EBV, may be unique to EBV-negative tumors. In that regard, a recent analysis by comparative genome hybridization finds that endemic BL have many fewer secondary genomic aberrations than do the EBV-negative sporadic tumors (26).
Hodgkin's Lymphoma
Epidemiology and Epstein-Barr Virus Association
Hodgkin's lymphoma is an unusual tumor with a malignant population of mononuclear Hodgkin's and multinuclear Reed-Sternberg (H-RS) cells greatly outnumbered by a reactive nonmalignant cell infiltrate. Based on the nature of the infiltrate, classic HL is divided into the nodular sclerosing (NS), mixed cellularity (MC) and the rarer lymphocyte-depleted (LD) subtypes (167). HL is seen worldwide and, although total incidence rates appear not to vary greatly between countries, interesting differences exist in age and subtype distribution (146). In Europe and the United States, HL incidence is low in childhood, shows a marked young adult peak dominated by NS disease, then appears to plateau through later life with equal contributions from both NS and MC subtypes. Patterns vary in other parts of the world, but generally in less-developed countries, childhood HL is more common and the disease then shows a steady age-related increase with no young adult peak; the overall contribution of MC disease is therefore higher. Although a link between EBV and HL had long been postulated on epidemiologic grounds, the key original findings were the detection of monoclonal viral genomes in some tumor biopsies by Southern blotting and terminal repeat analysis (483) and the localization of EBV DNA to the malignant H-RS cells of such biopsies by in situ hybridization (10,482). Whenever EBV is present in the H-RS cells of classic HL, the same latency II pattern of viral gene expression is observed throughout the malignant population. This is characterized by expression of the EBER RNA, the BARTs, a Qp-driven EBNA-1 mRNA, and by the LMP1, LMP2A, and LMP2B transcripts (98). LMP transcription in the absence of the usual viral transactivator, EBNA-2, has been explained (at least for LMP1) through use of an alternative promoter that is responsive to a cellular transcription factor, STAT3, known to be active in HL cells (74). At the single cell level, monoclonal antibody staining has confirmed the presence of EBNA-1 (151), and unusually high levels of both LMP1 (177,344) (Fig. 68B.7) and, in most cases, LMP2A (331) in the tumor cells.
Figure 68B.7 Expression of latent membrane protein 1 (LMP1) in the malignant cells of Epstein-Barr virus (EBV)-positive Hodgkin's lymphoma (HL). A tissue section through an HL biopsy, stained with the LMP1-specific monoclonal antibodies CS1-4 and developed using APAAP immunohistochemistry, shows strong cytoplasmic or membrane staining restricted to the malignant Hodgkin's and Reed-Sternberg (H-RS) cell population. (Courtesy of G. Niedobitek.)
The epidemiology of EBV's association with HL has now been extensively studied through screening archival biopsy material for the presence of the virus in tumor cells by in situ hybridization for EBER RNA (494) or immunohistochemical staining for LMP1 (177,344). Generally, tumors of the MC and LD subtypes show much higher rates of EBV association (60% to 90%) than tumors of the NS subtype (20% to 40%). In the developing world, childhood HL is almost entirely EBV-positive (8,168,479) and the adult disease mainly so, giving an overall association rate of 60% to 70%. By contrast, in the West about half the tumors arising in children are EBV-positive, this then falls
P.2678

below 25% for the young adult peak, before rising again in older adult disease; the overall association between HL and EBV in these countries is around 35% (147). The frequency of EBV-positive disease in children in developing countries, where primary infection always occurs early in life, indicates that HL can develop within a few years of viral exposure. Likewise, in the West, a link exists between delayed EBV infection and HL because a history of IM confers a roughly fourfold risk of subsequently developing the tumor, mostly within the next 3 to 4 years (1), and a recent epidemiologic study has clearly shown that this increased risk is entirely because of EBV-positive disease (186). Ironically, the original hypothesis, that the young adult peak of NS cases would be dominated by EBV-positive disease arising from late EBV exposure, turned out to be incorrect. The issue of an infectious cause for most of these young adult tumors remains unresolved.
An interesting parallel is found between HL and BL with respect to the epidemiology of tumor incidence in transplant recipients and HIV-infected patients. Neither tumor is common in immunosuppressed transplant recipients, whereas such individuals are highly susceptible to PTLD. As with AIDS-BL, however, HL incidence is significantly increased in HIV cohorts, in this case by eightfold (40), and the tumor again tends to appear relatively early in the course of AIDS, often in patients with a recent history of persistent generalized lymphadenopathy (265). Interestingly, virtually all of this increase is caused by EBV-positive tumors of the MC- or LD- subtype (16,31). These findings suggest that AIDS-HL (as with AIDS-BL) is not arising in patients who are HIV positive primarily as a result of defective immune control. This is also the conclusion drawn from clinical experience since the introduction of HAART treatment; such treatment, which restores T-cell competence, has dramatically reduced the number of late stage PTLD-like lesions in HIV patient cohorts, but has not reduced AIDS-HD or AIDS-BL incidence (305).
Origin and Phenotype of Hodgkin's and Reed-Sternberg Cells
The origin of the malignant cells in classic HL remained elusive for many years. Most H-RS populations (irrespective of EBV status) do not express conventional B- or T-cell markers, although they are frequently positive for lymphocyte activation antigens such as CD25, CD30, and CD70 (345). PCR amplification of immunoglobulin gene loci from single micromanipulated H-RS cells, however, has shown that, in all but very rare cases (317), classic HL is of monoclonal B-cell origin, with all H-RS cells within a single tumor showing the same immunoglobulin heavy and light chain gene rearrangements (42,214,249,250). Furthermore, the IgV regions are heavily mutated and often carry either crippling mutations (i.e., deletions or stop codons in the reading frame) or nonconservative changes in the usually conserved framework regions (250,335). Such unfavorable mutations, which would normally be inconsistent with B-cell survival in vivo, appear to be products of GC transit (148). Their presence in H-RS cells, unaccompanied by any evidence of ongoing immunoglobulin gene mutation, therefore, identified classic HL as derived from atypical survivors of the GC reaction (249). Yet, microarray analysis has shown that HL, almost uniquely among B-cell lymphomas, has lost expression of most B-cell–specific genes and has inappropriately activated genes from other hemopoietic lineages (248,404). This reprogramming is a consequence of overexpression in HL cells of the helix-loop-helix proteins ABF-1 and Id2, which have been shown to functionally antagonize the B-cell–determining transcription factor E2A (292).
In trying to identify the oncogenic events underlying HL pathogenesis, studies on the small number of available (EBV-negative) HL cell lines and subsequently on H-RS cells in biopsies have shown constitutive activation of a number of signaling molecules and pathways in tumor cells. These include Notch 1, several receptor tyrosine kinases and their downstream pathways, several members of the signal transducers and activators of transcription (STAT) transcription factor family, and the nuclear factor-kappaB (NF-κB) pathway (43). How these different pathways interconnect, and which might represent primary rather than secondary events, remains to be determined. Amplifications of the NF-κB C-REL gene (209,291) and inactivation of the regulatory IkB-α and IkB-η genes (49,119,120,210) have been noted in several HLs, suggesting that the NF-κB pathway activation may be of primary importance. In studies with HL-derived cell lines, the high NF-κβ activity appeared to be important both for continued cell growth and for the cells’ resistance to apoptosis (25). In that context, expression of the NF-κB-regulated c-FLIP protein has been shown to protect HL cell lines from fas-mediated apoptosis (113,293), whereas another factor, the X-linked inhibitor of apoptosis XIAP, has been identified as a possible mediator of resistance to apoptosis induced through the intrinsic pathway (217). As yet, no individual markers exist whose expression in H-RS cells clearly discriminates between EBV-positive and EBV-negative disease, and so the influence of the virus on the malignant cell phenotype remains to be resolved.
Hodgkin's Lymphoma Pathogenesis and the Role of EBV
The evidence that EBV, where present, plays a causative role in the development of HL is strong but circumstantial. As with BL, the most compelling arguments for causality are the frequency with which tumors are EBV-positive and the known biological activities of the viral gene products that are expressed in tumor cells. In the context of HL, attention
P.2679

principally focuses on the possible role played by LMP1 and LMP2. As discussed in the accompanying Chapter 68A, LMP1 principally signals through binding TNF receptor-associated factors (TRAF) leading to constitutive activation of the downstream NF-κB, Jun kinase (JNK) and p38 pathways, thereby mimicking many of the signals normally delivered to B cells through ligation of cell surface CD40 (50). As a result, expression of LMP1 in B cells can deliver both proliferative (105) and antiapoptotic (171) signals in vitro and can predispose to B-cell lymphomagenesis in vivo in a transgenic mouse model (244). All could be relevant activities in the context of HL development, in particular the ability of LMP1 to mimic the CD40-dependent signal normally delivered to preapoptotic GC cells by T cells during the selection of B cells into memory. Likewise, LMP2 principally acts by recruiting the src family tyrosine kinases that are normally involved in transducing signals from the surface BCR complex; in this way, the viral protein can mimic the effects of antigen binding, leading to activation of the downstream phosphatidylinositol 3 (PI3) kinase/serine threonine protein kinase AKT and extracellular signal-regulated kinase (ERK) pathways (50) LMP2 thereby delivers a BCR-like survival signal to B cells which, in a mouse transgenic model (52), allows immature B-cell precursors to first by-pass the normal requirement for functional BCR expression before leaving the bone marrow and then to persist in the periphery in the absence of the BCR-mediated tonic signal normally required for such persistence (243). By analogy, LMP2 expression could enhance the survival of a GC cell, even one that could no longer make a BCR, by mimicking the required tonic signal and by by-passing the requirement for high affinity antigen binding for selection into memory (245,247). The downregulation of BCR expression that is a feature of all HL tumors (and would render any such LMP2 effect redundant) presumably occurs at a later stage of tumor evolution as part of a global suppression of the B-cell phenotype that would then liberate the cell from any dependence on BCR signaling.
Such a scenario is supported by a recent analysis of clonal IgV region sequences in HL cases in relation to the EBV status of the tumor. This showed that the 20% of tumors with crippling mutations or deletions that definitely prevented translation of a viable immunoglobulin protein (rather than mutations leaving the open reading frame intact) were almost all EBV-positive cases (43). This strongly suggests that the subset of preapoptotic B cells that emerge from the GC reaction unable to express a viable surface immunoglobulin can only survive and become an HL precursor if rescued at that point by EBV. This, in turn, implies that EBV acts at an early stage in the pathogenesis of HL, whereas the precursor cell is still subject to the constraints of its B-cell identity. The ability of EBV to rescue failed, BCR-negative, products of the GC reaction has recently been demonstrated by isolating such cells from tonsillar cell suspensions, exposing them to EBV in vitro and generating BCR-negative LCL (29,68,287).
Other Epstein-Barr Virus-associated B-Lymphoproliferative Lesions
One finding that adds significance to EBV's association with PTLD, BL, and classic HD is the absence of the virus in other common tumors of B-cell origin. Only a very small percentage of non-Hodgkin's lymphomas arising in immunocompetent individuals show evidence of EBER expression and then usually only in a small fraction of the tumor cells, suggestive of a passenger infection occurring after the malignant clone was established (161). There are, however, some very rare types of B-cell lymphoproliferation or lymphoma that, when they do appear, are linked to EBV. All are distinct clinical entities but share some degree of similarity with PTLD.
One is pyothorax-associated lymphoma, a B-cell lymphoma arising at sites of chronic inflammation in the lungs of patients sometimes 20 years or more after introduction of an artificial pneumothorax. These tumors are consistently EBV genome-positive (135,396), as are very rare examples of lymphomas arising from sites of chronic inflammation in bone and skin (89). Such tumors present as diffuse large cell lymphomas, sometimes with an immunoblastic appearance similar to PTLD, and reportedly display either full latent gene expression or more restricted forms of latency (319,443). Lymphomatoid granulomatosis is another very rare EBV-associated disease, usually presenting as angiocentric and angiodestructive lesions in the lung or sometimes in the skin; immune impairment is a predisposing risk factor. The lesions contain EBV-infected proliferating B-cell clones and a reactive T-cell infiltrate (28,158). Senile B-lymphoproliferative disease is a recently identified condition that arises in elderly patients with no overt immune impairment; the lesions span the same histologic spectrum as described for PTLD; they are consistently EBV-positive and can be either EBNA-2 positive, LMP1 positive, or show more restricted forms of latency (341).
Much better characterized than those above are the EBV-positive B-cell proliferations found in angioimmunoblastic lymphadenopathy (AILD) lesions, where the B-cell population appears to be expanding opportunistically within the mass of a T-cell lymphoma. Although AILD was once thought to be an EBV-positive T-cell malignancy, EBER staining subsequently localized the virus to the B-cell infiltrate (480). Single cell analysis of the EBV-positive population in AILD detected not just cells with stable memory immunoglobulin genotypes as expected, but also clonal expansions of cells with ongoing hypermutation, even occurring in clones that had already acquired crippling mutations in the immunoglobulin open reading frame (45). This was the first indication that EBV-infected cells, lacking EBNA-2 and heterogeneous for LMP1 expression, could undergo sustained ongoing hypermutation outside of a conventional GC environment. Subsequent analysis of
P.2680

nonmalignant, EBER-positive B cells infiltrating another tumor setting, HL, gave a similar result (44). Perhaps some feature of a tumor microenvironment allows such unscheduled hypermutation to occur because it has never been observed in the EBV-infected B cells in IM tonsils (251,252).
T-Cell and Natural Killer Cell Lymphomas
In the late 1980s, a report identifying EBV-infected T cells in the blood of an infant with VAHS-like disease (233) appeared at the same time as a description of three EBV genome-positive T-cell lymphomas arising in a setting of chronic active EBV infection (208). Together, these reports clearly showed that in rare cases EBV could access the non-B–lymphocyte compartment in vivo and that, when it did so, the infection carried a significant oncogenic risk. The full extent of that risk is now clearer with the identification of EBV-positive lymphomas derived from α/β T cells, γ/δ T cells, and NK cells (204,435). Many of the key findings in this field come from Japan and other countries in Southeast Asia where EBV-positive T and NK lymphomas are most prevalent. Two groups of such malignancies with different clinical presentations have been recognized (112), although they share common many pathogenetic features.
Nasal Lymphomas of T or Natural Killer Cells
Nasal lymphoma of T or NK cells is a specific extra-nodal lymphoma of angiocentric type that presents in the nasal cavity and causes progressive erosion of bone tissue, hence its alternative description as lethal mid-line granuloma. Such erosive effects are probably a consequence of local macrophage activation mediated by cytokines such as TNF-α produced by tumor cells (435). A study of five cases in Japan first drew attention to the consistent presence of EBV in all tumor cells (165) and the strength of the association has been amply confirmed for similar tumors in Chinese and Caucasian patients (345). Some of these tumors are of CD3+ CD56- γ/δ T-cell origin with monoclonal TCR rearrangements but most are derived from CD3- CD56+ NK cells (318). EBV gene expression follows a latency II pattern but with detectable levels of LMP1 protein restricted to a few tumor cells (301).
Peripheral T-cell Lymphomas Arising in the Setting of Virus-associated Hemophagocytic Syndrome and Chronic Active Epstein-Barr Virus Infection
First described as being of mature α/β T-cell origin (CD3+ CD4+ or CD3+ CD8+), these tumors are seen most frequently either following acute primary EBV infection manifest as VAHS or in the setting of chronic active EBV infection (CAEBV) with VAHS-like symptoms (208,436). The tumors are monoclonal by TCR gene rearrangement and EBV terminal repeat analysis, but often develop from an oligoclonal pool of EBV-infected T cells detectable earlier in the peripheral blood (435); viral gene expression in tumor cells matches that seen in the nasal tumors. It now appears that peripheral lymphomas of γ/δ T cells (CD3+ CD56+) or of NK cells (CD3- CDC56+) can also arise in this setting. Interestingly, when γ/δ T-cell lines were grown from the blood of patients with CAEBV at risk of lymphoma development, the cells used the same Vγ9/Vδ2 TCR as already seen in some nasal T-cell lymphomas, implying selective targeting of a particular γ/δ T-cell subset by the virus (342). This emphasizes the pathogenetic links between the two clinical situations.
Epstein-Barr virus infections of T- and NK-cell types lead to latency II infections and not the full growth transforming program used by the virus in B cells, yet the oligiclonal expansions of EBV-infected T and NK cells seen in the blood of patients with CAEBV clearly seem to be virus induced. As yet, no efficient means exists of infecting normal T cells with the virus in vitro and so the underlying mechanisms of growth deregulation have yet to be systematically studied. At least one important factor could be virus-induced activation of autocrine CD40/CD40 ligand engagement at the cell surface (196); other possibilities are EBER- or LMP1-induced activation of cytokine secretion as a source of autocrine growth stimulation (80,259,497) and LMP2-mediated recruitment of TCR signaling pathways (198).
Nasopharyngeal Carcinoma
Epidemiology and Epstein-Barr Virus Association
Carcinomas of nasopharyngeal epithelium are now classified into keratinizing carcinomas, where clear evidence is seen of squamous differentiation and nonkeratinizing carcinomas of poorly or undifferentiated epithelial cells often with marked lymphocytic infiltration. In many areas of the world, including Europe and North America, both forms occur but overall age-adjusted incidence is below 0.5/105/year. By contrast, nasopharyngeal carcinoma (NPC) incidence is up to 100 times higher in Southeast Asia, especially in southern Chinese, and is also common among Inuit people and in some populations in northern and eastern Africa. In all these high incidence areas, most tumors preferentially affect males (male-to-female ratio 2–3:1) and are of the nonkeratinizing type (1). A link between EBV and NPC was first suggested on the basis of seroepidemiologic studies showing elevated antiviral antibody titers in patients with NPC (337). Thereafter, the viral genome was detected in tumor cells (489,513) and shown by terminal repeat analysis to be monoclonal in the
P.2681

tumor population (366). Subsequent work has shown that all cases of nonkeratinizing NPC analyzed worldwide are EBV genome positive. Indeed, EBV is now also linked to most, if not all, cases of the rarer keratinizing form of NPC in Southeast Asia, although not elsewhere (364).
The scale of the public health problem posed by NPC in Southeast Asia has for many years prompted efforts to develop screening programs using the viral association as a tool. In that regard, the finding that patients with NPC in China had detectable IgA responses to VCA and EA(D), whereas most healthy virus carriers did not (172) has been the basis of large scale screening program to identify individuals at NPC risk. These identified 1% to 2% of the population who were persistently IgA anti-VCA–positive and many of the NPC cases arising over the next 3 years in the tested population came from this subgroup (508). These serologic assays have subsequently been refined by the addition of further antigens and their predictive power confirmed (78). Such approaches are not applicable to all populations, however, in particular in North Africa where a significant fraction of NPC arises in young adult males in the absence of a marked IgA response (97). An alternative and potentially more useful indicator of tumor status came with the finding that EBV DNA, released from tumor cells, can be PCR amplified from the serum of patients with NPC. This has led to the development of a quantitative PCR assay for EBV DNA load in plasma or serum, which correlates with tumor burden and which can be used as a sensitive monitor of response to therapy and of tumor recurrence (272,276,277). Importantly, this assay has proved equally applicable to the monitoring of patients with EBV-associated T-cell or NK lymphomas (264) and can absolutely discriminate between patients with EBV-positive versus EBV-negative HL (139).
Nonviral Risk Factors for Nasopharyngeal Carcinoma
The high incidence of NPC in several Southeast Asian populations and in the anthropologically related Inuit people raised the possibility of genetic factors influencing NPC risk. Indeed, a high familial risk exists within these populations, with first-degree relatives of patients with NPC eightfold more likely to develop the tumor than controls (1,133). Putative NPC susceptibility loci have been mapped in genotyping studies to the HLA antigen locus on chromosome 6, where the HLA-A*0207/B*4601 haplotype was associated with a 2.8 times increased risk (181), and in separate genome-wide scanning studies of NPC families to chromosomal regions 4p15.1 and 3p21 (129,495). As yet, the susceptibility genes at these loci have not yet been identified.
In addition, environmental or dietary factors also appear to be important risk factors. Thus, in the immigrant Chinese population in North America, NPC incidence is falling with time and is lower in the second generation, although still well above typical Caucasian rates (1). Most theories of dietary or environmental influence on NPC risk invoke as a mechanism chronic exposure of the nasopharyngeal mucosa to chemical carcinogens or physical irritants. Dietary exposure to salted fish (a source of volatile nitrosamines) in infancy has been implicated as a significant risk factor in southern Chinese populations, while in some other Southeast Asian populations, occupational exposure to smoke or dust may be important (1). A number of environmental factors, dictated by diet, lifestyle, or both, may therefore contribute to tumor risk.
Epstein-Barr Virus Gene Expression in Nasopharyngeal Carcinoma
The pattern of viral gene transcription in NPC is best classified as a latency I/II form of infection, intermediate between those displayed by BL (latency I) and by HD (latency II) and closer to that of the T-cell and NK lymphomas. Even then, important quantitative and qualitative differences distinguish virus latency in this epithelial malignancy from that seen in any of the EBV-associated lymphoid tumors.
Thus, NPC cells are consistently positive for the EBER and for Qp-initiated EBNA-1 transcripts, leading to expression of EBNA-1 protein in the absence of the other EBNA, but show variable levels of LMP transcription (364,365). The LMP1 mRNA is frequently difficult to amplify from tumor biopsies using standard RT-PCR assays and, even using sensitive monoclonal antibodies, the LMP1 protein is only detectable in a minority (35%) of Chinese NPC samples. By contrast LMP2A transcripts are easily amplifiable from almost all biopsies. The level of LMP2 protein expression is not fully resolved, however; histochemical staining has detected LMP2A in only approximately 50% of tumors (180), but the available monoclonalantibodies are of limited sensitivity. The fact that patients with NPC are the only group who reproducibly show serum antibody responses against LMP2A or B suggests that the protein is regularly expressed in tumor cells. Compared with EBV-associated lymphoid tumors, NPC cells contain unusually high levels of the variously spliced BARTs. These RNAs are expressed from two TATA-less promoters in the EBV genome, one of which is activated by CCAAT/enhancer binding protein (C/EBPs) family members present in epithelial cells (72). Although several potential translation products of the BARTs have interesting properties in experimental systems (253,455,509), no clear evidence yet exists that such proteins are made in naturally infected cells, including NPC cells (455,464). The recent observation that a family of EBV-coded microRNAs map to the BamHIA region and are preferentially expressed in NPC cells (51,353) raises the possibility that they may be the functionally important products of BamHIA transcription. Increasing evidence also indicates that BARF1, a lytic cycle gene immediately downstream of the BARTs, is expressed as a latent transcript in NPC (46); however, it is again not clear whether the BARF1 protein, which can bind to and
P.2682

neutralize the pleiotropic cytokine colony-stimulating factor 1 (CSF-1) (434), is produced by the tumor cells. Other than BARF1, expression of lytic cycle genes in tumor biopsies appears to be very limited (406) and staining NPC sections with lytic antigen-specific monoclonal antibodies has only detected occasional cells expressing the immediate early antigen BZLF1 (84). The apparent absence of virus replication in even a small fraction of tumor cells remains difficult to understand, given that antibody titers to lytic cycle antigens (e.g., VCA and EA) are elevated in patients with NPC and tend to reflect tumor burden (1).
Nasopharyngeal Carcinoma Cell Genotype and Phenotype
Genome-wide screening of malignant cells microdissected from NPC biopsies has shown multiple genetic changes, with consistently high frequencies of genetic losses on chromosomes 3p, 9, 11, 13q, 14q, and 16q and recurrent gains on chromosome 12. In particular, the inactivation of tumor suppressor genes RASSF1A at 3p21 and p14/p16 at 9p21, either by deletion or by promoter methylation, seems important because the growth of a model NPC cell line could be impaired by their reintroduction (274). Epigenetic silencing of a number of other growth-regulating genes has been observed in NPC cells, accompanying what appears to be widespread methylation of the genome (275). Linking these genetic or epigenetic events to specific features of the NPC growth phenotype has been hampered by the extreme difficulty of establishing tumor-derived cell lines either in vitro or in nude mice (48). Interestingly, the few lines that have grown out in vitro from NPC biopsy material have all lost the viral genome and, indeed, the only NPC-derived line to remain stably EBV positive in culture was established from passaged material in nude mice (77). Direct analysis of biopsy tissue has shown that NPC cells express several cell surface molecules normally involved in epithelial-lymphoid interactions, such as CD40, CD54, CD70, CD80, CD86, and CD95 (3,401). It is not known to what extent this phenotype is inherent to the tumor cell itself, is imposed by EBV infection, or is induced by cytokines derived from the largely CD4+ T-cell infiltrate. The concept of costimulation between the malignant and nonmalignant elements in NPC is frequently advanced, although which of the many candidate cytokine or costimulatory pathways might be important remains to be determined.
Nasopharyngeal Carcinoma Pathogenesis and the Role of Epstein-Barr Virus
Increasing evidence suggests that EBV's involvement in NPC pathogenesis is a late event, acting on cells that have already acquired preneoplastic changes. Thus, the tumor usually presents in the fourth decade or later, yet the epidemiologic evidence suggests that exposure of nasopharyngeal epithelium to environmental carcinogens early in life is an important factor. Furthermore, several studies of tumor-free individuals in high NPC risk areas have been unable to find EBV-positive epithelial cells in nasopharyngeal biopsies (76,395,446), suggesting that the site from which NPC develops does not naturally harbor the virus in vivo. Preneoplastic lesions are rarely encountered in the nasopharynx, even in populations at high risk of NPC. One study of archival material found six dysplastic and five carcinoma in situ lesions, all of which were EBV positive with a latency II pattern of viral gene expression and uniformly expressing LMP1 by immunohistochemical staining (349); however, most of these cases developed frank NPC within 12 months of the original biopsy, indicating that the neoplastic process was already well advanced. By contrast, more recent studies have included both low-grade and high-grade dysplasias and have found EBV only in the high-grade lesions. Both types of lesion, however, frequently showed evidence of the chromosome 3p and 9p deletions that are characteristic of NPC itself (69). This has led to a model for NPC pathogenesis in which 3p and 9p deletions, leading to inactivation of the RASSF1A and p14/p16 pathways, respectively, initiate clonal expansions within the nasopharyngeal epithelium and create target cells that are either more susceptible to EBV infection or better able to maintain the viral genome once infected (275). In that regard, expression of the EBNA-1 protein is critical for genome maintenance and the Qp promoter that drives EBNA-1 transcription is controlled by cellular factors such as STAT3, which is known to be present in its activated form in NPC cells (73).
From that point, multiple mechanisms exist whereby EBV latent gene expression might drive the cell further toward malignancy (364,365). Thus, expression of the EBER RNAs in epithelial cell culture systems has been found to confer resistance to fas-mediated apoptosis, apparently through blocking the PKR pathway (324) and to enhance the growth of EBV-negative, NPC-derived cell lines in low serum through inducing expression of the insulinlike growth factor 1 (IGF-1) (202). LMP1 was originally shown to have marked effects on the in vitro growth phenotype of human epithelial cells and to block their response to differentiation signals (95,506). These effects are now known to be coincident with multiple changes in cell gene expression downstream of LMP1-mediated TRAF signaling and NF-κB activation; these include the upregulation of (a) prosurvival factors, such as the antiapoptotic protein A20; (b) proteins able to promote cell growth, such as Id1 and Id3, or increase cell responsiveness to growth signals, such as the epidermal growth factor receptor 1 (EGFR); (c) proangiogenic factors, such as VEGF, COX2, and IL-8; and (d) proinvasive factors, such as the metalloproteinase enzymes (365,506). Equally and possibly more important in this context is the likely contribution from LMP2, a protein that not only has direct effects on the epithelial cell phenotype but, as shown by work with knockout virus strains (430), can also serve to regulate the influence of
P.2683

LMP1 by restraining NF-κB activation. Interestingly, LMP2's ability to activate the PI3 kinase/Akt pathway has marked growth promoting effects in epithelial cells, mediated both through the release of β-catenin from its inactivating cytoplasmic complex (309,310,365) and through activation of a general mediator of enhanced protein synthesis, the mammalian target of rapamycin (mTOR) protein (306). In addition, LMP2 is able to enhance epithelial cell migration, at least in part by activating expression of integrin-α-6 (5,280,352).
Many of the effects reported above were observed in cell culture systems involving already established epithelial cell lines rather than primary cultures, and expressing the gene of interest in isolation rather than in the context of a complete EBV genome. As such, their relevance to the role of EBV in NPC pathogenesis is difficult to judge. The challenge now is not to find new viral effector mechanisms that could promote the switch from preneoplastic epithelium to full malignancy, but to devise experiments that discriminate between the existing candidates.
Gastric Carcinoma and Other Lymphoepitheliomas
Undifferentiated carcinomas of nasopharyngeal type (UCNT), histologically similar to nonkeratinizing NPC, occur in the salivary gland (again, most frequently in southern Chinese and Inuit people) and also at other sites, notably in the stomach. These rare salivary gland and gastric UCNT are also consistently EBV positive. More surprisingly is that around 10% conventional gastric adenocarcinomas also carry the virus (411) and, in the subset of adenocarcinomas appearing in the gastric stump many years after surgery, the association increases to 30%. Serologic assays have indicated a higher incidence of IgA anti-VCA antibodies among patients with EBV genome-positive disease compared with healthy controls or those with EBV-negative tumors, but the differences are much less marked than in the case of NPC (203).
The EBV-positive gastric tumors, whether of UCNT type or not, are uniformly EBER positive throughout the malignant population and are slightly more restricted than NPC in their pattern of viral transcription. They express the Qp-initiated EBNA-1 mRNA, the BARTs and, in about 50% cases, the LMP2A transcript, but never LMP1; as with NPC, they also express the BARF1 transcript (511). A similar form of latency is established when EBV carrying a selectable marker is stably introduced into established virus-negative gastric carcinoma cell lines in vitro (505) or into primary gastric epithelial cell cultures (334). EBV enhanced the doubling potential of these primary epithelial cells and, in one case, allowed the selection of clones that appear to be immortalized. In this latter case, the primary epithelial cells already had a p53 mutation, itself thought to be an early event in gastric carcinogenesis (334). This is significant in view of recent findings on preoperative biopsies taken from patients with EBV-positive gastric adenocarcinoma. Dysplastic and other presumed precursor lesions in these patients were uniformly EBER negative, whereas the tumors were EBER positive. As with NPC, this again suggests that EBV infection is a late event in the carcinogenic process (512). Interestingly, the comparison of EBV-positive and EBV-negative gastric adenocarcinomas has suggested that the former have a better prognosis, with less chance of metastatic spread, and that this is associated with the induction of a marked CD8+ T-cell infiltrate into the tumor. This is a first indication, so far missing from the literature for other EBV-positive tumors with T-cell infiltrates (e.g., HL or NPC), that the tumor-infiltrating lymphocytes reflect the presence of a tumor-specific T-cell response (465).
Overview of Epstein-Barr Virus-associated Malignancies
Epstein-Barr virus is strongly linked to seven types of human malignancy. Table 68B.1 summarizes the essential information regarding these seven tumor types, the length of the latency period between primary EBV infection (or initiation of immune suppression) and tumor development, the strength of the viral association, and the extent of viral antigen expression in tumor cells.
Note that most PTLDs arising in an immunocompromised setting have relatively short latency periods. The fatal lymphoproliferations can arise in an immunodeficient patient within weeks to months of primary EBV infection and in a transplant recipient within the first year after transplant when immunosuppression is most intense. This reflects that, in this special case, EBV is both necessary and sufficient to induce tumor growth. The potential parallels between this situation and the pathogenesis of the EBV-positive leiomyosarcomas need to be explored. The only other virus-associated malignancy with a similarly rapid pathogenesis is the rare T-cell lymphoma that appears in young children in the wake of a primary infection leading to VAHS. These children are not obviously immunodeficient before EBV infection, but arguably may become so as a result of the very event that underlies VAHS, virus entry into the T-cell system. It will be important to understand how this occurs, what the early events of T-cell infection are, and what cellular genetic changes are subsequently involved in the rapid evolution from oligoclonal T-cell proliferation to T-cell lymphoma.
In contrast, BL, HL, the nasal T-cell and NK-cell lymphomas, and the gastric and nasopharyngeal carcinomas all develop over much longer latent periods, typical of tumors with a complex multistep pathogenesis. In at least some of these cases, we are now learning more about the mechanism whereby EBV contributes to tumor development and about the likely timing of viral action. In at least
P.2684

four tumor types (BL, HL, and the two carcinomas), different subtypes of the tumor distinguishable by histologic or geographic criteria show different strengths of association with the virus. The existence of an EBV-negative subset of tumors, however, need not weaken the case for an etiologic role for the virus where present. The example of HL is particularly instructive here in that a virus-induced effect that is postulated to be important for tumor development in EBV-positive disease (LMP1-induced constitutive NF-κB activation) is indeed also a feature of EBV-negative disease, although there it is dependent on different, virus-independent events involving cellular genetic change.
TABLE 68B.1 Overview of Epstein-Barr Virus (EBV)-associated malignancies
Tumora | Subtype | Typical LatentbPeriod | EBV Associationc% | EBV Antigen Expressiond | Latency
Burkitts lymphoma | Endemic | 3–8 years post-EBV | 100 | EBNA-1 | I
Sporadic | 3–8 years post-EBV | 15–85
AIDS-associated | 3–8 years post-HIV | 30–40
Gastric carcinoma | UCNT | >30 years post-EBV | 100 | EBNA-1, LMP2 | I/II
Adenocarcinoma | >30 years post-EBV | 5–15
Nasopharyngeal carcinoma | Nonkeratinizing | >30 years post-EBV | 100 | EBNA-1, (LMP1) LMP2 | I/II
Keratinizing | >30 years post-EBV | 30–100
T and NK lymphomas | VAHS-associated | 1–2 years post-EBV | 100 | EBNA-1, (LMP1) LMP2 | I/II
Nasal | >30 years post-EBV | 100
Hodgkin' lymphoma | Mixed cell, lymph. depl. | >10 years post-EBV | 60–80 | EBNA-1, LMP1, LMP2 | II
Nodular sclerosing | >10 years post-EBV | 20–40
Post-transplant | Immunodeficiency | <3 months post-EBV | 100 | EBNA-1, 2, 3A, 3B, 3C, | III
lymphoproliferative disease | Posttransplant | <1 year posttransplant | >90 | -LP, LMP1, LMP2
and similar lesions | AIDS-associated | >8 years post-HIV | >80
Leiomyosarcoma Immunodeficiency ?<3 years post-EBV ?100 ? ?
Posttransplant | ?<3 years posttransplant | ?100
AIDS-associated | ?<3 years post-EBV/HIV | ?100
AIDS, acquired immunodeficiency syndrome; UCNT, undifferentiated carcinomas of the nasopharyngeal type; VAHS, virus-associated hemophagocytic syndrome; EBNA, Epstein-Barr nuclear antigen; LMP, latent membrane protein.
aTumors that arise independent of host immune competence are in light shading; tumors arising only in T cell-immunocompromised patients are in darker shading.
bTypical latent period between EBV infection and tumor development or, where appropriate, between onset of T-cell impairment (transplant of HIV infection) and tumor development. Note that leiomyosarcoma is a tumor typically seen in infants who are congenitally immunodeficient or who were transplant recipients or became HIV-infected early in infancy.
cPercentage of tumors that are EBV genome-positive. Note that, for some tumors (sporadic BL, keratinizing NPC), the strength of the EBV association varies with geographic location, hence the wide percent range.
dAntigen expression is identified by monoclonal antibody staining or is inferred from analysis of latent gene transcripts. Where variability is seen between tumors in terms of antigen status, the antigen is shown in brackets. Note that in the case of immunoblastic lymphomas monoclonal antibody staining may show some heterogeneity within a tumor in terms of latency patterns, but most cells exhibit latency III. Small numbers of lytic antigen-positive cells are present within some tumors, but this is not recorded in here because such cells are always in a minority and will presumably be lost from the proliferating malignant clone.
The tumors with long latency periods are also distinct in that they all arise in patients who are not immunocompromised and who (where studied) have virus-specific CD8+ T-cell memory still intact. The same tumors also display restricted forms of virus latency, usually characterized by Qp rather than Cp or Wp usage and, consequently, by downregulation of the immunodominant EBNA-3A, 3B, and 3C proteins. This might be interpreted as a result of immune pressure selecting for outgrowth of a nonantigenic tumor. In fact, this seems unlikely to be the case, not least because these tumors show no evidence of increased incidence in T-cell immunocompromised patients. It is much more likely that the resident form of virus latency is imposed by the tumor cell phenotype per se. Thus, the latency I infection seen in most BL and the latency II infection seen in all HL may reflect gene expression programs transiently adopted by EBV at particular times during the normal life history of an infected B cell. Likewise, the T-cell, NK-cell, and epithelial tumors appear to arise from the (relatively rare) entry of the virus into an atypical target cell in which the Cp or Wp promoters that drive the virus’ growth transforming program in B cells are not activated.
P.2685

Epstein-Barr Virus and Autoimmune Diseases: An Etiologic Link?
During the early 1980s, reports of serologic cross-reactivity between the sera of patients with rheumatoid arthritis (RA) and the EBNA-1 protein prompted interest in EBV as a possible cause, or at least a contributory cofactor, in the pathogenesis of RA. That particular interest has now waned, but work carried out with the assays available at that time showed that the EBV–host balance was significantly shifted in favor of the virus in patients with RA, with higher virus loads in the blood and evidence of reduced T-cell control over viral infection. This raises the question of a possible contribution of EBV to the doubling of risk for lymphoma to which patients with RA are subject. In this regard, some notable examples exist of patients with RA on immunosuppressive therapy developing EBV-positive lymphomas which regressed when treatment was withdrawn (211); however, the weight of epidemiologic evidence suggests that the overall contribution of EBV to lymphoma risk in such patients is minimal (54).
More recently, interest in EBV as a potential trigger for autoimmune disease has reawakened in the context of another condition characterized by autoreactive antibodies in serum, systemic lupus erythematosus (SLE). Perhaps not surprisingly for a disease that, in common with RA, is associated with chronic stimulation of the B-cell system, patients with SLE appear to show the same shift in virus–host balance as reported earlier in patients with RA (156,213). More importantly, a serologic study found that 116 of 117 patients who developed SLE between 4 and 19 years of age had evidence of prior EBV infection (anti-VCA IgG+), compared with 70% age-matched controls and 72% patients with juvenile RA (205). In a subsequent study, the initial autoantibody response to the 60 kd Ro protein (which tends to appear before clinical symptoms of SLE ensue) mapped to an Ro peptide sequence that shows antigenic cross-reactivity with an unrelated peptide sequence within EBNA-1. Indeed, screening of banked serum samples showed, in every case, that EBV infection and an antibody response to EBNA-1 had occurred before or at the same time as the first anti-Ro response was detected (297). These interesting observations support the view that, in some individuals, the antibody response to EBNA-1 induced following primary EBV infection contains autoreactivity against Ro. It remains to be seen whether a similar mechanism underlies the antibody response to other autoantigens, particularly those serving as targets in patients with SLE who never become anti-Ro positive.
Just as intriguing is the recent evidence linking EBV with a different type of autoimmune disease, multiple sclerosis (MS). Seroepidemiologic evidence from many studies, when combined, clearly show a strong relationship between prior EBV exposure and MS risk (15), with virtually every patient with MS being EBV seropositive, even in pediatric cohorts (6). Furthermore, a recent report used protein expression arrays, then overlapping peptides, to identify antigens and constituent epitopes recognized by the oligoclonal IgG antibodies present in the cerebrospinal fluid of patients with MS. This identified the most frequently detected peptides as derived from two EBV proteins, EBNA-1 and the tegument protein BRRF2 (66). Although the generality of these findings need to be confirmed, the result does strengthen the circumstantial evidence linking EBV to the pathogenesis of MS and will prompt further studies to ask whether the T-cell response induced by EBV infection in patients with MS might also contain cross-reactivity against self (281).
Prevention and Control of Epstein-Barr Virus-associated Disease
The sheer range of EBV-associated diseases emphasizes the importance of developing either prophylactic vaccines to reduce disease burden or therapeutic strategies that specifically target virus-positive lesions. A number of approaches are currently being pursued.
Prophylactic Vaccination to Modify Primary Infection
Identifying the major viral envelope glycoprotein gp350 as the dominant target of the neutralizing antibody response (190,454) was the initial spur to the development of a prophylactic EBV vaccine. From work in the MHV68 murine γ-2-herpesvirus model, it seems unlikely, however, that neutralizing antibodies alone, or the combination of antibody and cell-mediated responses to a single envelope component, will achieve long-lasting sterile immunity against an orally transmitted agent such as EBV (313). Nevertheless, a gp350-based vaccine could reduce the dose of infectious virus acquired orally and, particularly if combined with other vaccine antigens eliciting appropriate CD8+ T-cell responses, could limit virus replication at the initial site of infection. The consequent reduction in virus load, therefore, may be sufficient to prevent primary infections leading either to the symptoms of acute IM or, in immunocompromised patients, to PTLD.
Prophylactic Vaccination in Animal Models
Certain species of New World primate, although carrying their own LCV (79), do not have cross-reactive antibodies against EBV and can be infected experimentally. Large EBV doses given intraperitonealy to cotton-top tamarins (413) and owl monkeys (121) induced progressive PTLD-like lesions. These experiments were the first formal proof of the oncogenic potential of EBV in vivo. Tamarins could be
P.2686

protected against disease, although not against infection, by subunit gp350-based vaccines in various adjuvant formulations and by recombinant vaccinia and adenovirus vectors expressing gp350. Interestingly, protective immunity found in these and in other studies did not always correlate with the presence of a virus neutralizing antibodies, implying a role for gp350-specific, cell-mediated responses in disease protection (313).
Access to a more physiologic animal model of EBV infection has become important, not just for testing vaccination strategies but also for studying more closely the biology of the virus in vivo. The LCV of Old World primates are interesting in this regard because they share extensive genome homology with EBV, have similar B-cell transforming activity in vitro, and can induce B-lymphoproliferative disease or lymphoma in the context of a coincident simian immunodeficiency virus infection (478). Experimental infection of young rhesus macaques with rhesus LCV has been shown to induce a transient IM-like illness with oropharyngeal virus replication, lymphocytosis, and sequential antibody responses to lytic and then latent cycle antigens, followed by the establishment of a carrier state (304). Infection of immunosuppressed animals led to oral hairy leukoplakialike lesions on the tongue (254) and to B-lympohoproliferative disease (381), strengthening the parallels with EBV in the immunocompromised host.
Prophylactic Vaccination in Humans
The first clinical testing of a gp350-expressing recombinant viral vaccine, based on the Chinese Tien Tan strain of vaccinia virus, was carried out on small groups of EBV-seronegative and EBV-seropositive children in southern China. Antibody responses to gp350 were induced in the former group and elevated in the latter, and six of nine vaccinees who were EBV seronegative at the beginning of the trial remained virus free for at least the following 3 years (157). Phase I and II trials of a gp350 subunit vaccine in young adults have induced a neutralizing antibody response; this did not prevent primary infection within the vaccinated group, but it did significantly reduce the incidence of IM symptoms compared with the placebo controls (101).
Recognition of the importance of CD8+ T-cell responses in controlling primary EBV infection opens up the possibility of combining the above approach with a complementary vaccine strategy based around virally encoded T-cell epitopes. Thus, it may be possible to prime the CD8+ T-cell response in naïve individuals by vaccinating either with the synthetic epitope peptides themselves or with vectors expressing polyepitope constructs carrying several epitopes (for different HLA antigen alleles) in linear sequence Such a strategy would again be aiming to limit lytic virus replication and the proliferation of latently infected cells within the initial period following oropharyngeal EBV transmission, rather than to prevent infection per se (231,313).
Immunotherapeutic Approaches against Established Disease
Given the existing burden of EBV-positive malignant disease and the logistic problems surrounding prophylactic vaccine strategies, attention has turned to immunologic targeting of the tumor itself. Current work in the area has been recently reviewed (229).
Immunotherapy of Posttransplant Lymphoproliferative Disorder
Successful protocols for targeting tumors by adoptive T-cell transfer were first developed in the context of stem cell transplantation for pediatric patients where there can be a high incidence of PTLD immediately after transplant and where the disease arises in donor B cells in the graft. The approach used EBV latent antigen-specific T-cell preparations, reactivated from donor lymphocytes by autologous LCL stimulation in vitro (386). Adoptively transferred cells expanded rapidly in the host's depleted hemopoietic system. They were able to destroy the EBV-driven lesions in patients who had existing disease and could dramatically reduce EBV load in the blood of patients at high risk of disease. Thereafter, at least some of the transferred population persisted in the memory T-cell pool of the reconstituted host and could respond to any recrudescence of the infection. The success of this treatment represents a considerable landmark in the development of T-cell therapy for malignant disease (150,179).
Extending this approach to the treatment of PTLD in solid organ transplant recipients is logistically more difficult because tumors are usually derived from host rather than donor B cells and preparations of autologous EBV-specific T cells usually have to be made from posttransplant bleeds when the patient is already immunocompromised. In addition, the adoptively transferred cells do not expand efficiently in the replete hemopoietic system of the solid organ transplant recipient. Despite these potential problems, this approach has been used successfully to treat PTLD in a solid organ transplant setting (87,224).
Two further logistic difficulties exist to the wider applicability of this approach. One is the problem of the transplant recipient who is still EBV naïve at the time of transplant and who, by definition, is at highest risk of PTLD. Efforts have been made to develop protocols for in vitro priming of EBV-specific responses from seronegative individuals, but these are usually lengthy procedures and often produce effectors that do kill autolous LCL targets but whose antigen or epitope specificities are poorly characterized (32,300,357,398). The second difficulty is the time involved to generate T-cell preparations when the clinical need is urgent. For that reason, efforts have been made to establish a bank of in vitro-reactivated EBV-specific T-cell preparations from healthy seropositive donors of known HLA antigen type for adoptive transfer as allogeneic partially HLA antigen-matched effectors (486). Although such
P.2687

allogeneic cells can only serve as acute effectors and do not persist in the longer term, they have been used with marked success in a number of patients, especially for young children who are EBV naïve developing PTLD after liver and small bowel transplantation (164).
Immunotherapy for Other Epstein-Barr Virus-associated Tumors
In contrast to PTLD, other important EBV-positive malignancies such as HL and NPC do not express the immunodominant EBNA-3A, 3B, and 3C proteins against which LCL-reactivated CD8+ T-cell preparations are principally directed. Therefore, immunotherapeutic approaches against such tumors must rely on subdominant components of the CD8+ T-cell response (e.g., EBNA-1, LMP1, and LMP2) of which LMP2 is the protein containing the largest number of defined CD8 epitopes. They must also contend with the possibility that, although the malignant cells in HL and NPC biopsies are HLA antigen class I and class II positive and appear to have antigen processing capability, the local tumor environment is replete with inhibitory cytokines (134) or T-regulatory cells (289,290) that will block action at the tumor site. It is encouraging, therefore, to see the results of the first attempts at adoptive therapy in these tumor settings, albeit using conventional LCL-reactivated effector preparations that are not optimal for the purpose. In the HL trial, it proved possible to generate T-cell preparations from patients with HL that contained detectable LMP2-specific reactivities (388) and, after adoptive transfer, evidence was seen of further T-cell expansion in vivo, of localization at the tumor site and circumstantial evidence of clinical effect (39). Two separate trials in patients with NPC, again using T-cell preparations known to include LMP2-specific reactivities (432), gave similar findings with evidence of a clinical response in some patients with otherwise refractory disease (88,431). The challenge now is to optimize protocols for the selective reactivation of T cells specific for EBNA-1 or the LMPs using as stimulators dendritic cells expressing individual antigens (100,149), and to genetically modify the T-cell preparations to arm them against immune evasion responses that may exist at the tumor site, for example by introducing an IL-12 gene to reverse a Th2-like microenvironment, or a dominant negative TGF-β type II receptor to avoid inhibition through this cytokine (107).
Therapeutic Vaccine Strategies
In parallel with these adoptive T-cell transfer approaches, efforts are being made to optimize vaccine strategies aiming to boost the patient's own T-cell response to appropriate target antigens expressed in the tumor. One trial has been conducted in Chinese patients with NPC based on vaccination with autologous dendritic cells loaded with LMP2 epitope peptides presented through HLA-A*1101, A*2402, and B*4001, all of which are common in Chinese populations. Significant increases in CD8+ T-cell responses were observed in most patients and two of the strongest responders gave a partial clinical response. Immunologic responses were not maintained, however, suggesting the need to stimulate coincident CD4+ T-cell help (271). Chimeric antigen or polyepitope constructs have now been made for that purpose in vaccinia or adenoviral vectors and therapeutic vaccine trials are planned in patients with HL and NPC (110,111,448).
Perspectives
Considerable progress has been made over recent years in our understanding of the biology of EBV infections and in our appreciation of the full extent of EBV-associated disease. A series of experiments on isolated B-cell subpopulations, complemented by the analysis of individual microdissected cells, is finally opening up the study of EBV infections within the human B-cell system in vivo. This is showing that EBV has evolved sophisticated mechanisms, first for colonizing the B-cell system of the naïve host, then for persisting within that system in the face of immune surveillance, and finally for rescuing infectious virus from latently infected cells within the persistent pool. Progress has also been made in identifying the full range of T-cell responses that control EBV infection, in the process revealing the unexpectedly large size of the virus-specific CD8+ T-cell response in IM; detailed studies of CD4+ T-cell responses are ongoing. At the same time, new mechanisms used by the virus to evade immune T-cell control are coming to light. Nevertheless much remains to be learned about the biology of EBV infections and an animal model that faithfully reproduces this biology will be essential for hypothesis testing, in particular for the analysis of individual viral gene functions in vivo. The recently developed rhesus LCV model holds considerable potential in that regard.
The existence of atypical primary infections, leading in the case of immunocompromised patients to PTLD lesions and in the case of VAHS patients to T-cell lymphoma, provides an important opportunity to study accelerated examples of EBV-positive tumor development at the molecular level. The number of tumors now linked to EBV is unexpectedly large but, in each case, the consistency and specificity of the association is impressive and the circumstantial evidence for a viral involvement in etiology correspondingly strong. One major challenge is to explain at a mechanistic level how EBV contributes to the development of so many distinct malignancies. The pace of recent work on the effector functions of EBV latent proteins suggests that this is an achievable goal, but these studies need to be guided by what we learn from molecular pathology about the biology of the disease in vivo. Thus, the evidence suggesting that the contribution of EBV to NPC and gastric carcinoma development involves infection of an already preneoplastic epithelium emphasizes the importance of studying viral effector mechanisms in this particular target cell setting.
P.2688

A second major challenge is to exploit our increased understanding of EBV biology in designing new ways to prevent or treat virus-associated disease. It should be possible to develop an effective prophylactic vaccine which, although not protective against infection per se, nevertheless reduces the chances of primary infection leading to acute disease (acute IM, VAHS, or PTLD). Whether such a vaccine would alter the long-term risk of malignancy is debatable. With respect to established EBV-positive malignancies, however, the continued expression of viral proteins in tumor cells offers the prospect of at least two therapeutic interventions, pharmacologic targeting to interfere with the viral effector mechanisms that promote tumor growth and immunologic targeting exploiting the immune system's capacity to recognize viral antigens as foreign. In this latter regard, the success of adoptive T-cell therapy for PTLD represents a very important proof of principle and illustrates how effective an immunotherapeutic approach can be in the right circumstances. The extension of this strategy to other EBV-associated malignancies is already underway, but has many obstacles to overcome. EBV, discovered just over 40 years ago, therefore continues to provide a fascinating series of challenges to both basic and clinical scientists working in an area of human medicine where virology, immunology, and oncology meet.
References
1. IARC Working Group on the Evaluation of Carcinogenic Risk to Humans. Epstein-Barr Virus and Kaposi Sarcoma Herpesvirus/Human Herpesvirus 8. Lyon, France, International Agency for Research on Cancer; 1997.
2. Adhikary D, Behrends U, Moosmann A, et al. Control of Epstein-Barr virus infection in vitro by T helper cells specific for virion glycoproteins. J Exp Med 2006;203:995–1006.
3. Agathanggelou A, Niedobitek G, Chen R, et al. Expression of immune regulatory molecules in Epstein-Barr virus-associated nasopharyngeal carcinomas with prominent lymphoid stroma. Evidence for a functional interaction between epithelial tumor cells and infiltrating lymphoid cells. Am J Pathol 1995;147:1152–1160.
4. Akbar AN, Borthwick N, Salmon M, et al. The significance of low bcl-2 expression by CD45RO T cells in normal individuals and patients with acute viral infections. The role of apoptosis in T cell memory. J Exp Med 1993;178:427–438.
5. Allen MD, Young LS, Dawson CW. The Epstein-Barr virus-encoded LMP2A and LMP2B proteins promote epithelial cell spreading and motility. J Virol 2005;79:1789–1802.
6. Alotaibi S, Kennedy J, Tellier R, et al. Epstein-Barr virus in pediatric multiple sclerosis. JAMA 2004;291:1875–1879.
7. Altmann M, Hammerschmidt W. Epstein-Barr virus provides a new paradigm: a requirement for the immediate inhibition of apoptosis. Public Library of Science Biol 2005;3:e404.
8. Ambinder RF, Browning PJ, Lorenzana I, et al. Epstein-Barr virus and childhood Hodgkin's disease in Honduras and the United States. Blood 1993;81:462–467.
9. Amyes E, Hatton C, Montamat-Sicotte D, et al. Characterization of the CD4+ T cell response to Epstein-Barr virus during primary and persistent infection. J Exp Med 2003;198:903–911.
10. Anagnostopoulos I, Herbst H, Niedobitek G, et al. Demonstration of monoclonal EBV genomes in Hodgkin's disease and Ki-1-positive anaplastic large cell lymphoma by combined Southern blot and in situ hybridization. Blood 1989;74:810–816.
11. Anagnostopoulos I, Hummel M, Kreschel C, et al. Morphology, immunophenotype, and distribution of latently and/or productively Epstein-Barr virus-infected cells in acute infectious mononucleosis: implications for the interindividual infection route of Epstein-Barr virus. Blood 1995;85:744–750.
12. Andersson J, Britton S, Ernberg I, et al. Effect of acyclovir on infectious mononucleosis: a double-blind, placebo-controlled study. J Infect Dis 1986;153:283–290.
13. Annels NE, Callan MF, Tan L, et al. Changing patterns of dominant TCR usage with maturation of an EBV-specific cytotoxic T cell response. J Immunol 2000;165:4831–4841.
14. Araujo I, Foss HD, Hummel M, et al. Frequent expansion of Epstein-Barr virus (EBV) infected cells in germinal centres of tonsils from an area with a high incidence of EBV-associated lymphoma. J Pathol 1999;187:326–330.
15. Ascherio A, Munch M. Epstein-Barr virus and multiple sclerosis. Epidemiology 2000;11:220–224.
16. Audouin J, Diebold J, Pallesen G. Frequent expression of Epstein-Barr virus latent membrane protein-1 in tumour cells of Hodgkin's disease in HIV-positive patients. J Pathol 1992; 167:381–384.
17. Babcock GJ, Decker LL, Freeman RB, et al. Epstein-Barr virus-infected resting memory B cells, not proliferating lymphoblasts, accumulate in the peripheral blood of immunosuppressed patients. J Exp Med 1999;190:567–576.
18. Babcock GJ, Decker LL, Volk M, et al. EBV persistence in memory B cells in vivo. Immunity 1998;9:395–404.
19. Babcock GJ, Hochberg D, Thorley-Lawson AD. The expression pattern of Epstein-Barr virus latent genes in vivo is dependent upon the differentiation stage of the infected B cell. Immunity 2000;13:497–506.
20. Babcock GJ, Thorley-Lawson DA. Tonsillar memory B cells, latently infected with Epstein-Barr virus, express the restricted pattern of latent genes previously found only in Epstein-Barr virus-associated tumors. Proc Natl Acad Sci U S A 2000;97:12250–12255.
21. Bai X, Hosler G, Rogers BB, et al. Quantitative polymerase chain reaction for human herpesvirus diagnosis and measurement of Epstein-Barr virus burden in posttransplant lymphoproliferative disorder. Clin Chem 1997;43:1843–1849.
22. Baldanti F, Grossi P, Furione M, et al. High levels of Epstein-Barr virus DNA in blood of solid-organ transplant recipients and their value in predicting posttransplant lymphoproliferative disorders. J Clin Microbiol 2000;38:613–619.
23. Balfour Jr. HH, Holman CJ, Hokanson KM, et al. A prospective clinical study of Epstein-Barr virus and host interactions during acute infectious mononucleosis. J Infect Dis 2005;192:1505–1512.
24. Bar RS, DeLor CJ, Clausen KP, et al. Fatal infectious mononucleosis in a family. N Engl J Med 1974;290:363–367.
25. Bargou RC, Emmerich F, Krappmann D, et al. Constitutive nuclear factor-kappaB-RelA activation is required for proliferation and survival of Hodgkin's disease tumor cells. J Clin Invest 1997;100:2961–2969.
26. Barth TF, Muller S, Pawlita M, et al. Homogeneous immunophenotype and paucity of secondary genomic aberrations are distinctive features of endemic but not of sporadic Burkitt's lymphoma and diffuse large B-cell lymphoma with MYC rearrangement. J Pathol 2004;203:940–945.
27. Bayliss GJ, Wolf H. An Epstein-Barr virus early protein induces cell fusion. Proc Natl Acad Sci U S A 1981;78:7162–7165.
28. Beaty MW, Toro J, Sorbara L, et al. Cutaneous lymphomatoid granulomatosis: correlation of clinical and biologic features. Am J Surg Pathol 2001;25:1111–1120.
29. Bechtel D, Kurth J, Unkel C, et al. Transformation of BCR-deficient germinal-center B cells by EBV supports a major role of the virus in the pathogenesis of Hodgkin and posttransplantation lymphomas. Blood 2005;106:4345–4350.
30. Bellan C, Lazzi S, Hummel M, et al. Immunoglobulin gene analysis reveals 2 distinct cells of origin for EBV-positive and EBV-negative Burkitt lymphomas. Blood 2005;106:1031–1036.
31. Bellas C, Santon A, Manzanal A, et al. Pathological, immunological, and molecular features of Hodgkin's disease associated with HIV infection. Comparison with ordinary Hodgkin's disease. Am J Surg Pathol 1996;20:1520–1524.
P.2689

32. Bickham K, Goodman K, Paludan C, et al. Dendritic cells initiate immune control of Epstein-Barr virus transformation of B lymphocytes in vitro. J Exp Med 2003;198:1653–1663.
33. Birkeland SA, Andersen HK, Hamilton-Dutoit SJ. Preventing acute rejection, Epstein-Barr virus infection, and posttransplant lymphoproliferative disorders after kidney transplantation: use of aciclovir and mycophenolate mofetil in a steroid-free immunosuppressive protocol. Transplantation 1999;67:1209–1214.
34. Birkenbach M, Josefsen K, Yalamanchili R, et al. Epstein-Barr virus-induced genes: first lymphocyte-specific G protein-coupled peptide receptors. J Virol 1993;67:2209–2220.
35. Blake N, Haigh T, Shaka’a G, et al. The importance of exogenous antigen in priming the human CD8+ T cell response: lessons from the EBV nuclear antigen EBNA1. J Immunol 2000;165:7078–7087.
36. Blake N, Lee S, Redchenko I, et al. Human CD8+ T cell responses to EBV EBNA1: HLA class I presentation of the (Gly-Ala)-containing protein requires exogenous processing. Immunity 1997;7:791–802.
37. Blazar B, Patarroyo M, Klein E, et al. Increased sensitivity of human lymphoid lines to natural killer cells after induction of the Epstein-Barr viral cycle by superinfection or sodium butyrate. J Exp Med 1980;151:614–627.
38. Bloch-Queyrat C, Fondaneche MC, Chen R, et al. Regulation of natural cytotoxicity by the adaptor SAP and the Src-related kinase Fyn. J Exp Med 2005;202:181–192.
39. Bollard CM, Aguilar L, Straathof KC, et al. Cytotoxic T lymphocyte therapy for Epstein-Barr virus+ Hodgkin's disease. J Exp Med 2004;200:1623–1633.
40. Boshoff C, Weiss R. AIDS-related malignancies. Nat Rev Cancer 2002;2:373–382.
41. Bottino C, Falco M, Parolini S, et al. NTB-A [correction of GNTB-A], a novel SH2D1A-associated surface molecule contributing to the inability of natural killer cells to kill Epstein-Barr virus-infected B cells in X-linked lymphoproliferative disease. J Exp Med 2001;194:235–246.
42. Braeuninger A, Kuppers R, Strickler JG, et al. Hodgkin and Reed-Sternberg cells in lymphocyte predominant Hodgkin disease represent clonal populations of germinal center-derived tumor B cells. Proc Natl Acad Sci U S A 1997;94:9337–9342.
43. Brauninger A, Schmitz R, Bechtel D, et al. Molecular biology of Hodgkin's and Reed/Sternberg cells in Hodgkin's lymphoma. Int J Cancer 2006;118:1853–1861.
44. Brauninger A, Spieker T, Mottok A, et al. Epstein-Barr virus (EBV)-positive lymphoproliferations in post-transplant patients show immunoglobulin V gene mutation patterns suggesting interference of EBV with normal B cell differentiation processes. Eur J Immunol 2003;33:1593–1602.
45. Brauninger A, Spieker T, Willenbrock K, et al. Survival and clonal expansion of mutating “forbidden” (immunoglobulin receptor-deficient) Epstein-Barr virus-infected b cells in angioimmunoblastic t cell lymphoma. J Exp Med 2001;194:927–940.
46. Brink AA, Vervoort MB, Middeldorp JM, et al. Nucleic acid sequence-based amplification, a new method for analysis of spliced and unspliced Epstein-Barr virus latent transcripts, and its comparison with reverse transcriptase PCR. J Clin Microbiol 1998;36:3164–3169.
47. Buisson M, Fleurent B, Mak M, et al. Novel immunoblot assay using four recombinant antigens for diagnosis of Epstein-Barr virus primary infection and reactivation. J Clin Microbiol 1999;37:2709–2714.
48. Busson P, Ganem G, Flores P, et al. Establishment and characterization of three transplantable EBV-containing nasopharyngeal carcinomas. Int J Cancer 1988;42:599–606.
49. Cabannes E, Khan G, Aillet F, et al. Mutations in the IkBa gene in Hodgkin's disease suggest a tumour suppressor role for Ikappa Balpha. Oncogene 1999;18:3063–3070.
50. Cahir-McFarland E, Kieff E. Epstein-Barr virus latent infection membrane protein one. In: Robertson E, ed. Epstein-Barr Virus. Norwich: Caister Academic Press; 2005:553–570.
51. Cai X, Schafer A, Lu S, et al. Epstein-Barr virus microRNAs are evolutionarily conserved and differentially expressed. Public Library of Science Pathog 2006;2:e23.
52. Caldwell RG, Wilson JB, Anderson SJ, et al. Epstein-Barr virus LMP2A drives B cell development and survival in the absence of normal B cell receptor signals. Immunity 1998;9:405–411.
53. Callahan J, Pai S, Cotter M, et al. Distinct patterns of viral antigen expression in Epstein-Barr virus and Kaposi's sarcoma-associated herpesvirus coinfected body-cavity-based lymphoma cell lines: potential switches in latent gene expression due to coinfection. Virology 1999;262:18–30.
54. Callan MF. Epstein-Barr virus, arthritis, and the development of lymphoma in arthritis patients. Curr Opin Rheumatol 2004;16:399–405.
55. Callan MF, Annels N, Steven N, et al. T cell selection during the evolution of CD8+ T cell memory in vivo. Eur J Immunol 1998;28:4382–4390.
56. Callan MF, Fazou C, Yang H, et al. CD8(+) T-cell selection, function, and death in the primary immune response in vivo. J Clin Invest 2000;106:1251–1261.
57. Callan MF, Steven N, Krausa P, et al. Large clonal expansions of CD8+ T cells in acute infectious mononucleosis. Nat Med 1996;2:906–911.
58. Callan MF, Tan L, Annels N, et al. Direct visualization of antigen-specific CD8+ T cells during the primary immune response to Epstein-Barr virus in vivo. J Exp Med 1998;187:1395–1402.
59. Cameron B, Bharadwaj M, Burrows J, et al. Prolonged illness after infectious mononucleosis is associated with altered immunity but not with increased viral load. J Infect Dis 2006;193:664–671.
60. Capello D, Cerri M, Muti G, et al. Molecular histogenesis of posttransplantation lymphoproliferative disorders. Blood 2003; 102:3775–3785.
61. Capello D, Rossi D, Gaidano G. Post-transplant lymphoproliferative disorders: molecular basis of disease histogenesis and pathogenesis. Hematol Oncol 2005;23:61–67.
62. Carbone A. Emerging pathways in the development of AIDS-related lymphomas. Lancet Oncol 2003;4:22–29.
63. Carbone A, Gaidano G, Gloghini A, et al. BCL-6 protein expression in AIDS-related non-Hodgkin's lymphomas: inverse relationship with Epstein-Barr virus-encoded latent membrane protein-1 expression. Am J Pathol 1997;150:155–165.
64. Catalina MD, Sullivan JL, Bak KR, et al. Differential evolution and stability of epitope-specific CD8(+) T cell responses in EBV infection. J Immunol 2001;167:4450–4457.
65. Catalina MD, Sullivan JL, Brody RM, et al. Phenotypic and functional heterogeneity of EBV epitope-specific CD8+ T cells. J Immunol 2002;168:4184–4191.
66. Cepok S, Zhou D, Srivastava R, et al. Identification of Epstein-Barr virus proteins as putative targets of the immune response in multiple sclerosis. J Clin Invest 2005;115:1352–1360.
67. Cerimele F, Battle T, Lynch R, et al. Reactive oxygen signaling and MAPK activation distinguish Epstein-Barr virus (EBV)-positive versus EBV-negative Burkitt's lymphoma. Proc Natl Acad Sci U S A 2005;102:175–179.
68. Chaganti S, Bell AI, Pastor NB, et al. Epstein-Barr virus infection in vitro can rescue germinal center B cells with inactivated immunoglobulin genes. Blood 2005;106:4249–4252.
69. Chan AS, To KF, Lo KW, et al. Frequent chromosome 9p losses in histologically normal nasopharyngeal epithelia from southern Chinese. Int J Cancer 2002;102:300–303.
70. Chan CW, Chiang AK, Chan KH, et al. Epstein-Barr virus-associated infectious mononucleosis in Chinese children. Pediatr Infect Dis J 2003;22:974–978.
71. Chapman CJ, Mockridge CI, Rowe M, et al. Analysis of VH genes used by neoplastic B cells in endemic Burkitt's lymphoma shows somatic hypermutation and intraclonal heterogeneity. Blood 1995;85:2176–2181.
72. Chen H, Huang J, Wu FY, et al. Regulation of expression of the Epstein-Barr virus BamHI-A rightward transcripts. J Virol 2005;79:1724–1733.
73. Chen H, Hutt-Fletcher L, Cao L, et al. A positive autoregulatory loop of LMP1 expression and STAT activation in epithelial cells latently infected with Epstein-Barr virus. J Virol 2003;77:4139–4148.
P.2690

74. Chen H, Lee JM, Zong Y, et al. Linkage between STAT regulation and Epstein-Barr virus gene expression in tumors. J Virol 2001;75:2929–2937.
75. Chen H, Smith P, Ambinder RF, et al. Expression of Epstein-Barr virus BamHI-A rightward transcripts in latently infected B cells from peripheral blood. Blood 1999;93:3026–3032.
76. Cheung F, Pang SW, Hioe F, et al. Nasopharyngeal carcinoma in situ: two cases of an emerging diagnostic entity. Cancer 1998;83:1069–1073.
77. Cheung ST, Huang DP, Hui AB, et al. Nasopharyngeal carcinoma cell line (C666-1) consistently harbouring Epstein-Barr virus. Int J Cancer 1999;83:121–126.
77a. Chiang AKS, Chan H. Comparison of serological and virological parameters between infectious mononucleosis and asymptomatic primary Epstein-Barr Virus infection. Presented at the 12th Biennial Conference of The International Association for Research on Epstein-Barr Virus and Associated Diseases. July 8–12, 2006.
78. Chien YC, Chen JY, Liu MY, et al. Serologic markers of Epstein-Barr virus infection and nasopharyngeal carcinoma in Taiwanese men. N Engl J Med 2001;345:1877–1882.
79. Cho Y, Ramer J, Rivailler P, et al. An Epstein-Barr-related herpesvirus from marmoset lymphomas. Proc Natl Acad Sci U S A 2001;98:1224–1229.
80. Chuang HC, Lay JD, Hsieh WC, et al. Epstein-Barr virus LMP1 inhibits the expression of SAP gene and upregulates Th1 cytokines in the pathogenesis of hemophagocytic syndrome. Blood 2005;106:3090–3096.
81. Clave E, Agbalika F, Bajzik V, et al. Epstein-Barr virus (EBV) reactivation in allogeneic stem-cell transplantation: relationship between viral load, EBV-specific T-cell reconstitution and rituximab therapy. Transplantation 2004;77:76–84.
82. Cleary ML, Epstein MA, Finerty S, et al. Individual tumors of multifocal EB virus-induced malignant lymphomas in tamarins arise from different B-cell clones. Science 1985;228:722–724.
83. Clute SC, Watkin LB, Cornberg M, et al. Cross-reactive influenza virus-specific CD8+ T cells contribute to lymphoproliferation in Epstein-Barr virus-associated infectious mononucleosis. J Clin Invest 2005;115:3602–3612.
84. Cochet C, Martel-Renoir D, Grunewald V, et al. Expression of the Epstein-Barr virus immediate early gene, BZLF1, in nasopharyngeal carcinoma tumor cells. Virology 1993;197:358–365.
85. Coffey AJ, Brooksbank RA, Brandau O, et al. Host response to EBV infection in X-linked lymphoproliferative disease results from mutations in an SH2-domain encoding gene. Nat Genet 1998;20:129–135.
86. Cohen JI, Lekstrom K. Epstein-Barr virus BARF1 protein is dispensable for B-cell transformation and inhibits alpha interferon secretion from mononuclear cells. J Virol 1999;73:7627–7632.
87. Comoli P, Labirio M, Basso S, et al. Infusion of autologous Epstein-Barr virus (EBV)-specific cytotoxic T cells for prevention of EBV-related lymphoproliferative disorder in solid organ transplant recipients with evidence of active virus replication. Blood 2002;99:2592–2598.
88. Comoli P, Pedrazzoli P, Maccario R, et al. Cell therapy of stage IV nasopharyngeal carcinoma with autologous Epstein-Barr virus-targeted cytotoxic T lymphocytes. J Clin Oncol 2005;23:8942–8949.
89. Copie-Bergman C, Niedobitek G, Mangham DC, et al. Epstein-Barr virus in B-cell lymphomas associated with chronic suppurative inflammation. J Pathol 1997;183:287–292.
90. Crawford DH, Edwards JM, Sweny P, et al. Studies on long-term T-cell-mediated immunity to Epstein-Barr virus in immunosuppressed renal allograft recipients. Int J Cancer 1981;28:705–709.
91. Crawford DH, Epstein MA, Achong BG, et al. Virological and immunological studies on a fatal case of infectious mononucleosis. J Infect 1979;1:37–48.
92. Crawford DH, Macsween KF, Higgins CD, et al. A Cohort Study among University students: identification of risk factors for EBV seroconversion and infectious mononucleosis. Clin Infect Dis 2006;43:276–282.
93. Czar MJ, Kersh EN, Mijares LA, et al. Altered lymphocyte responses and cytokine production in mice deficient in the X-linked lymphoproliferative disease gene SH2D1A/DSHP/SAP. Proc Natl Acad Sci U S A 2001;98:7449–7454.
94. Dantuma NP, Heessen S, Lindsten K, et al. Inhibition of proteasomal degradation by the gly-Ala repeat of Epstein-Barr virus is influenced by the length of the repeat and the strength of the degradation signal. Proc Natl Acad Sci U S A 2000;97:8381–8385.
95. Dawson CW, Rickinson AB, Young LS. Epstein-Barr virus latent membrane protein inhibits human epithelial cell differentiation. Nature 1990;344:777–780.
96. de-The G, Geser A, Day NE, et al. Epidemiological evidence for causal relationship between Epstein-Barr virus and Burkitt's lymphoma from Ugandan prospective study. Nature 1978;274:756–761.
97. de-Vathaire F, Sancho-Garnier H, de-The H, et al. Prognostic value of EBV markers in the clinical management of nasopharyngeal carcinoma (NPC): a multicenter follow-up study. Int J Cancer 1988;42:176–181.
98. Deacon EM, Pallesen G, Niedobitek G, et al. Epstein-Barr virus and Hodgkin's disease: transcriptional analysis of virus latency in the malignant cells. J Exp Med 1993;177:339–349.
99. Delecluse HJ, Anagnostopoulos I, Dallenbach F, et al. Plasmablastic lymphomas of the oral cavity: a new entity associated with the human immunodeficiency virus infection. Blood 1997;89:1413–1420.
100. Demachi-Okamura A, Ito Y, Akatsuka Y, et al. Epstein-Barr virus (EBV) latent membrane protein-1-specific cytotoxic T lymphocytes targeting EBV-carrying natural killer cell malignancies. Eur J Immunol 2006;36:593–602.
101. Denis M, Haumont H, Bollen A. Vaccination against Epstein-Barr virus (EBV): report of phase ii studies using recombinant viral glycoprotein gp350 in healthy adults. Presentation at the 11th Biennial Conference of the International Association for Research on Epstein-Barr Virus and Associated Diseases, Sept. 20–25th, 2004, Regensburg: 305.
102. Deyrup AT, Lee VK, Hill CE, et al. Epstein-Barr virus-associated smooth muscle tumors are distinctive mesenchymal tumors reflecting multiple infection events: a clinicopathologic and molecular analysis of 29 tumors from 19 patients. Am J Surg Pathol 2006;30:75–82.
103. Diaz-Mitoma F, Ruiz A, Flowerdew G, et al. High levels of Epstein-Barr virus in the oropharynx: a predictor of disease progression in human immunodeficiency virus infection. J Med Virol 1990;31:69–75.
104. Dierksheide JE, Baiocchi RA, Ferketich AK, et al. IFN-gamma gene polymorphisms associate with development of EBV+ lymphoproliferative disease in hu PBL-SCID mice. Blood 2005; 105:1558–1565.
105. Dirmeier U, Hoffmann R, Kilger E, et al. Latent membrane protein 1 of Epstein-Barr virus coordinately regulates proliferation with control of apoptosis. Oncogene 2005;24:1711–1717.
106. Djokic M, Le Beau MM, Swinnen LJ, et al. Post-transplant lymphoproliferative disorder subtypes correlate with different recurring chromosomal abnormalities. Genes Chromosomes Cancer 2006;45:313–318.
107. Dotti G, Heslop H, Rooney C. Epstein-Barr virus (EBV) cell based immunotherapeutics. In: Robertson E, ed. Epstein-Barr Virus. Norwich: Caister Academic Press; 2005:669–690.
108. Dukers DF, Meij P, Vervoort MB, et al. Direct immunosuppressive effects of EBV-encoded latent membrane protein 1. J Immunol 2000;165:663–670.
109. Dupre L, Andolfi G, Tangye SG, et al. SAP controls the cytolytic activity of CD8+ T cells against EBV-infected cells. Blood 2005;105:4383–4389.
110. Duraiswamy J, Bharadwaj M, Tellam J, et al. Induction of therapeutic T-cell responses to subdominant tumor-associated viral oncogene after immunization with replication-incompetent polyepitope adenovirus vaccine. Cancer Res 2004;64:1483–1489.
111. Duraiswamy J, Sherritt M, Thomson S, et al. Therapeutic LMP1 polyepitope vaccine for EBV-associated Hodgkin disease and nasopharyngeal carcinoma. Blood 2003;101:3150–3156.
P.2691

112. Dutcher JP. The role of Epstein-Barr virus and elevated levels of tumor necrosis factor in determining prognosis in Asian peripheral T-cell lymphomas. Leuk Res 2003;27:467–469.
113. Dutton A, O’Neil JD, Milner AE, et al. Expression of the cellular FLICE-inhibitory protein (c-FLIP) protects Hodgkin's lymphoma cells from autonomous Fas-mediated death. Proc Natl Acad Sci U S A 2004;101:6611–6616.
114. Duval A, Raphael M, Brennetot C, et al. The mutator pathway is a feature of immunodeficiency-related lymphomas. Proc Natl Acad Sci U S A 2004;101:5002–5007.
115. Egan JJ, Stewart JP, Hasleton PS, et al. Epstein-Barr virus replication within pulmonary epithelial cells in cryptogenic fibrosing alveolitis. Thorax 1995;50:1234–1239.
116. Ehlin-Henriksson B, Gordon J, Klein G. B-lymphocyte subpopulations are equally susceptible to Epstein-Barr virus infection, irrespective of immunoglobulin isotype expression. Immunology 2003;108:427–430.
117. Eischen CM, Weber JD, Roussel MF, et al. Disruption of the ARF-Mdm2-p53 tumor suppressor pathway in Myc-induced lymphomagenesis. Genes Dev 1999;13:2658–2669.
118. Ellis D, Jaffe R, Green M, et al. Epstein-Barr virus-related disorders in children undergoing renal transplantation with tacrolimus-based immunosuppression. Transplantation 1999;68:997–1003.
119. Emmerich F, Meiser M, Hummel M, et al. Overexpression of I kappa B alpha without inhibition of NF-kappaB activity and mutations in the I kappaB alpha gene in Reed-Sternberg cells. Blood 1999;94:3129–3134.
120. Emmerich F, Theurich S, Hummel M, et al. Inactivating I kappa B epsilon mutations in Hodgkin/Reed-Sternberg cells. J Pathol 2003;201:413–420.
121. Epstein MA, Hunt RD, Rabin H. Pilot experiments with EB virus in owl monkeys (Aotus trivirgatus). I. Reticuloproliferative disease in an inoculated animal. Int J Cancer 1973;12:309–318.
122. Evan GI, Wyllie AH, Gilbert CS, et al. Induction of apoptosis in fibroblasts by c-myc protein. Cell 1992;69:119–128.
123. Evans AS, Niederman J. Epstein-Barr virus. In: Evans AS, ed. Viral Infections of Humans, 3rd ed. New York: Plenum Press; 1989:265–292.
124. Evans AS, Niederman JC, McCollum RW. Seroepidemiologic studies of infectious mononucleosis with EB virus. N Engl J Med 1968;279:1121–1127.
125. Fafi-Kremer S, Morand P, Brion JP, et al. Long-term shedding of infectious Epstein-Barr virus after infectious mononucleosis. J Infect Dis 2005;191:985–989.
126. Falco DA, Nepomuceno RR, Krams SM, et al. Identification of Epstein-Barr virus-specific CD8+ T lymphocytes in the circulation of pediatric transplant recipients. Transplantation 2002;74:501–510.
127. Falk K, Ernberg I, Sakthivel R, et al. Expression of Epstein-Barr virus-encoded proteins and B-cell markers in fatal infectious mononucleosis. Int J Cancer 1990;46:976–984.
128. Faulkner GC, Burrows SR, Khanna R, et al. X-Linked agammaglobulinemia patients are not infected with Epstein-Barr virus: implications for the biology of the virus. J Virol 1999;73:1555–1564.
129. Feng BJ, Huang W, Shugart YY, et al. Genome-wide scan for familial nasopharyngeal carcinoma reveals evidence of linkage to chromosome 4. Nat Genet 2002;31:395–399.
130. Fogg MH, Kaur A, Cho YG, et al. The CD8+ T-cell response to an Epstein-Barr virus-related gammaherpesvirus infecting rhesus macaques provides evidence for immune evasion by the EBNA-1 homologue. J Virol 2005;79:12681–12691.
131. Frangou P, Buettner M, Niedobitek G. Epstein-Barr virus (EBV) infection in epithelial cells in vivo: rare detection of EBV replication in tongue mucosa but not in salivary glands. J Infect Dis 2005;191:238–242.
132. Frech B, Zimber-Strobl U, Suentzenich KO, et al. Identification of Epstein-Barr virus terminal protein 1 (TP1) in extracts of four lymphoid cell lines, expression in insect cells, and detection of antibodies in human sera. J Virol 1990;64:2759–2767.
133. Friborg J, Wohlfahrt J, Koch A, et al. Cancer susceptibility in nasopharyngeal carcinoma families—a population-based cohort study. Cancer Res 2005;65:8567–8572.
134. Frisan T, Sjoberg J, Dolcetti R, et al. Local suppression of Epstein-Barr virus (EBV)-specific cytotoxicity in biopsies of EBV-positive Hodgkin's disease. Blood 1995;86:1493–1501.
135. Fukayama M, Ibuka T, Hayashi Y, et al. Epstein-Barr virus in pyothorax-associated pleural lymphoma. Am J Pathol 1993; 143:1044–1049.
136. Gaidano G, Carbone A, Dalla-Favera R. Pathogenesis of AIDS-related lymphomas: molecular and histogenetic heterogeneity. Am J Pathol 1998;152:623–630.
137. Gaidano G, Cerri M, Capello D, et al. Molecular histogenesis of plasmablastic lymphoma of the oral cavity. Br J Haematol 2002;119:622–628.
138. Gaidano G, Pasqualucci L, Capello D, et al. Aberrant somatic hypermutation in multiple subtypes of AIDS-associated non-Hodgkin lymphoma. Blood 2003;102:1833–1841.
139. Gandhi MK, Lambley E, Burrows J, et al. Plasma Epstein-Barr virus (EBV) DNA is a biomarker for EBV-positive Hodgkin's lymphoma. Clin Cancer Res 2006;12:460–464.
140. Garzelli C, Taub FE, Scharff JE, et al. Epstein-Barr virus-transformed lymphocytes produce monoclonal autoantibodies that react with antigens in multiple organs. J Virol 1984;52:722–725.
141. Gaspar HB, Sharifi R, Gilmour KC, et al. X-linked lymphoproliferative disease: clinical, diagnostic and molecular perspective. Br J Haematol 2002;119:585–595.
142. Gavioli R, Frisan T, Vertuani S, et al. c-myc overexpression activates alternative pathways for intracellular proteolysis in lymphoma cells. Nat Cell Biol 2001;3:283–288.
143. Gerber P, Lucas S, Nonoyama M, et al. Oral excretion of Epstein-Barr virus by healthy subjects and patients with infectious mononucleosis. Lancet 1972;2:988–989.
144. Gerber P, Walsh JH, Rosenblum EN, et al. Association of EB-virus infection with the post-perfusion syndrome. Lancet 1969;1:593–595.
145. Geser A, de The G, Lenoir G, et al. Final case reporting from the Ugandan prospective study of the relationship between EBV and Burkitt's lymphoma. Int J Cancer 1982;29:397–400.
146. Glaser SL, Jarrett RF. The epidemiology of Hodgkin's disease. In: Diehl V, ed. Hodgkin's Disease. London: Bailliere Tindall; 1996:401–416.
147. Glaser SL, Lin RJ, Stewart SL, et al. Epstein-Barr virus-associated Hodgkin's disease: epidemiologic characteristics in international data. Int J Cancer 1997;70:375–382.
148. Goossens T, Klein U, Kuppers R. Frequent occurrence of deletions and duplications during somatic hypermutation: implications for oncogene translocations and heavy chain disease. Proc Natl Acad Sci U S A 1998;95:2463–2468.
149. Gottschalk S, Ng CY, Perez M, et al. An Epstein-Barr virus deletion mutant associated with fatal lymphoproliferative disease unresponsive to therapy with virus-specific CTLs. Blood 2001;97:835–843.
150. Gottschalk S, Rooney CM, Heslop HE. Post-transplant lymphoproliferative disorders. Annu Rev Med 2005;56:29–44.
151. Grasser FA, Murray PG, Kremmer E, et al. Monoclonal antibodies directed against the Epstein-Barr virus-encoded nuclear antigen 1 (EBNA1): immunohistologic detection of EBNA1 in the malignant cells of Hodgkin's disease. Blood 1994;84:3792–3798.
152. Gratama JW, Oosterveer MA, Klein G, et al. EBNA size polymorphism can be used to trace Epstein-Barr virus spread within families. J Virol 1990;64:4703–4708.
153. Gratama JW, Oosterveer MA, Lepoutre JM, et al. Serological and molecular studies of Epstein-Barr virus infection in allogeneic marrow graft recipients. Transplantation 1990;49:725–730.
154. Gratama JW, Oosterveer MA, Zwaan FE, et al. Eradication of Epstein-Barr virus by allogeneic bone marrow transplantation: implications for sites of viral latency. Proc Natl Acad Sci U S A 1988;85:8693–8696.
155. Greenspan JS, Greenspan D, Lennette ET, et al. Replication of Epstein-Barr virus within the epithelial cells of oral “hairy” leukoplakia, an AIDS-associated lesion. N Engl J Med 1985;313:1564–1571.
P.2692

156. Gross AJ, Hochberg D, Rand WM, et al. EBV and systemic lupus erythematosus: a new perspective. J Immunol 2005;174:6599–6607.
157. Gu SY, Huang TM, Ruan L, et al. First EBV vaccine trial in humans using recombinant vaccinia virus expressing the major membrane antigen. Dev Biol Stand 1995;84:171–177.
158. Guinee Jr. D, Jaffe E, Kingma D, et al. Pulmonary lymphomatoid granulomatosis. Evidence for a proliferation of Epstein-Barr virus infected B-lymphocytes with a prominent T-cell component and vasculitis. Am J Surg Pathol 1994;18:753–764.
159. Gulley ML, Chen CL, Raab-Traub N. Epstein-Barr virus-related lymphomagenesis in a child with Wiskott-Aldrich syndrome. Hematol Oncol 1993;11:139–145.
160. Hale G, Waldmann H. Risks of developing Epstein-Barr virus-related lymphoproliferative disorders after T-cell-depleted marrow transplants. CAMPATH users. Blood 1998;91:3079–3083.
161. Hamilton-Dutoit SJ, Pallesen G. A survey of Epstein-Barr virus gene expression in sporadic non-Hodgkin's lymphomas. Detection of Epstein-Barr virus in a subset of peripheral T-cell lymphomas. Am J Pathol 1992;140:1315–1325.
162. Hamilton-Dutoit SJ, Rea D, Raphael M, et al. Epstein-Barr virus-latent gene expression and tumor cell phenotype in acquired immunodeficiency syndrome-related non-Hodgkin's lymphoma. Correlation of lymphoma phenotype with three distinct patterns of viral latency. Am J Pathol 1993;143:1072–1085.
163. Hamoudi R, Diss TC, Oksenhendler E, et al. Distinct cellular origins of primary effusion lymphoma with and without EBV infection. Leuk Res 2004;28:333–338.
164. Haque T, Wilkie GM, Taylor C, et al. Treatment of Epstein-Barr-virus-positive post-transplantation lymphoproliferative disease with partly HLA-matched allogeneic cytotoxic T cells. Lancet 2002;360:436–442.
165. Harabuchi Y, Yamanaka N, Kataura A, et al. Epstein-Barr virus in nasal T-cell lymphomas in patients with lethal midline granuloma. Lancet 1990;335:128–130.
166. Harris NL, Ferry JA, Swerdlow SH. Posttransplant lymphoproliferative disorders: summary of Society for Hematopathology Workshop. Semin Diagn Pathol 1997;14:8–14.
167. Harris NL, Jaffe ES, Stein H, et al. A revised European-American classification of lymphoid neoplasms: a proposal from the International Lymphoma Study Group. Blood 1994;84:1361–1392.
168. Hayashi K, Chen WG, Chen YY, et al. Deletion of Epstein-Barr virus latent membrane protein 1 gene in United States and Brazilian Hodgkin's disease and reactive lymphoid tissue: high frequency of a 30-bp deletion. Hum Pathol 1997;28:1408–1414.
169. Hayashi K, Jin Z, Onoda S, et al. Rabbit model for human EBV-associated hemophagocytic syndrome (HPS): sequential autopsy analysis and characterization of IL-2-dependent cell lines established from herpesvirus papio-induced fatal rabbit lymphoproliferative diseases with HPS. Am J Pathol 2003;162:1721–1736.
170. Helminen ME, Kilpinen S, Virta M, et al. Susceptibility to primary Epstein-Barr virus infection is associated with interleukin-10 gene promoter polymorphism. J Infect Dis 2001;184: 777–780.
171. Henderson S, Rowe M, Gregory C, et al. Induction of bcl-2 expression by Epstein-Barr virus latent membrane protein 1 protects infected B cells from programmed cell death. Cell 1991;65:1107–1115.
172. Henle G, Henle W. Epstein-Barr virus-specific IgA serum antibodies as an outstanding feature of nasopharyngeal carcinoma. Int J Cancer 1976;17:1–7.
173. Henle G, Henle W. The virus as the etiologic agent of infectious mononucleosis. In: Epstein MA and Achong BG, eds. The Epstein-Barr Virus. Berlin, Heidelberg, New York: Springer-Verlag; 1979:297–320.
174. Henle G, Henle W, Clifford P, et al. Antibodies to Epstein-Barr virus in Burkitt's lymphoma and control groups. J Natl Cancer Inst 1969;43:1147–1157.
175. Henle G, Henle W, Diehl V. Relation of Burkitt's tumor-associated herpes-type virus to infectious mononucleosis. Proc Natl Acad Sci U S A 1968;59:94–101.
176. Henle W, Henle G, Andersson J, et al. Antibody responses to Epstein-Barr virus-determined nuclear antigen (EBNA)-1 and EBNA-2 in acute and chronic Epstein-Barr virus infection. Proc Natl Acad Sci U S A 1987;84:570–574.
177. Herbst H, Dallenbach F, Hummel M, et al. Epstein-Barr virus latent membrane protein expression in Hodgkin and Reed-Sternberg cells. Proc Natl Acad Sci U S A 1991;88:4766–4770.
178. Herrmann K, Frangou P, Middeldorp J, et al. Epstein-Barr virus replication in tongue epithelial cells. J Gen Virol 2002;83:2995–2998.
179. Heslop HE, Rooney CM. Adoptive cellular immunotherapy for EBV lymphoproliferative disease. Immunol Rev 1997;157:217–222.
180. Heussinger N, Buttner M, Ott G, et al. Expression of the Epstein-Barr virus (EBV)-encoded latent membrane protein 2A (LMP2A) in EBV-associated nasopharyngeal carcinoma. J Pathol 2004;203:696–699.
181. Hildesheim A, Apple RJ, Chen CJ, et al. Association of HLA class I and II alleles and extended haplotypes with nasopharyngeal carcinoma in Taiwan. J Natl Cancer Inst 2002;94:1780–1789.
182. Hislop AD, Annels NE, Gudgeon NH, et al. Epitope-specific evolution of human CD8(+) T cell responses from primary to persistent phases of Epstein-Barr virus infection. J Exp Med 2002;195:893–905.
183. Hislop AD, Gudgeon NH, Callan MF, et al. EBV-specific CD8+ T cell memory: relationships between epitope specificity, cell phenotype, and immediate effector function. J Immunol 2001;167:2019–2029.
184. Hislop AD, Kuo M, Drake-Lee AB, et al. Tonsillar homing of Epstein-Barr virus-specific CD8+ T cells and the virus-host balance. J Clin Invest 2005;115:2546–2555.
185. Hislop AD, Ressing ME, Leeuwen D, et al. Targeting of MHC-class I antigen presentation by BNLF2a, a protein unique to Old World y1-herpesviruses. 2006. Submitted for publication.
186. Hjalgrim H, Askling J, Rostgaard K, et al. Characteristics of Hodgkin's lymphoma after infectious mononucleosis. N Engl J Med 2003;349:1324–1332.
187. Ho M, Miller G, Atchison RW, et al. Epstein-Barr virus infections and DNA hybridization studies in posttransplantation lymphoma and lymphoproliferative lesions: the role of primary infection. J Infect Dis 1985;152:876–886.
188. Hochberg D, Middeldorp JM, Catalina M, et al. Demonstration of the Burkitt's lymphoma Epstein-Barr virus phenotype in dividing latently infected memory cells in vivo. Proc Natl Acad Sci U S A 2004;101:239–244.
189. Hochberg D, Souza T, Catalina M, et al. Acute infection with Epstein-Barr virus targets and overwhelms the peripheral memory B-cell compartment with resting, latently infected cells. J Virol 2004;78:5194–5204.
190. Hoffman GJ, Lazarowitz SG, Hayward SD. Monoclonal antibody against a 250,000-dalton glycoprotein of Epstein-Barr virus identifies a membrane antigen and a neutralizing antigen. Proc Natl Acad Sci U S A 1980;77:2979–2983.
191. Hopwood PA, Brooks L, Parratt R, et al. Persistent Epstein-Barr virus infection: unrestricted latent and lytic viral gene expression in healthy immunosuppressed transplant recipients. Transplantation 2002;74:194–202.
192. Horwitz CA, Henle W, Henle G, et al. Clinical evaluation of patients with infectious mononucleosis and development of antibodies to the R component of the Epstein-Barr virus-induced early antigen complex. Am J Med 1975;58:330–338.
193. Hoshino Y, Morishima T, Kimura H, et al. Antigen-driven expansion and contraction of CD8+-activated T cells in primary EBV infection. J Immunol 1999;163:5735–5740.
194. Hudnall SD, Ge Y, Wei L, et al. Distribution and phenotype of Epstein-Barr virus-infected cells in human pharyngeal tonsils. Mod Pathol 2005;18:519–527.
195. Hutt-Fletcher LM. EBV Entry and epithelial infection. In: Robertson E, ed. Epstein-Barr Virus. Norwich: Caister Academic Press; 2005:359–378.
196. Imadome K, Shimizu N, Arai A, et al. Coexpression of CD40 and CD40 ligand in Epstein-Barr virus-infected T and NK cells and their role in cell survival. J Infect Dis 2005;192:1340–1348.
P.2693

197. Imai S, Sugiura M, Oikawa O, et al. Epstein-Barr virus (EBV)-carrying and -expressing T-cell lines established from severe chronic active EBV infection. Blood 1996;87:1446–1457.
198. Ingham RJ, Raaijmakers J, Lim CS, et al. The Epstein-Barr virus protein, latent membrane protein 2A, co-opts tyrosine kinases used by the T cell receptor. J Biol Chem 2005;280:34133–34142.
199. Ioachim HL, Cronin W, Roy M, et al. Persistent lymphadenopathies in people at high risk for HIV infection. Clinicopathologic correlations and long-term follow-up in 79 cases. Am J Clin Pathol 1990;93:208–218.
200. Ishii E, Ohga S, Aoki T, et al. Prognosis of children with virus-associated hemophagocytic syndrome and malignant histiocytosis: correlation with levels of serum interleukin-1 and tumor necrosis factor. Acta Haematol 1991;85:93–99.
201. Islas-Ohlmayer M, Padgett-Thomas A, Domiati-Saad R, et al. Experimental infection of NOD/SCID mice reconstituted with human CD34+ cells with Epstein-Barr virus. J Virol 2004;78:13891–13900.
202. Iwakiri D, Sheen TS, Chen JY, et al. Epstein-Barr virus-encoded small RNA induces insulin-like growth factor 1 and supports growth of nasopharyngeal carcinoma-derived cell lines. Oncogene 2005;24:1767–1773.
203. Iwakiri D, Takada K. Epstein-Barr virus and gastric cancers. In: Robertson E, ed. Epstein-Barr Virus. Norwich: Caister Academic Press; 2005:157–169.
204. Jaffe ES, Krenacs L, Raffeld M. Classification of cytotoxic T-cell and natural killer cell lymphomas. Semin Hematol 2003;40:175–184.
205. James JA, Kaufman KM, Farris AD, et al. An increased prevalence of Epstein-Barr virus infection in young patients suggests a possible etiology for systemic lupus erythematosus. J Clin Invest 1997;100:3019–3026.
206. Jenner RG, Maillard K, Cattini N, et al. Kaposi's sarcoma-associated herpesvirus-infected primary effusion lymphoma has a plasma cell gene expression profile. Proc Natl Acad Sci U S A 2003;100:10399–10404.
207. Johannessen I, Crawford DH. In vivo models for Epstein-Barr virus (EBV)-associated B cell lymphoproliferative disease (BLPD). Rev Med Virol 1999;9:263–277.
208. Jones JF, Shurin S, Abramowsky C, et al. T-cell lymphomas containing Epstein-Barr viral DNA in patients with chronic Epstein-Barr virus infections. N Engl J Med 1988;318:733–741.
209. Joos S, Menz CK, Wrobel G, et al. Classical Hodgkin lymphoma is characterized by recurrent copy number gains of the short arm of chromosome 2. Blood 2002;99:1381–1387.
210. Jungnickel B, Staratschek-Jox A, Brauninger A, et al. Clonal deleterious mutations in the IkappaBalpha gene in the malignant cells in Hodgkin's lymphoma. J Exp Med 2000;191: 395–402.
211. Kamel OW, van de Rijn M, Weiss LM, et al. Brief report: reversible lymphomas associated with Epstein-Barr virus occurring during methotrexate therapy for rheumatoid arthritis and dermatomyositis. N Engl J Med 1993;328:1317–1321.
212. Kanegane H, Kanegane C, Yachie A, et al. Infectious mononucleosis as a disease of early childhood in Japan caused by primary Epstein-Barr virus infection. Acta Paediatricia Japan 1997;39:166–171.
213. Kang I, Quan T, Nolasco H, et al. Defective control of latent Epstein-Barr virus infection in systemic lupus erythematosus. J Immunol 2004;172:1287–1294.
214. Kanzler H, Kuppers R, Hansmann ML, et al. Hodgkin and Reed-Sternberg cells in Hodgkin's disease represent the outgrowth of a dominant tumor clone derived from (crippled) germinal center B cells. J Exp Med 1996;184:1495–1505.
215. Karajannis MA, Hummel M, Anagnostopoulos I, et al. Strict lymphotropism of Epstein-Barr virus during acute infectious mononucleosis in nonimmunocompromised individuals. Blood 1997;89:2856–2862.
216. Kasahara Y, Yachie A, Takei K, et al. Differential cellular targets of Epstein-Barr virus (EBV) infection between acute EBV-associated hemophagocytic lymphohistiocytosis and chronic active EBV infection. Blood 2001;98:1882–1888.
217. Kashkar H, Haefs C, Shin H, et al. XIAP-mediated caspase inhibition in Hodgkin's lymphoma-derived B cells. J Exp Med 2003;198:341–347.
218. Keating S, Prince S, Jones M, et al. The lytic cycle of Epstein-Barr virus is associated with decreased expression of cell surface major histocompatibility complex class I and class II molecules. J Virol 2002;76:8179–8188.
219. Kelly G, Bell A, Rickinson A. Epstein-Barr virus-associated Burkitt lymphomagenesis selects for downregulation of the nuclear antigen EBNA2. Nat Med 2002;8:1098–1104.
220. Kelly GL, Milner AE, Tierney RJ, et al. Epstein-Barr virus nuclear antigen 2 (EBNA2) gene deletion is consistently linked with EBNA3A, -3B, and -3C expression in Burkitt's lymphoma cells and with increased resistance to apoptosis. J Virol 2005;79:10709–10717.
221. Kennedy G, Komano J, Sugden B. Epstein-Barr virus provides a survival factor to Burkitt's lymphomas. Proc Natl Acad Sci U S A 2003;100:14269–14274.
222. Kersten MJ, Klein MR, Holwerda AM, et al. Epstein-Barr virus-specific cytotoxic T cell responses in HIV-1 infection: different kinetics in patients progressing to opportunistic infection or non-Hodgkin's lymphoma. J Clin Invest 1997;99:1525–1533.
223. Khan G, Miyashita EM, Yang B, et al. Is EBV persistence in vivo a model for B cell homeostasis? Immunity 1996;5:173–179.
224. Khanna R, Bell S, Sherritt M, et al. Activation and adoptive transfer of Epstein-Barr virus-specific cytotoxic T cells in solid organ transplant patients with posttransplant lymphoproliferative disease. Proc Natl Acad Sci U S A 1999;96:10391–10396.
225. Khanna R, Burrows SR. Role of cytotoxic T lymphocytes in Epstein-Barr virus-associated diseases. Annu Rev Microbiol 2000; 54:19–48.
226. Khanna R, Burrows SR, Argaet V, et al. Endoplasmic reticulum signal sequence facilitated transport of peptide epitopes restores immunogenicity of an antigen processing defective tumour cell line. Int Immunol 1994;6:639–645.
227. Khanna R, Burrows SR, Kurilla MG, et al. Localization of Epstein-Barr virus cytotoxic T cell epitopes using recombinant vaccinia: implications for vaccine development. J Exp Med 1992;176:169–176.
228. Khanna R, Burrows SR, Thomson SA, et al. Class I processing-defective Burkitt's lymphoma cells are recognized efficiently by CD4+ EBV-specific CTLs. J Immunol 1997;158:3619–3625.
229. Khanna R, Moss D, Gandhi M. Technology insight: Applications of emerging immunotherapeutic strategies for Epstein-Barr virus-associated malignancies. Nat Clin Pract Oncol 2005;2:138–149.
230. Khanna R, Sherritt M, Burrows SR. EBV structural antigens, gp350 and gp85, as targets for ex vivo virus-specific CTL during acute infectious mononucleosis: potential use of gp350/gp85 CTL epitopes for vaccine design. J Immunol 1999;162:3063–3069.
231. Khatri VP, Baiocchi RA, Peng R, et al. Endogenous CD8+ T cell expansion during regression of monoclonal EBV-associated posttransplant lymphoproliferative disorder. J Immunol 1999; 163:500–506.
232. Kieff E, Rickinson A. Epstein-Barr virus and its replication. Fields Virology, 2006.
233. Kikuta H, Taguchi Y, Tomizawa K, et al. Epstein-Barr virus genome-positive T lymphocytes in a boy with chronic active EBV infection associated with Kawasaki-like disease. Nature 1988;333:455–457.
234. Kimura H, Hoshino Y, Hara S, et al. Differences between T cell-type and natural killer cell-type chronic active Epstein-Barr virus infection. J Infect Dis 2005;191:531–539.
235. Kimura H, Morita M, Yabuta Y, et al. Quantitative analysis of Epstein-Barr virus load by using a real-time PCR assay. J Clin Microbiol 1999;37:132–136.
236. Kitagawa N, Goto M, Kurozumi K, et al. Epstein-Barr virus-encoded poly(A)(-) RNA supports Burkitt's lymphoma growth through interleukin-10 induction. EMBO J 2000;19:6742–6750.
237. Kjer-Nielsen L, Clements CS, Purcell AW, et al. A structural basis for the selection of dominant alphabeta T cell receptors in antiviral immunity. Immunity 2003;18:53–64.
238. Klein G, Svedmyr E, Jondal M, et al. EBV-determined nuclear antigen (EBNA)-positive cells in the peripheral blood of infectious mononucleosis patients. Int J Cancer 1976;17:21–26.
P.2694

239. Klein U, Klein G, Ehlin-Henriksson B, et al. Burkitt's lymphoma is a malignancy of mature B cells expressing somatically mutated V region genes. Mol Med 1995;1:495–505.
240. Komano J, Maruo S, Kurozumi K, et al. Oncogenic role of Epstein-Barr virus-encoded RNAs in Burkitt's lymphoma cell line Akata. J Virol 1999;73:9827–9831.
241. Komano J, Sugiura M, Takada K. Epstein-Barr virus contributes to the malignant phenotype and to apoptosis resistance in Burkitt's lymphoma cell line Akata. J Virol 1998;72:9150–9156.
242. Kovalchuk AL, Qi CF, Torrey TA, et al. Burkitt lymphoma in the mouse. J Exp Med 2000;192:1183–1190.
243. Kraus M, Alimzhanov MB, Rajewsky N, et al. Survival of resting mature B lymphocytes depends on BCR signaling via the Igalpha/beta heterodimer. Cell 2004;117:787–800.
244. Kulwichit W, Edwards RH, Davenport EM, et al. Expression of the Epstein-Barr virus latent membrane protein 1 induces B cell lymphoma in transgenic mice. Proc Natl Acad Sci U S A 1998;95:11963–11968.
245. Kuppers R. B cells under influence: transformation of B cells by Epstein-Barr virus. Nat Rev Immunol 2003;3:801–812.
246. Kuppers R. Mechanisms of B-cell lymphoma pathogenesis. Nat Rev Cancer 2005;5:251–262.
247. Kuppers R. Molecular biology of Hodgkin's lymphoma. Adv Cancer Res 2002;84:277–312.
248. Kuppers R, Klein U, Schwering I, et al. Identification of Hodgkin and Reed-Sternberg cell-specific genes by gene expression profiling. J Clin Invest 2003;111:529–537.
249. Kuppers R, Rajewsky K. The origin of Hodgkin and Reed/ Sternberg cells in Hodgkin's disease. Annu Rev Immunol 1998;16:471–493.
250. Kuppers R, Rajewsky K, Zhao M, et al. Hodgkin disease: Hodgkin and Reed-Sternberg cells picked from histological sections show clonal immunoglobulin gene rearrangements and appear to be derived from B cells at various stages of development. Proc Natl Acad Sci U S A 1994;91:10962–10966.
251. Kurth J, Hansmann ML, Rajewsky K, et al. Epstein-Barr virus-infected B cells expanding in germinal centers of infectious mononucleosis patients do not participate in the germinal center reaction. Proc Natl Acad Sci U S A 2003;100:4730–4735.
252. Kurth J, Spieker T, Wustrow J, et al. EBV-infected B cells in infectious mononucleosis: viral strategies for spreading in the B cell compartment and establishing latency. Immunity 2000;13:485–495.
253. Kusano S, Raab-Traub N. An Epstein-Barr virus protein interacts with Notch. J Virol 2001;75:384–395.
254. Kutok JL, Klumpp S, Simon M, et al. Molecular evidence for rhesus lymphocryptovirus infection of epithelial cells in immunosuppressed rhesus macaques. J Virol 2004;78:3455–3461.
255. Laichalk LL, Hochberg D, Babcock GJ, et al. The dispersal of mucosal memory B cells: evidence from persistent EBV infection. Immunity 2002;16:745–754.
256. Laichalk LL, Thorley-Lawson DA. Terminal differentiation into plasma cells initiates the replicative cycle of Epstein-Barr virus in vivo. J Virol 2005;79:1296–1307.
257. Landais E, Saulquin X, Bonneville M, et al. Long-term MHC class II presentation of the EBV lytic protein BHRF1 by EBV latently infected b cells following capture of BHRF1 antigen. J Immunol 2005;175:7939–7946.
258. Landais E, Saulquin X, Scotet E, et al. Direct killing of Epstein-Barr virus (EBV)-infected B cells by CD4 T cells directed against the EBV lytic protein BHRF1. Blood 2004;103:1408–1416.
259. Lay JD, Tsao CJ, Chen JY, et al. Upregulation of tumor necrosis factor-alpha gene by Epstein-Barr virus and activation of macrophages in Epstein-Barr virus-infected T cells in the pathogenesis of hemophagocytic syndrome. J Clin Invest 1997; 100:1969–1979.
260. Lee ES, Locker J, Nalesnik M, et al. The association of Epstein-Barr virus with smooth-muscle tumors occurring after organ transplantation. N Engl J Med 1995;332:19–25.
261. Lee SP, Brooks JM, Al-Jarrah H, et al. CD8 T cell recognition of endogenously expressed Epstein-Barr virus nuclear antigen 1. J Exp Med 2004;199:1409–1420.
262. Leen A, Meij P, Redchenko I, et al. Differential immunogenicity of Epstein-Barr virus latent-cycle proteins for human CD4(+) T-helper 1 responses. J Virol 2001;75:8649–8659.
263. Legoff J, Amiel C, Calisonni O, et al. Early impairment of CD8+ T cells immune response against Epstein-Barr virus (EBV) antigens associated with high level of circulating mononuclear EBV DNA load in HIV infection. J Clin Immunol 2004;24:125–134.
264. Lei KI, Chan LY, Chan WY, et al. Diagnostic and prognostic implications of circulating cell-free Epstein-Barr virus DNA in natural killer/T-cell lymphoma. Clin Cancer Res 2002;8:29–34.
265. Levine AM. Hodgkin's disease in the setting of human immunodeficiency virus infection. J Natl Cancer Inst Monogr 1998:37–42.
266. Levitskaya J, Coram M, Levitsky V, et al. Inhibition of antigen processing by the internal repeat region of the Epstein-Barr virus nuclear antigen-1. Nature 1995;375:685–688.
267. Levitskaya J, Sharipo A, Leonchiks A, et al. Inhibition of ubiquitin/proteasome-dependent protein degradation by the Gly-Ala repeat domain of the Epstein-Barr virus nuclear antigen 1. Proc Natl Acad Sci U S A 1997;94:12616–12621.
268. Levitsky V, de Campos-Lima PO, Frisan T, et al. The clonal composition of a peptide-specific oligoclonal CTL repertoire selected in response to persistent EBV infection is stable over time. J Immunol 1998;161:594–601.
269. Li Q, Spriggs MK, Kovats S, et al. Epstein-Barr virus uses HLA class II as a cofactor for infection of B lymphocytes. J Virol 1997;71:4657–4662.
270. Li Z, Van Calcar S, Qu C, et al. A global transcriptional regulatory role for c-Myc in Burkitt's lymphoma cells. Proc Natl Acad Sci U S A 2003;100:8164–8169.
271. Lin CL, Lo WF, Lee TH, et al. Immunization with Epstein-Barr virus (EBV) peptide-pulsed dendritic cells induces functional CD8+ T-cell immunity and may lead to tumor regression in patients with EBV-positive nasopharyngeal carcinoma. Cancer Res 2002;62:6952–6958.
272. Lin JC, Wang WY, Chen KY, et al. Quantification of plasma Epstein-Barr virus DNA in patients with advanced nasopharyngeal carcinoma. N Engl J Med 2004;350:2461–2470.
273. Lindstrom MS, Wiman KG. Role of genetic and epigenetic changes in Burkitt lymphoma. Semin Cancer Biol 2002;12:381–387.
274. Lo KW, Teo PM, Hui AB, et al. High resolution allelotype of microdissected primary nasopharyngeal carcinoma. Cancer Res 2000;60:3348–3353.
275. Lo KW, To KF, Huang DP. Focus on nasopharyngeal carcinoma. Cancer Cell 2004;5:423–428.
276. Lo YM, Chan LY, Chan AT, et al. Quantitative and temporal correlation between circulating cell-free Epstein-Barr virus DNA and tumor recurrence in nasopharyngeal carcinoma. Cancer Res 1999;59:5452–5455.
277. Lo YM, Chan LY, Lo KW, et al. Quantitative analysis of cell-free Epstein-Barr virus DNA in plasma of patients with nasopharyngeal carcinoma. Cancer Res 1999;59:1188–1191.
278. Long HM, Haigh TA, Gudgeon NH, et al. CD4+ T-cell responses to Epstein-Barr virus (EBV) latent-cycle antigens and the recognition of EBV-transformed lymphoblastoid cell lines. J Virol 2005;79:4896–4907.
279. Lotz M, Tsoukas CD, Fong S, et al. Regulation of Epstein-Barr virus infection by recombinant interferons. Selected sensitivity to interferon-gamma. Eur J Immunol 1985;15:520–525.
280. Lu J, Lin WH, Chen SY, et al. Syk tyrosine kinase mediates Epstein-Barr virus latent membrane protein 2A-induced cell migration in epithelial cells. J Biol Chem 2006;281:8806–8814.
281. Lunemann JD, Edwards N, Muraro PA, et al. Increased frequency and broadened specificity of latent EBV nuclear antigen-1-specific T cells in multiple sclerosis. Brain 2006;129:1493–1506.
282. Ma CS, Hare NJ, Nichols KE, et al. Impaired humoral immunity in X-linked lymphoproliferative disease is associated with defective IL-10 production by CD4+ T cells. J Clin Invest 2005;115:1049–1059.
283. Macedo C, Donnenberg A, Popescu I, et al. EBV-specific memory CD8+ T cell phenotype and function in stable solid organ transplant patients. Transpl Immunol 2005;14:109–116.
P.2695

284. Magrath I. The pathogenesis of Burkitt's lymphoma. Adv Cancer Res 1990;55:133–270.
285. Maini MK, Gudgeon N, Wedderburn LR, et al. Clonal expansions in acute EBV infection are detectable in the CD8 and not the CD4 subset and persist with a variable CD45 phenotype. J Immunol 2000;165:5729–5737.
286. Malouf MA, Chhajed PN, Hopkins P, et al. Anti-viral prophylaxis reduces the incidence of lymphoproliferative disease in lung transplant recipients. J Heart Lung Transplant 2002;21: 547–554.
287. Mancao C, Altmann M, Jungnickel B, et al. Rescue of “crippled” germinal center B cells from apoptosis by Epstein-Barr virus. Blood 2005;106:4339–4344.
288. Manez R, Breinig MC, Linden P, et al. Posttransplant lymphoproliferative disease in primary Epstein-Barr virus infection after liver transplantation: the role of cytomegalovirus disease. J Infect Dis 1997;176:1462–1467.
289. Marshall NA, Christie LE, Munro LR, et al. Immunosuppressive regulatory T cells are abundant in the reactive lymphocytes of Hodgkin lymphoma. Blood 2004;103:1755–1762.
290. Marshall NA, Vickers MA, Barker RN. Regulatory T cells secreting IL-10 dominate the immune response to EBV latent membrane protein 1. J Immunol 2003;170:6183–6189.
291. Martin-Subero JI, Gesk S, Harder L, et al. Recurrent involvement of the REL and BCL11A loci in classical Hodgkin lymphoma. Blood 2002;99:1474–1477.
292. Mathas S, Janz M, Hummel F, et al. Intrinsic inhibition of transcription factor E2A by HLH proteins ABF-1 and Id2 mediates reprogramming of neoplastic B cells in Hodgkin lymphoma. Nat Immunol 2006;7:207–215.
293. Mathas S, Lietz A, Anagnostopoulos I, et al. c-FLIP mediates resistance of Hodgkin/Reed-Sternberg cells to death receptor-induced apoptosis. J Exp Med 2004;199:1041–1052.
294. Mautner J, Pich D, Nimmerjahn F, et al. Epstein-Barr virus nuclear antigen 1 evades direct immune recognition by CD4+ T helper cells. Eur J Immunol 2004;34:2500–2509.
295. Mbulaiteye SM, Katabira ET, Wabinga H, et al. Spectrum of cancers among HIV-infected persons in Africa: the Uganda AIDS-Cancer Registry Match Study. Int J Cancer 2006;118: 985–990.
296. McClain KL, Leach CT, Jenson HB, et al. Association of Epstein-Barr virus with leiomyosarcomas in children with AIDS. N Engl J Med 1995;332:12–18.
297. McClain MT, Heinlen LD, Dennis GJ, et al. Early events in lupus humoral autoimmunity suggest initiation through molecular mimicry. Nat Med 2005;11:85–89.
298. Meij P, van Esser JW, Niesters HG, et al. Impaired recovery of Epstein-Barr virus (EBV)-specific CD8+ T lymphocytes after partially T-depleted allogeneic stem cell transplantation may identify patients at very high risk for progressive EBV reactivation and lymphoproliferative disease. Blood 2003;101:4290–4297.
299. Meij P, Vervoort MB, Aarbiou J, et al. Restricted low-level human antibody responses against Epstein-Barr virus (EBV)-encoded latent membrane protein 1 in a subgroup of patients with EBV-associated diseases. J Infect Dis 1999;179:1108–1115.
300. Metes D, Storkus W, Zeevi A, et al. Ex vivo generation of effective Epstein-Barr virus (EBV)-specific CD8+ cytotoxic T lymphocytes from the peripheral blood of immunocompetent Epstein-Barr virus-seronegative individuals. Transplantation 2000;70:1507–1515.
301. Minarovits J, Hu LF, Imai S, et al. Clonality, expression and methylation patterns of the Epstein-Barr virus genomes in lethal midline granulomas classified as peripheral angiocentric T cell lymphomas. J Gen Virol 1994;75(Pt 1):77–84.
302. Miyashita EM, Yang B, Babcock GJ, Thorley-Lawson DA. Identification of the site of Epstein-Barr virus persistence in vivo as a resting B cell. J Virol 1997;71:4882–4891.
303. Miyashita EM, Yang B, Lam KM, et al. A novel form of Epstein-Barr virus latency in normal B cells in vivo. Cell 1995;80:593–601.
304. Moghaddam A, Rosenzweig M, Lee-Parritz D, et al. An animal model for acute and persistent Epstein-Barr virus infection. Science 1997;276:2030–2033.
305. Monini P, Sgadari C, Toschi E, et al. Antitumour effects of antiretroviral therapy. Nat Rev Cancer 2004;4:861–875.
306. Moody CA, Scott RS, Amirghahari N, et al. Modulation of the cell growth regulator mTOR by Epstein-Barr virus-encoded LMP2A. J Virol 2005;79:5499–5506.
307. Moormann AM, Chelimo K, Sumba OP, et al. Exposure to holoendemic malaria results in elevated Epstein-Barr virus loads in children. J Infect Dis 2005;191:1233–1238.
307a. Moormann AM, Ogolla PS, Chelino K, et al. CD8-mediated EBV-specific IFN-γ responses tend to be suppressed while EBV viral loads are increased after an episode of acute clinical malaria in Kenyan children. Presented at the 12th Biennial Conference of the International Association for Research on Epstein-Barr Virus and Associated Diseases. Boston, MA. 2006; July 8–12th.
308. Morgan-Capner P, Morris JA, McIllmurray MB, et al. Immunohistological studies of lymphoproliferative lesions in a fatal case of Epstein-Barr virus infection. J Clin Pathol 1986;39: 1317–1322.
309. Morrison JA, Klingelhutz AJ, Raab-Traub N. Epstein-Barr virus latent membrane protein 2A activates beta-catenin signaling in epithelial cells. J Virol 2003;77:12276–12284.
310. Morrison JA, Raab-Traub N. Roles of the ITAM and PY motifs of Epstein-Barr virus latent membrane protein 2A in the inhibition of epithelial cell differentiation and activation of {beta}-catenin signaling. J Virol 2005;79:2375–2382.
311. Morrison TE, Mauser A, Wong A, et al. Inhibition of IFN-gamma signaling by an Epstein-Barr virus immediate-early protein. Immunity 2001;15:787–799.
312. Moss DJ, Bishop CJ, Burrows SR, et al. T lymphocytes in infectious mononucleosis. I. T cell death in vitro. Clin Exp Immunol 1985;60:61–69.
313. Moss DJ, Burrows SR, Khanna R. Developing vaccines against EBV-associated diseases. In: Robertson E, ed. Epstein-Barr Virus. Norwich: Caister Academic Press; 2005:651–667.
314. Munz C. Immune responses and evasion in the host-EBV interaction. In: Robertson E, ed. Epstein-Barr Virus. Norwich: Caister Academic Press; 2005:197–231.
315. Munz C, Bickham KL, Subklewe M, et al. Human CD4(+) T lymphocytes consistently respond to the latent Epstein-Barr virus nuclear antigen EBNA1. J Exp Med 2000;191:1649–1660.
316. Murray RJ, Kurilla MG, Brooks JM, et al. Identification of target antigens for the human cytotoxic T cell response to Epstein-Barr virus (EBV): implications for the immune control of EBV-positive malignancies. J Exp Med 1992;176:157–168.
317. Muschen M, Rajewsky K, Brauninger A, et al. Rare occurrence of classical Hodgkin's disease as a T cell lymphoma. J Exp Med 2000;191:387–394.
318. Nagata H, Konno A, Kimura N, et al. Characterization of novel natural killer (NK)-cell and gammadelta T-cell lines established from primary lesions of nasal T/NK-cell lymphomas associated with the Epstein-Barr virus. Blood 2001;97:708–713.
319. Nakatsuka S, Yao M, Hoshida Y, et al. Pyothorax-associated lymphoma: a review of 106 cases. J Clin Oncol 2002;20:4255–4260.
320. Nakayama T, Fujisawa R, Izawa D, et al. Human B cells immortalized with Epstein-Barr virus upregulate CCR6 and CCR10 and downregulate CXCR4 and CXCR5. J Virol 2002;76:3072–3077.
321. Nalesnik MA. Clinical and pathological features of post-transplant lymphoproliferative disorders (PTLD). Springer Semin Immunopathol 1998;20:325–342.
322. Nalesnik MA, Makowka L, Starzl TE. The diagnosis and treatment of posttransplant lymphoproliferative disorders. Curr Probl Surg 1988;25:367–472.
323. Nanbo A, Inoue K, Adachi-Takasawa K, et al. Epstein-Barr virus RNA confers resistance to interferon-alpha-induced apoptosis in Burkitt's lymphoma. EMBO J 2002;21:954–965.
324. Nanbo A, Yoshiyama H, Takada K. Epstein-Barr virus-encoded poly(A)-RNA confers resistance to apoptosis mediated through Fas by blocking the PKR pathway in human epithelial intestine 407 cells. J Virol 2005;79:12280–12285.
P.2696

325. Nasimuzzaman M, Kuroda M, Dohno S, et al. Eradication of Epstein-Barr virus episome and associated inhibition of infected tumor cell growth by adenovirus vector-mediated transduction of dominant-negative EBNA1. Mol Ther 2005;11:578–590.
326. Newton R, Ziegler J, Beral V, et al. A case-control study of human immunodeficiency virus infection and cancer in adults and children residing in Kampala, Uganda. Int J Cancer 2001;92:622–627.
327. Nichols KE, Harkin DP, Levitz S, et al. Inactivating mutations in an SH2 domain-encoding gene in X-linked lymphoproliferative syndrome. Proc Natl Acad Sci U S A 1998;95:13765–13770.
328. Nichols KE, Ma CS, Cannons JL, et al. Molecular and cellular pathogenesis of X-linked lymphoproliferative disease. Immunol Rev 2005;203:180–199.
329. Niedobitek G, Agathanggelou A, Herbst H, et al. Epstein-Barr virus (EBV) infection in infectious mononucleosis: virus latency, replication and phenotype of EBV-infected cells. J Pathol 1997;182:151–159.
330. Niedobitek G, Herbst H, Young LS, et al. Patterns of Epstein-Barr virus infection in non-neoplastic lymphoid tissue. Blood 1992;79:2520–2526.
331. Niedobitek G, Kremmer E, Herbst H, et al. Immunohistochemical detection of the Epstein-Barr virus-encoded latent membrane protein 2A in Hodgkin's disease and infectious mononucleosis. Blood 1997;90:1664–1672.
332. Niedobitek G, Young LS, Lau R, et al. Epstein-Barr virus infection in oral hairy leukoplakia: virus replication in the absence of a detectable latent phase. J Gen Virol 1991;72(Pt 12):3035–3046.
333. Nilsson K, Klein G, Henle W, et al. The establishment of lymphoblastoid lines from adult and fetal human lymphoid tissue and its dependence on EBV. Int J Cancer 1971;8:443–450.
334. Nishikawa J, Imai S, Oda T, et al. Epstein-Barr virus promotes epithelial cell growth in the absence of EBNA2 and LMP1 expression. J Virol 1999;73:1286–1292.
335. Nonoyama M, Huang CH, Pagano JS, et al. DNA of Epstein-Barr virus detected in tissue of Burkitt's lymphoma and nasopharyngeal carcinoma. Proc Natl Acad Sci U S A 1973;70:3265–3268.
336. Okano M, Kawa K, Kimura H, et al. Proposed guidelines for diagnosing chronic active Epstein-Barr virus infection. Am J Hematol 2005;80:64–69.
337. Old LJ, Boyse EA, Oettgen HF, et al. Precipitating antibody in human serum to an antigen present in cultured Burkitt's lymphoma cells. Proc Natl Acad Sci U S A 1966;56:1699–1704.
338. Ometto L, Menin C, Masiero S, et al. Molecular profile of Epstein-Barr virus in human immunodeficiency virus type 1-related lymphadenopathies and lymphomas. Blood 1997;90:313–322.
339. Opelz G, Dohler B. Lymphomas after solid organ transplantation: a collaborative transplant study report. Am J Transplant 2004;4:222–230.
340. Otieno MW, Remick SC, Whalen C. Adult Burkitt's lymphoma in patients with and without human immunodeficiency virus infection in Kenya. Int J Cancer 2001;92:687–691.
341. Oyama T, Ichimura K, Suzuki R, et al. Senile EBV+ B-cell lymphoproliferative disorders: a clinicopathologic study of 22 patients. Am J Surg Pathol 2003;27:16–26.
342. Oyoshi MK, Nagata H, Kimura N, et al. Preferential expansion of Vγ9-JγP/Vδ2. Jδ3 γ2 T cells in nasal T-cell lymphoma and chronic active Epstein-Barr virus infection. Am J Pathol 2003;162:1629–1638.
343. Pajic A, Staege MS, Dudziak D, et al. Antagonistic effects of c-myc and Epstein-Barr virus latent genes on the phenotype of human B cells. Int J Cancer 2001;93:810–816.
344. Pallesen G, Hamilton-Dutoit SJ, Rowe M, et al. Expression of Epstein-Barr virus latent gene products in tumour cells of Hodgkin's disease. Lancet 1991;337:320–322.
345. Pallesen G, Hamilton-Dutoit SJ, Zhou X. The association of Epstein-Barr virus (EBV) with T cell lymphoproliferations and Hodgkin's disease: two new developments in the EBV field. Adv Cancer Res 1993;62:179–239.
346. Paludan C, Bickham K, Nikiforow S, et al. Epstein-Barr nuclear antigen 1-specific CD4(+) Th1 cells kill Burkitt's lymphoma cells. J Immunol 2002;169:1593–1603.
347. Paludan C, Schmid D, Landthaler M, et al. Endogenous MHC class II processing of a viral nuclear antigen after autophagy. Science 2005;307:593–596.
348. Parolini S, Bottino C, Falco M, et al. X-linked lymphoproliferative disease. 2B4 molecules displaying inhibitory rather than activating function are responsible for the inability of natural killer cells to kill Epstein-Barr virus-infected cells. J Exp Med 2000;192:337–346.
349. Pathmanathan R, Prasad U, Sadler R, et al. Clonal proliferations of cells infected with Epstein-Barr virus in preinvasive lesions related to nasopharyngeal carcinoma. N Engl J Med 1995;333:693–698.
350. Pedneault L, Lapointe N, Alfieri C, et al. Antibody responses to two Epstein-Barr virus (EBV) nuclear antigens (EBNA-1 and EBNA-2) during EBV primary infection in children born to mothers infected with human immunodeficiency virus. Clin Infect Dis 1996;23:806–808.
351. Pegtel DM, Middeldorp J, Thorley-Lawson DA. Epstein-Barr virus infection in ex vivo tonsil epithelial cell cultures of asymptomatic carriers. J Virol 2004;78:12613–12624.
352. Pegtel DM, Subramanian A, Sheen TS, et al. Epstein-Barr-virus-encoded LMP2A induces primary epithelial cell migration and invasion: possible role in nasopharyngeal carcinoma metastasis. J Virol 2005;79:15430–15442.
353. Pfeffer S, Zavolan M, Grasser FA, et al. Identification of virus-encoded microRNAs. Science 2004;304:734–736.
354. Piriou ER, van Dort K, Nanlohy NM, et al. Altered EBV viral load setpoint after HIV seroconversion is in accordance with lack of predictive value of EBV load for the occurrence of AIDS-related non-Hodgkin lymphoma. J Immunol 2004;172:6931–6937.
355. Piriou ER, van Dort K, Weel JF, et al. Detailed kinetics of EBV-specific CD4+ and CD8+ T cells during primary EBV infection in a kidney transplant patient. Clin Immunol 2006;119: 16–20.
356. Polack A, Hortnagel K, Pajic A, et al. c-myc activation renders proliferation of Epstein-Barr virus (EBV)-transformed cells independent of EBV nuclear antigen 2 and latent membrane protein 1. Proc Natl Acad Sci U S A 1996;93:10411–10416.
357. Popescu I, Macedo C, Zeevi A, et al. Ex vivo priming of naive T cells into EBV-specific Th1/Tc1 effector cells by mature autologous DC loaded with apoptotic/necrotic LCL. Am J Transplant 2003;3:1369–1377.
358. Precopio ML, Sullivan JL, Willard C, et al. Differential kinetics and specificity of EBV-specific CD4+ and CD8+ T cells during primary infection. J Immunol 2003;170:2590–2598.
359. Price DA, Brenchley JM, Ruff LE, et al. Avidity for antigen shapes clonal dominance in CD8+ T cell populations specific for persistent DNA viruses. J Exp Med 2005;202:1349–1361.
360. Pudney VA, Leese AM, Rickinson AB, et al. CD8+ immunodominance among Epstein-Barr virus lytic cycle antigens directly reflects the efficiency of antigen presentation in lytically infected cells. J Exp Med 2005;201:349–360.
361. Purtilo DT, Cassel CK, Yang JP, et al. X-linked recessive progressive combined variable immunodeficiency (Duncan's disease). Lancet 1975;1:935–940.
362. Qu L, Green M, Webber S, et al. Epstein-Barr virus gene expression in the peripheral blood of transplant recipients with persistent circulating virus loads. J Infect Dis 2000;182:1013–1021.
363. Qu L, Rowe DT. Epstein-Barr virus latent gene expression in uncultured peripheral blood lymphocytes. J Virol 1992;66:3715–3724.
364. Raab-Traub N. Epstein-Barr virus in the pathogenesis of NPC. Semin Cancer Biol 2002;12:431–441.
365. Raab-Traub N. Epstein-Barr virus in the pathogenesis of NPC. In: Robertson E, ed. Epstein-Barr Virus. Norwich: Caister Academic Press; 2005:71–92.
366. Raab-Traub N, Flynn K. The structure of the termini of the Epstein-Barr virus as a marker of clonal cellular proliferation. Cell 1986;47:883–889.
367. Rajewsky K. Clonal selection and learning in the antibody system. Nature 1996;381:751–758.
P.2697

368. Rajnavolgyi E, Nagy N, Thuresson B, et al. A repetitive sequence of Epstein-Barr virus nuclear antigen 6 comprises overlapping T cell epitopes which induce HLA-DR-restricted CD4(+) T lymphocytes. Int Immunol 2000;12:281–293.
369. Rasti N, Falk KI, Donati D, et al. Circulating Epstein-Barr virus in children living in malaria-endemic areas. Scand J Immunol 2005;61:461–465.
370. Rea TD, Ashley RL, Russo JE, et al. A systematic study of Epstein-Barr virus serologic assays following acute infection. Am J Clin Pathol 2002;117:156–161.
371. Recher M, Lang KS, Hunziker L, et al. Deliberate removal of T cell help improves virus-neutralizing antibody production. Nat Immunol 2004;5:934–942.
372. Ressing ME, Keating SE, van Leeuwen D, et al. Impaired transporter associated with antigen processing-dependent peptide transport during productive EBV infection. J Immunol 2005;174:6829–6838.
373. Ressing ME, van Leeuwen D, Verreck FA, et al. Interference with T cell receptor-HLA-DR interactions by Epstein-Barr virus gp42 results in reduced T helper cell recognition. Proc Natl Acad Sci U S A 2003;100:11583–11588.
374. Ressing ME, van Leeuwen D, Verreck FA, et al. Epstein-Barr virus gp42 is posttranslationally modified to produce soluble gp42 that mediates HLA class II immune evasion. J Virol 2005;79:841–852.
375. Rhodes G, Rumpold H, Kurki P, et al. Autoantibodies in infectious mononucleosis have specificity for the glycine-alanine repeating region of the Epstein-Barr virus nuclear antigen. J Exp Med 1987;165:1026–1040.
376. Rickinson A, Kieff E. Epstein-Barr virus. In: Knipe DM, Howley PM, eds. Fields Virology. 4 ed. Philadelphia: Lippincott Williams & Wilkins; 2001:2575–2627.
377. Rickinson AB, Epstein MA, Crawford DH. Absence of infectious Epstein-Barr virus in blood in acute infectious mononucleosis. Nature 1975;258:236–238.
378. Rickinson AB, Moss DJ. Human cytotoxic T lymphocyte responses to Epstein-Barr virus infection. Annu Rev Immunol 1997;15:405–431.
379. Rickinson AB, Sauce D, Taylor GS, et al. Human Immune responses to Epstein-Barr virus. In: Paul WE, ed. Annual Review of Immunology. Palo Alto: Annual Reviews. In press.
380. Rickinson AB, Young LS, Rowe M. Influence of the Epstein-Barr virus nuclear antigen EBNA 2 on the growth phenotype of virus-transformed B cells. J Virol 1987;61:1310–1317.
381. Rivailler P, Carville A, Kaur A, et al. Experimental rhesus lymphocryptovirus infection in immunosuppressed macaques: an animal model for Epstein-Barr virus pathogenesis in the immunosuppressed host. Blood 2004;104:1482–1489.
382. Rivailler P, Cho YG, Wang F. Complete genomic sequence of an Epstein-Barr virus-related herpesvirus naturally infecting a new world primate: a defining point in the evolution of oncogenic lymphocryptoviruses. J Virol 2002;76:12055–12068.
383. Robinson J, Smith D, Niederman J. Mitotic EBNA-positive lymphocytes in peripheral blood during infectious mononucleosis. Nature 1980;287:334–335.
384. Robinson JE, Brown N, Andiman W, et al. Diffuse polyclonal B-cell lymphoma during primary infection with Epstein-Barr virus. N Engl J Med 1980;302:1293–1297.
385. Rooney CM, Rowe M, Wallace LE, et al. Epstein-Barr virus-positive Burkitt's lymphoma cells not recognized by virus-specific T-cell surveillance. Nature 1985;317:629–631.
386. Rooney CM, Smith CA, Ng CY, et al. Use of gene-modified virus-specific T lymphocytes to control Epstein-Barr-virus-related lymphoproliferation. Lancet 1995;345:9–13.
387. Rose C, Green M, Webber S, et al. Detection of Epstein-Barr virus genomes in peripheral blood B cells from solid-organ transplant recipients by fluorescence in situ hybridization. J Clin Microbiol 2002;40:2533–2544.
388. Roskrow MA, Suzuki N, Gan Y, et al. Epstein-Barr virus (EBV)-specific cytotoxic T lymphocytes for the treatment of patients with EBV-positive relapsed Hodgkin's disease. Blood 1998;91:2925–2934.
389. Rowe DT, Qu L, Reyes J, et al. Use of quantitative competitive PCR to measure Epstein-Barr virus genome load in the peripheral blood of pediatric transplant patients with lymphoproliferative disorders. J Clin Microbiol 1997;35:1612–1615.
390. Rowe M, Khanna R, Jacob CA, et al. Restoration of endogenous antigen processing in Burkitt's lymphoma cells by Epstein-Barr virus latent membrane protein-1: coordinate up-regulation of peptide transporters and HLA-class I antigen expression. Eur J Immunol 1995;25:1374–1384.
391. Rowe M, Rowe DT, Gregory CD, et al. Differences in B cell growth phenotype reflect novel patterns of Epstein-Barr virus latent gene expression in Burkitt's lymphoma cells. EMBO J 1987;6:2743–2751.
392. Ruf IK, Lackey KA, Warudkar S, et al. Protection from interferon-induced apoptosis by Epstein-Barr virus small RNAs is not mediated by inhibition of PKR. J Virol 2005;79:14562–14569.
393. Ruf IK, Rhyne PW, Yang H, et al. Epstein-Barr virus regulates c-MYC, apoptosis, and tumorigenicity in Burkitt lymphoma. Mol Cell Biol 1999;19:1651–1660.
394. Sallusto F, Lenig D, Forster R, et al. Two subsets of memory T lymphocytes with distinct homing potentials and effector functions. Nature 1999;401:708–712.
395. Sam CK, Brooks LA, Niedobitek G, et al. Analysis of Epstein-Barr virus infection in nasopharyngeal biopsies from a group at high risk of nasopharyngeal carcinoma. Int J Cancer 1993;53:957–962.
396. Sasajima Y, Yamabe H, Kobashi Y, et al. High expression of the Epstein-Barr virus latent protein EB nuclear antigen-2 on pyothorax-associated lymphomas. Am J Pathol 1993;143:1280–1285.
397. Sauce D, Larsen M, Curnow SJ, et al. EBV-associated mononucleosis leads to long-term global deficit in T cell responsiveness to IL-15. Blood 2006;108:11–18.
398. Savoldo B, Cubbage ML, Durett AG, et al. Generation of EBV-specific CD4+ cytotoxic T cells from virus naive individuals. J Immunol 2002;168:909–918.
399. Savoldo B, Huls MH, Liu Z, et al. Autologous Epstein-Barr virus (EBV)-specific cytotoxic T cells for the treatment of persistent active EBV infection. Blood 2002;100:4059–4066.
400. Sayos J, Wu C, Morra M, et al. The X-linked lymphoproliferative-disease gene product SAP regulates signals induced through the co-receptor SLAM. Nature 1998;395:462–469.
401. Sbih-Lammali F, Clausse B, Ardila-Osorio H, et al. Control of apoptosis in Epstein Barr virus-positive nasopharyngeal carcinoma cells: opposite effects of CD95 and CD40 stimulation. Cancer Res 1999;59:924–930.
402. Schauer E, Webber S, Green M, et al. Surface immunoglobulin-deficient Epstein-Barr virus-infected B cells in the peripheral blood of pediatric solid-organ transplant recipients. J Clin Microbiol 2004;42:5802–5810.
403. Schmitt CA, McCurrach ME, de Stanchina E, et al. INK4a/ARF mutations accelerate lymphomagenesis and promote chemoresistance by disabling p53. Genes Dev 1999;13:2670–2677.
404. Schwering I, Brauninger A, Klein U, et al. Loss of the B-lineage-specific gene expression program in Hodgkin and Reed-Sternberg cells of Hodgkin lymphoma. Blood 2003;101:1505–1512.
405. Scotet E, David-Ameline J, Peyrat MA, et al. T cell response to Epstein-Barr virus transactivators in chronic rheumatoid arthritis. J Exp Med 1996;184:1791–1800.
406. Seto E, Yang L, Middeldorp J, et al. Epstein-Barr virus (EBV)-encoded BARF1 gene is expressed in nasopharyngeal carcinoma and EBV-associated gastric carcinoma tissues in the absence of lytic gene expression. J Med Virol 2005;76:82–88.
407. Shannon-Lowe CD, Neuhierl B, Baldwin G, et al. Resting B cells as a transfer vehicle for Epstein-Barr virus infection of epithelial cells. Proc Natl Acad Sci U S A 2006;103:7065–7070.
408. Sharifi R, Sinclair JC, Gilmour KC, et al. SAP mediates specific cytotoxic T-cell functions in X-linked lymphoproliferative disease. Blood 2004;103:3821–3827.
409. Sharipo A, Imreh M, Leonchiks A, et al. A minimal glycine-alanine repeat prevents the interaction of ubiquitinated I kappaB alpha with the proteasome: a new mechanism for selective inhibition of proteolysis. Nat Med 1998;4:939–944.
410. Sharp TV, Schwemmle M, Jeffrey I, et al. Comparative analysis of the regulation of the interferon-inducible protein kinase PKR by Epstein-Barr virus RNAs EBER-1 and EBER-2 and adenovirus VAI RNA. Nucleic Acids Res 1993;21:4483–4490.
P.2698

411. Shibata D, Weiss LM. Epstein-Barr virus-associated gastric adenocarcinoma. Am J Pathol 1992;140:769–774.
412. Shimizu N, Tanabe-Tochikura A, Kuroiwa Y, et al. Isolation of Epstein-Barr virus (EBV)-negative cell clones from the EBV-positive Burkitt's lymphoma (BL) line Akata: malignant phenotypes of BL cells are dependent on EBV. J Virol 1994;68:6069–6073.
413. Shope T, Dechairo D, Miller G. Malignant lymphoma in cottontop marmosets after inoculation with Epstein-Barr virus. Proc Natl Acad Sci U S A 1973;70:2487–2491.
414. Silins SL, Cross SM, Elliott SL, et al. Development of Epstein-Barr virus-specific memory T cell receptor clonotypes in acute infectious mononucleosis. J Exp Med 1996;184:1815–1824.
415. Silins SL, Sherritt MA, Silleri JM, et al. Asymptomatic primary Epstein-Barr virus infection occurs in the absence of blood T-cell repertoire perturbations despite high levels of systemic viral load. Blood 2001;98:3739–3744.
416. Sitki-Green D, Covington M, Raab-Traub N. Compartmentalization and transmission of multiple Epstein-Barr virus strains in asymptomatic carriers. J Virol 2003;77:1840–1847.
417. Sitki-Green DL, Edwards RH, Covington MM, et al. Biology of Epstein-Barr virus during infectious mononucleosis. J Infect Dis 2004;189:483–492.
418. Sixbey JW, Lemon SM, Pagano JS. A second site for Epstein-Barr virus shedding: the uterine cervix. Lancet 1986;2:1122–1124.
419. Sixbey JW, Nedrud JG, Raab-Traub N, et al. Epstein-Barr virus replication in oropharyngeal epithelial cells. N Engl J Med 1984;310:1225–1230.
420. Smets F, Latinne D, Bazin H, et al. Ratio between Epstein-Barr viral load and anti-Epstein-Barr virus specific T-cell response as a predictive marker of posttransplant lymphoproliferative disease. Transplantation 2002;73:1603–1610.
421. Soares MV, Plunkett FJ, Verbeke CS, et al. Integration of apoptosis and telomere erosion in virus-specific CD8+ T cells from blood and tonsils during primary infection. Blood 2004;103:162–167.
422. Souza TA, Stollar BD, Sullivan JL, et al. Peripheral B cells latently infected with Epstein-Barr virus display molecular hallmarks of classical antigen-selected memory B cells. Proc Natl Acad Sci U S A 2005;102:18093–18098.
423. Staege MS, Lee SP, Frisan T, et al. MYC overexpression imposes a nonimmunogenic phenotype on Epstein-Barr virus-infected B cells. Proc Natl Acad Sci U S A 2002;99:4550–4555.
424. Starzl TE, Nalesnik MA, Porter KA, et al. Reversibility of lymphomas and lymphoproliferative lesions developing under cyclosporin-steroid therapy. Lancet 1984;1:583–587.
425. Stavropoulou V, Xie J, Henriksson M, et al. Mitotic infidelity and centrosome duplication errors in cells overexpressing tripeptidyl-peptidase II. Cancer Res 2005;65:1361–1368.
426. Steigerwald-Mullen P, Kurilla MG, et al. Type 2 cytokines predominate in the human CD4(+) T-lymphocyte response to Epstein-Barr virus nuclear antigen 1. J Virol 2000;74:6748–6759.
427. Steven NM, Annels NE, Kumar A, et al. Immediate early and early lytic cycle proteins are frequent targets of the Epstein-Barr virus-induced cytotoxic T cell response. J Exp Med 1997;185:1605–1617.
428. Steven NM, Leese AM, Annels NE, et al. Epitope focusing in the primary cytotoxic T cell response to Epstein-Barr virus and its relationship to T cell memory. J Exp Med 1996;184:1801–1813.
429. Stewart CA, Laugier-Anfossi F, Vely F, et al. Recognition of peptide-MHC class I complexes by activating killer immunoglobulin-like receptors. Proc Natl Acad Sci U S A 2005; 102:13224–13229.
430. Stewart S, Dawson CW, Takada K, et al. Epstein-Barr virus-encoded LMP2A regulates viral and cellular gene expression by modulation of the NF-kappaB transcription factor pathway. Proc Natl Acad Sci U S A 2004;101:15730–15735.
431. Straathof KC, Bollard CM, Popat U, et al. Treatment of nasopharyngeal carcinoma with Epstein-Barr virus-specific T lymphocytes. Blood 2005;105:1898–1904.
432. Straathof KC, Leen AM, Buza EL, et al. Characterization of latent membrane protein 2 specificity in CTL lines from patients with EBV-positive nasopharyngeal carcinoma and lymphoma. J Immunol 2005;175:4137–4147.
433. Strang G, Rickinson AB. Multiple HLA class I-dependent cytotoxicities constitute the “non-HLA-restricted” response in infectious mononucleosis. Eur J Immunol 1987;17:1007–1013.
434. Strockbine LD, Cohen JI, Farrah T, et al. The Epstein-Barr virus BARF1 gene encodes a novel, soluble colony-stimulating factor-1 receptor. J Virol 1998;72:4015–4021.
435. Su IJ, Chen JY. The role of Epstein-Barr virus in lymphoid malignancies. Crit Rev Oncol Hematol 1997;26:25–41.
436. Su IJ, Hsu YH, Lin MT, et al. Epstein-Barr virus-containing T-cell lymphoma presents with hemophagocytic syndrome mimicking malignant histiocytosis. Cancer 1993;72:2019–2027.
437. Sugaya N, Kimura H, Hara S, et al. Quantitative analysis of Epstein-Barr virus (EBV)-specific CD8+ T cells in patients with chronic active EBV infection. J Infect Dis 2004;190:985–988.
438. Sullivan JL, Woda BA. X-linked lymphoproliferative syndrome. Immunodefic Rev 1989;1:325–347.
439. Sutkowski N, Conrad B, Thorley-Lawson DA, et al. Epstein-Barr virus transactivates the human endogenous retrovirus HERV-K18 that encodes a superantigen. Immunity 2001;15:579–589.
440. Svahn A, Magnusson M, Jagdahl L, et al. Evaluation of three commercial enzyme-linked immunosorbent assays and two latex agglutination assays for diagnosis of primary Epstein-Barr virus infection. J Clin Microbiol 1997;35:2728–2732.
441. Swerdlow AJ, Higgins CD, Hunt BJ, et al. Risk of lymphoid neoplasia after cardiothoracic transplantation. A cohort study of the relation to Epstein-Barr virus. Transplantation 2000;69:897–904.
442. Szekely L, Chen F, Teramoto N, et al. Restricted expression of Epstein-Barr virus (EBV)-encoded, growth transformation-associated antigens in an EBV- and human herpesvirus type 8-carrying body cavity lymphoma line. J Gen Virol 1998;79(Pt 6):1445–1452.
443. Takakuwa T, Luo WJ, Ham MF, et al. Establishment and characterization of unique cell lines derived from pyothorax-associated lymphoma which develops in long-standing pyothorax and is strongly associated with Epstein-Barr virus infection. Cancer Sci 2003;94:858–863.
444. Tamaki H, Beaulieu BL, Somasundaran M, et al. Major histocompatibility complex class I-restricted cytotoxic T lymphocyte responses to Epstein-Barr virus in children. J Infect Dis 1995;172:739–746.
445. Tamaru J, Hummel M, Marafioti T, et al. Burkitt's lymphomas express VH genes with a moderate number of antigen-selected somatic mutations. Am J Pathol 1995;147:1398–1407.
446. Tao Q, Srivastava G, Dickens P, et al. Detection of Epstein-Barr virus-infected mucosal lymphocytes in nasal polyps. Am J Pathol 1996;149:1111–1118.
447. Taylor AL, Marcus R, Bradley JA. Post-transplant lymphoproliferative disorders (PTLD) after solid organ transplantation. Crit Rev Oncol Hematol 2005;56:155–167.
448. Taylor GS, Haigh TA, Gudgeon NH, et al. Dual stimulation of Epstein-Barr Virus (EBV)-specific CD4+- and CD8+-T-cell responses by a chimeric antigen construct: potential therapeutic vaccine for EBV-positive nasopharyngeal carcinoma. J Virol 2004;78:768–778.
449. Taylor GS, Long HM, Haigh TA, et al. A role for inter-cellular antigen transfer in the recognition of Epstein-Barr Virus (EBV)-transformed B cell lines by EBV nuclear-antigen-specific CD4+ T cells. 2006. J. Immunol. (In press)
450. Tellam J, Connolly G, Green KJ, et al. Endogenous presentation of CD8+ T cell epitopes from Epstein-Barr virus-encoded nuclear antigen 1. J Exp Med 2004;199:1421–1431.
451. Thomas JA, Felix DH, Wray D, et al. Epstein-Barr virus gene expression and epithelial cell differentiation in oral hairy leukoplakia. Am J Pathol 1991;139:1369–1380.
452. Thomas JA, Hotchin NA, Allday MJ, et al. Immunohistology of Epstein-Barr virus-associated antigens in B cell disorders from immunocompromised individuals. Transplantation 1990;49:944–953.
453. Thorley-Lawson DA. Epstein-Barr virus: exploiting the immune system. Nat Rev Immunol 2001;1:75–82.
P.2699

454. Thorley-Lawson DA, Geilinger K. Monoclonal antibodies against the major glycoprotein (gp350/220) of Epstein-Barr virus neutralize infectivity. Proc Natl Acad Sci U S A 1980;77:5307–5311.
455. Thornburg NJ, Kusano S, Raab-Traub N. Identification of Epstein-Barr virus RK-BARF0-interacting proteins and characterization of expression pattern. J Virol 2004;78:12848–12856.
456. Tierney RJ, Edwards RH, Sitki-Green D, et al. Multiple Epstein-Barr virus strains in patients with infectious mononucleosis: comparison of ex vivo samples with in vitro isolates by use of heteroduplex tracking assays. J Infect Dis 2006;193:287–297.
457. Tierney RJ, Steven N, Young LS, et al. Epstein-Barr virus latency in blood mononuclear cells: analysis of viral gene transcription during primary infection and in the carrier state. J Virol 1994;68:7374–7385.
458. Timms JM, Bell A, Flavell JR, et al. Target cells of Epstein-Barr-virus (EBV)-positive post-transplant lymphoproliferative disease: similarities to EBV-positive Hodgkin's lymphoma. Lancet 2003;361:217–223.
459. Tomkinson BE, Maziarz R, Sullivan JL. Characterization of the T cell-mediated cellular cytotoxicity during acute infectious mononucleosis. J Immunol 1989;143:660–670.
460. Traggiai E, Chicha L, Mazzucchelli L, et al. Development of a human adaptive immune system in cord blood cell-transplanted mice. Science 2004;304:104–107.
461. Trempat P, Tabiasco J, Andre P, et al. Evidence for early infection of nonneoplastic natural killer cells by Epstein-Barr virus. J Virol 2002;76:11139–11142.
462. Uchida J, Yasui T, Takaoka-Shichijo Y, et al. Mimicry of CD40 signals by Epstein-Barr virus LMP1 in B lymphocyte responses. Science 1999;286:300–303.
463. van Baarle D, Hovenkamp E, Callan MF, et al. Dysfunctional Epstein-Barr virus (EBV)-specific CD8(+) T lymphocytes and increased EBV load in HIV-1 infected individuals progressing to AIDS-related non-Hodgkin lymphoma. Blood 2001;98:146–155.
464. van Beek J, Brink AA, Vervoort MB, et al. In vivo transcription of the Epstein-Barr virus (EBV) BamHI-A region without associated in vivo BARF0 protein expression in multiple EBV-associated disorders. J Gen Virol 2003;84:2647–2659.
465. van Beek J, zur Hausen A, Snel SN, et al. Morphological evidence of an activated cytotoxic T-cell infiltrate in EBV-positive gastric carcinoma preventing lymph node metastases. Am J Surg Pathol 2006;30:59–65.
466. van Hoeven KH, Factor SM, Kress Y, et al. Visceral myogenic tumors. A manifestation of HIV infection in children. Am J Surg Pathol 1993;17:1176–1181.
467. Veillette A. Immune regulation by SLAM family receptors and SAP-related adaptors. Nat Rev Immunol 2006;6:56–66.
468. Voo KS, Fu T, Wang HY, et al. Evidence for the presentation of major histocompatibility complex class I-restricted Epstein-Barr virus nuclear antigen 1 peptides to CD8+ T lymphocytes. J Exp Med 2004;199:459–470.
469. Vossen MT, Westerhout EM, Soderberg-Naucler C, et al. Viral immune evasion: a masterpiece of evolution. Immunogenetics 2002;54:527–542.
470. Vuyisich M, Spanggord RJ, Beal PA. The binding site of the RNA-dependent protein kinase (PKR) on EBER1 RNA from Epstein-Barr virus. EMBO Rep 2002;3:622–627.
471. Wakiguchi H. Overview of Epstein-Barr virus-associated diseases in Japan. Crit Rev Oncol Hematol 2002;44:193–202.
472. Walker RC, Paya CV, Marshall WF, et al. Pretransplantation seronegative Epstein-Barr virus status is the primary risk factor for posttransplantation lymphoproliferative disorder in adult heart, lung, and other solid organ transplantations. J Heart Lung Transplant 1995;14:214–221.
473. Walling DM, Brown AL, Etienne W, et al. Multiple Epstein-Barr virus infections in healthy individuals. J Virol 2003;77:6546–6550.
474. Walling DM, Clark NM, Markovitz DM, et al. Epstein-Barr virus coinfection and recombination in non-human immunodeficiency virus-associated oral hairy leukoplakia. J Infect Dis 1995;171:1122–1130.
475. Walling DM, Flaitz CM, Hosein FG, et al. Effect of Epstein-Barr virus replication on Langerhans cells in pathogenesis of oral hairy leukoplakia. J Infect Dis 2004;189:1656–1663.
476. Walling DM, Flaitz CM, Nichols CM. Epstein-Barr virus replication in oral hairy leukoplakia: response, persistence, and resistance to treatment with valacyclovir. J Infect Dis 2003;188:883–890.
477. Walling DM, Flaitz CM, Nichols CM, et al. Persistent productive Epstein-Barr virus replication in normal epithelial cells in vivo. J Infect Dis 2001;184:1499–1507.
478. Wang F. Epstein-Barr virus related lymphocryptoviruses of Old and New World nonhuman primates. In: Robertson E, ed. Epstein-Barr Virus. Norwich: Caister Academic Press; 2005:691–709.
479. Weinreb M, Day PJ, Niggli F, et al. The consistent association between Epstein-Barr virus and Hodgkin's disease in children in Kenya. Blood 1996;87:3828–3836.
480. Weiss LM, Jaffe ES, Liu XF, et al. Detection and localization of Epstein-Barr viral genomes in angioimmunoblastic lymphadenopathy and angioimmunoblastic lymphadenopathy-like lymphoma. Blood 1992;79:1789–1795.
481. Weiss LM, Movahed LA. In situ demonstration of Epstein-Barr viral genomes in viral-associated B cell lymphoproliferations. Am J Pathol 1989;134:651–659.
482. Weiss LM, Movahed LA, Warnke RA, et al. Detection of Epstein-Barr viral genomes in Reed-Sternberg cells of Hodgkin's disease. N Engl J Med 1989;320:502–506.
483. Weiss LM, Strickler JG, Warnke RA, et al. Epstein-Barr viral DNA in tissues of Hodgkin's disease. Am J Pathol 1987;129:86–91.
484. Wilda M, Bruch J, Harder L, et al. Inactivation of the ARF-MDM-2-p53 pathway in sporadic Burkitt's lymphoma in children. Leukemia 2004;18:584–588.
485. Wilda M, Busch K, Klose I, et al. Level of MYC overexpression in pediatric Burkitt's lymphoma is strongly dependent on genomic breakpoint location within the MYC locus. Genes Chromosomes Cancer 2004;41:178–182.
486. Wilkie GM, Taylor C, Jones MM, et al. Establishment and characterization of a bank of cytotoxic T lymphocytes for immunotherapy of Epstein-Barr virus-associated diseases. J Immunother 2004;27:309–316.
487. Williams H, McAulay K, Macsween KF, et al. The immune response to primary EBV infection: a role for natural killer cells. Br J Haematol 2005;129:266–274.
488. Wilson JB, Bell JL, Levine AJ. Expression of Epstein-Barr virus nuclear antigen-1 induces B cell neoplasia in transgenic mice. EMBO J 1996;15:3117–3126.
489. Wolf H, zur Hausen H, Becker V. EB viral genomes in epithelial nasopharyngeal carcinoma cells. Nat New Biol 1973;244:245–247.
490. Woodberry T, Suscovich TJ, Henry LM, et al. Alpha E beta 7 (CD103) expression identifies a highly active, tonsil-resident effector-memory CTL population. J Immunol 2005;175:4355–4362.
491. Woodberry T, Suscovich TJ, Henry LM, et al. Differential targeting and shifts in the immunodominance of Epstein-Barr virus-specific CD8 and CD4 T cell responses during acute and persistent infection. J Infect Dis 2005;192:1513–1524.
492. Wright-Browne V, Schnee AM, Jenkins MA, et al. Serum cytokine levels in infectious mononucleosis at diagnosis and convalescence. Leuk Lymphoma 1998;30:583–589.
493. Wu C, Nguyen KB, Pien GC, et al. SAP controls T cell responses to virus and terminal differentiation of TH2 cells. Nat Immunol 2001;2:410–414.
494. Wu TC, Mann RB, Charache P, et al. Detection of EBV gene expression in Reed-Sternberg cells of Hodgkin's disease. Int J Cancer 1990;46:801–804.
495. Xiong W, Zeng ZY, Xia JH, et al. A susceptibility locus at chromosome 3p21 linked to familial nasopharyngeal carcinoma. Cancer Res 2004;64:1972–1974.
496. Yajima M, Kanda T, Takada K. Critical role of Epstein-Barr virus (EBV)-encoded RNA in efficient EBV-induced B-lymphocyte growth transformation. J Virol 2005;79:4298–4307.
497. Yang L, Aozasa K, Oshimi K, et al. Epstein-Barr virus (EBV)-encoded RNA promotes growth of EBV-infected T cells through interleukin-9 induction. Cancer Res 2004;64:5332–5337.
P.2700

498. Yao QY, Croom-Carter DS, Tierney RJ, et al. Epidemiology of infection with Epstein-Barr virus types 1 and 2: lessons from the study of a T-cell-immunocompromised hemophilic cohort. J Virol 1998;72:4352–4363.
499. Yao QY, Rickinson AB, Epstein MA. A re-examination of the Epstein-Barr virus carrier state in healthy seropositive individuals. Int J Cancer 1985;35:35–42.
500. Yao QY, Rickinson AB, Gaston JS, et al. In vitro analysis of the Epstein-Barr virus: host balance in long-term renal allograft recipients. Int J Cancer 1985;35:43–49.
501. Yao QY, Tierney RJ, Croom-Carter D, et al. Isolation of intertypic recombinants of Epstein-Barr virus from T-cell-immunocompromised individuals. J Virol 1996;70:4895–4903.
502. Yao QY, Tierney RJ, Croom-Carter D, et al. Frequency of multiple Epstein-Barr virus infections in T-cell-immunocompromised individuals. J Virol 1996;70:4884–4894.
503. Yin Y, Manoury B, Fahraeus R. Self-inhibition of synthesis and antigen presentation by Epstein-Barr virus-encoded EBNA1. Science 2003;301:1371–1374.
504. Yone CL, Kube D, Kremsner PG, et al. Persistent Epstein-Barr viral reactivation in young African children with a history of severe Plasmodium falciparum malaria. Trans R Soc Trop Med Hyg 2006;100:669–676.
505. Yoshiyama H, Imai S, Shimizu N, et al. Epstein-Barr virus infection of human gastric carcinoma cells: implication of the existence of a new virus receptor different from CD21. J Virol 1997;71:5688–5691.
506. Yoshizaki T, Wakisaka N, Pagano JS. Epstein-Barr virus, invasion and metastasis. In: Robertson E, ed. Epstein-Barr Virus. Norwich: Caister Academic Press; 2005:171–196.
507. Zeidler R, Eissner G, Meissner P, et al. Downregulation of TAP1 in B lymphocytes by cellular and Epstein-Barr virus-encoded interleukin-10. Blood 1997;90:2390–2397.
508. Zeng Y. Seroepidemiological studies on nasopharyngeal carcinoma in China. Adv Cancer Res 1985;44:121–138.
509. Zhang J, Chen H, Weinmaster G, et al. Epstein-Barr virus BamHi-a rightward transcript-encoded RPMS protein interacts with the CBF1-associated corepressor CIR to negatively regulate the activity of EBNA2 and NotchIC. J Virol 2001;75:2946–2956.
510. Zhu D, Qi CF, Morse 3rd HC, et al. Deregulated expression of the Myc cellular oncogene drives development of mouse “Burkitt-like” lymphomas from naive B cells. Blood 2005;105:2135–2137.
511. zur Hausen A, Brink AA, Craanen ME, et al. Unique transcription pattern of Epstein-Barr virus (EBV) in EBV-carrying gastric adenocarcinomas: expression of the transforming BARF1 gene. Cancer Res 2000;60:2745–2748.
512. Zur Hausen A, van Rees BP, van Beek J, et al. Epstein-Barr virus in gastric carcinomas and gastric stump carcinomas: a late event in gastric carcinogenesis. J Clin Pathol 2004;57:487–491.
513. zur Hausen H, Schulte-Holthausen H, Klein G, et al. EBV DNA in biopsies of Burkitt tumours and anaplastic carcinomas of the nasopharynx. Nature 1970;228:1056–1058.


> Table of Contents > Volume II > Section II - Specific Virus Families > Herpesviridae > 69 - Cytomegaloviruses
69
Cytomegaloviruses
Edward S. Mocarski Jr.
Thomas Shenk
Robert F. Pass
Introduction and History
Human cytomegalovirus (CMV) is a ubiquitous virus infection with worldwide distribution. This virus is associated with opportunistic disease that has been recognized in more highly developed areas of the world. CMV acute disease occurs in only a small proportion of infected individuals, and it is restricted to settings where the ability to mount a cellular immune response is compromised, such as transplacental transmission during pregnancy leading to fetal damage and reactivation or primary infection of immunocompromised individuals. Transmission of this virus in the general population depends on direct contact with infected bodily secretions; thus hygiene and virus shedding patterns remain important determinants of virus transmission patterns. Developing areas of the world typically exhibit widespread transmission early in life, whereas more developed areas show a broader range of patterns. Individuals may escape infection early in life and remain susceptible during the childbearing years.
Because of space limitations and the dramatically increasing volume of information, references to primary literature in this chapter are generally limited to topics where a review is not available or a topic is only recently published. The reader is strongly advised to consult reviews and previous chapters that focus on earlier work to obtain a more complete view of this complex herpesvirus. In particular, see previous versions of this chapter (21,387,391,432) in which greater emphasis was placed on comprehensive citation of literature.
History
Ho (242) provides a comprehensive summary of work leading to the recognition of CMV as a separate medically important herpesvirus subfamily. The most severe form of CMV-associated congenital disease, cytomegalic inclusion disease (CID) was known as an infectious disease recognizable by the owl's eye cytopathology in salivary gland, liver, lung, kidney, pancreas, and thyroid autopsy materials from infants by the early 1930s. By the early 1950s, CID was diagnosed based on the presence of inclusion-bearing cells in urine and viral etiology was predicted based on the detection of approximately 100 nm viruslike particles with low-resolution electron microscopy (EM). The unrelenting efforts of Margaret Smith, which led to isolation of this virus from urine of congenitally damaged newborns, followed her earlier success isolating the related mouse salivary gland virus (now called murine CMV) commonly used viral a strain that bears her name. By the early 1970s it was clear that (a) viral replication only occurs in cells from the original host species, (b) CMV-like agents are readily isolated from a wide variety of mammals, and (c) cytopathology follows a distinct tissue and cell type distribution in the diseased host. The important relationship between transplacental transmission and neurologic damage in newborns was established as well. As the pathogenesis of human CMV (HCMV) congenital disease was better understood, the social cost of the major sequela, progressive sensorineural hearing loss, placed a high priority on control of this infection through vaccination (33,463). Although primary infection of women during pregnancy leads to more severe forms of congenital disease (175), the ensuing years have revealed that less frequent transmission following recurrent infection remains important in the overall epidemiology of disease (83). The major source of virus causing primary infection during pregnancy appears to be young children (6,8,440) and direct contact with infants is a major source of transmission to adults that is generally preventable through better hygiene (12). Placental infection is very frequent in seropositive women (451). Transplacental transmission typically affects a smaller proportion of exposed newborns during recurrent infection (<1% of newborns) than during primary infection (~10% of newborns).
HCMV also remains medically prominent as an opportunistic infection in the immunocompromised host and this drives initiatives for therapeutic intervention. HCMV is associated with various diseases in settings where the T-lymphocyte immune surveillance is compromised. Infection of immunocompetent individuals, starting immediately postpartum through adulthood does not generally lead to significant illness other than occasional (heterophile negative) mononucleosis. A remarkably strong and broad T-cell response (283,573) likely underlies lifelong suppression of active virus replication. The cytotoxic T-cell response, in particular, is recognized as critical in control of viral replication and disease (499). Immunosuppressive therapy necessary to prevent T-cell–mediated allograft rejection during solid organ transplantation increases susceptibility to CMV disease (242,243). This, together with the incidence of CMV pneumonia in allogeneic hematopoietic cell transplantation (HCT) and the widespread incidence of CMV retinitis in acquired immunodeficiency syndrome (AIDS) contributed to the development of antiviral drugs ganciclovir, foscarnet, and cidofovir, and to
P.2703

the later development of the orally administered drug, valganciclovir (446). Antiviral drugs reduce the incidence of acute CMV disease in many settings, but with a few important exceptions where this virus continues to pose an acute disease risk (e.g., lung transplantation) (446). Growing evidence also supports a role of HCMV infection in chronic disease, and this is best illustrated by cardiac allograft vascular disease incidence (468,593) as well as the contribution of this virus to incidence of bacterial and fungal infections in allogeneic HCT settings (160).
General Characteristics
All betaherpesviruses share a number of characteristics. They replicate slowly in cell culture and remain cell-associated. They exhibit species specificity and only particular types of differentiated cell types are susceptible within a species. CMV are all conveniently propagated in fibroblasts cultured from the origin host species, although natural targets include other cell types. Studies that have relied on autopsy materials from immunocompromised individuals who died from acute CMV disease have demonstrated viral antigens or nucleic acids in epithelial, endothelial, macrophage, and dendritic cells in the naturally infected human host (148,188). HCMV and CMV antigens are the most readily detected in nonpermissive peripheral blood (PB) neutrophils of diseased individuals, probably through phagocytosis, and this underlies the antigenemia diagnostic assay. Cultured macrophages, dendritic cells, endothelial cells, and epithelial cells are all susceptible to productive infection when fresh isolates of HCMV are used, but are generally not susceptible to fibroblast-propagated strains of virus as a result of accumulated mutations in these strain variants. Primary or secondary human fibroblasts are most commonly used for virus isolation or study because they can be serially propagated and retain full permissiveness even when immortalized with telomerase or human papillomavirus oncoproteins (391). However, fully transformed fibroblasts and other transformed cell types, with the important exception of selected astrocytoma cell lines such as U373MG are completely nonpermissive. Tropism is not determined by the distribution of cellular receptors for this virus; nonpermissive cells generally allow viral attachment and penetration, but are blocked at an early postentry step. Replication and release of progeny virus improves with adaptation through repeated passage on fibroblasts, as the ability to infect differentiated myelomonocytic, endothelial and epithelial cell types is lost (148,188). As a result, most commonly used laboratory strains (e.g., AD169, Towne) as well as some low-passage strains (e.g., Toledo) typically grow well in fibroblasts but poorly on primary macrophages, dendritic cells, endothelial cells, or epithelial cells. Different strain variants of common laboratory strains have arisen because of independent propagation of these strains at sites around the world (389).
Viral Strains and Cell Tropism
Viral strains propagated in fibroblasts for even limited passages develop mutations (151) and extensively passaged laboratory strains carry large deletions as well as varying numbers of small deletion and point mutations (110,151,393,404), although mutations tend to affect specific tropism genes and strain genomes remain stable once mutation has occurred. Comparative analysis of HCMV strain and strain variant genomes has provided key insights into this area (151,404). The first HCMV strain to be completely sequenced (114) was a consensus because of the use of two different plasmid-cloned libraries, one from AD169var-UK and the other from AD169var-DE (391) of the AD169 isolated in 1956 from the adenoids of a child. The large deletions common to all AD169 variants (110,151,393,404) may be caused by early repeated serial passage in fibroblasts to attenuate the virus as a vaccine candidate. AD169 and other laboratory strains, such as Towne, which can be obtained from the American Type Culture Collection, are not clonal; each is composed of a mixture of genomes. Clones derived by plaque purification or direct bacmid cloning have been analyzed and then compared with clinical islolates, nonpropagated virus, and closely related chimpanzee CMV (141,142,151,404). An estimate of the coding capacity of wild CMV varies from 166 to more than 200 open reading frames (ORF). A concensus has not yet emerged, as discussed in the section on genome structure.
Accumulated mutations in laboratory strains correlate with the inability to replicate in differentiated myelomonocytic, endothelial, and epithelial cells that are believed to be critical for natural infection (151,154,190,217,606), as reviewed (148). The factors underlying cell and tissue tropism have begun to be recognized through systematic studies using individual viral gene mutants evaluated in different cell types. The UL23-UL25 encoded tegument proteins influence behavior in different cell types, a phenomenon that has been called temperance (154), as well as by the detailed analysis of spliced gene products (18) arising from the UL128-UL131A region of the genome that were initially implicated in endothelial and dendritic cell tropism (190,217,443) and modifie an envelope glycoprotein complex to extend tropism (606).
Classification
The classification of cytomegaloviruses affecting humans and other animals was initially based on common biology and virion structure (see Chapter 66: The Herpesviridae Family: A Brief Introduction). The recognition that human herpesvirus (HHV)-6A, HHV-6B, and HHV-7 are genetically related to cytomegaloviruses originated with the era of comparative genome sequence analysis (140,141). Four genera of betaherpesviruses have been recognized. The closest are the cytomegaloviruses, which include HCMV and a number of primate CMV relatives,
P.2704

and the muromegaloviruses, which include the CMV-like viruses that infect rodents. The roseoloviruses include the cause of roseola, HHV-6B, as well as closely related HHV-6A and HHV-7 (Table 69.1; see Chapter 71, Human Herpesviruses 6A, 6B and 7) together with a number of primate relatives (see Chapter 66, The Herpesviridae Family: A Brief Introduction). One subgroup, Proboscivirus, has one member (endotheliotropic elephant herpesvirus). Many betaherpesviruses remain unclassified cytomegaloviruses leaving many relatives distributed throughout the mammalian world whose relationships have not been formalized (141) (see Chapter 66, The Herpesviridae Family: A Brief Introduction). Each of these characteristically causes widespread infection within its natural host species. The betaherpesvirus subfamily exhibits a greater level of evolutionarily and genetic divergence than either alphaherpesviruses or gammaherpesviruses (Table 69.1), a factor that remains a challenge to investigators interested in understanding the biology of HCMV through the study of animal models. Murine and HCMV exhibit a range of common biological attributes in pathogenesis, immunomodulation, and latency, but appear to achieve these ends via evolutionarily divergent mechanisms (19,271,304,359,388,389,390,392,649). Viruses such as rhesus macaque CMV are more closely related to human than rodent cytomegaloviruses however, the use of nonhuman primates for experimentation presents many challenges. Primate cytomegaloviruses exhibit a substantial evolutionary divergence as well as poorly understood genome mutations and instability (222,502) that present challenges in direct comparisons to HCMV pathogenesis or host immune control (93). A need exists for continued investigation of natural HCMV and development of humanized animal models that have susceptibility to the relevant human pathogen.
Betaherpesvirus genome size ranges from 145 to 162 kilobase pair (kbp) for roseoloviruses, with a capacity to encode 84 or 85 gene products (199,413) to 196 to 241 kbp for HCMV, with a capacity to encode in excess of 166 gene products (142,151). A number of DNA sequence annotation methods have been applied to CMV genomes to generate predictions regarding protein coding gene content (96,110,115,142,151,278,403,480). Experimentation remains the most definitive approach to the identification and functional characterization of previously unrecognized genes (388,390). Betaherpesvirus-conserved genes initially overlooked because of limited amino acid (aa) sequence identity have been found through advanced annotation combined with experimental efforts (96,358).
Human roseoloviruses and HCMV share no detectable DNA sequence homology. Murine CMV (MCMV) and HCMV share no detectable DNA sequence homology. Even among primate CMV, little obvious relationship is evident at the DNA sequence level. An evolutionary relationship becomes clear via analysis of predicted protein coding regions. Viruses that infect evolutionarily related animal species exhibit closest similarity. Despite the estimate of 166 protein-coding genes, only 70 HCMV protein-coding regions are conserved in all betaherpesvirus genomes (141,389). These include 40 herpesvirus core functions common to all mammalian and avian herpesviruses (141,385) and six (UL49, UL79, UL87, UL88, UL91, and UL92) genes common to gammaherpesviruses (Table 69.1). Primate CMV conserve homologs of 60% of the HCMV coding potential (~100 genes). Thus, betaherpesviruses represent the most genetically distinct and diverse herpesvirus subfamily that has been characterized. Because the total number of human roseoloviruses genes (numbering 84 or 85) represents only half the total estimated gene content of HCMV, the betaherpesvirus common functions constitute an overwhelming majority of genes in these viruses, and includes 41 herpesvirus-common as well as six gammaherpesvirus-common genes to HHV-6A, HHV-6B, and HHV-7 (141). A similar level of conservation (70 betaherpesvirus-common genes) has been observed between human and rodent CMV genomes (141,389,480,598), although these viruses encode many evolutionarily distinct proteins that are not conserved with other betaherpesviruses. With a few minor exceptions (141), the arrangement of the 70 betaherpesvirus-conserved genes is collinear across the subgroup, and extends from HCMV UL23 to UL124 (U2 to U91 in the human roseoloviruses) as well as to a variety of HCMV US22 family members outside of this region (Table 69.1). Herpesvirus core functions are clustered within this region (UL44 to UL115). Most betaherpesvirus genes are unspliced, as in other herpesviruses. Some important betaherpesvirus-conserved genes encode spliced transcripts including the major immediate early (IE or α) gene (UL122-UL123) that regulates gene expression during infection as well as minor IE genes (UL36 and UL37) that encode cell death suppressors and delayed early regulatory gene products (UL112-UL113) as well as latency transcripts (298). RNA splicing is also conserved in the herpesvirus core gene (UL89) encoding the terminase (TERM).
As with all herpesviruses, betaherpesviruses have linear DNA genomes with direct terminal repeats that contain the cis-acting signals for cleavage and packaging of progeny genomes during replication. Similar to human alphaherpesviruses, primate cytomegaloviruses undergo genome rearrangement during replication. HCMV and chimpanzee CMV have class E genomes (Fig. 69.1) and package any one of four isomers, whereas rhesus CMV, roseoloviruses, muromegalovirus, and the unassigned betaherpesvirus genomes (e.g., guinea pig CMV) do not rearrange (class A genomes). Roseoloviruses and guinea pig CMV have the large terminal repeats structure characteristic of gammaherpesviruses, whereas muromegaloviruses have the smallest (<50 bp) terminal repeats of any characterized herpesvirus. Despite variation in genome structure and ability to support genome rearrangement, all betaherpesviruses, like all herpesviruses, are predicted to follow a common pathway of DNA replication, as well as DNA encapsidation and virion maturation because of the apparent conservation of these genes across the herpesvirus family (385).
TABLE 69.1 Summary information on human cytomegalovirus (HCMV) gene products
HCMVa,b | HHV-6/HHV-7a | HCMV Gene Family; Gene Name | Function, Comments, Abbreviationc
RL1
RL5A | RL11 family
RL6 | RL11 family
RL10 | Virion envelope glycoprotein
RL11 | RL11 family; IgG Fc-binding glycoprotein | Modulation of antibody activity
RL12 | RL11 family; putative membrane glycoprotein
RL13 | RL11 family; putative membrane glycoprotein
UL1 | RL11 family
UL2 | Putative membrane protein
UL4 | RL11 family; translationally regulated virion envelope glycoprotein
UL5 | RL11 family; virion envelope protein?
UL6 | RL11 family; putative membrane glycoprotein
UL7 | RL11 family; putative membrane glycoprotein
UL8 | RL11 family; putative membrane glycoprotein
UL9* | RL11 family; putative membrane glycoprotein | Temperance for fibroblasts
UL10* | RL11 family; putative membrane glycoprotein | Temperance for RPE cells
UL11 | RL11 family; membrane glycoprotein
UL13 | Putative secreted protein
UL14 | UL14 family; putative membrane glycoprotein
UL15A | Putative membrane protein
UL16* | Membrane glycoprotein | Inhibits natural killer (NK) cell cytotoxicity by downmodulting MICA-ULBP, NKG2D ligand; temperance for RPE cells
UL17 | 7TM membrane glycoprotein
UL18 | UL18 family; putative membrane glycoprotein; major histocompatibility complex (MHC) class I homolog | LIR-1 ligand
UL19
UL20 | T-cell receptor γ chain homolog
UL21A* | CC chemokine binding protein (also called UL20A and UL21.5); temperance for fibroblasts
UL22A | Virion envelope protein, secreted glycoprotein (also called UL22.5)
UL23* | U2 | US22 family; tegument protein | Temperance for fibroblasts
UL24 | U3 | US22 family; tegument protein, | Temperance in human microvascular endothelial cells (HMVEC)
UL25 | UL25 family; tegument phosphoprotein | Temperance
UL26 | US22 family; tegument protein | Transcriptional activator of major immediate early (IE) promoter; regulates phosphorylation of tegument proteins
UL27 | U4 | Maribavir resistance
UL28 | U7x2 | US22 family
U7x1
UL29 | U8 | US22 family | Temperance in RPE cells
UL30 | U9 d,e
UL31 | U10 | dUTPase family | Human herpesvirus [HHV-7 IE gene]
UL32 | U11 | Major tegument phosphoprotein (pp150); highly immunogenic | Binds to capsids, cytoplasmic envelopment of virions [HHV-6 p100]
UL33x1 | U12x1 | GPCR family, virion envelope protein | Constitutive signaling, [HHV-6A, HHV-6B,
UL33x2 | U12x2 | HHV-7 are chemokine receptors]
UL34 | U13 d | Represses US3 transcription
UL35 | U14 | UL25 family; tegument phosphoprotein | Iinteracts with UL82 protein; regulates virion transactivation and assembly [HHV-7 IE gene]
U15
UL36x1 | U17x1 | US22 family; IE protein, tegument protein;
UL36x2 | U17x2 | inhibitor of caspase-8-induced apoptosis | (vICA) [HHV-6 IE gene]
UL37x1 | Immediate early protein; mitochondrial inhibitor of apoptosis | (vMIA)
UL37x3 | U18 | IE glycoprotein. | Gene regulation, vMIA domain at amino terminus of all HCMV gene products [HHV-6. HHV-7 IE gene]
UL38 | U19 | Virion envelope glycoprotein
UL40 | Membrane glycoprotein; | Signal peptide binds HLA-E to inhibit NK cell cytotoxicity via CD94:NKG2A
U20 | Putative membrane glycoprotein
U21 | Putative membrane glycoprotein | [Directs MHC class I to lysosomes]
U22e | Putative membrane glycoprotein
U23 | Putative membrane glycoprotein
U24 | Putative membrane protein
U24A | Putative membrane protein
UL41A | Virion envelope protein (also called UL41.5)
UL42 | Putative membrane protein
UL43 | U25 | US22 family; tegument protein
U26 | Putative multiple transmembrane protein
UL44 | U27 | (core) DNA polymerase processivity subunit | Increases DNA pol product length (PPS)
UL45 | U28 | (core) Tegument protein | Large subunit ribonucleotide reductase homolog (enzymatically inactive); virion protein (RR1)
UL46 | U29 | (core) Capsid protein | Component of capsid triplexes (minor capsid binding protein; TRI1)
UL47 | U30 | (core) Tegument protein | Intracellular capsid transport; binds to UL48 protein? (LTPbp)
UL48 | U31 | (core) Largest tegument protein | Iintracellular capsid transport? (LTP) [HHV-7 IE gene]
UL48A | U32 | (core) Smallest capsid protein | Located on tips of hexons in capsids; capsid transport? (SCP) (also called UL48.5)
UL49 | U33
UL50 | U34 | (core) Inner nuclear membrane protein | Nuclear egress of capsids; virion protein? (NEMP)
UL51 | U35 | (core) Terminase component | DNA packaging (TER3)
UL52 | U36 | (core) | Capsid transport in nucleus?
UL53 | U37 | (core) Tegument protein | Nuclear matrix protein; capsid egress nuclear egress lamina protein (NELP)
UL54 | U38 | (core) DNA polymerase | DNA polymerase catalytic subunit (POL)
UL55 | U39 | (core) Virion envelope glycoprotein B (gB) | Homomultimers; heparan-binding; role in entry and signaling. [HHV IE gene]
UL56 | U40 | (core) Terminase component | Binds to DNA packaging motif, exhibits nuclease activity (TER2).
UL57 | U41 | (core) | Single-stranded DNA-binding protein (SSB) [HHV IE gene]
oriLyt | oriLyt | DNA replication origin for productive infection (cis-acting); positional conservation, sequence divergence in betaherpesviruses.
UL69 | U42 | (core) Multiple regulatory protein; tegument protein | Tegument protein; contributes to cell cycle block; exhibits nucleocytoplasmic shuttling; promotes nuclear export of unspliced mRNA (MRP); [roseolovirus IE gene]
UL70 | U43 | (core) DNA helicase primase subunit | Unwinding DNA, primase homology (HP2)
UL71 | U44 | (core) Tegument protein | Cytoplasmic egress?
UL72 | U45 | (core) dUTPase family | Deoxyuridine triphosphatase homolog (enzymatically inactive), virion protein (dUTPase)
UL73 | U46 | (core) Virion envelope glycoprotein N (gN) | Complexes with gM; entry
UL74 | U47 | Virion envelope glycoprotein O (gO) | Complexes with gH:gL in HCMV and roseoloaviruses
UL75 | U48 | (core) Virion envelope glycoprotein H (gH) | Associates with gL; complexes with gO or UL128-UL131; role in entry
UL76 | U49 | (core) Virion-associated regulatory protein
UL77 | U50 | (core) Portal capping protein | DNA packaging (PCP)
UL78 | U51 | GPCR family; putative chemokine receptor, envelope glycoprotein
UL79 | U52
UL80 | U53 | (core) | Precursor of maturational protease (PR; N terminus) and capsid assembly (scaffold) protein (AP; C terminus) [HHV-7 IE gene]
UL80.5 | U53.5 | (core) | Precursor of capsid assembly (scaffold) protein (pAP)
UL82 | U54 | UL82 family; dUTPase family; tegument phosphoprotein (pp71; upper matrix protein) | Virion transactivator; ND10 localized; degrades Rb
UL83 | UL82 family; dUTPase family; major tegument phosphoprotein (pp65; lower matrix protein) | Suppresses interferon response
UL84 | U55 | UL82 family; dUTPase family | Role in organizing DNA replication; exhibits nucleocytoplasmic shuttling; binds IE2
UL85 | U56 | (core) Capsid protein | Component of capsid triplexes (minor capsid protein; TRI2)
UL86 | U57 | (core) Major capsid protein | Component of hexons and pentons (major capsid protein)
UL87 | U58
UL88 | U59 | (core) Tegument protein | Cytoplasmic egress? (CEF2)
UL89x1 | U66x1 | (core) Terminase component | ATPase subunit; inhibition by antiviral compounds (TER1)
UL89x2 | U66x2
UL90
UL91 | U62
UL92 | U63
UL93 | U64 | (core) Tegument protein | Capsid transport?
UL94 | U65 | (core) Tegument protein | Binds single-stranded DNA; cytoplasmic egress? [HHV-6 IE gene]
UL95 | U67 | (core) | Encapsidation chaperone protein? (ECP)
UL96 | U68 | Tegument protein
UL97 | U69 | (core) Viral serine-threonine protein kinase; tegument protein | Phosphorylates ganciclovir; inhibited by maribavir; roles in DNA synthesis, DNA packaging and nuclear egress; mimics cdc2/CDK1 (viral protein kinase)
UL98 | U70 | (core) Deoxyribonuclease | Viral nuclease (NUC)
UL99 | U71 | (core) Myristylated tegument phosphoprotein pp28; | Cytoplasmic egress tegument protein (CETP)
UL100 | U72 | (core) Virion envelope glycoprotein M (gM) | Complexes with gN; role in entry
U73 | oriBP | Roseolovirus oriLyt binding protein; helicase [roseolovirus IE gene]
UL102 | U74 | (core) DNA helicase primase subunit | Unwinding DNA (HP3)
UL103 | U75 | (core) Tegument protein | Nuclear egress? (envelope fusion protein)
UL104 | U76 | (core) | Portal protein; DNA encapsidation (PORT)
UL105 | U77 | (core) DNA helicase primase subunit | Unwinding DNA; helicase homology (HP1)
UL108
UL111 | CMV interleukin 10 | (cmvIL-10) and latency-associated (LA) vIL-10.
UL112 UL113 | U79x1-2 | Transcriptional activation, orchestration
U79x3 | of DNA replication
UL114 | U81 | (core) Uracil-DNA glycosylase | Roles in excision of uracil from DNA and temporal regulation of DNA replication (uracil N-glycosylase, UNG) [HHV-6 IE gene]
UL115 | U82 | (core) Virion envelope glycoprotein L (gL) | Associates with gH; complexes with gO or UL128-UL130-UL131; entry
UL116 | Putative membrane glycoprotein
U83e | Secreted glycoprotein | CC chemokine
UL117 | U84
UL119 | U85d,f | IgG Fc-binding glycoprotein; virion envelope glycoprotein | Membrane protein related to OX-2; modulation of antibody activity
UL120 | UL120 family; putative membrane glycoprotein
UL121 | UL120 family; putative membrane glycoprotein
UL122 | U86 | Immediate early 2 transactivator | Interacts with transcriptional machinery; repression via specific DNA-binding activity; cell cycle modulation (IE2); [roseolovirus IE gene]
UL123 | U90d | Major immediate early 1 co-transactivator | Enhances activation by IE2; indirect effect on transcription machinery; binds HDAC; disrupts ND10 (IE1); [roseolovirus IE gene]
UL124 | U91d | Membrane glycoprotein, latent protein | [HHV-6 IE gene]
U94e | Parvovirus Rep protein homolog | Binds to a transcription factor and single-stranded DNA; latent protein
U95 | US22 family | [HHV-6 IE gene related to MCMV IE2; positional to HCMV IRS1/TRS1]
U100 | [Virion envelope glycoprotein Q; complexes with gH:gL]
UL128 | Putative secreted protein | Putative CC chemokine; endothelial and epithelial cell tropism, envelope glycoprotein complexes with gH:gL.
UL129
UL130 | Putative secreted protein | Endothelial and epithelial cell tropism, envelope glycoprotein complexes with gH:gL.
UL131A | Putative secreted protein | Endothelial and epithelial cell tropism; complexes with gH:gL
UL132 | Virion envelope glycoprotein | Postentry temperance in fibroblasts
UL148 | Putative membrane glycoprotein
UL147A | Putative membrane protein
UL147 | UL146 family; putative secreted glycoprotein; | Putative CXC chemokine
UL146 | UL146 family; secreted glycoprotein | hCXCR2-specific CXC chemokine
UL145
UL144 | Membrane glycoprotein; TNF receptor homolog | Regulates lymphocyte activation via Band T lymphocyte attenuator (BTLA)
UL142 | UL18 family; putative membrane glycoprotein; MHC class I homolog | Inhibits NK cytotoxicity
UL141 | UL14 family; membrane glycoprotein | Inhibits NK cell cytotoxicity by downregulating CD155 (CD226 ligand)
UL140 | Putative membrane protein | Inhibits NK cytotoxicity
UL139 | Putative membrane glycoprotein
UL138 | Putative membrane protein
UL136 | Putative membrane protein
UL135 | Putative secreted protein
UL133 | Putative membrane protein
UL148A | Putative membrane protein
UL148B | Putative membrane protein
UL148C | Putative membrane protein
UL148D | Putative membrane protein
UL150 | Putative secreted protein
IRS1 | US22 family; immediate early protein; tegument protein | Transcriptional activator, blocks protein kinase R-mediated shut-off of translation
US1 | US1 family
US2 | US2 family; membrane glycoprotein | Degradation of MHC class I and, possibly, MHC class II
US3 | US2 family; immediate early gene; membrane glycoprotein | Inhibits processing and transport of MHC class I and, possibly, MHC-II
US6 | US6 family; putative membrane glycoprotein | Inhibits transporter of antigen processing (TAP)-mediated endoplasmic reticulum (ER) peptide transport
US7 | US6 family; membrane glycoprotein
US8 | US6 family; membrane glycoprotein | Binds to MHC class I
US9 | US6 family; membrane glycoprotein | Cell-to-cell spread
US10 | US6 family; membrane glycoprotein | Delays trafficking of MHC class I
US11 | US6 family; membrane glycoprotein | Selective degradation of MHC class I
US12 | US12 family; putative multiple transmembrane protein, GPCR?
US13 | US12 family; putative multiple transmembrane protein, GPCR?
US14 | US12 family; putative multiple transmembrane protein, GPCR?
US15 | US12 family; putative multiple transmembrane protein, GPCR?
US16* | US12 family; putative multiple transmembrane protein, GPCR? | Temperance for EC
US17 | US12 family; putative multiple transmembrane protein, GPCR? | Nuclear, fragmented
US18 | US12 family; putative multiple transmembrane protein, GPCR?
US19* | US12 family; putative multiple transmembrane protein, GPCR? | Temperance for EC
US20 | US12 family; putative multiple transmembrane protein, GPCR?
US21 | US12 family; putative multiple transmembrane protein, GPCR?
US22 DR1x1
DR1x2 		US22 family; tegument protein Released from cells [HHV-6 DR1 homolog]
US23 | US22 family; tegument protein
US24 | US22 family; tegument protein
US26 DR6x1
DR6x2 		US22 family [HHV-6 DR-6 homolog]
US27 | GPCR family; virion envelope glycoprotein
US28 | GPCR family; membrane protein | Broad spectrum CC and CX3C chemokine receptor; mediates cellular activation and migration; virion envelope glycoprotein
US29 | Putative membrane glycoprotein, necessary in RPE cells.
US30* | Putative membrane glycoprotein | Temperance for fibroblasts
US31 | US1 family
US32 | US1 family
US34 | Putative secreted protein
US34A | Putative membrane protein
TRS1 | US22 family; immediate early protein; tegument protein | Transcriptional activator; capsid assembly; blocks PKR-mediated shutoff of translation
NELP, nuclear lamina protein; NEMP, nuclear egress membrane protein; PCP, portal capping protein; VPK, viral protein kinase; TPA, transporter of antigen processing, vICA, viral inhibitor of capase 8 activator; vMIA, viral mitochondrial inhibitor of apoptosis.
aCommonly annotated open reading frames (ORF) of human CMV, together with selected ORF that are largely conserved in roseoloviruses, HHV-6 (A or B) and HHV-7. References may be found in (389) as well as in the text. Functional dissection of CMV (154,644) by mutagenesis showing replication better than wild type (* ), indistinguishable from wild-type (normal type) or one of three broad growth deficient phenotypes described in references 155 and 645, and depicted here in two categories, very poor or no replication (bold black) and slightly reduced replication (bold gray)§ when viruses are assayed in human fibroblasts. Mutations of putative human CMV ORF UL60 and UL61 are interpreted as disruption of HCMV oriLyt rather than a protein-coding ORF.
bBetaherpesvirus-common genes are in italics, and include 40 herpesvirus core functions, labeled as “core.” Gene family, characteristics, and functional information are provided for human CMV where a blank indicates the absence of information.
cFunctional information is speculative in many cases and is based on information from other herpesviruses (see Fig. 69.2).
dPositional homolog.
eOnly in HHV-6.
fOnly in HHV-7.
P.2705

P.2706

P.2707

P.2708

P.2709

P.2710

Virion Structure
The virion of HCMV has typical herpesvirus structure, although somewhat larger, at 200 to 300 nm diameter and with a more irregular envelope (339,391). Virions contain a 125 nm icosahedral nucleocapsid composed of five herpesvirus core proteins: major capsid protein (MCP, the UL86 gene product) composed of hexons and most pentons; triplexes composed of two subunits—the minor capsid protein (TRI1, the UL46 gene product) together with the minor capsid protein binding protein (TRI2, the UL86 gene product); the smallest capsid protein (SCP, the UL48A gene product) that decorates MCP tips; and a portal protein (PORT, the UL104 gene product) that constitutes one specialized penton used for encapsidation of viral DNA (94,192,385,389). The nucleocapsid encloses an approximate 235 kbp linear DNA genome along with a lytic origin of DNA replication (oriLyt)-associated RNA (472). The nucleocapsid itself is embedded in a tegument (or matrix) containing at least 27 relatively abundant virus-encoded proteins (Table 69.1) as well as many more proteins that are present in small amounts (278,596) and a sampling of cellular and viral RNA (580). Most tegument proteins are phosphophorylated. Tegument is surrounded by a host cell endoplasmic reticulum (ER)-Golgi intermediate compartment (ERGIC)-derived lipid bilayer envelope containing at least 20 virus-encoded glycoproteins (92,339,385,389) HCMV has the potential to have additional envelope proteins because of the large numbers of viral gene products with characteristics of membrane glycoproteins (Table 69.1). Overall, HCMV is the most structurally complex herpesvirus, reflecting the large number of gene products encoded by this virus. In thin sections of infected cells (Fig. 69.1A and B) or by negative staining, the pleiomorphic appearance of the HCMV envelope allows virions to be distinguished from other herpesviruses, including roseoloviruses. HCMV produces an abundance of dense bodies and other defective capsid-containing particles during infection in cell culture. Dense bodies lack any DNA or capsid but consist of tegument proteins surrounded by an envelope that is indistinguishable from that surrounding the virion and is believed to be derived from the same cellular location (Fig. 69.2). Virus particle preparations are complex (94,278,596) and may include minor amounts of nonvirion constituents (278,580,596). Studies seeking to identify minor virion or
P.2711

P.2712

P.2713

nonvirion proteins in virion or dense body preparations remain challenging because of difficulties in assessing particle purity. Furthermore, inactive particles predominate in virion preparations with particle-to-plaque-forming unit (PFU) ratios of 100 or greater, making the composition of biologically active virus difficult to assess.
FIGURE 69.1 Virus particles, replication and genome structure. A: Surface of a cell onto which virions (V) and dense bodies (DB) of human cytomegalovirus (CMV) (Towne strain) have attached. This illustrates the size and approximate ratio of these two types of particle in a virus preparation and the ability of both to attach to the cell surface. B: Productively infected cell with nucleocapsids (NC) in the nucleus and maturing virus (V) and dense bodies (DB) in the enlarged Golgi region of the cytoplasm, which forms the characteristic cytoplasmic inclusion of CMV. Many capsids lacking a dense core of nucleic acid can be observed in abundance in the nucleus where, along with nucleocapsids, they form a characteristic nuclear inclusion of CMV (giving an “owl's eye” appearance to cells) (242). Envelopment of nucleocapsids (and capsids) occurs at the inner nuclear membrane, where thickened patches of modified membrane develop, as well as in the cytoplasm; whereas dense body envelopment occurs exclusively at cytoplasmic membranes. The bar, 0.5 mm. C: Human CMV genome structure. The top line is a size scale in kilobase pair (kbp). The second line delineates the L and S components of the genome by arrows. The completely sequenced AD169 varUK strain genome structure (114,151) is shown on the third line with unique sequences (thin lines) flanked by inverted repeats (boxed areas). The genome structure of a low passage level strain is depicted on the fourth line (110,151,404). Note that the leftward b sequence is present as unique sequence and the rightward b sequence repeat is truncated in clinical strains and is replaced by additional unique (UL) sequence. The lettering above the genome depicts the following features. The L-terminal a sequence repeat (aL), zero to several (n) additional copies of the a sequence (an), L-terminal b sequence repeat of the L component, the unique sequences of the L component (UL), the L-S junction b sequence inverted repeat (b’), one to several (m) additional copies of the a sequence inverted repeats at the L-S junction (a’m), the L-S junction c sequence inverted repeat (c’), the unique sequences of the S component (US), S-terminal c sequence repeat, and the S-terminal a sequence repeat (as) with a variable number of additional copies of the a sequence (an). The b and b’ repeats are also called terminal repeat long (TRL) and internal repeat long (IRL), respectively; and c’ and c repeats are also called internal repeat short (IRS) and terminal repeat short (TRS), respectively. In different strains of CMV, including clinical isolates, the a sequence ranges in size from 700 to 900 bp.
FIGURE 69.2 Summary of human cytomegalovirus (HCMV) replication pathway in human fibroblasts with focus on betaherpesvirus-conserved gene products that play a role at a known or predicted step in replication. Major steps in productive replication are indicated in large gray font with outline, black arrows indicate the procession of steps with individual functions (see Table 69.1) contributing to each step identified by accepted or provisional abbreviated names (385,389) (Table 69.1). The subset of herpesvirus core functions shown in red font and other betaherpesvirus conserved functions are in black font. The entry pathway shown employs direct fusion at the cell surface (attachment and penetration). Entry may also follow an endocytic pathway and virion fusion with an endocytic vesicle in some circumstances (see text). Entry requires gB, gH:gL, possibly with gO, and gM:gN; virion binding also leads to cell stimulation similar to interferon (IFN) signaling. CMV virion tegument proteins are involved in regulation of cell fate (MRE, pp71/VTA, VTAR, pp65, UL26, IRS1/TRS1) with UL47, UL48 and SCP gene products predicted to mediate transport on microtubules, docking at nuclear pores and release of virion DNA into the nucleus based on work with alphaherpesviruses. Transcriptional regulation of viral and host cell gene expression is mediated by intermediate-early (IE) genes (HCMV IE1, IE2) or delayed-early (DE) genes (CMV UL34, UL35, UL112-UL113 gene products) and cell death suppression is mediated by IE gene products vICA and vMIA. DNA replication depends on several core proteins (CMV POL:PPS, HP, SSB, NUC, and UNG) as well as one betaherpesvirus-specific protein (UL84 gene product). Capsid assembly uses core functions MCP, TRI1:TRI2, SCP, PORT, and pAP. Preformed capsids likely translocate to sites of DNA replication where several core proteins (CMV UL51, UL56, UL77, UL80.5, UL85, UL89, UL93, UL95, UL97, UL103 gene products) are likely to be involved in encapsidation of viral DNA. Nuclear egress is likely to be controlled by CMV UL50 and UL53 gene products, which are core proteins. Cytoplasmic egress (black arrows) and secondary (final) envelopment are controlled by core functions (CMV UL47, UL48, UL71, UL88, UL94, UL97, UL99 gene products) as well as one betaherpesvirus-specific protein (UL32 gene product). Nucleocapsids are likely transported on microtubules (MT) and virion envelope glycoproteins follow vesicle transport to sites of final envelopment in the cytoplasm. Golgi body (GB), microtubules (MT), and endoplasmic reticulum (ER) and ER Golgi intermediate compartment (ERGIC), as well as both virus particle (VP) and dense body (DB) final release steps are identified in the cytoplasm. Nuclear pores (NP), inner nuclear membrane (INM), and outer nuclear membrane (ONM) are identified in the nucleus. The cellular vesicle transport pathway from the ER to GB is also designated (dashed gray arrow). The core functions UL45 (RR1 homolog) and UL72 (dUTPase homolog) are dispensable for replication. Insufficient information is available to speculate on the betaherpesvirus-common genes UL28, UL29, UL31, UL32, UL38, UL49, UL76, UL79, UL87, UL91, UL92, UL96, UL117, and US26, although each has a measurable roles in CMV replication (Table 69.1).
Capsid
Cryo-electron microscopy (Cryo-EM) analyses of CMV and herpes simplex virus (HSV) have revealed nearly identical nucleocapsid structures (339) with human or simian CMV nucleocapsids exhibiting small differences in the inner capsid surface, a larger volume, and a slightly larger diameter than the HSV-1 nucleocapsid (339), perhaps reflecting the necessity to encapsidate a 50% larger genome. The CMV nucleocapsid exhibits iscosahedral T = 16 symmetry with 162 capsomeres and is approximately 130 nm in diameter (a 70 nm diameter interior surrounded by a 15 nm thick capsid wall). A total of 150 hexons, each consisting of six copies of MCP, make up the triangular faces and 12 pentons make up the vertices. Each of 11 pentons consists of five copies MCP and one specialized penton consists entirely of 12 copies of PORT. Thus, capsids have 955 copies of MCP, 12 copies of PORT, 900 copies of SCP, each in a 1:1 binding relationship on the tips of hexons (313) but not with penton MCP, and 320 copies of a 2:1 complex consisting of TR2 and TR1 located on the capsid surface between adjacent pentons and hexons. Unlike HSV-1, where SCP is dispensable for replication, the HCMV SCP gene is essential (154,385,389,644) but the precise block has not been identified. The viral DNA is arranged in two- and three-dimensional hexagonally packed arrays within the interior of the nucleocapsid along with polyamines, but this core lacks additional viral- or host-encoded proteins. Because of overall structural similarity and evolutionary conservation of structural proteins, it has been assumed that the assembly of all betaherpesvirus nucleocapsids follows a herpesvirus common pathway, as described in the Replication section.
As with other herpesviruses, capsid assembly intermediates as well as aberrant particles are formed during replication and can be visualized by EM. Within infected cells, three distinct mature capsid forms are observed, termed A, B, and C capsids, but only DNA-containing HCMV nucleocapsids, termed C capsids, have completed maturation. Spherical procapsids of the type characterized in HSV-infected cells and that accumulate with virus maturational protease (PR)-deficient mutants (see Chapter 67: Herpes Simplex Viruses) have not yet been definitively identified for CMV, although their role as precursors to the mature nucleocapsid is highly likely. Ribozyme inhibition of the HCMV PR-assembly protein (AP) precursor (pPR, the UL80 gene product), reduces viral yields (645) consistent with this expectation. In addition to the five proteins that form the shell, the procapsid likely contains an internal scaffold complex consisting of pPR and an alternative assembly protein precursor (pNP, UL80.5 gene product) that are lost on encapsidation and are not carried by mature virions. Procapsids rapidly mature to C capsids (nucleocapsids) once viral DNA is encapsidated. DNA-containing capsids (nucleocapsids) predominate over procapsids in the nucleus of infected cells, many of which must be aberrant and produce noninfectious particles. A capsids represent only the capsid shell, suggesting they formed because of a failure in DNA packaging, and B capsids contain cleaved AP inside a capsid shell, suggesting that the scaffold is either preparing to package or was not removed in time to allow DNA packaging. A and B capsid forms are found in the nucleus as well as in cytoplasmic and cell-free virus particle preparations where they constitute a type of virus particle called noninfectious enveloped particles (NIEP) that is less dense than virions because of the absence of DNA (92,94,192).
Tegument
The tegument appears to be a relatively amorphous virion region located between the capsid and envelope. This compartment contains most of the virion proteins as well as a selection of viral and cellular RNA and makes up about 40% of the total virion mass as well as an overwhelming majority of the dense body mass. Tegument proteins were initially identified by electrophoretically separation of virion-enriched and dense body-enriched preparations (94,391), but more recently analysis has interrogated content by subjecting proteolyzed proteins to mass spectrometry and bioinformatics (278,596). These proteins carry out a remarkably diverse range of activities during infection (Table 69.1) and tend to be phosphorylated and highly immunogenic (94). Operationally, virion constituents not in the capsid or envelope are considered to be tegument-associated. Most of these lack a transmembrane motif and resist degradation by protease treatment of virus particle preparations. Phosphorylation may facilitate stable association and incorporation into this virion compartment (398). Association with RNA binding proteins (580), as well as negative charge, presumably account for inclusion of RNA in the tegument, a feature common to other herpesviruses (527). Localization of proteins to the tegument has generally been supported by fractionation of virions or immuno-gold EM, although many of the components localizing to this compartment have not been subjected to rigorous analyses.
About a dozen herpesvirus core and a dozen betaher pesvirus-specific structural proteins are considered tegument components (Table 69.1). The most abundant tegument proteins are the betaherpesvirus-conserved UL82 family members, including the most abundant HCMV tegument protein pp65 (lower matrix protein, UL83 gene product), at 15%, the virion transactivator (VTA) pp71 (upper matrix protein, UL82 gene product), at 9%, as well as the herpesvirus core virion maturation protein pp150 (large matrix phosphoprotein, UL32 gene product), at 9%,
P.2714

and largest tegument protein (LTP, UL48 gene product) at 9% of virion mass (596). pp65 is the antigen that is detected in the antigenemia assay and pp150 stands out as well as the structural protein that is the most broadly detected antigen when human sera are screened for HCMV-specific antibodies. The gene family most highly represented in the tegument is the US22 family, where UL23, UL24, UL36, UL43, IRS1, US22, and TRS1 gene products all associate with the tegument (Table 69.1). One important viral enzyme, the viral protein kinase (VPK, the UL97 gene product), is a minor tegument protein.
The very loose criteria and amorphous appearance by EM belies that the tegument is more highly structured than EM images suggest. Tegument constituents make specific contacts with the capsid, the envelope, and each other. One example is the UL32-coded pp150 tegument protein, which binds the assembled capsid surface relying on two amino-terminal conserved regions. This interaction appears to be detected by cryo-EM as a regular structure overlaying the icosahedral capsid symmetry (339). The close association between pp150 and the capsid surface appears to initiate in the nucleus and continue with virion assembly sites in the cytoplasmic inclusion where pp150 accumulates and functions during the final steps in virion maturation (38,92,514). Another example is the UL47-encoded tegument protein, which co-immunoprecipitates with the major capsid protein (53), suggesting that it too might reside proximal to the capsid. This protein is the homolog of a HSV protein that binds to the largest tegument protein (HCMV UL48 gene product) (599) in a complex that controls the release of HSV DNA from capsids during entry (see Chapter 67, Herpes Simplex Viruses), suggesting a functional basis for this bridge to the capsid. Finally, UL99-encoded pp28 likely contacts the virion envelope through a membrane-interactive myristylated domain, consistent with the mutant virus phenotype (516,531) which allows tegumented capsids to accumulate in normal-appearing virion assembly sites in the cytoplasmic inclusion (92) while impeding their envelopment. It is likely that additional contacts serve to establish and maintain the structure of the tegument and provide insights into the structure between the envelope and the nucleocapsid. Additional interactions involving herpesvirus core structural proteins have emerged from studies on HSV (see Chapter 67, Herpes Simplex Viruses). Nevertheless, some major tegument proteins appear to play no structural role and can be deleted with no apparent effect on viral replication or tegument organization. Indeed, deletion of the major constituent, UL83-encoded pp65, does not alter virion morphology or the constellation of other tegument proteins, but does eliminate dense body formation (391). This protein localizes to this virion compartment without serving to nucleate or maintain tegument organization.
Tegument proteins that play important roles during entry or maturation (Fig. 69.2) fall into two functional classes (see Replication section), which are not necessarily mutually exclusive. Those in the first class play structural roles, and are important for assembly of virions and the disassembly of the particle during entry. These may be involved in the earliest steps of uncoating and release of the viral genome into the nucleus or at late stages of replication for encapsidation of progeny viral DNA, egress from nuclei and, importantly, final envelopment and egress from the cytoplasm. The second class modulates the host cell response to infection, inactivating host cell transcriptional repression mechanisms blocking intrinsic host defenses, altering the host cell cycle and optimizing the intracellular environment for virus replication (359,389,390).
Envelope
The ultimate source of the virion or dense body envelope is the ER or ERGIC (92). HCMV encodes more than 50 proteins that are potentially glycosylated or contain predicted transmembrane domains (110,114,151,403), as indicated in Table 69.1. Unlike the alpha- and gammaherpesviruses, which have subfamily-specific envelope glycoproteins that are central to entry, the most functionally critical HCMV envelope glycoproteins (154,244,644) are members of the herpesvirus core set (Table 69.1, Figs. 69.2 and 69.3), which form three separate complexes that have been termed gcI, gcII, and gcIII on the cell surface and on the viral envelope, but are better known by common nomenclature glycoprotein (g)B, gH:gL, and gM:gN, respectively (92,94,128,129,385,391). All of these genes are required for CMV replication (154,244,644), including gM:gN, which is dispensable in many other herpesviruses (see Chapter 67, Herpes Simplex Viruses).
The UL55-coded gB, which exists as a disulfide-linked homodimer in the envelope, is one of the most highly conserved core proteins that is critical for initial interaction with heparan sulfate as well as subsequent steps in virus binding and entry, cell-to-cell transmission, infected cell fusion, and, potentially, targeting of progeny virions to apical membranes (391). During virion maturation, each 160 kd gB monomer is cleaved by a cellular furin-like protease to generate a 116 kd surface component linked by disulfide bonds to a 55 kd transmembrane component. gB is a major target of neutralizing antibodies and, despite recent focus on T-cell immune mechanisms, has been studied as a humoral immune target and subunit vaccine candidate (387,391), with current discussion focusing on the role of neutralizing anti-gB antibody in transplacental transmission (451). Antibodies that recognize the two different antigenic domains on gB can inhibit attachment or block fusion (193,319), which is consistent with a role in multiple entry steps. Soluble gB has also been the focus of investigations seeking to identify cellular receptors and has shown interactions with epidermal growth factor receptor (606), toll-like receptor 2 (130), and β1 integrins (171). The area of CMV receptor identification remains controversial. Interactions of soluble gB with the cell surface facilitate entry and are sufficient to mimic the activation of cellular signaling pathways that occurs with
P.2715

virus particles, which is similar to an interferon (IFN) toll receptor or growth factor response (128,129,391).
FIGURE 69.3 Genetic organization and content of wild-type human cytomegalovirus (HCMV), based on an updated interpretation (Davison, personal communication) of consensus sequences (110,114,140,141,151). The inverted repeats terminal repeat long (TRL) and internal repeat long (IRL) and terminal repeat short (TRS) and internal repeat short (IRS), including the a sequence are shown in a thicker format than UL and US. Protein-coding regions are indicated by arrows and gene names are listed below. Introns are shown as narrow white bars. Genes corresponding to those in TRL/IRL and TRS/IRS of strain AD169 are given their full nomenclature, but the UL and US prefixes have been omitted from UL1-UL150 (between) 12 kbp and 194 kbp) and US1-US34A (between 198 kbp and 232 kbp). Herpesvirus core genes and gene families are shown in shades of gray. White genes are unique.
The complex of UL100-coded gM and UL73-coded gN form (349) also binds to heparan sulfate proteoglycans. The fact that both genes are essential for replication suggests that this complex may contribute to the initial interaction of the virion with the cell surface. gM makes up 10% of virion mass, making it the most abundant envelope protein, although gN is present at only 1% of gM levels, which suggests most gM is uncomplexed (597). Large portions of the gM multiple membrane spanning polypeptide are dispensable for gM:gN complex formation (350). Given that this complex is dispensable for alphaherpesvirus replication, in cell culture or in infected animals, further understanding the role of this complex in CMV replication is of general interest for these core proteins.
The complex formed by UL75-coded gH and UL115-coded gL is also common to all herpesviruses and has had a suggested role in fusion. This complex can be further modified in both betaherpesviruses and gammaherpesviruses by additional viral glycoproteins. All human herpesviruses encode gH:gL heterodimers. gH requires gL as a chaperone to properly localize within cells. Studies using soluble gH suggest that it is the functionally important component infusion. Expression of HCMV gH:gL in the absence of infection induces syncytia (128,129), which, along with earlier work using anti-idiotypic antibodies to mimic gH binding provides consistent evidence for a role of gH in penetration and cell-to-cell spread common to other herpesviruses. Recently, gH was reported to bind integrin αvβ3, suggesting this integrin may be a coreceptor for HCMV entry into cells (608). In gammaherpesviruses, evidence has accumulated supporting the role of gH:gL as well as an alternative three component complex (gH:gL:gp42) in both attachment and fusion, and also as determinants of tropism for B lymphocytes and epithelial cells (see Chapter 68A. Epstein-Barr Virus). Besides the heterodimeric complex, two additional types of gH:gL complexes have been identified in human CMV. One heterotrimeric complex includes UL74-coded gO, which plays a modest role in the efficiency of viral replication in fibroblasts (154,244) and may act by enhancing the efficiency of gH:gL-mediated fusion (442). The second heterotetrameric gH:gL complex is tied to the specific tropism determinant encoded by clinical strains of
P.2716

HCMV for epithelial (605), endothelial, and dendritic cells (148,190,217) and incorporates UL128 and UL130 gene products (606). A second heteropentameric gH:gL complex incorporates UL128, UL130 and UL131 gene products (606), and contributes to the specific tropism determinant encoded by clinical isolates of HCMV for epithelial (605) as well as endothelial and dendritic cells (148,190,217). Viruses lacking these and other genes appear to internalize after infection of endothelial (73,74,535) or epithelial (507) cells, but fail to encode IE genes. Mutations disrupting UL128, UL130 or UL131 (18,110,403) accumulate soon after HCMV isolates are propagated in fibroblasts (151), possibly because they provide a selective growth advantage in fibroblasts. As with HCMV, HHV-6B produces gH:gL, a trimeric betaherpesvirus-conserved complex (gH:gL:gO) and a tetrameric complex (gH:gL:gQ1:gQ2; see Chapter 71: Human Herpesviruses 6A, 6B, and 7).
The HCMV envelope contains many minor glycoproteins, including virus-coded G-protein–coupled receptor (GPCR) homologs encoded by UL33, UL78, US27, and US28 (Table 69.1) that have attracted considerable attention, although each is independently dispensable for replication in fibroblasts (388,391). The very strong, constitutive and ligand-inducible CC/CX3C chemokine receptor encoded by US28 has received the most attention. This receptor has been associated with signaling via phosphorylation-, β-arrestin-, Gα12- and RhoA-dependent activity (371,382,394), induction of apoptosis (461) and cell migration (371,570), but a clear role for the protein in virions has been elusive. Studies on the betaherpesvirus conserved UL33 and UL78 homologs in rodent CMV have suggested biological importance (370,388,391,422). The large HCMV genome coding capacity of these viruses leads to the anticipation that additional virus-coded proteins reside in the virion envelope and play functional roles in viral biology and pathogenesis, and is supported by tandem mass spectrometry analyses as well as accumulating genetic data (154,244,596,644).
Additional Constituents
Host cell proteins have long been associated with preparations of purified virions (278,391,596), including kinases, actins, tubulin, annexins, and vimentin. In some cases, the identity of a virion-associated cellular protein leads to interesting speculation, although this area is plagued by questions of functional significance and purity. For example, the presence of β2-microglobulin suggests a way that HCMV could attach to cells and cellular polo-like kinase 1 activity suggests a way to regulate infection that has not been supported by further functional characterization (387,391).
More recently, two different types of RNA have been associated with virus particles. Two small RNA approximately 300 and 500 nucleotides in length, are embedded as an RNA-DNA hybrid and covalently linked to an essential region of oriLyt in virion DNA (472). The other class includes viral and cellular messenger RNA (mRNA) as well as noncoding RNA, in proportion to their intracellular abundance (580) as also seen in HSV (527). Association may represent the action of RNA-binding proteins, but the lack of specificity has failed to indicate any function.
Noninfectious Particles
Whereas 1% of viral progeny are infectious, 99% or more is noninfectious because of three factors: instability of HCMV virion following release from cells, production of noninfectious enveloped particles and production of dense bodies (391), which can constitute more than 50% of a virion preparation (Fig. 69.1A). The three types of particles can be separated based on physical differences using sedimentation and buoyant density, but purified virion preparations are predominantly noninfectious. Virions arise from C capsids, whereas NIEP appear to represent enveloped B capsids because they contain a ring of AP and lack an electron-dense DNA core. Dense bodies are more heterogeneous in size than other particles; they lack an organized capsid or viral DNA, appear to be composed entirely of tegument surrounded by an envelope (Fig. 69.1A), and are composed predominantly of the UL83-coded pp65 tegument protein. Dense bodies have a different composition of tegument proteins than virus particles, as well as minor amounts of capsid proteins based on analyses of enriched preparations (391,596). Importantly, clinical isolates of the virus accumulate fewer dense bodies and less pp65 than do laboratory strains (289), and dense bodies are not observed in tissues or during infection in fibroblasts using a pp65 mutant virus (524).
Viral Genome
The genomes of HCMV and closely related chimpanzee CMV exhibit the class E genome with a unique long (UL) region and unique short (US) region flanked by terminal and internal repeats in an arrangement first described for HSV-1 (ab -UL-b’a’c’ -US-ca) (see Chapter 66, The Herpesviridae Family: A Brief Introduction) and shown in Figure 69.1C. This arrangement of terminal plus internal a sequences promotes isomerization of the genome, as best characterized HSV-1 (see Chapter 67, Herpes Simplex Viruses). Inversion of these two genome components by recombination during replication generates four equimolar and independently infectious genomic isomers. The b and b’ repeats are also termed terminal repeat long (TRL) and internal repeat long (IRL), and the c’ and c repeats are also termed internal repeat short (IRS) and terminal repeat short (TRS). The rhesus CMV genome (222,503), as with all other characterized betaherpesviruses, has terminal repeats but lacks internal repeats. A directly repeated a sequence of variable length and copy number is found at genome termini and functions as a signal for genome packaging via two herpesvirus-conserved cis-acting elements, pac-1 and pac-2. These elements are recognized by the encapsidation machinery to initiate genome packaging as well as to determine the site
P.2717

of cleavage and termination of the encapsidation process. The cleavage event varies relative to the location of the pac-1 and pac-2 motifs in different CMV genomes, but produces ends with overhanging 3′-nucleotides in each case (391).
The viral genome contains a second cis-acting function, oriLyt, located between the divergent UL57 and UL69 genes near the middle of the UL region, a position that is conserved in all betaherpesviruses. The region of oriLyt required to support CMV-dependent DNA replication is large (~1,500 bp) and complex, whether assayed in a transient replication assay (23,356) or within the context of the viral genome (85). The essential core region, which is much larger than for any other herpesvirus, includes a pyrimidine-rich sequence, reiteratedelements, direct and inverted repeat sequences, transcription factor-binding sites, and sites at which RNA-DNA hybrid structures form (472).
The third type of cis-acting element in the genome affects transcription. The viral genome includes numerous transcriptional control regions active at different times during infection. The best studied is the major IE promoter (MIEP) enhancer, a large genomic region that controls transcription of both IE1 (p72) and IE2 (p86) as well as a minor enhancer-promoter controlling the US3 IE gene. This enhancer, in particular, is remarkably strong in differentiated cells and has long been known to be influenced by cell type and repressed in undifferentiated cells (568). The MIEP plays a pivotal role in regulating viral gene expression immediately following entry and may also play a transcriptional role in latency and reactivation (490,629). The enhancer may also function as a latent origin of DNA replication to maintain the viral genome in dividing hematopoietic progenitor cells (HPC) (392). The MIEP enhancer of HCMV and other cytomegaloviruses are composed of a dense assembly of different transcription factor binding sites that extend over a kilobase of DNA as well as a cis-acting repression signal (crs) between the TATA box and transcription initiation site that interacts with IE2 gene products to repress MIEP expression. The different cis-acting elements apparently all act to influence the RNA polymerase II transcription initiation complex (568).
Genome Organization
The conventional map of CMV selects one of four isomers with one genomic terminus arbitrarily displayed to the left and retains an ORF organization dating back to the initial AD169 sequence (114), with modifications that have been amply discussed (110,141,142,151,391,393,404) to give a current arrangement of the genome as RL1-14-UL1-150-IRS1-US1-US34-TRS1 (Table 69.1). Several earlier annotated ORF have been omitted in the current consensus; several ORF have been renamed to reflect the genome layout of clinical strains; and a few ORF have been added as a result of strain comparisons and empirical mapping. Currently, HCMV is estimated to carry a minimum of 166 genes, many of which are conserved in its close relative chimpanzee CMV (Table 69.1, Fig. 69.3), as well as a single oriLyt and two transcriptional enhancers, one within the UL and one within the US region. All strains, including characterized highly passaged laboratory strains AD169 (114,141,151,404) and Towne (110,154,404) retain more than 140 genes, including approximately 80 that are essential for (or facilitate) replication in fibroblasts (154,644). Many genes that are individually dispensable have not shown spontaneous disruption on passage. As in all herpesviruses, known genes encoding different HCMV temporal classes of proteins are interspersed across the viral genome. For example, the first set of genes to be expressed during infection, the α or IE genes, map to diverse locations within the UL, US, and IRS or TRS regions.
Along the way several arbitrary criteria have persisted in annotation, such as the demand for undisrupted protein-coding regions, for polypeptides to be longer than a certain length (either ≥80 or ≥100), and for a smaller ORF overlapping a larger ORF more than 60% to be ignored. Refinement has included a combination of methods, including comparisons between multiple HCMV strains and unpropagated virus (151), comparison with chimpanzee CMV (142), alternative gene finding algorithms (404), and direct determination of protein composition (596). Similar computational and analytic methods have lead to revisions in the coding potential of murine and rat CMV (96,278). Experimental verification remains the only certain means to codify a bone fide gene.
Complete genome sequences have been determined for four bacterial artificial chromosome (BACmid)-cloned clinical strains (404) and one primary virus isolate (151) of HCMV. Toledo, isolated from the urine of a congenitally infected child, exhibited virulence in challenge experiments carried out in the 1980s that showed the Towne strain was nonvirulent but protective (465); nevertheless, this virulent strain contains a large inversion disrupting UL128 relative to all other clinical strains (110). As UL128 is a cell tropism determinant (217,606), the disruption limits the host range in vitro of Toledo. Clinical strains that have been completely sequenced and derived as infectious BACmids include PH, isolated from a patient with HCT (404); TR, an ganciclovir-resistant isolate from a patient with AIDS with retinitis (404); VR1814, isolated from a pregnant woman with a primary HCMV infection with BACmid referred to as FIX (216); and Merlin, isolated from the urine of a congenitally infected infant (151). The UL128 ORF of Merlin was intact in virus that was sequenced directly from urine, but became truncated by single base pair mutation introducing a stop codon within very few passages in fibroblasts (151). The only other hint to the processes that underlie the spontaneous deletions on passage come from the temperature-sensitive mutant ts9, which deleted the entire US1-US13 region while duplicating US20-US34 region during high multiplicity passage of the Towne strain (297). Because of these issues, the total number of genes in wild HCMV remains a matter of conjecture, with the liberal upper estimate of 252 ORF (404) certainly within the realm of possibility.
P.2718

Although different clinical strains of HCMV are more than 95% identical at the DNA level, variation has been well-documented by comparative sequence analysis, and is most dramatic in the UL73, UL74, UL144, and UL146 ORF (28,42,348,458), all of which encode glycoproteins (Table 69.1). Highly polymorphic sequences are useful in tracking viral genomes in clinical samples and assessing clinical isolates for evidence of recombination.
The ends of the genome contain ORF that are generally unique to HCMV, and these ORF are not always conserved among cytomegaloviruses that infect different species. For example, the first 22 annotated ORF from the left end and the first 48 ORF mapping to the right end of the MCMV genome do not display detectable sequence homology to HCMV (480) and inactivation of these genes has little impact on virus replication in fibroblasts (154,644), because the terminal regions of the CMV genomes appear to encode functions required during pathogenesis in the host rather than for replication per se.
Regulatory microRNA (miRNA) has been predicted to be encoded by HCMV as well as other herpesviruses (155,210,454). Many of these predictions have been validated, although the expression patterns and functional consequences of these RNA species have yet to be established.
Replication
HCMV replicates in many differentiated cell types in the host, but most studies aimed at understanding gene function have been carried out in primary or secondary fibroblasts (Fig. 69.2), a stromal cell type that can be derived from any host tissue. Differences in the requirement for particular genes, as well as in the process of (and viral gene products involved in) replication have begun to emerge from studies on additional cultured primary cell types, including vascular endothelial cells, myeloid cells (e.g., macrophages and dendritic cells), and retinal pigment epithelial cells. Replication in cells other than fibroblasts requires use of virus strains that retain the characteristics of clinical isolates. Clinical isolates have typically proved to be more difficult to propagate than laboratory strains that have been adapted to fibroblasts. No matter the cell type or strain, three general classes of gene expression, IE (α), delayed-early (DE) (β) and late (L) (γ), are made in a coordinately regulated manner during productive infection of permissive cells, and these may be further subdivided into subclasses. Expression of IE genes immediately follows entry and does not depend on the expression of any viral genes. Expression of DE genes depends on the expression of functional IE gene products, and this class of genes can be further divided into β1 and β2, which differ in timing and shut-off characteristics (386,387,391). Expression of L genes occurs last, and can be divided into γ1 and γ2 based on the timing and dependence on viral DNA replication (386,387,391). The relative lack of dependence of L gene expression on viral DNA replication and the existence of subclasses of DE and L genes are major reasons for using α β, and γ terminology in defining herpesvirus gene classes (see Chapter 68). Although the replication cycle of HCMV is slow, requiring 48 to 72 hours to begin the release of progeny, the expression of IE gene products starts immediately after viral entry. Virion tegument proteins influence this earliest phase of infection and viral functions expressed early play regulatory roles later in infection. The switch from early phase to late phase is delayed until 24 to 36 hours postinfection (hpi), with maximal levels of virus release starting 72 to 96 hpi. Once maturation starts, infected fibroblasts continue to produce virus at peak levels for several days, depending on the viral strain and constellation of cell death suppressors encoded by the strain (358,359). Host cell RNA polymerase II and associated basal transcription machinery direct the transcription of CMV protein-coding genes and translation is entirely host directed. Host cell transcription factors are influenced by virus-encoded transactivators that modulate expression of viral as well as host cell genes during infection. The cellular basis of permissiveness for HCMV replication has long been known to depend more on the efficiency of early viral gene expression and subsequent DNA replication and less on entry into cells. The suggestion that MCMV will replicate in human fibroblasts in the presence of a HCMV-derived cell death suppressor throws open additional possibilities for determinants of species specificity (274).
Attachment and Entry
Entry initiates with a series of distinct steps that have received varying amounts of experimental dissection: (a) binding to specific cell surface receptors, (b) fusion of envelope with the cellular membrane to release nucleocapsids into the cytoplasm, (c) nucleocapsid association with cytoskeletal elements and translocation toward the nucleus, (d) nucleocapsid interaction with nuclear pores, and (e) release of the viral genome into the nucleus (Fig. 69.2). This process has common characteristics among all herpesviruses, so an understanding of how these steps are controlled comes from direct study as well as from comparisons with other subfamilies. HCMV binds to a broad range of cells, including most cells in which virus does not replicate, engaging cell surface heparan sulfate, a relatively conserved feature of herpesvirus entry pathways (129,385). This is believed to initiate a cascade of events involving other cellular receptors and entry mediators that ultimately leads to fusion. This hypothesis is supported by the biphasic binding characteristics and multiple distinct affinities of virus binding to fibroblasts (87). Evidence supporting a role of major CMV envelope glycoprotein complexes (gcI, gcII, and gcIII), gB homodimers, gH:gL (some complexed with gO and others with pUL128, pUL130, and pUL131), and gM:gN in replication is consistent with roles in entry. Most evidence supports a role
P.2719

for gB and gH, and investigations have suggested gM is an alternative heparan sulfate binding protein, but little additional evidence exists of gM:gN function. Except for variable third components of the gH:gL complex, no firm evidence supports a role in entry of any of the minor glycoproteins encoded by HCMV, including a great number associated with the envelope. The impact of core glycoproteins in entry of other herpesviruses (see Chapter 67, Herpes Simplex Viruses) emphasizes the likely role for all of these at this stage of CMV replication (Fig. 69.2).
Envelope gB is crucial for attachment as is the major heparan sulfate binding protein, as well as for subsequent interactions that are less well understood. Despite many years of effort, other receptor or entry mediator candidates that have been identified have not been universally necessary for infection in all susceptible cell types (129,391). Virions bind β2 microglobulin; however, this is apparently incorporated into tegument during release from cells. β2 microglobulin expression is not required for cells to support entry. Annexin II, a protein that normally binds phospholipids and calcium and has membrane bridging capabilities, shows a cellular distribution consistent with entry, and associates with HCMV virions as well as soluble gB, enhancing activities associated with entry; however, cells devoid of annexin II are fully permissive for entry and initiation of infection (456). Aminopeptidase N (CD13), a glycosyl-phosphatidylinositol (GPI)-linked membrane protein present on human PB mononuclear cells (PBMC) capable of supporting viral replication, may be more important for interference with cellular differentiation pathways or other effects (208,478). Anti-CD13 antibodies bind to and neutralize virus, not cells, and entry into CD13 deficient cells is normal. These and other now defunct interactions that were reviewed previously (391) have given way to recent studies that have focused on cellular signaling that results from virus binding, suggesting additional receptor candidates. Epidermal growth factor receptor (EGFR) is phosphorylated in response to HCMV, driving the activation of phosphatidylinositol 3-kinase (PI-3 kinase) and Akt, and release of intracellular calcium stores (609). Anti-EGFR antibodies and chemical cross-linking provided evidence for specificity and a specific gB-EGFR interaction, arguing that EGFR serves as a receptor for HCMV (609). This interpretation is controversial, however, because of the earlier publication of results (167) suggesting that CMV inhibits EGFR phosphorylation and signaling. Other work had shown that EGFR-specific antibodies do not have an effect on HCMV entry and, in any case, EGFR is not detected on the surface of all susceptible cells (129).
Other strategies to identify candidate receptors have focused on gH. Anti-idiotype antibody prepared against gH, recognizes a phosphorylated 92.5 kd cell surface glycoprotein (391); however, little follow-up has been presented to the identity of this protein or its functional role. Independently, αvβ3 integrin has been implicated in gH-dependent steps in binding and signaling. Cell surface integrins are known to mediate cell attachment, migration and fusion events, and signaling in many settings, and act as receptors for viruses and microbes. Evidence supporting an important coreceptor activity of gH in delivering virus to lipid rafts in a αvβ3 integrin-dependent fashion, where this integrin and viral gB together recruit EGFR to signal and mediate entry, is fascinating (608). Cellular integrins are ubiquitously expressed cell surface receptors that, when activated, lead to major reorganization of the cytoskeleton. A broader analysis of the effects of various neutralizing antibodies implicates α2β1, α6β1, and αvβ3 integrins in entry (171), with infection dependent on β1 integrin expression. In this work, integrin-blocking antibodies did not prevent virus attachment but specifically inhibited fusion, suggesting that integrins function at this postattachment stage of infection. A role for a disintegrinlike consensus sequence on the amino-terminus of gB (171) as well as gH:gL (288) is likely in the fusion process. Little question exists that CMV uses cellular receptors to enter cells, and that signaling possibly coordinates either the availability of subsequent entry mediators or other events that are necessary for fusion of the viral envelope with the plasma membrane.
Entry of CMV follows direct fusion at the cell surface in most settings (129), such as in fibroblasts, but entry into other relevant cell types, such as endothelial cells, follows an endocytic route (507). Given the requirement for a modified gH:gL envelope complex, incorporating pUL128, pUL130 and pUL131, for entry in these cells (606), described in the Virion Structure section, it appears that the functional requirements for attachment and entry vary, depending on the cell type. CMV may be subjected to centrifugal enhancement which increases plaquing efficiency approximately tenfold (391). The numerous minor envelope glycoproteins present on CMV may also faclitate entry into certain cell types.
Intracellular Trafficking and Uncoating
Once the CMV nucleocapsid is deposited into the cytoplasm, cytoplasmic microtubules likely facilitate translocation to the nucleus where viral DNA is released (150). In HCMV, the large tegument protein (LTP; UL48), as well as a binding protein (LTPbp; UL47) play essential roles in replication (154,644) that may be analogous to the HSV-1 UL36 gene product in controlling uncoating and release of viral DNA at nuclear pores (see Chapter 67, Herpes Simplex Viruses). The phenotype of a HCMV UL47 null mutant propagated without complementation is consistent with a role for this complex during entry (53). Other studies of CMV conditional or null mutants are needed to shed light on this process. One additional core gene. HCMV UL76, which is required for replication, encodes a protein that localizes in a pattern that suggests
P.2720

it may be involved in regulating events immediately following infection as well as during maturation (607).
Immediate-early Gene Regulation and Function
Once the viral genome is delivered to the nucleus, IE gene expression ensues. Regulation of IE gene expression and the activities of IE and DE gene products are highly complex (569,616). Four diverse regions of IE gene expression have been mapped on the HCMV genome, UL36 and UL37, IE1 and IE2 (UL122 and UL123), TRS1 and IRS1, and US3 (391) (Table 69.1), each of which gives rise to multiple transcripts and gene products. The transcriptional control elements of two regions (IE1/IE2 and US3) have been well studied. The MIEP enhancer (also referred to as the HCMV enhancer), controlling IE1 and IE2 expression has been of greatest interest because of the central regulatory role these proteins play in infection. Furthermore, only the MIE genes exhibit CpG suppression in all betaherpesviruses, which has been interpreted as an indication of continued expression during latency or reactivation (391,392,568). Two other regions (UL37 as well as TRS1/IRS1) encode functions that may influence gene expression during replication, but the impact on replication remain poorly understood. All of these IE proteins have dramatic effects on host cells. In addition to regulating gene expression, IE2-p86 induces cell cycle arrest and death (51,618,619). In addition to playing an accessory role in gene expression, IE1-p72 suppresses signal transducers and activators of transcription (STAT) signaling that leads to IFN activation (444). In addition to the gene regulation activities of UL37 gene products that rely on UL37x3 (225), UL37x1 encodes a cell death suppressor denoted viral mitochondrial inhibitor of apoptosis (vMIA) (197,198,359). UL36 is a betaherpesvirus-conserved cell death suppressor, the viral inhibitor of caspase 8 activation (vICA) (197,359,360,538). In addition to the gene regulation activities of IRS1 and TRS1 gene products (64,391), these both inhibit IFN-inducible protein kinase R (PKR) (119). The relationship of PKR to the late phase defect in fibroblasts (64,154,644) of TRS1 mutant virus remains to be determined. Finally, US3 is the earliest of several viral proteins that disrupt the major histocompatibility complex (MHC) class I antigen presentation and make infected cells less attractive targets for cytotoxic T-cell immune surveillance (390,462).
UL37x1 was initially reported to be essential for viral replication via a mechanism that sustains cells through virus stress-induced caspase-dependent apoptosis (485); however, the strain employed (AD169 varATCC) carries a nonfunctional vICA (538) and likely reflects the phenotype of a UL36/UL37x1 double mutant. Disruption of the same gene in Towne varATCC resulted in a very slight replication defect (~tenfold) and, although mutant virus-infected cells are more susceptible to induction of caspase-dependent apoptosis, this does not appear to have an impact on levels of viral progeny (358). Although UL36, UL37, UL37x1, TRS1, and IRS1 are individually dispensable for viral replication, every one of the IE genes carries out modulatory functions that potentially effect host cell response or host immune clearance mechanisms important in pathogenesis.
Regulation of Major Intermediate-early Promoter Enhancer
A number of tegument, as well as some IE proteins, regulate the activity of HCMV MIEP (391,568). pp71 has long been studied as a tegument protein that most dramatically targets host transcription machinery and stimulates the MIEP following infection, and is referred to as the virion transactivator or VTA (391,568). pp71 is also a very useful protein in experimental settings because it increases viral DNA transfection efficiency (40). During maturation, pp71 associates with another viral tegument protein, ppUL35, as it is incorporated into virions (521,522). On entry, this complex stimulates MIEP expression more efficiently than pp71 alone, whether surveyed in reporter assays or in the context of virus infection (340,521,522). Viral mutants lacking UL82 or UL35 exhibit a multiplicity of infection (MOI)-dependent impact on replication that is also observed with MIEP enhancer mutants and crs mutants (391,568). Replication of HCMV, like as with other herpesviruses, associates with nuclear domain 10 (ND10; also called promyelocytic leukemia [PML] protein bodies or PML oncogenic domains [PODs]) immediately following uncoating, where initiation of IE gene transcription takes place (166). The relatively novel mechanism of VTA regulation involves modulation of cellular PML-associated human Daxx (245,254). pp71 interaction with Daxx derepresses viral IE gene expression and stimulates replication (101,471,509), apparently by preventing recruitment of Daxx-dependent histone deacetylases (HDAC) to viral DNA early after uncoating. Regulation of HDAC is important in fully permissive fibroblasts as well as under circumstances where the viral genome is more completely repressed, such as during latency in myeloid progenitors (489,490) and is also likely to be sustained by the regulatory activity IE proteins.
Other tegument proteins may be involved in the regulation of the MIEP, including ppUL26, which can influence levels of MIEP expression (565), but this protein appears to have a more general role influencing the level of phosphorylation of tegument proteins (398). Aside from viral regulatory functions, a range of cellular signal transduction pathways induced by virus particles or other factors (e.g., serum growth factors) also have an impact on MIEP activity, particularly at low MOI (568).
Mutation and substitution of enhancer components have reinforced the importance of the MIEP enhancer during viral infection and provided insights into how the region functions. The MIEP enhancer is composed of an upstream region (-580 to -300 relative to the transcription
P.2721

start site) that is only necessary at low MOI and a promoter proximal region (-300 to -39 relative to the transcription start site) that is critical for MIEP expression under any conditions (255,257), although the specific constellation of transcription factor binding sites that dictate activity is unknown. One of two Sp1 or Sp3 binding sites within the promoter-proximal minimal enhancer element must be retained for efficient MIE expression and viral replication (256). Mutation of other binding sites that are present in multiple copies (e.g., Cyclic AMP response element binding protein [CREB] activating transcription factor [ATF] or nuclear factor-kappaB [NFκB] binding sites) have little to no effect on replication in fibroblasts (56,281), although the range of biological settings where these well-conserved sites may be important have not been exhausted. Substitution experiments suggest that CMV enhancers are not always functionally equivalent under the same cell type and serum conditions but that they nevertheless optimize efficiency viral gene expression in very general ways. Thus, recombinant MCMV carrying an HCMV enhancer substitution is able to replicate normally in mouse fibroblasts, albeit with defects recognized during infection of mice (569), whereas substitution of the MCMV MIEP enhancer into HCMV results in a virus that replicates poorly in fibroblasts (255). Substitution of the simian CMV (Colburn) enhancer results in normal growth levels and plaquing efficiency (568). These experiments reinforce the role of the enhancer as a critical cis-acting signal for MIE expression as well as its evolutionary adaptation to a host species.
Immediate-early1 and Immediate-early2 Genes
The functions of the major HCMV IE1 and IE2 gene products, IE1-p72 and IE2-p86, have been investigated extensively, and minor, alternatively spliced products IE1-p38, IE2-p55, and IE2-p18 have received less attention (568). Both IE1 and IE2 are betaherpesvirus-conserved; however, IE1 has diverged much more significantly than IE2. The IE1 protein has a positive impact in MIEP expression in some assays, but the phenotype of mutant virus does not suggest that this is the major role of this regulatory protein. One additional minor IE1 product (IE1-p38) is possibly expressed (568). IE2 proteins negatively autoregulate expression from the MIEP by binding to the minor groove of a cis-repression sequence (crs) between -13 and -1 relative to the transcription start site (CGTTT AGTGAACC-1). A related sequence in US3 (CGT G/TCAGTCCACACG+1) is repressed by the DE UL34 gene product (61,320), showing the general importance of repression in the regulation of IE gene expression. An abundant DE 60 kd and very abundant L 40 kd (L40) IE2 protein are likely to maintain repression throughout infection, but these are not able to sustain viral replication in the absence of IE2-p86. Although IE2 autoregulation is important, the major function of IE1 and IE2 is in the activation of DE and L gene expression (568). Whereas both proteins associate with ND-10, IE1-p72 disrupts or rearranges these domains. This disruption is not necessary for replication to proceed and ND-10 remains intact during infection at high MOI where an IE1 mutant virus replicates as well as wt (326,631). The theme established by pp71 continues with the MIE genes, with emphasis on inactivating HDAC associated with ND-10 to facilitate efficient DE and L gene expression. ND-10 are sites where the DE protein encoded by UL84 associates with IE2-p86, attracting UL112-113 gene products and viral replication complex proteins to initiate viral DNA replication (24,430,616).
IE1 mutants show a multiplicity-dependent replication defect; IE1 is also dispensable for viral replication at MOI greater than 0.1 PFU/cell below which mutant virus fails to replicate. Mutant virus replicates as well as parental virus at MOI greater than 1 PFU/cell. After infection at low MOI with IE1 mutant virus, insufficient levels exist of early viral gene expression impedes viral DNA replication (186). At high MOI, virion-associated proteins present in viral particles or some other impact on cells compensates for the absence of IE1. IE1 also carries out a range of activities when studied in isolation that have not been confirmed or have not been related to function during infection (103,568,616).
After synthesis in the cytoplasm, IE1-p72 associates with ND-10 in the nucleus where this function modifies the behavior of ND-10. IE1-p72 is modified by conjugation of a small ubiquitinlike modifier (SUMO) at Lys450, although this modification is completely dispensable for disruption of ND-10 as well as for viral replication (326,558,631). IE1-p72 tethers to host chromatin, depending on a 16 aa domain at the extreme carboxyl-terminus, but is not a DNA-binding protein. This region is also dispensable for replication (492). Two activation domains on IE1-p72 contribute to function during replication, and one proximal to the chromatin tethering domain at the carboxyl-terminus has been shown to depend on acidic amino acid character rather than phosphorylation per se (492). An amino terminal domain (25 to 85) common to IE2-p86 is also carried by IE1-p72 and may constitute a portion of the second activation domain. IE1-p72 associates with PML, depending on Lys174, and inhibits the accumulation of SUMOylated PML in a proteosome-independent fashion (326) that leads to the inactivation of PML-associated HDAC. The behavior of the MCMV ie1-p89 suggests a relationship to inhibition of HDAC-2 activity. This IE protein co-immunoprecipitates from infected cells with HDAC-2 and inhibits its activity in an in vitro assay; further, an HDAC inhibitor enhances MCMV replication (577). Although MCMV ie1-p89 is a highly divergent ortholog, the HCMV IE1-p72 protein binds to HDAC-3, and an IE1-p72-deficient mutant can be substantially complemented by three different HDAC inhibitors (411). Nevertheless, it should be stressed that IE1-p72-mediated enhancement of gene activation primarily dependent on IE2-p86 is likely to involve multiple mechanisms.
Evidence that IE2-p86 is critical for replication is derived from failure to isolate a UL122 deletion or frameshift mutants together with success in producing conditional mutants (230) (R.F. Greaves, personal communication, May, 2001). A number of mutations within the UL122 and
P.2722

adjacent regions show all other forms of IE2 are dispensable for replication so long as the essential portions of IE2-p86 are made (515,615,617). In addition, the MCMV homolog of IE2-p86 (called ie3) has been eliminated to show this gene is essential for the activation of DE gene expression in this related virus (25). HCMV IE2-p86 has both amino- and carboxyl-terminal domains that have long been implicated in activation of gene expression (568,616). IE2-p86 is also modified by SUMOylation, although a functional consequence of this modification has not been identified (325). IE86 remains adjacent to ND-10 along with input viral DNA to which it presumably binds via crs and other crs-like sites and mediated regulatory activity. The carboxyl-terminal region of the IE2-p86 protein is critical for binding to crs and autoregulatory activity (615), with one region (aa 356 to 359) with three Arg, as well as His446 and His452 absolutely required (568,616). Sensitive analysis shows such mutants to be blocked at a step beyond DE gene activation, either at DNA replication or L gene expression (615). Multiple regions contribute to efficient gene activation, where studied, including two activation domains located between aa 25 and 85 aa 544 and 579, at the extreme carboxyl-terminus (460,568,616), as well as dimerization (aa 388 to 542) and helix-loop-helix (aa 463 to 513) regions that overlap a core region (aa 450 and 544) important for most associated activities (35,568,616). This region directs the interaction with a number of cellular transcription factors that have been implicated in regulation by IE2-p86 (568,616), as well as for interaction with the viral UL84 protein, which counteracts IE2-p86 transactivation function but is crucial for initiation of DNA replication. IE2-p86 also interacts with cell cycle proteins Rb and p53, contributing to inhibition of cellular DNA replication (551,618,619,620) while correlating with an aberrant increase in cyclins (B and E), cyclin-dependent kinases (cdk1, cdk2), transcription factors (E2F), licensing factors (MCM), and cellular DNA polymerase levels that occurs during infection (568,616). Phosphorylation by host kinases may control transactivation and DNA binding properties of IE2-p86. Transcription inhibition of crs-bearing promoters may depend on a dimeric or oligomeric Ser/Thr phosphorylated form of IE2-p86 functioning as a DNA-binding protein that physically blocks recruitment of RNA pol II to the preinitiation complex. Transactivation involves an adapter-like protein stabilizing RNA polymerase II transcription factor D (TFIID)-associated factors on the promoters, interacting with the carboxyl-terminus of TATA element binding protein (TBP) and with RNA polymerase II transcription factor B (TFIIB) (391,568,616). Considerable attention has been focused on the full length MIE product, IE2-p86, the only UL122 gene product that is absolutely necessary for replication. Other IE, DE, and L gene products from the UL122 region that arise by differential splicing, polyadenylation, and promoter retain subsets of activation and repression functions.
Delayed-early Gene Regulation and Function
Following expression of MIE regulatory proteins, a large percentage of the viral genome becomes transcriptionally active. The DE period of viral replication starts by 6 hpi and continues through 18 to 24 hpi when viral DNA synthesis initiates. At least 23 DE genes play crucial roles in replication and many more have a substantial impact when individually disrupted in either an AD169 varATCC or a Town varATCC BACmid (156,644). These represent gene products required for replication involved in viral DNA synthesis or stages of capsid maturation as well as proteins that alter the cellular environment for replication. Many others that are dispensable for replication are involved in modulation of the host cell or host animal response to the infection. The principles of DE gene regulation by IE2-p86 and ancillary factors have been developed through study of a few prototype genes, UL112-UL113, UL54, and UL4.
The UL112-113 encodes four proteins that contribute to the initiation of DNA replication (616). Expression from this locus starts about 6 hpi and remains relatively constant throughout infection (β1), is controlled via an ATF/CREB site positioned upstream of the transcription start site (-71 to -66) within a relatively concise region (-113 to -59) that can recapitulate gene regulation patterns during the DE and L periods of infection. Deletion of the ATF/CREB site results in a severe reduction in transcription early in the infection; however, at L times when transcription of UL112-113 shifts to a different start site 62 bp upstream of the DE start site, only a twofold difference in expression is observed. In contrast, IE2 binding sites further upstream of the transcription start site substantially influence gene expression at DE times, although at later times in infection expression of mutant virus with a disrupted IE2 binding site exhibits much lower gene expression, and the use of different transcription start sites. Transcription from the UL112-113 promoter is controlled at early and late times after infection through differential use of transcription start sites where ATF/CREB binding is important initially but IE2 binding is important for sustaining transcript levels at L times. Importantly, IE2-p86 is critical for regulation of this gene at all times, but potentially acts through additional mechanisms that have not been elucidated.
UL54 encodes the DNA polymerase catalytic subunit. Expression of this gene starts early but reaches much higher levels at L times (β2). This locus has a single transcription start site and two polyadenylation sites as well as a number of regulatory sequences that lead to detectable expression by 8 hpi (24,616). A large region (-425 to +20) of this promoter is needed to recapitulate natural expression patterns, and an inverted repeat element (IR1, -53 to -45) influences DE but not L expression levels in the context of this region. IR1 binds SP1 possibly together with IE2-p86. When an ATF site (-88 to -80) is mutated, both DE and L expression levels are reduced. Thus, two different transcription factors appear to work in tandem
P.2723

to activate this promoter and drive increased levels at L times.
The UL4 gene which encodes virion envelope glycoprotein gp48 of unknown function, shows an expression pattern during infection that is similar to UL54. This gene is transcriptionally regulated by an Elk-1 binding site in the -169 to -139 region that also contains two IE2 binding sites as well as by mitogin-activated protein kinase (MAPK)/extracellular signal-regulated kinase (ERK) and p38 MAPK signaling cascades that seem to act through the TATA element rather than upstream transcription factor binding sites (116). UL4 is also regulated by translational regulation depending on the presence of a carboxyl-terminal Pro in a 22 aa ORF (uORF2) upstream of UL4 that acts in cis to stall ribosomes and repress translation by failing to properly release peptidyl transfer RNA (tRNA) through an alteration of the release factor eRF1 (20,263,264). Although the mechanism of regulation is clear (508), the natural context and reason for this exquisite level of regulation remains unknown.
The products of DE genes play important roles in regulation, although the mechanisms of most are not understood. UL34 gene product is a repressor of the US3 promoter, binding to this crs in a manner analogous to IE2-p86 interaction with the MIEP (61,320). UL112-113 gene products, together with IE1, IE2, and TRS/IRS appear to modulate DE gene expression. Many tegument proteins, including the most abundant pp65, pp71, pp150, and LTP or ppUL48 are transcriptionally active as DE genes, although their functions may be most important at maturation or even during entry into subsequent host cells.
DNA Synthesis and Nucleotide Metabolism
During productive infection of fibroblasts, a gradual increase in HCMV DNA synthesis is observed starting as early as 14 to16 hpi. This follows a stimulation of host cell metabolism that is induced by viral particles (99,268,532) and continues to evolve through late times of infection (238). Many earlier studies provided examples of cellular genes that become activated during viral infection; however, global transcription analyses have provided the first glimpse of how extensively cellular pathways are modulated by the virus. Viral replication and maturation follow stimulation and parallel accumulation of viral DNA synthesis functions, giving the impression that the prolonged replication cycle of this virus may result from a slow accumulation of essential viral and cellular functions and proceeds only as they become available. CMV infection stimulates cellular RNA as well as protein synthesis while completely dysregulating the cell cycle (616) such that infected cells appear to be at G1/S, G2, or even M (238) based on various host marker gene products or cell appearance, even mislocalizing proteins normally associated with checkpoint control to sites of viral maturation in the cytoplasm (185). At least in fibroblasts, cellular DNA synthesis ceases and cells do not divide during the course of viral replication at the same time cellular gene expression has been modulated in a manner that likely benefits the virus (391). Although evidence indicates that individual tegument proteins, pp71 and ppUL69, as well as the regulatory IE protein IE2-p86 can alter cell cycle progression when expressed independent of viral infection, there appears to be a requirement for additional DE gene products to establish the particular cellular environment known to predominate during replication (616).
HCMV DNA synthesis depends on transcriptional activation in a region of oriLyt, seemingly more analogous to the gammaherpesviruses where IE transactivators control initiation (see Chapter 68A, Epstein Barr Virus and Its Replication) than to either the alphaherpesviruses (see Chapter 67, Herpes Simplex Viruses) or roseoloviruses (see Chapter 71, Human Herpesviruses 6A, 6B and 7) where oriLyt-binding proteins control initiation (24). The essential core region of oriLyt includes a pyrimidine-rich sequence, reiterated elements, direct and inverted repeat sequences, transcription factor-binding sites, and sites at which RNA-DNA hybrid structures form (472), but the particular roles of any of these elements have proved difficult to dissect. The core region is actively transcribed, and this transcription is believed to drive initiation. HCMV relies on the herpesvirus core set of six replication fork proteins to synthesize viral DNA once initiated, including the UL54-encoded polymerase catalytic subunit (POL) with the UL44-encoded polymerase processivity (PPS) subunit (POL:PPS complex), the UL57-encoded single strand DNA binding protein (SSB), and the heterotrimeric helicase-primase (HP) consisting of U105-encoded HP1, UL70-encoded HP2, and UL102-encoded HP3 (366) (Table 69.1). Importantly, the process involved in preparing the cell for, and initiating, viral DNA synthesis is only understood in very general terms. Viral DNA destined for replication appears to circularize and associate with ND-10, sites of early transcription where DNA synthesis initiates following successive localization of transcriptional transactivators IE1-p72, IE2-p86, and the UL84 protein. A defect in either IE2-p86 or ppUL84 results in a failure to replicate, but IE1-p72 appears to be required at an independent step affecting levels of DE gene products (186). These proteins form complexes that stimulate transcription across oriLyt. It has often been posited that herpesviruses undergo limited theta form replication, either dependent on host or viral replication proteins, but little evidence exists to support this intermediate for HCMV. Four UL112-113 gene products and the six herpesvirus-conserved replication fork proteins follow the transactivators to drive the formation of a replication compartment that starts out occupying one or two regions of the nucleus but gradually increases in size and presence to represent the hallmark nuclear inclusion of HCMV-infected cells (24). When actively proceeding, the structure of replicating HCMV DNA is commensurate with a rolling circle mechanism (24).
P.2724

The replication fork proteins, as well as IE2-p86, ppUL84, and UL112-113 proteins, all remain associated with replication compartments as they develop during infection.
As with UL112-113 gene products, ppUL84 is expressed within a few hours postinfection as a β1 gene that was initially implicated in viral DNA replication using transient assays (24,391). ppUL84 forms homomultimers and, as well, binds to IE2-p86, antagonizing transactivation by this protein (391); however, its role in viral DNA synthesis is highlighted by the phenotype of mutant virus (632) as well as by evidence that the ppUL84:IE2-p86 complex mediates transcriptional activation of oriLyt transcripts (633) and that transdominant inhibitors of ppUL84 complex formation blocks oriLyt-dependent viral DNA synthesis (127). CMV DNA synthesis appears to depend on the activation of an oriLyt bidirectional promoter (Fig. 69.2). Other HCMV IE genes, IE1-p72, pUL36/vICA, pUL37×1/vMIA, ppIRS1, and ppTRS1, seem to make the host cell environment more conducive to the process.
The four UL112-113–encoded phosphoproteins (pp34, pp43, pp50, pp84) are made as a result of alternative mRNA splicing (616). These proteins are associated with prereplicative sites that appear to form at ND-10 and direct replication machinery to these sites (24,391). Although detailed studies using viral mutants have not been completed, each of these proteins is critical during initiation of viral DNA synthesis based on activities in assays that probe their role in a transient DNA synthesis assay (430). All four proteins form a complex, all four must be simultaneously coexpressed to observed colocalization with ND-10 and all four must be present to direct the efficient localization of ppUL44/PPS to prereplication foci. Although IE2-p86 is believed to facilitate prereplication complex formation, it is the UL112-113 proteins that independently associate with ND-10 and recruit the replication machinery to the viral genome. A shortage of UL112-113 gene products, because of incomplete activation at low MOI, may be the critical defect in IE1-p72 mutant viruses (186).
The UL114-encoded uracil DNA glycosidase (UNG) and UL98-encoded nuclease (NUC) are core proteins that also influence viral DNA replication (134,473).
One HCMV DE gene product is a core function; ppUL69 is involved in regulation of gene expression. The UL69 gene product is a homolog of HSV-1 ICP27, a multifunctional regulatory protein (MRP), although unlike HSV-1, mutant replication defect (226). The HSV-1 MRE binds to RNA and regulates transcriptional and posttranscriptional events, providing an essential role impeding cellular mRNA splicing to allow the mostly intronless viral transcripts to be preferentially exported from the nucleus at L times of infection (see Chapter 67, Herpes Simplex Viruses). HSV-1 and HCMV MRE contribute to dysregulation of host cell cycle progression. HCMV ppUL69 binds RNA, shuttles between the cytoplasm and nucleus, and regulates RNA transport, consistent with studies on the HSV-1 protein (336); however, the export of unspliced RNA in HCMV-infected cells does not use the mRNA transporter Aly/REF or require the Arg-rich region domain that mediates direct RNA binding (588), and instead engages the cellular DEXD/H-box (DEAD-box-related) RNA helicase UAP56 (337,338). The biological context in which this shuttling function is necessary for CMV replication remains to be identified, although the prediction is that MRE should influence L gene expression in some setting.
Late Gene Regulation
Little information exists on the regulation of CMV L gene expression that allows distinction from DE gene expression (391). Most L genes in HCMV are expressed with kinetics similar to those described for gp48/gpUL4, and can be considered DE genes that are either expressed within the first 24 hpi (β2) or L genes when expression starts after 24 hpi (γ1, or leaky L) based solely on expression kinetics and expression resistant to the effects of viral DNA synthesis inhibitors. Few viral genes are γ2 (true L), where expression depends on viral DNA synthesis and is prevented by inhibition of viral DNA synthesis. UL99, the pp28 gene, is encoded by true late or β2 class transcripts initiates from two separate transcription start sites. The promoter for the more abundant UL99 transcript is not very responsive to transient transactivation; it does not rely on particular upstream elements in the context of viral infection and sequences upstream of -40 relative to the transcription start site are completely dispensable. Maximal authentic expression occurs when a small promoter fragment containing little more than a TATA element and start site (-40 to +6 relative to the start site) is inserted into the viral genome for study, although expression is complicated by a G:C-rich hairpin structure naturally present within the first 25 nt of the transcript that strongly influences translation efficiency (284). As with HSV-1 γ2 transcripts, regulation is not as tightly controlled when the UL99 promoter resides on an episome or is integrated into the cell genome (630). Evaluation of another γ2 transcript in the same region (UL94) has suggested that full activation can be achieved with a basal promoter fragment (-45 to +1 relative to the start site). The balance of transcriptional and translational controls appears important, but additional studies need to be completed with γ2 genes before a complete picture of regulation can emerge.
The essential functions carried out by many DE and L genes focus on capsid maturation, DNA encapsidation, virion maturation, and egress from the cell. By the L phase of infection, host cells have undergone substantial modification by viral gene products, with a large nuclear replication compartment as well as a cytoplasmic inclusion that controls the final envelopment and egress from the cell. Once L proteins accumulate, viral DNA in the nucleus is efficiently encapsidated and matures by moving to the cytoplasm followed by release from cells with a 24 to 48 hour half-life (449).
P.2725

Capsid Assembly and DNA Encapsidation
The basic features of HCMV capsid formation and maturation are likely to be common to other herpesviruses (92,391). The process starts when five herpesvirus-conserved capsid components (MCP, TRI1, TRI2, SCP, and PORT) form a procapsid shell around a precursor of the assembly protein (pAP, CMV UL80.5 gene product), a precursor that is responsible for both translocating the MCP to the nucleus and initiating capsid assembly (Fig. 69.2) (192). SCP decorates the outer capsid surface, probably interacting with MCP, and is added well after capsid formation (313). Assembled procapsids, nucleocapsids, and aberrant capsid forms (see Virion Structure section) accumulate in the nucleus adjacent to DNA replication compartments and mature through a series of conserved steps (Fig. 69.1B), forming the NIEP and various virion particles in virus preparations (92). The precursor (pPR) of the maturational protease (PR, also called assemblin), with PR as its amino terminal component and pAP as its carboxyl component, is critical for encapsidation of DNA and conversion of the procapsid to a nucleocapsid. Assemblin, is a serine protease that processes pPR to release PR and pAP as well as cleavage of pAP to AP. PR cleaves and processes the amino- and carboxyl-termini of PR, pAP, and other variants of pAP (192) and leads to the production of intermediate forms of pAP, all carboxyl coterminal. The presence of pAP is sufficient for procapsid assembly, but the presence of pPR, its self-cleavage to PR and variant forms of pAP, as well as cleavage of pAP to AP are all necessary for DNA encapsidation to proceed following capsid assembly. In HSV-1, PORT is completely dispensable for the formation of normal appearing capsids; however, this protein is absolutely required for encapsidation of viral DNA and associates with pAP to be incorporated into capsids (412,534). Protease cleavage steps separate AP from the MCP and inactivate the protease itself. PR and AP, as well as pAP forms, are removed from nucleocapsids once DNA has been added, although these proteins appear in CMV preparations because of their retention by aberrant, noninfectious virus particles.
Once HCMV DNA is synthesized encapsidation proteins recognize this concatemeric template via herpesvirus-conserved cis-acting elements (cleavage or packaging or pac sites) located within a terminal a sequence, and following the insertion of a genome-length segment of viral DNA, identify an internal a-a junction (as well as at a single a sequence through a mechanism that is not yet clear) and cleave, producing a filled nucleocapsid. Ten herpesvirus core genes (UL51, UL52, UL56, UL77, UL89, UL93, UL95, UL97, UL103, UL104) influence encapsidation and include components of the packaging machinery. All are essential for HCMV replication. Encapsidation has been most extensively studied in HSV-1 (see Chapter 67, Herpes Simplex Viruses), but all may be implicated in HCMV maturation as well. Two of the conserved proteins play roles in transporting preformed capsids to DNA replication compartments, UL93 and UL52, are likely to be important early in the process and may bind to the capsid (584). Packaging of progeny viral genomes follows a modified head-full packaging process reminiscent of bacteriophages. Capsid localization, packaging, and cleavage of viral DNA are regulated by the conserved VPK as well as by cellular kinases, which may carry out redundant functions. The packaging machinery includes a heterodimeric terminase (TER) consisting of an adenosine triphosphate (ATPase) subunit (TER1; UL89 gene product) encoded by a conserved spliced gene as well as a DNA and capsid recognition subunit (TER2; UL56 gene product). This machinery associates with a specialized penton composed of PORT (UL104 gene product) for the introduction of a free end of a viral DNA concatemer into the appropriate capsid vertex. These proteins form an active complex that has been investigated in vitro (520). TER machinery controls the threading of one genome length of DNA into the capsid before scanning for a pac site and determining the position of DNA cleavage to produce genomic ends. Thus, packaging and cleavage reactions are triggered by pac elements located within a sequences. The pac signal, which is composed of at least two elements, pac1 and pac2, is broadly conserved among herpesviruses. Cleavage yields single-base 3″ extensions at both genomic ends and packaging proceeds directionally as originally determined for HSV-1. The process of encapsidation also requires a third TER-associated protein (TER3) homolog (UL51 gene product) that interacts with capsids independent of PORT and a portal capping protein homolog (PCP; UL77 gene product). In HSV-1, PCP remains associated with the nucleocapsid after packaging and, thus, appears as a minor capsid protein in mature virions. These five proteins are sufficient for recognition of a pac site on multigenome DNA concatamers, docking with the appropriate site on a capsid, threading viral DNA into the capsid, cleavage at a pac site, and sealing the genome into the progeny nucleocapsid (Fig. 69.2). As such, they define a set of viral functions that are likely to be required for genome packaging in all herpesviruses. Once DNA has been packaged and PCP has covered the portal, the packaging stage of replication is completed and the nucleocapsid undergoes initial envelopment at the inner nuclear membrane (Fig. 69.2). Two additional nuclear proteins, UL103 and UL95, are also likely to be involved prior to nuclear egress, and phosphorylation by VPK has been implicated in regulating the encapsidation process (385,626).
Egress and Release
Following the formation of the nucleocapsid, evidence in most herpesviruses suggests that tegument proteins function together with nonstructural proteins to control a complex two-stage envelopment and egress process that starts in the nucleus and leads to virion release by exocytosis at the plasma membrane (92,374). This two-stage envelopment/deenvelopment/reenvelopment process has been controversial but is supported by strong evidence. Egress from the nucleus requires two core functions (UL50 and
P.2726

UL53 gene products) (92,374), based on initial evidence from MCMV (346,399) as well as localization of HCMV homologs (136). Evidence suggests that nuclear egress starts with primary envelopment at the inner nuclear membrane. This step is likely to be followed by a deenvelopment event at the outer nuclear membrane, a controversial process that releases the nucleocapsid into the cytoplasm (Fig. 69.2). Secondary envelopment occurs in the cytoplasm at ERGIC membranes with resulting vesicles responsible for transport of mature virions to the cell surface using the cellular exocytic pathway. Dense bodies form in the cytoplasm and follow the latter steps (Fig. 69.2). An alternative model of egress suggests that the enveloped viral particle itself follows a vesicle transport pathway without deenvelopment. This model seems less likely based on current evidence from evaluation of tegument proteins that play critical roles in the cytoplasm, although the steps leading to final envelopment in the cytoplasm may hold additional surprises.
The nuclear egress membrane protein (NEMP, UL53 gene product) acts as a type II membrane-spanning protein to anchor the nuclear egress lamina protein (NELP, UL50 gene product), a phosphoprotein that apparently interacts with the nuclear lamina as well as with membrane-associated NEMP. Inner nuclear membrane localization appears to be a property of the complex; however, additional viral proteins as well as the process of capsid maturation itself appear to be necessary for the process to occur. HSV-1 and MCMV mutants in NEMP or NELP accumulate nucleocapsids inside nuclei and are unable to bud through the inner nuclear membrane (primary envelopment). The nuclear egress complex may also participate in membrane fusion events at the outer nuclear membrane that are required to deposit the nucleocapsid in the cytoplasm (deenvelopment), although the requirement for viral gene products at this point is not clear. NELP is retained as a tegument protein in fully mature virions (136).
Primary envelopment delivers viral particles to the perinuclear space between the inner and outer nuclear membranes, a compartment contiguous with the endoplasmic reticulum (Fig. 69.2). Primary envelopment is most likely to be followed by a deenvelopment step that releases the nucleocapsid into the cytoplasm, which delivers nucleocapsids to the vicinity of the cytoplasmic inclusion for HCMV. Protein kinases encoded by the host cell and virus, including the VPK (306) contribute to primary envelopment and deenvelopment and nuclear egress of HCMV, although in MCMV, host protein kinase C has been implicated (399). All of these data suggest a redundancy and possible interplay exist between viral and host kinases (presumably in conjunction with host phosphatases) as determinants of efficient egress.
Whereas some virion tegument proteins are associated with nucleocapsids during nuclear egress, many are added in the cytoplasm. Major essential tegument proteins, some core and some betaherpesvirus-conserved (Table 69.1), localize to the cytoplasm. It now appears that the bulk of tegument proteins found in mature virions are added to the nucleocapsid as it traverses the cytoplasm during final envelopment. Currently little precise understanding exists of how nucleocapsids engage microtubules to traverse the cytoplasm, how final envelopment at ERGIC membranes occurs, or how tegument proteins might be added before final envelopment. This process may start through the activity of a conserved complex that includes the LTP (374). Current evidence on alphaherpesviruses and betaherpesviruses suggests that a conserved, myrisoylated, and pamitoylated protein (UL99-encoded pp28) plays an important role in the secondary, or final, envelopment, although mutants do not exhibit a complete block to maturation or an altered cytoplasmic inclusion (95,270,531). In HCMV, the betaherpesvirus-conserved UL32-encoded pp150 also functions at this step (38). pp150, an essential tegument protein (154,644), associates with the capsid in the nucleus and tracks to the cytoplasmic inclusion (516,531) and accumulates where final maturation steps take place (514). pp150 mutant virus exhibits a block that is consistent with a role for this protein in associating with nucleocapsids (52) and controlling secondary envelopment of virions but not dense bodies at cytoplasmic sites (38). Mutant virus exhibits an altered cytoplasmic inclusion, accumulation of MCP and gB, providing a context as to how the maturation processes may be controlled through tegumentation. pp28 localizes to the cytoplasmic face of cellular membranes together with pp150 (516,531) and the HSV-1 homolog is known to interact with another herpesvirus core tegument protein (the homolog of the UL94 gene product). Together, these may form a complex involved in transport. An additional core tegument protein (UL71 gene product) associates with membranes and another (UL88 gene product) enhances maturation and interacts with other tegument proteins in alphaherpesviruses (385). Also, limited evidence supports a role for the gM:gN complex in secondary envelopment in alphaherpesviruses, but, in HCMV, the nature of the gM and gN role in viral replication is unknown. Thus, final envelopment occurs in the cytoplasm and, as a consequence, the tegument of virions includes small amounts of cellular proteins and RNAs (see Virion Structure). Once final envelopment has occurred, exocytosis is believed to carry the mature virion inside of a vesicle to the cell surface for release. Thus, the final step in egress is fusion of an exocytic vesicle with the plasma membrane, a process that is likely to follow cellular vesicle trafficking pathways (Fig. 69.2), and is a step that carries virus particles as well as dense bodies to the extracellular space. The characteristic cytoplasmic inclusion that develops in HCMV infected cells represents an expanded and reorganized ER and Golgi complex in which nucleocapsids and dense bodies accumulate (Fig. 69.1B) (92). This inclusion distorts the cell nucleus giving it a characteristic kidney bean appearance, whereas the cell takes on a characteristic owl's eye appearance (242). Progeny virus is efficiently released from cells, with approximately half of the progeny virus at very late times after infection found in the culture fluid and half remaining cell-associated.
P.2727

Effects on the Host Cell
During infection, HCMV exerts a striking impact on cellular gene expression, cell cycle progression, and cellular behavior. Two or three major phases of cellular modulation occur. An immediate stimulation of host cells follows virus entry (129) and is a property of virus particles, although cellular alarm systems involved in IRF-3 activation, IFN signaling, and apoptosis are defused. A dysregulation of cell cycle progression follows early viral gene expression (616) and extends through a mitosis-like state (238) that has implications in replication described above. As infection proceeds, host fibroblasts die after several days of productive replication, and other cell types survive for even longer periods. It is not yet known whether death or suppression of death is programmed. Thus, specific HCMV-encoded proteins have been shown to modulate IFN regulated factor (IRF)-3, host cell susceptibility to apoptosis, and induction and activity of host cytokines and IFN.
HCMV stimulates substantial initial and continued global host cell gene expression throughout infection such that the effect of viral infection has been mentioned in other sections. The cellular response to HCMV or viral particles occurs immediately following infection of cells in culture (99,532). Such systems-level analyses indicate that pathways analogous to TLR signaling, IFN response, hormones stimulation, or growth factor activation of cells (129,391), and includes second messenger-type responses associated with calcium mobilization. Transcriptional activation of antiviral genes and inflammatory cytokines predominates whether HCMV particles or soluble gB are employed (72). Virion particle activation depends upon postattachment events following fusion of the envelope with the plasma membrane (410). Soluble gH also induces signaling (608). All of these settings drive the activation of NF-κB, and has led to the suggestion that viral envelope glycoproteins trigger TLR activation on binding and internalization of virus particles or glycoproteins. A classic NF-κB response occurs in two distinct phases following HCMV infection of fibroblasts starting as early as 5 minutes after exposure to virus particles because of release of preformed NF-κB that is followed up with an activation of NF-κB gene expression by 24 hpi (129,359). This response may enhance expression of IE genes through the IE enhancer (145), although based on studies with MCMV, the NF-κB sites are ancillary elements during infections in fibroblasts (56) (see Immediate-Early Gene Regulation and Function section). These studies suggest a host cell response that detects viruses during entry, before the conventionally recognized TLR triggers (129).
This immediate stimulation of cells is modulated by at least two types of viral functions: the tegument protein pp65 (1,98), and a gene product that is expressed early after infection, IE1-p72 (444). Virion and dense body-associated pp65 localizes to the nucleus of infected cells immediately following infection. Although pp65 is dispensable for replication (524), it plays a role downmodulating the virus particle-mediated IFN-like response that has been ascribed to a reduced level of NF-κB activation (98) as well as to a block to IRF-3 activation and translocation to the nucleus (1). The second level of modulation follows the initiation of infection, when IE1-p72 forms a complex with STAT1 and STAT2 and prevents the association with IRF-9, thereby preventing activation of with IFN-responsive promoters (444). IE2-p86 contributes to downmodulation as well in ways that have not been distinguished from this functions overall negative impact on cells (578).
Later modifications to the cell that facilitate replication have also been evaluated by comprehensive analysis of cellular transcript levels (238). Such systems-level analyses indicate that pathways controlling mitochondrial energy production small guanosine triphosphatase (GTPases), cell cycle, and DNA synthesis are broadly activated, whereas cytoskeletal, extracellular matrix, and adhesion functions are broadly downmodulated. Although some of these patterns reflected earlier work (391,616), the dramatic activation of cellular mitotic and postmitotic functions suggests a specific environment is established by viral gene products that promote processes to the benefit of virus as well as prevent cellular DNA replication and postmitotic events to the disadvantage of the virus.
A number of tegument and IE proteins have been ascribed roles in cell cycle dysregulation that occurs during HCMV infection (386). Each is also involved in regulation of viral gene expression, which complicates investigations. The VTA, pp71 induces resting cells to progress from G0 to G1 (275,509) by interacting with cellular Daxx (101,245,509) analogous to its role in derepressing viral IE gene expression (101,254,472,509). The MRE, UL69 protein, blocks cell cycle progression near to the G1/S border (226), although little is known about potential mechanism(s) underlying this impact.
HCMV has to counteract cell death that is initiated by intrinsic stress or DNA damage that accompanies infection or that is induced as a component of tumor necrosis family death receptors in the host. To date, two HCMV IE gene products, UL37x1 (198,485), which encodes vMIA, and UL36 (538), which encodes vICA, inhibit apoptosis through clearly defined mechanisms. UL36 is betaherpesvirus common, and UL37x1 has a recently identified functional homolog in MCMV, but does not appear to be conserved in other betaherpesviruses. Other cell death suppression activities, particularly of the MIE gene products, have also been reported (359,388), but mechanisms remain to be established. Although vMIA refers to pUL37x1, many UL37 transcripts (4) include the pUL37x1/vMIA domain, and longer proteins that include this domain are functional in suppressing apoptosis by intrinsic and extrinsic inducers. vMIA associates with and acts on mitochondria, inducing fission (361) while preventing release of cytochrome c and subsequent downstream events (359). vMIA interacts with Bax (31,466), possibly other Bcl-2 family members, and the growth arrest and DNA damage 45 (GADD45) family of proteins (540) in cells, but lacks the
P.2728

Bcl-2 homology domains that characterize Bcl-2 family members. An amino terminal region mitochondrial targeting domain (aa 5 to 34) and carboxyl-terminal antiapoptotic domain (aa 118 to 147) are together necessary and sufficient as a 69 aa protein for activity (224), and this approximates the size of some primate CMV relatives (360). The antiapoptotic domain mediates interaction with GADD45 family members and correlates with the role this domain plays in cell death suppression and higher order interaction with Bcl-xL to facilitate cell death suppression activity (540).
Although functioning in a manner analogous to the viral and cellular caspase 8 (FLICE) inhibitory proteins (v-FLIP and c-FLIP), vICA lacks any sequence similarity to this class of protein. As with FLIP, vICA prevents cleavage by binding to the prodomain of procaspase-8, providing protection from extrinsic apoptosis that requires caspase 8 activation. This protein is one that becomes spontaneously mutated on passage, and is mutated in AD169 varATCC, although retention of vICA correlates with an increased resistance to tumor necrosis factor (TNF) family inducers of apoptosis (538). Mutants of the MCMV homolog M36, which is fully functional vICA (360), exhibit a specific replication defect in macrophage-type cells, but this behavior does not extend to the HCMV gene product (154).
UL36 or UL37x1 is individually dispensable for replication (UL37x3 is also dispensable, but is not directly involved in antiapoptic activity), but together they constitute an essential pair of genes. Ad169 varATCC with an inactivating point mutation in UL36 and a transposon insertion inactivating UL37x1 shows very poor growth because of premature cell death (485), and growth can be completely rescued with the Bcl-2 homolog, adenovirus E1B-19k. In a strain that retains intact vICA (Towne varATCC), UL37x1 is dispensable for replication, although mutant virus-infected cells are less resistant to cell stress (358). The simplest explanation for these results is that vICA can partially supplant vMIA function during infection.
Although they are virion constituents, evidence for IE proteins ppIRS1 and ppTRS1 modulation of the IFN response suggests an activity later in infection (388,391). Both of these proteins exhibit strong effects when introduced into cells in the absence of HCMV infection or when used to complement a vaccinia mutant in an analogous function to prevent activation of the IFN-inducible PKR (119) and this inhibition extends to HCMV infection as well. Inhibition of PKR is a common activity of many viruses, indicative of the importance of this enzyme as a mediator of the IFN response.
Pathogenesis
As assessed serologically, infection by any of four human betaherpesviruses is ubiquitous in adults; however, each of these viruses shows distinct horizontal transmission patterns with spread in early childhood (HHV-6B and HHV-7) or distributed broadly over the first few decades (HCMV) of life (91). HCMV, the only herpesvirus that exhibits natural transplacental transmission, occurs less frequently during recurrent infection than primary infection because of adaptive immune control. Transplacental transmission is also characteristic of HCMV infecting other primates as well as guinea pigs, but does not occur with muromegaloviruses. CMV is transmitted by virus replication and transport through the placenta (179,362) as well as via direct contact with infected bodily secretions. Recurrent shedding in saliva is a common source of virus in adults and persistent shedding in urine is an important source of transmission among children and from children to adults (91). In addition, milk has been regarded as an important source of virus transmission from mothers to children and cervical or seminal secretion is considered a source of virus for sexual transmission.
The immune response to HCMV in healthy people has been characterized as remarkably broad, strong, and durable. High levels of responsiveness are detected years beyond primary infection at levels that are not observed with other herpesviruses or other persistent viruses (573). Natural immunity to HCMV does not prevent reinfection, although preexisting cellular immunity certainly plays an important role in limiting acute disease patterns in immunocompetent and immunocompromised hosts (591,623). In AIDS, anti-human immunodeficiency virus (HIV) therapy has reduced HCMV disease primarily as a result of increased level of CMV-specific cellular immune surveillance (261,614). Newborns of seropositive women exhibit a reduced frequency of congenital disease. Seropositive women who transmit virus transplacentally exhibit reduced antigen-specific T-cell proliferation (495) and lower avidity IgG (321), consistent with a role for adaptive immunity in protection from transmission. Transmission among children also results in a skewed T-cell response profile (590) and may be responsible for prolonged shedding that contributes to both child-to-child and child-to-adult patterns. Sexual transmission patterns have been implicated in primary infection of women in their childbearing years.
HCMV is a classic opportunist infection where disease follows primary infection or reactivation and amplification in the absence of sufficient immunity. Disease occurs in settings where the immune response is severely compromised (e.g. AIDS) or absent (e.g., congenital infection), as well as in settings where allogeneic rejection of tissues is suppressed by immunosuppression (e.g., in solid organ and HCT recipients). The virus has long been known to reactivate and replicate to high levels in many settings where allogeneic tissue rejection or inflammation is elevated; however, the exact viral factors that underlie disease pathogenesis remain uncharacterized. The ability of HCMV to persist in the face of a strong cellular immune response has been attributed to virus-encoded functions that allow the virus to escape innate and adaptive host immune clearance mechanisms, and these certainly contribute to amplification of virus to levels that are
P.2729

associated with disease. Thus, immune escape functions may contribute to disease pathogenesis (388,390,462).
HCMV or MCMV encodes in excess of twice as many gene products as the roseoloviruses, suggesting more than 100 CMV genes are likely to contribute to pathogenesis or latency in the host. This number is greater than the total number of genes in any individual alphaherpesvirus or gammaherpesvirus. Such functions have proven difficult to assess for roles in immune modulation during infection because secondary, adventitious mutations have apparently been present in the viruses that have been studied. This contributes to observations that are difficult to reproduce. As an example US28 is among the most active chemokine receptors and US28 mutant virus has been shown to modulate cell behavior in a range of impressive ways (55,77,371,570). As a result, replication-competent US28 mutant virus does not contribute to behavior or gene expression patterns in productively infected cells (238). Other HCMV gene products, such as viral IL-10, is expressed in one form (cmvIL-10) during productive replication (302,343) and another form (LAcmvIL-10) during latency (266), and both have the capacity to regulate T-cell behavior (557). This array of viral genes may be necessary to enable HCMV to replicate in a mucosal portal of entry, to disseminate via the blood stream to lymphoid organs, kidney, and salivary glands, and to be shed in bodily secretions as a means of transmission. These may also help the virus initiate a lifelong persistent or latent infection; however, the relationship of experimental systems that are applied to study these issues is never certain and, thus, do not necessarily predict activities in the naturally infected host. Related CMV (e.g., MCMV) modulate host immunity and inflammation in ways that are analogous to HCMV, but the viruses use different means to achieve these common ends. Primate CMV are most closely related. All Cytomegaloviruses engage myeloid lineage cells in the host as a component of dissemination during acute infection and as a site of latency during lifelong association with the host. The presence of latent virus in CD34+ HPC (392,490) likely underlies the established broad tissue distribution of the latent HCMV reservoir. Myeloid lineage cells that give rise to macrophages and dendritic cell populations resident in all tissues are a likely source of virus transfer in high-risk solid organ transplant settings (seropositive donor organ into seronegative recipient). Thus, these specialized antigen-presenting cells likely facilitate continued dissemination and distribution of latent virus throughout life while being subjected to immunomodulation by viral gene products.
The potent immune modulators expressed by HCMV are likely to allow the virus to escape the full impact of immune clearance and to facilitate persistence (359,388,390,392). Modulatory functions are predicted to facilitate primary infection, contribute to efficient dissemination, and prolong replication. The adaptive T-cell response, which is less developed in children (590), only effectively controls active HCMV replication after a prolonged period. This response must also contribute to maintenance of viral latency, either through suppression of reactivation, or, more likely, viral amplification following reactivation because T-cell immune deficit, such as occurs during AIDS, allogeneic HCT, following solid organ transplant, or during treatment with strongly T-cell suppressive lymphoma therapies leave patients open to CMV infection and disease. Disease pathogenesis in these settings is widely believed to follow as a result of three collaborating events: (a) a proinflammatory, cytokine-driven process that stimulates the latently infected cell to differentiate and reactivate latent virus to replicate; (b) immunosuppression that allows amplification via productive replication, either locally or systemically; and (c) direct or indirect viral or host immune-mediated damage that manifests as acute or chronic disease (242). Because of the species specificity of HCMV, study in the context of a naturally infected host has not been possible, and either animal models using surrogate viruses or cell culture models using HCMV have been slow to address the genetic basis of the various stages of viral latency: establishment, maintenance, reactivation, and amplification. Each of these stages is crucial to the survival of CMV in the immunocompetent host and they likely influence persistence and latency characteristics, yet viral or cellular control of any stage of latency is only understood in rudimentary terms because of the limited investigation (387). These principles have been reinforced by studies of MCMV latency and reactivation (250,285,487,533).
Entry, Dissemination, Shedding, and Control in the Host
Primary infection typically initiates with replication in mucosal epithelium at a portal of entry that follows direct contact with infectious secretions from another individual who either has a primary or recurrent infection. A high incidence of infection in certain populations and accumulating evidence that handwashing among care givers prevents acquisition of HCMV from infants provide excellent evidence that this virus reaches a large proportion of the population through a direct route of transmission (100). A systemic phase of infection depends on a leukocyte-associated viremia that may last for several months as assessed using assays for viral DNA or viral antigen. Based on MCMV studies, immature myelomonocytic leukocytes recruited from bone marrow (BM) constitute the PB monocyte population and act as vehicles for viral dissemination (392), particularly to salivary glands where the virus is shed and transmitted to new hosts. MCMV has provided key evidence for cytotoxicity of NK cells and IFN production by dendritic cells in control of CMV infection (137,271,649). This model has clearly shown that dendritic cells together with NK cells produce cytokines that regulate development of adaptive immunity that is crucial for lifelong control of CMV (137,138,511,512). Neither HCMV nor MCMV can be detected cell-free in PB, although viral DNA in plasma is used to monitor the clinical status of
P.2730

immunocompromised individuals for active infection (391). Plasma viral DNA likely represents either viral genome fragments or encapsidated DNA that has been released from infected cells and tissues. This method of viral DNA detection is important in the assessment of immunocompromised hosts, along with assays for viral DNA, RNA, or antigen in PB neutrophils, mononuclear cells, and endothelial cells. This virus exhibits a relatively broad range of tropism for differentiated cells of various lineages when immune surveillance is compromised. Viral DNA is detected in PBMC of long-term infected immunocompetent hosts, and has been used to identify latent reservoirs but virus is not detected in plasma, neutrophils, or endothelial cells in immunocompetent individuals. The systemic phase of primary infection in adults is accompanied by the highest levels of persistent viral shedding in urine, saliva, breast milk, and genital secretions, and, as such, may be the most important sources for transmission between hosts. The distribution of virus during acute infection has only been studied in the immunocompromised host, where a range of endothelial, epithelial, and hematopoietic cells in PB and tissues are infected. The involvement of these cell types in immunocompetent individuals is less well understood. HPC are likely to control dissemination (494) and epithelial cells are sites of viral production and shedding into bodily secretions, but no direct evidence supports a role for endothelial cells in primary infection or latency. Systemic replication leads to a well-documented seeding of salivary gland and kidney tubule ductal epithelia where replication releases virus into saliva and urine, respectively. Viremia continues for a long period after an adaptive immune response is first detected, typically lasting months in adults and years in young children. This prolonged period of primary infection is surprising given the intensity and quality of the host immune response, although this pattern reinforces the balance that characterizes the general picture of CMV pathogenesis (573). An initial persistent infection is often observed, with gradual clearance of acute infection in immunocompetent individuals that correlates with an effective cell-mediated immune response rather than antibody levels. The relatively long period of persistent shedding observed in infants correlates with their poor cellular immune response (591).
Immune Response and Modulation
Primary CMV infection is brought under control by a combination of a coordinated innate and an adaptive immune response. Much of what is considered to be important in the initiation of the immune response comes from decades of immunologic investigation of MCMV infected mice (246,271,301,345,486), much of which has been predictive for HCMV (623). Innate IFN and NK cell responses are important in the immediate control of viral infection; however, macrophages do not appear to play a critical role in innate clearance of MCMV (418). Protective adaptive responses appear to be T-cell mediated, with antibody playing a secondary role in most settings, although important exceptions exist. Seropositive recipients of HCMV-infected solid organ transplants are better able to control active viral infection and disease than seronegative recipients, and, concomitantly, seropositive donors of HCT provide better control of active viral infection than do seronegative donors in seropositive recipients. The severity of disease caused by primary CMV infection in renal transplant recipients is controlled through pretransplant immunization with the live-attenuated Towne strain of CMV (465), which stimulates both antibody and cellular immunity (262).
A characteristic feature of CMV infection in the immunocompetent host is the persistence of active primary infection, viremia, which is accompanied by virus excretion for months (adults) or even years (children) despite a fully functional immune response. The ability of this virus to avoid clearance by host immune mechanisms may be caused, in part, by the many gene products that exhibit potential to interfere with the cellular or host response to infection, which has been reviewed elsewhere (359,388,390). In excess of 25 HCMV gene products have been ascribed some role in modulating host cell intrinsic and host systemic immune responses to viral infection, and have been implicated in (a) modulating cell intrinsic responses such as transcriptional repression, induction of apoptosis and interferon response pathways (359,388); (b) disrupting innate immunity (461) controlled by IFN, chemokines, other cytokines or NK cells; and (c) deflecting adaptive antibody or T-cell–mediated immunity (393,385,463). Additional viral gene products seem to exploit the inflammatory response (388,392). Escape functions provide a balance to deflect host clearance and foster viral persistence and latency in immunocompetent hosts; however, the contribution of HCMV genes to pathogenesis and latency has remained elusive given the difficulty in identifying appropriate model systems.
Knowledge of immunomodulatory gene functions encoded by HCMV reinforces the importance of IFN, NK, T-cell, and antibody clearance mechanisms in viral infection. HCMV has evolved strategies to escape clearance by evolutionary primitive transcriptional repression, cell death and IFN responses, innate cytokine and NK cell responses that are associated with animals, and adaptive humoral and cellular responses that are only observed in mammals. These escape strategies have co-evolved over the millenia that herpesviruses have existed and interfere with the host response to infection by multiple mechanisms and at different times in the viral replication cycle. This is a fascinating area where HCMV and MCMV appear to have evolved evolutionarily distinct mechanisms to deal with a set of common pathways. For example, escape from cytotoxic T-lymphocyte responses is caused by a nonrelated set of functions that prevent MHC class I antigen presentation with ER retention, proteasomal degradation, and peptide transport blockade by US2, US3, US6, and US11 gene products important in HCMV, and the generation of nonfunctional complexes, lysosomal degradation, and Golgi body retention
P.2731

by m04, m06, and m152 in MCMV. In addition to these mechanisms for interfering with MHC class I presentation, US2 gene product can cause degradation of MHC class II proteins, preventing their presentation of antigen and the host CD4+ T-lymphocyte response to CMV. MCMV m152 dowregulates NK cell ligands in the RAE-1 family in addition to MHC class I. The extent to which some putative mechanisms of immune evasion are responsible for the persistence or virulence of HCMV infection is not yet clear. In some cases, the apparent mechanism of action of candidate immune escape functions remains unresolved, as with the human CMV-encoded MHC I homolog (UL18 gene product) initially suggested to play a role blocking NK cell activity through binding with the killer inhibitory receptors, but later shown to enhance NK cell killing of infected fibroblasts in a pattern that correlated with expression levels. More relevant contexts in which to test such potential immune escape functions are needed.
Natural Killer Cells
Extensive evidence from mice as well as supportive evidence from human infections shows that NK cells are the earliest immune cells to control levels of infection. A link between resistance to MCMV infection and NK cell function was first established in mice with genetic deficiency in NK cells, as well as in mice that had NK cells depleted and in mouse strains that show susceptibility to MCMV because of reduced activation of NK cells. Remarkably, certain strains of mice have a more effective NK response because of direct activation by viral protein, encoded by m157 (26,271,345,518). In all of these experimental settings, more active NK cells are associated with approximately a tenfold reduction in levels of virus early after infection, a difference that can have a substantial impact on the outcome of viral infection. NK-mediated strain differences in susceptibility, mediated via MCMV m157 is due to direct binding to (27,541) and activation of (27) the NK cell receptor Ly49H, driving more efficient killing activity. Although this is a naturally occurring interaction, m157 readily mutates under experimental selection (177) and the activating receptor Ly49H is rare in wild mice (519), suggesting that an interaction well documented in laboratory mice may not reveal all there is to m157 function in naturally infected populations. Another activity of m157, such as NK inhibition through Ly49I (27), may prevail in nature. In humans, there is less direct evidence for NK clearance, although a case report of a patient with deficient NK cell response and severe infection by HCMV directly supports for NK cells in humans. Furthermore, large granular cells in the peripheral blood of healthy individuals role can kill virus infected cells very early after infection.
Evidence supporting the importance of NK cells in defense against HCMV infection comes from the growing numbers of viral gene products that block NK cell-mediated recognition (390) as well as evidence that MHC class I downmodulation by this virus makes cells more susceptible to NK lysis (169). A variety of host MHC interactions by viral MHC mimics and other interating proteins have come to the fore as inhibitors of NK activity. In HCMV, the viral UL16, UL40, UL140, UL141, and UL142 proteins all play roles in NK cell downmodulation, by downregulating activating ligands for NKG2D (UL16), by binding to HLA antigen-E (UL40) to retain NK repression via CD94:NKG2A, by downregulating the activating ligand CD155 (UL141), which is recognized the activating receptor CD226 (585), as well as by acting via unknown mechanisms (UL140 and UL142) (622). Although the HCMV MHC class I homolog (UL18) was suspected of impacting NK cell function, data on this function remain ambiguous. gpUL18 binds a cellular ligand, LIR1, with no obvious biological consequence (390). MCMV likewise encodes an arsenal of NK modulating functions in addition to m157, and other genes in the same gene family (m145, m152, and m155) have been shown to interact with and downregulate ligands that stimulate NK cells via NKG2D (271,345).
Antibody
Experimental and clinical evidence indicate that humoral immunity to CMV plays a role in protecting the host from disease, as reviewed (432). In mice or guinea pigs, passive or active immunization against a single envelope glycoprotein (gB) protects from challenge and disease. In pregnancy, administration of a high titer HMCV-specific immune globulin prevents transplacental transmission (417). Maternally acquired antibody is an important determinant of protection from disease among very low-birthweight newborns who acquire CMV from blood products.
Many HCMV proteins are immunogenic and nearly all immune human sera have antibody to envelope glycoproteins gB (UL55), gH (UL75), and the tegument phosphoprotein pp150 (UL32) as well as to a nonstructural DNA binding phosphoprotein, pp52 (UL44) (316). Neutralizing antibody has been detected against principal envelope glycoproteins gB, gM:gN, and gH:gL, and may be associated with protection from infection and disease. Given that virus is largely cell-associated in the host, but cell free in secretions, neutralizing antibody may play important roles in controlling transmission. The extent to which humoral immunity from naturally acquired infection or from active immunization contributes to prevention of disease or reinfection remains to be fully elaborated.
Cell-mediated Immunity
Ample evidence supports the importance of T-cell immunity as crucial to the control of CMV infection, perhaps none is more persuasive than the observation that severe CMV disease is a universal problem in patients with normal antibody levels who have profoundly impaired cell-mediated immunity, such as in recipients of allogeneic HCT or in AIDS. The severity of disease caused by CMV infection parallels the degree of T-cell impairment in AIDS
P.2732

(97,144,574) as well as in solid organ transplantation (591), and reconstitution of T-cell immunity through adoptive transfer is beneficial in HCT (218,500). Understanding the adaptive T cell immune response to HCMV infection, both in terms of the role of specific components of the immune response and specific viral proteins that are recognized has been facilitated by assays to assess human responses to recombinant CMV proteins and peptides. Early investigations using murine models showed the central role of cytotoxic T-cell immunity in control of active viral disease as well as reactivation from latency and amplification. Adoptive transfer of CD8+ cytotoxic T cells protects mice from lethal challenge, independent of CD4+ helper T cells, and virus-specific CD8+ T-cell clones specific for both structural and nonstructural proteins mediate protection (292,301,488). In humans, the T-cell response is broad and persistent (573), and, in adoptive transfer experiments, CD8+ T cells with specificity for HCMV tegument proteins appear protective although dependent on the presence of CD4+ T cells in the transfer (218,497). Although a full understanding of adoptive immunotherapy to the control of CMV disease is still not complete, evidence supporting a critical role for CD8+ T cells as cytotoxic effectors recognizing CMV-infected targets as a component of immune clearance is incontrovertible.
The very convincing body of evidence that supports the role of cytotoxic T cells in host defense against HCMV infection is accompanied by a similarly extensive list of viral gene products that block T-cell recognition in either the MCMV model or in HCMV cell culture assays (390). HCMV US2, US3, US6, and US11 encoded glycoproteins downmodulate cell surface expression of MHC class I proteins via posttranslational mechanisms (587), although the viral MHC class I homolog is not subjected to downmodulation (429). US2 and US3 have a reported impact on MHC class II expression (229). All are single immunoglobulin domain family members that probably arose by duplication of an ancestral gene, although none exhibits recognizable homology to any mammalian proteins. US2 is most similar to US3, and US6 is most similar to US11. Mutants disrupting US2 to US11 completely fail to downregulate MHC class I expression in a number of cell types (390), including endothelial cells (381), epithelial cells (57), and dendritic cells (397,491). The novel MHC class I proteins expressed by cytotrophoblasts are not affected by HCMV (579), although individually expressed viral gene products have an impact on expression downmodulation in these cells (273). Any one of the four is sufficient to prevent translocation of MHC class I proteins to the cell surface, consistent with a nonredundant role (50,191,587). Although the activity of these proteins predicts a powerful role in escape from killing by cytotoxic T lymphocytes, thus far only limited evidence has shown that fibroblasts infected with a US2-US11 mutant are recognized and killed by a greater number of T cell clones than are cells infected with wild-type virus (408). It has been suggested that upregulation of nonclassic MHC proteins such as MIC-A, which engages NKG2D on both T cells (213) and NK cells, enables cytotoxic T-cell clones to kill even though MHC class I levels are depressed by viral infection (352). In addition, HCMV retains the ability to downmodulate MHC class I expression even in the face of strong upregulation. Despite incisive mechanistic investigation in HCMV, a more complete evaluation of the physiologic consequence of eliminating viral immunomodulatory gene products that block MHC class I expression has been possible with MCMV.
US3, an IE gene product (391) that localizes to ER, possibly through interaction with calnexin (587), is the earliest function and downmodulation by US3 gene products alone may impede the presentation of IE antigens. The major ER-localized US3 gene product impedes of tapasin-dependent peptide loading onto MHC class I proteins and, as a result, egress to the Golgi complex is blocked. US2 and US11 encode DE gene products that degrade unassembled MHC class I via a Sec61 complex-dependent process and ubiquitin-dependent proteasome-mediated degradation (48,587). An immunoglobulinlike ER-luminal domain of gpUS2 is essential for binding to the α3 domain of MHC class I heavy chain, but requires the carboxyl-terminus to direct degradation (191). gpUS2 has also been reported to target degradation of the nonclassical MHC-related HFE protein, which normally associates with and regulates transferrin receptor availability. Thus, gpUS2 may be responsible for an increase in transferring receptor-mediated iron uptake during infection (29). Although gpUS2 and gpUS11 exhibit many of the same activities, gpUS2 binds more selectively to MHC class I haplotypes and MHC class II (229) and US11 gene product interacts with Derlin-1 and counteracts the misfolded protein response (333,637). US6 is expressed at late times and binds to the transporter of antigen processing (TAP) in the lumen of the ER (51,395,587) and blocks TAP conformation in a manner that prevents ATP-dependent peptide transport. Although the US2-US11 appear to block effectively, the block can be overcome by certain T cells (352).
HCMV infection also downmodulates constitutive MHC class II. gpUS2 and gpUS3, which modulate MHC class I levels, may also affect class II levels (229). Although the viral function remains to be identified, the principle MHC class II transcription factor, CTIIA is inhibited at early times of infection via enhanced degradation of Janus-activated kinase (JAK) with a resultant impact on JAK/STAT signaling that leads to CTIIA expression (380,379). HCMV-encoded vIL-10 also exhibits an ability to reduce levels of MHC class II expression (557).
Downregulation of MHC class I by MCMV, which has also been extensively investigated, has been associated with an impact on cytotoxic T-cell killing, virus susceptibility to naïve as well as primed lymphocytes, and NK cell activity in the infected host. Immune control of this virus is likely to shed light on the control of HCMV infection, although the viral immunomodulatory functions appear to be evolutionarily
P.2733

distinct and to act through distinct mechanisms. Progression from the IE phase, when MHC class I presentation is efficient, to the DE phase of MCMV infection dramatically reduces pp89 antigen presentation to the cytotoxic T lymphocytes (CTL), because of the retention of fully assembled, peptide-complexed MHC class I in a pre-Golgi compartment of infected cells (235). This observation led to the discovery of three MCMV gene products (m04, m06, and m152) that modulate MHC class I. In MCMV, m06 and m152 gene products together are sufficient to reduce cell surface levels of MHC class I (603), although modulation of CTL killing is impacted by m04 gene product.
The m152 gene product acts by retaining MHC class I in ER or intermediate- or cis-Golgi compartments via an interaction that involves the luminal domains of both proteins, and blocks MHC class I expression following infection with MCMV (235). Without gp40, mutant virus would be expected to exhibit a reduced susceptibility to NK cells because of increased MHC class I levels. Infection with the m152 mutant, however, results in a paradoxic increase in susceptibility to NK-mediated clearance (305). Whereas the modest effects that have been observed may result from a haplotype-specific activity (279,603), the unexpected behavior has been associated with engagement of a stimulatory receptor, NKG2D. Signaling via NKG2D appears to dominate over inhibitory signals and m152 influences the normal ligands for this receptor. MHC-like retinoic acid-inducible 1 (RAE-1) gene transcription is induced by MCMV infection, but gp40 prevents its translocation to the cell surface and engagement of NKG2D (344). Although recognized for its role in NK-mediated immune clearance, NKG2D is also involved in T- and myeloid cell activation (109,147), suggesting that the gp40-mediated block in RAE-1 expression may have a broad impact on the immune response. Thus, the phenotype of an m152 mutant is not simply a reflection of MHC class I downmodulation. The most prominent impact currently known relates to NKG2D-mediated lymphoid and myeloid cell function. The m06 product binds to assembled MHC class I (with an antigenic peptide) in the ER and redirects this complex to lysosomes for degradation, whereas the m04 product gp34 binds MHC class I complex in the ER where it is transported to the cell surface along with assembled MHC class I complex. Although this viral protein does not alter MHC transport to the cell surface, MHC class I-mediated antigen presentation to T cells is reduced (280).
Full elucidation of the impact these functions have on virus replication levels in the host remains to be determined, although it is remarkable that T-cell immunity develops normally and the size and kinetics of the T-cell response develops analogously whether B/6 mice are infected with wild-type or an m04/m06/m152 triple mutant (196). Surprisingly, so far the elimination of these three inhibitors of antigen presentation does not interfere with the elucidation of a strong CD8+ antiviral response. Interference with antigen presentation likely provides substantial benefit to the virus in the escape from clearance by CTL but these functions do not abrogate the development of an effective CTL response. This balance likely contributes to the level of viral persistence in the host.
Persistence and Latency
As with all herpesviruses, CMV latency is likely maintained in everyone who experiences primary infection. The propensity of virus to reactivate following immunosuppression or immunodeficiency is an important factor leading to CMV-associated diseases. Most settings where CMV disease occurs in immunocompromised hosts are derived from reactivation. The earliest evidence of CMV latency was the demonstration that leukocytes transmit CMV infection, despite the absence of infectious virus, resulting in the current practice of leukodepletion that has dramatically reduced transfusion-acquired infection. Organ transplantation and AIDS-associated disease is caused by reactivation of latent virus. Although evidence supporting HCMV latent infection has accumulated (265), the role of low-level persistent replication is still a topic of debate (432). Persistent replication occurs in epithelial cells of salivary glands and kidneys, with sporadic shedding in body fluids throughout life; whereas, HPC harbor latent virus. Various myeloid progenitor cell types, as well as the more differentiated cell lineages that arise from HPC, have been implicated in latency (265,392,489). Natural latency has been difficult to quantify beyond the identification of HCMV DNA positive cells, along with occasional success at experimental reactivation from the latent natural reservoir. The balance between natural latency and reactivation is apparently controlled by cell type or cellular differentiation-specific factors that restrict viral regulatory gene expression and replication (490,537). Considerable evidence suggests that viral genes fall under cellular control during latency. The MIE genes, IE1 and IE2, are repressed via the transcriptional enhancer (490,537,568) and activated possibly as a result of cytokine or viral activation of transcription factors such as NF-κB (145,646). Thus, CMV latency and reactivation seem to be controlled by host cell gene repression and activation that may be tied to differentiation signals that themselves may be influenced by the cytokine and growth factor environment. Differentiation and activation of myeloid cells by proinflammatory cytokines that drive cell maturation continue to be considered important signals for viral reactivation (237,490). These have also been observed using MCMV (533). This type of environment results from allograft rejection where HCMV has long been a prominent pathogen causing both acute (432) and chronic disease (592). The maintenance of the viral genome appears to be limited to mononuclear HPC that reside in BM (540), in cells that are as primitive as CD34+, lineage marker negative stem cells, and as mature monocyte-derived macrophages (548) and dendritic cells (490). Virus reactivation occurs in
P.2734

mature cells. HPC-derived lineages distribute widely as tissue resident macrophages and dendritic cells, suggesting that they are the source of virus transmission in organ transplantation. Neither granulocytes nor lymphocytes retain the HCMV genome and are viewed as unlikely contributors as vehicles of virus transmission in any setting.
The differentiation state of macrophages or dendritic cells, influenced by the proinflammatory cytokine environment and the level to which viral replication functions are encoded, has been associated with different outcomes, including restriction of viral replication with viral genome maintenance (latency), failure to support viral genome maintenance, and support of productive replication associated with reactivation (265,392,489). Latency in HPC forms an important biological reservoir where reactivation is often the first step in viral disease pathogenesis following transplantation, or AIDS, and appears to also contribute to proportion of transplacental infections (432).
As a species-specific virus HCMV cannot be studied directly in any laboratory animal model. The species restriction of CMV results in a postpenetration failure in replication following IE gene expression before viral DNA replication would normally begin and has been associated with induction of apoptosis, such that human fibroblasts support MCMV replication in the presence of vMIA (274). Experimental work on HCMV latency and reactivation has relied on human cell culture models, with investigators selecting cell types that are strongly suspected of playing an important role in the naturally infected host (392). Considerable effort over the past 15 years has been focused on PB monocyte-macrophages (547) and dendritic cells (237,489,490) as well as on progenitors prepared from BM. The focus on cells that are naturally infected and because they show a differential susceptibility to productive viral infection. Initially, focus on PB monocytes followed the demonstration that these cells harbor viral DNA but not infectious virus in healthy, CMV seropositive individuals. Experimental models of latency have consistently shown the maintenance of the CMV genome in a nonproductive state, with evidence of circular forms, and the ability to drive reactivation and replication through cellular differentiation pathways (490). One important study showed detection of viral DNA in naturally infected monocyte preparations that reactivated when differentiated into monocyte-derived macrophages under conditions that recapitulated allogeneic rejection (547,548). Reactivation has proved to be one of the most elusive and difficult assays and attempts to further investigate quantitative or qualitative properties of this natural latent reservoir have not succeeded. This situation has been further complicated by a low frequency of detecting CMV DNA positive monocytes in PBMC from healthy seropositive individuals. Thus, although little question exists that seropositive individuals are latently infected and sometimes have DNA positive PB monocytes, variability apparently comes into play in determing the frequency of CMV DNA positive cells in the PB of seropositive individuals at any particular time. Despite this, HPC from BM aspirates or granulocyte colony-stimulating factor (G-CSF) mobilized PB of healthy seropositive donors contain viral genome positive cells at frequencies ranging from 10-4 to 10-5 with 2 to 15 CMV genome equivalents per cell (539). These natural levels are consistent with HPC culture models (299,300,539) and the implication of these cells as a reservoir of latency. Recent observations on reactivation using naturally infected HPC further supports the importance of primitive cells as a reservoir (490). Experimental infection of total HPC or CD34+ enriched cell populations has been carried out with fetal liver, cord blood, adult BM, or G-CSF mobilized adult PB and each of these results in a quiescent infection appearing to reflect latency (202,299,490). Naturally infected BM-derived progenitors express unique transcripts, and these have been characterized as candidate CMV latency-associated transcripts when also detected in natural latency (54,300). Experimental infection of cultured CD34+CD38- progenitors is associated with a gradual shut-down in viral gene expression (201,202) along with a sustained presence of a range of viral transcripts, including a candidate latent transcript (54). Thus far, the only functional latent gene product has been an alternative form of the cmvlL-10, expressed exclusively in latently infected myelomonocytic progenitors (266).
In addition to cell culture models of HCMV tissue tropism and latency, surrogate models such as MCMV, rat CMV, guinea pig CMV, and rhesus macaque CMV may be are available. These are all manipulable betaherpesviruses related to HCMV that naturally infect a laboratory animal host. The fact that CMV from different origins target common host cell immune defenses demonstrates the value of surrogate models for study of latency and reactivation. Studies on the function of individual animal CMV genes in the context of the infected host have the potential to reveal the importance of modulatory functions in CMV pathogenesis and latency, particularly where the genes or targets exhibit some level of similarity. Surrogates, such as MCMV, have continued to play a crucial role in understanding the overriding principles of CMV pathogenesis and latency, both because of the close biological relatedness and because of the array of mutant strains of mice that facilitate mechanistic studies affecting cellular and immune pathways common to rodents and humans. The MCMV model recapitulates the general processes of latency and reactivation (304,392,487,488,533). Over the past few years, MCMV latency studies (487) have provided insights into the distribution and type of cells that carry viral DNA (296), express viral RNA (310), and reactivate (311) as well as evidence that the cytokine environment necessary to observe reactivation is highly inflammatory (132,295) and is influenced directly by TNF levels (251,534). The regulation of the HCMV major IE gene by TNF is well established in model systems (475), suggesting that this may be an important process in natural latency and reactivation. Finally,
P.2735

interest in immune control of MCMV latency has suggested a direct role of CD8+ T lymphocytes independent of CD4+ T lymphocytes, B lymphocytes, or antibody (304), which is consistent with what is known about HCMV latency and reactivation following allogeneic HCT (498,500).
Although immunocompetent individuals eventually control primary infection through a strong and broad T-lymphocyte response (573), persistent shedding of free virus in saliva, urine, and other bodily secretions continues for months or years, which is followed by intermittent asymptomatic reactivation and shedding in a proportion of healthy individuals. CMV DNA is typically detected in 2% to 5% of the population in saliva (378) or urine (367) and, therefore, virus must either reside in these sites or be sporadically reseeded from a latent reservoir. Reseeding from latently infected B-lymphocyte reservoir underlies Epstein-Barr virus (EBV) shedding patterns from tonsil (582), and an analogous relationship may occur from a myeloid lineage reservoir for CMV. Even in settings where disease occurs: (a) immunocompromised individuals where disease may result from primary as well as recurrent or reactivated infection, and (b) transplacental transmission during pregnancy where primary infection of the fetus arises from either primary or reactivated infection in pregnant women, the contribution of latently infected myeloid cell lineage cells (265,392) is apparently critical to CMV pathogenesis.
A full understanding of HCMV functions involved in the control of latency and reactivation will require the continued pursuit of appropriate cell-based and reconstituted animal-based models. In such settings, viral mutants that show little impact on productive replication can be evaluated for behavior and phenotype during latency, and host cell functions that contribute to either repression or activation of viral gene expression can be identified. Surrogate systems such as MCMV infection of the natural mouse host will continue to provide complementary information.
TABLE 69.2 Prevalence of cytomegalovirus (CMV) infection among women of childbearing age
Study Location, Date | Population | N | Prevalence (%)
Ankara, Turkey (241) | Women 15–49 years | 745 | 99
Cotonou, Benin (503) | Pregnant women | 211 | 97
Seoul, South Korea (550) | Prenatal clinic | 575 | 96
Sendai, Japan (240) | Prenatal clinic | 10,218 | 95
Sao Paulo, Brazil (428) | Pregnant women, middle SES | 427 | 67
 | Pregnant women, lower SES | 179 | 84
Northern Italy (409) | Women, pregnant or hospital patients | 12,568 | 77
Helsinki, Finland (407) | Women, prenatal clinics | 1,088 | 71
Birmingham, USA (560) | Prenatal, middle SES | 12,140 | 54
 | Prenatal, lower SES | 4,078 | 77
Grenoble, France (206) | Women, prenatal clinic | 1,018 | 52
SES, socioeconomic status.
Epidemiology of Human Cytomegalovirus Infection
Prevalence and Demographics
Seroepidemiologic studies show that CMV is universally distributed among human populations. Table 69.2 lists data on prevalence of CMV infection from selected studies of women of childbearing age from Europe, North and South America, Africa, and Asia. Most studies of CMV epidemiology have focused on women of childbearing age because of the public health importance of infections in pregnant women. Studies that have included both sexes consistently report prevalence rates that are slightly higher in women than in men (39,146,228). Although prevalence of CMV infection increases with age in every group that has been studied, the overall prevalence of infection and the age at initial acquisition of virus vary greatly according to living circumstances. In general, prevalence of infection is greater and CMV is acquired earlier in life in developing countries. In the United States and Europe, prevalence of CMV infection is greater in the lower socioeconomic strata, among non-whites, and immigrants from developing countries (184,206,211,560). Although CMV infection rates are higher in non-whites than in whites, racial differences probably reflect differences in exposure to CMV related to living circumstances. Seasonal variation in occurrence of CMV infection has not been recognized, and epidemics have not been described, aside from reports of very high infection rates in institutional populations such as day care centers.
Almost all seroepidemiologic studies of CMV infection have been based on convenience samples such as patients at a specific health care institution, blood donors, or employees of hospitals or day care centers, and thus do not provide an accurate population-based estimate of
P.2736

CMV prevalence. Recently, a population-based survey of CMV prevalence was completed using serum and data collected between 1988 and 1994 from a randomly selected sample of the U.S. population (≥6 years of age) (567). The overall prevalence of CMV infection for the United States was 58.9%. Age-related prevalence of CMV infection from this study is shown in Figure 69.4. Results from this population-based study showed a higher prevalence in females (63.5%) compared with males (54.1%). Prevalence was also higher in non-Hispanic blacks (75.8%) and Mexican Americans (81.7%) than in non-Hispanic whites (51.2%). Other factors associated with higher prevalence of CMV infection after multivariate analysis included fewer years of education, residence in the South, larger family size, birth outside the United States, and health insurance from a nonprivate source.
FIGURE 69.4 Cytomegalovirus (CMV) seroprevalence in the United States by age and race. (From ref. 572, with permission.)
Horizontal Transmission
CMV is predictably transmitted in settings where susceptible persons have contact with body fluids from persons excreting virus. Transmission appears to require direct contact with infectious material; spread by the airborne route or through aerosols does not occur. Following initial acquisition of CMV, infectious virus is present in urine, saliva, tears, semen, and cervical secretions for months to years. Not surprisingly, rates of CMV infection are high in settings where close contact with body fluids occurs, such as between sex partners, among children in day care centers, and between preschool age children and their care givers.
Two types of exposures have consistently been linked with horizontal transmission of CMV: sexual activity and contact with young children. HCMV is commonly and persistently shed in cervicovaginal secretions as well as in semen. The prevalence of CMV infection is higher among persons with markers of sexual activity such as greater number of partners and sexually transmitted diseases (111,133,452,549). High rates of incident CMV infection have been reported in clinics for sexually transmitted diseases and among sexually active adolescents (113,566). Restriction enzyme analysis of DNA from CMV strains from sex partners has demonstrated identical restriction fragment patterns, confirming transmission of virus (221). Spread of CMV also occurs frequently where young children congregate. Cohort studies and restriction enzyme analysis of CMV strains indicate that children in day care centers frequently transmit virus to each other (7,400,438). Those who are infected, either from a maternal source or in the daycare center, shed virus in saliva and urine for years, providing the opportunity for continued spread to classmates, parents, or daycare workers. Transmission in this setting is undoubtedly enhanced by frequent mouthing of hands and toys by preschoolers and by the almost unavoidable contact with body fluids that occurs in the care of children this age. Surveillance cultures in daycare centers detected CMV on toys, surfaces, and the hands of workers (252). Daycare workers have markedly increased
P.2737

rates of CMV infection, ranging from 7% to 20% per year, compared with an expected rate in U.S. adults of around 2% per year (6,173,401,437). Parents of young children who attend day care centers are also at increased risk for CMV infection as are parents of premature babies who acquired CMV nosocomially while in the hospital nursery (8,439,639). Among the former group, risk of CMV infection is clearly related to shedding of virus by the child; a seroconversion rate of 45% per year was found in parents of toddlers who shed CMV compared with 0% among parents whose child was not shedding CMV (436). Restriction enzyme analysis of viral DNA has provided laboratory confirmation of transmission of CMV from child to parent and from child to daycare worker (844,440).
TABLE 69.3 Incidence of cytomegalovirus (CMV) infection in various groups. Rate is percent per year that seroconverted from antibody negative to antibody positive
Group | Rate | Reference
Blood donors | 1.57 | (45)
Hospital employees
Richmond, VA | 2 | (9)
Birmingham, AL | 2.2 | (39)
Pregnant women |  | (560)
Middle income | 2.5 |
Low income | 6.8
Women in sexually transmitted disease (STD) clinic | 37 | (113)
Adolescent females | 13.8 | (556)
Parents of CMV shedding child |  |
0–12 months of age | 47 | (639)
≤18 months of age | 32 | (439)
19 months to 6 years of age | 13 | (439)
Daycare workers | 7.9–20 | (6,173,401,437)
Table 69.3 lists rates of CMV seroconversion for various groups, including sexually transmitted disease clinic patients, child care workers, and parents.
Although shedding of CMV is common among hospitalized patients, hospital workers do not appear to have an increased risk of CMV infection. Studies of hospitalized patients have found that 1% to 30% of them shed CMV in urine or saliva (441). A review of published studies of infection in hospital workers found that six of seven reported no increase in CMV infection rates in relation to patient care (441) and a meta-analysis of six studies reported no statistically significant difference in these rates between pediatric nurses and controls (172). The lack of evidence of increased risk of CMV transmission to hospital workers suggests that infection control procedures (e.g., handwashing and avoiding contact with body fluids) that are a routine part of hospital infection control are effective in preventing transmission of CMV.
Horizontal transmission of CMV also occurs through transfusion or transplantation of cells and, especially, transplantation of organs from seropositive donors. These routes of transmission are of greater importance clinically than epidemiologically and will be discussed in that context.
Vertical Transmission
CMV is unique among the human herpesviruses in that transmission from mother to fetus or newborn not only occurs but is common and plays an important role in maintaining infection in the population. In this context, CMV is spread by three routes: transplacental, intrapartum, and via human milk. Transplacental infections occur in women who were infected before conception (recurrent infection) as well as in those who have primary CMV infection during pregnancy. The role of recurrent maternal infection as a source of fetal CMV infection was initially suggested by the occurrence of congenital infection in consecutive offspring of the same mother. In addition, a high rate of congenital CMV infection was reported in an African population with near universal acquisition of CMV before sexual maturity (525), and it has been observed that congenital CMV infection rates tend to be higher in populations in which the prevalence of maternal antibody is high (561). Confirmation of the role of recurrent maternal infections was provided by a cohort study in a low income population; the rate of congenital infection in offspring of women with CMV infection more than a year before conception (documented by virus shedding or serum antibody) was 2.2% (561). Congenital CMV infection in offspring of women who were immune before conception has been attributed to reactivation of latent virus. A recent study of mothers with evidence of past CMV infection that transmitted virus to the fetus and had serologic evidence of reinfection, however, indicated that reinfection could account for many
P.2738

cases of congenital CMV infection caused by a maternal recurrence (83). Although central nervous system (CNS) damage in congenital CMV infection is usually the result of primary gestational infection, it has also been reported after recurrent maternal infection (16,79,102,175,560,562). The rate of primary maternal infection during pregnancy varies from 0.7% to 4.1%, with higher rates noted in young, unmarried women of low socioeconomic status (78). The rate of transplacental transmission of CMV to the fetus with primary maternal infection during pregnancy is approximately 20% to 40% (78,561). No clear evidence indicates a gestational age effect on the rate of transmission.
Intrapartum transmission of CMV is related to local shedding of virus. Approximately 10% of women shed CMV from the vagina or cervix; near the time of delivery, rates of 2% to 28% have been reported (561). Genital tract shedding is more common among younger women and distinctly uncommon after age 30 (293). If virus is present in the maternal genital tract at the time of delivery, the rate of transmission to the newborn is approximately 50% (496). Newborns who acquire CMV during birth are virus negative during the first 3 weeks of life and usually begin to shed virus at around 6 weeks of age.
The most common route for mother-to-infant transmission of CMV is human milk. Transmission of CMV to nursing infants is related to duration of nursing before weaning to formula and the presence of virus in milk. In a cohort of infants of CMV seropositive mothers, CMV infection was not found in those nursed less than 1 month, whereas the infection rate was 39% in infants nursed for more than 1 month (156). CMV was isolated from the milk of 30% of seropositive women with repeated sampling. Overall, 25% of infants nursed by seropositive mothers acquired CMV by 1 year of age. When CMV could be detected in mother's milk by virus isolation, 69% of infants were infected, compared with 10% of infants nursed by seropositive mothers whose milk was negative for CMV. A Swedish study of serial milk specimens from seropositive women reported isolation of CMV from 70% of samples collected from 9 days to 3 months postpartum; all of the samples collected before or after this interval were negative (15). More recent studies using PCR report detection of CMV DNA in more than 95% milk samples from seropositive mothers (34,248,267,600). In addition, these studies confirm the strong relationship between the presence of virus (or viral DNA) in milk and transmission of CMV to the infant.
Although intrapartum and breast milk transmission of CMV is not associated with the morbidity seen in congenital CMV infection (except in very low birth weight premature newborn infants), they play an important role in the epidemiology of CMV infection. The proportion of infants who acquire CMV during the first year of life is directly related to the prevalence of maternal infection and the proportion of mothers who nurse their infants (383,563). In countries where almost all women are seropositive and breastfeeding nearly universal, around 50% of infants acquire CMV before 1 year of age. In the United States, it has been estimated that approximately 10% of infants acquire CMV from a maternal source. Young infants who acquire CMV from a maternal source usually shed CMV for years and are an important source of virus that can be transmitted to other children and to adults.
Molecular Epidemiology
The large size of the human CMV genome and the presence of a number of genes with substantial variability between strains have made it possible to distinguish viral isolates based on genetic differences (458). Various molecular approaches have been used to detect genomic heterogeneity, including restriction fragment length polymorphism (RFLP) of entire genome (249,555) or comparison of amplified segments of genome or specific genes, notably sequences known to have significant variability, including the junctional region, a-sequence, UL144, UL146, gN(UL73), and gO(UL74) (60,120,554,647). All of these approaches are based on the general premise that epidemiologically linked isolates of human CMV share extensive nucleotide sequence homology and, conversely, isolates that are not epidemiologically related have sequence diversity that is readily detectable. Molecular investigations of CMV isolates have provided laboratory evidence for the following: vertical transmission of reactivated endogenous virus (249), transmission of CMV from child to child and child to parent (8), spread of virus from children to day care workers (6), spread of virus from child to mother to fetus (402,440), nosocomial spread of CMV in a hospital nursery (553), acquisition of donor strains of CMV by transplant recipients (124); reinfection by new strains in immunocompromised patients (153,324), in healthy children (43), in sexually active women (112), and in mothers of newborns with congenital CMV infection (83). In some cases, molecular tools have provided evidence against spread of CMV from a suspected source in the hospital (9,643).
A number of studies have divided specific HCMV genes into genotypes or clades and attempted to associate these with clinical setting or disease outcome (458). These efforts have not reached firm conclusions because of the high degree of variability in the HCMV genome, the nearly infinite number of possible gene combinations, lack of genetic linkages, and intragenic variability (479). Whether any specific HCMV genotype is associated with the occurrence or outcome of CMV disease remains a controversial issue.
To date, HCMV genotype has not been linked with geographic location. Comparison of 223 strains collected from around the world showed no clear association between gN genotype and geographic origin of isolate (457). Although no similar studies of geographic diversity of other CMV genes have been conducted, multiple studies have been done of gB genotype from various locations in Europe, North America, and Asia
P.2739

and a comparison of the results does not reveal any geographic patterns (30,41,377,455,458,575,627).
Clinical Features
Acquired Cytomegalovirus Infection in the Normal Host
As a rule, acquired CMV infection in the normal host is clinically silent, although it can cause an acute febrile illness with features of mononucleosis, which is occasionally serious because of the severity of the systemic illness or the complications involving specific organ systems. Cohort studies designed to detect primary CMV infection in pregnant women show that approximately 90% of acquired infections are clinically silent. CMV mononucleosis occurred in 3 of 63 primary CMV infections identified in a longitudinal study of 5,199 seronegative pregnant women; an additional 3 women had mild febrile illnesses and 1 had Bell's palsy that might have been caused by CMV infection (560). In a cohort study of 10,847 pregnant women, 58 primary CMV infections were identified, 2 of which were symptomatic (212). Another report found no symptomatic primary CMV infections among 28 that were identified in a study of 14,789 pregnant women (447). Although CMV is frequently spread from mother to infant during birth or through milk, clinical evidence of infection is rare in the healthy term neonate infected intrapartum or postnatally from a maternal source. Associations between CMV infection in young infants and hepatomegaly, mild elevations of hepatic transaminases, and pneumonitis have been reported (118,308,559). Others have found little or no evidence of clinical abnormalities associated with perinatal CMV infection in term infants (156,205,448,496,564). Symptomatic infection is also uncommon in preschool-aged children who acquire CMV in daycare centers (7,443). Similarly, among nonimmunocompromised patients with transfusion acquired CMV, most infections are not clinically apparent (126).
Cytomegalovirus Mononucleosis
When initial CMV infection is manifest clinically in the normal host, the illness is similar to mononucleosis that occurs with EBV infection. Estimates indicate that CMV is responsible for 20% to 50% of heterophile-negative mononucleosis and that it accounts for approximately 8% of all cases of mononucleosis (291). Signs and symptoms encountered in patients with CMV mononucleosis from three older reports are listed in Table 69.4 (272,291,427). The picture that emerges from these reports is an illness characterized by fever for more than 10 days, malaise, myalgias, headache, and fatigue. Splenomegaly, hepatomegaly, adenopathy, and rash are present in some patients. Body temperature elevation to as high as 39°C to 40°C is common. Compared with EBV-induced mononucleosis, pharyngitis, adenopathy, and splenomegaly are noted less commonly with CMV.
TABLE 69.4 Clinical findings in CMV mononucleosis, compiled from three published reports covering a total of 45 adult patients (272,291,427). Reported patients typically had malaise, fatigue, and myalgia as well as features listed in the table below
Feature | Frequency (%)
Fever >10 days | 94–95
>18 days | 41–53
Cervical adenopathy | 6–56
Sore throat | 56
Exudative pharyngitis | 0
Splenomegaly | 33–53
Hepatomegaly | 0–53
Rash | 0–44
Elevated serum alanine aminotransferase | 78–100
(ALT) or aspartate aminotransferase (AST) |
Lymphocytosis (>5,000/µL) | 78–95
Atypical lymphocytes (>1,000/µL) | 71–95
Prominent laboratory findings include lymphocytosis with activated or atypical lymphocytes and elevation of hepatic transaminases; increased serum bilirubin and jaundice are less common. A 1998 review of 116 immunocompetent hospitalized patients with symptomatic CMV infection reported similar symptoms and signs (compared with figures in Table 69.4), and noted sweats in 35 of 99 (35%) cases and chills in 40 of 103 (39%) cases. In addition, 20 of 115 (17%) had abdominal pain, 7 of 112 (6%) had diarrhea, and 5 of 103 (5%) had more than 10% weight loss (170). A laboratory-based study reviewed clinical findings in 124 immunocompetent adults with serologic evidence of primary CMV infection of 7,630 patients tested by a regional public health laboratory in the United Kingdom; the study population was composed of patients whose illnesses had led their general practitioners to test them for CMV infection (628). Recent CMV infection was indicated by presence of IgM antibody and low avidity IgG antibody. The range and frequency of symptoms were similar to previous studies; 32% of subjects had a constellation of findings, including abnormal liver function tests, malaise, jaundice, sweats, and fever. In this report, however, only 46% overall had fever, whereas jaundice was noted in 24%, arthralgia in 17%, and thrombocytopenia in 3%. The average duration of symptoms was 7.8 weeks (range 1 to 20 weeks) and 12% of patients had clinical relapses. As in adults, mononucleosislike illness can accompany acquired CMV infection in children. A comparison of adults and children with CMV mononucleosis reported
P.2740

that children were less likely to be febrile (43% versus 94%), but were more likely to have hepatomegaly (100% versus 53%) and splenomegaly (86% versus 53%) (427).
Severe Cytomegalovirus Infection in the Normal Host
Rarely, CMV infection in the normal host has been associated with complications involving specific organ systems and even life-threatening illness. Some of the reported cases appear to involve primary CMV infection with a prolonged course, severe illness, and multiorgan system involvement (158,314). Numerous case reports and small series describe abnormalities involving specific organ systems in immunocompetent patients with severe CMV infection that are similar to problems encountered in immunocompromised patients, including enteritis, thrombotic disease, hemolytic anemia, thrombocytopenia, encephalitis, neuropathies, myocarditis, and ocular disease. Severe disseminated or focal CMV infection is sufficiently unusual that even when its occurrence is temporally related to laboratory evidence of active or primary infection, other possible causes should be carefully sought and the immune competence of the patient should be assessed.
Because most adults harbor latent CMV, distinguishing abnormalities produced by CMV infection from CMV infection enhanced or reactivated by unrecognized immune impairment or inflammatory disease can be difficult; the occurrence of enteritis in association with CMV infection in presumably normal hosts illustrates this point. A meta-analysis of 41 cases of CMV colitis reported in immunocompetent hosts between 1980 and 2003 found that only 10 cases were without comorbidity and 5 cases were subsequently found to have inflammatory bowel disease (182). A fatal outcome from complications of colitis occurred in 11 of 41 patients and was associated with advanced age, male gender, surgical intervention, and immune modulating comorbidities. Among an additional 11 cases of CMV enteritis (involving various sites in the gastrointestinal tract from esophagus to colon) in immunocompetent hosts, the mean age was 72, and 4 cases were subsequently found to have malignancies (351). Although some cases have been reported of apparent CMV enteritis improvement with antiviral treatment, the lack of controlled studies, occurrence of spontaneous resolution, and variable outcome of reported cases make it impossible to draw firm conclusions (290,504). Among the reported cases of enteritis in immunocompetent patients attributed to CMV are cases in which no comorbidities or evidence of immune impairment were reported, and no other causes identified.
Other rare complications in immunocompetent hosts have been linked to primary or ongoing CMV infection. Venous thromboembolism and pulmonary embolus have been reported in two cases in which immunocompetent patients with febrile illnesses had strong evidence of primary CMV infection; both had IgM antibody to CMV, pp65 antigenemia, and isolation of CMV from buffy coat specimens (2). Recurrent anterior uveitis with iris atrophy was reported in two cases in which the aqueous humor was positive for CMV DNA by PCR and patients appeared to improve only after ganciclovir treatment (354). Transverse myelitis has been reported in previously healthy persons with acute febrile illnesses and laboratory evidence of primary CMV infection (CMV-IgM, PB positive for pp65 antigenemia or serum and lymphocytes positive by PCR) (181,276). Severe and persistent thrombocytopenia has been reported following acute symptomatic CMV infection (253,517), and hemolytic anemia has been reported in normal hosts with CMV infection (513,597). A review of CMV encephalitis reported 21 cases published between 1965 and 1995 that occurred in nonimmunocompromised hosts (32). Evidence of CMV infection included detection of virus in brain or cerebrospinal fluid (CSF), evidence of intrathecal production of antibody to CMV, or temporal association of symptoms with positive body fluid culture for CMV or serologic evidence of acute CMV infection. Signs of encephalitis in these patients included confusion, seizures, coma, aphasia, dysphasia, and cranial nerve abnormalities. Although the usual course was an acute febrile illness with symptoms of encephalitis followed by spontaneous resolution, recovery sometimes took months; two patients had persistent memory or speech deficits and two died during the acute illness. Another study reported six cases of CMV encephalitis in normal hosts (571); five had CSF that was positive for CMV by PCR and the clinical courses were similar to those in the preceding review.
Among intensive care unit patients with severe illness, active CMV infection, defined by detection of CMV DNA in plasma, leukocytes, or tracheal secretions, was associated with sepsis but not overall illness severity (232). In two patients who died of multiorgan dysfunction, CMV appeared to cause pneumonia and encephalitis, respectively, and may have contributed to the fatal outcome. Although the patients in this report were not considered to be immunosuppressed, overwhelming illness from any cause is likely to be associated with immunologic impairment and inflammatory responses.
Congenital Cytomegalovirus Infection
When congenital CMV infection is clinically evident (customarily termed symptomatic), it is typically manifest by signs and symptoms that indicate in utero involvement of multiple organ systems. The chief clinical and laboratory findings are shown in Table 69.5, which summarizes findings reported in 285 newborns with symptomatic congenital CMV infection reported to a national registry from 1990 through 1993 (258). A summary of findings in 106 newborns with symptomatic congenital CMV infection reported that two thirds had clinical evidence of CNS involvement, such as microcephaly, poor feeding, lethargy, generalized hypotonia, or seizures (82). The CSF was
P.2741

usually normal, except for elevation of protein to greater than 120 mg/dL in approximately 50% of cases. Cranial computed tomographic scans were abnormal in 75% of symptomatic newborns, however, and periventricular calcification, a hallmark of congenital CMV infection, was the most common abnormality (Fig. 69.5) (81). Other brain abnormalities that have been reported include cortical atrophy, lissencephaly, and ventriculomegaly. Hearing loss is common in newborns with symptomatic infection; it was present in 56% of tested newborns in the Birmingham study and in 25% in the national registry report, and chorioretinitis was found in 10% and 11% of patients, respectively (82,258). Although jaundice, hepatitis, hepatosplenomegaly, petechiae, and thrombocytopenia usually clear spontaneously within a few weeks to a few months of birth, newborn disease can be severe, leading to prolonged hospitalization for supportive care and to neonatal death in approximately 10% of symptomatic newborns (82). Approximately 5% to 10% of newborns with congenital CMV infection are symptomatic as newborns, however.
TABLE 69.5 Clinical features of 285 infants with symptomatic congenital cytomegalovirus (CMV) infection reported to the National Congenital CMV Disease Registry in the United States from January 1, 1990 through December 31, 1993
Characteristic | Infants (%)
Non neurologic abnormalities |
Petechiae or purpura | 54
Small for gestational age | 47
Hepatosplenomegaly | 40
Jaundice at birth | 38
Hemolytic anemia | 11
Pneumonia | 8
Neurological abnormalities |
One or more of the following | 68
Intracranial calcifications | 37
Microcephaly | 36
Unexplained abnormality | 27
Hearing impairment | 25
Chorioretinitis | 11
Seizures | 11
Neonatal death | 9
Laboratory abnormalities |
Platelet count ≤75,000/mm3 | 48
Direct bilirubin ≥3 mg/dL | 36
Alanine aminotransferase level >100 U/L | 23
(Adapted from ref. 258)
Congenital CMV infection is an important medical and public health problem because it causes damage to the central nervous system and organs of perception. Considering both the frequency and outcome of congenital CMV infection, it has been estimated to be the leading cause both of sensorineural deafness and of infectious brain damage in children in the United States (434,569). Most (50% to 90%) of symptomatic newborns will have some combination of deficits, including mental retardation, cerebral palsy, sensorineural hearing loss, and impaired vision. Central nervous system sequelae also occur among the more than 90% of newborns with congenital CMV infection who are asymptomatic at birth, but much less frequently than in the symptomatic group. Approximately 7% to 25% of infants with asymptomatic congenital CMV infection will have CNS sequelae, mainly sensorineural hearing loss (174,259,309,510,621).
FIGURE 69.5 Computed tomographic scan of the brain of an infant with symptomatic congenital cytomegalovirus (CMV) infection demonstrating periventricular calcification.
Features associated with outcome of congenital CMV infection include gestational age at time of maternal infection, type of maternal infection (primary versus recurrent), specific newborn clinical findings, and viral load in newborn body fluids. Although the association between time of maternal infection and outcome of congenital infection is not as strong for CMV as it is for rubella, primary maternal infection early in gestation is more likely to lead to sequelae than later maternal infection. Clinical abnormalities were found by prenatal ultrasound, autopsy of abortus, or newborn examination in 10 of 38 (26%) congenital cases when maternal primary CMV infection occurred before 20 weeks of gestation, compared with 1 of 16 (6.2%) when maternal infection occurred after 20 weeks (330). A study of newborns with congenital CMV infection reported that CNS sequelae occurred in 11 of 34 (32%) when primary maternal infection was dated to the first trimester, compared with 6 of 40 (15%) with later maternal infection (436). Type of maternal infection (primary or recurrent) is also an important
P.2742

determinant of outcome. Primary maternal infection is more likely to result in symptomatic congenital infection and significant CNS sequelae in infected infants (175,560). Symptomatic congenital infection and CNS damage have been reported after recurrent maternal infection, however, and some authors do not find type of maternal infection to be predictive of outcome (16,79,187). Newborn clinical abnormalities associated with increased risk of CNS sequelae in symptomatic congenital CMV infection include chorioretinitis (Fig. 69.6), microcephaly, an abnormal neurologic examination, and an abnormal computed tomographic scan of the brain (81,131,419). Although all newborns with congenital CMV infection shed virus in urine and other body fluids, viremia or high viral load (quantitative DNAemia) at birth or early in infancy have been associated with hearing loss and other sequelae (80,88,315).
FIGURE 69.6 Retinal lesions caused by congenital cytomegalovirus (CMV) infection. (Photo courtesy of Dr. Catherine Amos, Birmingham, AL.)
Cytomegalovirus Infection in Premature Infants
Among very low-birthweight premature infants, acquired CMV infection is a potential cause of morbidity. Earlier studies recognized this problem, finding an association between CMV excretion, exposure to multiple units of blood, and a clinical syndrome of hepatosplenomegaly, atypical lymphocytosis, thrombocytopenia, worsening of respiratory status, and a septic appearance, suggesting a systemic illness (46,638). Subsequent reports demonstrated clearly that exposure to blood products carried a significant risk for CMV infection in small, premature newborns; the risk for infection and morbidity was related to very low birthweight, exposure to multiple units of blood, and birth to a seronegative mother (lack of passively acquired maternal antibody) (10,640). It is possible, however, to prevent transfusion-acquired CMV infection in small, premature newborns by limiting them to blood products from seronegative donors or by filtering blood to remove leukocytes (161,194,640). Even with control of transfusion-transmitted CMV infections, investigators found that CMV infections occurred in premature newborns, some of whom appeared to have clinical syndromes similar to those observed with transfusion-acquired infection. More than 20 years ago, premature infants were described who acquired virus from a maternal source and developed neutropenia, lymphocytosis, thrombocytopenia, hepatosplenomegaly, and worsening of respiratory status (641). Hospitalized very low-birthweight premature infants (<32 weeks of gestation or <1,500 g at birth) in Tubingen, Germany were followed with serial PCR and virus culture for CMV (600). Postnatal infection occurred in 59% of premature newborns of seropositive mothers who were fed mother's milk that was positive for CMV by PCR or culture. In this and subsequent reports from this group, onset of CMV infection was accompanied by symptoms in approximately half of patients. A sepsislike syndrome (apnea, bradycardia, gray pallor, bowel distention) was seen in the most severely affected patients who were usually more premature and had onset of infection during the first 2 months after birth. Other abnormalities noted included leukopenia, thrombocytopenia, abnormal liver function, and elevated C-reactive protein (220,600). Others have reported similar findings in terms of the relationship between detection of CMV in mother's milk and transmission to the premature newborn; however, some investigators have found lower rates of symptomatic infection or no clear evidence of associated morbidity (267,368,405,636).
Compared with term infants, premature newborns have lower levels of passively acquired maternal CMV-IgG, especially those born before 28 weeks of gestation. In addition, immature and very low-birthweight newborns often rapidly lose maternal IgG because of repeated blood sampling (for supportive care) and replacement with CMV negative blood products. Thus, the postnatal infection in these infants could be viewed as being similar to congenital infection caused by a primary maternal infection, raising the question of whether small, premature newborns with postnatal CMV infection might be subject to the same types of sequelae seen in congenital infection. One study found that premature infants with CMV infection before 8 weeks of age had a higher rate of neuromuscular impairment at 3 years of age compared with controls matched for birthweight, gestational age, sex, and need for assisted ventilation at 1 week of age (431). Other studies, however, found no evidence of neurologic sequelae of postnatal CMV infection in small, premature newborns, and no evidence of increased risk of sensorineural hearing loss, one of the hallmarks of congenital CMV infection (267,269,601). It is not surprising, given the differences between study results regarding morbidity
P.2743

of breast milk acquired CMV infection in small, premature newborns, that no consensus exists on what steps, if any, should be taken to prevent or treat these infections.
Cytomegalovirus Infection in the Immunocompromised Host
CMV is one of the most common and difficult opportunistic pathogens that complicates the care of immunocompromised patients. Infection is common because it results from reactivation of latent virus, reinfection of patients who have had past infection, and primary infection. Procedures that are part of the patient's care (e.g., transfusions or organ transplant) can transmit CMV at a time when the patient is maximally immunosuppressed. CMV infections in these patients are difficult because diagnosis requires not only detection of virus, but determining whether CMV is causing disease; CMV shedding and viremia are common in patients with impaired cellular immunity even when disease caused by CMV is not present. In addition, preventive and therapeutic options are few and not completely effective. The severity of CMV infection roughly parallels the degree of immunosuppression. The most severe infections are seen in recipients of allogeneic stem cell transplants and in patients with AIDS with very low CD4 counts; CMV disease is also seen in solid organ transplant recipients, in patients receiving immunosuppressive chemotherapy for cancer or collagen vascular disease, and in congenital immunodeficiencies. Infection is often clinically silent even in the immunocompromised, and when disease occurs, its severity ranges from a brief, self-limited febrile illness to multisystem disease that can be life-threatening or debilitating.
In addition to the clinical importance of CMV infection in immunocompromised patients, these infections have provided very valuable “experiments of nature” through which it has been possible to make observations that improved understanding of the pathogenesis of HCMV infection. For example, evidence of reinfection with new strains of virus was convincingly demonstrated in immunocompromised patients (124,153,214). The importance of antibody in host defense against CMV was supported by observations and clinical trials in transplant recipients (545). The key role of cytotoxic T lymphocytes in limiting CMV infection and preventing disease was confirmed in vivo by adoptive transfer of autologous CMV-specific CD8+ T cells in patients having HCT (604). The only evidence for clinical efficacy of a CMV vaccine came from studies of Towne vaccine in renal transplant recipients (464). The development of antiviral therapies for CMV infection resulted primarily from the need to manage infections in immunocompromised patients, and studies that led to definition of a molecular basis for antiviral resistance were performed in these patients as well (122,165). In addition, the development of tools for quantitation of CMV in body fluids resulted mainly from work aimed at improving management of CMV infection in immunocompromised patients (69,162,595).
Solid Organ Transplantation
Managing CMV infections is a major consideration in providing care to transplant recipients and a significant component of the overall cost of solid organ transplantation. Studies from the United States, United Kingdom, and France each reported that patients with CMV disease require more days of hospital care and substantially higher cost of care (168,327,357). A 2001 review of the impact of CMV infection on the cost of solid organ transplantation reported that CMV infection in liver transplant recipients was one of the most important variables affecting cost; CMV disease resulted in approximately $35,000 increased cost and 18 days longer hospital stay per affected patient during the first year after transplant (445). A review of hospital readmissions within 2 years of transplantation among adult renal and heart transplant recipients from five U.S. centers, 1998–1999, reported that the average length of stay for care of CMV disease was 10 to 11 days at an average cost of $22,598 for renal transplant recipients and $42,111 for heart transplant recipients (233).
The potential for CMV infection must be considered for every patient having solid organ transplantation. Clinical manifestations of CMV infection in solid organ transplant recipients can be caused by (a) an acute, systemic, febrile illness (sometimes referred to as CMV syndrome), (b) effects on specific organs, or (c) indirect effects (342). Principal signs and symptoms of CMV syndrome include fever and malaise; arthralgias and a rash are sometimes observed. Common laboratory manifestations include neutropenia, thrombocytopenia, and elevated hepatic transaminases. Although these nonspecific abnormalities could result from other causes, the presence of CMV in blood (usually, pp65 antigenemia or PCR detection of DNAemia) is strong evidence for a causative role for CMV. End-organ disease attributed to CMV includes pneumonitis, gastrointestinal lesions, hepatitis, retinitis, pancreatitis, myocarditis, and rarely, encephalitis or peripheral neuropathy. The role of CMV in end-organ disease is suggested by the onset of organ abnormalities in association with the onset of primary CMV infection or the presence of CMV in blood. Proof of an etiologic role for CMV requires detection of virus in tissue, along with histopathologic changes compatible with CMV infection. The principal indirect effects of CMV infection in solid organ transplant recipients include graft rejection, accelerated coronary artery atherosclerosis (heart transplant), and increased risk of opportunistic fungal and bacterial infections. Primary CMV infection in solid organ transplant recipients has been consistently linked with dysfunction of the transplanted organ: renal impairment in kidney recipients, hepatitis after liver transplantation, coronary stenosis or rejection in heart transplant, and
P.2744

pneumonitis after lung or heart-lung transplant. An association between CMV infection (especially primary infection) and increased risk of opportunistic infections was recognized more than 30 years ago and has been confirmed in recent studies. For example, a study of the economic impact of CMV disease on liver transplantation found that bacterial and fungal infections occurred in 60% of patients with CMV disease compared with 30% of CMV infected patients without disease and 24% of patients who remained CMV negative (286). In a placebo-controlled clinical trial of oral valacyclovir for prevention of CMV disease after renal transplantation, with CMV seropositive donor and negative recipient (D+/R–), the incidence of CMV disease was dramatically decreased among treated patients compared with placebo recipients, as was the rate of candida infections and staphylococcal infections (347).
The onset of CMV infection as indicated by detection of virus in blood or shedding of CMV is usually approximately 4 to 8 weeks after solid organ transplant, and clinical signs and symptoms usually occur at this time. The time of onset of infection and disease is variable, however; it can be shorter with profound immunosuppression or delayed if antiviral prophylaxis is used during the immediate posttransplant period. The sources of these CMV infections include reactivation of the recipient's latent virus or virus from cells in the transplanted organ or blood products. Primary infection acquired from the transplanted organ is generally more severe than reactivation or reinfection, although this varies with the specific organ and with the degree of immunosuppression. Studies performed before the widespread use of prophylactic or preemptive antiviral treatment showed that most patients with primary infection after transplant experienced a febrile illness related to the onset of CMV excretion, and most of these resolved spontaneously. A more recent multicenter study reported that, with no prophylactic antiviral therapy, CMV disease occurred in 45% of D+/R- renal transplants and in 6% of patients who were seropositive before transplant (347). A study of D+/R- liver transplants from a multicenter trial reported that CMV disease occurred in 17.6% of patients within 12 months of transplant, despite antiviral prophylaxis, up to 100 days after transplant (176). Although antiviral prophylaxis has proved effective in preventing CMV disease while the antiviral drug is being given, several studies describe late onset CMV disease after antiviral prophylaxis (17,335,483). CMV disease was evident at a median of 4.5 months after transplant among 26% of D+/R- and 4.5% of R+ liver transplant recipients who received oral ganciclovir prophylaxis for the first 3 months after transplant (334).
The risk of CMV disease and the manifestations of disease can vary with transplantation of different organs, and a wide variety of approaches to diagnosis and management of CMV infection is used by transplant centers. Recent reviews provide detailed coverage of this subject (139,453,482,505).
Hematopoetic Stem Cell Transplantation
Although CMV disease in the first few months after allogeneic HCT is largely controlled by preventive strategies using antiviral drugs, CMV infection remains a significant problem in this setting because of breakthrough disease in high risk patients, late onset disease, and indirect effects that adversely affect outcome. Considering that 25 to 30 years ago, approximately 25% of allogeneic HCT recipients developed CMV disease (usually, pneumonitis) and it was associated with a mortality rate of approximately 85%, remarkable progress has been made. Comparing 1975–1985 to 1992–1994, rates of CMV disease decreased from 13% to 2.2% and deaths attributed to CMV decreased from 13% to 0% at a transplant center in Sweden (341). Similar results have been reported from a major U.S. transplant center where the incidence of CMV disease in allogeneic HCT recipients during the first 100 days posttransplant fell from 38% to 5% over an approximate 10-year interval (66). Reasons for the decline in CMV disease include prevention of transfusion-acquired CMV infection in seronegative patients, decreased frequency of graft-versus-host disease (GVHD), improved methods for rapid diagnosis and prediction of patients at risk, the availability of effective antiviral agents, and improved knowledge of how to use antiviral agents to prevent CMV disease.
The most common clinical manifestations of CMV disease in allogeneic HCT recipients are pneumonitis and gastrointestinal disease. CMV pneumonitis produces an interstitial pattern on radiographs, respiratory distress, and hypoxemia. The diagnosis is suggested by clinical signs of pneumonitis in temporal association with detection of CMV in blood by pp65 antigenemia or by PCR; detection of CMV in bronchoalveolar lavage fluid or lung biopsy is considered confirmatory (342). Gastrointestinal disease usually involves mucosal inflammation or erosion and can occur anywhere in the gastrointestinal tract from esophagus to distal colon. In a review of CMV infection and disease in allogeneic HCT recipients in a Swedish hospital, 384 transplants were performed in which donor, recipient, or both were seropositive for CMV over a 20-year period, and 33 (8.6%) developed CMV disease (341). Among patients with CMV disease, 21 (63.6%) had pneumonitis, 3 (9.1%) pneumonia plus gastrointestinal disease, 6 (18.2%) gastrointestinal disease alone, and 1 case each of hepatitis, encephalitis, and retinitis.
With the use of prophylactic or preemptive antiviral treatment or a combination of these approaches, the incidence of CMV disease during the first 3 to 4 months after HCT transplant has been reduced to approximately 5% or less. Late onset disease, usually defined as CMV disease more than 100 days after transplant, however, remains a significant problem. In a study of CMV seropositive
P.2745

patients who received ganciclovir (either prophylactically or preemptively based on detection of CMV in blood) to prevent CMV disease in the first 100 days after allogeneic HCT transplant, late onset CMV disease occurred in 17.8% at an average of around 5.5 months after transplant (70). The mortality among patients with late onset CMV disease was 46%, and recurrence of CMV disease occurred in 38% of those who survived.
In addition to pneumonitis, gastrointestinal disease or other clinical abnormalities attributed to CMV, evidence indicates that CMV infection has indirect effects on the outcome in allogeneic HCT recipients just as it does in solid organ transplantation. Among CMV-seronegative recipients of HCT from seropositive donors, an increased occurrence of opportunistic bacterial and fungal infection has been reported (414). D+/R- HCT have more infectious complications and higher overall mortality, even when controlling for the occurrence of CMV disease (414). When the donor is CMV-seronegative, higher mortality has been noted in R+ HCT compared with R- HCT (104). The effect of donor serostatus when donor and recipient are CMV-seropositive is more controversial (71). The mechanisms through which CMV infection indirectly affects mortality in these settings are not well defined. In addition to increased risk of opportunistic infections, it has been suggested that immunomodulatory effects of CMV infection enhance GVHD.
Principal clinical variables associated with high risk for CMV disease include donor and recipient CMV status, donor-recipient histocompatibility, the conditioning regimen used for the recipient, and the type of immunosuppression used after transplant (71). The risk of early or late CMV disease is relatively high in D+/R- HCT; it is also elevated in R+ transplants, especially when the donor-recipient histocompatibility matching is less than ideal. Thus, with unrelated donors or when donor and recipient are not as well matched for histocompatibility antigens, risk of CMV disease is increased. In contrast, with autologous or twin-to-twin HCT, CMV disease is unusual. Pretransplant conditioning regimens that have a greater impact on recipient T cells (e.g., myeloablation) are associated with increased risk for CMV disease. Similarly, posttransplant immunosuppression associated with lymphopenia or more severe impairment of T cells (high-dose steroids, mycophenolate mofetil, T-cell depletion, anti-CD52, or anti-thymocyte globulin) are also associated with higher rates of CMV disease. GVHD is also associated with CMV disease. Many of these risk factors are interrelated.
Although the approach to diagnosis, prevention, and treatment of CMV infection varies considerably among stem cell transplant centers, the general consensus is that successful management of CMV infection requires pretransplant donor and recipient screening, prevention of blood product transmission of CMV, virologic and clinical screening for CMV infection and disease posttransplant, and effective use of antivirals. Because peripheral shedding of CMV is not predictive of disease in HCT recipients, laboratories have focused on detection of CMV in blood and bronchoalveolar lavage fluid and on relating quantity of virus in blood to risk of disease.
Cytomegalovirus Infection and Human Immunodeficiency Virus and Acquired Immunodeficiency Syndrome
Before the use of highly active antiretroviral therapy (HAART), approximately 20% to 40% of adults with AIDS developed CMV disease. Among persons with HIV infection, the risk of CMV disease is linked closely with immune impairment as reflected by low CD4 T-cell count. A cohort study of more than 1,000 adults with CD4 counts less than 250/mm3 who were on zidovudine found that 109 developed CMV disease (183). Among patients with fewer than 100 CD4 cells/mm3at enrollment, 21.4% developed CMV disease within 2 years, compared with 10.3% for patients with initial CD4 counts greater than 100 CD4 cells/mm3. The distribution of clinical manifestations among the 109 patients with CMV disease was retinitis 85.3%, esophagitis, 9.2%, colitis, 7.3%, and with both retinitis and esophagitis 2.7%. Less common clinical presentations of CMV disease in patients with AIDS include encephalitis, peripheral neuropathy, polyradiculoneuritis, pneumonitis, gastritis, and hepatitis (117). CMV disease was much less common in HIV-1 infected children than in adults in the pre-HAART era, a difference probably attributable to the lower prevalence of CMV infection in children. The use of HAART has resulted in reconstitution or preservation of immune function in patients with HIV infection and has dramatically reduced the occurrence of CMV viremia and disease (143,420). CMV remains a significant opportunistic infection in patients with HIV infection with significant immune impairment, and guidelines for preventing CMV disease are focused on patients with PB CD4 cell counts of less than 50/µL (105).
Coinfection with CMV is found in approximately 90% of HIV-infected women of childbearing age, and women with HIV are more likely to shed CMV than are HIV-negative women (125,476). It has been thought that HIV infection in pregnant women would result in increased rates of congenital CMV infection in their offspring and, indeed, an uncontrolled study reported relatively high rates of congenital CMV infection among offspring of HIV-infected mothers (152). In contrast, a well-controlled but small study from Brazil reported identical rates of congenital CMV infection among infants born to HIV-infected and uninfected mothers (406). Considering the high proportion of women of childbearing age in developing countries who are coinfected with CMV and HIV, and the wide variation in degree of immune impairment among them, this issue merits further investigation. Although no clear evidence indicates that the rate of congenital CMV infection is increased among offspring of HIV-infected women, evidence does suggest that the rate of acquisition of CMV during
P.2746

birth and early infancy is increased in HIV-infected infants compared with those who are uninfected (303,406).
CMV has been suspected of being a cofactor in the development of AIDS because clinical studies link CMV and progression of HIV-1 infection, and laboratory studies provide a biologic framework for CMV enhancement of HIV-1 infection. Proposed mechanisms through which CMV could enhance HIV-1 replication or reactivation from latently infected cells include transactivation of the promoter in the HIV-1 long terminal repeat (49), induction of Fc receptor expression (364), and immune activation with production of proinflammatory cytokines (423). Although some clinical studies in adults have linked markers of active CMV infection (e.g., viremia or quantitative plasma CMV load determined by PCR) with progression of HIV infection, others have not found CMV to be a risk factor for progression of HIV-1 disease (530,556,612). Among children with HIV-1 infection, CMV infection has been associated with progression to AIDS, encephalopathy, and death (303,178). The frequency of progressive CNS disease (loss of developmental milestones, impaired brain growth, and symmetric motor deficits) in infants coinfected with HIV-1 and CMV compared with those with only HIV-1 infection was particularly striking in a study performed before the use of HAART (303). No similar studies have been performed in the post-HAART era.
Possible Contribution to Chronic Vascular Diseases
CMV has been implicated as a possible cause or significant cofactor in atherosclerotic vascular disease and in autoimmune vasculitides. In view of the considerable experimental evidence for a key role of vascular endothelial cells in the pathogenesis of CMV infection and the numerous CMV gene products that appear to mediate interaction with the host inflammatory system, it is not surprising that a role for CMV in vascular disease would be proposed. An etiologic role for CMV in systemic sclerosis was suggested based on increased prevalence of antibody to CMV and higher levels of CMV-IgG in patients with scleroderma compared with controls (416). A possible role for CMV in other autoimmune disorders (polyarteritis nodosa, systemic necrotizing vasculitis, systemic lupus erythematosus, and Sjögren's syndrome) has also been suggested (149,375,426,528,583). Evidence for a causative role for CMV in these diseases is weak, however; published studies involve small numbers of patients and inadequate controls and reactivation or enhancement of CMV by the autoimmune disorder cannot be distinguished from stimulation of autoimmunity by CMV infection.
The role of CMV in atherosclerosis has received much more study, but remains a controversial area of research. Epidemiologic data and pathologic studies from the 1980s suggested a link between CMV infection and atherosclerosis (5,234,369). More recent studies have linked the presence and amount of CMV-IgG antibody to restenosis after coronary atherectomy (648). Studies in cardiac transplant recipients implicate CMV infection as a significant factor in the development of coronary artery disease following transplant (207,363,467). Others have reported no association between presence of CMV-IgG antibody and atherosclerosis or risk of myocardial infarction (84,501,536,624). Inflammation is a consistent feature of the pathogenesis of atherosclerosis and coronary artery disease and, thus, it is difficult to distinguish the effects of inflammation on CMV infection from any contribution that CMV might make to vascular damage, either directly or through inflammatory mediators.
Diagnosis
Differential Diagnosis
When acquired CMV infection is symptomatic in the normal host, it must be distinguished from other viral and nonviral causes of acute infectious illness characterized by relatively prolonged fever (often, >10 days) and malaise. Other infectious agents that can cause mononucleosis or similar illness (e.g., such as Epstein-Barr Virus, Toxoplasma gondii, HIV, hepatitis viruses A, B, and C) should be considered. Many viral and bacterial infections as well as some autoimmune diseases can cause prolonged fever and malaise, however; when fever persists for more than 14 days, the differential diagnosis is similar to that for fever of unknown origin. Serologic evaluation can often prove or disprove primary CMV infection.
Congenital CMV infection cannot be reliably distinguished on clinical grounds from congenital infection caused by other agents such as Toxoplasma gondii, syphilis, and rubella virus, and sometimes newborns with postnatal bacterial sepsis have hepatic or splenic enlargement, petechiae, direct hyperbilirubinemia, thrombocytopenia, and neurologic signs similar to those seen in newborns with symptomatic congenital CMV infection. Newborns with noninfectious diseases such as erythroblastosis fetalis, osteopetrosis, and metabolic diseases can have jaundice, petechiae, and organomegaly that suggest congenital infection. Specific laboratory tests for isolation or detection of CMV resolve the diagnosis in newborns quickly and reliably.
In transplant recipients, the signs of CMV infection are nonspecific (Table 69.6). A variety of viral (notably, EBV and HHV-6 in addition to CMV) and nonviral infections as well as rejection episodes or GVHD can cause fever, leucopenia, malaise, hepatitis, pneumonitis, enteritis, or impaired graft function. Disease caused by CMV in patients with AIDS typically presents as retinitis, enteritis, or esophagitis. Hepatitis, encephalitis, pneumonitis, peripheral neuropathy, or polyradiculopathy are less frequently encountered. Although retinitis caused by CMV infection
P.2747

can be identified with reasonable accuracy by ophthalmologic examination, myriad other possible viral, bacterial, and fungal causes exist for the other symptoms and signs of CMV disease in patients with AIDS. Sorting out the role of CMV infection in immunocompromised patients is facilitated by quantitation of virus in blood by (see Laboratory Diagnosis section) detection of CMV in affected tissue (lung, eye, CSF, or gastrointestinal mucosa) and assessment of response to antiviral therapy aimed at CMV.
TABLE 69.6 Common clinical effects of cytomegalovirus (CMV) infection in immunocompromised patients
Solid Organ Transplantation Hematopoietic Cell Transplantation HIV/AIDS
Direct effects
  • Acute febrile illness with leucopenia
  • Pneumonitis
  • Esophagitis, gastritis, or enterocolitis
  • Hepatitis
  • Retinitis or other organ involvement
  • Pneumonitis
  • Esophagitis, gastritis, or enterocolitis
  • Less common: encephalitis, retinitis, hepatitis
  • Retinitis
  • Esophagitis, gastritis, or enterocolitis
  • Peripheral neuropathy, encephalitis
  • Pneumonitis
  • Hepatitis
Indirect effects
  • Impaired graft function
  • Accelerated coronary stenosis (heart transplant)
  • Opportunistic fungal and bacterial infections
  • Graft failure (controversial)
  • Opportunistic bacterial and fungal infections
  • Increased mortality (controversial)
  • Progression to AIDS (controversial)
HIV, human immunodeficiency virus; AIDS, acquired immunodeficiency syndrome.
Laboratory Diagnosis
Serology
Serologic tests for antibody to CMV are useful for determining whether a patient had CMV infection in the past, a determination of great clinical importance for organ and blood donors, and in the pretransplant evaluation of prospective transplant recipients. In addition, serologic tests for seroconversion and for IgM antibody to CMV are commonly used to establish whether an infection in the normal host occurred recently. Traditionally, serologic evidence of recent primary CMV infection depended on the demonstration of conversion from CMV-IgG antibody-negative to positive or demonstration of CMV-IgM antibody. Tests for IgM antibody to CMV often lack specificity for primary infection because of false–positive test results or because patients with past infection may have IgM antibody to CMV. The avidity of IgG antibody increases with time after initial infection and demonstration of low CMV-IgG avidity can improve the accuracy of identification of recent primary infection (159,204,322). Antibody tests are not useful in the diagnosis of CMV disease in the immunocompromised host. Although detection of IgM antibody to CMV has been used to diagnose congenital CMV infection, detection of virus is more accurate and is preferred.
Studies of the kinetics and isotype specificity of the antibody response to CMV reveal patterns that can be exploited for diagnostic purposes. Peak levels of neutralizing antibody are achieved later than antibody to mixtures of viral proteins (by ELISA) after primary infection. The appearance of antibody to gB and gH can be delayed by 50 to 100 days compared with antibody to other structural and nonstructural proteins, pp28 (UL 99), pp71 (UL82), pp65 (UL83), p52 (UL44), and pp150 (UL32), after primary infection in normal hosts and solid organ transplant recipients (526). Others have reported delayed appearance, but indefinite persistence of antibody to pp150 in contrast with antibody to pp65 and to p52, which appeared early after infection and then frequently declined to undetectable levels with passage of time (209,318,421). In one study of healthy adults with past CMV infection, the percent with antibody to pp150, gB and gH was 98%, 97%, and 82%, respectively, compared with only 33% with antibody to pp65 (526). Some differences in isotype specificity of responses to CMV proteins have also been noted, including preferential binding of IgM antibody to p52 (UL44), pp65 (UL83), p38, and pUL57 (317,602). Use of specific combinations of recombinant CMV proteins in serologic assays instead of infected cell lysates or virion preparations could improve the ability to establish timing of infection.
Virus Detection
The time honored method for detection of CMV is inoculation of human embryonic lung or foreskin fibroblast monolayers with clinical material and identification of the slowly developing, focal cytopathic effect (CPE) that is characteristic of CMV. This approach is labor intensive and slow, however, sometimes taking more than 2 weeks for recognition of CPE. In addition, viral isolation is
P.2748

less sensitive than more modern methods. Rapid CMV isolation in tissue culture based on enhancement of infection of the monolayer by low speed centrifugation and detection of immediate early antigens by monoclonal antibodies allows detection of virus within 24 to 48 hours, but is no more sensitive than traditional virus isolation (195,477).
In immunocompromised patients, management of CMV infection requires detection and quantitation of CMV in blood using nonculture methods. Tissue culture isolation of virus is insensitive for detection of viremia and is too slow to be useful in managing immunocompromised patients. For more than a decade, the antigenemia assay has probably been the most widely used method for quantitating CMV in blood. This assay uses monoclonal antibody to detect the tegument protein pp65 in PB leukocytes by immunostaining of cytocentrifuge preparations of blood cells (67,581). Results, expressed as CMV pp65-positive white blood cells (WBC) per 200,000 counted, range from 1 to hundreds. The number of pp65-positive WBC correlates with risk of disease, although the threshold number that predicts disease varies according to the clinical setting. The antigenemia assay is relatively simple and inexpensive to perform, and commercially available kits have made this assay widely accessible to hospital laboratories. The extensive experience with this assay confirms that its results can be used to identify patients at risk for CMV disease with reasonable accuracy. It has the disadvantage, however, that it must be performed within hours of collection of blood specimens; in addition, identifying positive cells is somewhat subjective and dependent on operator experience and the assay is not amenable to automation and high throughput. Results with a variety of molecular methods for detection of CMV in clinical samples from immunocompromised patients have been reported and proprietary products have been developed for both qualitative and quantitative PCR, nucleic acid sequence based amplification (NASBA) of mRNA, and hybrid capture detection of CMV DNA (65,425). Numerous published reports compare molecular methods with the pp65 antigenemia assay and with each other (65,189,227,332,355,373,376,425,459,586). Although PCR-based methods appear to be more sensitive than others, the correlation of a quantitative result with occurrence of CMV disease is more important than absolute sensitivity for detection of virus, and published reports support use of each of the methods mentioned above in identification of immunocompromised patients at risk for CMV disease. Real-time PCR appears to be gaining in popularity because it is rapid (potential for same day results), provides an objective, quantitative readout, and it is amenable to automated sample processing and high throughput. A number of reports have compared real-time quantitative PCR with pp65 antigenemia or other methods (69,215,236,247,328,355,372,373,376,481,576,634).
Laboratory Diagnosis of Cytomegalovirus Infection in Specific Clinical Settings
Primary Cytomegalovirus Infection in the Normal Host—Maternal Infection
The question of primary maternal infection usually arises as a result of maternal febrile illness, known risk of exposure to CMV through childcare or sexual activity, or because of a prenatal serologic screening with a positive CMV-IgM result. Primary maternal infection is proved by seroconversion from CMV-IgG negative to positive; however, the initial serum available is often CMV-IgG positive and other approaches are required. The presence of CMV-IgM antibody is strongly suggestive of primary infection in symptomatic patients, although antibody assays can vary significantly in sensitivity and specificity and the positive predictive value of a CMV-IgM test is likely to be less than 50% when used for prenatal screening. The accuracy of diagnosis of primary maternal CMV infection has been improved by IgM antibody assays based on recombinant proteins and use of CMV-IgG antibody avidity assays (204,322). Prenatal screening for CMV infection appears to be a common practice in Europe, although it is not widely practiced in the United States. Commercial kits for CMV-IgG antibody avidity determination are marketed in Europe, but have not yet been approved by the U.S. Food and Drug Administration (FDA) and CMV-IgG antibody avidity testing is not readily available to clinicians in the United States. Viral shedding in urine, saliva, or genital tract is more likely to occur within the first few months after primary CMV infection than later; however, women with past infection also shed virus intermittently and CMV excretion is not reliable evidence of primary infection. Viremia is also more likely to be present near the time of primary infection than later, but insufficient data are available at this time to allow correlation of quantity of viral DNA in blood with time after acquisition of CMV in pregnant women or other normal hosts.
Congenital Infection
Congenital CMV infection is easily diagnosed by the isolation of virus from urine or saliva or detection of viral DNA by PCR within the first 3 weeks after birth. Because CMV can be transmitted from mother to newborn during birth or in breast milk, virus detected in newborns after 3 weeks of age might not be caused by transplacental transmission of infection. Congenital CMV infection has been diagnosed retrospectively by PCR detection of CMV DNA in dried blood spots collected from newborns for metabolic screening (62). Some investigators report PCR detection of CMV DNA in blood of all of newborns with congenital infection (47), whereas others have reported only approximately 75% of symptomatic newborns with congenital infection have CMV detectable in serum by real-time PCR (88). Results of quantitative PCR in newborns with congenital CMV infection may have value for prognosis; newborns with higher levels of viral DNA in blood are more
P.2749

likely to have sensorineural hearing loss or other sequelae (80,315).
In pregnancies complicated by primary maternal infection, the prenatal diagnosis of congenital CMV infection is made by detection of virus in amniotic fluid by virus culture or PCR (163,323,330,493). The predictive value of a positive result with either method should be greater than 95%. Congenital infection has been reported after a negative result, however, probably because the evaluation was performed too early in gestation, before the presence of fetal urine in amniotic fluid, or too near the time of primary maternal infection and before transmission of virus to the fetus (203). If the initial amniotic fluid is negative for infection, consider testing a sample collected at 20 or more weeks of gestation and at least 2 months from the onset of maternal infection.
Immunocompromised Patients
All immunocompromised patients should be tested for IgG antibody to CMV before immunosuppression or decline in immune function, if possible, to identify those likely to experience reactivation of infection as well as those who are seronegative and thus at risk for primary infection. Among immunocompromised patients, serologic methods are not useful, however, for identifying CMV disease episodes. Shedding of CMV is very common in patients with impaired cell-mediated immunity who are not experiencing CMV disease, and testing immunocompromised patients for CMV shedding in urine or saliva is also of limited value. An exception to this generalization is that the demonstration of viral shedding in a patient who is known to be previously seronegative can be proof of the onset of a primary CMV infection. The most valuable laboratory diagnostic tests in immunocompromised patients are those that quantitate CMV in blood, because greater quantity of virus (viral DNA) in whole blood or in plasma correlates with greater risk of CMV disease. For example, investigators have used a modification of a commercial quantitative PCR assay and found that the mean peak CMV DNA copies per milliliter of plasma was 1,660 for solid organ transplant recipients with asymptomatic CMV infection, compared with 5,000 copies per milliliter of plasma in those with CMV disease (215). In the same report, the mean pp65 antigenemia level (pp65 positive WBC/2.5 × 105 PB leukocytes) was 16 in asymptomatic patients and 170 in patients with CMV disease. It is difficult to make recommendations regarding threshold quantities of CMV that will predict disease because many different approaches are used, including pp65 antigenemia, quantitative competitive PCR, NASBA for pp67 mRNA, hybrid capture, and real-time PCR; commercial kits are available for some of these and a number of institutions use in-house PCR or antigenemia assays. The situation is complicated further because thresholds for predicting disease differ according to the clinical setting. For example, among HCT recipients, lower levels of CMV pp65 antigen-positive cells or of CMV DNA in blood are predictive of CMV disease than would be predictive of disease in solid organ transplant recipients. In HCT recipients having serial (usually, weekly or twice weekly) testing for CMV infection, any positive result on the pp65 antigenemia assay will usually trigger preemptive antiviral therapy, whereas among renal transplant patients, 50 to 100 WBC positive for pp65 per 2 × 105 cells examined is commonly used as a threshold for preemptive antiviral therapy.
Numerous studies have compared methods for quantifying CMV in blood in relation to disease occurrence. An in-house quantitative PCR system showed that 300,000 copies per milliliter of blood was equivalent to a pp65 antigenemia result of 100 positive PB leucocytes (PBL) per 2 × 105 cells, and that a PCR result of 10,000 copies per milliliter was equivalent to one pp65 positive PBL per 2 × 105 cells (332). A real-time PCR assay indicated that 130 or more genome equivalents per 2 × 105 PBL was equivalent to 1 or more pp65 positive cell per 2 × 105 PBL (373). Levels of CMV have been detected in renal transplant recipients using both a commercial quantitative PCR assay and the antigenemia assay (459). The mean viral load by PCR was 19,650 CMV DNA copies per milliliter in patients with CMV disease and 379 in those with asymptomatic infection; with the pp65 antigenemia assay, the results were 100 and 5 pp65 positive WBC per 5 × 104 PBL examined, respectively. Comparison of results with a real-time PCR assay with the antigenemia assay demonstrated that a PB viral load of 125,000 CMV DNA copies per 2 × 105 PBL corresponded to an antigenemia result of 10 pp65 positive cells per 2 × 105 PBL examined (376). Among HIV-1 infected patients, quantification of CMV by real-time PCR showed that 3 × 103 genome equivalents per milliliter of whole blood or 1 × 103 genome equivalents per milliliter of plasma correlated with the presence of CMV disease (642). Studies that have compared real-time PCR with antigenemia consistently report that more transplant recipients are positive by the former and that infection is detected earlier after transplant with real-time PCR than with the antigenemia assay (69,215,328,372). Until a standard approach to quantitation of CMV in blood is widely accepted, clinicians who manage CMV infections in immunocompromised patients will need to work closely with their clinical laboratories to determine locally the levels of antigenemia or CMV DNAemia that are correlated with disease occurrence, recognizing that the threshold levels will vary among different categories of immunocompromised patients.
Antiviral Treatment
The four antiviral agents currently approved by the FDA for treatment of CMV disease are listed along with dosage information in Table 69.7; their pharmacology is reviewed in Chapter 14. FDA-approved indications for each of these agents are limited to treatment of CMV infection in immunocompromised patients. Each of these agents has been
P.2750

shown to reduce or eliminate viremia or CMV shedding and to prevent or control CMV disease in specific situations in immunocompromised patients. Each agent, however, also has the potential for significant toxicity and, therefore, their use is limited to patients who are at risk for serious (disabling or life-threatening) disease. Because CMV infections in the normal host resolve spontaneously, antiviral treatment is not indicated. A role for antiviral treatment of the extremely rare patient with a presumably normal immune system and severe CMV infection has been suggested and is probably justified if the disease is life-threatening or likely to lead to disability (158). Antiviral treatment of severe congenital CMV infection with ganciclovir is also advocated by some, based on evidence that treatment will prevent late onset or progressive hearing loss.
TABLE 69.7 Antiviral agents approved for treatment or prevention of cytomegalovirus (CMV) infection in immunocompromised adults. Recommended dosages vary considerably depending on renal function, other organ dysfunction, concomitant medications and indication for treatment; consult the indicated source for prescribing information
Generic (Trade Name) [More Information] | Route | Usual Adult Dose for Induction Treatment | Maintenance Dosage | Major Toxicity
Ganciclovir (Cytovene) | Intravenous | 5 mg/kg, q12 h, 14–21 d | 5 mg/kg/ q24 h | Hematologic
[http://www.rocheusa.com/products/cytovene/pi.pdf ] | Oral | Not applicablea | 1,000 mg tid |
Valganciclovir (Valcyte) [http://www.rocheusa.com/products/valcyte/pi.pdf ] | Oral | 900 mg bid, 21 d | 900 mg once/d | Hematologic
Foscarnet (Foscavir) [http://www.rxlist.com/cgi/generic2/foscarnet_cp.htm ] | Intravenous | 90 mg/kg, q12 h, 14–21 d | 90–120 mg/kg once/d | Renal
Cidofovir (Vistide) [http://www.gilead.com/pdf/vistide.pdf ] | Intravenous | 5 mg/kg once/wkb, for 2 wk | 5 mg/kg once every 2 wk | Renal neutropenia
q, every; bid, two times per day. aOral ganciclovir is not used for induction treatment. bDosage must be individualized based on patient's renal function and probenecid is given prior to dose to minimize renal secretion of drug.
Treatment and Prevention of Cytomegalovirus Disease in Patients with Acquired Immunodeficiency Virus
Nearly all adult patients with HIV or AIDS have antibody to CMV. With progressive decline in immune function, active CMV infection (viral shedding, viremia) is common. Before the use of highly active, antiretroviral therapy, CMV disease occurred in approximately 40% of adults with advanced AIDS, and a number of clinical trials evaluated antiviral therapy for prevention and treatment of CMV disease, as reviewed elsewhere (117). The risk of CMV disease is closely associated with severity of immune system damage; most patients with CMV disease have CD4+ T-lymphocyte counts of less than 100 cells/µL. Not surprisingly, the ability of HAART antiretroviral therapy to prevent or reverse profound immune impairment in patients with AIDS has resulted in reconstitution of immune responses to CMV and a dramatic reduction in the frequency of CMV disease.
Detailed recommendations for preventing and treating CMV disease in patients with HIV or AIDS have been published and are updated from time to time; these are available from http://www.cdc.gov and from http://www.aidsinfo.nih.gov (105,107,108). Consideration of ganciclovir prophylaxis is recommended for HIV-infected adults, adolescents, and children who are CMV seropositive and have CD4+ T-lymphocyte counts of less than 50 cells/µL (105). Patient education on the importance of visual symptoms and regular eye examinations are also recommended to allow prompt recognition and treatment of CMV retinitis. Prophylaxis with intravenous ganciclovir is recommended for all patients with HIV or AIDS with previous CMV end-organ disease to prevent recurrences; valganciclovir orally, cidofovir intravenously, and intravitreous foscarnet are listed as alternatives for adults and adolescents, but not for children. Usual dosages for ganciclovir, valganciclovir, foscarnet, and cidofovir for induction and maintenance therapy are listed in Table 69.7. Discontinuing prophylaxis for CMV should be considered for patients with sustained (≥6 months) increases in CD4+ T-lymphocyte counts in response to HAART therapy.
Ganciclovir or valganciclovir is preferred for antiviral therapy for CMV end-organ disease among adults and adolescents with AIDS; cidofovir and foscarnet are listed as alternatives (108). Following initial induction treatment of 14 to 21 days or until symptomatic improvement has been achieved, chronic maintenance therapy is recommended for patients with CMV retinitis or neurologic disease. Empiric treatment with antiviral agents for CMV is
P.2751

recommended in patients with AIDS with pneumonitis that has not responded to treatment of other pathogens. Maintenance therapy is not recommended for pneumonitis, esophagitis, or colitis (108). Treatment recommendations for children are similar, although the lack of data on cidofovir and foscarnet in children is mentioned. Treatment of symptomatic congenital CMV infection in HIV-exposed or infected infants with intravenous ganciclovir, 6 mg/kg of body weight every 12 hours for 6 weeks is recommended (107). For both adults and children, optimizing treatment of HIV with antiretroviral agents is a very important measure for prevention and control of CMV disease.
Antiviral Therapy for Prevention of Cytomegalovirus Disease in Transplant Recipients
Antiviral agents are commonly used in transplant medicine to prevent CMV disease, either as a daily prophylactic regimen or in a preemptive approach in which laboratory surveillance for CMV in blood is used to identify patients for antiviral therapy. If the preemptive strategy is employed, monitoring frequency (once or twice weekly or biweekly) and threshold level of viremia at which antiviral treatment is initiated vary according to the type of transplant and other risk factors. An assessment of risk for CMV disease and potential side effects of antiviral therapy influences the choice of approach. Transplant recipients who are CMV seronegative and receive a graft from a seronegative donor or an autologous hematopoietic cell graft have little or no risk of CMV infection or disease, assuming transfusion-transmitted infection is prevented; they do not require preventive antiviral treatment. The highest risk for CMV disease among solid organ transplant recipients is in CMV-seronegative recipients of organs from seropositive donors. With intense immunosuppression, however, the risk in seropositive recipients can be similar to that in the D+/R- situation. Surveillance for, and prevention of, CMV disease must be considered for both R+ and D+/R- transplants. Other factors that influence the approach to prevention include type of organ transplanted, donor-recipient histocompatibility, immunosuppressive regimen, and underlying disease.
Recent consensus panel reports have critically reviewed published studies of prophylactic and preemptive approaches to prevention of CMV disease in solid organ transplant recipients and they have made recommendations based on the evidence. In 2004, an Australian group recommended prophylactic antiviral treatment for all solid organ transplant recipients, based on evidence from randomized, controlled trials indicating a 50% reduction in CMV disease and a reduction in CMV infection rates compared with no prophylaxis (474). The same review stated that prophylaxis for CMV disease was indicated in all D+/R- and all R+ transplants, and that intravenous or oral ganciclovir and oral valacyclovir appeared to give comparable results. It was also noted that prophylaxis is usually continued for 90 days after transplant, although prophylaxis duration had not been addressed in randomized, controlled trials. The same group reviewed studies (1966 to June, 2002) of preemptive antiviral treatment to prevent CMV disease in solid organ transplant recipients, noting that only a few, relatively small, randomized clinical trials had addressed this issue, mostly in liver transplant recipients (469). Evidence from these trials indicated that initiation of preemptive treatment with ganciclovir based on an appropriate diagnostic test (pp65 antigenemia or PCR) reduced the incidence of CMV disease compared with placebo. It was also noted that patients with negative pp65 antigenemia tests usually did not develop CMV disease, and that antiviral agents other than ganciclovir had not been adequately assessed for preemptive treatment in solid organ transplant recipients. A report from the Canadian Transplant Association recommended universal antiviral prophylaxis over preemptive treatment for all D+/R- kidney, liver, pancreas, heart, lung, and heart-lung transplants and for all R+ lung and heart-lung transplants (470). Intravenous or oral ganciclovir or oral valganciclovir were recommended with valacyclovir listed as a possible alternative in renal transplantation. Among R+ kidney, liver, pancreas, and heart transplant recipients, either universal prophylaxis or preemptive therapy were considered acceptable approaches; it was also noted that some centers choose to observe low risk R+ patients and not use a preventive strategy (471). Clinical practice guidelines of the American Society of Transplantation recommend universal prophylaxis for all D+/R- renal transplants and for R+ renal transplants when antilymphocyte antibodies are used for immunosuppression; prophylaxis was considered discretionary in other R+ transplants (277). The European Best Practice Guidelines for Renal Transplantation also recommended prophylaxis for the same groups and listed intravenous and oral acyclovir or valacyclovir, intravenous or oral ganciclovir, or intravenous CMV immune globulin as alternatives, with specific recommendations on dose and duration of each therapy (157).
A consensus panel of experts from the Centers for Disease Control and Prevention (CDC), the Infectious Diseases Society of America, and the American Society of Blood and Marrow Transplantation issued guidelines for prevention of opportunistic infections, including CMV infection in HCT recipients (106). The guidelines recommend use of a CMV disease prevention program for all R+ and all D+/R- HCT recipients from the time of engraftment until 100 days after transplant. Either prophylactic or preemptive treatment with intravenous ganciclovir was recommended for recipients of allogeneic hematopoietic cells; foscarnet was listed as an alternative antiviral for prophylaxis. The
P.2752

choice among these two strategies (prophylactic versus preemptive) should be based on an assessment of risks and benefits of each approach, patient factors, and the availability of a clinical laboratory that can provide the rapid turn-around time for quantitation of CMV in blood that is required for a successful preemptive approach. It was also noted that CMV-seropositive autologous HCT recipients who have underlying hematologic malignancies or receive specific intense immunosuppressive regimens are at risk for CMV disease and should be monitored weekly using pp65 antigenemia or quantitative PCR for viremia for the first 60 days after transplant. Specific recommendations on dose and duration of both prophylactic and preemptive therapy were included in these recommendations which are available at http://www.CDC.gov (106).
Although a prophylactic rather than preemptive preventive strategy is usually favored for patients at greatest risk of CMV disease, this is not necessarily the case for allogeneic HCT recipients for whom the guidelines do not state a preferred approach. The use of prophylactic antiviral treatment means that all patients are subject to the disadvantages of this approach (e.g., marrow suppression, organ toxicity, and development of antiviral resistance) to prevent CMV disease that occurs in about one third of allogeneic HCT recipients without any preventive strategy. Some centers favor the preemptive approach for HCT recipients because it allows them to avoid the side effects of universal antiviral treatment, notably the hematologic toxicity of ganciclovir.
Antiviral Treatment of Cytomegalovirus Infection in Transplant Recipients
Although preventive strategies have been highly effective in reducing morbidity and mortality from CMV disease in both solid organ and HCT recipients, CMV disease still occurs in patients who are not on a preventive regimen or as late-onset disease more than 100 days after transplant in patients who have completed their preventive regimen. In addition, CMV disease is seen in some patients who were judged to be at low risk and not placed on any preventive program or as breakthrough disease in a small percentage of those on prophylaxis or preemptive regimens; in a small percentage of patients managed with the latter approach, CMV disease appears before a detection of CMV in blood at a threshold, which would trigger treatment. Evidence-based guidelines for treatment of CMV disease are not available and no randomized clinical trials have been conducted of antiviral treatment of CMV disease in transplant recipients (589). Recommendations for treatment of CMV have been made by the American Society of Transplantation and the British Transplantation Society (277,590). Intravenous ganciclovir (5 mg/kg/dose every 12 hours) is the preferred antiviral agent for initial treatment; it is usually given for 2 to 3 weeks, with the expectation that clinical signs and symptoms and laboratory abnormalities related to CMV infection will show substantial improvement. Measurement of CMV in blood using pp65 antigenemia or quantitative PCR is also used to assess the success of treatment; antiviral therapy is usually continued at least until the quantity of virus in blood drops below the threshold that would trigger initiation of treatment in a preemptive strategy. Failure to clear viremia has been associated with recurrence of CMV disease. After the initial 2 to 3 weeks of treatment during which the infection is controlled clinically and virologically, it is common to switch the patient to a maintenance regimen with 5 days per week of intravenous ganciclovir once per day, as described in the guidelines for HCT recipients or daily oral ganciclovir or valganciclovir (106). Maintenance therapy is used for patients who are at substantial risk for CMV disease recurrence because of continued immunocompromise; among HCT recipients, maintenance therapy is often continued through the first 100 days after transplant. Foscarnet is an alternative for treatment of CMV disease in patients whose virus is resistant to ganciclovir, and in those who fail to respond to ganciclovir, those with marrow failure, or those who cannot tolerate ganciclovir.
Antiviral Treatment of Congenital Cytomegalovirus Infection
No antiviral agents have been approved for use in treating congenital CMV infection. A randomized, controlled clinical trial compared 6 weeks of intravenous ganciclovir (6 mg/kg/dose every 12 hours) with no treatment in newborns with severe (evidence of CNS involvement) symptomatic congenital CMV infection (287). The proportion of patients with worsening of hearing at 1 or more years of age was 21% in the ganciclovir treated infants, compared with 68% in those who were untreated, P <0.01. This was a relatively small study (a total of 43 patients for the comparison of hearing loss at >1 year of age); no placebo was used nor was this an observer blinded study. In addition, approximately half of the enrolled subjects were not evaluable for the primary endpoint. Despite these weaknesses, a dramatic difference was noted between treated and untreated patients in an objectively measured endpoint (auditory threshold). Based on the encouraging results of this study, it is reasonable to consider ganciclovir treatment for newborns with severe symptomatic congenital CMV infection. No evidence supports similar treatment of newborns with asymptomatic congenital CMV infection or older children with congenital CMV infection. Neutropenia was a common occurrence in patients who were treated; it resolved with decreasing ganciclovir dose or suspending treatment. The unknowns of carcinogenicity and reproductive toxicity that occur in experimental animals at ganciclovir levels similar to those achieved in treating CMV infection in humans should lead to caution in treating newborns with ganciclovir. This study provided clear evidence (statistically) of a biologic effect of ganciclovir treatment of symptomatic newborns;
P.2753

it is hoped that this result will encourage further research into antiviral treatment of congenital CMV infection.
Antiviral Drug Resistance
Chronic administration of antiviral drugs in immunocompromised patients is associated with appearance of mutations in CMV genes for the UL97 phosphotransferase and UL54 DNA polymerase (121,122,572). Specific mutations have been associated with phenotypic resistance to antiviral drugs both in vitro and in vivo (see Chapter 14 for discussion of the mechanisms and genetics of antiviral drug resistance). Clinically, development of antiviral drug resistance is associated with treatment failure, although it is important to recognize that breakthrough disease or treatment failure occurs in severely immunocompromised patients with CMV disease, independent of the appearance of mutations associated with resistance. Genetic mutations associated with resistance are uncommon in patients before antiviral treatment, but are quite common after 3 or more months of antiviral therapy (63,260). Patients are often infected with multiple strains of CMV that may differ with regard to antiviral susceptibility, and resistant strains can persist for months after antiviraltherapy has been discontinued (123,164). Recognizing and managing antiviral drug resistance in the clinical setting is a complex problem because in vitro susceptibility testing is not widely available and the relationship between in vitro susceptibility or genotypic changes and clinical effectiveness of ganciclovir, foscarnet, or cidofovir for CMV infection is not well defined. The problem is further compounded because the isolate selected for study may not contain the same strain or mix of CMV strains present at the site of disease. In addition, cross-resistance to cidofovir occurs in patients with high level ganciclovir resistance, and patients with multiresistant viruses have been reported (123,223,542).
Clinically significant antiviral drug resistance should be considered a possibility for patients who are responding poorly to treatment. Patients with more significant degrees of immunocompromise, continued CMV replication while on treatment, or with longer exposure to antiviral therapy are at greater risk for drug resistance. Ganciclovir resistance of CMV isolates from R+ solid organ transplant recipients is rare; among recipients of kidney or pancreas or lung transplants resistance rates range from 1% to 4.4% (334). Resistance rates are higher among CMV isolates from D+/R- transplant recipients, ranging from 0 to 5% in kidney, heart, and liver transplant recipients and from 9% to 27% in kidney or pancreas and lung transplant recipients. Among HCT recipients, ganciclovir resistance rates range from 0 to 8.3% (71). If phenotypic or genotypic testing of viral isolates is available, it can be used to guide selection of an alternative regimen. It may be necessary, however, to make an empiric change in therapy before results are available. Changing to a drug to which the patient's virus is susceptible, optimizing the dose of antiviral medication based on serum levels within the limits of toxicity, and use of combination therapy may prove beneficial.
Prevention of Cytomegalovirus Infection and Disease
Community-acquired Infection
Although prevention of maternal CMV infections that lead to congenital infection is an important public health goal in the United States, an effective means of achieving this goal is not currently available. CMV infection is very common in the community; it is almost always clinically silent, and it results in shedding of virus for months to years. These features of CMV infection make it difficult to plan strategies for prevention based on limiting exposure to the virus. Although exposure to young children and sexual activity have been linked with increased risk of CMV infection, it is unlikely that avoidance of either of these activities will be a practical means of preventing CMV infection for women of childbearing age. A study of seronegative mothers of children in daycare found no difference in seroconversion rates among women randomized to an intervention group provided with detailed instruction on hygiene aimed at prevention of CMV infection and a control group (11). The observation that hospital workers do not have increased rates of CMV infection (see Epidemiology section) suggests, however, that handwashing and avoidance of contact with secretions might be effective in some settings. The CDC recommends that caregivers of infants and young children be informed about CMV—how it is spread and hygienic measures (e.g., hand-washing) to reduce transmission; in addition, it is recommended that pregnant women who work with young children should be informed about their risk of CMV infection and of the possible risks to their unborn child (http://www.cdc.gov/cmv/index.htm).
Whether prevention of congenital CMV infection could be achieved by screening pregnant women for CMV antibody and aiming a preventive message at those who are seronegative has not been assessed. Although results of the study of mothers of children in day care (mentioned above) indicate that prevention by reducing exposure to virus in the home will probably not be successful, that study did find that women who were pregnant had a significantly lower rate of CMV infection, suggesting that pregnant women may have been more diligent in following the prevention protocol (11). The American College of Obstetricians and Gynecologists and the British Royal College of Obstetricians and Gynecologists state in their respective practice guidelines that screening of pregnant women for CMV is not indicated and should not be offered as part of routine prenatal care (http://www.guidelines.gov) (3,484).
P.2754

Health Care Workers
Hospital workers do not appear to have an increased risk of CMV infection (see Epidemiology section). The lack of evidence of increased risk of CMV infection for hospital workers suggests that infection control procedures (e.g., handwashing and avoiding contact with body fluids) that are a routine part of care of every patient are effective in preventing transmission of CMV. The Hospital Infection Control Practices Advisory Committee of the CDC recommends only standard precautions (the same precautions used to prevent contact with blood and body fluids of all patients) for CMV and does not recommend screening of hospital workers for CMV antibody (75).
Prevention of Cytomegalovirus Infection from Medical Procedures
Blood Transfusion
Transmission of CMV through blood products to patients who have significant risk of CMV disease should be avoided. Patient groups at risk for CMV disease from transfusion include seronegative newborns (especially premature newborns), seronegative pregnant women, patients with AID, and HCT and solid organ transplant recipients; however, any patient with profoundly impaired cell-mediated immunity could be at risk. Transfusion-transmitted CMV infections can be prevented by limiting at risk patients to blood products containing cells from seronegative donors. Serologic screening for CMV and the allocation of blood products according to donor CMV status adds significantly to the cost of preparing and dispensing blood products, however, and may limit the availability of donors in populations where almost all donors are seropositive. It is also common practice to provide seronegative blood products to all patients in a risk group without prior knowledge of recipient CMV antibody status (e.g., all premature newborns), further increasing the demand for seronegative blood products. White blood cells are the main source of CMV in PB and procedures that remove white blood cells from whole blood by filtration have been developed. Both methods—provision of blood products from seronegative donors and leukoreduction—have been shown to be effective in preventing transfusion transmitted CMV infections; the relative merits of these two approaches have been discussed elsewhere (239,424). These two methods may not have equivalent efficacy. A study in donor and recipient CMV seronegative allogeneic and seronegative autologous HCT recipients (N = 807) found a transfusion-transmitted CMV infection rate of 1.7% during an interval when only seronegative blood products were used compared with 4% when leukoreduction was in use (P <0.05) (415). Exposure to filtered red blood cells (RBC) from seropositive donors was the key risk factor for CMV infection. Similar studies with weekly screening of recipients for CMV infection and sample sizes sufficiently large to detect low infection rates have not been performed in other at risk populations. Customs vary from institution to institution to the use of seronegative or filtered blood to prevent CMV infection and some differences exist among regulatory authorities and professional associations as to recommendations (424).
Organ Transplantation
The most common source of CMV infection in organ transplant recipients is reactivation of the transplant recipient's latent virus. Although selection of seronegative donors for seronegative recipients will prevent primary CMV infection in solid organ transplant recipients, this approach is often not possible because of the restrictions that it places on availability of donors. Prophylactic and preemptive antiviral regimens have been used to prevent disease from primary and reactivated CMV infection as described in the section on antiviral treatment. It is common practice to provide only irradiated, CMV-seronegative or filtered blood products for transplant recipients. In addition, seronegative transplant recipients and others with profoundly impaired immunity should be cautioned about the risk of CMV infection through contact with young children or engaging in sexual activity.
Hospital Cross Infection
Cross infection with CMV in a hospital nursery has been documented by restriction enzyme analysis of viral isolates (553). The presumed mechanism of spread is through hands of hospital workers. These events appear to be rare based on restriction enzyme study of DNA from CMV isolates collected from patients in a newborn nursery (9). Standard precautions are recommended for control of CMV infections in the hospital (75).
Human milk is another potential vehicle for nosocomial transmission of CMV where banked human milk is provided to hospitalized newborns. Milk from seropositive donors should not be given to seronegative newborns, especially those who are premature or hospitalized. A possible exception could be provision of a seropositive mother's milk to her own hospitalized, premature newborn that is seronegative because of prematurity and postnatal decline of passively acquired maternal antibody. Even this situation carries a risk for CMV disease, however, and methods for processing milk that reduce CMV infectivity have been evaluated (219,600).
Assisted Reproductive Technology
CMV has been detected in semen from 2.9% to 33.5% of seropositive donors using culture, DNA hybridization, or PCR (329,353,625,635). Thus, the potential exists that CMV could be transmitted during artificial insemination, causing maternal and even fetal infection. A number of years ago, the American Fertility Society recommended
P.2755

serologic screening of semen donors for antibody to CMV (22). More recently, the British Andrology Society has gone further and recommended limiting semen donors to seronegative men with the goal of eliminating the chance of CMV transmission, a position that elicited dissenting views (90,135,331,365). A study of 551 semen samples from 197 donors by culture and PCR and reported that two samples from initially seronegative donors were positive; one donor (strongly positive by both methods) had seroconverted from CMV antibody negative to positive and the other remained antibody negative. The authors recommended excluding donors who are initially CMV-IgM positive or seroconvert from antibody negative to positive during a 6-month quarantine of donated semen, and pointed out that simply excluding seropositive donors and accepting those who are initially antibody negative would not guarantee prevention of CMV transmission (89). The American Society for Reproductive Medicine guidelines recommend testing sperm donors for IgG and IgM antibody to CMV initially and every 6 months; the donor is to be excluded if the CMV-IgM antibody test is positive and the serologic tests are to be repeated before releasing a semen sample from quarantine for use (37). Donors who are CMV-IgG and -IgM negative and those who are positive only for CMV-IgG (including those who were previously CMV-IgM positive) are acceptable. Data on CMV in donated oocytes are very limited; a study of 71 women having infertility evaluations (62% seropositive) reported no detection of CMV by PCR in any donated oocytes (625). The American Society for Reproductive Medicine, however, has cautiously recommended the same approach to screening oocyte donors as is recommended for sperm donors (36).
Passive Immunization
Hyperimmune globulin preparations with high levels of antibody to CMV (CMVIG) have been evaluated for prevention of CMV disease in organ transplant recipients, premature newborns at risk for postnatal infection and pregnant women. In each of these clinical settings, evidence from randomized, placebo controlled clinical trials to support the use of CMVIG is limited or nonexistent. CMVIG is commonly used in solid organ transplantation as part of a prophylactic regimen to prevent CMV disease (543). A multicenter, randomized, placebo controlled clinical trial in D+/R- renal transplant recipients performed approximately 20 years ago showed a statistically significant reduction in CMV disease and opportunistic fungal and parasitic infections among CMVIG recipients compared with placebo recipients (545). The rate of CMV infection was similar in CMVIG and placebo recipients. A similar multicenter trial in liver transplant recipients included those with all categories of donor and recipient CMV serology; surprisingly, it failed to show efficacy for prevention of CMV disease in D+/R- recipients, although an overall reduction was seen in severe disease and opportunistic fungal infections (544). In the interval since these randomized, placebo controlled clinical trials of CMVIG were performed, significant advances in the use of antiviral agents to prevent CMV disease in organ transplantation and changes in immunosuppressive regimens have made the role of CMVIG less clear. A randomized, open-label comparison of CMVIG with no treatment in CMV-seropositive lung transplant recipients found no evidence of efficacy for prevention of CMV disease, viremia, acute rejection, or bronchiolitis obliterans (307). Results of studies of prophylactic regimens comparing combinations of CMVIG and ganciclovir with single agent therapy differ to whether the addition of CMVIG was superior to ganciclovir alone (76,294,594,613). Although a European Best Practice Guidelines for Renal Transplantation published in 2000 included weekly intravenous infusions of CMVIG (without antiviral agent) for 16 weeks as an acceptable regimen for prophylaxis, use of CMVIG with an antiviral agent is favored for prophylaxis in solid organ transplantation over CMVIG alone (157,470,543).
Historically, considerable debate has existed over the usefulness of CMVIG in HCT recipients. Randomized, placebo controlled clinical trials in seronegative recipients of allogeneic stem cells were unable to show efficacy of CMVIG for prevention of CMV disease in HCT recipients (86,506). A panel of experts from the CDC, the Infectious Diseases Society of America, and the American Society of Blood and Marrow Transplantation did not list CMVIG in any regimens recommended for prophylaxis of CMV infection in HCT (106). A controlled clinical trial of passive immunization with a neutralizing monoclonal antibody to CMV envelope glycoprotein gH found no evidence of efficacy in seropositive HCT recipients (68). Passive immunization with stem cell donor derived, cloned, CMV specific CD8+ T cells has been shown to decrease the risk of CMV disease in allogeneic HCT recipients; however, this investigational approach is not approved or available for routine clinical use (71).
A randomized, double-blind, placebo-controlled clinical trial evaluated the use of CMVIG in premature newborns that were transfused with blood from donors not screened for CMV antibody (546). No difference was noted in overall CMV disease rates between CMVIG and placebo recipients. Use of blood from seronegative donors or from units that have had WBC removed by filtration has been so successful in preventing transfusion-acquired CMV infection in premature newborns that it has eliminated the need to consider CMVIG for this indication. Whether CMVIG could prevent CMV disease in small, premature newborns infected from a maternal source (intrapartum or milk) has not been adequately tested.
A recent report described use of CMVIG during pregnancy to prevent transmission to the fetus and to treat infected fetuses (417). The rationale for the study rests primarily on the observation that neutralizing antibody and high avidity antibody to CMV often take months to
P.2756

peak following primary infection; CMVIG, theoretically, could provide high avidity neutralizing antibody sooner after primary maternal infection, possibly decreasing the viral load reaching the placenta and fetus. The study, however, was not randomized and did not include a placebo or appropriate control group. Study participants self-selected for treatment or no treatment, and it does not appear that investigators who evaluated clinical outcomes were blinded to treatment group. Although no conclusions regarding efficacy of CMVIG for preventing transplacental transmission of CMV infection can be drawn, the suggestion of efficacy, it is hoped, will lead to a randomized, double-blind, placebo-controlled clinical trial.
Cytomegalovirus Vaccines
Although attempts to develop a vaccine for prevention of maternal and congenital CMV have been pursued for more than 25 years, no vaccine is currently licensed or near licensure. Improved understanding of the role of specific viral proteins in eliciting protective immune responses and recent recognition of the potential benefit to society and cost-effectiveness of CMV vaccines, however, are stimulating development of new vaccines (33,523,569). Investigational vaccines using different formats have been evaluated in clinical trials; these include attenuated live virus, a recombinant protein in a fowl pox vector, a DNA vaccine, and a recombinant protein given with a new adjuvant.
More than three decades ago, the Towne strain of CMV, originally isolated from a child with congenital CMV infection, was passaged more than 125 times in vitro to achieve attenuation (see review of Towne CMV vaccine studies) (200). Subsequent study showed that the Towne strain was attenuated in that it did not produce a febrile illness in challenge studies, whereas a low passage strain (Toledo) did. In addition, Towne CMV could not be recovered from vaccine recipients even after immunosuppression. Immunization with the Towne CMV vaccine induced both antibody responses and lymphocyte proliferative responses to CMV. An efficacy trial in renal transplant recipients showed that pretransplant immunization of seronegative patients with Towne vaccine protected them from severe disease, although it did not prevent infection. The Towne CMV vaccine was also evaluated in a placebo-controlled trial in seronegative parents of preschool age, CMV infected children (14). No evidence was seen of vaccine efficacy in this group of normal hosts; the CMV infection rate was nearly identical in vaccine and placebo groups. Another clinical trial of Towne vaccine in parents of children in daycare (with hepatitis A vaccine as control) is underway according to http://www.clinicaltrials.gov. Although the Towne vaccine is immunogenic, the infection that it produces differs significantly from that induced by wild-type virus, which results in prolonged viral shedding and induces stronger immune responses.
Genomic comparisons of Towne CMV and Toledo, a low passage strain that retains the ability to cause disease and can be isolated from body fluids when injected into volunteers, revealed differences in DNA sequences (110). In an attempt to produce a live virus vaccine that would be more immunogenic, chimeric viruses, which include portions of Towne genome and portions of the Toledo genome that appeared to have been lost from Towne, have been produced as potential vaccine candidates (282). These chimeric, live virus vaccines were tested in a phase I safety and immunogenicity clinical trial in seropositive adults. Systemic infection with vaccine virus was not detected and the chimeras were well tolerated; however, it is unclear whether further clinical trials are planned.
A subunit vaccine composed of a modified, secreted gB molecule produced in mammalian cell culture combined with an oil-in-water adjuvant (MF59) has been developed (552). Initial clinical trials with this subunit vaccine established safety, immunogenicity, and optimal antigen dose (180,384,435). Immunization of healthy adults with three doses of vaccine on a 0, 1-, and 6-month schedule resulted in serum antibody to gB, neutralizing antibody, and lymphocyte proliferative responses to gB similar to those from naturally acquired infection. This subunit vaccine is currently being evaluated in placebo-controlled clinical trials in young mothers (University of Alabama at Birmingham) and adolescent girls (University of Cincinnati) that will evaluate safety and efficacy; in addition, an efficacy trial in solid organ transplant recipients with viral load as an endpoint is being conducted (Royal Free Hospital/University College London) (http://www.clinicaltrials.gov).
Canary pox has been used a vector for CMV proteins gB and pp65 in clinical trials (58,59). This format has potential advantages in that the vector undergoes a single round of replication in vaccinees, thereby allowing intracellular presentation of antigens for stimulation of CTL responses and avoiding concerns over persistence and reactivation associated with other pox virus vectors. Canary pox vectored pp65 was a potent stimulator of CMV pp65 specific cytotoxic T lymphocytes in human volunteers (58). As a vector for gB, immunogenicity was poor, however. Even in a prime boost approach, antibody levels achieved by priming with canary pox-CMV gB were no better than following gB subunit vaccine alone (59). In a prime boost study with Towne vaccine, canary pox vectored gB priming, however, resulted in higher antibody levels after boost with Towne vaccine than achieved with a canary pox control (10). Whether additional clinical trials with canary pox vectored CMV proteins are planned is not known.
A plasmid DNA vaccine for CMV has entered clinical trials (Vical, San Diego, CA). The vaccine includes sequences aimed at stimulation of humoral immunity (gB) and cytotoxic T lymphocytes (pp65 and IE1) with an adjuvant composed of poloxamer CRL1005 and
P.2757

benzalkonium chloride. A phase I clinical trial has been completed; results are not yet published. A phase II clinical trial is now enrolling with the purpose of determining whether the vaccine will affect occurrence of CMV disease in HCT recipients (http://www.clinicaltrials.gov).
Multiple other approaches to CMV vaccine are the subject of experimental or preclinical studies, including subviral particles (450), priming with plasmid DNA expressing multiple murine CMV genes followed by boost with formalin inactivated virus (396), vaccinia vectored gB (611), vaccinia vectored pp65, IE1 and pp150 (612), a replication-deficient adenovirus-5 vectored CMV gH (530), a modified alphavirus (Venezuelan equine encephalitis virus) expressing immunogenic CMV proteins (http://www.Alphavax.com), and a synthetic peptide vaccine composed of an immunodominant pp65 cytotoxic T-lymphocyte epitope (312).
Perspectives
Since the previous edition of this book, our understanding of the basics of CMV biology has advanced dramatically. The complete sequences of multiple human and primate CMV genomes have refined our understanding of the diversity of CMV in nature and the differences among laboratory and clinical isolates that infect humans. Not unexpectedly, the sequences alone have not given us a definitive picture of the genetic content of the virus—this will require detailed study of candidate open reading frames. BAC technology and methods for complementation of defective mutants in primary fibroblasts have revolutionized CMV genetics. Numerous mutants have been constructed and their phenotypic characterization is providing insight to the basics of viral replication and the complex interaction of the pathogen with its host. Most genetic work with HCMV is being pursued in fibroblasts infected with laboratory strains. The next challenge is to extend genetic studies to clinical isolates replicating in a variety of cell types in addition to fibroblasts that are normally infected in vivo. DNA array technology also has contributed importantly in the past few years, providing insight to the cellular response to infection. So far, however, these studies have only scratched the surface, and we can anticipate that DNA, RNA and protein-based systems approaches will drive significant advances in the next few years. Indeed, protein–protein interactions have so far been exploited to only a limited extent, and global analysis of these interactions will undoubtedly prove to be a major tool for functional dissection of the virus–host cell interaction. Not surprisingly, much of our new fundamental knowledge has been driven by the application of technologic advances to the CMV system, and this will certainly continue in the future.
Many critical questions of fundamental importance to CMV biology remain to be answered. Two that immediately come to mind are entry and latency. Given experience with other herpes viruses, there will almost certainly prove to be multiple cell surface receptors (in addition to heparin sulfate) for HCMV. What are they? Which receptors are important for infection of which cell types? Which virion proteins interact with them? How do the mechanics of the internalization process differ with the use of different receptors? Latency is the more challenging issue. Progress has been made by studying animal CMV, human cells harboring latent CMV, and cultured human cells infected with CMV. But we still do not have a definitive picture of the array of cell types that can harbor latent virus, and we certainly do not comprehend the molecular principles that govern latency. How does HCMV enter latency? Is maintenance of latency passive or does the virus express one or more gene products that favor the state? What are the molecular triggers that reactivate lytic replication?
Recent years have witnessed gratifying progress in the management of CMV disease in areas such as allogeneic transplantation. Here too, we face major challenges, however. Simply put, we need new CMV drugs and an effective vaccine. The available drugs for treatment of CMV disease are toxic and this, of course, greatly limits their utility. Earlier attempts at vaccine development have met with mixed efficacy. New drugs and vaccines are presently in clinical trials. We should expect in the next few years that the confluence of basic and clinical knowledge will identify new targets for drug development and innovative approaches to immunization.
Finally, the possible involvement of CMV in chronic diseases remains an important unanswered question. To date, the evidence for a contribution of CMV to chronic vascular diseases is tantalizing but inconclusive. The path forward is not entirely clear: The large epidemiologic studies needed to develop a definitive correlation are costly and might potentially be confounded by the prevalence of HCMV. Animal models provide suggestive support but are not conclusive. Immunization early in life might ultimately reduce the universal risk of congenital disease while providing the final word on the contribution this virus makes to chronic disease.
References
1. Abate DA, Watanabe S, Mocarski ES. Major human cytomegalovirus structural protein pp65 (ppUL83) prevents interferon response factor 3 activation in the interferon response. J Virol 2004;78(20):10995–11006.
2. Abgueguen P, Delbos V, Chennebault JM, et al. Vascular thrombosis and acute cytomegalovirus infection in immunocompetent patients: report of 2 cases and literature review. Clin Infect Dis 2003;36(11):E134–139.
3. ACOG. Perinatal viral and parasitic infections (ACOG practice bulletin; no. 20). American College of Obstetricians and Gynecologists (ACOG). Washington, DC.: American College of Obstetricians and Gynecologists (ACOG); 2000.
4. Adair R, Liebisch GW, Colberg-Poley AM. Complex alternative processing of human cytomegalovirus UL37 pre-mRNA. J Gen Virol 2003;84(Pt 12):3353–3358.
P.2758

5. Adam E, Melnick JL, Probtsfield JL, et al. High levels of cytomegalovirus antibody in patients requiring vascular surgery for atherosclerosis. Lancet 1987;2(8554):291–293.
6. Adler SP. Cytomegalovirus and child day care. Evidence for an increased infection rate among day-care workers. N Engl J Med 1989;321(19):1290–1296.
7. Adler SP. Cytomegalovirus transmission among children in day care, their mothers and caretakers. Pediatr Infect Dis J 1988;7(4):279–285.
8. Adler SP. Molecular epidemiology of cytomegalovirus: evidence for viral transmission to parents from children infected at a day care center. Pediatr Infect Dis 1986;5(3):315–318.
9. Adler SP, Baggett J, Wilson M, et al. Molecular epidemiology of cytomegalovirus in a nursery: lack of evidence for nosocomial transmission. J Pediatr 1986;108:117–123.
10. Adler SP, Chandrika T, Lawrence L, et al. Cytomegalovirus infections in neonates due to blood transfusions. Pediatr Infect Dis 1983;2:114–118.
11. Adler SP, Finney JW, Manganello AM, et al. Prevention of child-to-mother transmission of cytomegalovirus among pregnant women. J Pediatr 2004;145(4):485–491.
12. Adler SP, Finney JW, Manganello AM, et al. Prevention of child-to-mother transmission of cytomegalovirus by changing behaviors: a randomized controlled trial. Pediatr Infect Dis J 1996;15(3):240–246.
13. Adler SP, Plotkin SA, Gonczol E, et al. A canarypox vector expressing cytomegalovirus (CMV) glycoprotein B primes for antibody responses to a live attenuated CMV vaccine (Towne). J Infect Dis 1999;180(3):843–846.
14. Adler SP, Starr SE, Plotkin SA, et al. Immunity induced by primary human cytomegalovirus infection protects against secondary infection among women of childbearing age. J Infect Dis 1995;171(1):26–32.
15. Ahlfors K, Ivarsson SA. Cytomegalovirus in breast milk of Swedish milk donors. Scand J Infect Dis 1985;17:11–13.
16. Ahlfors K, Ivarsson SA, Harris S. Report on a long-term study of maternal and congenital cytomegalovirus infection in Sweden. Review of prospective studies available in the literature. Scand J Infect Dis 1999;31(5):443–457.
17. Akalin E, Sehgal V, Ames S, et al. Cytomegalovirus disease in high-risk transplant recipients despite ganciclovir or valganciclovir prophylaxis. Am J Transplant 2003;3(6):731–735.
18. Akter P, Cunningham C, McSharry BP, et al. Two novel spliced genes in human cytomegalovirus. J Gen Virol 2003;84(Pt 5):1117–1122.
19. Alcami A, Koszinowski UH. Viral mechanisms of immune evasion. Trends Microbiol 2000;8(9):410–418.
20. Alderete JP, Child SJ, Geballe AP. Abundant early expression of gpUL4 from a human cytomegalovirus mutant lacking a repressive upstream open reading frame. J Virol 2001;75(15):7188–7192.
21. Alford CA, Britt WJ. Cytomegalovirus. In: Fields, BN, Knipe, DM, and Howley, PM, Editors. Fields Virology. 3rd ed. New York: Lippincott-Raven Publishers; 1996:2493–2534.
22. American Fertility Society. New guidelines for the use of semen donor insemination. Fertil Steril 1990;53(S1):1–7.
23. Anders DG, Kacica MA, Pari G, et al. Boundaries and structure of human cytomegalovirus oriLyt, a complex origin for lytic-phase DNA replication. J Virol 1992;66(6):3373–3384.
24. Anders DG, Kerry JA, Pari GS. DNA synthesis and late viral gene expression. In: Arvin, AM, Mocarski, ES, Moore, P, et al., Editors. Human Herpesviruses: Biology, Therapy and Immunoprophylaxis. Cambridge: Cambridge Press; 2006:292–307.
25. Angulo A, Ghazal P, Messerle M. The major immediate-early gene ie3 of mouse cytomegalovirus is essential for viral growth J Virol 2000;74(23):11129–11136.
26. Arase H, Lanier LL. Specific recognition of virus-infected cells by paired NK receptors. Rev Med Virol 2004;14(2):83–93.
27. Arase H, Mocarski ES, Campbell AE, et al. Direct recognition of cytomegalovirus by activating and inhibitory NK cell receptors. Science 2002;296:1323–1326.
28. Arav-Boger R, Willoughby RE, Pass RF, et al. Polymorphisms of the cytomegalovirus (CMV)-encoded tumor necrosis factor-alpha and beta-chemokine receptors in congenital CMV disease. J Infect Dis 2002;186(8):1057–1064.
29. Arieh SV, Laham N, Schechter C, et al. A single viral protein HCMV US2 affects antigen presentation and intracellular iron homeostasis by degradation of classical HLA class I and HFE molecules. Blood 2003;101(7):2858–2864.
30. Arista S, De Grazia S, Giammanco GM, et al. Human cytomegalovirus glycoprotein B genotypes in immunocompetent, immunocompromised, and congenitally infected Italian populations. Arch Virol 2003;148(3):547–554.
31. Arnoult D, Bartle LM, Skaletskaya A, et al. Cytomegalovirus cell death suppressor vMIA blocks Bax- but not Bak-mediated apoptosis by binding and sequestering Bax at mitochondria. Proc Natl Acad Sci U S A 2004;101(21):7988–7993.
32. Arribas JR, Storch GA, Clifford DB, et al. Cytomegalovirus encephalitis. Ann Intern Med 1996;125:577–587.
33. Arvin AM, Fast P, Myers M, et al. Vaccine development to prevent cytomegalovirus disease: report from the National Vaccine Advisory Committee. Clin Infect Dis 2004;39(2):233–239.
34. Asanuma H, Numazaki K, Nagata N, et al. Role of milk whey in the transmission of human cytomegalovirus infection by breast milk. Microbiol Immunol 1996;40:201–204.
35. Asmar J, Wiebusch L, Truss M, et al. The putative zinc finger of the human cytomegalovirus IE2 86-kilodalton protein is dispensable for DNA binding and autorepression, thereby demarcating a concise core domain in the C terminus of the protein. J Virol 2004;78(21):11853–11864.
36. ASRM. Guidelines for ooctye donation. Fertil Steril 2004;70:5s–6s.
37. ASRM. Guidelines for therapeutic donor insemination: sperm. The American Society for Reproductive Medicine. Fertil Steril 2004;70:1s–4s.
38. AuCoin DP, Smith GB, Meiering CD, et al. Betaherpesvirus-conserved cytomegalovirus tegument protein ppUL32 (pp150) controls cytoplasmic events during virion maturation. J Virol 2006;80:8199–8821.
39. Balcarek KB, Bagley R, Cloud GA, et al. Cytomegalovirus infection among employees of a children's hospital: no evidence for increased risk associated with patient care. JAMA 1990;263:840–844.
40. Baldick CJ, Jr., Marchini A, Patterson CE, et al. Human cytomegalovirus tegument protein pp71 (ppUL82) enhances the infectivity of viral DNA and accelerates the infectious cycle. J Virol 1997;71(6):4400–4408.
41. Bale JF, Jr., Murph JR, Demmler GJ, et al. Intrauterine cytomegalovirus infection and blycoprotein B genotypes. J Infect Dis 2000;182:933–936.
42. Bale JF, Jr., Petheram SJ, Robertson M, et al. Human cytomegalovirus a sequence and UL144 variability in strains from infected children. J Med Virol 2001;65(1):90–96.
43. Bale JF, Jr., Petheram SJ, Souza IE, et al. Cytomegalovirus reinfection in young children. J Pediatr 1996;128(3):347–352.
44. Bale JF, Jr., Zimmerman B, Dawson JD, et al. Cytomegalovirus transmission in child care homes. Arch Pediatr Adolesc Med 1999;153(1):75–79.
45. Balfour CL, Balfour HH. Cytomegalovirus is not an occupational risk for nurses in renal transplant and neonatal units. JAMA 1986;256:1909–1914.
46. Ballard RB, Drew WL, Hufnagle KG, et al. Acquired cytomegalovirus infection in pre-term infants. Am J Dis Child 1979;133:482–485.
47. Barbi M, Binda S, Primache V, et al. Cytomegalovirus DNA detection in Guthrie cards: a powerful tool for diagnosing congenital infection. J Clin Virol 2000;17:159–165.
48. Barel MT, Hassink GC, Voorden S, et al. Human cytomegalovirus-encoded US2 and US11 target unassembled MHC class I heavy chains for degradation. Mol Immunol 2006;43(8):1258–1266.
49. Barry PA, Pratt-Lowe E, Peterlin BM, et al. Cytomegalovirus activates transcription directed by the long terminal repeat of human immunodeficiency virus type 1. J Virol 1990;64:2932–2940.
50. Basta S, Bennink JR. A survival game of hide and seek: cytomegaloviruses and MHC class I antigen presentation pathways. Viral Immunol 2003;16(3):231–242.
51. Bauer D, Tampe R. Herpes viral proteins blocking the transporter associated with antigen processing TAP—from genes to function and structure. Curr Top Microbiol Immunol 2002;269:87–99.
P.2759

52. Baxter MK, Gibson W. Cytomegalovirus basic phosphoprotein (pUL32) binds to capsids in vitro through its amino one-third. J Virol 2001;75(15):6865–6873.
53. Bechtel JT, Shenk T. Human cytomegalovirus UL47 tegument protein functions after entry and before immediate-early gene expression. J Virol 2002;76(3):1043–1050.
54. Bego M, Maciejewski J, Khaiboullina S, et al. Characterization of an antisense transcript spanning the UL81–82 locus of human cytomegalovirus. J Virol 2005;79(17):11022–11034.
55. Beisser PS, Goh CS, Cohen FE, et al. Viral chemokine receptors and chemokines in human cytomegalovirus trafficking and interaction with the immune system. CMV chemokine receptors. Curr Top Microbiol Immunol 2002;269:203–234.
56. Benedict CA, Angulo A, Patterson G, et al. Neutrality of the canonical NF-kappaB-dependent pathway for human and murine cytomegalovirus transcription and replication in vitro. J Virol 2004;78(2):741–750.
57. Benz C, Reusch U, Muranyi W, et al. Efficient downregulation of major histocompatibility complex class I molecules in human epithelial cells infected with cytomegalovirus. J Gen Virol 2001;82(Pt 9):2061–2070.
58. Berencsi K, Gyulai Z, Gonczol E, et al. A canarypox vector-expressing cytomegalovirus (CMV) phosphoprotein 65 induces long-lasting T cell responses in human CMV-seronegative subjects. J Infect Dis 2001;183(8):1171–1179.
59. Bernstein DI, Schleiss MR, Berencsi K, et al. Effect of previous or simultaneous immunization with canarypox expressing cytomegalovirus (CMV) glycoprotein B (gB) on response to subunit gB vaccine plus MF59 in healthy CMV-seronegative adults. J Infect Dis 2002;185:686–690.
60. Beyari MM, Hodgson TA, Kondowe W, et al. Inter-and intra-person cytomegalovirus infection in Malawian families. J Med Virol 2005;75:575–582.
61. Biegalke BJ, Lester E, Branda A, et al. Characterization of the human cytomegalovirus UL34 gene. J Virol 2004;78(17):9579–9583.
62. Binda S, Caroppo S, Dido P, et al. Modification of CMV DNA detection from dried blood spots for diagnosing congenital CMV infection. J Clin Virol 2004;30(3):276–279.
63. Biron KK. Cytomegalovirus: genetics of drug resistance. In: Mills, J, Editor. Antiviral Chemotherapy. New York: Plenum Press; 1996: 135–143.
64. Blankenship CA, Shenk T. Mutant human cytomegalovirus lacking the immediate-early TRS1 coding region exhibits a late defect. J Virol 2002;76(23):12290–12299.
65. Boeckh M, Boivin G. Quantitation of cytomegalovirus: methodologic aspects and clinical applications. Clin Microbiol Rev 1998;11:533–554.
66. Boeckh M, Bowden R. Cytomegalovirus infection in marrow transplantation. In: Buckner, CD, Editor. Technical and Biological Components of Marrow Transplantation. Boston: Kluwer Academic Publishers; 1995:97–136.
67. Boeckh M, Bowden RA, Goodrich JM, et al. Cytomegalovirus antigen detection in peripheral blood leukocytes after allogeneic marrow transplantation. Blood 1992;80:1358–1364.
68. Boeckh M, Bowden RA, Storer B, et al. Randomized, placebo-controlled, double-blind study of a cytomegalovirus-specific monoclonal antibody (MSL-109) for prevention of cytomegalovirus infection after allogeneic hematopoietic stem cell transplantation. Biol Blood Marrow Transplant 2001;7(6):343–351.
69. Boeckh M, Huang M, Ferrenberg J, et al. Optimization of quantitative detection of cytomegalovirus DNA in plasma by real-time PCR. J Clin Microbiol 2004;42(3):1142–1148.
70. Boeckh M, Leisenring W, Riddell SR, et al. Late cytomegalovirus disease and mortality in recipients of allogeneic hematopoietic stem cell transplants: importance of viral load and T-cell immunity. Blood 2003;101:407–414.
71. Boeckh M, Nichols WG, Papanicolaou G, et al. Cytomegalovirus in hematopoietic stem cell transplant recipients: Current status, known challenges, and future strategies. Biol Blood Marrow Transplant 2003;9(9):543–558.
72. Boehme KW, Singh J, Perry ST, et al. Human cytomegalovirus elicits a coordinated cellular antiviral response via envelope glycoprotein B. J Virol 2004;78(3):1202–1211.
73. Bolovan-Fritts C, Wiedeman JA. Human cytomegalovirus strain Toledo lacks a virus-encoded tropism factor required for infection of aortic endothelial cells. J Infect Dis 2001;184(10):1252–1261.
74. Bolovan-Fritts CA, Wiedeman JA. Mapping the viral genetic determinants of endothelial cell tropism in human cytomegalovirus. J Clin Virol 2002;25 Suppl 2:S97–109.
75. Bolyard EA, Tablan OC, Williams WW, et al. Guideline for infection control in health care personnel, 1998. Hospital Infection Control Practices Advisory Committee. Infect Control Hosp Epidemiol 1998;19:407–463.
76. Bonaros NE, Kocher A, Dunkler D, et al. Comparison of combined prophylaxis of cytomegalovirus hyperimmune globulin plus ganciclovir versus cytomegalovirus hyperimmune globulin alone in high-risk heart transplant recipients. Transplantation 2004;77(6):890–897.
77. Boomker JM, van Luyn MJ, The TH, et al. US28 actions in HCMV infection: lessons from a versatile hijacker. Rev Med Virol 2005;15(4):269–282.
78. Boppana S, Pass RF. Cytomegalovirus. In: Jeffries, DJ and Hudson, CN, Editors. Viral Infections in Obstetrics and Gynaecology. New York: Arnold; 1999:35–56.
79. Boppana SB, Fowler KB, Britt WJ, et al. Symptomatic congenital cytomegalovirus infection in infants born to mothers with preexisting immunity to cytomegalovirus. Pediatrics 1999;104:55–60.
80. Boppana SB, Fowler KB, Pass RF, et al. Congenital cytomegalovirus infection: association between virus burden in infancy and hearing loss. J Pediatr 2005;146(6):817–823.
81. Boppana SB, Fowler KB, Vaid Y, et al. Neuroradiographic findings in the newborn period and long-term outcome in children with symptomatic congenital cytomegalovirus infection. Pediatrics 1997;99:409–414.
82. Boppana SB, Pass RF, Britt WJ, et al. Symptomatic congenital cytomegalovirus infection: neonatal morbidity and mortality. Pediatr Infect Dis J 1992;11(2):93–99.
83. Boppana SB, Rivera LB, Fowler KB, et al. Intrauterine transmission of cytomegalovirus to infants of women with preconceptional immunity. N Engl J Med 2001;344(18):1366–1371.
84. Borgia MC, Mandolini C, Barresi C, et al. Further evidence against the implication of active cytomegalovirus infection in vascular atherosclerotic diseases. Atherosclerosis 2001;157(2):457–462.
85. Borst EM, Messerle M. Analysis of human cytomegalovirus oriLyt sequence requirements in the context of the viral genome. J Virol 2005;79(6):3615–3626.
86. Bowden RA, Fisher LD, Rogers K, et al. Cytomegalovirus (CMV)-specific intravenous immunoglobulin for the prevention of primary CMV infection and disease after marrow transplantation. J Infect Dis 1991;164:483–487.
87. Boyle KA, Compton T. Receptor-binding properties of a soluble form of human cytomegalovirus glycoprotein B. J Virol 1998;72(3):1826–1833.
88. Bradford RD, Cloud G, Lakeman AD, et al. Detection of cytomegalovirus (CMV) DNA by polymerase chain reaction is associated with hearing loss in newborns with symptomatic congenital CMV infection involving the central nervous system. J Infect Dis 2005;191(2):227–233.
89. Bresson JL, Clavequin MC, Mazeron MC, et al. Risk of cytomegalovirus transmission by cryopreserved semen: a study of 635 semen samples from 231 donors. Hum Reprod 2003;18(9):1881–1886.
90. British Andrology Society guidelines for the screening of semen donors for donor insemination. Hum Reprod 1999;14:1823–1826.
91. Britt W. HCMV: pathogenesis and disease consequences. In: Arvin, AM, Mocarski, ES, Moore, P, et al., Editors. Human Herpesviruses: Biology, Therapy and Immunoprophylaxis. Cambridge: Cambridge Press; 2006: 719–745.
92. Britt W. Maturation and egress. In: Arvin, AM, Mocarski, ES, Moore, P, et al., Editors. Human Herpesviruses: Biology, Therapy and Immunoprophylaxis. Cambridge: Cambridge Press; 2006: 308–320.
P.2760

93. Britt WJ. Primate models: Pros and cons. In: Reddehase, MJ, Editor. Cytomegaloviruses: Pathogenesis, Molecular Biology, and Infection Control. Norfolk, United Kingdom: Caister Scientific Press; 2006: 591–606.
94. Britt WJ, Boppana S. Human cytomegalovirus virion proteins. Hum Immunol 2004;65(5):395–402.
95. Britt WJ, Jarvis M, Seo JY, et al. Rapid genetic engineering of human cytomegalovirus by using a lambda phage linear recombination system: demonstration that pp28 (UL99) is essential for production of infectious virus. J Virol 2004;78(1):539–543.
96. Brocchieri L, Kledal TN, Karlin S, et al. Predicting coding potential from genome sequence: application to betaherpesviruses infecting rats and mice. J Virol 2005;79(12):7570–7596.
97. Bronke C, Palmer NM, Jansen CA, et al. Dynamics of cytomegalovirus (CMV)-specific T cells in HIV-1-infected individuals progressing to AIDS with CMV end-organ disease. J Infect Dis 2005;191(6):873–880.
98. Browne EP, Shenk T. Human cytomegalovirus UL83-coded pp65 virion protein inhibits antiviral gene expression in infected cells. Proc Natl Acad Sci U S A 2003;100(20):11439–11444.
99. Browne EP, Wing B, Coleman D, et al. Altered cellular mRNA levels in human cytomegalovirus-infected fibroblasts: viral block to the accumulation of antiviral mRNAs. J Virol 2001;75(24):12319–12330.
100. Cannon MJ, Davis KF. Washing our hands of the congenital cytomegalovirus disease epidemic. BMC Public Health 2005;5(1):70.
101. Cantrell SR, Bresnahan WA. Interaction between the human cytomegalovirus UL82 gene product (pp71) and hDaxx regulates immediate-early gene expression and viral replication. J Virol 2005;79(12):7792–7802.
102. Casteels A, Naessens A, Gordts F, et al. Neonatal screening for congenital cytomegalovirus infections. J Perinat Med 1999;27(2):116–121.
103. Castillo JP, Kowalik TF. HCMV infection: modulating the cell cycle and cell death. Int Rev Immunol 2004;23(1–2):113–139.
104. Castro-Malaspina H, Harris RE, Gajewski J, et al. Unrelated donor marrow transplantation for myelodysplastic syndromes: outcome analysis in 510 transplants facilitated by the National Marrow Donor Program. Blood 2002;99(6):1943–1951.
105. CDC. Guidelines for Preventing Opportunistic Infections Among HIV-Infected Persons—2002, Recommendations of the U.S. Public Health Service and the Infectious Diseases Society of America. MMWR 2002;51((No. RR-8):17–19.
106. CDC. Guidelines for preventing opportunistic infections amont hematopoietic stem cell transplant recipients: recommendations of CDC, the Infectious Disease Society of America, and the American Society of Blood and Marrow Transplantation MMWR 2000;49(No. RR-10):11–14.
107. CDC. Treating opportunistic infections among HIV-exposed and infected children: recommendations from CDC, the National Institutes of Health, and the Infectious Diseases Society of America. MMWR 2004;53(No. RR-14):34–37.
108. CDC. Treating opportunistic infections among HIV-Infected adults and adolescents: recommendations from CDC, the National Institutes of Health, and the HIV Medicine Association/Infectious Diseases Society of America. MMWR 2004;53(No. RR-15):37–41.
109. Cerwenka A, Lanier LL. Ligands for natural killer cell receptors: redundancy or specificity. Immunol Rev 2001;181:158–169.
110. Cha TA, Tom E, Kemble GW, et al. Human cytomegalovirus clinical isolates carry at least 19 genes not found in laboratory strains. J Virol 1996;70(1):78–83.
111. Chandler SH, Alexander ER, Holmes KK. Epidemiology of cytomegaloviral infection in a heterogeneous population of pregnant women. J Infect Dis 1985;152:249–256.
112. Chandler SH, Handsfield HH, McDougall JK. Isolation of multiple strains of cytomegalovirus from women attending a clinic for sexually transmitted disease. J Infect Dis 1987;155(4):655–660.
113. Chandler SH, Holmes KK, Wentworth BB, et al. The epidemiology of cytomegaloviral infection in women attending a sexually transmitted disease clinic. J Infect Dis 1985;152:597–605.
114. Chee MS, Bankier AT, Beck S, et al. Analysis of the protein-coding content of the sequence of human cytomegalovirus strain AD169. Curr Top Microbiol Immunol 1990;154:125–170.
115. Chee MS, Satchwell SC, Preddie E, et al. Human cytomegalovirus encodes three G protein-coupled receptor homologues. Nature 1990;344:774–777.
116. Chen J, Stinski MF. Role of regulatory elements and the MAPK/ERK or p38 MAPK pathways for activation of human cytomegalovirus gene expression. J Virol 2002;76(10):4873–4885.
117. Cheung TW, Teich SA. Cytomegalovirus infection in patients with HIV infection. Mt Sinai J Med 1999;66:113–124.
118. Chiba S, Hori S, Kawamura N, et al. Primary cytomegalovirus infection and liver involvement in early infancy. Tohoku J Exp Med 1975;117:143–151.
119. Child SJ, Hakki M, De Niro KL, et al. Evasion of cellular antiviral responses by human cytomegalovirus TRS1 and IRS1. J Virol 2004;78(1):197–205.
120. Chou S. Molecular epidemiology of envelope glycoprotein H of human cytomegalovirus. J Infect Dis 1992;166(3):604–607.
121. Chou S, Guentzel S, Michels KR, et al. Frequency of UL97 phosphotransferase mutations related to ganciclovir resistance in clinical cytomegalovirus isolates. J Infect Dis 1995;172:239–242.
122. Chou S, Lurain NS, Thompson KD, et al. Viral DNA polymerase mutations associated with drug resistance in human cytomegalovirus. J Infect Dis 2003;188(1):32–39.
123. Chou S, Marousek G, Guentzel S, et al. Evolution of mutations conferring multidrug resistance during prophylaxis and therapy for cytomegalovirus disease. J Infect Dis 1997;176:786–789.
124. Chou SW. Acquisition of donor strains of cytomegalovirus by renal-transplant recipients. N Engl J Med 1986;314(22):1418–1423.
125. Clarke LM, Duerr A, Feldman J, et al. Factors associated with cytomegalovirus infection among human immunodeficiency virus type 1-seronegative and -seropositive women from an urban minority community. J Infect Dis 1996;173(1):77–82.
126. Cohen JI, Corey GR. Cytomegalovirus infection in the normal host. Medicine 1985;64:100–114.
127. Colletti KS, Xu Y, Cei SA, et al. Human cytomegalovirus UL84 oligomerization and heterodimerization domains act as transdominant inhibitors of oriLyt-dependent DNA replication: evidence that IE2-UL84 and UL84-UL84 interactions are required for lytic DNA replication. J Virol 2004;78(17):9203–9214.
128. Compton T. Receptors and immune sensors: the complex entry path of human cytomegalovirus. Trends Cell Biol 2004;14(1):5–8.
129. Compton T, Fiere A. Early events in human cytomegalovirus infection. In: Arvin, AM, Mocarski, ES, Moore, P, et al., Editors. Human Herpesviruses: Biology, Therapy and Immunoprophylaxis. Cambridge: Cambridge Press; 2006:229–238.
130. Compton T, Kurt-Jones EA, Boehme KW, et al. Human cytomegalovirus activates inflammatory cytokine responses via CD14 and toll-like receptor 2. J Virol 2003;77(8):4588–4596.
131. Conboy TJ, Pass RF, Stagno S, et al. Early clinical manifestations and intellectual outcome in children with symptomatic congenital cytomegalovirus infection. J Pediatr 1987;111:343–348.
132. Cook CH, Zhang Y, McGuinness BJ, et al. Intra-abdominal bacterial infection reactivates latent pulmonary cytomegalovirus in immunocompetent mice. J Infect Dis 2002;185(10):1395–1400.
133. Coonrod D, Collier AC, Ashley R, et al. Association between cytomegalovirus seroconversion and upper genital tract infection among women attending a sexually transmitted disease clinic: a prospective study. J Infect Dis 1998;177(5):1188–1193.
134. Courcelle CT, Courcelle J, Prichard MN, et al. Requirement for uracil-DNA glycosylase during the transition to late-phase cytomegalovirus DNA replication. J Virol 2001;75(16):7592–7601.
135. Curson R, Karakosta C. Recruitment of only cytomegalovirus (CMV) negative semen donors Hum Reprod 2000;15(10):2247.
136. Dal Monte P, Pignatelli S, Zini N, et al. Analysis of intracellular and intraviral localization of the human cytomegalovirus UL53 protein. J Gen Virol 2002;83(Pt 5):1005–1012.
137. Dalod M, Hamilton T, Salomon R, et al. Dendritic cell responses to early murine cytomegalovirus infection: subset functional specialization and differential regulation by interferon alpha/beta. J Exp Med 2003;197(7):885–898.
P.2761

138. Dalod M, Salazar-Mather TP, Malmgaard L, et al. Interferon alpha/beta and interleukin 12 responses to viral infections: pathways regulating dendritic cell cytokine expression in vivo. J Exp Med 2002;195(4):517–528.
139. Danziger-Isakov LA, Storch GA. Prevention and treatment of cytomegalovirus infections in solid organ transplant recipients. Pediatr Infect Dis J 2002;21(5):432–434.
140. Davison AJ. Comparative analysis of genomes. In: Arvin, AM, Mocarski, ES, Moore, P, et al., Editors. Human Herpesviruses: Biology, Therapy and Immunoprophylaxis. Cambridge: Cambridge Press; 2006: 10–26.
141. Davison AJ, Bhella D. Comparative genome and virion structure. In: Arvin, AM, Mocarski, ES, Moore, P, et al., Editors. Human Herpesviruses: Biology, Therapy and Immunoprophylaxis. Cambridge: Cambridge Press; 2006: 175–201.
142. Davison AJ, Dolan A, Akter P, et al. The human cytomegalovirus genome revisited: comparison with the chimpanzee cytomegalovirus genome. J Gen Virol 2003;84(Pt 1):17–28.
143. Deayton J, Mocroft A, Wilson P, et al. Loss of cytomegalovirus (CMV) viraemia following highly active antiretroviral therapy in the absence of specific anti-CMV therapy. AIDS 1999;13(10):1203–1206.
144. Deayton JR, Sabin CA, Britt WB, et al. Rapid reconstitution of humoral immunity against cytomegalovirus but not HIV following highly active antiretroviral therapy. AIDS 2002;16(16):2129–2135.
145. DeMeritt IB, Milford LE, Yurochko AD. Activation of the NF-kappaB pathway in human cytomegalovirus-infected cells is necessary for efficient transactivation of the major immediate-early promoter. J Virol 2004;78(9):4498–4507.
146. Demmler GJ, Schydlower M, Lampe RM. Texas, teenagers, and CMV [letter]. J Infect Dis 1985;152(6):1350.
147. Diefenbach A, Raulet DH. Innate immune recognition by stimulatory immunoreceptors. Curr Opin Immunol 2003;15(1):37–44.
148. Digel M, Sinzger C. Determinants of endothelial cell tropism of human cytomegalovirus. In: Reddehase, MJ, Editor. Cytomegaloviruses: Pathogenesis, Molecular Biology, and Infection Control. Norfolk, United Kingdom: Caister Scientific Press; 2006: 445–464.
149. Doherty M, Bradfield JW. Polyarteritis nodosa associated with acute cytomegalovirus infection. Ann Rheum Dis 1981;40:419–421.
150. Dohner K, Sodeik B. The role of the cytoplasm during viral infection. Curr Top Microbiol Immunol 2004;285:67–108.
151. Dolan A, Cunningham C, Hector RD, et al. Genetic content of wild-type human cytomegalovirus. J Gen Virol 2004;85(Pt 5):1301–1312.
152. Doyle M, Atkins JT, Rivera-Matos IR. Congenital cytomegalovirus infection in infants infected with human immunodeficiency virus type 1. Pediatr Infect Dis J 1996;15(12):1102–1106.
153. Drew WL, Sweet ES, Miner RC, et al. Multiple infections by cytomegalovirus in patients with acquired immunodeficiency syndrome: Documentation by Southern blot hybridization. J Infect Dis 1984;150:952–953.
154. Dunn W, Chou C, Li H, et al. Functional profiling of a human cytomegalovirus genome. Proc Natl Acad Sci U S A 2003;100(24):14223–14228.
155. Dunn W, Trang P, Zhong Q, et al. Human cytomegalovirus expresses novel microRNAs during productive viral infection. Cell Microbiol 2005;7(11):1684–1695.
156. Dworsky M, Yow M, Stagno S, et al. Cytomegalovirus infection of breast milk and transmission in infancy. Pediatrics 1983;72:295–299.
157. EBPG. European Best Practice Guidelines for Renal Transplantation (part 1). Nephrol Dial Transplant 2000;15(S7):71–74.
158. Eddleston M, Peacock S, Juniper M, et al. Severe cytomegalovirus infection in immunocompetent patients. Clin Infect Dis 1997;24:52–56.
159. Eggers M, Bader U, Enders G. Combination of microneutralization and avidity assays: improved diagnosis of recent primary human cytomegalovirus infection in single serum sample of second trimester pregnancy J Med Virol 2000;60(3):324–330.
160. Einsele H, Hebart H. Cellular immunity to viral and fungal antigens after stem cell transplantation. Curr Opin Hematol 2002;9(6):485–489.
161. Eisenfeld L, Silver H, McLaughlin J, et al. Prevention of transfusion-associated cytomegalovirus infection in neonatal patients by the removal of white cells from blood. Transfusion 1992;32(3):196–198.
162. Emery VC, Sabin CA, Cope AV, et al. Application of viral-load kinetics to identify patients who develop cytomegalovirus disease after transplantation. Lancet 2000;355(9220):2032–2036.
163. Enders G, Bader U, Lindemann L, et al. Prenatal diagnosis of congenital cytomegalovirus infection in 189 pregnancies with known outcome. Prenat Diagn 2001;21(5):362–377.
164. Erice A, Chou S, Biron KK, et al. Progressive disease due to ganciclovir-resistant cytomegalovirus in immunocompromised patients. N Engl J Med 1989;320(5):289–293.
165. Erice A, Gil-Roda C, Perez JL, et al. Antiviral susceptibilities and analysis of UL97 and DNA polymerase sequences of clinical cytomegalovirus isolates from immunocompromised patients. J Infect Dis 1997;175(5):1087–1092.
166. Everett RD. Interactions between DNA viruses, ND10 and the DNA damage response. Cell Microbiol 2006;8(3):365–374.
167. Fairley JA, Baillie J, Bain M, et al. Human cytomegalovirus infection inhibits epidermal growth factor (EGF) signalling by targeting EGF receptors. J Gen Virol 2002;83(Pt 11):2803–2810.
168. Falagas MD, Arbo M, Ruthazer R, et al. Cytomegalovirus disease is associated with increased cost and hospital length of stay among orthotopic liver transplant recipients. Transplantation 1997;63(11):1595–1601.
169. Falk CS, Mach M, Schendel DJ, et al. NK cell activity during human cytomegalovirus infection is dominated by US2–11-mediated HLA class I down-regulation. J Immunol 2002;169(6):3257–3266.
170. Faucher JF, Abraham B, Segondy M, et al. Cytomégalovirose acquise de l’adulte immunocompétent: 116 observations. Presse Med 1998;27:1774–1779.
171. Feire AL, Koss H, Compton T. Cellular integrins function as entry receptors for human cytomegalovirus via a highly conserved disintegrin-like domain. Proc Natl Acad Sci U S A 2004;101(43):15470–15475.
172. Flowers RH, 3rd, Torner JC Farr BM. Primary cytomegalovirus infection in pediatric nurses: a meta-analysis. Infect Control Hosp Epidemiol 1988;9:491–496.
173. Ford-Jones EL, Kitai I, Davis L, et al. Cytomegalovirus infections in Toronto child-care centers: a prospective study of viral excretion in children and seroconversion among day-care providers. Pediatr Infect Dis J 1996;15(6):507–514.
174. Fowler KB, McCollister FP, Dahle AJ, et al. Progressive and fluctuating sensorineural hearing loss in children with asymptomatic congenital cytomegalovirus infection. J Pediatr 1997;130:624–630.
175. Fowler KB, Stagno S, Pass RF, et al. The outcome of congenital cytomegalovirus infection in relation to maternal antibody status. N Engl J Med 1992;326(10):663–667.
176. Freeman RB, Paya C, Pescovitz MD, et al. Risk factors for cytomegalovirus viremia and disease developing after prophylaxis in high-risk solid-organ transplant recipients. Transplantation 2004;78(12):1765–1773.
177. French AR, Pingel JT, Wagner M, et al. Escape of mutant double-stranded DNA virus from innate immune control. Immunity 2004;20(6):747–756.
178. Frenkel LD, Gaur S, Tsolia M, et al. Cytomegalovirus infection in children with AIDS. Rev Infect Dis 1990;12:S820–S826.
179. Frere P, Pereira M, Fillet G, et al. Infections after CD34-selected or unmanipulated autologous hematopoietic stem cell transplantation. Eur J Haematol 2006;76(2):102–108.
180. Frey SE, Harrison H, Pass RF, et al. Effects of antigen dose and immunization regimens on antiboby responses to a cytomegalovirus glycoprotein B subunit vaccine. J Infect Dis 1999;180:1700–1703.
181. Fux CA, Pfister S, Nohl F, et al. Cytomegalovirus-associated acute transverse myelitis in immunocompetent adults. Clin Microbiol Infect 2003;9(12):1187–1190.
182. Galiatsatos P, Shrier I, Lamoureux E, et al. Meta-analysis of outcome of cytomegalovirus colitis in immunocompetent hosts. Dig Dis Sci 2005;50(4):609–616.
P.2762

183. Gallant JE, Moore RD, Richman DD, et al. Incidence and natural history of cytomegalovirus disease in patients with advanced human immunodeficiency virus disease treated with zidovudine. The Zidovudine Epidemiology Study Group. J Infect Dis 1992;166(6):1223–1227.
184. Gambarotto K, Ranger-Rogez S, Aubard Y, et al. Primary cytomegalovirus infection and pregnant women: epidemiological study on 1100 women at Limoges. Pathol Biol 1997;45:453–461.
185. Gaspar M, Shenk T. Human cytomegalovirus inhibits a DNA damage response by mislocalizing checkpoint proteins. Proc Natl Acad Sci U S A 2006;103:2821–2826.
186. Gawn JM, Greaves RF. Absence of IE1 p72 protein function during low-multiplicity infection by human cytomegalovirus results in a broad block to viral delayed-early gene expression. J Virol 2002;76(9):4441–4455.
187. Gaytant MA, Rours GI, Steegers EA, et al. Congenital cytomegalovirus infection after recurrent infection: case reports and review of the literature. Eur J Pediatr 2003;162(4):248–253.
188. Gerna G, Baldanti F, Revello MG. Pathogenesis of human cytomegalovirus infection and cellular targets. Hum Immunol 2004;65(5):381–386.
189. Gerna G, Lilleri D, Baldanti F, et al. Human cytomegalovirus immediate early-mRNAemia vs pp65-antigenemia for guiding pre-emptive therapy in children and young adults given hematopoietic stem cell transplantation: a prospective, randomized, open-label trial. Blood 2003(101):5053–5060.
190. Gerna G, Percivalle E, Lilleri D, et al. Dendritic-cell infection by human cytomegalovirus is restricted to strains carrying functional UL131–128 genes and mediates efficient viral antigen presentation to CD8+ T cells. J Gen Virol 2005;86(Pt 2):275–284.
191. Gewurz BE, Gaudet R, Tortorella D, et al. Virus subversion of immunity: a structural perspective. Curr Opin Immunol 2001;13(4):442–450.
192. Gibson W. Assembly and maturation of the capsid. In: Reddehase, MJ, Editor. Cytomegaloviruses: Pathogenesis, Molecular Biology, and Infection Control. Norfolk, United Kingdom: Caister Scientific Press; 2006: 231–244.
193. Gicklhorn D, Eickmann M, Meyer G, et al. Differential effects of glycoprotein B epitope-specific antibodies on human cytomegalovirus-induced cell-cell fusion. J Gen Virol 2003;84(Pt 7):1859–1862.
194. Gilbert GL, Hudson I, Hayes K, et al. Prevention of transfusion-acquired cytomegalovirus infection in infants by blood filtration to remove leucocytes. Lancet 1989;1:1228–1231.
195. Gleaves CA, Smith TF, Shuster EA, et al. Rapid detection of cytomegalovirus in MRC-5 cells inoculated with urine specimens by using low-speed centrifugation and monoclonal antibody to an early antigen. J Clin Microbiol 1984;19:917–919.
196. Gold MC, Munks MW, Wagner M, et al. Murine cytomegalovirus interference with antigen presentation has little effect on the size or the “effector memory” phenotype of the CD8 T cell response. J Immunol 2004;172:6944–6953.
197. Goldmacher VS. Cell death suppression by cytomegaloviruses. Apoptosis 2005;10(2):251–265.
198. Goldmacher VS, Bartle LM, Skaletskaya A, et al. A cytomegalovirus-encoded mitochondria-localized inhibitor of apoptosis structurally unrelated to Bcl-2. Proc Natl Acad Sci U S A 1999;96(22):12536–12541.
199. Gompels UA, Nicholas J, Lawrence G, et al. The DNA sequence of human herpesvirus-6: structure, coding content, and genome evolution. Virology 1995;209(1):29–51.
200. Gonczol E, Plotkin S. Development of a cytomegalovirus vaccine: lessons from recent clinical trials. Expert Opin Biol Ther 2001;1(3):401–412.
201. Goodrum F, Jordan CT, Terhune SS, et al. Differential outcomes of human cytomegalovirus infection in primitive hematopoietic cell subpopulations. Blood 2004;104(3):687–695.
202. Goodrum FD, Jordan CT, High K, et al. Human cytomegalovirus gene expression during infection of primary hematopoietic progenitor cells: a model for latency. Proc Natl Acad Sci U S A 2002;99(25):16255–16260.
203. Gouarin S, Palmer P, Cointe D, et al. Congenital HCMV infection: a collaborative and comparative study of virus detection in amniotic fluid by culture and by PCR. J Clin Virol 2001;21(1):47–55.
204. Grangeot-Keros L, Mayaux MJ, Lebon P, et al. Value of cytomegalovirus (CMV) IgG avidity index for the diagnosis of primary CMV infection in pregnant women. J Infect Dis 1997;175(4):944–946.
205. Granstrøm M-L, Leinikki P, Santavuori P, et al. Perinatal cytomegalovirus infection in man. Arch Dis Child 1977;52:354–359.
206. Gratacap-Cavallier B, Bosson JL, Morand P, et al. Cytomegalovirus seroprevalence in French pregnant women: parity and place of birth as major predictive factors. Eur J Epidemiol 1998;14(2):147–152.
207. Grattan MT, Moreno-Cabral CE, Starnes VA, et al. Cytomegalovirus infection is associated with cardiac allograft rejection and atherosclerosis. Jama 1989;261(24):3561–3566.
208. Gredmark S, Britt WB, Xie X, et al. Human cytomegalovirus induces inhibition of macrophage differentiation by binding to human aminopeptidase N/CD13. J Immunol 2004;173(8):4897–4907.
209. Greijer AE, van de Crommert JM, Stevens SJC, et al. Molecular fine-specificity analysis of antibody responses to human cytomegalovirus and design of novel synthetic-peptide-based serodiagnostic assays. J Clin Microbiol 1999;37:179–188.
210. Grey F, Antoniewicz A, Allen E, et al. Identification and characterization of human cytomegalovirus-encoded microRNAs. J Virol 2005;79(18):12095–12099.
211. Griffiths P, Baboonian C, Ashby D. The demographic characteristics of pregnant women infected with cytomegalovirus. Int J Epidemiol 1985;14(3):447–452.
212. Griffiths PD, Baboonian C. A prospective study of primary cytomegalovirus infection during pregnancy: final report. Br J Obstet Gynaecol 1984;91:307–315.
213. Groh V, Rhinehart R, Randolph-Habecker J, et al. Costimulation of CD8ab T cells by NKG2D via engagement by MIC induced on virus-infected cells. Nat Immunol 2001;2(3):255–260.
214. Grundy JE, Lui SF, Super M, et al. Symptomatic cytomegalovirus infection in seropositive kidney recipients: reinfection with donor virus rather than reactivation of recipient virus. Lancet 1988;2(8603):132–135.
215. Hadaya K, Wunderli W, Deffernez C, et al. Monitoring of cytomegalovirus infection in solid-organ transplant recipients by an ultrasensitive plasma PCR assay. J Clin Microbiol 2003;41(8):3757–3764.
216. Hahn G, Khan H, Baldanti F, et al. The human cytomegalovirus ribonucleotide reductase homolog UL45 is dispensable for growth in endothelial cells, as determined by a BAC-cloned clinical isolate of human cytomegalovirus with preserved wild-type characteristics. J Virol 2002;76(18):9551–9555.
217. Hahn G, Revello MG, Patrone M, et al. Human cytomegalovirus UL131–128 genes are indispensable for virus growth in endothelial cells and virus transfer to leukocytes. J Virol 2004;78(18):10023–10033.
218. Hakki M, Riddell SR, Storek J, et al. Immune reconstitution to cytomegalovirus after allogeneic hematopoietic stem cell transplantation: impact of host factors, drug therapy, and subclinical reactivation. Blood 2003;3:3.
219. Hamprecht K, Maschmann J, Muller D, et al. Cytomegalovirus (CMV) inactivation in breast milk: reassessment of pasteurization and freeze-thawing. Pediatr Res 2004;56(4):529–535.
220. Hamprecht K, Maschmann J, Vochem M, et al. Epidemiology of transmission of cytomegalovirus from mother to preterm infant by breastfeeding. Lancet 2001;357(9255):513–518.
221. Handsfield HH, Chandler SH, Caine VA, et al. Cytomegalovirus infection in sex partners: evidence for sexual transmission. J Infect Dis 1985;151:344–348.
222. Hansen SG, Strelow LI, Franchi DC, et al. Complete sequence and genomic analysis of rhesus cytomegalovirus. J Virol 2003;77(12):6620–6636.
223. Harada K, Eizuru Y, Isashiki Y, et al. Genetic analysis of a clinical isolate of human cytomegalovirus exhibiting resistance against both ganciclovir and cidofovir. Arch Virol 1997;142:215–225.
P.2763

224. Hayajneh WA, Colberg-Poley AM, Skaletskaya A, et al. The sequence and antiapoptotic functional domains of the human cytomegalovirus UL37 exon 1 immediate early protein are conserved in multiple primary strains. Virology 2001;279(1):233–240.
225. Hayajneh WA, Contopoulos-Ioannidis DG, Lesperance MM, et al. The carboxyl terminus of the human cytomegalovirus UL37 immediate-early glycoprotein is conserved in primary strains and is important for transactivation. J Gen Virol 2001;82(Pt 7):1569–1579.
226. Hayashi ML, Blankenship C, Shenk T. Human cytomegalovirus UL69 protein is required for efficient accumulation of infected cells in the G1 phase of the cell cycle Proc Natl Acad Sci U S A 2000;97(6):2692–2696.
227. Hebart H, Wuchter P, Loeffler J, et al. Evaluation of the Murex CMV DNA Hybrid Capture assay (version 2.0) for early diagnosis of cytomegalovirus infection in recipients of an allogeneic stem cell transplant. Bone Marrow Transplant 2001;28(2):213–218.
228. Hecker M, Qiu D, Marquardt K, et al. Continuous cytomegalovirus seroconversion in a large group of healthy blood donors. Vox Sang 2004;86(1):41–44.
229. Hegde NR, Chevalier MS, Johnson DC. Viral inhibition of MHC class II antigen presentation. Trends Immunol 2003;24(5):278–285.
230. Heider JA, Bresnahan WA, Shenk TE. Construction of a rationally designed human cytomegalovirus variant encoding a temperature-sensitive immediate-early 2 protein. Proc Natl Acad Sci U S A 2002;99(5):3141–3146.
231. Heineman TC, Schleiss M, Bernstein DI, et al. A phase 1 study of 4 live, recombinant human cytomegalovirus Towne/Toledo chimeric vaccines. J Infect Dis 2006;193(10):1350–1360.
232. Heininger A, Jahn G, Engel C, et al. Human cytomegalovirus infections in nonimmunosuppressed critically ill patients. Crit Care Med 2001;29:541–547.
233. Henderson R, Carlin D, Kohlhase K, et al. Multicenter US study of hospital resource utilization associated with cytomegalovirus-related readmission of renal and heart transplant patients. Transpl Infect Dis 2001;3(S2):57–59.
234. Hendrix MG, Salimans MM, van Boven CP, et al. High prevalence of latently present cytomegalovirus in arterial walls of patients suffering from grade III atherosclerosis. Am J Pathol 1990;136:23–28.
235. Hengel H, Reusch U, Gutermann A, et al. Cytomegaloviral control of MHC class I function in the mouse. Immunol Rev 1999;168:167–176.
236. Hermann B, Larsson VC, Rubin CJ, et al. Comparison of a duplex quantitative real-time PCR assay and the COBAS Amplicor CMV Monitor test for detection of cytomegalovirus. J Clin Microbiol 2004;42:1909–1914.
237. Hertel L, Lacaille VG, Strobl H, et al. Susceptibility of immature and mature Langerhans cell-type dendritic cells to infection and immunomodulation by human cytomegalovirus. J Virol 2003;77(13):7563–7574.
238. Hertel L, Mocarski ES. Global analysis of host cell gene expression late during cytomegalovirus infection reveals extensive dysregulation of cell cycle gene expression and induction of Pseudomitosis independent of US28 function. J Virol 2004;78(21):11988–12011.
239. Hillyer CD, Emmens RK, Zago-Novaretti M, et al. Methods for the reduction of transfusion-transmitted cytomegalovirus infection: filtration versus the use of seronegative donor units. Transfusion 1999;34:929–934.
240. Hirota K, Muraguchi K, Watabe N, et al. Prospective study on maternal, intrauterine, and perinatal infections with cytomegalovirus in Japan during 1976–1990. J Med Virol 1992;37:303–306.
241. Hizel S, Parker S, Onde U. Seroprevalence of cytomegalovirus infection among children and females in Ankara, Turkey, 1995 Pediatr Int 1999;41(5):506–509.
242. Ho M. Cytomegalovirus: Biology and Infection, 2nd ed. New York: Plenum Publishing; 1991.
243. Ho M. Virus infections after transplantation in man. Brief review. Arch Virol 1977;55(1–2):1–24.
244. Hobom U, Brune W, Messerle M, et al. Fast screening procedures for random transposon libraries of cloned herpesvirus genomes: mutational analysis of human cytomegalovirus envelope glycoprotein genes. J Virol 2000;74(17):7720–7729.
245. Hofmann H, Sindre H, Stamminger T. Functional Interaction between the pp71 Protein of Human Cytomegalovirus and the PML-Interacting Protein Human Daxx. J Virol 2002;76(11):5769–5783.
246. Holtappels R, Reddehase MJ. CD8 T cell-based immunotherapy of cytomegalovirus disease in the mouse model of the immunocompromised bone marrow transplant recipient. In: Reddehase, MJ, Editor. Cytomegaloviruses: Pathogenesis, Molecular Biology, and Infection Control. Norfolk, United Kingdom: Caister Scientific Press; 2006: 383–418.
247. Hong KM, Najjar H, Hawley M, et al. Quantitative real-time PCR with automated sample preparation for diagnosis and monitoring of cytomegalovirus infection in bone marrow transplant patients. Clin Chem 2004;50(5):846–856.
248. Hotsubo T, Nagata N, Shimada M, et al. Detection of human cytomegalovirus DNA in breast milk by means of polymerase chain reaction. Microbiol Immunol 1994;38:809–811.
249. Huang ES, Alford CA, Reynolds DW, et al. Molecular epidemiology of cytomegalovirus infections in women and their infants. N Engl J Med 1980;303(17):958–962.
250. Hummel M, Abecassis MM. A model for reactivation of CMV from latency. J Clin Virol 2002;25 Suppl 2:S123–136.
251. Hummel M, Zhang Z, Yan S, et al. Allogeneic transplantation induces expression of cytomegalovirus immediate-early genes in vivo: a model for reactivation from latency. J Virol 2001;75:4814–4822.
252. Hutto C, Little EA, Ricks R, et al. Isolation of cytomegalovirus from toys and hands in a day care center. J Infect Dis 1986;154(3):527–530.
253. Ichiche M, Fontaine C, Lacor P. Severe thrombocytopenia secondary to cytomegalovirus infection in an immunocompetent adult. Eur J Intern Med 2003;14:56–59.
254. Ishov AM, Vladimirova OV, Maul GG. Daxx-mediated accumulation of human cytomegalovirus tegument protein pp71 at ND10 facilitates initiation of viral infection at these nuclear domains. J Virol 2002;76(15):7705–7712.
255. Isomura H, Stinski MF. The human cytomegalovirus major immediate-early enhancer determines the efficiency of immediate-early gene transcription and viral replication in permissive cells at low multiplicity of infection. J Virol 2003;77(6):3602–3614.
256. Isomura H, Stinski MF, Kudoh A, et al. Two Sp1/Sp3 binding sites in the major immediate-early proximal enhancer of human cytomegalovirus have a significant role in viral replication. J Virol 2005;79(15):9597–9607.
257. Isomura H, Tsurumi T, Stinski MF. Role of the proximal enhancer of the major immediate-early promoter in human cytomegalovirus replication. J Virol 2004;78(23):12788–12799.
258. Istas AS, Demmler GJ, Dobbins JG, et al. Surveillance for congenital cytomegalovirus disease: a report from the National Congenital Cytomegalovirus Disease Registry. Clin Infect Dis 1995;20(3):665–670.
259. Ivarsson SA, Lernmark B, Svanberg L. Ten-year clinical, developmental and intellectual follow-up of children with congenital cytomegalovirus infection without neurologic symptoms at one year of age. Pediatrics 1997;99:800–803.
260. Jabs DA, Dunn JP, Enger C, et al. Cytomegalovirus retinitis and viral resistance. Prevalence of resistance at diagnosis, 1994. Cytomegalovirus Retinitis and Viral Resistance Study Group. Arch Ophthalmol 1996;114(7):809–814.
261. Jacobson MA, Maecker HT, Orr PL, et al. Results of a cytomegalovirus (CMV)-specific CD8+/interferon- gamma+ cytokine flow cytometry assay correlate with clinical evidence of protective immunity in patients with AIDS with CMV retinitis. J Infect Dis 2004;189(8):1362–1373.
262. Jacobson MA, Sinclair E, Bredt B, et al. Antigen-specific T cell responses induced by Towne cytomegalovirus (CMV) vaccine in CMV-seronegative vaccine recipients. J Clin Virol 2006;35(3):332–337.
263. Janzen DM, Frolova L, Geballe AP. Inhibition of translation termination mediated by an interaction of eukaryotic release factor 1 with a nascent peptidyl-tRNA. Mol Cell Biol 2002;22(24):8562–8570.
P.2764

264. Janzen DM, Geballe AP. Modulation of translation termination mechanisms by cis- and trans-acting factors. Cold Spring Harb Symp Quant Biol 2001;66:459–467.
265. Jarvis MA, Nelson JA. HCMV: Molecular basis of persistence and latency. In: Arvin, AM, Mocarski, ES, Moore, P, et al., Editors. Human Herpesviruses: Biology, Therapy and Immunoprophylaxis. Cambridge: Cambridge Press; 2006: 746–759.
266. Jenkins C, Abendroth A, Slobedman B. A novel viral transcript with homology to human interleukin-10 is expressed during latent human cytomegalovirus infection. J Virol 2004;78(3):1440–1447.
267. Jim WT, Shu CH, Chiu NC, et al. Transmission of cytomegalovirus from mothers to preterm infants by breast milk. Pediatr Infect Dis J 2004;23(9):848–851.
268. Johnson RA, Wang X, Ma XL, et al. Human cytomegalovirus up-regulates the phosphatidylinositol 3-kinase (PI3-K) pathway: inhibition of PI3-K activity inhibits viral replication and virus-induced signaling. J Virol 2001;75(13):6022–6032.
269. Johnson SJ, Hosford-Dunn H, Paryani S, et al. Prevalence of sensorineural hearing loss in premature and sick term infants with perinatally acquired cytoemgalovirus infection. Ear Hear 1986;7:325–327.
270. Jones TR, Lee SW. An acidic cluster of human cytomegalovirus UL99 tegument protein is required for trafficking and function. J Virol 2004;78(3):1488–1502.
271. Jonjic S, Bubic I, Krmpotic A. Innate immunity to cytomegaloviruses. In: Reddehase, MJ, Editor. Cytomegaloviruses: Pathogenesis, Molecular Biology, and Infection Control. Norfolk, United Kingdom: Caister Scientific Press; 2006: 285–320.
272. Jordan MC, Rousseau WE, Stewart JA, et al. Spontaneous cytomegalovirus mononucleosis: clinical and laboratory observations in nine cases. Ann Intern Med 1973;79:153–160.
273. Jun Y, Kim E, Jin M, et al. Human Cytomegalovirus Gene Products US3 and US6 Down-Regulate Trophoblast Class I MHC Molecules. J Immunol 2000;164(2):805–811.
274. Jurak I, Brune W. Induction of apoptosis limitts cytomegalovirus cross-species infection. Embo J 2006;25:2634–2642.
275. Kalejta RF, Shenk T. Proteasome-dependent, ubiquitin-independent degradation of the Rb family of tumor suppressors by the human cytomegalovirus pp71 protein. Proc Natl Acad Sci U S A 2003;100(6):3263–3268.
276. Karacostas D, Christodoulou C, Drevelengas A, et al. Cytomegalovirus-associated transverse myelitis in a non-immunocompromised patient. Spinal Cord 2002;40(3):145–149.
277. Kasiske BL, Vazquez MA, Harmon WE, et al. Recommendations for the outpatient surveillance of renal transplant recipients. J Am Soc Nephrol 2000;11:S1–S86.
278. Kattenhorn LM, Mills R, Wagner M, et al. Identification of proteins associated with murine cytomegalovirus virions. J Virol 2004;78(20):11187–11197.
279. Kavanagh DG, Gold MC, Wagner M, et al. The multiple immune-evasion genes of murine cytomegalovirus are not redundant: m4 and m152 inhibit antigen presentation in a complementary and cooperative fashion. J Exp Med 2001;194(7):967–978.
280. Kavanagh DG, Koszinowski UH, Hill AB. The murine cytomegalovirus immune evasion protein m4/gp34 forms biochemically distinct complexes with class I MHC at the cell surface and in a pre-Golgi compartment. J Immunol 2001;167(7):3894–3902.
281. Keller MJ, Wheeler DG, Cooper E, et al. Role of the human cytomegalovirus major immediate-early promoter's 19-base-pair-repeat cyclic AMP-response element in acutely infected cells. J Virol 2003;77(12):6666–6675.
282. Kemble G, Duke G, Winter R, et al. Defined large-scale alterations of the human cytomegalovirus genome constructed by cotransfection of overlapping cosmids. J Virol 1996;70(3):2044–2048.
283. Kern F, Bunde T, Faulhaber N, et al. Cytomegalovirus (CMV) phosphoprotein 65 makes a large contribution to shaping the T cell repertoire in CMV-exposed individuals. J Infect Dis 2002;185(12):1709–1716.
284. Kerry JA, Priddy MA, Kohler CP, et al. Translational regulation of the human cytomegalovirus pp28 (UL99) late gene. J Virol 1997;71(2):981–987.
285. Kim SJ, Varghese TK, Zhang Z, et al. Renal ischemia/reperfusion injury activates the enhancer domain of the human cytomegalovirus major immediate early promoter. Am J Transplant 2005;5(7):1606–1613.
286. Kim WR, Badley AD, Wiesner RH, et al. The economic impact of cytomegalovirus infection after liver transplantation. Transplantation 2000;69(3):357–361.
287. Kimberlin DW, Lin CY, Sanchez PJ, et al. Effect of ganciclovir therapy on hearing in symptomatic congenital cytomegalovirus disease involving the central nervous system: a randomized, controlled trial. J Pediatr 2003;143(1):16–25.
288. Kinzler ER, Compton T. Characterization of human cytomegalovirus glycoprotein-induced cell-cell fusion. J Virol 2005;79(12):7827–7837.
289. Klages S, Ruger B, Jahn G. Multiplicity dependent expression of the predominant phosphoprotein pp65 of human cytomegalovirus. Virus Res 1989;12(2):159–168.
290. Klauber E, Briski LE, Khatib R. Cytomegalovirus colitis in the immunocompetent host: an overview. Scand J Infect Dis 1998;30:559–564.
291. Klemola E, Von ER, Henle G, et al. Infectious-mononucleosis-like disease with negative heterophil agglutination test. Clinical features in relation to Epstein-Barr virus and cytomegalovirus antibodies. J Infect Dis 1970;121(6):608–614.
292. Klenerman P, Hill A. T cells and viral persistence: lessons from diverse infections. Nat Immunol 2005;6(9):873–879.
293. Knox GE, Pass RF, Reynolds DW, et al. Comparative prevalence of subclinical cytomegalovirus and herpes simplex virus infections in the genital and urinary tracts of low income, urban females. J Infect Dis 1979;140:419–422.
294. Kocher AA, Bonaros N, Dunkler D, et al. Long-term results of CMV hyperimmune globulin prophylaxis in 377 heart transplant recipients. J Heart Lung Transplant 2003;22(3):250–257.
295. Koffron A, Varghese T, Hummel M, et al. Immunosuppression is not required for reactivation of latent murine cytomegalovirus. Transplant Proc 1999;31(1–2):1395–1396.
296. Koffron AJ, Hummel M, Patterson BK, et al. Cellular localization of latent murine cytomegalovirus. J Virol 1998;72(1):95–103.
297. Kollert-Jons A, Bogner E, Radsak K. A 15-kilobase-pair region of the human cytomegalovirus genome which includes US1 through US13 is dispensable for growth in cell culture. J Virol 1991;65:5184–5199.
298. Kondo K, Kaneshima H, Mocarski ES. Human cytomegalovirus latent infection of granulocyte-macrophage progenitors. Proc Natl Acad Sci U S A 1994;91(25):11879–11883.
299. Kondo K, Xu J, Mocarski ES. Human cytomegalovirus latent gene expression in granulocyte-macrophage progenitors in culture and in seropositive individuals. Proc Natl Acad Sci U S A 1996;93(20):11137–11142.
300. Kondo K, Yamanishi K. HHV-6A, 6B and 7: molecular basis of latency and reactivation. In: Arvin, AM, Mocarski, ES, Moore, P, et al., Editors. Human Herpesviruses: Biology, Therapy and Immunoprophylaxis. Cambridge: Cambridge Press; 2006: 823–829.
301. Koszinowski UH, del Val M, Reddehase MJ. Cellular and molecular basis of the protective immune response to cytomegalovirus infection. Curr Top Microbiol Immunol 1990;154:189–220.
302. Kotenko SV, Saccani S, Izotova LS, et al. Human cytomegalovirus harbors its own unique IL-10 homolog (cmvIL-10). Proc Natl Acad Sci U S A 2000;97(4):1695–1700.
303. Kovacs A, Schluchter M, Easley K, et al. Cytomegalovirus infection and HIV-1 disease progression in infants born to HIV-1-infected women. N Engl J Med 1999;341:77–84.
304. Krmpotic A, Bubic I, Polic B, et al. Pathogenesis of murine cytomegalovirus infection. Microbes Infect 2003;5(13):1263–1277.
305. Krmpotic A, Busch DH, Bubic I, et al. MCMV glycoprotein gp40 confers virus resistance to CD8+ T cells and NK cells in vivo. Nat Immunol 2002;3(6):529–535.
306. Krosky PM, Baek MC, Coen DM. The human cytomegalovirus UL97 protein kinase, an antiviral drug target, is required at the stage of nuclear egress. J Virol 2003;77(2):905–914.
307. Kruger RM, Paranjothi S, Storch GA, et al. Impact of prophylaxis with Cytogam alone on the incidence of CMV viremia in CMV-seropositive lung transplant recipients. J Heart Lung Transplant 2003;22(7):754–763.
P.2765

308. Kumar ML, Nankervis GA, Cooper AR, et al. Postnatally acquired cytomegalovirus infections in infants of CMV-excreting mothers. J Pediatr 1984;104:669–673.
309. Kumar ML, Nankervis GA, Gold E. Inapparent congenital cytomegalovirus infection. A follow-up study. N Engl J Med 1973;288(26):1370–1372.
310. Kurz SK, Rapp M, Steffens HP, et al. Focal transcriptional activity of murine cytomegalovirus during latency in the lungs. J Virol 1999;73(1):482–494.
311. Kurz SK, Reddehase MJ. Patchwork pattern of transcriptional reactivation in the lungs indicates sequential checkpoints in the transition from murine cytomegalovirus latency to recurrence. J Virol 1999;73(10):8612–8622.
312. La Rosa C, Wang Z, Brewer JC, et al. Preclinical development of an adjuvant-free peptide vaccine with activity against CMV pp65 in HLA transgenic mice. Blood 2002;100:3681–3689.
313. Lai L, Britt WJ. The interaction between the major capsid protein and the smallest capsid protein of human cytomegalovirus is dependent on two linear sequences in the smallest capsid protein. J Virol 2003;77(4):2730–2735.
314. Laing RBS, Dykhuizen RS, Smith CC, et al. Parenteral ganciclovir treatment of acute CMV infection in the immunocompetent host. Infection 1997;25:44–46.
315. Lanari M, Lazzarotto T, Venturi V, et al. Neonatal cytomegalovirus blood load and risk of sequelae in symptomatic and asymptomatic congenitally infected newborns. Pediatrics 2006;117:e76–83.
316. Landini MP. New approaches and perspectives in cytomegalovirus diagnosis. Prog Med Virol 1993;40:157–177.
317. Landini MP, Guan MX, Jahn G, et al. Large-scale screening of human sera with cytomegalovirus recombinant antigens. J Clin Microbiol 1990;28:1375–1379.
318. Landini MP, Michelson S. Human cytomegalovirus proteins. Prog Med Virol 1988;35:152–185.
319. Lantto J, Fletcher JM, Ohlin M. Binding characteristics determine the neutralizing potential of antibody fragments specific for antigenic domain 2 on glycoprotein B of human cytomegalovirus. Virology 2003;305(1):201–209.
320. LaPierre LA, Biegalke BJ. Identification of a novel transcriptional repressor encoded by human cytomegalovirus. J Virol 2001;75(13):6062–6069.
321. Lazzarotto T, Spezzacatena P, Pradelli P, et al. Avidity of immunoglobulin G directed against human cytomegalovirus during primary and secondary infections in immunocompetent and immunocompromised subjects. Clin Diagn Lab Immunol 1997;4(4):469–473.
322. Lazzarotto T, Spezzacatena P, Varani S, et al. Anticytomegalovirus (anti-CMV) immunoglobulin G avidity in identification of pregnant women at risk of transmitting congenital CMV infection. Clin Diagn Lab Immunol 1999;6(1):127–129.
323. Lazzarotto T, Varani S, Guerra B, et al. Prenatal indicators of congenital cytomegalovirus infection. J Pediatr 2000;137:90–95.
324. Leach CT, Detels R, Hennessey K, et al. A longitudinal study of cytomegalovirus infection in human immunodeficiency virus type 1-seropositive homosexual men: molecular epidemiology and association with disease progression. J Infect Dis 1994;170(2):293–298.
325. Lee HR, Ahn JH. Sumoylation of the major immediate-early IE2 protein of human cytomegalovirus Towne strain is not required for virus growth in cultured human fibroblasts. J Gen Virol 2004;85(Pt 8):2149–2154.
326. Lee HR, Kim DJ, Lee JM, et al. Ability of the human cytomegalovirus IE1 protein to modulate sumoylation of PML correlates with its functional activities in transcriptional regulation and infectivity in cultured fibroblast cells. J Virol 2004;78(12):6527–6542.
327. Legendre CM, Norman DJ, Keating MR, et al. Valaciclovir prophylaxis of cytomegalovirus infection and disease in renal transplantation: an economic evaluation. Transplantation 2000;70:1463–1468.
328. Leruez-Ville M, Ouachee M, Delarue R, et al. Monitoring cytomegalovirus infection in adult and pediatric bone marrow transplant recipients by a real-time PCR assay performed with blood plasma. J Clin Microbiol 2003;41(5):2040–2046.
329. Levy RL, Najioullah F, Keppi B, et al. Detection of cytomegalovirus in semen from a population of men seeking infertility evaluation. Fertil Steril 1997;68:820–825.
330. Liesnard C, Donner C, Brancart F, et al. Prenatal diagnosis of congenital cytomegalovirus infection: prospective study of 237 pregnancies at risk. Obstet Gynecol 2000;95:881–888.
331. Liesnard C, Strebelle E, Englert Y. Screening standards in assisted reproductive technologies: Is the British Andrology Society recommendation to recruit cytomegalovirus negative semen donors only, a reasonable one? Hum Reprod 2001;16(9):1789–1791.
332. Lilleri D, Baldanti F, Gatti M, et al. Clinically-based determination of safe DNAemia cutoff levels for preemptive therapy of human cytomegalovirus infections in solid organ and hematopoietic stem cell transplant recipients. J Med Virol 2004;73(3):412–418.
333. Lilley BN, Ploegh HL. A membrane protein required for dislocation of misfolded proteins from the ER. Nature 2004;429(6994):834–840.
334. Limaye AP. Ganciclovir-resistant cytomegalovirus in organ transplant recipients. Clin Infect Dis 2002;35(7):866–872.
335. Limaye AP, Bakthavatsalam R, Kim HW, et al. Late-onset cytomegalovirus disease in liver transplant recipients despite antiviral prophylaxis. Transplantation 2004;78(9):1390–1396.
336. Lischka P, Rosorius O, Trommer E, et al. A novel transferable nuclear export signal mediates CRM1-independent nucleocytoplasmic shuttling of the human cytomegalovirus transactivator protein pUL69. Embo J 2001;20(24):7271–7283.
337. Lischka P, Stamminger T. Regulation of viral mRNA export from the nucleus. In: Reddehase, MJ, Editor. Cytomegaloviruses: Pathogenesis, Molecular Biology, and Infection Control. Norfolk, United Kingdom: Caister Scientific Press; 2006: 185–204.
338. Lischka P, Toth Z, Thomas M, et al. The UL69 transactivator protein of human cytomegalovirus interacts with DEXD/H-box RNA helicase UAP56 to promote cytoplasmic accumulation of unspliced RNA. Mol Cell Biol 2006;26(5):1631–1643.
339. Liu F, Zhou ZH. Comparative virion structure of human herpesviruses. In: Arvin, AM, Mocarski, ES, Moore, P, et al., Editors. Human Herpesviruses: Biology, Therapy and Immunoprophylaxis. Cambridge: Cambridge Press; 2006: 27–43.
340. Liu Y, Biegalke BJ. The human cytomegalovirus UL35 gene encodes two proteins with different functions. J Virol 2002;76(5):2460–2468.
341. Ljungman P. Cytomegalovirus infections in transplant patients. Scand J Infect Dis 1996;100(Supplementum):59–63.
342. Ljungman P, Griffiths P, Paya C. Definitions of cytomegalovirus infection and disease in transplant recipients. Clin Infect Dis 2002;34:1094–1097.
343. Lockridge KM, Zhou SS, Kravitz RH, et al. Primate cytomegaloviruses encode and express an IL-10-like protein Virology 2000;268(2):272–280.
344. Lodoen M, Ogasawara K, Hamerman JA, et al. NKG2D-mediated natural killer cell protection against cytomegalovirus is impaired by viral gp40 modulation of retinoic acid early inducible 1 gene molecules. J Exp Med 2003;197(10):1245–1253.
345. Lodoen MB, Lanier LL. Viral modulation of NK cell immunity. Nat Rev Microbiol 2005;3(1):59–69.
346. Lotzerich M, Ruzsics Z, Koszinowski UH. Functional domains of murine cytomegalovirus nuclear egress protein M53/p38. J Virol 2006;80(1):73–84.
347. Lowance D, Neumayer HH, Legendre CM, et al. Valacyclovir for the prevention of cytomegalovirus disease after renal transplantation. International Valacyclovir Cytomegalovirus Prophylaxis Transplantation Study Group. N Engl J Med 1999;340(19):1462–1470.
348. Lurain NS, Fox AM, Lichy HM, et al. Analysis of the human cytomegalovirus genomic region from UL146 through UL147A reveals sequence hypervariability, genotypic stability, and overlapping transcripts. Virol J 2006;3:4.
349. Mach M, Kropff B, Dal Monte P, et al. Complex formation by human cytomegalovirus glycoproteins M (gpUL100) and N (gpUL73) J Virol 2000;74(24):11881–11892.
P.2766

350. Mach M, Kropff B, Kryzaniak M, et al. Complex formation by glycoproteins M and N of human cytomegalovirus: structural and functional aspects. J Virol 2005;79(4):2160–2170.
351. Maiorana A, Baccarini P, Foroni M, et al. Human cytomegalovirus infection of the gastrointestinal tract in apparently immunocompetent patients. Hum Pathol 2003;34:1331–1336.
352. Manley TJ, Luy L, Jones T, et al. Immune evasion proteins of human cytomegalovirus do not prevent a diverse CD8+ cytotoxic T-cell response in natural infection. Blood 2004;104(4):1075–1082.
353. Mansat A, Mengelle C, Chalet M, et al. Cytomegalovirus detection in cryopreserved semen samples collected for therapeutic donor insemination. Hum Reprod 1997;12:1663–1666.
354. Markomichelakis NN, Canakis C, Zafirakis P, et al. Cytomegalovirus as a cause of anterior uveitis with sectoral iris atrophy. Ophthalmology 2002;109:879–882.
355. Martin-Davila P, Fortun J, Gutierrez C, et al. Analysis of quantitative PCR assay for CMV infection in liver transplant recipients: an intent to find the optimal cut-off value. J Clin Virol 2005;33:138–144.
356. Masse MJ, Karlin S, Schachtel GA, et al. Human cytomegalovirus origin of DNA replication (oriLyt) resides within a highly complex repetitive region. Proc Natl Acad Sci U S A 1992;89(12):5246–5250.
357. Mauskopf JA, Richter A, Annemans L, et al. Cost-effectiveness model of cytomegalovirus management strategies in renal transplantation. Comparing valaciclovir prophylaxis with current practice. Pharmacoeconomics 2000;18:239–251.
358. McCormick AL, Meiering CD, Smith GB, et al. Mitochondrial cell death suppressors carried by human and murine cytomegalovirus confer resistance to proteasome inhibitor-induced apoptosis. J Virol 2005;79(19):12205–12217.
359. McCormick AL, Mocarski ES. Viral modulation of the host response to infection. In: Arvin, AM, Mocarski, ES, Moore, P, et al., Editors. Human Herpesviruses: Biology, Therapy and Immunoprophylaxis. Cambridge: Cambridge Press; 2006: 321–332.
360. McCormick AL, Skaletskaya A, Barry PA, et al. Differential function and expression of the viral inhibitor of caspase 8-induced apoptosis (vICA) and the viral mitochondria-localized inhibitor of apoptosis (vMIA) cell death suppressors conserved in primate and rodent cytomegaloviruses. Virology 2003;316(2):221–233.
361. McCormick AL, Smith VL, Chow D, et al. Disruption of mitochondrial networks by the human cytomegalovirus UL37 gene product viral mitochondrion-localized inhibitor of apoptosis. J Virol 2003;77(1):631–641.
362. McDonagh S, Maidji E, Chang HT, et al. Patterns of human cytomegalovirus infection in term placentas: a preliminary analysis. J Clin Virol 2006;35(2):210–215.
363. McDonald K, Rector TS, Braulin EA, et al. Association of coronary artery disease in cardiac transplant recipients with cytomegalovirus infection. Am J Cardiol 1989;64:359–362.
364. McKeating JA, Griffiths PD, Weiss RA. HIV susceptibility conferred to human fibroblasts by cytomegalovirus-induced Fc receptor. Nature 1990;343:659–661.
365. McLaughlin EA. Recruitment of only cytomegalovirus (CMV) negative semen donors. Hum Reprod 2000;15:2248–2249.
366. McMahon TP, Anders DG. Interactions between human cytomegalovirus helicase-primase proteins. Virus Res 2002;86(1–2):39–52.
367. Mehta SK, Stowe RP, Feiveson AH, et al. Reactivation and shedding of cytomegalovirus in astronauts during spaceflight. J Infect Dis 2000;182(6):1761–1764.
368. Meier J, Lienicke U, Tschirch E, et al. Human cytomegalovirus reactivation during lactation and mother-to-child transmission in preterm infants. J Clin Microbiol 2005;43(3):1318–1324.
369. Melnick JL, Petrie BL, Dreesman GR, et al. Cytomegalovirus antigen within human arterial smooth muscle cells. Lancet 1983;2(8351):644–647.
370. Melnychuk RM, Smith P, Kreklywich CN, et al. Mouse cytomegalovirus M33 is necessary and sufficient in virus-induced vascular smooth muscle cell migration. J Virol 2005;79(16):10788–10795.
371. Melnychuk RM, Streblow DN, Smith PP, et al. Human cytomegalovirus-encoded G protein-coupled receptor US28 mediates smooth muscle cell migration through Galpha12. J Virol 2004;78(15):8382–8391.
372. Mengelle C, Pasquier C, Rostaing L, et al. Quantitation of human cytomegalovirus in recipients of solid organ transplants by real-time quantitative PCR and pp65 antigenemia. J Med Virol 2003;69(2):225–231.
373. Mengoli C, Cusinato R, Biasolo MA, et al. Assessment of CMV load in solid organ transplant recipients by pp65 antigenemia and real-time quantitative DNA PCR assay: correlation with pp67 RNA detection. J Med Virol 2004;74(1):78–84.
374. Mettenleiter TC. Budding events in herpesvirus morphogenesis. Virus Res 2004;106(2):167–180.
375. Meyer MF, Hellmich B, Kotterba S, et al. Cytomegalovirus infection in systemic necrotizing vasculitis: causative agent or opportunistic infection? Rheumatol Int 2000;20:35–38.
376. Meyer-Koenig U, Weidmann M, Kirste G, et al. Cytomegalovirus infection in organ-transplant recipients: diagnostic value of pp65 antigen test, qualitative polymerase chain reaction (PCR) and quantitative Taqman PCR. Transplantation 2004;77(11):1692–1698.
377. Meyer-Kønig U, Vogelberg AB, Kampa D, et al. Glycoprotein B genotype correlates with cell tropism in vivo of human cytomegalovirus infection. J Med Virol 1998;55:75–81.
378. Miller CS, Avdiushko SA, Kryscio RJ, et al. Effect of prophylactic valacyclovir on the presence of human herpesvirus DNA in saliva of healthy individuals after dental treatment. J Clin Microbiol 2005;43(5):2173–2180.
379. Miller DM, Cebulla CM, Sedmak DD. Human cytomegalovirus inhibition of major histocompatibility complex transcription and interferon signal transduction. Curr Top Microbiol Immunol 2002;269:153–170.
380. Miller DM, Rahill BM, Boss JM, et al. Human cytomegalovirus inhibits major histocompatibility complex class II expression by disruption of the Jak/Stat pathway. J Exp Med 1998;187(5):675–683.
381. Miller DM, Zhang Y, Rahill BM, et al. Human cytomegalovirus blocks interferon-gamma stimulated up-regulation of major histocompatibility complex class I expression and the class I antigen processing machinery. Transplantation 2000;69(4):687–690.
382. Miller WE, Houtz DA, Nelson CD, et al. G-protein-coupled receptor (GPCR) kinase phosphorylation and beta-arrestin recruitment regulate the constitutive signaling activity of the human cytomegalovirus US28 GPCR. J Biol Chem 2003;278(24):21663–21671.
383. Minamishima I, Ueda K, Minematsu T, et al. Role of breast milk in acquisition of cytomegalovirus infection. Microbiol Immunol 1994;38(7):549–552.
384. Mitchell DK, Holmes SJ, Burke RL, et al. Immunogenicity of a recombinant human cytomegalovirus gB vaccine in seronegative toddlers. Pediatr Infect Dis J 2002;21(2):133–138.
385. Mocarski ES. Comparative analysis of herpesvirus-common proteins. In: Arvin, AM, Mocarski, ES, Moore, P, et al., Editors. Human Herpesviruses: Biology, Therapy and Immunoprophylaxis. Cambridge: Cambridge Press; 2006: 44–58.
386. Mocarski ES. Cytomegalovirus biology and replication. In: Roizman, B, Whitley, R, and Lopez, C, Editors. The Human Herpesviruses. New York: Raven Press; 1993: 173–226.
387. Mocarski ES. Cytomegaloviruses and their replication. In: Fields, BN, Knipe, DM, and Howley, PM, Editors. Fields Virology. New York: Lippincott-Raven Publishers; 1996: 2447–2492.
388. Mocarski ES. Immunomodulation by cytomegaloviruses: manipulative strategies beyond evasion. Trends Microbio 2002;10:332–339.
389. Mocarski ES. Viral genes and their functions. In: Arvin, AM, Mocarski, ES, Moore, P, et al., Editors. Human Herpesviruses: Biology, Therapy and Immunoprophylaxis. Cambridge: Cambridge Press; 2006: 202–228.
390. Mocarski ES, Jr. Immune escape and exploitation strategies of cytomegaloviruses: impact on and imitation of the major histocompatibility system. Cell Microbiol 2004;6(8):707–717.
391. Mocarski ES, Jr., Courcelle CT. Cytomegaloviruses and their replication. In: Knipe, DM, Howley, PM, Griffin, DE, et al., Editors. Fields Virology. Philadelphia: Lippincott Williams & Wilkins; 2001:2629–2673.
P.2767

392. Mocarski ES, Jr., Hahn G, White KL, et al. Myeloid cell recruitment and function in pathogenesis and latency. In: Reddehase, MJ, Editor. Cytomegaloviruses: Pathogenesis, Molecular Biology, and Infection Control. Norfolk, United Kingdom: Caister Scientific Press; 2006:465–482.
393. Mocarski ES, Prichard MN, Tan CS, et al. Reassessing the organization of the UL42-UL43 region of the human cytomegalovirus strain AD169 genome. Virology 1997;239(1):169–175.
394. Mokros T, Rehm A, Droese J, et al. Surface expression and endocytosis of the human cytomegalovirus-encoded chemokine receptor US28 is regulated by agonist-independent phosphorylation. J Biol Chem 2002;277(47):45122–45128.
395. Momburg F, Hengel H. Corking the bottleneck: the transporter associated with antigen processing as a target for immune subversion by viruses. Curr Top Microbiol Immunol 2002;269:57–74.
396. Morello CS, Ye M, Hung S, et al. Systemic priming-boosting with a trivalent plasmid DNA and inactivated murine cytomegalovirus (MCMV) vaccine provides long-term protection against viral replication following systemic or mucosal MCMV challenge. J Virol 2005;79:159–175.
397. Moutaftsi M, Mehl AM, Borysiewicz LK, et al. Human cytomegalovirus inhibits maturation and impairs function of monocyte-derived dendritic cells. Blood 2002;99(8):2913–2921.
398. Munger J, Yu D, Shenk T. UL26-deficient human cytomegalovirus produces virions with hypophosphorylated pp28 tegument protein that is unstable within newly infected cells. J Virol 2006;80(7):3541–3548.
399. Muranyi W, Haas J, Wagner M, et al. Cytomegalovirus recruitment of cellular kinases to dissolve the nuclear lamina. Science 2002;297(5582):854–857.
400. Murph JR, Bale JF, Murray JC, et al. Cytomegalovirus transmission in a Midwest day care center: possible relationship to child care practices. J Pediatr 1986;109:35–39.
401. Murph JR, Baron JC, Brown CK, et al. The occupational risk of cytomegalovirus infection among day-care providers. Jama 1991;265(5):603–608.
402. Murph JR, Souza IE, Dawson JD, et al. Epidemiology of congenital cytomegalovirus infection: maternal risk factors and molecular analysis of cytomegalovirus strains. Am J Epidemiol 1998;147(10):940–947.
403. Murphy E, Rigoutsos I, Shibuya T, et al. Reevaluation of human cytomegalovirus coding potential. Proc Natl Acad Sci U S A 2003;100(23):13585–13590.
404. Murphy E, Yu D, Grimwood J, et al. Coding potential of laboratory and clinical strains of human cytomegalovirus. Proc Natl Acad Sci U S A 2003;100(25):14976–14981.
405. Mussi-Pinhata MM, Yamamoto AY, Do Carmo Rego MA, et al. Perinatal or early-postnatal cytomegalovirus infection in preterm infants under 34 weeks gestation born to CMV-seropositive mothers within a high-seroprevalence population. J Pediatr 2004;145:685–688.
406. Mussi-Pinhata MM, Yamamoto AY, Figueiredo LT, et al. Congenital and perinatal cytomegalovirus infection in infants born to mothers infected with human immunodeficiency virus. J Pediatr 1998;132(2):285–290.
407. Mustakangas P, Sarna S, Ammala P, et al. Human cytomegalovirus seroprevalence in three socioeconomically different urban areas during the first trimester: a population-based cohort study. Int J Epidemiol 2000;29(3):587–591.
408. Mutimer HP, Akatsuka Y, Manley T, et al. Association between immune recovery uveitis and a diverse intraocular cytomegalovirus-specific cytotoxic T cell response. J Infect Dis 2002;186(5):701–705.
409. Natali A, Valcavi P, Medici MC, et al. Cytomegalovirus infection in an Italian population: antibody prevalence, virus excretion and maternal transmission. New Microbiol 1997;20:123–133.
410. Netterwald JR, Jones TR, Britt WJ, et al. Postattachment events associated with viral entry are necessary for induction of interferon-stimulated genes by human cytomegalovirus. J Virol 2004;78(12):6688–6691.
411. Nevels M, Brune W, Shenk T. SUMOylation of the human cytomegalovirus 72-kilodalton IE1 protein facilitates expression of the 86-kilodalton IE2 protein and promotes viral replication. J Virol 2004;78(14):7803–7812.
412. Newcomb WW, Thomsen DR, Homa FL, et al. Assembly of the herpes simplex virus capsid: identification of soluble scaffold-portal complexes and their role in formation of portal-containing capsids. J Virol 2003;77(18):9862–9871.
413. Nicholas J. Determination and analysis of the complete nucleotide sequence of human herpesvirus 7. J Virol 1996;70(9):5975–5989.
414. Nichols WG, Corey L, Gooley T, et al. High risk of death due to bacterial and fungal infection among cytomegalovirus (CMV)-seronegative recipients of stem cell transplants from seropositive donors: evidence for indirect effects of primary CMV infection. J Infect Dis 2002;185:273–282.
415. Nichols WG, Price TH, Gooley T, et al. Transfusion-transmitted cytomegalovirus infection after receipt of leukoreduced blood products. Blood 2003;101:4195–4200.
416. Niedhart M, Kuchen S, Distler O, et al. Increased serum levels of antibodies against human cytomegalovirus and prevalence of autoantibodies in systemic sclerosis. Arthritis Rheum 1999;42:389–392.
417. Nigro G, Adler SP, La Torre R, et al. Passive immunization during pregnancy for congenital cytomegalovirus infection. N Engl J Med 2005;353(13):1350–1362.
418. Noda S, Aguirre SA, BitMansour A, et al. Cytomegalovirus MCK-2 controls mobilization and recruitment of myeloid progenitor cells to facilitate dissemination. Blood 2006;107:30–38.
419. Noyola DE, Demmler GJ, Nelson CT, et al. Early predictors of neurodevelopmental outcome in symptomatic congenital cytomegalovirus infection. J Pediatr 2001;138:325–331.
420. O’Sullivan CE, Drew WL, McMullen DJ, et al. Decrease of cytomegalovirus replication in human immunodeficiency virus infected-patients after treatment with highly active antiretroviral therapy. J Infect Dis 1999;180(3):847–849.
421. Ohlin M, Plachter B, Sundqvist VA, et al. Human antibody reactivity against the lower matrix protein (pp65) produced by cytomegalovirus. Clin Diagn Lab Immunol 1995;2:325–329.
422. Oliveira SA, Shenk TE. Murine cytomegalovirus M78 protein, a G protein-coupled receptor homologue, is a constituent of the virion and facilitates accumulation of immediate-early viral mRNA. Proc Natl Acad Sci U S A 2001;98(6):3237–3242.
423. Ostrowski MA, LKrakauer DC, Li Y, et al. Effect of immune activation on the dynamics of human immunodeficiency virus replication and on the distribution of viral quasispecies. J Virol 1998;72:7772–7784.
424. Pamphilon DH, Rider JR, Barbara JA, et al. Prevention of transfusion-transmitted cytomegalovirus infection. Transfus Med 1999;9(2):115–123.
425. Pancholi P, Wu f Della-Latta P. Rapid detection of cytomegalovirus infection in transplant patients. Expert Rev Mol Diagn 2004;4:231–242.
426. Pandey JP, LeRoy EC. Human cytomegalovirus and the vasculopathies of autoimmune diseases (especially scleroderma), allograft rejection, and coronary restenosis. Arthritis Rheum 1998;41:10–15.
427. Pannuti CS, Boas LSV, Angelo MJO, et al. Cytomegalovirus mononucleosis in children and adults: differences in clinical presentation. Scand J Infect Dis 1985;17:153–156.
428. Pannuti CS, Vilas-Boas LS, Angelo MJO, et al. Congenital cytomegalovirus infection. Occurrence in two socioeconomically distinct populations of a developing country. Rev Inst Med Trop So Paulo 1985;27:105–107.
429. Park B, Oh H, Lee S, et al. The MHC class I Homolog of Human Cytomegalovirus Is Resistant to Down-Regulation Mediated by the Unique Short Region Protein (US)2, US3, US6, and US11 Gene Products. J Immunol 2002;168(7):3464–3469.
430. Park MY, Kim YE, Seo MR, et al. Interactions among four proteins encoded by the human cytomegalovirus UL112–113 region regulate their intranuclear targeting and the recruitment of UL44 to prereplication foci. J Virol 2006;80(6):2718–2727.
431. Paryani SG, Yeager AS, Hosford-Dunn H, et al. Sequelae of acquired cytomegalovirus infection in premature and sick term infants. J Pediatr 1985;107:451–456.
432. Pass RF. Cytomegalovirus. In: Knipe, DM, Howley, PM, Griffin, DE, et al., Editors. Fields Virology. Philadelphia: Lippincott Williams & Wilkins; 2001: 2675–2705.
P.2768

433. Pass RF. Day care centers and transmission of cytomegalovirus: new insight into an old problem. Semin Pediatr Infect Dis 1990;1(2):245–251.
434. Pass RF. Immunization strategy for prevention of congenital cytomegalovirus infection. Infect Agents Dis 1996;5:240–244.
435. Pass RF, Duliege AM, Boppana S, et al. A subunit cytomegalovirus vaccine based on recombinant envelope glycoprotein B and a new adjuvant. J Infect Dis 1999;180(4):970–975.
436. Pass RF, Fowler KB, Boppana SB, et al. Congenital cytomegalovirus infection following first trimester maternal infection: symptoms at birth and outcome. J Clin Virol 2006;35(2):216–220.
437. Pass RF, Hutto C, Lyon MD, et al. Increased rate of cytomegalovirus infection among day care center workers. Pediatr Infect Dis J 1990;9:465–470.
438. Pass RF, Hutto C, Reynolds DW, et al. Increased frequency of cytomegalovirus in children in group day care. Pediatrics 1984;74:121–126.
439. Pass RF, Hutto C, Ricks R, et al. Increased rate of cytomegalovirus infection among parents of children attending day-care centers. N Engl J Med 1986;314(22):1414–1418.
440. Pass RF, Little EA, Stagno S, et al. Young children as a probable source of maternal and congenital cytomegalovirus infection. N Engl J Med 1987;316(22):1366–1370.
441. Pass RF, Stagno S. Cytomegalovirus. In: Donowitz, LG, Editor. Hospital-Acquired Infection in the Pediatric Patient. Baltimore: Williams & Wilkins; 1988: 174–187.
442. Paterson DA, Dyer AP, Milne RS, et al. A role for human cytomegalovirus glycoprotein O (gO) in cell fusion and a new hypervariable locus. Virology 2002;293(2):281–294.
443. Patrone M, Secchi M, Fiorina L, et al. Human cytomegalovirus UL130 protein promotes endothelial cell infection through a producer cell modification of the virion. J Virol 2005;79(13):8361–8373.
444. Paulus C, Krauss S, Nevels M. A human cytomegalovirus antagonist of type I IFN-dependent signal transducer and activator of transcription signaling. Proc Natl Acad Sci U S A 2006;103(10):3840–3845.
445. Paya C. Economic impact of cytomegalovirus in solid organ transplantation. Transpl Infect Dis 2001;3(S2):14–19.
446. Paya CV, Razonable RR. Cytomegalovirus infection after organ transplantation. In: Bowden, RA, Ljungman, P, and Paya, CV, Editors. Transplant Infections. Philadelphia: Lippincott Williams & Wilkins; 2003: 298–325.
447. Peckham CS, Chin KS, Coleman JC, et al. Cytomegalovirus infection in pregnancy: preliminary findings from a prospective study. Lancet 1983;1(8338):1352–1355.
448. Peckham CS, Johnson C, Ades A, et al. Early acquisition of cytomegalovirus infection. Arch Dis Child 1987;62:780–785.
449. Penfold ME, Mocarski ES. Formation of cytomegalovirus DNA replication compartments defined by localization of viral proteins and DNA synthesis. Virology 1997;239(1):46–61.
450. Pepperl-Klindworth S, Frankenberg N, Plachter B. Development of novel vaccine strategies against human cytomegalovirus infection based on subviral particles. J Clin Virol 2002;25 Suppl 2:S75–85.
451. Pereira L, Maidji E, McDonagh S, et al. Insights into viral transmission at the uterine-placental interface. Trends Microbiol 2005;13(4):164–174.
452. Pereira LH, Embil JA, Haase DA, et al. Cytomegalovirus infection among women attending a sexually transmitted disease clinic: association with clinical symptoms and other sexually transmitted diseases. Am J Epidemiol 1990;131:683–692.
453. Pereyra F, Rubin RH. Prevention and treatment of cytomegalovirus infection in solid organ transplant recipients. Curr Opin Infect Dis 2004;17(4):357–361.
454. Pfeffer S, Sewer A, Lagos-Quintana M, et al. Identification of microRNAs of the herpesvirus family. Nat Methods 2005;2(4):269–276.
455. Picone O, Costa JM, Leruez-Ville M, et al. Cytomegalovirus (CMV) glycoprotein B genotype and CMV DNA load in the amniotic fluid of infected fetuses. Prenat Diagn 2004;24(12):1001–1006.
456. Pietropaolo R, Compton T. Interference with annexin II has no effect on entry of human cytomegalovirus into fibroblast cells. J Gen Virol 1999;80(Pt 7):1807–1816.
457. Pignatelli S, Dal Monte P, Rossini G, et al. Human cytomegalovirus glycoprotein N (gpUL73-gN) genomic variants: identification of a novel subgroup, geographical distribution and evidence of positive selective pressure. J Gen Virol 2003;84(Pt 3):647–655.
458. Pignatelli S, Dal Monte P, Rossini G, et al. Genetic polymorphisms among human cytomegalovirus (HCMV) wild-type strains. Rev Med Virol 2004;14(6):383–410.
459. Piiparinen H, Helantera I, Lappalainen M, et al. Quantitative PCR in the diagnosis of CMV infection and in the monitoring of viral load during the antiviral treatment in renal transplant patients. J Med Virol 2005;76(3):367–372.
460. Pizzorno MC, O’Hare P, Sha L, et al. trans-activation and autoregulation of gene expression by the immediate-early region 2 gene products of human cytomegalovirus. J Virol 1988;62(4):1167–1179.
461. Pleskoff O, Casarosa P, Verneuil L, et al. The human cytomegalovirus-encoded chemokine receptor US28 induces caspase-dependent apoptosis. Febs J 2005;272(16):4163–4177.
462. Ploegh H, Vyas JM, Gewurz BE. Immune evasion of T cells. In: Arvin, AM, Mocarski, ES, Moore, P, et al., Editors. Human Herpesviruses: Biology, Therapy and Immunoprophylaxis. Cambridge: Cambridge Press; 2006: 1095–1113.
463. Plotkin SA. Congenital cytomegalovirus infection and its prevention. Clin Infect Dis 2004;38(7):1038–1039.
464. Plotkin SA, Smiley ML, Friedman HM, et al. Towne-vaccine-induced prevention of cytomegalovirus disease after renal transplants. Lancet 1984;1(8376):528–530.
465. Plotkin SA, Starr SE, Friedman HM, et al. Protective effects of Towne cytomegalovirus vaccine against low-passage cytomegalovirus administered as a challenge. J Infect Dis 1989;159(5):860–865.
466. Poncet D, Larochette N, Pauleau AL, et al. An anti-apoptotic viral protein that recruits Bax to mitochondria. J Biol Chem 2004;279(21):22605–22614.
467. Potena L, Grigioni F, Ortolani P, et al. Relevance of cytomegalovirus infection and coronary-artery remodeling in the first year after heart transplantation: a prospective three-dimensional intravascular ultrasound study. Transplantation 2003;75:839–843.
468. Potena L, Holweg CT, Chin C, et al. Acute rejection and cardiac allograft vascular disease are reduced by suppression of subclinical cytomegalovirus infection. Transplantation 2006;82:398–405.
469. Pre-emptive treatment of cytomegalovirus. Nephrology 2004;9:S32–36.
470. Preiksaitis JK, Brennan DC, Fishman J, et al. Canadian society of transplantation consensus workshop on cytomegalovirus management in solid organ transplantation final report. Am J Transplant 2005;5(2):218–227.
471. Preston CM, Nicholl MJ. Role of the cellular protein hDaxx in human cytomegalovirus immediate-early gene expression. J Gen Virol 2006;87(Pt 5):1113–1121.
472. Prichard MN, Jairath S, Penfold ME, et al. Identification of persistent RNA-DNA hybrid structures within the origin of replication of human cytomegalovirus. J Virol 1998;72(9):6997–7004.
473. Prichard MN, Lawlor H, Duke GM, et al. Human cytomegalovirus uracil DNA glycosylase associates with ppUL44 and accelerates the accumulation of viral DNA. Virol J 2005;2:55.
474. Prophylaxis for cytomegalovirus infection in patients following renal transplantation. Nephrology 2004;9:S27–31.
475. Prosch S, Heine AK, Volk HD, et al. CCAAT/enhancer-binding proteins alpha and beta negatively influence the capacity of tumor necrosis factor alpha to up-regulate the human cytomegalovirus IE1/2 enhancer/promoter by nuclear factor kappa B during monocyte differentiation. J Biol Chem 2001;276(44):40712–40720.
476. Quinn TC, Piot P, McCormick JB, et al. Serologic and immunologic studies in patients with AIDS in North America and Africa. The potential role of intectious agents as cofactors in human immunodeficiency virus infection. JAMA 1987;257:2617–2621.
P.2769

477. Rabella N, Drew WL. Comparison of conventional and shell vial cultures for detecting cytomegalovirus infection. J Clin Microbiol 1990;28:806–807.
478. Rahbar A, Soderberg-Naucler C. Human cytomegalovirus infection of endothelial cells triggers platelet adhesion and aggregation. J Virol 2005;79(4):2211–2220.
479. Rasmussen L, Geissler A, Winters M. Inter- and intragenic variations complicate the molecular epidemiology of human cytomegalovirus. J Infect Dis 2003;187(5):809–819.
480. Rawlinson WD, Farrell HE, Barrell BG. Analysis of the complete DNA sequence of murine cytomegalovirus. J Virol 1996;70(12):8833–8849.
481. Razonable RR, Brown RA, Espy MJ, et al. Comparative quantitation of cytomegalovirus (CMV) DNA in solid organ transplant recipients with CMV infection by using two high-throughput automated systems. J Clin Microbiol 2001;39(12):4472–4476.
482. Razonable RR, Paya CV. Herpesvirus infections in transplant recipients: current challenges in the clinical management of cytomegalovirus and Epstein-Barr virus infections. Herpes 2003;10(3):60–65.
483. Razonable RR, Rivero A, Rodriguez A, et al. Allograft rejection predicts the occurrence of late-onset cytomegalovirus (CMV) disease among CMV-mismatched solid organ transplant patients receiving prophylaxis with oral ganciclovir. J Infect Dis 2001;184(11):1461–1464.
484. RCOG. National Collaborating Center for Women's and Children's Health. Antenatal care: routine care for the healthy pregnant woman. London: RCOG Press; 2003.
485. Reboredo M, Greaves RF, Hahn G. Human cytomegalovirus proteins encoded by UL37 exon 1 protect infected fibroblasts against virus-induced apoptosis and are required for efficient virus replication. J Gen Virol 2004;85(Pt 12):3555–3567.
486. Reddehase MJ. The immunogenicity of human and murine cytomegaloviruses. Curr Opin Immunol 2000;12(4):390–396.
487. Reddehase MJ, Podlech J, Grzimek NK. Mouse models of cytomegalovirus latency: overview. J Clin Virol 2002;25 Suppl 2:S23–36.
488. Reddehase MJ, Simon CO, Podlech J, et al. Stalemating a clever opportunist: lessons from murine cytomegalovirus. Hum Immunol 2004;65(5):446–455.
489. Reeves MB, Lehner PJ, Sissons JG, et al. An in vitro model for the regulation of human cytomegalovirus latency and reactivation in dendritic cells by chromatin remodelling. J Gen Virol 2005;86(Pt 11):2949–2954.
490. Reeves MB, MacAry PA, Lehner PJ, et al. Latency, chromatin remodeling, and reactivation of human cytomegalovirus in the dendritic cells of healthy carriers. Proc Natl Acad Sci U S A 2005;102(11):4140–4145.
491. Rehm A, Engelsberg A, Tortorella D, et al. Human Cytomegalovirus Gene Products US2 and US11 Differ in Their Ability To Attack Major Histocompatibility Class I Heavy Chains in Dendritic Cells. J Virol 2002;76(10):5043–5050.
492. Reinhardt J, Smith GB, Himmelheber CT, et al. The carboxyl-terminal region of human cytomegalovirus IE1491aa contains an acidic domain that plays a regulatory role and a chromatin-tethering domain that is dispensable during viral replication. J Virol 2005;79(1):225–233.
493. Revello MG, Baldanti F, Furione M, et al. Polymerase chain reaction for prenatal diagnosis of congenital human cytomegalovirus infection. J Med Virol 1995;47(4):462–466.
494. Revello MG, Gerna G. Pathogenesis and prenatal diagnosis of human cytomegalovirus infection. J Clin Virol 2004;29(2):71–83.
495. Revello MG, Lilleri D, Zavattoni M, et al. Lymphoproliferative response in primary human cytomegalovirus (HCMV) infection Is delayed in HCMV transmitter mothers. J Infect Dis 2006;193(2):269–276.
496. Reynolds DW, Stagno S, Hosty TS, et al. Maternal cytomegalovirus excretion and perinatal infection. N Engl J Med 1973;289(1):1–5.
497. Riddell SR, Greenberg PD. T cell therapy of human CMV and EBV infection in immunocompromised hosts. Rev Med Virol 1997;7(3):181–192.
498. Riddell SR, Walter BA, Gilbert MJ, et al. Selective reconstitution of CD8+ cytotoxic T lymphocyte responses in immunodeficient bone marrow transplant recipients by the adoptive transfer of T cell clones. Bone Marrow Transplant 1994;14 Suppl 4:S78–84.
499. Riddell SR, Warren EH, Lewinsohn D, et al. Application of T cell immunotherapy for human viral and malignant diseases. Ernst Schering Res Found Workshop 2000(30):53–73.
500. Riddell SR, Watanabe KS, Goodrich JM, et al. Restoration of viral immunity in immunodeficient humans by the adoptive transfer of T cell clones. Science 1992;257(5067):238–241.
501. Ridker PM, Hennekens CH, Stampfer MJ, et al. Prospective study of herpes simplex virus, cytomegalovirus, and the risk of future myocardial infarction and stroke. Circulation 1998;98(25):2796–2799.
502. Rivailler P, Kaur A, Johnson RP, et al. Genomic sequence of rhesus cytomegalovirus 180.92: insights into the coding potential of rhesus cytomegalovirus. J Virol 2006;80(8):4179–4182.
503. Rodier MH, Berthonneau J, Bourgoin A, et al. Seroprevalences of toxoplasma, malaria, rubella, cytomegalovirus, HIV and treponemal infections among pregnant women in Cotonou, Republic of Benin. Acta Trop 1995;59:271–277.
504. Rongkavilit C, Bedard MP, Ang JY, et al. Severe cytomegalovirus enterocolitis in an immunocompetent infant. Pediatr Inf Dis J 2004;23:579–581.
505. Rowshani AT, Bemelman FJ, van Leeuwen EM, et al. Clinical and immunologic aspects of cytomegalovirus infection in solid organ transplant recipients. Transplantation 2005;79:381–386.
506. Ruutu T, Ljungman P, Brinch L, et al. No prevention of cytomegalovirus infection by anti-cytomegalovirus hyperimmune globulin in seronegative bone marrow transplant recipients. The Nordic BMT Group. Bone Marrow Transplant 1997;19:233–236.
507. Ryckman BJ, Jarvis MA, Drummond DD, et al. Human cytomegalovirus entry into epithelial and endothelial cells depends on genes UL128 to UL150 and occurs by endocytosis and low-pH fusion. J Virol 2006;80(2):710–722.
508. Sachs MS, Geballe AP. Downstream control of upstream open reading frames. Genes Dev 2006;20(8):915–921.
509. Saffert RT, Kalejta RF. Inactivating a cellular intrinsic immune defense mediated by Daxx is the mechanism through which the human cytomegalovirus pp71 protein stimulates viral immediate-early gene expression. J Virol 2006;80(8):3863–3871.
510. Saigal S, Luynk O, Larke B, et al. The outcome in children with congenital cytomegalovirus infection: a longitudinal follow-up study. Am J Dis Child 1982;136:896–901.
511. Salazar-Mather TP, Hamilton TA, Biron CA. A chemokine-to-cytokine-to-chemokine cascade critical in antiviral defense. J Clin Invest 2000;105(7):985–993.
512. Salazar-Mather TP, Lewis CA, Biron CA. Type I interferons regulate inflammatory cell trafficking and macrophage inflammatory protein 1alpha delivery to the liver. J Clin Invest 2002;110(3):321–330.
513. Salloum E, Lundberg WB. Hemolytic anemia with positive direct antiglobulin test secondary to spontaneous cytomegalovirus infection in healthy adults. Acta Haematol 1994;92:39–41.
514. Sampaio KL, Cavignac Y, Stierhof YD, et al. Human cytomegalovirus labeled with green fluorescent protein for live analysis of intracellular particle movements. J Virol 2005;79(5):2754–2767.
515. Sanchez V, Clark CL, Yen JY, et al. Viable human cytomegalovirus recombinant virus with an internal deletion of the IE2 86 gene affects late stages of viral replication. J Virol 2002;76(6):2973–2989.
516. Sanchez V, Greis KD, Sztul E, et al. Accumulation of virion tegument and envelope proteins in a stable cytoplasmic compartment during human cytomegalovirus replication: characterization of a potential site of virus assembly J Virol 2000;74(2):975–986.
517. Sato H, Kamoi T, Yamazaki H, et al. Syndrome of inappropriate secretion of antidiuretic hormone and thrombocytopenia caused by cytomegalovirus infection in a young immunocompetent woman. Intern Med 2004;43:1177–1182.
518. Scalzo AA. Successful control of viruses by NK cells–a balance of opposing forces? Trends Microbiol 2002;10(10):470–474.
P.2770

519. Scalzo AA, Manzur M, Forbes CA, et al. NK gene complex haplotype variability and host resistance alleles to murine cytomegalovirus in wild mouse populations. Immunol Cell Biol 2005;83(2):144–149.
520. Scheffczik H, Savva CG, Holzenburg A, et al. The terminase subunits pUL56 and pUL89 of human cytomegalovirus are DNA-metabolizing proteins with toroidal structure. Nucleic Acids Res 2002;30(7):1695–1703.
521. Schierling K, Buser C, Mertens T, et al. Human cytomegalovirus tegument protein ppUL35 is important for viral replication and particle formation. J Virol 2005;79(5):3084–3096.
522. Schierling K, Stamminger T, Mertens T, et al. Human cytomegalovirus tegument proteins ppUL82 (pp71) and ppUL35 interact and cooperatively activate the major immediate-early enhancer. J Virol 2004;78(17):9512–9523.
523. Schleiss MR, Heineman TC. Progress toward an elusive goal: current status of cytomegalovirus vaccines. Expert Rev Vaccines 2005;4(3):381–406.
524. Schmolke S, Kern HF, Drescher P, et al. The dominant phosphoprotein pp65 (UL83) of human cytomegalovirus is dispensable for growth in cell culture. J Virol 1995;69(10):5959–5968.
525. Schopfer K, Lauber E, Krech U. Congenital cytomegalovirus infection in newborn infants of mothers infected before pregnancy. Arch Dis Child 1978;53:536–539.
526. Schoppel K, Kropff B, Schmidt C, et al. The humoral immune response against human cytomegalovirus is characterized by a delayed synthesis of glycoprotein-specific antibodies. J Infect Dis 1997;175:533–544.
527. Sciortino MT, Suzuki M, Taddeo B, et al. RNAs extracted from herpes simplex virus 1 virions: apparent selectivity of viral but not cellular RNAs packaged in virions. J Virol 2001;75(17):8105–8116.
528. Sekigawa I, Nawata M, Seta N, et al. Cytomegalovirus infection in patients with systemic lupus erythematosus. Clin Exp Rheumatol 2001;20:559–564.
529. Shanley JD, Wu CA. Intranasal immunization with a replication-deficieint adenovirus vector expressing glycoprotein H of murine cytomegalovirus induces mucosal and systemic immunity. Vaccine 2005;23:996–1003.
530. Shepp DH, Moses JE, Kaplan MH. Seroepidemiology of cytomegalovirus in patients with advanced HIV disease: influence on disease expression and survival. J Acquir Immune Defic Syndr 1996;11:460–468.
531. Silva MC, Yu QC, Enquist L, et al. Human cytomegalovirus UL99-encoded pp28 is required for the cytoplasmic envelopment of tegument-associated capsids. J Virol 2003;77(19):10594–10605.
532. Simmen KA, Singh J, Luukkonen BG, et al. Global modulation of cellular transcription by human cytomegalovirus is initiated by viral glycoprotein B. Proc Natl Acad Sci U S A 2001;98(13):7140–7145.
533. Simon CO, Seckert CK, Dreis D, et al. Role for tumor necrosis factor alpha in murine cytomegalovirus transcriptional reactivation in latently infected lungs. J Virol 2005;79(1):326–340.
534. Singer GP, Newcomb WW, Thomsen DR, et al. Identification of a region in the herpes simplex virus scaffolding protein required for interaction with the portal. J Virol 2005;79(1):132–139.
535. Sinzger C, Kahl M, Laib K, et al. Tropism of human cytomegalovirus for endothelial cells is determined by a post-entry step dependent on efficient translocation to the nucleus. J Gen Virol 2000;81:3021–3035.
536. Siscovick DS, Schwartz SM, Corey L, et al. Chlamydia pneumoniae, herpes simplex virus type 1, and cytomegalovirus and incident myocardial infarction and coronary heart disease death in older adults: The Cardiovascular Health Study. Circulation 2000;102:2335–2340.
537. Sissons JG, Bain M, Wills MR. Latency and reactivation of human cytomegalovirus. J Infect 2002;44(2):73–77.
538. Skaletskaya A, Bartle LM, Chittenden T, et al. A cytomegalovirus-encoded inhibitor of apoptosis that suppresses caspase-8 activation. Proc Natl Acad Sci U S A 2001;98(14):7829–7834.
539. Slobedman B, Mocarski ES. Quantitative analysis of latent human cytomegalovirus. J Virol 1999;73(6):4806–4812.
540. Smith GB, Mocarski ES. Contribution of GADD45 family members to cell death suppression by cellular Bcl-xL and cytomegalovirus vMIA. J Virol 2005;79(23):14923–14932.
541. Smith HR, Heusel JW, Mehta IK, et al. Recognition of a virus-encoded ligand by a natural killer cell activation receptor. Proc Natl Acad Sci U S A 2002;99(13):8826–8831.
542. Smith IL, Cherrington JM, Jiles RE, et al. High-level resistance of cytomegalovirus to ganciclovir is associated with alterations in both the UL97 and DNA polymerase genes. J Infect Dis 1997;176:69–77.
543. Snydman DR. Historical overview of the use of cytomegalovirus hyperimmune globulin in organ transplantation. Transpl Infect Dis 2001;3(S2):6–13.
544. Snydman DR, Werner BG, Dougherty NN, et al. Cytomegalovirus immune globulin prophylaxis in liver transplantation. A randomized, double-blind placebo-controlled trial. Ann Intern Med 1993;119:984–991.
545. Snydman DR, Werner BG, Heinze-Lacey B, et al. Use of cytomegalovirus immune globulin to prevent cytomegalovirus disease in renal transplant recipients. N Engl J Med 1987;317:1049–1054.
546. Snydman DR, Werner BG, Meissner HC, et al. Use of cytomegalovirus immunoglobulin in multiply transfused premature neonates. Pediatr Inf Dis J 1995;14(1):34–40.
547. Soderberg-Naucler C, Fish KN, Nelson JA. Reactivation of latent cytomegalovirus by allogeneic stimulation of blood cells from healthy donors. Cell 1997;91:119–126.
548. Soderberg-Naucler C, Streblow DN, Fish KN, et al. Reactivation of latent human cytomegalovirus in CD14(+) monocytes is differentiation dependent. J Virol 2001;75(16):7543–7554.
549. Sohn YM, Oh MK, Balcarek KB, et al. Cytomegalovirus infection in sexually active adolescents. J Infect Dis 1991;163(3):460–463.
550. Sohn YM, Park KI, Lee C, et al. Congenital cytomegalovirus infection in Korean population with very high prevalence of maternal immunity. J Korean Med Sci 1992;7:47–51.
551. Song YJ, Stinski MF. Effect of the human cytomegalovirus IE86 protein on expression of E2F-responsive genes: A DNA microarray analysis. Proc Natl Acad Sci U S A 2002;99(5):2836–2841.
552. Spaete RR. A recombinant subunit vaccine approach to HCMV vaccine development. Transplant Proc 1991;23:90–96.
553. Spector SA. Transmission of cytomegalovirus among infants in hospital documented by restriction-endonuclease-digestion analyses. Lancet 1983;1(8321):378–381.
554. Spector SA, Neuman TR, Hirata KK. Rapid determination of molecular relatedness of isolates of human cytomegalovirus. J Infect Dis 1985;152(4):755–759.
555. Spector SA, Spector DH. Molecular epidemiology of cytomegalovirus infections in premature twin infants and their mother. Pediatr Infect Dis J 1982;1:405–409.
556. Spector SA, Wong R, Hsia K, et al. Plasma cytomegalovirus (CMV) DNA load predicts CMV disease and survival in AIDS patients. J Clin Invest 1998;101(2):497–502.
557. Spencer JV, Lockridge KM, Barry PA, et al. Potent immunosuppressive activities of cytomegalovirus-encoded interleukin-10. J Virol 2002;76(3):1285–1292.
558. Spengler ML, Kurapatwinski K, Black AR, et al. SUMO-1 modification of human cytomegalovirus IE1/IE72. J Virol 2002;76(6):2990–2996.
559. Stagno S, Brasfield DM, Brown MB, et al. Infant pneumonitis associated with cytomegalovirus, chlamydia, pneumocystis, and ureaplasma: a prospective study. Pediatrics 1981;68:322–329.
560. Stagno S, Pass RF, Cloud G, et al. Primary cytomegalovirus infection in pregnancy. Incidence, transmission to fetus, and clinical outcome. JAMA 1986;256:1904–1908.
561. Stagno S, Pass RF, Dworsky ME, et al. Maternal cytomegalovirus infection and perinatal transmission. Clin Obstet Gynecol 1982;25:563–576.
562. Stagno S, Pass RF, Dworsky ME, et al. Congenital cytomegalovirus infection: the relative importance of primary and recurrent maternal infection. N Engl J Med 1982;306:945–949.
563. Stagno S, Reynolds DW, Pass RF, et al. Breast milk and the risk of cytomegalovirus infection. N Engl J Med 1980;302(19):1073–1076.
564. Stagno S, Reynolds DW, Tsiantos A, et al. Comparative serial virologic and serologic studies of symptomatic and subclinical congenitally and natally acquired cytomegalovirus infections. J Infect Dis 1975;132(5):568–577.
P.2771

565. Stamminger T, Gstaiger M, Weinzierl K, et al. Open reading frame UL26 of human cytomegalovirus encodes a novel tegument protein that contains a strong transcriptional activation domain. J Virol 2002;76(10):4836–1847.
566. Stanberry LR, Rosenthal SL, Mills L, et al. Longitudinal risk of herpes simplex virus (HSV) type 1, HSV type 2, and cytomegalovirus infections among young adolescent girls. Clin Infect Dis 2004;39(10):1433–1438.
567. Staras SAS, Dollard SC, Radford K, et al. Cytomegalovirus infection in the United States: seroprevalence and demographic risk factors. Clin Infect Dis 2006:(in press).
568. Stinski MF, Meier J. Immediate early viral gene regulation and function. In: Arvin, AM, Mocarski, ES, Moore, P, et al., Editors. Human Herpesviruses: Biology, Therapy and Immunoprophylaxis. Cambridge: Cambridge Press; 2006:239–261.
569. Stratton K, Durch J, Lawrence R. Vaccines for the 21st Century: A Tool for Decisionmaking. Washington, DC: National Academy Press; 2001: 165–172.
570. Streblow DN, Vomaske J, Smith P, et al. Human cytomegalovirus chemokine receptor US28-induced smooth muscle cell migration is mediated by focal adhesion kinase and Src. J Biol Chem 2003;278(50):50456–50465.
571. Studahl M, Ricksten A, Sandberg T, et al. Cytomegalovirus infection of the CNS in non-compromised patients. Acta Neurol Scand 1994;89:451–457.
572. Sullivan V, Biron KK, Talarico C, et al. A point mutation in the human cytomegalovirus DNA polymerase gene confers resistance to ganciclovir and phosphonylmethoxyalkyl derivatives. Antimicrob Agents Chemother 1993;37:19–25.
573. Sylwester AW, Mitchell BL, Edgar JB, et al. Broadly targeted human cytomegalovirus-specific CD4+ and CD8+ T cells dominate the memory compartments of exposed subjects. J Exp Med 2005;202(5):673–685.
574. Tamarit A, Alberola J, Mira JV, et al. Assessment of human cytomegalovirus specific T cell immunity in human immunodeficiency virus infected patients in different disease stages following HAART and in long-term non-progressors. J Med Virol 2004;74(3):382–389.
575. Tanaka K, Numazaki K, Tsutsumi H. Human cytomegalovirus genetic variability in strains isolated from Japanese children during 1983–2003. J Med Virol 2005;76(3):356–360.
576. Tanaka Y, Kanda Y, Kami M, et al. Monitoring cytomegalovirus infection by antigenemia assay and two distinct plasma real-time PCR methods after hematopoietic stem cell transplantation. Bone Marrow Transplant 2002;30(5):315–319.
577. Tang Q, Maul GG. Mouse cytomegalovirus immediate-early protein 1 binds with host cell repressors to relieve suppressive effects on viral transcription and replication during lytic infection. J Virol 2003;77(2):1357–1367.
578. Taylor RT, Bresnahan WA. Human cytomegalovirus immediate-early 2 protein IE86 blocks virus-induced chemokine expression. J Virol 2006;80(2):920–928.
579. Terauchi M, Koi H, Hayano C, et al. Placental extravillous cytotrophoblasts persistently express class I major histocompatibility complex molecules after human cytomegalovirus infection. J Virol 2003;77(15):8187–8195.
580. Terhune SS, Schroer J, Shenk T. RNAs are packaged into human cytomegalovirus virions in proportion to their intracellular concentration. J Virol 2004;78(19):10390–10398.
581. The TH, van der Bij W, van den Berg AP, et al. Cytomegalovirus antigenemia. Rev Infect Dis 1990;12 Suppl 7:734–744.
582. Thorley-Lawson DA, Gross A. Persistence of the Epstein-Barr virus and the origins of associated lymphomas. N Engl J Med 2004;350(13):1328–1337.
583. Thorn JJ, Oxholm P, Andersen HK. High levels of complement fixing antibodies against cytomegalovirus in patients with primary Sjogren's syndrome. Clin Exp Rheumatol 1988;6:71–74.
584. Thurlow JK, Rixon FJ, Murphy M, et al. The herpes simplex virus type 1 DNA packaging protein UL17 is a virion protein that is present in both the capsid and the tegument compartments. J Virol 2005;79(1):150–158.
585. Tomasec P, Wang EC, Davison AJ, et al. Downregulation of natural killer cell-activating ligand CD155 by human cytomegalovirus UL141. Nat Immunol 2005;6(2):181–188.
586. Tong CY, Cuevas LE, Williams H, et al. Comparison of Two Commercial Methods for Measurement of Cytomegalovirus Load in Blood Samples after Renal Transplantation. J Clin Microbiol 2000;38(3):1209–1213.
587. Tortorella D, Gewurz BE, Furman MH, et al. Viral subversion of the immune system. Annu Rev Immunol 2000;18:861–926.
588. Toth Z, Lischka P, Stamminger T. RNA-binding of the human cytomegalovirus transactivator protein UL69, mediated by arginine-rich motifs, is not required for nuclear export of unspliced RNA. Nucleic Acids Res 2006;34(4):1237–1249.
589. Treatment of cytomegalovirus disease in renal transplant recipients. Nephrology 2004;9:S37–S40.
590. Tu W, Chen S, Sharp M, et al. Persistent and selective deficiency of CD4+ T cell immunity to cytomegalovirus in immunocompetent young children. J Immunol 2004;172(5):3260–3267.
591. Tu W, Potena L, Stepick-Biek P, et al. T-cell immunity to subclinical cytomegalovirus Infection limits cardiac allograft disease. Circulation 2006:(in press).
592. Valantine HA. The role of viruses in cardiac allograft vasculopathy. Am J Transplant 2004;4(2):169–177.
593. Valantine HA, Gao SZ, Menon SG, et al. Impact of prophylactic immediate posttransplant ganciclovir on development of transplant atherosclerosis: a post hoc analysis of a randomized, placebo-controlled study. Circulation 1999;100(1):61–66.
594. Valantine HA, Luikart H, Doyle R, et al. Impact of cytomegalovirus hyperimmune globulin on outcome after cardiothoracic transplantation: a comparative study of combined prophylaxis with CMV hyperimmune globulin plus ganciclovir versus ganciclovir alone. Transplantation 2001;72(10):1647–1652.
595. van den Berg AP, Klompmaker IJ, Haagsma EB, et al. Antigenemia in the diagnosis and monitoring of active cytomegalovirus infection after liver transplantation. J Infect Dis 1991;164(2):265–270.
596. Varnum SM, Streblow DN, Monroe ME, et al. Identification of proteins in human cytomegalovirus (HCMV) particles: the HCMV proteome. J Virol 2004;78(20):10960–10966.
597. Veldhuis W, Janssen M, Kortlandt W, et al. Coombs-negative severe hemolytic anemia in an immunocompetent adult following cytomegalovirus infection. Eur J Microbiol Infect Dis 2004;23:844–847.
598. Vink C, Beuken E, Bruggeman CA. Complete DNA sequence of the rat cytomegalovirus genome. J Virol 2000;74(16):7656–7665.
599. Vittone V, Diefenbach E, Triffett D, et al. Determination of interactions between tegument proteins of herpes simplex virus type 1. J Virol 2005;79(15):9566–9571.
600. Vochem M, Hamprecht K, Jahn G, et al. Transmission of cytomegalovirus to preterm infants through breast milk. Pediatr Infect Dis J 1998;17(1):53–58.
601. Vollmer B, Seibold-Weiger K, Schmitz-Salue C, et al. Postnatally acquired cytomegalovirus infection via breast milk: effects on hearing and development in preterm infants. Pediatr Infect Dis J 2004;23(4):322–327.
602. Vornhagen R, Hinderer W, Sonneborn H-H, et al. The DNA-binding protein pUL57 of human cytomegalovirus is a major target antigen for the immunoglobulin M antibody response during acute infection. J Clin Microbiol 1995;33:1927–1930.
603. Wagner M, Gutermann A, Podlech J, et al. Major histocompatibility complex class I allele-specific cooperative and competitive interactions between immune evasion proteins of cytomegalovirus. J Exp Med 2002;196(6):805–816.
604. Walter EA, Greenberg PD, Gilbert MJ, et al. Reconstitution of cellular immunity against cytomegalovirus in recipients of allogeneic bone marrow by transfer of T-cell clones from the donor. N Engl J Med 1995;333:1038–1044.
605. Wang D, Shenk T. Human cytomegalovirus UL131 open reading frame is required for epithelial cell tropism. J Virol 2005;79(16):10330–10338.
606. Wang D, Shenk T. Human cytomegalovirus virion protein complex required for epithelial and endothelial cell tropism. Proc Natl Acad Sci U S A 2005;102(50):18153–18158.
607. Wang SK, Duh CY, Wu CW. Human cytomegalovirus UL76 encodes a novel virion-associated protein that is able to inhibit viral replication. J Virol 2004;78(18):9750–9762.
608. Wang X, Huang DY, Huong SM, et al. Integrin alphavbeta3 is a coreceptor for human cytomegalovirus. Nat Med 2005;11(5):515–521.
P.2772

609. Wang X, Huong SM, Chiu ML, et al. Epidermal growth factor receptor is a cellular receptor for human cytomegalovirus. Nature 2003;424(6947):456–461.
610. Wang Z, La Rosa C, Maas R, et al. Recombinant modified vaccinia virus Ankara expressing a soluble form of glycoprotein B causes durable immunity and neutralizing antibodies against multiple strains of human cytomegalovirus. J Virol 2004;78:3965–3976.
611. Wang Z, La Rosa C, Mekhoubad S, et al. Attenuated poxviruses generate clinically relevant frequencies of CMV-specific T cells. Blood 2004;104(3):847–856.
612. Webster A, Lee CA, Cook DG, et al. Cytomegalovirus infection and progression towards AIDS in haemophiliacs with human immunodeficiency virus infection. Lancet 1989;2:63–66.
613. Weill D, Lock BJ, Wewers DL, et al. Combination prophylaxis with ganciclovir and cytomegalovirus (CMV) immune globulin after lung transplantation: effective CMV prevention following daclizumab induction. Am J Transplant 2003;3(4):492–496.
614. Weinberg A, Wohl DA, Barrett RJ, et al. Inconsistent reconstitution of cytomegalovirus-specific cell-mediated immunity in human immunodeficiency virus-infected patients receiving highly active antiretroviral therapy. J Infect Dis 2001;184(6):707–712.
615. White EA, Clark CL, Sanchez V, et al. Small internal deletions in the human cytomegalovirus IE2 gene result in nonviable recombinant viruses with differential defects in viral gene expression. J Virol 2004;78(4):1817–1830.
616. White EA, Spector DH. Early viral gene regulation and function. In: Arvin, AM, Mocarski, ES, Moore, P, et al., Editors. Human Herpesviruses: Biology, Therapy and Immunoprophylaxis. Cambridge: Cambridge Press; 2006: 262–291.
617. White EA, Spector DH. Exon 3 of the human cytomegalovirus major immediate-early region is required for efficient viral gene expression and for cellular cyclin modulation. J Virol 2005;79(12):7438–7452.
618. Wiebusch L, Asmar J, Uecker R, et al. Human cytomegalovirus immediate-early protein 2 (IE2)-mediated activation of cyclin E is cell-cycle-independent and forces S-phase entry in IE2-arrested cells. J Gen Virol 2003;84(Pt 1):51–60.
619. Wiebusch L, Hagemeier C. The human cytomegalovirus immediate early 2 protein dissociates cellular DNA synthesis from cyclin-dependent kinase activation. Embo J 2001;20(5):1086–1098.
620. Wiebusch L, Uecker R, Hagemeier C. Human cytomegalovirus prevents replication licensing by inhibiting MCM loading onto chromatin. EMBO Rep 2003;4(1):42–46.
621. Williamson WD, Percy AK, Yow MD, et al. Asymptomatic congenital cytomegalovirus infection. Audiologic, neuroradiologic, and neurodevelopmental abnormalities during the first year. Am J Dis Child 1990;144:1365–1368.
622. Wills MR, Ashiru O, Reeves MB, et al. Human cytomegalovirus encodes an MHC class I-like molecule (UL142) that functions to inhibit NK cell lysis. J Immunol 2005;175(11):7457–7465.
623. Wills MR, Carmichael AJ, Sinclair JH, et al. HCMV: immunobiology and host response. In: Arvin, AM, Mocarski, ES, Moore, P, et al., Editors. Human Herpesviruses: Biology, Therapy and Immunoprophylaxis. Cambridge: Cambridge Press; 2006: 760–774.
624. Witherell HL, Smith KL, Friedman GD, et al. C-reactive protein, Helicobacter pylori, Chlamydia pneumoniae, cytomegalovirus and risk for myocardial infarction. Ann Epidemiol 2003;13:170–177.
625. Witz CA, Duan Y, Burns WN, et al. Is there a risk of cytomegalovirus transmission during in vitro fertilization with donated oocytes? Fertil Steril 1999;71(2):302–307.
626. Wolf DG, Courcelle CT, Prichard MN, et al. Distinct and separate roles for herpesvirus-conserved UL97 kinase in cytomegalovirus DNA synthesis and encapsidation. Proc Natl Acad Sci U S A 2001;98(4):1895–1900.
627. Woo PC, Lo C-Y, Lo SKF, et al. Distinct genotypic distributions of cytomegalovirus (CMV) envelope glycoprotein in bone marrow and renal transplant recipients with CMV disease. Clin Diagn Lab Immunol 1997;4:515–518.
628. Wreghitt TG, Teare EL, Sule O, et al. Cytomegalovirus infection in immunocompetent patients. Clin Infect Dis 2003;37(12):1603–1606.
629. Wright E, Bain M, Teague L, et al. Ets-2 repressor factor recruits histone deacetylase to silence human cytomegalovirus immediate-early gene expression in non-permissive cells. J Gen Virol 2005;86(Pt 3):535–544.
630. Wu J, O’Neill J Barbosa MS. Late temporal gene expression from the human cytomegalovirus pp28US (UL99) promoter when integrated into the host cell chromosome. J Gen Virol 2001;82(Pt 5):1147–1155.
631. Xu Y, Ahn JH, Cheng M, et al. Proteasome-independent disruption of PML oncogenic domains (PODs), but not covalent modification by SUMO-1, is required for human cytomegalovirus immediate-early protein IE1 to inhibit PML-mediated transcriptional repression. J Virol 2001;75(22):10683–10695.
632. Xu Y, Cei SA, Huete AR, et al. Human cytomegalovirus UL84 insertion mutant defective for viral DNA synthesis and growth. J Virol 2004;78(19):10360–10369.
633. Xu Y, Cei SA, Rodriguez Huete A, et al. Human cytomegalovirus DNA replication requires transcriptional activation via an IE2- and UL84-responsive bidirectional promoter element within oriLyt. J Virol 2004;78(21):11664–11677.
634. Yakushiji K, Gondo H, Kamezaki K, et al. Monitoring of cytomegalovirus reactivation after allogeneic stem cell transplantation: comparison of an antigenemia assay and quantitative real-time polymerase chain reaction. Bone Marrow Transplant 2002;29(7):599–606.
635. Yang YS, Ho HN, Chen HF, et al. Cytomegalovirus infection and viral shedding in the genital tract of infertile couples. J Med Virol 1995;45(2):179–182.
636. Yasuda A, Kimura H, Hayakawa M, et al. Evaluation of cytomegalovirus infections transmitted via breast milk in preterm infants with a real-time polymerase chain reaction assay. Pediatrics 2003;111(6 Pt 1):1333–1336.
637. Ye Y, Shibata Y, Yun C, et al. A membrane protein complex mediates retro-translocation from the ER lumen into the cytosol. Nature 2004;429(6994):841–847.
638. Yeager AS. Transfusion-acquired cytomegalovirus infection in newborn infants. Am J Dis Child 1974;128:478–483.
639. Yeager AS. Transmission of cytomegalovirus to mothers by infected infants: another reason to prevent transfusion-acquired infections. Pediatr Infect Dis 1983;2:295.
640. Yeager AS, Grumet FC, Hafleigh EB, et al. Prevention of transfusion-acquired cytomegalovirus infections in newborn infants. J Pediatr 1981;988:281–287.
641. Yeager AS, Palumbo PE, Malachowski N, et al. Sequelae of maternally derived cytomegalovirus infections in premature infants. J Pediatr 1983;102:918–922.
642. Yoshida A, Hitomi S, Fukui T, et al. Diagnosis and monitoring of human cytomegalovirus diseases in patients with human immunodeficiency virus infection by use of a real-time PCR assay. Clin Infect Dis 2001;33(10):1756–1761.
643. Yow MD, Lakeman AD, Stagno S, et al. Use of restriction enzymes to investigate the source of a primary cytomegalovirus infection in a pediatric nurse. Pediatrics 1982;70:713–716.
644. Yu D, Silva MC, Shenk T. Functional map of human cytomegalovirus AD169 defined by global mutational analysis. Proc Natl Acad Sci U S A 2003;100(21):12396–12401.
645. Yu X, Trang P, Shah S, et al. Dissecting human cytomegalovirus gene function and capsid maturation by ribozyme targeting and electron cryomicroscopy. Proc Natl Acad Sci U S A 2005;102(20):7103–7108.
646. Yurochko AD, Kowalik TF, Huong SM, et al. Human cytomegalovirus upregulates NF-kappa B activity by transactivating the NF-kappa B p105/p50 and p65 promoters. J Virol 1995;69(9):5391–5400.
647. Zaia JA, Gallez-Hawkins G, Churchill MA, et al. Comparative analysis of human cytomegalovirus a-sequence in multiple clinical isolates using polymerase chain reaction and restriction fragment length polymorphism assays. J Clin Microbiol 1990;28:2602–2607.
648. Zhou YF, Leon M, Waclawiw M, et al. Association between prior cytomegalovirus infection and the risk of restenosis after coronary atherectomy. N Engl J Med 1996;335:624–630.
649. Zimmermann A, Hengel H. Cytomegalovirus interference with interferons. In: Reddehase, MJ, Editor. Cytomegaloviruses: Pathogenesis, Molecular Biology, and Infection Control. Norfolk, United Kingdom: Caister Scientific Press; 2006: 321–340.


> Table of Contents > Volume II > Section II - Specific Virus Families > Herpesviridae > 70 - Varicella-Zoster Virus Replication, Pathogenesis, and Management
70
Varicella-Zoster Virus Replication, Pathogenesis, and Management
Jeffrey I. Cohen
Stephen E. Straus
Ann M. Arvin
Introduction and History
Varicella-zoster virus (VZV) is a human alphaherpesvirus that causes varicella, commonly called chickenpox, during primary infection. Varicella, which is characterized by fever and a generalized, pruritic vesicular rash, is most prevalent in childhood. Varicella is highly contagious, producing annual epidemics among susceptible individuals during winter and spring in temperate climates. Among the alphaherpesviruses, VZV is unique in its tropism for T lymphocytes, which allows dissemination of the virus to skin. VZV also infects and establishes latency in cells of the dorsal root ganglia. Its reactivation from latency produces herpes zoster, commonly referred to as shingles, an illness observed most often in older adults and immunocompromised patients of any age. The vesicular rash of herpes zoster is largely confined to regions of the skin served by a single sensory dermatome. Unlike varicella, herpes zoster infections are associated with acute pain that can be severe and prolonged. Pain that persists after the onset of herpes zoster for more than 30 days is called postherpetic neuralgia (PHN).
Varicella and herpes zoster were described in very early medical literature. Once thought to be the same disorder, Heberden distinguished smallpox and varicella as two diseases in 1867. In 1892, Von Bokay suggested an infectious etiology for varicella and herpes zoster and postulated that they were related (485), an idea supported by the demonstration that varicella occurs in children following inoculation with vesicular fluid from herpes zoster lesions (445) and that virions from varicella and herpes zoster vesicle fluids are identical in appearance by electron microscopy (6). Garland (139) in 1943 and Hope-Simpson (201,202) in 1954 suggested that herpes zoster was caused by reactivation of latent virus acquired during varicella. The isolation of VZV in tissue culture was reported by Weller (508) in 1953. Focal cytopathic effects (CPE), virion morphology, and antigenic profiles were indistinguishable in cells inoculated with vesicular fluid from varicella or herpes zoster lesions (509,510). Using restriction endonuclease analysis of VZV DNA from viruses isolated from an immunocompromised patient with varicella and a later episode of herpes zoster, Straus et al. (458) proved that herpes zoster resulted from the reactivation of the same VZV strain.
Much progress toward understanding VZV has been made since these early studies. The entire genomes of several VZV isolates were sequenced, and preparation of infectious VZV DNA cosmids permitted the creation of targeted mutations to allow refined functional analyses of many VZV genes (72,91,302). Further insights into VZV biology emerged through the development, use, and investigation of effective antiviral agents that ameliorate varicella and herpes zoster infections (513) as well as live, attenuated vaccines that prevent varicella and herpes zoster (7,361,461,464).
Classification
Despite their close relationships as human alphaherpesviruses, the herpes simplex viruses, HSV-1 and HSV-2, replicate in cells and tissues of numerous animal species, whereas VZV manifests a very narrow host range, restricted almost exclusively to selected cell types of human and simian origins. All three viruses, however, share the ability to establish life-long latent infection of sensory nerve ganglia, from which they can later reactivate to cause recurrent disease on one or more occasions.
FIGURE 70.8 Varicella skin lesions. A: Umbilicated, somewhat elliptical early lesion. B: Multiple stages or “crops” of lesions appearing simultaneously.
FIGURE 70.9 Biopsy specimen of a varicella-zoster virus (VZV) skin lesion analysed for VZV proteins by immunohistochemistry. A: Open reading from (ORF)29p in the nuclei of VZV-infected cells underlying an intact vesicle. The open arrow indicates an infected epithelial cell; the closed arrow indicates an inflammatory cell. B: Higher magnification of A, showing the nuclear localization of ORF29p. C: IE63p, which is located predominantly in the nucleus (closed arrow). D: gC in the cytoplasm of epithelial cells (open arrow). (Courtesy of P. Annunziato.)
Varicella-zoster virus, pseudorabiesvirus (suid herpesvirus 1), and equine herpesvirus 1 (equid herpesvirus 1) are subgrouped together as members of the genus Varicellovirus, as is the closely related simian varicella virus (cercopithecine herpesvirus 9) (161). All of the alphaherpesviruses of this genus share an ability to disseminate widely through their natural hosts to infect the skin, mucous membranes, and visceral and nervous system tissues. They also share a genomic arrangement in which two isomeric forms predominate by virtue of inversion of the shorter unique DNA segment and its flanking repeat elements. VZV is the formal species name given only to the varicellovirus known to infect humans, emphasizing that the causative agents of varicella and zoster are the same organism (485,508).
Virion Structure
Morphology
A full investigation of the VZV virion and its structural components has not been conducted, at least in part, because of the continued inability to efficiently generate cell-free progeny virions from cultured cells. Nonetheless, studies have verified that VZV particles, as those of the other herpesviruses, comprise four major elements: the core, the nucleocapsid, the tegument, and the envelope (Fig. 70.1).
The Core
One copy of VZV's linear, double-stranded DNA (dsDNA) genome is incorporated into each virion. Particles fixed with nondehydrating agents and imaged by electron microscopy (EM) show a loose fibrillar cage of strands
P.2775

surrounding a dense cylindrical core of DNA fibers (388). Possibly also relevant to VZV structure, the HSV genome is packaged in regularly spaced layers within the nucleocapsid.
FIGURE 70.1 Electron microscopic appearance of the varicella-zoster virus (VZV) particle and infected cells. A: Enveloped particle. B: Purified nucleocapsid. C: Negatively stained nucleocapsid preparation. D: Infected Mewo (melanoma) cell. (A, B, and C from ref. 456, with permission, and courtesy of W. Ruyechan.)
The Nucleocapsid
The VZV nucleocapsid, which is indistinguishable in appearance from that of all other herpesviruses, consists of 162 capsomere proteins with a 5:3:2 axial symmetry in which pentameric proteins form the vertices of an 80-nm to 120-nm icosahedron and hexameric elements comprise its facets (6). Although HSV nucleocapsids typically have electron-dense cores, VZV nucleocapsids recovered from virus grown in cell culture often lack dense cores, perhaps reflecting the low infectivity of VZV released from cultured cells (179). The specific VZV gene products that together comprise the nucleocapsid have not been verified, but by analogy to homologous proteins in HSV (Table 70.1) should include the products of VZV open reading frames (ORF) 20, 23, 33, 33.5, 40, and 41.
The Tegument and the Envelope
The VZV tegument includes immediate-early (IE) proteins encoded by ORF 4, 62, 63 (245,248) and by ORF 10, 47, and 66 proteins (449). The nucleocapsid assembles within patches of host cellular membranes that have been modified to display virally encoded glycoproteins. Modifications of the particle occur while it is transported along various membranous networks extending from the nuclear envelope to the cell surface where infectious virions accumulate and bud outward to infect neighboring cells. Nucleocapsids are enveloped at the nuclear membrane and are then either further enveloped in the Golgi apparatus or de-enveloped in the cytoplasm and re-enveloped in the Golgi. Particles can also capture membranous elements of the rough endoplasmic reticulum (ER), cytoplasmic vesicles, and the cell surface, so no true or singular source of the VZV envelope exists (85). The mature, infectious enveloped VZV particle is pleomorphic to spherical and 180 to 200 nm in diameter.
Physical and Chemical Properties
The VZV particle is fragile. Its lipid envelope renders it susceptible to degradation and loss of infectivity by brief treatments with organic solvents, detergents, proteases, heating to 60°C, prolonged storage at temperatures of -70°C or above, extremes of pH (<6.2 or >7.8), or ultrasonic disruption (52,159). For analytic studies, VZV particles have
P.2776

P.2777

P.2778

been concentrated from stocks of cell-free virus using a variety of precipitation and ultracentrifugation techniques (105,293). Enveloped particles band in cesium chloride at a density of 1.274 g/cm3; VZV DNA exhibits a buoyant density in cesium chloride of 1.705 g/cm3 (293).
TABLE 70.1 Varicella-zoster virus (VZV) genes with their functions and herpes simplex virus (HSV)-1 homologs
VZV Gene | VZV Gene Function | Dispensable for Growth in Cell Culture | Dispensable for Growth in Skin and/or T Cells in SCID-hu Xenografts | Protein Expressed in Latency | HSV-1 Homolog
1 | Membrane protein | Yes |  |  | None
2 |  | Yes |  |  | None
3 |  |  |  |  | UL55
4 | Transactivator, tegument protein | No |  | Yes | UL54 (ICP 27)
5 | gK | No |  |  | UL53
6 |  |  |  |  | UL52 (helicase-primase complex)
7 |  |  |  |  | UL51
8 | Deoxyuridine triphosphatase | Yes |  |  | UL50
9 |  |  |  |  | UL49
9A | Syncytia formation, virion protein | Yes |  |  | UL49A
10 | Transactivator, tegument protein | Yes | Noa/Yes |  | UL48 (VP16, α-TIP, Vmw65)
11 |  |  |  |  | UL47 (VP13-14)
12 |  |  |  |  | UL46 (VP11/12)
13 | Thymidylate synthetase | Yes |  |  | None
14 | gC | Yes | Nob |  | UL44
15 |  |  |  |  | UL43
16 |  |  |  |  | UL42 (polymerase processivity factor)
17 | Induces RNA cleavage | Yes |  |  | UL41 (virion shutoff protein)
18 | Ribonucleotide reductase, small subunit |  |  |  | UL40
19 | Ribonucleotide reductase, large subunit | Yes |  |  | UL39
20 |  |  |  |  | UL38 (VP19C)
21 | Nucleocapsid protein | No |  | Yes | UL37
22 |  |  |  |  | UL36
23 |  |  |  |  | UL35 (VP26)
24 |  |  |  |  | UL34
25 |  |  |  |  | UL33
26 |  |  |  |  | UL32
27 |  |  |  |  | UL31
28 | DNA polymerase |  |  |  | UL30
29 | ssDNA binding protein |  |  | Yes | UL29 (ICP8)
30 |  |  |  |  | UL28
31 | gB |  |  |  | UL27
32 | Probable substrate for ORF47 kinase | Yes |  |  | None
33 | Protease |  |  |  | UL26 (VP24)
33.5 | Assembly protein |  |  |  | UL26.5 (VP22)
34 |  |  |  |  | UL25
35 | Cell-to-cell fusion | Yes | No/No |  | UL24
36 | Thymidine kinase | Yes |  |  | UL23
37 | gH |  |  |  | UL22
38 |  |  |  |  | UL21
39 |  |  |  |  | UL20
40 | Major nucleocapsid protein |  |  |  | UL19 (VP5)
41 |  |  |  |  | UL18 (VP23)
42/45 |  |  |  |  | UL15
43 |  |  |  |  | UL17
44 |  |  |  |  | UL16
46 |  |  |  |  | UL14
47 | Protein kinase, tegument protein | Yes | No/No |  | UL13 (protein kinase)
48 |  |  |  |  | UL12 (deoxyribonuclease)
49 |  |  |  |  | UL1
50 |  |  |  |  | UL10 (gM)
51 | Origin binding protein |  |  |  | UL9
52 |  |  |  |  | UL8 (helicase-primase complex)
53 |  |  |  |  | UL7
54 |  |  |  |  | UL6
55 |  |  |  |  | UL5 (helicase-primase complex)
56 |  |  |  |  | UL4
57 | Cytoplasmic protein | Yes |  |  | None
58 |  |  |  |  | UL3
59 | Uracil-DNA glycosylase | Yes |  |  | UL2
60 | gL, chaperone for gH |  |  |  | UL1
61 | Transactivator, transrepressor | Yes |  |  | ICP0 (Vmw110)
62,71 | Transactivator, tegument protein | No |  | Yes | ICP4 (Vmw 175)
63,70 | Tegument protein | Yes |  | Yes | US1 (ICP22, Vmw 68)
64,69 |  | Yes | Yes |  | US10
65 | Virion protein | Yes | Yes/Yes |  | US9
66 | Protein kinase | Yes | Yes/No | Yes | US3
67 | gI | Yes | No/No |  | US7
68 | gE | No |  |  | US8
S/L | Cytoplasmic protein | Yes |  |  | None
aNo, no growth or significant deficiency for replication in differentiated human cells in SCID-hu xenografts. bNo, based on growth of a tissue-culture derived plaque purified gC null mutant. SCID-hu, severe combined immunodeficiency disease-human; ssDNA, single-stranded DNA; ORF, open reading frame.
Genomic Structure and Organization
The complete nucleotide sequence of the VZV genome (strain Dumas) was determined in 1986 by Davison and Scott (91). The genome is a linear double-stranded molecule, about 125,000 base pair (bp) in length (Fig. 70.2). It consists of a unique long region (UL, about 105,000 bp) flanked by inverted repeat regions (terminal repeat long [TRL]) and internal repeat long [IRL] sequences, each 88.5 bp], and a unique short region [US; 5,232 bp] flanked by internal repeat regions [terminal repeat short; TRS], and inverted repeat short [IRS], each 7,319.5 bp). The inverted repeat structure of the VZV genome has been verified by EM (112,457). Overall, 46% of VZV bases are G+C, whereas the G+C content of its repeat elements is higher, being 59% for the TRS and IRS regions and 68% for the TRL and IRL regions.
In VZ virions, the genome is usually present as a linear molecule; however, a circular, supercoiled form has been detected in rare virions (251,454). In virions, the VZV genome exists predominantly in two different isomeric forms (111,454). In 50% of virion genomes, the US region is directed in a single orientation; it exists in the opposite orientation in the remaining 50% of genomes. The VZV UL sequences, however, are directed in one orientation in 95% of genomes and in the opposite orientation in only 5% of genomes (89,251). Thus, VZV, like HSV, can exist in four isomeric forms; however, two isomeric forms of VZV DNA predominate. Each end of the linear VZV genome has a single unpaired nucleotide: the C at the left end and G at the right end of the genome may base-pair to form a circular molecule (89). In latently infected cells, the terminal sequences are physically adjacent to one another, suggesting that the latent genome may also exist in a circular form (63).
FIGURE 70.2 Structure of the varicella-zoster virus (VZV) genome compared with that of herpes simplex virus (HSV). The VZV genome is arranged into unique long (UL) and unique short (US) regions bounded by terminal repeats (TR) and internal repeats (IR) (first lines). VZV open reading frames (ORFs) (second lines) and HSV ORF (third lines) are shown with circled ORFs that are not shared between the two viruses. The HSV genome is also arranged into UL, US, TR, and IR regions (fourth lines) (Modified from ref. 63a, with permission.)
The VZV genome contains five small regions of varying lengths comprising differing numbers of direct sequence repeats, termed R1 to R5, which endow isolates with distinct electrophoretic profiles, making them useful in molecular epidemiologic investigations (91,197,455). The R1, R2, and R3 regions, for example, are GC rich and located in the UL segment of the genome. The R1 region, located within ORF11, consists of four separate repeated elements of 15 or 18 bp (254). The R2 region, present within the glycoprotein C (gC) gene, consists of 42 bp repeats, the number of which differs among different strains of VZV (252). The largest repeat region, R3, is about 1,000 bp in length and is located in ORF22 (91). The GC-rich R4 region is located in both IRS and TRS regions between ORF62 and ORF63 (and ORF70 and ORF71) and consists of multiple 27-bp elements (51). The R5 region is located between ORF60 and ORF61, consists of both 88-bp and 24-bp repeats, and is AT rich (197). The Dumas strain of VZV has only one copy of the R5 repeats, whereas other strains of VZV have multiple R5 repeats.
Sequencing of different isolates of VZV shows many additional, albeit minor, nucleotide differences. For example, the Oka vaccine strain is a mixture of genomes and has nucleotide polymorphisms at 31 sites (160). Analysis of vaccine virus in the skin and lungs of vaccinees indicates that vesicles contain clonal virus, whereas the lungs contain a mixture of variants (389a). Comparison of the sequence of the Oka vaccine strain with its wild-type parental Oka strain shows 42 nucleotide differences that predict 20 amino acid changes. The numbers of repeats in regions R1, R3, and R4 differ in the vaccine and wild-type strains as well.
P.2779

Curiously, 15 of the 42 nucleotide differences and 8 of the 20 amino acid differences between these two strains occur in VZV ORF62, which has been used to distinguish the Oka vaccine strain from its parental strain and from other clinical isolates by restriction fragment-length polymorphisms. Using cosmids derived from parental and vaccine strains of Oka, it was found that multiple genes are responsible for the difference in the ability of the two viruses to grow in human skin (531). On the basis of the modest sequence variations among VZV isolates worldwide, some investigators classified them into three different clades, one each corresponding to the Japanese reference strain parental Oka (160), the European reference strain Dumas (91), and mosaic genotypes (combination of European and Japanese) (289). Others proposed two clades of VZV isolates representing Singapore /Japanese genotypes and another clade representing North American/European genotypes (504). The North American genotype can be divided into East Coast and Central United States groups (119). A third group of investigators proposed three VZV clades corresponding to an Asian/African and two European/American genotypes (343).
The VZV genome encodes at least 70 unique genes, three of which are present in two copies each in the IRS and TRS regions (Table 70.1). Although some VZV genes have putative polyadenylation signals shortly after the end of their ORFs, many are arranged in unidirectional families of up to four genes with a single putative polyadenylation signal at the 3′ end of the family. Eleven VZV genes appear to have overlapping reading frames. Two ORFs (ORF42, ORF45) are thought to be spliced segments of the same gene (91); one ORF (S/L) is spliced in the 3′ noncoding region (237).
Large portions of the VZV genome are colinear with the HSV-1 genome, aiding by analogy predictions of their functions (Fig. 70.2). Comparison of the predicted amino acid sequences of VZV and HSV-1 proteins indicates that the organization of homologous genes is similar in both viruses. Within the UL region of VZV, for example, 56 of the 62 genes have HSV homologs. All four of the genes encoded in the US region of VZV have homologs in the US region of HSV-1, although the positions of the genes are rearranged relative to those of HSV-1 (90) (Fig. 70.2).
Six genes in VZV (ORF 1, 2, 13, 32, 57, and S/L) do not have homologs in HSV-1, and each is dispensable for VZV replication in cell culture (72,75,86,237,393,412). Four of them (VZV ORF 1, 2, 32, and 57) have homologs in the alphaherpesviruses equine herpesvirus types 1 and 4. A fifth VZV gene, ORF13, has no known homolog in the alphaherpesvirus subfamily, but it does have a homolog in the gammaherpesvirus human herpesvirus 8.
Comparison of the VZV genome with those of the seven other human herpesviruses indicates that VZV shares at least 40 genes with them; all of which are located in the UL region of VZV. These conserved genes encode an IE protein (ORF4), viral enzymes, and structural proteins (major nucleocapsid protein, glycoproteins gB, gH, gL).
Stages of Replication
Overall Pattern of Replication
As with other herpesviruses, VZV can attach to cells by fusion of the viral envelope with the cytoplasmic membrane or be taken up by endocytosis (Fig. 70.3). On entry, VZV proteins encoded by ORF 4, 10, and 62 (245,248), located in the viral tegument, are transported with the nucleocapsid to the nucleus, where they may serve to initiate transcription of viral genes. Other tegument proteins, including ORF 47, 63, and 66, may also be important early in infection. VZV IE messenger RNAs (mRNAs) are transcribed, transported to the cytoplasm, and translated, and the proteins they encode are transported back to the nucleus. VZV early mRNAs may then be transcribed in the nucleus, translated in the cytoplasm, and transported back to the nucleus, where they facilitate viral DNA replication. Thereafter, VZV late mRNAs are transcribed, translated in the cytoplasm, and the proteins they encode are transported back to the nucleus for assembly into nascent capsids. Newly replicated VZV DNA is then packaged into capsids and transported out of the nucleus. The capsids are enveloped and transported to the cytoplasmic membrane, where the virions are released.
Studies using VZV-infected cells to inoculate uninfected cells indicate that viral proteins are expressed by 4 to 6 hours after infection, and progeny virions spread to neighboring cells as early as 8 to 16 hours after infection (22).
Attachment, Entry, and Uncoating
For all alphaherpesviruses examined, including VZV, the initial attachment of particles to the cell surface appears to entail nonspecific electrostatic interactions between viral envelope glycoproteins and cellular surface glycosaminoglycans such as heparan sulfate (536). In HSV, glycoproteins B and C (gB, gC) participate in electrostatic attachment to cells. Work to date verifies that VZV gB binds to heparan sulfate (218), but it is uncertain whether gC does so. Whereas HSV gD binds to several cell surface receptor molecules known as the herpesvirus entry mediators, VZV lacks a gD homolog and, therefore, may not utilize any of the known HSV receptors for entry.
Insulin degrading enzyme (IDE) binds to gE in VZV-infected cells and functions as a cellular receptor for gE (276). Inhibition of IDE reduces VZV infectivity and cell-to-cell spread, and expression of IDE in nonhuman cell lines enhances virus infection and entry. Whereas IDE is predominantly located in the cytoplasm, some of the protein is expressed on the cell surface and some is in endosomes.
P.2780

At present, it is unknown whether VZV interacts with IDE on the surface of cells or whether the virus is taken up by endocytosis and interacts with IDE in endosomes to enter the cell.
FIGURE 70.3 Replication of varicella-zoster virus (VZV). The schema shown accommodates observations from multiple sources and relies on analogies drawn from studies of herpes simplex virus (HSV) replication. VZV may enter cells by (1a) attaching to cell surface glycosaminoglycans followed by binding to receptor(s) (R) on the plasma membrane, or (1b) endocytosis followed by interaction with receptor(s) in the endosome. Insulin degrading enzyme (IDE), M6PRci, or both on the surface of cells or in endosomes likely serve as entry mediators. The nucleocapsids penetrate into the cell (2) and enter the nucleus where, with the aid of regulatory tegument proteins encoded by ORF 4, 10, and 62, (3) a cascade of viral immediate-early (IE), early (E), and late (L) transcripts and proteins are synthesized. (4) Viral DNA replication follows a rolling-circle model. (5) Nucleocapsids are assembled and package newly synthesized DNA. Controversy exists regarding the mode of nucleocapsid egress from the nucleus, the site of envelopment, and the pathway leading to release of particles from the infected cell. (6) In one view by Gershon et al. (147), nucleocapsids are transiently enveloped as they bud through the inner nuclear lamellae. These nucleocapsids lose their envelopes when they fuse with the rough endoplasmic reticulum, resulting in the release of naked nucleocapsids in the cytoplasm. (7) Virion glycoproteins are synthesized in the rough endoplasmic reticulum, mature in the Golgi apparatus, and line the inner surfaces of cytoplasmic vesicles. Viral tegument proteins are synthesized by free ribosomes and line the outer surfaces of the cytoplasmic vesicles. (8) Nascent particles are drawn into these vesicles and intact, enveloped virions coalesce within them. These vacuoles may fuse with the cell membrane to release infectious progeny. (9) Many of the vacuoles, however, fuse with prelysosomes in which the particle is partially degraded before release, leading to an abundance of defective progeny VZV. (10) Another model by Harson and Grose (179) proposes that nucleocapsids retain their envelopes as they egress the nucleus. Their envelopes are glycosylated by fusion with Golgi-derived vesicles. Late in infection, some particles reenter the nucleus (11), although most are transported to the cell surface (12) for release or (13) to prelysosomes. Pathways that avoid the prelysosomes (8 and 12) must exist in humans for efficient spread of infection.
The cation-independent mannose 6-phosphate receptor (MPRci) may facilitate entry of cell-free virus by interacting with viral glycoproteins that contain phosphorylated N-linked complex oligosaccharides. Whereas most of MPRci is in endosomes, some of it is expressed on the cell surface. Addition of mannose 6-phosphate to cells inhibits infection with cell-free VZV (536), and cell lines that are deficient in MPRci can be infected with cell-associated—but not with cell-free—VZV (60). MPRci is located in endosomes, where it may contribute both to entry of cell-free virus into the cytoplasm, and to directing newly formed virus particles into endosomes where they are destined for degradation.
Following the interaction of gD with an entry receptor, HSV gB, gH, and gL are required for fusion of the viral envelope with the cell membrane. Expression of gB and gE together, but not gB alone, results in extensive cell fusion (308). VZV gH facilitates fusion of the VZV envelope with
P.2781

the cell membrane. In culture, monoclonal antibody to gH inhibits VZV entry, cell-to-cell spread, syncytia formation, and egress of progeny virions (213,398). Because antibodies to gH, as well as against VZV gB, gE, and gI all neutralize infectivity (126,310,521), it is evident that these four proteins participate in one or more aspects of attachment and penetration of the particle. Once penetration has occurred, the nucleocapsid is transported to the nuclear surface, through which it penetrates and releases its genomic contents. It is not known whether cellular cytoskeletal elements facilitate centripetal movement to the nucleus or in what form the viral core arrives there.
Viral Transcripts and Their Products
All evidence suggests that VZV transcription is coordinated and follows a temporal program, analogous to that of HSV transcription; however, the inability to obtain high-titered, cell-free VZV has made it difficult to achieve synchronous infection of cells in culture required to define the temporal classes of individual VZV genes. Nonetheless, infection of cells with relatively high-titer stocks of VZV, in the presence of cycloheximide followed by treatment with actinomycin-D, has identified the products of VZV ORF 4 (94), 62 (128), and 63 (92) as IE proteins. Although each of the comparable HSV-1 IE genes contains an upstream TAATGARAT sequence element, of these three putative VZV IE genes, only the promoter region for ORF62 contains a TAATGARAT-like element (253,333).
FIGURE 70.4 Varicella-zoster virus (VZV) open reading frames (ORFs). The genome contains 69 unique ORFs, including ORF9A and ORF33.5 (an in-frame truncation of ORF33) but not ORF 69 through 71, which are duplications of ORF 62 through 64. The genome consists of unique regions (horizontal lines), terminal and internal repeats flanking the unique short region (open boxes), and terminal and internal long repeats flanking the unique long region (short vertical lines). ORF transcripts are numbered and shown by arrows, and potential polyadenylation sites are indicated by light vertical lines. Repeats (R1 to R5) are indicated (filled rectangles). The origins of DNA replication (oris) are shown. ORF S/L, which begins at the right end of the circularized genome and extends across the terminal repeat into the unique long region at the left end of the genome, is not shown. (Adapted from ref. 92, with permission.)
Transcriptional arrays of VZV-infected monkey kidney cells show that the most abundant viral transcripts correspond to ORF 9, 64, 33, 49, 63, and 57 (79), whereas arrays from virus-infected melanoma cells showed maximal expression of ORF 57, 9, 49, 58, 48, and 64 (240). Transcripts (not known to encode proteins) are detected from sequences between those encoding ORF 60 and 61, 61 and 62, and 62 and 63 (79).
Transcription Map
Extensive transcription mapping of VZV showed 78 abundant transcripts of 6.8 kb or less (395). Many of the transcripts were located in regions corresponding to the ORFs predicted by Davison and Scott (91) (Fig. 70.4), but most transcripts could not be assigned with certainty to a given gene.
P.2782

Transcripts for many VZV genes have been mapped, allowing conclusions to be drawn regarding several features of VZV transcription. First, a single VZV protein can be encoded from multiple colinear and coterminal transcripts (282). Second, VZV uses TATA elements and polyadenylation signals whose sequences may differ substantially from consensus sequences (91,281,282). Third, VZV, like HSV-1, contains GU-rich sequences GTCTGTGT and TGGTGGTA downstream of polyadenylation sites that may be important for termination of transcription (281). Fourth, VZV genes that are homologous to particular HSV-1 genes may manifest different patterns of transcription. For example, VZV ORF14 (281) and VZV ORF61 (448) appear to be expressed from unspliced transcripts, whereas their HSV-1 homologs gC and infected cell protein 0 (ICP0), respectively, are encoded by spliced transcripts. Fifth, different strains of VZV may vary in the level of transcription of a given gene. For example, VZV strain Scott expresses about 20 times more gC mRNA than does VZV strain Oka (281).
Another potentially important feature of VZV transcription was revealed in studies demonstrating that expression of neighboring sequences encoding the VZV polymerase (ORF28) and the major DNA-binding protein (ORF29) is regulated by a single bidirectional promoter with shared promoter elements. VZV ORF62 protein interacts with the transcription factor upstream stimulatory factor (USF) to activate both this bidirectional promoter for VZV ORF 28 and 29 (314,315,392), and the promoter for ORF4 (317). A binding site for the nuclear regulatory protein Sp1 modulates the activity of both of these promoters, whereas one TATA box controls expression from the ORF28 promoter and two other TATA elements regulate expression from the ORF29 promoter (525). In cell culture, ORF28 is transcribed as a 4.1-kb RNA, and ORF29 as either of two 4.1- and 4.2-kb RNAs. In contrast, in latently infected human trigeminal ganglia, ORF29 is expressed only as a 4.2-kb transcript, whereas ORF28 is not expressed (313). The transcription of ORF 62 and 63 is also mediated from a bidirectional promoter (225).
VZV Proteins that RegulateTranscription
IE62
VZV ORF62 is essential for VZV replication (409). This gene encodes a 175-kd phosphoprotein (123,128), IE62, which is incorporated into the viral tegument (248). IE62 is localized primarily to the nuclei of infected cells. Although IE62 contains a nuclear localization signal (33), coexpression of ORF66 protein with IE62 results in cytoplasmic accumulation of IE62 (247), and ORF66 is required for IE62 localization in virions in cultured cells (246). Of interest, ORF66 is not necessary to mediate accumulation of IE62 in the cytoplasm of VZV-infected primary T cells (420). ORF47 kinase activity is required for normal trafficking of IE62 protein to the nucleus (38).
IE62 is the homolog of HSV-1 ICP4 and can complement HSV-1 ICP4 mutants (101,123). A single amino acid change in the DNA binding domain of IE62 results in loss of its transactivating function (472). Although the DNA binding domain of IE62 can form a homodimer, as well as form a heterodimer with the corresponding domain of ICP4 (474), the DNA binding domain of IE62 is less sequence-specific and does not induce DNA bending on binding its own promoter, when compared with HSV-1 ICP4 (473). VZV IE62 contains a transcriptional activation domain at its amino terminus that is not conserved with HSV-1 ICP4 (66,372).
VZV IE62 transactivates expression of VZV putative IE (ORF4, ORF61), early, and late gene promoters in transient expression assays (209,371). IE62 activates its own promoter in lymphocytes but represses its own promoter in simian cells (102,123,373). The differential activation of promoters by IE62 reflects its capacity to interact with cellular transcription factors and depends on the sequence of the TATA motif in the targeted promoter (369). IE62 increases the infectivity of transfected VZV DNA (341). IE62 protein forms a complex with Sp1 that binds to the gI promoter (368).
The upstream region of ORF62 contains three TAATGARAT-like elements that contribute to the ability of VZV ORF10 protein to transactivate expression of IE62 (333). The ORF62 promoter also contains cyclic adenosine monophosphate (cAMP)-responsive and GA-rich elements that are important for its transactivation. The ORF10 protein forms a complex with two of the TAATGARAT-like elements in the ORF62 promoter that lack an overlapping octamer-binding motif, but not with the TAATGARAT-like element that possesses an octamer motif. Two cellular proteins, Oct1 and host cell factor (HCF), form a complex with the ORF10 protein and at least one of the TAATGARAT-like elements on the ORF62 promoter. HCF-1 is critical for activation of immediate-early gene expression by the ORF10 protein (349). The Oct2 cellular protein binds to the TAATGARAT-like elements on the ORF62 promoter and inhibits ORF10-mediated transactivation. Two additional cellular proteins, the NF-Y CCAAT box-binding protein (334) and a member of the activating transcription factor or adaptor protein 1 (ATF/AP-1) family, also bind to the ORF62 promoter (311).
ORF61 Protein
ORF61 encodes a 62-kd to 65-kd phosphoprotein that localizes to the nuclei of infected cells (448,450). Unlike the other VZV IE proteins, ORF61 protein is not present in the viral tegument (245). VZV ORF61 protein is homologous to HSV ICP0 and can functionally complement an HSV-1 ICP0 deletion mutant (338). VZV ORF61 protein transactivates putative VZV IE, early and late promoters in transient expression assays (340). When transfected into lymphocytes, however, it cannot transactivate diverse VZV promoters (371). VZV ORF61 protein can either repress or
P.2783

enhance the activation of other VZV genes by IE4 and IE62, depending on the transfection conditions and cell lines used (340,347,371). The amino terminus of ORF61 protein contains a really interesting new gene (RING)-finger domain that binds zinc (119) and is required for the transactivating activity of the full-length protein (332). Transient expression of VZV ORF61 protein enhances the infectivity of VZV DNA (340). Carboxyl-terminal truncation mutants of ORF61 protein that retain the RING-finger domain act as dominant-negative transrepressors and reduce the infectivity of viral DNA. By contrast, ICP0 does not show repressing activity in transient expression assays.
Deletion mutants of VZV ORF61 can replicate, but they are impaired for syncytia formation and growth in cell culture (70). Cells infected with these mutants show reduced expression of gE but normal levels of IE62.
IE4
Varicella-zoster virus ORF4 encodes a 52-kd protein that is predominantly localized to the cytoplasm; however, when coexpressed with ORF62, IE4 is primarily located in the nucleus (93). IE4 is associated with viral particles, most likely in the tegument (245). IE4 has amino acid sequence homology to HSV-1 ICP27; however, infection of cultured cells with VZV does not effectively complement infection with an HSV-1 ICP27 mutant (124). Moreover, a cell line expressing IE4 does not complement infection with HSV-1 ICP27 mutants (337). The carboxyl portions of IE4 and ICP27 share the greatest homology and contain putative zinc-finger domains; however, mutagenesis indicates that several cysteine residues in IE4 are not required for its functional activity (370). The amino terminus of IE4 is required for transactivation and can functionally replace the corresponding domain of ICP27 (335). ORF4 is required for virus replication, and ICP27 cannot complement the growth of an ORF4 deletion mutant (68).
In transient expression assays, IE4 transactivates expression of some, but not all, VZV putative IE promoters, early promoters, and late promoters. In transient expression assays, VZV IE4 synergizes with IE62 to transactivate expression of putative VZV IE, early and late promoters. IE4 activation of target genes occurs at both transcriptional (370) and posttranscriptional levels (94). Gene activation by IE4 requires its dimerization, and several portions of the protein are required for its transactivation function (32). IE4 interacts in vitro directly with TATA-binding protein, transcription factor IIB, and the nuclear factor-kappaB (NF-κB) p50 and p65 subunits (96). IE4 protein also binds to an underphosphorylated form of IE62 (440). Unlike HSV ICP27, IE4 does not appear to possess transrepressing activity (95,209,337,371).
IE63
ORF63 encodes a protein of 45 kd; additional smaller ORF63 products of 38 and 28 kd have also been identified (92,245,351). IE63 is phosphorylated predominantly in its third quarter (451) by casein kinases I and II, CDK1, and CDK5 (43,172).
IE63 is located primarily in nuclei of infected cells, although early in infection it is found in both the cytoplasm and the nucleus. Phosphorylation of certain amino acids of IE63 is important for its cellular localization when expressed alone; however, when expressed in the context of the whole virus, phosphorylation of these IE63 residues does not affect its localization (43,67). The protein is present in virions, most likely in the tegument. IE63 is the homolog of the HSV-1 US1.5 protein, which is expressed colinearly with HSV-1 ICP22 (US1) (26). Although IE63 was reported to repress expression of VZV promoters in some but not all transient transfection assays (43,215,259,296), ORF62 is the only viral gene whose expression is significantly affected in cells infected with an ORF63 null mutant (200). VZV IE63 transactivates the EF-1α promoter in the absence of other viral gene expression (539). IE63 binds to IE62 and the two proteins colocalize in infected cells; IE63 also binds to the cellular RNA polymerase II (296).
ORF63 is required, but not essential, for efficient replication of VZV in vitro (65). Whereas the carboxy-terminal 70 amino acids of IE63 do not affect VZV replication in vitro or latency in rodents, further deletion of the carboxy-terminus or replacement of some of the serine or threonine phosphorylation sites of the protein with alanines impairs VZV replication and latency (67). Replacement of serine or threonines in IE63 with alanine impairs replication in human skin but not in human T cells (26).
Replication of Viral DNA
Replication Proteins
Varicella-zoster virus encodes homologs (Table 70.1) of each of the 7 HSV-1 genes that are essential for origin (ori)-dependent replication of viral DNA; however, studies of VZV have not yet been performed to determine the minimal repertoire of genes needed to do so.
DNA Polymerase
The large subunit of the VZV DNA polymerase is encoded by ORF28 (91). The VZV DNA polymerase has been partially purified from infected cells and requires magnesium for maximal activity. Unlike the cellular polymerase, the VZV enzyme is sensitive to phosphonoacetic acid, and its activity is enhanced in the presence of ammonium sulfate (306,320). Comparison of the VZV and HSV-1 DNA polymerases indicates that the VZV enzyme is less sensitive to inhibition by phosphonoacetic acid (305). The small subunit of the VZV polymerase is thought to be encoded by ORF16.
DNA Binding Proteins
Varicella-zoster virus ORF29 encodes a 130-kd protein that localizes to nuclei of infected cells (91,249). Both the VZV
P.2784

ORF29 protein and its HSV-1 homolog, ICP8, bind single-stranded DNA (ssDNA), although the VZV protein binds with lower efficiency (249) and cannot substitute for ICP8 in an in vitro DNA replication assay (503). The ORF29 protein binds to the VZV gI promoter in vitro (44). Furthermore, ORF29 protein increases or decreases transactivation of a reporter gene by the ORF62 protein, depending on the cell line used (44). ORF29 protein is secreted from VZV-infected cells in vitro, where it can be endocytosed by neurons (10). ORF29 protein contains a noncanonical nuclear localization signal (442).
VZV ORF51 encodes the origin of replication (ori) binding protein (453). The carboxyl portion of ORF51 protein binds in vitro to three DNA sequence motifs in the VZV ori with similar affinities (57). As in its HSV-1 homolog UL9, a CGC triplet in the VZV ori is required for binding of ORF51 protein. VZV ORF51 can substitute for HSV-1 UL9 in an origin-dependent HSV DNA replication assay (503). ORF51 can partially complement growth of an HSV-1 UL9-null mutant (58). Five additional VZV DNA binding proteins have been identified, ranging from 21 to 175 kd in size (396).
Genome Replication
As with HSV, VZV DNA replication is thought to occur in four stages (89). First, the linear DNA molecule circularizes shortly after the virion enters the cell. This is facilitated by the complementary unpaired nucleotides at each 3′ end of the VZV genome. The presence of a fused UL-US joint, as demonstrated by cloning of VZV genomic DNA, supports this concept. The second stage involves replication of the circular genomic template. Isomerization of progeny genomes is thought to occur by homologous recombination between the inverted repeats. Third, replication of the circular molecule generates head-to-tail concatemers, probably by a rolling-circle mechanism (Fig. 70.3) (452). Fourth, these concatemers are cleaved by sequence-specific nucleases to generate linear DNA for packaging into virions.
Both the VZV and HSV-1 genomes contain AT-rich and GC-rich sequences near their left and right termini, respectively. In HSV-1, these sequences are implicated in cleavage and packaging and, thus, the equivalent VZV sequences may serve similar roles. Because VZV exists predominantly as two of four isomers, presumably cleavage occurs at one UL-US junction 95% of the time, but occasionally (5%) at the other UL-US joint to yield the minor two isomers (251).
The VZV genome contains duplicate origins of replication in the IRS and TRS regions—termed oriS—located between ORF 62 and 63, and between ORF 70 and 71 (91,452). Transfection of cells with a plasmid containing the VZV oriS, followed by infection of the cells with VZV, results in replication of the plasmid containing oriS. The oriS contains a near-perfect 45-bp palindrome with the sequence (TA)17 at its center. Mutations of the palindrome impair replicative activity. Adjacent to the VZV oriS palindrome is the sequence CGTTCGCACTT, which is also found in both the oriS and the oriL of HSV-1 (452). Farther upstream from the VZV oriS palindrome is the sequence CATTCGCACTT. Transfection experiments using a VZV DNA replication assay indicate that the 45-bp palindrome and the sequence CGTTCGCACTT are essential for replication, whereas the sequence CATTCGCACTT contributes additional activity but is not essential (453).
The VZV ori-binding protein (encoded by ORF51) recognizes three sites adjacent to the palindrome at the sequences CGTTCGCACTT (located at two sites) and CATTCGCACTT (57). The former sequence conforms to—whereas the latter sequence contains a single base mismatch of the consensus sequence YGYTCGCACT used by the HSV-1 ori-binding protein.
The VZV genome does not possess a homolog of the HSV-1 oriL sequence. Transfection with a plasmid containing the VZV region between ORF 28 and 29, corresponding to HSV oriL, followed by infection with VZV, allows replication of the plasmid. Furthermore, the ORF28 to ORF29 region does not contain a palindrome similar to that seen in HSV-1 oriL. VZV is not able support the replication of a plasmid containing HSV-1 oriS; however, HSV-1 is able to partially support the replication of a plasmid containing VZV oriS (452).
Viral Enzymes
Thymidine Kinase
Varicella-zoster virus ORF36 encodes the viral thymidine kinase (TK) (417), which is dispensable for replication. The VZV enzyme is a 70-kd homodimer composed of two 35-kd subunits. This enzyme is most active in vitro at a higher pH and it has a broader substrate specificity than its cellular homolog (61). The VZV enzyme has greater deoxycytidine than TK activity, unlike its HSV-1 counterpart (356). Therefore, the VZV enzyme is more properly referred to as a deoxypyrimidine kinase. In addition, the VZV enzyme is more thermostable and more susceptible to inhibition by deoxythymidine triphosphate than its HSV-1 homolog (356). The VZV TK is active when expressed in Escherichia coli (417). The VZV TK phosphorylates and thereby activates acyclovir and the similar guanosine analog, penciclovir. Most acyclovir (and penciclovir) -resistant strains of VZV have point mutations in the TK gene near the adenosine triphosphate (ATP) or thymidine-binding sites or mutations that result in a truncated protein (331,416). The crystal structure of the VZV TK protein differs from its HSV counterpart, which may explain some of their differences in substrate activities (40).
Ribonucleotide Reductase
VZV ORF 18 and 19 encode proteins that are homologous to the small and large subunits of HSV-1 ribonucleotide reductase, respectively (91). VZV ribonucleotide reductase was partially purified from infected cells and shown to possess enzymatic activities similar to those of
P.2785

its HSV-1 homolog. The VZV and HSV-1 enzymes differ from the cellular ribonucleotide reductase in that they are not inhibited by increased intracellular levels of deoxyribonucleotides; however, the activity of the VZV enzyme, unlike that of HSV-1, is inhibited by ATP and magnesium (438a).
Inhibition of VZV ribonucleotide reductase with small molecules enhances the antiviral activity of acyclovir, presumably by decreasing the intracellular pool of deoxyribonucleoside triphosphates and increasing the cellular concentration of acyclovir triphosphate. Deletion of VZV ORF19 from the viral genome abolishes viral ribonucleotide reductase activity, impairs the growth of the virus in vitro, and potentiates its inhibition by acyclovir (186).
Protein Kinases
Varicella-zoster virus ORF47 encodes a 54-kd serine-threonine protein kinase, a tegument component, whose putative catalytic domain is homologous to that of the HSV-1 enzyme encoded by UL13 (449). The activity of VZV ORF47 protein kinase is enhanced by manganese, and the enzyme phosphorylates both acidic and basic proteins. As its HSV-1 homolog, ORF47 protein uses both ATP and guanosine triphosphate (GTP) as phosphate donors and phosphorylates exogenous casein (350). VZV ORF47 protein phosphorylates the proteins encoded by VZV ORF 32 (393), IE62 (243,351), IE63 (243), as well as VZV gI (413), and gE (242); however, ORF47 protein is not required for phosphorylation of gE, IE62, or IE63 in VZV-infected cells (187). Although ORF47 is dispensable for VZV replication in some cell lines (187), it is important for replication in, and spread from, primary lymphocytes and dendritic cells in vitro (203,438). ORF47 is required for growth of VZV in human T-cell and skin cells in severe combined immunodeficiency human xenograft (SCID)-hu mice (327). The kinase domain of ORF47 is (a) required for growth in human T cells, (b) important for efficient replication in human skin, and (c) needed for efficient assembly of virions and their transport to the cell surface in skin and in cultured cells (37).
VZV ORF66 encodes a 48-kd phosphoprotein located in the cytoplasm of infected cells and in virions (246,449). This protein is a serine–threonine protein kinase that phosphorylates IE62; the putative catalytic domain of ORF66 protein is homologous to the corresponding region of the HSV-1 US3 protein kinase (114). Mutagenesis of the glycine 102 residue in a highly conserved glycine-rich, ATP binding motif in this domain blocks ORF66 kinase function (420). Cells infected with VZV unable to express both the ORF47 and ORF66 protein kinases lack a 48-kd phosphoprotein that is present in cells infected with VZV able to express either of these kinases alone (192). ORF66 is dispensable for replication in vitro and in human fetal skin in the SCID-hu mouse; however, VZV unable to express ORF66 or in which ORF66 kinase activity is disrupted, is impaired for growth and production of virions in human T cells in xenografts in these mice (327,419,420).
Other Viral Enzymes
Varicella-zoster virus ORF8 encodes a deoxyuridine 5′-triphosphate nucleotidohydrolase (dUTPase), which hydrolyzes deoxyuridine 5′-triphosphate (dUTP) to deoxyuridine 5′-monophosphate (dUMP) and pyrophosphate (400). VZV unable to express ORF8 is not impaired for growth in vitro. VZV ORF13 encodes the viral thymidylate synthetase, which is dispensable for replication of the virus in vitro (72). E. coli expressing this VZV enzyme and virus-infected cells contain a protein that binds to 5-fluoro-2-deoxyuridylate, a ligand specific for thymidylate synthetase (468). VZV ORF59 encodes the VZV uracil DNA glycosylase that removes uracil residues incorporated into newly synthesized DNA strands (394). VZV unable to express this enzyme, as well as virus expressing a protein that inhibits both the viral and homologous cellular enzymes, are unimpaired for replication in cell culture. VZV-infected cells express a DNase activity (61) thought to be encoded by ORF48, the homolog of HSV-1 UL12.
VZV ORF33 encodes the precursor of the VZV serine protease. Expression of ORF33 in baculovirus results in a protein that is cleaved autocatalytically at two sites (138,312). The mature 31-kd protease is the amino-terminal cleavage product. The active form of the VZV protease is predicted to be a homodimer. The protease crystal structure is similar to that of the cytomegalovirus (CMV) protease (389). A serine and two histidines comprise the catalytic site of the VZV protease; mutation of either one of these histidines in the protease precursor protein prevents selfcleavage.
Putative Late Gene Products
ORF10 Protein
VZV ORF10 encodes a 50-kd protein that is incorporated into the viral tegument (248). ORF10 protein is expressed diffusely in the cytoplasm after transfection into cells; however, ORF10 protein is localized to the trans-Golgi network after cotransfection of ORF10 and gI or after virus infection (493). The VZV protein is the homolog of HSV-1 VP16. ORF10 complements an HSV VP16 mutant that lacks the transactivating function of VP16, and it enhances the infectivity of transfected VZV virion DNA (339).
VZV ORF10 transactivates the VZV ORF62 promoter, but not the putative IE ORF4 and ORF61 promoters. ORF10 forms a complex with TAATGARAT-like sequences and Oct1 and HCF to transactivate the IE ORF62 promoter (333). VP16 is more potent than ORF10 in transactivating a VZV IE gene promoter in transient expression assays (339). Whereas the transactivating domain of VP16 is located at its carboxyl-terminus, the similar activation domain of ORF10 protein is located near its amino terminus (336). Surprisingly, although VP16 is essential for
P.2786

replication of HSV, ORF10 protein is dispensable for replication of VZV in cell culture (74). The protein is important for replication in human skin, but not T-cell xenografts in SCID-hu mice (56).
Other Putative Late Proteins
Varicella-zoster virus ORF9 encodes a protein that interacts with ORF62 protein and is phosphorylated by ORF47 (439). VZV ORF9A encodes a 7-kd protein located in the membranes of infected cells (400). Although this protein is not required for replication in cell culture, VZV that is unable to express it is impaired for syncytia formation in culture. VZV ORF17 encodes the homolog of the viral host shut-off protein encoded by HSV UL41. ORF17 protein induces RNA cleavage to a much lesser extent than its HSV-1 homolog (410). VZV deleted for ORF17 is temperature sensitive and localization of ORF62 protein in cells infected at 37°C with this mutant is aberrant.
VZV ORF35 encodes a protein that localizes to the nuclei of infected cells. A mutant deleted for this gene is impaired for cell-to-cell fusion and for infection of human skin and T cells in SCID-hu mice (211). Deletion of VZV ORF64 results in virions that induce extensive cell fusion with large syncytia (437). VZV ORF65 encodes a 16-kd virion protein that localizes to the Golgi apparatus of virus-infected cells (71). ORF65 is dispensable for VZV infection of human T cells and skin in SCID-hu mice (353).
Nucleocapsid Proteins
ORF33.5 (Assembly Protein)
The 40-kd precursor of the VZV assembly protein is encoded by ORF33.5, which is located in the 3′ portion of the ORF33 gene. The mature 37-kd assembly protein is released after cleavage from its precursor by the VZV protease (312,382). The assembly protein is presumed to provide a scaffold on which the nucleocapsid can be assembled; the VZV protein can serve as a scaffold for HSV nucleocapsid proteins. When expressed in vitro, the ORF33.5 protein forms long, hollow rods, which accumulate predominantly in the nuclei of cells (382).
As with HSV, three nucleocapsid forms are found in VZV-infected cells (178). Immature B capsids lack viral DNA and contain 32- and 36-kd proteins, presumed to be the mature viral protease and assembly proteins that are present in the nuclear matrix of VZV-infected cells (132). Mature C capsids contain viral DNA but lack the 32- and 36-kd proteins. Intermediate B/C capsids are thought to contain the VZV genome and the 32- and 36-kd proteins.
VZV ORF40 encodes the 155-kd major nucleocapsid protein that localizes to the nuclei of infected cells. A monoclonal antibody to this protein cross-reacts with the corresponding product of HSV-1 UL19 (479).
VZV ORF21 encodes a 115-kd protein located in the nucleocapsid (297). The protein localizes both to nuclei and the cytoplasm of infected cells. ORF21 is essential for VZV replication and its HSV-1 homolog, UL37, cannot complement its growth in vitro (523).
VZV Glycoproteins
VZV Glycoprotein B
Glycoprotein B (gB, gpII), encoded by VZV ORF31, has a higher degree of amino acid identity with its HSV-1 homolog (49%) than all other VZV glycoproteins (which range from 24% to 27%) (284). VZV gB is the second most abundant VZV glycoprotein. In infected cells, it is cleaved into two polypeptides that are bound together by disulfide residues. Thus, under nonreducing conditions, gB migrates in gels as a 140-kd protein; under reducing conditions, gB is detected as two proteins of 60 and 70 kd. gB contains two tyrosine-based motifs in its cytoplasmic domain that are required for endocytosis to the Golgi network (189,191). gB associates with clathrin during endocytosis. The carboxy terminal 36 amino acids of gB are required for normal trafficking of VZV to the cell surface (190). Glycoprotein B contains both N- and O-linked sugars and is sialated, sulfated, and palmitylated (112,164,234,328).
VZV Glycoprotein C
Glycoprotein C (gC, gpV), encoded by ORF14, contains N-linked sugars. Different strains of VZV contain different numbers of the R2 repeats in the gC coding sequence. Therefore, the size of gC varies from 80 to 170 kd in different strains of VZV. The amount of gC expressed in infected cells also varies depending on the strain of VZV and on the quantity of gC mRNA transcribed (250,252,281). gC is dispensable for growth in cell culture (74), but gC-negative mutants are impaired for replication in fetal human skin implanted in SCID mice (326).
VZV Glycoprotein E
Varicella-zoster virus glycoprotein E (gE, gpI), the product of VZV ORF68, is an 85- to 100-kd protein that contains both N- and O-linked sugars and is heavily sialated (164,330). gE is the most abundant VZV glycoprotein detected on the surface of virus-infected cells (330). It is modified by myristylation, palmitylation, and sulfation (112,348). Its monomeric form is phosphorylated at serine and threonine residues by casein kinase II, whereas the homodimeric form of gE is phosphorylated by a tyrosine kinase (357,528). Glycoprotein E also forms a heterodimer with VZV gI that requires the amino terminus of gI for its interaction (244,527). Glycoprotein E binds the Fc receptor of human immunoglobulin (284). A portion of gE is homologous to the cadherins (322). Expression of gE in epithelial cells induces formation of tight junctions and enhances establishment of trans-epithelial resistance, resulting in increased cell-cell contact. A naturally occurring isolate of VZV that lacks a B-cell epitope of gE manifests enhanced cell-to-cell spread both in vitro and in human fetal skin implants in SCID mice (407).
P.2787

After synthesis and maturation in the Golgi apparatus, gE is transported to the cell membrane either directly or by the trans-Golgi network (TGN). This transport requires that gE retain a tyrosine motif (AYRV) and an acidic amino acid–rich patch located in its cytoplasmic tail (537,538). At the cell membrane, gE can undergo endocytosis to the TGN and subsequently be recycled through endosomes back to the cell membrane (5,358). A tyrosine localization motif (YAGL) in the cytoplasmic tail of gE is required for its endocytosis (358). Phosphorylation of gE by the ORF47 protein kinase allows endocytosed gE to traffic to the TGN. In cells infected with a mutant unable to express ORF47, gE traffics to the cell membrane (242). gE, gB, and gH are each endocytosed from the plasma membrane for incorporation into virions (309). VZV gE is essential for virus replication (321). Its YAGL motif, but not its AYRV motif, is required for virus replication in cultured cells; the AYRV motif is important for VZV replication in human skin and T cells implanted in SCID mice (325).
VZV Glycoprotein H
Glycoprotein H (gH, gpIII), the product of VZV ORF37, is a 118-kd glycoprotein that contains N-linked but not O-linked sugars and is sialated and sulfated (112,164,235,329). gH is secreted into the medium of cultured cells (432). gH requires gL for processing in the Golgi network and transport to the cell surface (108,127,307). The short cytoplasmic tail of gH contains a tyrosine-based motif (YNKI) that mediates clathrin-dependent endocytosis of gH in infected cells (365). Endocytosis of gH results in reduced cell surface expression and decreased cell-to-cell fusion; gE enhances fusion mediated by gH (308). Coexpression of gH with either gE or gI allows an immature form of gH to be transported to the cell surface but it is not fusogenic (107). gH forms a complex with gE in virus-infected cells and during incorporation into virions (309,366).
VZV Glycoprotein I
Glycoprotein I (gI, gpIV), encoded by VZV ORF67, is a 58- to 62-kd glycoprotein that contains N- and O-linked sugars (164,330,526) and is part of the heterodimeric gE–gI Fc receptor (284). The cytoplasmic tail of gI is phosphorylated by a cyclin-dependent kinase (529). gI is not required for replication of VZV in cultured human cells, but it is required for replication in Vero cells and in human skin and T-cell xenografts in SCID mice (69,302,324). VZV deleted for gI is impaired for efficient cell-to-cell spread of virus, adsorption to cells, and syncytia formation in vitro. Mutations that alter Sp1 or USF binding sites in the gI promoter impair the growth of virus in human T cells and skin in SCID mice, but not in cultured cells (210).
A threonine residue in the endodomain of gI targets the glycoprotein to the TGN when expressed alone in cultured cells. When gI is coexpressed with gE, however, gI is more rapidly localized to the TGN (4,494). The carboxyl-terminal domain of gI is required for envelopment of VZV in the TGN (493). Although gI is also endocytosed from the cell surface and has a methionine-leucine internalization motif in its cytoplasmic tail, the gE–gI complex undergoes endocytosis more efficiently than either protein alone (4,359). VZV gI is required for normal maturation of gE and for efficient distribution of gE to the cell surface.
VZV Glycoprotein K
Glycoprotein K (gK), encoded by ORF5, is a 40-kd glycoprotein containing N-linked sugars that is required for VZV replication (323). HSV gK cannot complement growth of gK-deleted VZV. Overexpression of VZV gK in a cell line inhibits syncytia formation by wild-type virus.
VZV Glycoprotein L
Glycoprotein L (gL, gpVI), encoded by ORF60, is a 20-kd glycoprotein that forms a complex with gH. Glycoprotein L is thought to glycosylated with an N-linked oligosaccharide (108). In contrast with gH, which requires gL for its maturation, gL is fully processed in the absence of gH. When expressed alone or with gH, gL accumulates in the cytoplasm, but not on the surface, of transfected cells (107). It acts as a chaperone that associates with the immature but not the mature form of gH (108). Glycoprotein L contains an ER–targeting sequence and is recycled between the ER and the Golgi network (107). Coexpression of gH and gL leads to syncytia formation; expression of either protein alone does not (108).
Assembly and Release
Few studies of human tissues illuminate the assembly and release of VZV in vivo, but infectious progeny are synthesized and released efficiently, accounting for the high level of infectivity of virus-laden aerosols and vesicle fluids. Weller (508) first noted that virus produced by cultured cells remains tightly associated with those cells. In EM of infected cells in culture, most cytoplasmic particles of VZV develop dense cores and fragmented membranes, suggesting that they undergo degradation rather than being assembled and released as mature virions (84). The implication of this observation is that the replication of VZV in cultured cells is different from that in cells in the human body, and that any model of how VZV replicates in vitro or in vivo must account for these properties of virus growth. Figure 70.3 is a schematic that attempts to depict two competing models of VZV assembly, maturation, degradation, and release in vitro and in vivo (84,135,144,147,179,222).
One model postulates that nucleocapsids are enveloped as they exit and traverse the nuclear membrane and then become incorporated into large cytoplasmic vesicles (179,222). Virus-specific glycoproteins are released from the TGN borne in microvesicles. These fuse with large cytoplasmic vesicles so that their glycoprotein content is available to decorate the envelopes of the newly arriving particles. The large cytoplasmic vesicles migrate to the cell
P.2788

surface, where progeny virions are released by reverse endocytosis. In this model, it is presumed that only a tiny proportion of particles are formed properly (Fig. 70.3, pathway 12), but the probability that they do so is greater in cell lines deriving from melanocytes than from human lung. In the second model, also supported by studies of pseudorabies virus (PRV), nucleocapsids first acquire and then lose their envelopes as they traverse the nuclear membrane (144,147). In the cytosol, these naked nucleocapsids are enveloped by cisternae of the TGN. The cisternae are decorated with VZV-encoded glycoproteins with their cytoplasmic tails extending into the cytosol. Tegument proteins adhere to the cytosolic faces of TGN membranes. The naked nucleocapsids attach to the tegument and invaginate into the cisternae. In cultured cells, these vesicles are usually diverted to pre-lysosomes, where they are subjected to degradative enzymes (Fig. 70.3, pathway 9). Many nascent particles, however, enter late endosomes, because some of their envelope proteins are glycosylated with mannose-6-phosphate residues (60,135). Mannose-6-phosphate side chains render the evolving particles susceptible to binding and uptake by lysosomes bearing MPRci (60). Cell lines deficient in MPRci release cell-free VZV more efficiently than other cultured cells. This latter feature of the model of VZV assembly and release requires that an alternative secretory pathway is operative in some cell types in vivo to allow virus egress without lysosomal degradation (Fig. 70.3, pathway 8). In fact, superficial epidermal skin cells, which lack MPRci, show a pattern of VZV maturation that resembles that seen in cells deficient in expression of this receptor (60).
Biologic Characteristics in Cell Culture
Varicella-zoster virus infectivity requires the preservation of an intact virion envelope and it is also relatively temperature dependent; optimal growth of VZV in melanoma cells occurs at 32°C (179). Infectivity is destroyed by exposure to temperatures of 56°C to 60°C, or storage at temperatures above -70°C. Infectious VZV can be concentrated from cell cultures by centrifugation in linear gradients of 10% to 50% potassium tartrate or potassium tartrate and glycerol viscosity-density gradients; however, centrifugation in cesium chloride or metrizamide gradients is associated with loss of infectivity (165). Rapid freezing with 5% to 15% glycerol helps to maintain the viability of VZV-infected cells. Lyophilization preserves the infectivity of cell-free virions as well as VZV-infected cells.
Varicella-zoster virus is highly cell associated; no primary cells or cell lines that support VZV replication yield substantial amounts of cell-free virus (179). VZV is usually propagated by dispersing infected cell monolayers with trypsin and passaging them onto uninfected cells. Low titers of infectious cell-free virus can be recovered by sonicating or mechanically disrupting VZV-infected cells (165,177); however, EM examination of cell-free VZV prepared in this manner often shows virions attached to fragments of cell membranes. VZV is excreted from human embryonic lung cells in culture at 1 to 2 × 109 viral particles per milliliter of medium; 30% to 80% of these particles are enveloped, but they are not infectious. Sonication of infected cells also yields 1 to 2 × 109 particles per milliliter, and 30% to 50% of these particles are enveloped, but the particle-to-infectivity ratio is 106:1 as compared with 60:1 for HSV-2 (432). Virions recovered from cell culture often have incomplete envelopes and may lack a central core (52,84). In contrast, fluid aspirated from varicella or herpes zoster vesicles contain large numbers of infectious cell-free virions (52,466).
Cells infected with VZV are detectable by immunohistochemical staining methods within 4 to 10 hours after inoculation (524). Syncytia formation is a characteristic feature of CPE associated with VZV replication in cell culture. CPE appears about 24 hours after infection of melanoma cells; syncytial formation involving about 75% of the monolayer is observed by 48 hours, and at about 60 hours, the fused cells detach from the surface. VZV induces large foci of rounded, refractile cells in human diploid cells (Fig. 70.5). Multinucleated giant cells appear with enlarged nuclei, abnormal nucleoli, and marginated chromatin (Fig. 70.5C). VZV virions are usually enclosed in membrane-lined vacuoles within the cytoplasm. By EM, the virions appear to deteriorate as the particles transit through cytoplasm into extracellular spaces, explaining the failure to detect infectious virus in supernatants (84). By scanning EM, both complete particles, and ones lacking a nucleocapsid, are seen. VZV CPE is associated with the formation of viral highways in which viral particles decorate the surface of infected cells, especially within the syncytia (164,179) (Fig. 70.6).
Varicella-zoster virus exhibits a high degree of genetic stability during in vitro propagation, at the level of assessment possible by restriction digest analysis of viral DNA using several enzymes (455). Altered patterns of CPE have not been associated with spontaneously occurring genetic variations except for VZV-MSP, which has a mutation in glycoprotein E (gE) and which exhibits accelerated cell-to-cell spread and increased numbers of cell surface virions (408). Deletion of certain VZV genes yields mutants that show altered CPE. For example, when gI (ORF67) is deleted or its expression is reduced by promoter mutations, the resulting VZV mutants exhibit a small-plaque phenotype with distorted polykaryocyte formation in melanoma cells, whereas no growth is detected in Vero cells (69,302). Syncytial formation is also reduced if the products of both ORF8 and ORF9A are not expressed (400); however, syncytial formation can be retained even with mutants in which virion formation is severely disrupted, such as those deleting or disrupting ORF47 (37).
Replication in Specialized Cell Types in Culture
Varicella-zoster virus replication has been studied in vitro using differentiated primary human cells or cell lines
P.2789

selected to reflect the tropisms of the virus in vivo and to generate models of VZV neural latency. When VZV interactions with peripheral blood mononuclear cells (PBMC) were examined by in situ hybridization, only 0.01% of T lymphocytes showed hybridization signals (258). Infectious VZV was recovered from cultures of activated T lymphocytes (258). VZV infects cord blood T lymphocytes in vitro (438). In contrast, human tonsil T cells are highly permissive for VZV replication (263), whereas VZV has only limited capacity to replicate in Epstein-Barr virus (EBV)-transformed human B lymphocytes (258). Infection of keratinocytes can be demonstrated in vitro, but infectious virus yields are low (426).
FIGURE 70.5 Varicella-zoster virus (VZV) infection of human fibroblasts in vitro and human skin cells in vivo. A: An early focus of VZV infection in a monolayer of human embryonic fibroblasts. (H&E, ×240) B: Immunofluorescence in a focus of VZV-infected human embryonic lung fibroblasts after reaction with human convalescent zoster serum and fluorescein isothyocyanate-conjugated goat antihuman immunoglobulin G. (H&E, ×2,100) C: An isolated multinucleated cell containing intranuclear inclusion bodies from a monolayer of VZV-infected human fibroblasts. The cells were fixed in Bouin's solution (HE, ×2,600). D: Transmission electron micrograph of skin cells 21 days after inoculation with VZV-S. Enveloped virons containing dense cores have dispersed from the cell (arrows). Vacuoles from which particles egressed are visible adjacent to the cell membrane. Nucleocapsids are not visible in the nucleus (N) by this method (×24,000). N, nucleus; C, cytoplasm. (From ref. 326, with permission.)
FIGURE 70.6 Scanning electron micrograph of VZV viral highways. In infected cell monolayers, VZV emerges in distinctive linear patterns that have been termed viral highways. The highways consist of thousands of viral particles, as demarcated between the solid arrowheads (×10,000). (Micrograph provided by J. Padilla and C. Grose.)
Varicella-zoster virus infects cells cultured from nervous system tissues, including both neuronal and nonneuronal cells (Schwann cells and astrocytes) (198,199). Nonneuronal cells cultured from fetal dorsal root ganglia are more susceptible to VZV infection, as demonstrated by the extent of CPE formation, than are cultured neurons. VZV replication is more rapid in astrocytes than in Schwann cells and neurons, although CPE is seen in all cell types. VZV
P.2790

appeared to persist in a nonreplicating state in cultures of both human fetal neurons and satellite cells in the presence of bromovinylarauracil (BVaraU) (436). Persistent infection was not observed when VZV was inoculated onto neurons or satellite cells alone. Infection of human fetal neurons with a wild-type isolate of VZV resulted in sevenfold greater virus replication compared with infection with the vaccine Oka strain. VZV inoculation of a human neuroblastoma cell line (IMR-32) also yielded infectious virus (44a). Chen et al. (59) isolated neurons from guinea pig enteric ganglia and showed that infection with cell-free virus resulted in a persistent infection with a viral gene expression pattern similar to that seen in latently infected human sensory nerve ganglia.
Effects of VZV Infection on the Host Cell
Basophilic granules, followed by eosinophilic inclusions, form in the nucleus of infected cells. VZV infection also alters the organization of actin in the cell (265). Productive infection of cells with VZV results in lysis of the cells.
Unlike HSV, VZV does not rapidly shut off host protein synthesis. Host protein synthesis gradually diminishes over a period of 48 hours after infection with VZV. Although VZV ORF17 encodes a homolog of the HSV virion host shut-off (VHS) protein, the VZV protein is not detectable in virions and does not shut off host protein synthesis (410).
Varicella-zoster virus induces apoptosis with chromatin condensation and DNA fragmentation in Vero cells, B cells, T cells, and human fibroblasts, but not in primary human dorsal root ganglion neurons (199,256,404). Expression of IE63 in sensory neurons inhibits apoptosis induced by withdrawal of nerve growth factor (198). Caspase-8 transcripts are reduced, whereas two interferon response gene transcripts (ADAR, MxA) are increased in VZV-infected T cells; in contrast, caspase-8 transcripts are not reduced in virus-infected fibroblasts or skin cells (224). VZV ORF66 expression inhibits apoptosis induced by VZV in T cells and interferes with the induction of phosphorylated signal transducer and activator of transcription 1 (STAT-1) after exposure to interferon gamma (IFN-γ) in VZV-infected cells (419). VZV downregulates Fas expression on the surface of dendritic cells (203). VZV infection of human monocytes induces NF-κB and IL-6 using the toll-like receptor 2 pathway (491).
Infection of mature dendritic cells with VZV results in downregulation of surface major histocompatibility complex (MHC) class I, CD80, CD83, and CD86, and inhibits their ability to stimulate proliferation of allogeneic T cells (342). VZV productively infects immature dendritic cells but does not reduce surface expression of MHC class I proteins and does not induce apoptosis (2). VZV downregulates expression of MHC class I molecules on the surface of infected fibroblasts and T cells, and the class I proteins in virus-infected cells are retained in the Golgi compartment and not transported to the cell surface (1). The total amount and rate of synthesis of class I molecules, however, is unchanged in VZV-infected cells. VZV also inhibits IFN-γ induction of MHC class II molecules on the surface of infected cells (3). VZV inhibits the expression of STAT 1-α and Janus kinase 2 (JAK2) proteins, and it inhibits the transcription of IFN regulatory factor I and the MHC class II transactivator that mediate IFN-γ signal transduction. VZV upregulates expression of JNK/STAT early in infection, and p38/MAPK later in infection (391). VZV also interferes with NF-κB activation in cultured fibroblasts and in epidermal cells in skin xenografts in vivo by rapid sequestration of p50 and p65(RelA) in the cytoplasm and inhibition of IκBα degradation (223).
Pathogenesis and Pathology
Entry into the Host
Primary VZV infection is presumed to be initiated by inhalation of respiratory droplets or by contact with infectious vesicular fluid from an infected individual (163). The potential for aerosol transmission is suggested by epidemiologic reports, and VZV DNA is detected in air samples from rooms occupied by patients with varicella or disseminated herpes zoster (415).
Site of Primary Replication and Viral Spread
Following mucosal inoculation and an incubation period of 10 to 21 days, primary VZV infection results in varicella. VZV is detected in PBMCs just before, or shortly after, the onset of the rash (20,257,362,486). In the absence of direct experimental evidence, the pathogenesis of varicella has been thought to parallel that of mousepox (163), in which VZV is presumed to spread to regional lymph nodes from mucosal epithelial cells, resulting in a primary episode of viremia infecting cells of the reticuloendothelial system followed by a secondary viremia resulting in infection of cutaneous epithelial cells. Experiments in the SCID-hu mouse model of VZV, however, suggest that varicella pathogenesis may involve a different sequence of events (Fig. 70.7A). These studies show that VZV is transported by infected human T cells to skin xenografts soon after they enter the circulation, but the spread of VZV in skin is countered by a pronounced innate immune response of the epidermal cells manifested as upregulation of cellular IFN and NF-κB signaling pathways (223,262,264). The 10- to 21-day interval between VZV exposure and the appearance of varicella skin lesions appears to reflect the time required for VZV to overcome this vigorous innate epidermal cell response (Fig. 70.7B). Further amplification of viremia may then occur as T cells traffic through infected skin and visceral tissues. VZV viremia is known to continue after the initial skin lesions develop (257,418). The frequency of circulating PBMCs that carry the virus is
P.2791

low (0.01% to 0.001%) (257), and infected cells are usually cleared within 24 to 72 hours after the appearance of the rash.
FIGURE 70.7 Modeling the pathogenesis of primary varicella-zoster virus (VZV) infection. A: Primary infection with VZV is initiated by inoculation of respiratory epithelial cells from which the virus gains access to highly permissive T cells in the tonsillar lymphoid tissues that comprise Waldeyer's ring. During the incubation period, which lasts from 10 to 21 days, the virus is transferred to skin sites of replication and may also replicate in reticuloendothelial organs (e.g., liver and spleen). Replication in epidermal cells causes the characteristic rash of varicella often referred to as chickenpox. The virus reaches neurons in sensory ganglia during primary infection, either by the hematogenous route or by anterograde transport along neurons from skin lesions, where it establishes latency. B: The formation of skin lesions that penetrate the skin surfaces requires 10 to 21 days, because cell-cell spread of the virus after T-cell transfer is countered by potent innate antiviral responses of epidermal cells. Uninfected T cells that traffic through sites of VZV lesion formation may amplify VZV viremia. This well-regulated virus-host interaction in skin enhances opportunities for VZV transmission. IFN, interferon; pStat1, phosphorylated signal transducer and activator of transcription 1; NFκB, nuclear factor-kappaB.
Cellular and Tissue Tropism
In the usual course of VZV infection, the virus exhibits a particular tropism for T cells, cutaneous epithelial cells, and cells of the dorsal root ganglia. Although T-cell tropism appears to be a necessary component of primary VZV infection, the site and mechanisms whereby T cells become infected with VZV have not been defined. Tonsillar T cells, especially those that express skin homing markers, are highly permissive for VZV infection, suggesting that spread of VZV from infected mucosal epithelial cells to these activated T cells may initiate cell-associated viremia (263). During varicella, the cells of the epidermis become major sites of virus replication (Fig. 70.8 and Fig. 70.5D). The virus may gain access to cutaneous epithelial cells by migration of intact, infected T cells out of the capillaries into cutaneous tissue, followed by release of virions. Alternatively, infectious virus may move from T cells into capillary endothelial cells, followed by spread to adjacent epithelial cells. Viral inclusions and viral proteins have been observed in capillary endothelial cells and in adjacent epithelial cells from VZV lesion biopsies (354). Cells lining the lymphatics of the superficial dermis become dilated and contain intranuclear inclusions. VZV can also infect dendritic cells in vitro, which may contribute to local replication (2). In experimental animal models, inoculation of guinea pigs with VZV produced a limited viremic phase (291,292), although infection was highly restricted; however, the related nonhuman primate virus, SVV, caused a cell-associated viremia in its native nonhuman primate host that preceded a cutaneous exanthema (161).
Classic studies of varicella lesions by Tyzzer in 1906 (476) showed that the earliest changes consisted of vasculitis involving the endothelium of small blood vessels, whereas the emergence of enlarged, multinucleated epithelial cells with intranuclear eosinophilic inclusions is typical of the second, maculopapular stage of the lesions. Progressive ballooning, degeneration of epithelial cells, coalescence of fluid-filled vacuoles between cells, and destruction of the basement membrane occur as maculopapular lesions evolve into vesicles (Fig. 70.9).
Infiltration of the involved skin sites by inflammatory cells is minimal in the early vesicular phase. Upregulation of adhesion molecules on capillary endothelial cells is associated with extensive mononuclear cell migration into the skin lesions (263). Later, cutaneous lesions progress to ulceration and necrosis into the dermis. Virions are detected in keratinocytes and in vesicular fluid. In skin
P.2792

biopsy specimens analyzed by immunohistochemical or in situ hybridization methods, early lesions showed IE63 in keratinocytes; later, gE, gB, and IE63 were detected in keratinocytes, sebocytes, Langerhans’ cells, dermal dendrocytes, monocyte-macrophages, and endothelial cells. Viral proteins were also expressed in dermal nerves and in perineural type I dendrocytes (10).
Varicella-zoster virus exhibits tropism for other tissues when cell-associated viremia and viral replication are not controlled by the host response. Under these circumstances, VZV produces disseminated infection that may involve the lungs, liver, central nervous system (CNS), and other organs (345); pathologic changes in these may be caused by replicating virus, immune-mediated injury, or
P.2793

both. Varicella pneumonia is associated with active infection of the epithelial cells of the pulmonary alveoli. Infection induces mononuclear cell infiltration of the alveolar septa and edema of alveolar septal cells, along with the accumulation of exudate, formation of hyaline membranes, and cellular desquamation into the alveolar spaces, which inhibit oxygen transfer from the alveolae into pulmonary capillaries. Desquamated septal cells in the alveoli and bronchiolar epithelial cells contain eosinophilic intranuclear inclusions, and dense patterns of virions are visible in these cells by EM. Focal necrosis involving capillaries, alveolar cells, and arterioles is characteristic of fatal varicella pneumonia. Varicella hepatitis is associated with extensive replication in the liver, lysis of hepatocytes, and inflammation.
The pathogenesis of CNS involvement in varicella, manifest as meningoencephalitis or cerebellar ataxia, is not well defined. Varicella encephalitis is observed most often in immunocompromised patients who have persistent T-cell–associated viremia, suggesting a role for direct viral invasion of CNS tissue (462). The detection of herpesvirus particles in cerebrospinal fluid by EM and of viral DNA by PCR supports this possibility as well. VZV has also been isolated, detected by EM, or demonstrated by staining cells for the expression of late viral proteins in CNS tissue from patients with multifocal leukoencephalitis (50). The histopathology of brain tissue from rare cases of fatal varicella encephalitis demonstrates vasculitis of large and small vessels, demyelination, axonal damage, perivascular infiltration with mononuclear cells, microglial proliferation, and neuronal degeneration; however, histologic abnormalities are often minimal (8,255,426,462). These histopathologic findings, as well as the usually complete resolution of varicella-related neurologic syndromes, are consistent with a predominantly immune rather than virally mediated pathogenesis, which contrasts with HSV encephalitis. This mechanism explains the frequent failure to detect VZV in neural tissues. The observation that cerebellar ataxia and encephalitis can occur during the preeruptive phase of varicella may indicate early transfer of VZV to neural tissues triggering local inflammatory responses (285,487).
Thrombocytopenia observed during varicella may be the result of direct virus effects on bone marrow megakaryocytes or may reflect immune-mediated processes. Platelet survival may be reduced as a result of endothelial cell damage caused by vasculitis or transient hypersplenism or as part of the syndrome of intravascular coagulopathy. Thrombocytopenia is also a postinfectious complication of varicella, associated with increased production but shortened platelet survival and detection of antiplatelet antibodies.
Adrenal infection, characterized by focal necrosis, is common in fatal, disseminated varicella. Renal pathology can occur, with hypercellularity of the glomeruli, epithelial proliferation, focal necrosis, and interstitial inflammation; whether these changes are caused by immune-mediated mechanisms or by direct viral invasion is not known. Placental infection with chronic villitis has been described after maternal varicella in pregnancy (397). VZV can be transmitted to the fetus and, in rare instances, it causes the congenital varicella syndrome. Varicella embryopathy exemplifies the consequences of VZV infection of spinal ganglion cells of the developing nervous system, leading to unusual limb hypoplasia, cutaneous defects, and cicatricial skin scar. Esophageal dysfunction and hydroureter result from damage to the developing autonomic nervous system. Severe microcephaly with cortical atrophy and calcification follows intrauterine encephalitis and necrosis of brain parenchyma. Disseminated neonatal varicella exhibits the characteristic pathologic changes in lung, liver, brain, and other tissues observed in immunocompromised patients.
Release from the Host
Varicella-zoster virus differs from the other human herpesviruses in that infectious VZV is released from the infected host and transmitted to susceptible persons in respiratory secretions, allowing its airborne transmission (170). Viral DNA can be detected by PCR in specimens obtained from respiratory sites in the late stage of the incubation period and during the first few days of rash (19,418). Many cell-free VZV virions are also released into vesicular fluid of skin lesions, which facilitates transmission by direct contact.
Virulence
Naturally circulating strains of VZV do not exhibit intrinsic differences in virulence, as judged by the clinical signs of primary VZV infection. Nonetheless, circulating strains of VZV do differ in their genome sequences. VZV variants with a mutation in gE have been identified that have accelerated growth in vitro and in skin xenografts in SCID-hu mice (407), and gC-negative viruses can be plaque purified after serial passage of VZV in cell culture (250,252,326). VZV TK-negative viruses have been isolated from patients given prolonged acyclovir therapy, but no altered pathogenicity has been described (513).
Latency
Varicella-zoster virus latency is established during primary infection. VZV persistence in sensory nerve ganglia was predicted in 1900 by Head and Campbell (185), who mapped the cutaneous dermatomes from the distribution of zoster lesions. VZV can access neural tissues, either hematogenously or by centripetal neural transport from mucocutaneous lesions. Histopathologic and in situ hybridization studies of human ganglia recovered after fatal chickenpox showed widespread infection, favoring the hematogenous mechanism of spread (87). That the distribution of zoster lesions closely mimics that of primary varicella, and that the Oka vaccine virus tends to cause zoster outbreaks near
P.2794

sites of vaccination, both indicate that VZV also gains access to sensory ganglia by anterograde neural transport (176,446). As with VZV, the related nonhuman primate virus, simian varicella virus (SVV), also establishes latency in ganglia (298).
Using PCR, latent VZV DNA is readily detected in most human trigeminal ganglia and many dorsal root ganglia (300,301). VZV DNA also has been found in human geniculate ganglia and olfactory bulbs (134,278) and in celiac and vagal ganglia of the autonomic nervous system (153). The genomes of both HSV-1 and VZV have been detected in the same trigeminal ganglia neurons (467). The cellular localization of the persistent virus, the quantity of latent virus, and the pattern of latent gene expression, however, are less well established.
Using quantitative real-time PCR techniques (378), an average of 258 genome copies per 100,000 ganglion cells was detected—a level about one tenth that for latent HSV-1 in human trigeminal ganglia. Similar studies, however, detected 577 to 55,543 VZV genomes, but fewer HSV-1 genomes, per 100,000 ganglionic cells recovered from older persons (80).
Early in situ hybridization studies (154,206) showed that latent VZV DNA resides in neurons, whereas other reports suggested that VZV persists in nonneuronal cells (87,313). More recent studies have confirmed that VZV persists predominantly in neurons of sensory ganglia. Different in situ hybridization and PCR in situ techniques indicate that VZV DNA persists in 2% of human dorsal root neurons and some 0.1% of nonneuronal cells (239). PCR analysis of dissociated human neurons and nonneuronal cells has shown that VZV persists almost exclusively in neurons at a frequency of two to five copies per cell (267). In another study, VZV DNA was detected in 1.5% of neurons and in no satellite cells, with an average of 4.7 copies per neuron (274). VZV was present primarily in large neurons, whereas HSV was usually detected in smaller neurons. Using precise laser-capture microdissection and PCR, VZV DNA was found in 4.1% of neurons and in less than 0.1% of satellite cells, with a median of 6.9 virus genomes per positive neuron (492).
FIGURE 70.10 Immunohistochemical detection of varicella-zoster virus (VZV) proteins encoded by genes 4 and 21 in latently infected human dorsal root ganglia. The proteins were detected using purified rabbit antibodies raised to specific glutathiones-transferase-fusion proteins and then an alkaline phosphatase-conjugated goat anti-rabbit secondary antibody. The upper panel displays reactivity with antisera to VZV gene 4 protein over the cytoplasm of one neuron and several nonneuronal cells. The lower panel shows reactivity to VZV gene 21 protein over the cytoplasm of one of two neurons. (Modified from ref. 434, with permission.)
Unlike HSV latency, in which only one gene is efficiently transcribed and no viral proteins are consistently expressed, VZV latency is characterized by the transcription and translation of multiple genes. Polyadenylated RNA homologous to ORF29 and ORF62, but not to ORF28 or ORF61, were detected in human trigeminal ganglia (313). In subsequent studies of complementary DNA (cDNA) prepared from human ganglia, sequences encoded by ORF 21, 29, 62, 63, and 66—but not by ORF 28, 40, or 51—were found (76,77,78,80,81). In situ reverse transcription PCR (RT-PCR) analyses indicated that ORF 4, 21, 29, 62, and 63 RNA are expressed in human ganglia (238,241). The VZV genome possesses no obvious homolog of the HSV latency associated transcript (LAT)-encoding sequences, and nothing analogous to the LAT has been detected in VZV latency.
VZV ORF62 and ORF63 promoters are associated with acetylated histone H3K9 and maintained in a euchromatic state during latency, while ORF14 and 36 promoters, which are not active during latency, are not associated with acetylated H3K9 and are in a heterochromatic state (142). Thus, VZV gene expression may be regulated by an epigenetic mechanism in latency.
Varicella-zoster virus ORF63 protein was detected immunohistochemically in dorsal root ganglionic neurons of rats that had previously been inoculated in their footpads with virus-infected cells (92). When similar methods were applied to human ganglia, proteins encoded by ORF 4, 21, 29, 62, 63, and 66 were detected in neurons (Fig. 70.10) (78,162,238,295,299).
Open reading frames 4 and 63, which are expressed during latency in humans, are important for efficient establishment of latency in rodents; however, they are not required for initial infection of dorsal ganglia in rodents (65,68). In contrast, ORF 21, 47, and 66, which are also expressed during latency in humans, are not required for efficient establishment of latency in rodents (413,523).
In a chimeric SCID-hu mouse model, VZV infected the differentiated human neural cells derived from neural stem cells in the mouse brain following inoculation of VZV-infected cells into the ventricles; infection was associated
P.2795

with persistent expression of IE62 and IE63 proteins but not glycoproteins (27). Zerboni et al. (532) found that injection of human dorsal root ganglia that had been implanted under the kidney capsule of SCID mice with VZV-infected fibroblasts resulted in a short initial lytic infection that was followed by persistence of VZV genomes at lower copy numbers and transcription of ORF62 and ORF63 genes but not gB at late times, when infectious virus production and virion formation had ceased. This transition was achieved without adaptive immunity because the SCID mice do not generate antigen-specific host responses.
Persistence of VZV differs from that of the other human herpesviruses in its lack of frequent episodes of asymptomatic reactivation at mucocutaneous sites or confirmed carriage in circulating peripheral blood cells. Periodic episodes of subclinical VZV reactivation are thought to occur, but immune mechanisms to restrain their replication and spread may be more efficient than for other herpesviruses. In support of this hypothesis, subclinical VZV viremia was demonstrated by PCR in 19% of bone marrow transplant recipients who had no clinical symptoms of herpes zoster, and elderly adults have episodes of transient, asymptomatic VZV viremia (98,424,516).
FIGURE 70.11 A: Herpes zoster in the distribution of the ventral division of the right eighth and ninth thoracic nerves. B: Herpes zoster involving the ophthalmic division of the trigeminal nerve with associated conjunctivitis and involvement of the side of the nose. (Courtesy of A. A. Gershon.) C: This photograph illustrates the unusual hyperkeratotic cutaneous lesions observed in patients with acquired immunodeficiency syndrome (AIDS) who have VZV activation and who fail to establish latency after varicella. A chronic course with continued or intermittent formation of new lesions is common.
Reactivation
Varicella-zoster virus reactivation, although possibly asymptomatic at times, typically presents as herpes zoster, a vesicular rash that is usually confined to the dermatomal distribution of a single sensory nerve (202). The histopathology and cellular expression of viral proteins in herpes zoster lesions resemble those of varicella (344,354) (Fig. 70.11). In addition, viral proteins and inclusion bodies have been described within the small nerves in the dermis beneath the vesicles, findings that are consistent with transmission of the virus to the epidermis along cutaneous nerve pathways (10,434).
When dorsal root ganglia were examined from patients who died during an episode of acute herpes zoster, VZV was identified most often in neurons using histopathologic detection of inclusion-containing cells, immunofluorescence staining to demonstrate cells expressing viral proteins, viral culture, and in situ hybridization (155,294). The pathologic changes of herpes zoster include inflammatory necrosis, motor and sensory root degeneration, neuritis and segmental myelitis, and localized leptomeningitis. In contrast to HSV, recovery of infectious VZV from explant cultures of human ganglia has been accomplished only
P.2796

from patients experiencing active herpes zoster at death (380,430).
Varicella-zoster virus has been isolated from the spinal cord of a patient with transverse myelitis, and herpesvirus-like particles were observed in the glial cells of the spinal cord by EM; extensive necrosis of the affected segments of spinal cord was observed, with destruction of gray and white matter, mononuclear cell infiltration, and replacement of neural tissue with fibrin (227). VZV-infected cells have been detected in subependymal microvessels in fatal herpes zoster cases (422). Reactivation of VZV in the absence of cutaneous rash was documented by demonstrating VZV-infected cells in the meninges and nerve roots of an immunosuppressed patient with acute radiculoneuropathy (104). VZV reactivation can be associated with infarction of large or medium vessels; and deep white matter, ovoid mixed necrotic and demyelinative lesions caused by small vessel vasculopathy, or ependymal and periventricular necrosis (255).
The pathogenesis of VZV reactivation in the immunocompromised host differs from that in typical cases of herpes zoster infection in that the dermatomal rash is usually more extensive, and cutaneous replication is often accompanied by cell-associated viremia (120,478). During acute herpes zoster infections in severely immunocompromised patients, VZV can disseminate to lungs, liver, CNS, and other organs from sites of localized reactivation. Visceral dissemination can occur without rash, suggesting that the virus can be taken up by T cells trafficking through ganglia (288). VZV has been found by PCR in cerebrospinal fluid from patients who have human immunodeficiency virus (HIV) infection, with or without signs of VZV encephalitis or meningoencephalomyelitis.
Reinfection
Reinfection with VZV appears to be rare, although VZV DNA was detected by PCR in nasopharyngeal secretions from asymptomatic immune household contacts of children with varicella (23,83). Second episodes of varicella are described, but confirming claims of reinfection with VZV is difficult, and most cases are likely caused by vesicular rashes of other causes in childhood; however, a few cases of reinfection have been documented (149). In a cohort of adults who developed varicella despite a past history, none had VZV antibodies in sera that had been obtained before the acute illness, suggesting that the diagnosis of the earlier exanthematous illness was incorrect (489). Most immunocompromised patients who have had prior VZV infection and who develop signs suggesting second episodes of varicella are experiencing generalized, atypical reactivation without dermatomal involvement rather than reinfection. Immunologic evidence of reinfection in healthy and immunocompromised patients is indirect; whether the increases in antibody and cellular immunity to VZV that occur when immune subjects have close contact with the virus mean that the virus reaches any of the sites of replication that are characteristic of primary VZV infection is not known. Antigen presentation with enhancement of adaptive immunity can occur without any viral replication, as is observed when immune individuals are given inactivated varicella vaccine (441).
Host Response
The earliest stages of varicella evoke little or no adaptive immune responses, as measured by antibody or T-cell responses to VZV antigens. Nevertheless, although the virus has evolved mechanisms to evade CD4 and CD8 T-cell responses transiently, replication is well contained when VZV-specific immunity is induced (11). Unless the host is compromised, this pattern of virus–host interaction favors the virus initially, because cutaneous viral replication allows VZV transmission, and then favors the host, because acquisition of memory B- and T-cell responses to VZV antigens protect against illness on subsequent exposures and preserves latency, or at least blocks disease that could be initiated by VZV reactivation.
In addition to local innate antiviral responses mediated by epidermal cells, innate cellular responses are likely to be important in the initial control of VZV infection. Natural killer (NK) cells from nonimmune individuals have the capacity to lyse VZV-infected fibroblasts, which can be enhanced by incubating the effector cells with IL-2 (212). IFN-α is detected in serum at the onset of varicella (14) and may limit early viral replication, as suggested by its clinical efficacy in modifying the severity of varicella in immunocompromised children and the association of more severe varicella in adults with reduced serum IFN-α (16,490). Granulysin is a novel cytolytic protein made by NK cells as well as by antigen-specific CD8+ T cells. Granulysin enhances the death of VZV-infected cells in vitro and inactivates intracellular virus (181), reversing viral inhibition of apoptosis. Local and systemic IFN-γ, NK cell cytotoxicity, and granulysin represent innate mechanisms for controlling spread of the virus before adaptive immunity is elicited.
Primary VZV infection induces the production of IgG, IgM, and IgA antibodies directed against many VZV proteins (42,103,150). Antibodies can be detected in low concentrations in some individuals at the time of onset of the varicella exanthem and are usually detectable within 3 days. Antibodies to VZV proteins neutralize VZV replication, either directly or in the presence of complement, and can also function in antibody-mediated cellular cytotoxicity (182,208,234,424). Neutralization by antibodies to VZV gE is mediated through three distinct protein domains (131). VZV-specific antibodies interfere with the initial phases of VZV replication in vivo as shown by the reduced varicella attack rate when VZV immune globulin prophylaxis is given immediately after exposure (530). The modulation of viral replication in vitro by monoclonal antibody to gH suggests that anti-gH antibodies can mediate this effect
P.2797

(398). Whether antibodies limit replication at initial sites (e.g., mucous membranes or lymphoid tissue) or block or diminish cell-associated viremia or early stages of VZV transfer to epidermal cells is not known. Transplacentally acquired IgG antibodies to VZV also protect infants from, or modify the severity of, varicella. In contrast, antibodies administered passively after the appearance of the varicella rash have no effect on disease progression. The role of the active humoral immune response in limiting the progression of primary VZV infection also appears to be limited. This is supported by the observation that children with agammaglobulinemia have uncomplicated varicella, whereas those with primary cellular immunodeficiency diseases experience progressive varicella infections, which were often fatal before the availability of antiviral drugs (345). Among healthy children, the early detection of high levels of circulating VZV-specific IgG or IgM antibodies does not predict disease severity. Moreover, children with T-cell immunodeficiencies may develop fulminant varicella despite developing appropriate VZV antibody responses (14).
The critical role of VZV-specific cell-mediated immunity has been shown through correlations between the induction of virus-specific T-cell recognition and the outcome of primary VZV infection, which has been reviewed elsewhere (11). Cellular immunity appears to be important for terminating cell-associated viremia as well as for limiting virus replication at localized cutaneous sites. Healthy children who had T cells that recognize VZV antigens within 24 to 72 hours after onset of infection experienced milder episodes of varicella (14). Conversely, lymphopenia and a failure to acquire VZV-specific T-cell proliferation correlates with persistent viremia and visceral dissemination (14). T-cell proliferation to VZV antigen is accompanied by the production of cytokines, including IL-2 and IFN-γ (34,219,535).
Memory immunity to VZV is required to sustain VZV in a latent state, or at least to prevent the occurrence of symptomatic reactivations. The cellular immune responses that are most important for protection against VZV reactivation are not known; however, persons with healthy immune systems have T cells that respond to gB, gC, gE, gH, gI, and the immediate early gene products of ORF 62 and 63 (11,131,184,405). Cell-mediated immunity to these proteins persists for years in the immunocompetent host. Healthy VZV-immune adults have circulating T cells that recognize an average of 7 of 10 IE62 peptides and 6 of 10 gE peptides (35). IgG antibodies that bind to viral glycoproteins and to many other VZV polypeptides persist as part of the memory immune response (103). T cells that exhibit class I and class II MHC-restricted lysis of target cells expressing VZV antigens can also be demonstrated in healthy VZV-immune adults (100,196). CTLs that recognize IE62 protein or gE are present in both the CD4+ and CD8+ memory T-cell populations, at equivalent precursor frequencies (18). VZV gC, gI, ORF4 protein, and ORF10 protein are also CTL targets (11,17). VZV-specific memory T cells circulate at frequencies of about 1 per 20,000 to 40,000 PBMCs in immune adults (183). Memory CD4+ and CD8+ CTLs specific for individual VZV proteins circulate at frequencies of about 1 per 150,000 PBMC. Using intracellular cytokine detection assays, the mean percentage of VZV-specific CD4+ T cells determined by IFN-γ or TNF-α production was about 0.12% (24). Immune subjects also have persistent delayed-type hypersensitivity (DTH) responses to VZV skin test antigens (229).
Memory immunity to VZV may be maintained by exposure to VZV by close contact with an infected person, because such contacts are often followed by enhanced VZV T-cell proliferation, DTH, and VZV IgG antibodies (15). The potential for endogenous reexposure to VZV antigens, through episodes of subclinical reactivation, to sustain the frequency of VZV-specific T-lymphocyte responses is also suggested by the enhancement of immune responses to VZV in elderly volunteers given varicella vaccine (183,275). Although the gene products of ORF4, ORF21, ORF29, ORF62, ORF63, and ORF66 can be expressed in neurons during latency, peptides can only be detected in MHC complexes, and class I MHC requires IFN-γ exposure to be upregulated on neurons. Whether costimulatory molecules necessary for signaling CD4 and CD8 T-cell expansion are expressed by neurons harboring VZV is not known; however, if conditions for antigen presentation occur, VZV immunity could be maintained by local expression of viral proteins in neuronal sites of latency. Repeated antigenic stimulation may also result from subclinical VZV reactivations and endogenous reexposure to viral antigens associated with viral transfer to skin or mucosal sites of replication that do not progress to symptomatic herpes zoster. This possibility is supported by the recovery of cell-mediated immunity to VZV in bone marrow transplant recipients who have not had any clinical signs of herpes zoster but in whom subclinical reactivations can be detected by PCR (516).
The high incidence of herpes zoster in elderly and immunocompromised patients suggests that waning host immune responses to the virus have a significant impact on whether reactivation occurs and whether it will lead to symptomatic disease. Herpes zoster in young children after intrauterine or early postnatal varicella and the short interval between primary and recurrent VZV infections in children with HIV infection probably reflect their development of suboptimal cell-mediated immunity (25,97,506). Diminished in vitro T-cell proliferation to VZV antigens in elderly patients and in patients receiving immunosuppressive therapy correlates with higher susceptibility to herpes zoster (11,275). Severe and prolonged suppression of VZV-specific cellular immunity creates the highest risk for herpes zoster, viremia, and dissemination (471). Susceptibility to VZV reactivation is not associated with decreasing titers of VZV IgG antibodies (275). Age-related immunosenescence is associated with a decrease in DTH responses to VZV skin
P.2798

test antigens as well as with a decrease in the frequencies of circulating T cells that recognize VZV antigen (24,229) (Fig. 70.12). When reactivation occurs, T-cell responses increase promptly (183). The resolution of the rash is also accompanied by local production of IFN-α in lesions (447). Enhanced immunity persists for many years and may explain the rarity of second episodes of herpes zoster.
FIGURE 70.12 Upper panel: Schematic representation of varicella-zoster virus (VZV) T-cell immunity during primary infection, latency and reactivation. (From ref. 12, with permission.) Lower panel: Reduction of postherpetic neuralgia (A) and herpes zoster (B) in healthy adults given high-potency live attenuated VZV vaccine. (From ref. 361, with permission.)
Epidemiology
Incidence and Prevalence
Varicella
Varicella-zoster virus is a ubiquitous human pathogen with a worldwide geographic distribution. The annual incidence of varicella had been 4 million cases a year in the United
P.2799

States, equivalent to the annual birth rate, but this incidence has declined substantially since the introduction of the varicella vaccine in 1995 (53,511). By 20 to 29 years of age, only about 5% of individuals remain susceptible in the United States and other geographic areas with temperate climates. The susceptibility rates are higher among African Americans in each age cohort up to 40 years, and rural populations have lower VZV seroprevalence rates than adults living in cities (303). In tropical regions, only about half of individuals younger than 24 years of age have had varicella (140,303,360). The varicella attack rate is very high among susceptible adults who emigrate from tropical areas to temperate zones, indicating that the likelihood of VZV exposure is the relevant factor.
Herpes Zoster
Because herpes zoster is caused by the reactivation of latent virus, susceptibility requires previous primary VZV infection. Given the high incidence of varicella, most adults are at risk for VZV reactivation. Early studies documented the incidence of herpes zoster as 3.4 cases per 1,000 people per year in the United Kingdom (202). Herpes zoster is rare in childhood, but varicella during the first year of life or VZV infection acquired by intrauterine transmission, is associated with an increased risk (25,168,377). Hope-Simpson (202) observed that the incidence rose to 7.8 cases per 1,000 people older than 60 years of age, compared with 2.5 per 1,000 people 20 to 50 years of age. The incidence continues to rise after age 60 such that the lifetime risk is as high as 50% among those who live to 85 years of age. Recent information indicates that the disease burden of herpes zoster in the United States is about 800,000 cases per year and will increase as the population ages (361,421). Incidence rates are equivalent between men and women but are lower in black than in white Americans (421). Later age at acquisition of primary VZV infection may correlate with a reduced risk. Herpes zoster is particularly frequent among patients with leukemia, Hodgkin's and non-Hodgkin's lymphoma, and small cell carcinoma of the lung (403). The incidence of herpes zoster after bone marrow transplantation is high (>25%). Among renal transplant recipients, 15% experience herpes zoster at a mean of 5 years after transplantation. Patients with systemic lupus erythematosus are also more likely to develop herpes zoster, with an estimated incidence of 22 cases per 1,000 person years (304,364). The incidence of herpes zoster is estimated to be 15 to 25 times higher in individuals with HIV infection than in the general population (48,157). HIV infection increases the risk for herpes zoster regardless of age (83,146).
Although cancer is correlated with a higher risk for herpes zoster, herpes zoster in healthy individuals is not associated with an increased risk for malignancy (390). Herpes zoster associated with risk factors for HIV infection suggests this underlying diagnosis, but herpes zoster is not a marker for enhanced risk for HIV progression.
Epidemic Patterns
Episodes of herpes zoster provide a continuous source for transmission of VZV to susceptible individuals, who then develop varicella. This source of VZV is sufficient to cause annual epidemics of varicella, particularly during the late winter and spring. Years with a high incidence of varicella are followed by years in which fewer cases occur (511). Varicella epidemics probably begin from sporadic cases in children caused by exposures to recurrent VZV in adults. Amplification of the infection to involve many susceptible children results from the relative efficiency of VZV transmission by the respiratory route and contact with high titers of infectious virus in skin lesions. The attack rate for previously uninfected household or day care center contacts exposed to varicella is about 90%, whereas the transmission rate from more casual exposures, such as those associated with school classrooms, is estimated at 12% to 33% (47).
The epidemiology of herpes zoster reflects that this infection originates from the reactivation of endogenous, latent virus rather than from exogenous reinfection. Cases of herpes zoster exhibit no seasonal pattern (202). Some clinical case reports have suggested that exposures to varicella can precipitate episodes of herpes zoster, but the epidemiologic data do not support a mechanism of transmission in which reinfection results in localized disease, and there is no known mechanism by which reactivation of endogenous VZV would be triggered by reexposure to the virus.
Morbidity and Mortality
The high prevalence of symptomatic primary and recurrent VZV infections in the general population means that almost all individuals experience some morbidity caused by VZV in the course of their lives (54,511). The risk for severe morbidity or mortality during primary or recurrent VZV infection depends on host factors rather than virulence characteristics of the virus.
Varicella
Varicella complications resulted in annual hospitalization rates of 11,000 per year in the United States (2.2 to 4.3/1,000 cases) before varicella vaccine was introduced (138). Serious complications are least common among children 1 to 9 years of age and are 6 to 15 times higher among adults. Case fatality rates are 10 and 24 times higher in infants (6.7/100,000 cases) and adults (17.1/100,000 cases), respectively, than in children 1 to 4 years of age (0.7/100,000) (352). Serious complications are usually secondary bacterial infections, varicella pneumonia in adults, or neurologic syndromes (125,169). Central nervous system morbidity is higher among patients younger than 5 years and older than 20 years of age (221,381).
Before effective antiviral drugs were available, 32% to 50% of children with lymphoproliferative malignancy or solid tumors developed visceral dissemination; varicella
P.2800

pneumonia occurred in 20% of cases, and the mortality rate was 7% to 17% (121). Prospective studies indicate that the incidence of maternal varicella is 0.7 to 2 per 1,000 pregnancies, with a predicted maternal mortality rate of 0.5 per 1,000 cases (115). Rarely, the pregnancy may terminate by spontaneous abortion, fetal demise, or premature delivery (28,435). Among 1,373 pregnancies, congenital varicella syndrome occurred in 0.4% when maternal varicella occurred from 0 to 12 weeks’ gestation, compared with 2% for infection from 13 to 20 weeks’ gestation (115). Maternal varicella later in pregnancy was associated with cutaneous scarring, limb deformities, or unilateral ocular defects (318). The virus appears to be transmitted to the fetus during the second and third trimester of maternal varicella with about the same frequency as in the first trimester, but no infants had congenital varicella syndrome or other morbidity at birth if the mother had varicella between 25 and 36 weeks of gestation (115). Infants are at risk for neonatal varicella when maternal varicella occurs at the end of gestation, with an attack rate of about 20% unless antibody prophylaxis is given, and a 30% mortality rate without antiviral therapy (381).
Herpes Zoster
Postherpetic neuralgia is the most common complication of herpes zoster. The frequency of PHN is higher in older patients, increasing from 3% to 4% in those 30 to 49 years of age, to 21%, 29%, and 34% in patients 60 to 69, 70 to 79, and more than 80 years of age, respectively (12,202,515). Recent data from the United States indicate a risk of PHN of 1.38 cases per 1,000 person years in healthy adults older than 60 years of age (361).
The incidence of zoster-associated encephalitis ranges from 0.2% to 0.5%. Risk factors include older age and cranial nerve involvement during the acute zoster episode. The mortality rate of cerebral angiitis following herpes zoster is much higher, with a case-fatality rate as high as 20%. Immunosuppressive therapy for malignancy increases the morbidity and mortality associated with herpes zoster, although the overall risk for fatal VZV infection is less than 1%. Herpes zoster is not unusual in pregnancy, but it does not cause significant maternal or fetal morbidity (115).
Clinical Features
Varicella
Varicella follows an incubation period that ranges from 10 to 21 days. Prodromal symptoms of fever, malaise, headache, and abdominal pain often precede the appearance of the rash by 24 to 48 hours. Fever, irritability, lethargy, and anorexia are prominent during the 24 to 72 hours after the first cutaneous lesions are noted; respiratory symptoms and vomiting are unusual. The temperature elevation is usually less than 101.5°F but can be as high as 106°F. The varicella exanthem begins on the scalp, face, or trunk (Fig. 70.8). The cutaneous lesions consist of erythematous macules that evolve rapidly (within several hours) to form a clear, fluid-filled vesicle surrounded by an irregular erythema margin, the classic “dew drop on a rose petal.” Lesions in the maculopapular or vesicular stages are usually intensely pruritic. After 24 to 48 hours, the vesicular fluid becomes turbid, the lesions umbilicate, and crusting begins. Later crops of lesions form on the trunk and then the extremities and can resolve without progressing to form vesicles. Lesions of the mucous membranes of the oropharynx, conjunctivae, and vagina are common. In the final phase, the crusted lesions are sloughed as new epithelial cells are generated at the lesion site.
New varicella lesions emerge for 3 to 6 days, with the total number of lesions ranging from less than 10 to 2,000; most children have fewer than 300 lesions. True subclinical varicella is rare (399). Children who develop varicella after household exposure to an index case are more likely to have more extensive varicella (106,399). Skin damage (e.g., eczema or sunburn) exacerbates the severity of the exanthem. Hypopigmentation of the skin at sites of varicella lesions often persists for several weeks, but extensive scarring is unusual. Low polymorphonuclear leukocyte and lymphocyte counts during the first 72 hours of rash are followed by lymphocytosis (49); slight elevations of liver function tests are common.
Staphylococcus aureus and Streptococcus pyogenes (group A β-hemolytic streptococcus) cause secondary bacterial infection of skin lesions, cellulitis, bacterial lymphadenitis, or subcutaneous abscesses (49,88,125,167,216,367,376,517,518). Varicella gangrenosa or necrotizing fasciitis is a life-threatening infection usually caused by S. pyogenes (46,534). Bacteremia, usually caused by S. aureus or S. pyogenes, can lead to acute bacterial sepsis or focal infection such as pneumonia, arthritis, or osteomyelitis.
Varicella pneumonia in healthy adults (355,387,488) presents with fever, cough, tachypnea, and dyspnea about 3 days (1 to 6 days) after the onset of the rash and may be associated with cyanosis, pleuritic chest pain, or hemoptysis. Varicella pneumonia is often transient, resolving completely within 24 to 72 hours, but interstitial pneumonitis with severe hypoxemia progresses rapidly to cause respiratory failure in severe cases.
Varicella hepatitis can occur subclinically, although it may be associated with severe vomiting. Aspirin is contraindicated in children with varicella because it predisposes to liver damage (Reye's syndrome). Varicella encephalitis or cerebellar ataxia usually occurs within 2 to 8 days (110,221,255,375,487). Patients with encephalitis typically have sudden onset of seizures and altered sensorium, whereas those with cerebellar disease show a gradual progression of irritability, nystagmus, and gait and speech disturbances. Some patients have fever, headache,
P.2801

and meningismus only, without altered consciousness or seizures. The cerebrospinal fluid (CSF) usually shows a mild lymphocytic pleocytosis (<100 cells/mm3) and a slight to moderate protein level (<200 mg) with normal glucose. Encephalitic symptoms usually resolve rapidly (within 24 to 72 hours); ataxia can persist for days to weeks. A few cases of optic neuritis, transverse myelitis, and Guillain-Barré syndrome have been associated with varicella (151,221,286).
Acute thrombocytopenia causes petechiae and purpuric skin lesions, hemorrhage into the varicella vesicles, epistaxis, hematuria, and gastrointestinal bleeding. Hemorrhagic complications are usually transient. Purpura fulminans, caused by arterial thrombosis and hemorrhagic gangrene, is a rare but life-threatening complication. Postinfectious thrombocytopenia occurs from 1 to 2 weeks or longer after varicella. Varicella nephritis causes hematuria, proteinuria, diffuse edema, and decreased renal function, with or without hypertension. A few cases of nephrotic syndrome and hemolytic-uremic syndrome have been reported in children with varicella. Varicella arthritis is rare; it resolves spontaneously within 3 to 5 days with no residual joint disease. Other unusual complications of varicella include myocarditis, pericarditis, pancreatitis, and orchitis. Varicella vesicles are common on eyelids and conjunctivae, but eye disease is unusual (113).
Varicella in High-Risk Populations
Varicella vesicles in immunocompromised children are usually larger and more numerous, and new lesion formation often continues for at least 7 days, with an average time to lesion crusting of 14 days (513). In one series, all of the deaths from varicella in children with leukemia occurred within 3 days after the diagnosis of varicella pneumonia (121). Varicella hepatitis and thrombocytopenia lead to coagulopathy; hemorrhage into lesions is a sign of severe varicella, as is severe abdominal or back pain. Encephalitis is rarely the immediate cause of death. Disseminated VZV infection in children with cancer has also produced myocarditis, nephritis, pancreatitis, necrotizing splenitis, esophagitis, and enterocolitis. Neutropenia enhances susceptibility to secondary bacterial infections. Children who acquire varicella after organ transplantation are also at risk for progressive VZV infection (133,195). Children on long-term, low-dose steroid therapy for asthma are not usually at risk for serious varicella (443) but fatal varicella has been described in patients receiving higher doses of prednisone during the incubation period.
Untreated varicella can be fatal in children with severe combined immunodeficiency or T-cell disorders, including adenosine deaminase or nucleoside phosphorylase deficiency and cartilage hair hypoplasia and NK cell deficiencies (117). Varicella can also be severe in children with Wiskott-Aldrich syndrome or ataxia telangiectasia. Unusual clinical findings of varicella, including lesions that develop a unique hyperkeratotic appearance and chronic new lesion formation, can occur for weeks or months in children with HIV infection (97,146,166,227,236,271,273,459).
Infants with the congenital varicella syndrome have unusual cutaneous defects, with cicatricial skin scars, atrophy of an extremity, microcephaly, seizures, mental retardation, intrauterine growth retardation, and other sequelae, including chorioretinitis, microophthalmia, and cataracts (28,115,383,384,416). Autonomic nervous system damage produces neurogenic bladder, hydroureter, hydronephrosis, and severe gastroesophageal reflux. Infants with neonatal varicella whose lesions are present at birth or within the first 5 days of life are not at risk for severe disease, probably because transplacental transfer of maternal IgG antibodies to VZV has occurred before birth. Those who are born within 4 days before, or 2 days after, the onset of maternal varicella may develop progressive varicella with hepatitis, pneumonia, and coagulopathy.
Herpes Zoster
The classic clinical manifestation of recurrent VZV infection is a cluster of vesicular lesions surrounded by erythema and localized unilaterally in the dermatomal distribution of one or more adjacent sensory nerves (Fig. 70.11). The initial cutaneous lesions usually appear in groups at one or several sites anteriorly and posteriorly within each affected dermatome; discrete vesicles resembling varicella lesions often merge to form larger, fluid-filled lesions as the exanthem evolves. The cutaneous lesions are often preceded, and almost always accompanied, by the pain and hyperesthesias of acute neuritis and by pruritus. About half of the cases involve the thoracic dermatomes, particularly T5 to T12; the eruption is in the distribution of one of the cranial nerves in 14% to 20% of patients (202). Cranial nerve V was involved in 14% of the cases described in the classic study by Hope-Simpson (202). Lumbosacral dermatome disease was observed in 16% of these patients, predominantly in the L1 to L2 distribution. The localized dermatomal infection is occasionally accompanied by disseminated cutaneous lesions, even in the normal host. The cutaneous eruption usually subsides rapidly, with new lesion formation in the primary dermatome ceasing within 3 to 7 days, but may progress to involve the whole dermatome. Crusting followed by complete healing of the cutaneous process is expected within 2 weeks but may require as long as 4 to 6 weeks. Patients who have neuropathic pain but no cutaneous eruption may have the syndrome of zoster sine herpete (156). Idiopathic facial palsy without obvious cutaneous herpes zoster has also been attributed to VZV reactivation (122). Many patients with uncomplicated herpes zoster have CSF pleocytosis and elevated protein. VZV can be isolated from CSF and is detected by PCR (62,171,386). Spinal cord abnormalities seen by magnetic resonance imaging may be associated with prolonged pain (171).
P.2802

Postherpetic neuralgia is characterized by hypersensitivity of the skin to touch or temperature changes persisting for several months (232,500,515). Meningoencephalitis produces an altered state of consciousness, headache, photophobia, or meningismus at an average of 9 days after rash, with a range up to 6 weeks (255). Neurologic sequelae are unusual. VZV was isolated from brain tissue of a patient who had subacute encephalitis and acquired immunodeficiency syndrome (AIDS), but progressive panencephalitis is rare (255). Syndromes attributed to encephalitis, particularly hemiplegia, in patients with herpes zoster may represent vasculopathy (8,152). Cerebral angiitis can be associated with contralateral herpes zoster involving the trigeminal nerve in elderly patients and often causes cerebral artery infarcts.
Reactivation of VZV in the trigeminal ganglion can produce ophthalmic disease, including conjunctivitis, dendritic keratitis, anterior uveitis, iridocyclitis with secondary glaucoma, and panophthalmitis (231,519). Loss of vision associated with herpes zoster is predominantly caused by retrobulbar neuritis and optic atrophy (228,522). Some episodes of retinitis in patients with AIDS are caused by VZV (141,194,279). Herpes zoster of cranial nerve VII produces facial palsy on the same side as the cutaneous lesions. Facial palsy can accompany VZV reactivation affecting cranial nerves III, IV, and VI. Herpes zoster oticus and facial palsy, referred to as the Ramsey-Hunt syndrome, is associated with VZV reactivation in the geniculate ganglion and infection of dermatomes of cranial nerves VII and VIII (122). Herpes zoster of the second branch of cranial nerve V produces oral lesions, primarily on the palate. Lesions on the tongue indicate cranial nerve VII involvement and are associated with loss of taste.
Neurogenic bladder dysfunction or ileus with intestinal obstruction can accompany lumbosacral herpes zoster (502). Transverse myelitis with ascending paralysis and sensory deficits occurs (193), and chronic paralysis of an extremity can follow herpes zoster.
Diagnosis
Differential Diagnosis
Historically, the most important differential diagnosis for varicella was smallpox or generalized vaccinia after smallpox immunization. Now, varicella must be differentiated from vesicular rashes associated with infections caused by common pathogens, such as enteroviruses or S. aureus, or with rashes caused by scabies, drug reactions, contact dermatitis or, rarely, rickettsial pox or disseminated HSV infection.
The clinical diagnosis of herpes zoster can be difficult when acute pain and paresthesias precede the cutaneous eruption; the pain can be sufficiently severe to mimic myocardial infarction, cholecystitis, appendicitis, and other conditions. Localized contact dermatitis is the most common alternative cause of the cutaneous signs that are suggestive of herpes zoster. A recurrent localized vesicular rash involving the lumbosacral dermatomes is most compatible with, and must be distinguished from, HSV infection.
Laboratory Diagnosis
Laboratory diagnosis is not necessary for the clinical management of most VZV infections in the immunocompetent host, but rapid diagnostic techniques are useful to guide decisions about antiviral treatment, especially for high-risk patients. (Methods for diagnosing varicella and herpes zoster infections can be found in Chapter 17.) VZV can be isolated in tissue culture; its nucleic acids are readily detected by PCR (62,129,150); and detection of VZV antigens by immunohistochemical assays of cells from cutaneous lesions allows rapid diagnosis. Assays for VZV IgG antibodies are most useful for determining the immune status of individuals whose clinical history of varicella is unknown or equivocal (260). The most sensitive methods are the fluorescent-antibody membrane antigen assay (FAMA) (150), neutralization, and radioimmunoassay. Most commercial enzyme immunoassay methods have high specificity, generating few false–positive results, but 10% to 15% of immune individuals may be identified as susceptible. Latex agglutination methods provide a useful, sensitive alternative to FAMA (444). VZV IgM antibody assays lack specificity and do not indicate whether the individual has had recent primary or recurrent VZV infection.
Treatment
Antiviral agents are available to treat VZV infections (64). The first useful treatments were human leukocyte interferon and vidarabine, which benefited immunocompromised patients with varicella (16) or zoster (316); however, nucleoside and pyrophosphate analogs have much more potent activity against VZV. Acyclovir and related drugs (see Chapter 14) are more effective and safer than these earlier therapies (29,109,316,428,514). Molecular proof of the pivotal role of the VZV TK in the action of acyclovir and penciclovir (another guanosine analog) derived both from the cloning and stable expression of the gene in TK-deficient cells and from sequencing of the VZV gene in acyclovir-resistant viral mutants (416,463). Missense mutations in the TK ATP- or nucleoside-binding sites, and mutations clustered between these two sites, confer acyclovir resistance. Nonsense mutations leading to expression of grossly truncated VZV TK protein also result in drug-resistant viruses. Acyclovir resistance also can be conferred by mutations in the VZV DNA polymerase, but these are rare and less well characterized. VZV strains that are resistant to both acyclovir and
P.2803

penciclovir because of mutations in the TK gene retain sensitivity to the pyrophosphate analog, foscarnet. Foscarnet is effective for acyclovir-resistant VZV infection (45,405). Cidofovir is a novel acyclic nucleoside phosphonate that retains activity against acyclovir-resistant strains of VZV and may be useful as a topical or systemic alternative to foscarnet (435,484).
Two nucleoside analog prodrugs have been approved in the United States for treatment of zoster (39,475). Valacyclovir is a six-valine ester derivative of acyclovir that is deesterified by hepatic enzymes to yield acyclovir. Famciclovir is a diacetyl derivative of penciclovir that is enzymatically converted to penciclovir by intestinal and hepatic enzymes. The advantage of these prodrugs is that they are better absorbed from the gastrointestinal tract than their parent compounds acyclovir and penciclovir, allowing higher serum levels of drug after oral administration.
Sorivudine (1-β-D-arabinofuranosyl-E-[2-bromo-vinyl]uracil) is an oral drug with very potent in vitro activity against VZV and is effective in vivo in healthy adults with varicella and patients with HIV infection complicated by herpes zoster, but it is not licensed because of toxic interactions with 5-fluorouracil (41,158). That sorivudine demonstrated only marginal benefit over acyclovir in HIV patients with herpes zoster suggests that early administration is more important than the potency of the antiviral drug, beyond a threshold level of activity.
Whereas all of the licensed antiviral drugs that inhibit VZV replication act on the viral DNA polymerase, other as yet unapproved compounds have different targets. A thiourea compound inhibits VZV by interfering with an activity of VZV ORF54 protein and inhibits the encapsidation of viral DNA (483). Roscovitine, an inhibitor of cyclin-dependent kinases, also inhibits VZV replication in cultured cells (465).
Varicella
Acyclovir therapy diminishes the clinical severity of varicella in immunocompromised children by ensuring that cell-associated viremia is terminated efficiently despite the impaired host response. Early antiviral therapy prevents progressive varicella and visceral dissemination (385). In addition to preventing life-threatening dissemination, early acyclovir therapy minimizes cutaneous disease, which may reduce the risk of secondary bacterial infections. Immunocompromised patients who have pneumonia, hepatitis, thrombocytopenia, or encephalitis require immediate treatment with intravenous acyclovir (513).
Oral acyclovir can be used to diminish varicella symptoms in healthy children, adolescents, and adults when administered within 24 hours after the appearance of the initial cutaneous lesions (7,30,31,106,488). Adults with varicella pneumonia, including pregnant women, require immediate treatment with intravenous acyclovir. Acyclovir therapy does not prevent the host from mounting an effective immune response to VZV (401). This finding supports the concept that limited viral replication provides sufficient antigenic stimulation to induce persistent immunity to VZV.
Herpes Zoster
Acyclovir is effective for the treatment of recurrent VZV infection in healthy and immunocompromised patients. Among healthy individuals, the period of continued new lesions in the involved dermatome was shortened, as was the time to complete healing (513,520). Acyclovir treatment is especially important in patients who are immunocompromised because of their risk of disseminated disease, and it is important in healthy adults with ophthalmic zoster because of their risk for developing acute uveitis and chronic keratitis. Acute neuropathic pain is reduced by early treatment with acyclovir, valacyclovir, or famciclovir, but effects on rates of subsequent PHN are less obvious. The benefits of antiviral therapy for limiting acute rather than chronic pain suggest that different mechanisms may contribute to these two components of zoster-related pain (515).
Acyclovir is given intravenously to immunocompromised patients who are at high risk for disseminated disease. Acyclovir initiated within 72 hours after the onset of VZV reactivation reduces new lesion formation to about 3 days, results in cessation of acute pain within 4 days, crusting by 7 days, and complete healing by 2 to 3 weeks; some benefit is observed even when therapy is delayed for more than 3 days because the pathologic process is more extensive in these patients (29,233,288,428,514). Although acyclovir therapy usually eliminates the risk for visceral dissemination, relapse of herpes zoster occurs in some immunocompromised patients (287). Nevertheless, most patients respond to treatment with a second course of acyclovir, indicating that the problem most often reflects an inadequate host response rather than antiviral resistance (217,283).
Treatment of PHN is difficult. Mild pain can be managed with nonopioid analgesics or nonsteroidal anti-inflammatory drugs. These agents can be given in combination with adjuvant analgesics, including tricyclic antidepressants or anticonvulsants. Use of narcotic analgesics is appropriate to consider used when these drugs fail. Short-term pain relief may be afforded by topical lidocaine or other analgesics. In the most severe cases, anesthetic interventions such as nerve block are used, but their efficacy may be limited. Newer agents, including gabapentin and pregabalin, have afforded significant amelioration of PHN.
Prevention
In most circumstances, preventing the transmission of VZV to susceptible individuals is difficult because patients with varicella are often contagious for 24 to 48 hours before the onset of their rash. Infection-control practices, including caring for infected patients in isolation rooms with filtered
P.2804

air systems, are essential in hospitals that treat patients for whom varicella might be life threatening (272,415).
Passive Antibody Prophylaxis
Varicella zoster immune globulin (VZIG) and the related product, VariZIG (55) are made from high-titer immune human serum. VZV antibody prophylaxis is recommended for passive immunization of individuals at high risk of serious varicella who were recently exposed to people with acute varicella or herpes zoster (7,55). To be effective, it must be given within 96 hours and preferably within 48 hours after exposure (7). VZV antibody prophylaxis does not eliminate the possibility that primary VZV infection will occur (319,530). The incidence of varicella despite prophylaxis is higher after household exposures and is related to the VZV IgG titer of the preparation. High-dose intravenous immune globulin may be used for passive immunization. Passive antibody prophylaxis does not reduce the risk for VZV reactivation in high-risk populations, and passive antibody administration after the onset of illness does not alter the severity of varicella or herpes zoster (447).
Antiviral Prophylaxis
Administration of acyclovir following exposure to varicella can prevent occurrence of the disease, but only if it is given during the incubation period of infection; however, the benefit of using acyclovir for prophylaxis has not been compared directly with acyclovir treatment of individuals in whom the varicella rash has just erupted (204,460). Daily administration of oral acyclovir for 12 to -24 months can diminish the risk of herpes zoster in bone marrow transplant recipients (469,513); however, herpes zoster can emerge when the acyclovir is discontinued. At present, acyclovir prophylaxis is not a universal practice in transplant centers, because the prompt initiation of acyclovir for the treatment of recurrent VZV infections is effective (374,507) and long-term use can be associated with emergence of drug-resistant VZV mutants.
Vaccines
Varicella
The live attenuated varicella vaccine is the first human herpesvirus vaccine licensed for clinical use in several countries (173,261,464). Its development and initial clinical evaluation were first reported by Takahashi in 1974 (461). The vaccine virus derived from a clinical isolate of VZV, the Oka strain, which was propagated in guinea pig embryo fibroblasts and then in WI38 cells. In contrast to experiments in which susceptible children were inoculated with infectious VZV from vesicular fluid (485), tissue culture propagation appears to attenuate the virus so that vaccine containing as much as 17,000 plaque-forming units (pfu) per dose of infectious virus induces immunity to VZV but rarely produces clinical symptoms (505). Experiments comparing the parent Oka and vaccine Oka viruses in the SCID-hu mouse model indicate that passage in fibroblasts reduces the ability of the virus to replicate efficiently in human skin, although T-cell tropism is not affected (326,327). Fewer than 5% of children develop skin lesions after vaccination with Oka-derived vaccines. The vaccine Oka strain of VZV can be transmitted from these individuals (13,143,268,269,326,327); however, when the vaccine virus was transmitted from a healthy child to a pregnant contact, no laboratory evidence indicated transplacental transmission, which is consistent with the low risk for wild-type VZV spread across the placenta.
In prelicensure clinical trials, the live attenuated (Oka-Merck strain) vaccine was administered to more than 7,000 children and more than 1,600 healthy, susceptible adults (266,277,512). It is now recommended for routine vaccination of infants and susceptible older children and adults in the United States (7). In the clinical trials, one dose of vaccine containing 1,000-3,000 pfu of attenuated Oka virus induced seroconversion rates of greater than 90%, in children 12 years of age and younger and afforded complete protection against disease in about 85% of exposures. On exposure to varicella, some previously vaccinated children experience breakthrough infection; the resulting disease usually remains mild, with fewer than 50 cutaneous lesions and no associated fever (136,214,280,499). Modified disease severity is consistent with priming of the host response by immunization. The varicella vaccine also induces VZV-specific cellular immunity (34,346,496), which is likely to be essential to its long-term protective efficacy (34,100,427,497,498). Varicella immunization elicits T lymphocytes that proliferate and produce lymphokines in response to stimulation with the IE62 protein and the viral glycoproteins (35,413) and induces cytotoxic T lymphocytes that can lyse cells expressing VZV proteins (219,427). The VZV-specific T-cell response occurs shortly after vaccination, with VZV-specific T cells being detected within 10 to 14 days in most individuals, whereas IgG antibodies to VZV were detected in only 40% of children tested at 2 weeks. This early T-cell response may account for the efficacy of vaccination when it is given immediately after exposure (21). Varicella vaccine is also immunogenic when administered concurrently with measles, mumps, and rubella (MMR) vaccines or as a quadrivalent MMR-V vaccine (116,430).
Achieving high VZV IgG seroconversion rates in susceptible adolescents and adults requires the administration of two doses of the vaccine separated by at least 4 weeks (148,346). This pattern is consistent with the evidence of a diminished host response to primary VZV infection and more severe varicella in adults. In addition to requiring two doses of vaccine to achieve high levels of seroconversion, cellular immunity to VZV was significantly lower in adults given two doses compared with children who received one dose of vaccine, and VZV-specific T-cell proliferation correlated with lower IFN-γ responses (219,346). Adults are
P.2805

also more likely than children to have adverse effects to the vaccine, particularly transient local reactions and rash, and to have waning VZV antibody titers. Nevertheless, vaccinating susceptible adults has important clinical value because of their risk of acquiring serious varicella, and protection or modified severity of the illness is documented despite their less robust immune responses (501).
Assessing the persistence of VZV memory immunity after immunization has been complicated, because the continued circulation of wild-type VZV provides opportunities for boosting vaccine-acquired immunity through exogenous exposure. Under these conditions, VZV IgG and T-cell responses have been documented in 94% to 100% of varicella vaccine recipients for 7 to 10 years after vaccination, and protection has been sustained in most vaccinees (9,148,220,266,352,427,481,482). In postlicensure surveillance done before vaccine coverage rates were high, the frequency of breakthrough varicella and severity of symptoms have not been found to change with time after vaccination; however, those with low or undetectable VZV IgG titers 6 weeks after immunization were four times more likely to have varicella. Prelicensure studies showed that a two-dose regimen induces higher humoral and cellular immune responses in children evaluated just after vaccination and after 1 year (346,495). Although the incidence of varicella is dramatically lower, the broader use of the varicella vaccine has meant that as many as half of the cases of varicella in well-vaccinated populations are in immunized children. Because the wild-type virus is transmissible from cases of breakthrough varicella, community outbreaks can be sustained. These observations about the enhanced host response to two doses, along with the surveillance data suggesting that breakthrough varicella is becoming more common as vaccine coverage improves, have led to consideration of using a two-dose regimen in children as well as in adolescents and adults. Varicella immunization using a two-dose regimen of MMR-V also enhances the primary immune response to the varicella component (430). That MMR is given routinely as a two-dose regimen should make it practical to implement a two-dose varicella vaccine regimen in children.
The Oka-Merck varicella vaccine has also been given to children with acute leukemia in remission, reducing the attack rate after household exposure to 13% (145,148). Seroconversion in these patients is associated with a high degree of protection, but most leukemic children require two doses of vaccine. Cell-mediated immunity is elicited less reliably in leukemic children given the varicella vaccine, which is consistent with the finding that immunocompromised children often have diminished T-cell proliferation to VZV antigens after natural varicella (145).
Varicella vaccine must be given to these children with careful attention to the status of their underlying disease and immunosuppressive therapy regimens because it contains infectious virus (207). Vaccine-related rashes occurred at about 1 month after immunization in about 50% of children with leukemia in remission. Rashes occurred at the site of inoculation but also as widely scattered vesicles, indicating that the vaccine virus had not lost the capacity to cause cell-associated viremia. The experiments in the SCID-hu skin model provide an explanation for the diminished clinical attenuation of varicella vaccine in these high-risk patients. In healthy children, the limited replication of the vaccine Oka at the site of subcutaneous inoculation is likely to allow time for induction of adaptive VZV-specific immunity before viremia can occur, whereas vaccine Oka virus may escape from infected epithelial cells into T cells, causing viremia and varicellalike symptoms in some immunocompromised children (13). When children with leukemia developed rash, the vaccine virus was transmitted to their healthy, susceptible siblings, but the contacts had mild clinical illness or asymptomatic seroconversion; this clinical experience provides further evidence that the vaccine virus is intrinsically attenuated (145). That vaccine virus was not transmitted unless the immunocompromised child had rash indicates that no significant replication of the vaccine virus occurred at respiratory sites (470). Immunizing susceptible, healthy household contacts of high-risk children may also reduce the risk of household exposure (100,230,408). VZV was detected by PCR in oropharyngeal secretions from 7% of children given varicella vaccine in Japan, but infectious virus was not recovered (363).
Reactivation of the vaccine strain of VZV has been described in a few healthy vaccine recipients (379); however, when the incidence of herpes zoster was assessed in children with leukemia who had vaccine-induced immunity and in those with past natural infection, the vaccine virus was found to reactivate less often than wild-type VZV (176). Whether this observation indicates that the vaccine virus is less likely to establish latency or has less potential for reactivation is not known. VZV-specific T-cell responses were higher in leukemic children who had been vaccinated, but who did not experience recurrent VZV compared with children who developed herpes zoster (270). If symptomatic reactivation does occur, the vaccine virus is susceptible to inhibition by acyclovir. In one instructive case, an otherwise healthy adult vaccine recipient had household exposure to varicella but did not develop symptoms of primary VZV infection; a subsequent episode of herpes zoster was shown to be caused by wild-type VZV, indicating that superinfection with the wild-type virus had occurred despite vaccine-induced immunity (174). Assuming that introduction of the varicella vaccine will eliminate or continue to greatly diminish the annual varicella epidemics as it is currently doing in the United States, exposures should be reduced significantly, and opportunities for superinfection with wild-type VZV will be minimal. The safety of the varicella vaccine also suggests that VZV may be useful as a live virus vector. Varicella vaccine has been engineered to express Epstein-Barr virus gp350, hepatitis B surface antigen, or HSV-2 gD (188,290,432).
P.2806

Zoster
As the varicella vaccine was being developed for primary immunization, the concept that vaccination might help to reduce the risk for herpes zoster associated with waning immunity in the elderly was explored (361,441). When high-potency VZV vaccine was given to healthy older adults, VZV-specific responder cell frequencies increased from 1 per 68,000 to 1 per 40,000 in healthy adults older than 55 years of age, which was equivalent to the numbers of VZV responder cells in naturally immune individuals aged 35 to 40 years (275). Increased production of IFN-γ by T cells incubated with VZV antigen was also documented, and administration of the vaccine to elderly individuals was associated with the recovery of skin test reactivity to VZV antigen in most vaccinees (36). Based on these studies and to avoid risks associated with infectious virus, a heat-inactivated preparation of varicella vaccine was given to patients having autologous bone marrow transplantation to determine whether their risk of herpes zoster could be reduced (180). Recovery of VZV T-cell immunity was accelerated and zoster was less common in vaccinated transplant recipients as compared with unvaccinated controls.
A high-potency preparation of the live attenuated VZV vaccine has now been shown to reduce the morbidity of herpes zoster significantly in healthy adults aged 60 years and older (361). This vaccine contains about 14 times as much attenuated Oka virus as the pediatric vaccine. A comparison of vaccinees and placebo recipients in a large randomized trial of almost 40,000 subjects showed a reduction in the burden of zoster illness, considering both incidence and severity of disease, by 61.1% (P <0.001) over a median follow-up period of about 3 years. The incidence of PHN was reduced by 66.5% (P <0.001), and zoster incidence decreased by 51.3% (P <0.001) in those who received the zoster vaccine (Fig. 70.12). Mild injection-site reactions were more common in vaccinees compared with placebo recipients, but no significant adverse events attributable to the vaccine were observed. Although the impact of vaccination on zoster occurrence was more substantial in participants who were 60 to 69 years of age compared with those 70 years and older, both groups attained clinical benefits of vaccination, because the older subjects who are more likely to develop PHN experienced a significant reduction in PHN rates with the vaccine. This study demonstrates that boosting VZV-specific immunity can be achieved in older adults and can improve the capacity of the host to reduce VZV reactivation or prevent the clinical consequences of reactivation.
Perspective
For many years, the study of VZV lagged behind that of HSV-1 and HSV-2 because of the difficulty in generating high titers of cell-free VZV for study. This problem had been considerably bypassed by the creation and study of infectious VZV genomes using cosmids and bacterial artificial chromosomes (BACs) that can be readily mutated for study. Moreover, the ability to manipulate the VZV genome and the availability of an effective VZV vaccine may allow VZV to be used as a vaccine vector for expression of additional antigens. Recent advances in proteonomics have advanced the understanding of VZV protein interactions. Yeast two-hybrid analysis of all of the VZV gene products has identified 173 viral protein-protein interactions (477); confirmation and analyses of these interactions should yield important insights into virus replication. Many aspects of VZV–host interactions require further study, such as the molecular mechanisms of VZV T-cell tropism and what prevents VZV from completing its replicative cycle in latently infected neurons. Furthermore, it is not clear why persistently infected neurons that express latent viral proteins can survive the innate and adaptive immune responses of the host. It is also not known what cellular and molecular factors act to facilitate or to prevent VZV reactivation in neurons. The introduction of antiviral drugs and vaccines to prevent primary and recurrent infection represent major clinical achievements in VZV control, but more insights about VZV replication, the functions of specific viral genes in subtypes of host cells, and viral immune evasion strategies are possible with available tools and should allow further progress in preventing VZV morbidity and mortality in healthy and high-risk populations.
References
1. Abendroth A, Lin I, Slobedman B, et al. Varicella-zoster virus retains major histocompatibility complex class I proteins in the Golgi compartment of infected cells. J Virol 2001;75:4878–4888.
2. Abendroth A, Morrow G, Cunningham AL, et al. Varicella-zoster virus infection of human dendritic cells and transmission to T cells: implications for virus dissemination in the host. J Virol 2001;75:6183–6192.
3. Abendroth A, Slobedman B, Lee E, et al. Modulation of major histocompatibility class II protein expression by varicella-zoster virus. J Virol 2000;74:1900–1907.
4. Alconada A, Bauer U, Baudoux L, et al. Intracellular transport of the glycoproteins gE and gI of the varicella-zoster virus. J Biol Chem 1998;273:13430–13436.
5. Alconada A, Bauer U, Hoflack B. A tyrosine-based motif and a casein kinase II phosphorylation site regulate the intracellular trafficking of the varicella-zoster virus glycoprotein I, a protein localized in the trans-Golgi network. EMBO J 1996;15:6096–6110.
6. Almeida JD, Howatson AF, Williams MG. Morphology of varicella (chickenpox) virus. Virology 1962;16:353–355.
7. American Academy of Pediatrics. Varicella-zoster virus. In: Pickering LK, ed. Red Book: 2003 Report of the Committee on Infectious Diseases, 26th ed. Elk Grove Village, IL: AAP; 2003: 672–686.
8. Amlie-Lefond C, Kleinschmidt-DeMasters BK, Mahalingam R, et al. The vasculopathy of varicella zoster virus encephalitis. Ann Neurol 1995;37:784–790.
9. Ampofo K, Saiman L, LaRussa P, et al. Persistence of immunity to live attenuated varicella vaccine in healthy adults. Clin Infect Dis 2002;34:774–779.
10. Annunziato PW, Lungu O, Panagiotidis C, et al. Varicella-zoster virus proteins in skin lesions: Implications for a novel role of ORF29p in chickenpox. J Virol 2000;74:2005–2010.
P.2807

11. Arvin A. Varicella-zoster virus: virologic and immunologic aspects of persistent infection. In: Ahmed R, Chen I, eds. Persistent Viral Infections. New York: John Wiley & Sons; 1998: 183–208.
12. Arvin A. Aging, immunity, and the varicella-zoster virus. N Engl J Med 2005;352:2266–2267.
13. Arvin AM. Varicella vaccine: genesis, efficacy, and attenuation. Virology 2001;284:153–158.
14. Arvin AM, Koropchak CM, Williams BRG, et al. The early immune response in healthy and immunocompromised subjects with primary varicella-zoster virus infection. J Infect Dis 1986;154:422–429.
15. Arvin AM, Koropchak CM, Wittek AE. Immunologic evidence for re-infection with varicella-zoster virus. J Infect Dis 1983;148:200–205.
16. Arvin AM, Kushner JH, Feldman S, et al. Human leukocyte interferon for treatment of varicella in children with cancer. N Engl J Med 1982;306:761–767.
17. Arvin AM, Sharp M, Moir M, et al. Memory cytotoxic T-cell responses to viral tegument and regulatory proteins encoded by open reading frames 4, 10, 29, and 62 of varicella-zoster virus. Viral Immunol 2002;15:507–516.
18. Arvin AM, Sharp M, Smith S, et al. Equivalent recognition of a varicella-zoster virus immediate early protein (IE62) and glycoprotein I by cytotoxic T lymphocytes of either CD4+ or CD8+ phenotype. J Immunol 1991;146:257–264.
19. Asano Y, Itakura N, Hiroishi Y, et al. Viral replication and immunologic responses in children naturally infected with varicella-zoster and in varicella vaccine recipients. J Infect Dis 1985;152:863–868.
20. Asano Y, Itakura N, Kajita Y, et al. Severity of viremia and clinical findings in children with varicella. J Infect Dis 1990;161:1095–1098.
21. Asano Y, Nakayama H, Yazaki T, et al. Protection against varicella in family contacts by immediate inoculation with live varicella vaccine. Pediatrics 1977;59:3–7.
22. Asano Y, Takahashi M. Studies of the polypeptides of varicella-zoster virus. II. Synthesis of viral polypeptides in infected cells. Biken Journal 1980;23:95–106.
23. Asano Y, Yoshikawa T, Ihira M, et al. Spread of varicella-zoster virus DNA to family members and environments from siblings with varicella in a household. Pediatrics 1999;103:e61.
24. Asanuma H, Sharp M, Maecker HT, et al. Frequencies of memory T cells specific for varicella-zoster virus, herpes simplex virus and cytomegalovirus determined by intracellular detection of cytokine expression. J Infect Dis 2000;181:859–866.
25. Baba K, Yabuuchi H, Takahashi M, et al. Increased incidence of herpes zoster in normal children infected with varicella-zoster virus during infancy: community-based follow-up study. J Pediatr 1986;108:373–376.
26. Baiker, A, Bagowski C, Ito H, et al. The immediate-early 63 protein of varicella-zoster virus: analysis of functional domains required for replication in vitro and T cell and skin tropism in the SCIDhu model in vivo. J Virol 2004;78:1181–1194.
27. Baiker A, Fabel K, Cozzio A, et al. Varicella-zoster virus infection of human neural cells in vivo. Proc Natl Acad Sci U S A 2004;101:10792–10797.
28. Balducci J, Rodis JF, Rosengren S, et al. Pregnancy outcome following first-trimester varicella infection. Obstet Gynecol 1992;79:5–6.
29. Balfour HH, Bean B, Laskin O, et al. Acyclovir halts progression of herpes zoster in immunocompromised patients. N Engl J Med 1983;308:1448–1453.
30. Balfour HH Jr, Kelly JM, Suarez CS, et al. Acyclovir treatment of varicella in otherwise healthy children. J Pediatr 1990;116:633–639.
31. Balfour Jr. HH, Rotbart HA, Feldman S, et al. Acyclovir treatment of varicella in otherwise healthy adolescents. The Collaborative Acyclovir Varicella Study Group. J Pediatr 1992;120:627–633.
32. Baudoux L, Defechereux P, Rentier B, et al. Gene activation by varicella-zoster virus IE4 protein requires its dimerization and involves both the arginine-rich sequence, the central part and the carboxy-terminal cysteine-rich region. J Biol Chem 2000;275:32822–32831.
33. Baudoux L, Defechereux P, Schoonbroodt S, et al. Mutational analysis of varicella-zoster virus major immediate-early protein IE62. Nucleic Acids Res 1995;23:1341–1349.
34. Bergen RE, Diaz PS, Arvin AM. The immunogenicity of the Oka/Merck varicella vaccine in relation to infectious varicella-zoster virus and relative viral antigen content. J Infect Dis 1990;162:1049–1054.
35. Bergen RE, Sharp M, Sanchez A, et al. Human T lymphocytes recognize multiple epitopes of a major tegument/immediate early protein (IE62) and glycoprotein I of varicella-zoster virus. Viral Immunol 1991;4:151–166.
36. Berger R, Trannoy E, Hollander G, et al. A dose-response study of a live attenuated varicella-zoster virus (Oka strain) vaccine administered to adults 55 years of age and older. J Infect Dis 1998;178[Suppl 1]:S99–S103.
37. Besser J, Ikoma M, Fabel K. Differential requirement for cell fusion and virion formation in the pathogenesis of varicella-zoster virus infection of skin and T cells. J Virol 2004;78:13293–13305.
38. Besser J, Sommer M, Zerboni L, et al. Differentiation of varicella-zoster virus ORF47 protein kinase and IE62 protein binding domains and their contributions to replication in human skin xenografts in the SCID-hu mouse. J Virol 2003;77:5964–5974.
39. Beutner KR, Friedman DJ, Forszpaniak C, et al. Valacyclovir compared with acyclovir for improved therapy for herpes zoster in immunocompetent adults. Antimicrob Agents Chemother 1995;39:1546–1553.
40. Bird LE, Ren J, Wright A, et al. Crystal structure of the varicella-zoster virus thymidine kinase. J Biol Chem 2003;278:24680–24687.
41. Bodsworth NJ, Boag F, Burge D, et al. Evaluation of sorivudine (BV-araU) versus acyclovir in the treatment of acute localized herpes zoster in human immunodeficiency virus-infected adults. The Multinational Sorivudine Study Group. J Infect Dis 1997;176:103–111.
42. Bogger-Goren S, Bernstein JM, Gershon AA, et al. Mucosal cell-mediated immunity to varicella-zoster virus: role in protection against disease. J Pediatr 1984;105:195–199.
43. Bontems S, diValentin E, Baudoux L, et al. Phosphorylation of varicella-zoster virus IE63 protein by casein kinase influences its cellular localization and gene regulation activity. J Biol Chem 2002;277:21050–21060.
44. Boucaud D, Yoshitake H, Hay J, et al. The varicella-zoster virus (VZV) open-reading frame 29 protein acts as a modulator of a late VZV gene promoter. J Infect Dis 1998;178[Suppl 1]:S34–38.
44a. Bourdon-Wouters C, Merville-Louis MP, Sadzot-Delvaux C, et al. Acute and persistent varicella-zoster virus infection of human and murine neuroblastoma cell lines. J Neurosci Res 1990;26:90–97.
45. Breton G, Fillet AM, Katlama C, et al. Acyclovir-resistant herpes zoster in human immunodeficiency virus-infected patients: results of foscarnet therapy. Clin Infect Dis 1998;27:1525–1527.
46. Brogan TV, Niozet V, Waldhausen JHT, et al. Group A streptococcal necrotizing fasciitis complicating primary varicella: a series of fourteen patients. Pediatr Infect Dis J 1995;14:588–594.
47. Brunell PA. Transmission of chickenpox in a school setting prior to the observed exanthem. Am J Dis Child 1989;143:1451–1452.
48. Buchbinder SP, Katz MH, Hessol NA, et al. Herpes zoster and human immunodeficiency virus infection. J Infect Dis 1992;166:1153–1156.
49. Bullowa JGM, Wishik SM. Complications of varicella. I. Their occurrence among 2534 patients. Am J Dis Child 1935;49:923–926.
50. Carmack MA, Twiss J, Enzmann DR, et al. Multifocal leukoencephalitis caused by varicella-zoster virus in a child with leukemia: successful treatment with acyclovir. Pediatr Infect Dis J 1993;12:402–406.
51. Casey TA, Ruyechan WT, Flora MN, et al. Fine mapping and sequencing of a variable segment in the inverted repeat region of varicella-zoster virus DNA. J Virol 1985;54:639–642.
52. Caunt AE, Taylor-Robinson D. Cell-free varicella-zoster virus in tissue culture. Journal of Hygiene 1964;62:413–424.
P.2808

53. Centers for Disease Control and Prevention. Decline in annual incidence of varicella—selected states, 1990–2001. MMWR Morb Mortal Wkly Rep 2003;52:884–885.
54. Centers for Disease Control and Prevention. Varicella-related deaths—United States, January 2003–June 2004. MMWR Morb Mortal Wkly Rep 2005;54:272–274.
55. Centers for Disease Control and Prevention. A new product (VariZIG) for postexposure prophylaxis of varicella available under an investigational new drug application expanded access protocol. MMWR Morb Mortal Wkly Rep 2006;55:209–210.
56. Che X, Zerboni L, Sommer MH, Arvin AM. Varicella-zoster virus open reading frame 10 is a virulence determinant in skin cells but not in T cells in vivo. J Virol 2006;80:3238–3248.
57. Chen D, Olivo PD. Expression of the varicella-zoster virus origin-binding protein and analysis of its site-specific DNA-binding properties. J Virol 1994;68:3841–3849.
58. Chen D, Stabell EC, Olivo PD. Varicella-zoster virus gene 51 complements a herpes simplex virus type 1 UL9 null mutant. J Virol 1995;69:4515–4518.
59. Chen JJ, Gershon AA, Li ZS, et al. Latent and lytic infection of isolated guinea pig enteric ganglia by varicella zoster virus. J Med Virol 2003;70[Suppl 1]:S71–S78.
60. Chen JJ, Zhu Z, Gershon AA, et al. Mannose 6-phosphate receptor dependence of varicella zoster virus infection in vitro and in the epidermis during varicella and zoster. Cell 2004;119:915–926.
61. Cheng Y-C, Tsou TY, Hackstadt T, et al. Induction of thymidine kinase and DNase in varicella-zoster virus-infected cells and kinetic properties of the virus-induced thymidine kinase. J Virol 1979;31:172–177.
62. Cinque P, Bossolasco S, Vago L, et al. Varicella-zoster virus (VZV) DNA in cerebrospinal fluid of patients infected with human immunodeficiency virus: VZV disease of the central nervous system or subclinical reactivation of VZV infection? Clin Infect Dis 1997;25:634–639.
63. Clarke P, Beer T, Cohrs R, et al. Configuration of latent varicella-zoster virus DNA. J Virol 1995;69:8151–8154.
63a. Cohen JI. Genomic structure and organization of varicella-zoster virus. Contrib Microbiol 1999;3:10–20.
64. Cohen JI, Brunell PA, Straus SE, et al. Recent advances in varicella-zoster virus infection. NIH Conference. Ann Intern Med 1999;130:922–932.
65. Cohen JI, Cox E, Pesnicak L, et al. The varicella-zoster virus ORF63 latency-associated protein is critical for establishment of latency. J Virol 2004;78:11833–11840.
66. Cohen JI, Heffel D, Seidel K. The transcriptional activation domain of varicella-zoster virus open reading frame 62 protein is not conserved with its herpes simplex virus homolog. J Virol 1993;67:4246–4251.
67. Cohen JI, Krogmann T, Bontems S, et al. Regions of the varicella-zoster virus open reading from 63 latency-associated protein important for replication in vitro are also critical for efficient establishment of latency. J Virol 2005;79:5069–5077.
68. Cohen JI, Krogmann T, Ross JP, et al. Varicella-zoster virus ORF4 latency-associated protein is important for establishment of latency. J Virol 2005;79:6969–6975.
69. Cohen JI, Nguyen H. Varicella-zoster glycoprotein I is essential for growth of virus in Vero cells. J Virol 1997;71:6913–6920.
70. Cohen JI, Nguyen H. Varicella-zoster ORF61 deletion mutants replicate in cell culture, but a mutant with stop codons in ORF61 reverts to wild-type virus. Virology 1998;246:306–316.
71. Cohen JI, Sato H, Srinivas S, et al. Varicella-zoster virus (VZV) ORF65 virion protein is dispensable for replication in cell culture and is phosphorylated by casein kinase II, but not by the VZV protein kinases. Virology 2001;280:62–71.
72. Cohen JI, Seidel KE. Generation of varicella-zoster virus (VZV) and viral mutants from cosmid DNAs: VZV thymidylate synthetase is not essential for replication in vitro. Proc Natl Acad Sci U S A 1993;90:7376–7380.
73. Cohen JI, Seidel KE. Absence of varicella-zoster virus (VZV) glycoprotein V does not alter growth of VZV in vitro or sensitivity to heparin. J Gen Virol 1994;75:3087–3093.
74. Cohen JI, Seidel KE. Varicella-zoster virus (VZV) open reading frame 10 protein, the homolog of the essential herpes simplex virus protein VP16, is dispensable for VZV replication in vitro. J Virol 1994;68:7850–7858.
75. Cohen JI, Seidel KE. Varicella-zoster virus open reading frame 1 encodes a membrane protein that us dispensable for growth of VZV in vitro. Virology 1995;206:835–842.
76. Cohrs RJ, Barbour MB, Gilden DH. Varicella-zoster virus (VZV) transcription during latency in human ganglia: detection of transcripts mapping to genes 21, 29, 62, and 63 in a cDNA library enriched for VZV RNA. J Virol 1996;70:2789–2796.
77. Cohrs RJ, Barbour MB, Mahalingam R, et al. Varicella-zoster virus (VZV) transcription during latency in human ganglia: prevalence of VZV gene 21 transcripts in latently infected human ganglia. J Virol 1995;69:2674–2678.
78. Cohrs RJ, Gilden DH, Kinchington PR, et al. Varicella-zoster virus gene 66 transcription and translation in latently infected human ganglia. J Virol 2003;77:6660–6665.
79. Cohrs RJ, Hurley MP, Gilden DH. Array analysis of viral gene transcription during lytic infection of cells in tissue culture with varicella-zoster virus. J Virol 2003;77:11718–11732.
80. Cohrs RJ, Randall J, Smith J, et al. Analysis of individual human trigeminal ganglia for latent herpes simplex virus type 1 and varicella-zoster virus nucleic acids using real-time PCR. J Virol 2000;74:11464–11471.
81. Cohrs RJ, Srock K, Barbour MB, et al. Varicella-zoster virus (VZV) transcription during latency in human ganglia: construction of a cDNA library from latently infected human trigeminal ganglia and detection of a VZV transcript. J Virol 1994;68:7900–7908.
82. Colebunders R, Mann JM, Francis H, et al. Herpes zoster in African patients: a clinical predictor of human immunodeficiency virus infection. J Infect Dis 1988;157:314–318.
83. Connelly BL, Stanberry LR, Bernstein DI. Detection of varicella-zoster virus DNA in nasopharyngeal secretions of immune household contacts of varicella. J Infect Dis 1993;168:1253–1255.
84. Cook ML, Stevens JG. Labile coat: reason for noninfectious cell-free varicella-zoster virus in culture. J Virol 1968;2:1458–1464.
85. Cook ML, Stevens JG. Replication of varicella-zoster virus in cell culture: an ultrastructural study. Journal of Ultrastructure Research 1970;32:334–350.
86. Cox E, Reddy S, Iofin I, et al. Varicella-zoster virus ORF57, unlike its pseudorabies virus UL3.5 homolog, is dispensable for viral replication in cell culture. Virology 1998;250:205–209.
87. Croen KD, Ostrove JM, Dragovic LJ, et al. Patterns of gene expression and sites of latency in human nerve ganglia are different for varicella-zoster and herpes simplex viruses. Proc Natl Acad Sci U S A 1988;85:9773–9777.
88. Davies HD, McGeer A, Schwarts B, et al. Invasive group A streptococcal infections in Ontario, Canada. N Engl J Med 1996;335:547–553.
89. Davison AJ. Structure of the genome termini of varicella-zoster virus. J Gen Virol 1984;65:1969–1977.
90. Davison AJ, McGeoch DJ. Evolutionary comparisons of the S segments in the genomes of herpes simplex virus type 1 and varicella-zoster virus. J Gen Virol 1986;67:597–611.
91. Davison AJ, Scott J. The complete DNA sequence of varicella-zoster virus. J Gen Virol 1986;67:1759–1816.
92. Debrus S, Sadzot-Delvaux C, Nikkels AF, et al. Varicella-zoster virus gene 63 encodes an immediate-early protein that is abundantly expressed during latency. J Virol 1995;69:3240–3245.
93. Defechereux P, Debrus S, Baudoux L, et al. Intracellular distribution of the ORF4 gene product of varicella-zoster virus is influenced by the IE62 protein. J Gen Virol 1996;77:1505–1513.
94. Defechereux P, Debrus S, Baudoux L, et al. Varicella-zoster virus open reading frame 4 encodes an immediate-early protein with posttranscriptional regulatory properties. J Virol 1997;71:7073–7079.
95. Defechereux P, Melen L, Baudoux L, et al. Characterization of the regulatory functions of varicella-zoster virus open reading frame 4 gene product. J Virol 1993;67:4379–4385.
P.2809

96. Defechereux-Thibaut de Maiseres P, Baudoux-Tecache L, Merville M-P, et al. Activation of the human immunodeficiency virus long terminal repeat by varicella-zoster virus IE4 protein requires nuclear factor-κB and involves both the amino-terminal and the carboxy-terminal cysteine-rich region. J Biol Chem 1998;13636–13644.
97. Derryck A, LaRussa P, Steinberg S, et al. Varicella and zoster in children with human immunodeficiency virus infection. Pediatr Infect Dis J 1998;17:931–933.
98. Devlin ME, Gilden DH, Mahalingam R, et al. Peripheral blood mononuclear cells of the elderly contain varicella-zoster virus DNA. J Infect Dis 1992;165:619–622.
99. Diaz PS, Au D, Smith S, et al. Lack of transmission of the live attenuated varicella vaccine virus to immunocompromised children after immunization of their siblings. Pediatrics 1991;87:166–170.
100. Diaz PS, Smith S, Hunter E, Arvin AM. T lymphocyte cytotoxicity with natural varicella-zoster virus infection and after immunization with live attenuated varicella vaccine. J Immunol 1989;142:636–641.
101. Disney GH, Everett, RD. A herpes simplex virus type 1 recombinant with both copies of the Vmw175 coding sequence replaced by the homologous varicella-zoster virus open reading frame. J Gen Virol 1990;71:2681.
102. Disney GH, McKee TA, Preston CM, et al. The product of varicella-zoster virus gene 62 autoregulates its own promoter. J Gen Virol 1990;71:2999–3003.
103. Dubey L, Steinberg SP, LaRussa P, et al. Western blot analysis of antibody to varicella-zoster virus. J Infect Dis 1988;157:882–888.
104. Dueland AN, Devlin M, Martin JR, et al. Fatal varicella-zoster virus meningoradiculitis without skin involvement. Ann Neurol 1991;29:569–572.
105. Dumas AM, Geelen JLMC, Maris W, et al. Infectivity and molecular weight of varicella-zoster virus DNA. J Gen Virol 1980;47:233–235.
106. Dunkle LM, Arvin AM, Whitley RJ, et al. A controlled trial of acyclovir for chickenpox in normal children. N Engl J Med 1991;325:1539–1544.
107. Duus KM, Grose C. Multiple regulatory effects of varicella-zoster virus (VZV) gL on trafficking patterns and fusogenic properties of VZV gH. J Virol 1996;70:8961–8971.
108. Duus KM, Hatfield C, Grose C. Cell surface expression and fusion by the varicella-zoster virus gH:gL glycoprotein complex: analysis by laser scanning confocal microscopy. Virology 1995;210:429–440.
109. Dworkin RH, Boon RJ, Griffin DR, et al. Postherpetic neuralgia: impact of famciclovir, age, rash severity and acute pain in herpes zoster patients. J Infect Dis 1998;178[Suppl 1]:S76–S80.
110. Echevarria JM. Infections of the nervous system caused by varicella-zoster virus: a review. Intervirology 1997;40:72–84.
111. Ecker JR, Hyman RW. Varicella-zoster virus DNA exists as two isomers. Proc Natl Acad Sci U S A 1982;79:156–160.
112. Edson CM. Tyrosine sulfation of varicella-zoster virus envelope glycoprotein gpI. Virology 1993;197:159–165.
113. Edwards TS. Opthalmic complications from varicella. J Pediatr Ophthalmol 1965;2:37–44.
114. Eisfeld AJ, Turse SE, Jackson SA, et al. Phosphorylation of the varicella-zoster virus (VZV) major transcriptional regulatory protein IE62 by the VZV open reading frame 66 protein kinase. J Virol 2006;80:1710–1723.
115. Enders G, Miller E, Cradock-Watson J, et al. Consequences of varicella and herpes zoster in pregnancy: a prospective study of 1739 cases. Lancet 1994;343:1547–1550.
116. Englund JA, Suarez CS, Kelly J, et al. Placebo-controlled trial of varicella vaccine given with or after measles-mumps-rubella vaccine. J Pediatr 1989;114:37–44.
117. Etzioni A, Eidenschenk C, Katz R, et al. Fatal varicella associated with selective natural killer cell deficiency. J Pediatr 2005;146:423–425.
118. Everett RD, Barlow P, Milner A, et al. A novel arrangement of zinc-binding residues and secondary structure in the C3HC4 motif of an alpha herpes virus protein family. J Mol Biol 1993;234:1038–1047.
119. Faga B, Maury W, Bruckner DA, et al. Identification and mapping of single nucleotide polymorphisms in the varicella-zoster virus genome. Virology 2001;280:1–6.
120. Feldman S, Chaudary S, Ossi M, et al. A viremic phase for herpes zoster in children with cancer. J Pediatr 1977;91:597–600.
121. Feldman S, Lott L. Varicella in children with cancer: impact of antiviral therapy and prophylaxis. Pediatrics 1987;80:465–572.
122. Feldman SR, Ford MJ, Briggaman RA. Herpes zoster and facial palsy. Cutis 1988;42:523–524.
123. Felser JM, Kinchington PR, Inchauspé G, et al. Cell lines containing varicella-zoster open reading frame 62 and expressing the “IE” 175 protein complement ICP4 mutants of herpes simplex type 1. J Virol 1988;62:2076–2082.
124. Felser JM, Straus SE, Ostrove JM. Varicella-zoster virus complements herpes simplex virus type 1 temperature sensitive mutants. J Virol 1987;61:225–228.
125. Fleisher G, Henry W, McSorley M, et al. Life-threatening complications of varicella. Am J Dis Child 1981;135:896–899.
126. Forghani B, DuPuis VW, Schmidt NP. Epitopes functional in neutralization of varicella-zoster virus. J Clin Microbiol 1990;28:2500–2506.
127. Forghani B, Lin N, Grose C. Neutralization epitope of the varicella-zoster virus gH:gL glycoprotein complex. Virology 1994;199:458–462.
128. Forghani B, Mallingham R, Vaffai A, et al. Monoclonal antibody to the immediate-early protein encoded by varicella zoster virus gene 62. Virus Res 1990;16:195–210.
129. Forghani B, Yu GJ, Hurst JW. Comparison of biotinylated DNA and RNA probes for rapid detection of varicella-zoster virus genome by in situ hybridization. J Clin Microbiol 1991;29:583–591.
130. Fowler WJ, Garcia VM, Hill-Perkins MS, et al. Identification of immunodominant regions and linear B cell epitopes of the gE envelope protein of varicella-zoster virus. Virology 1995;214:531–540.
131. Frey CR, Sharp MA, Min AS, et al. Identification of CD8+ T cell epitopes in the immediate early 62 protein (IE62) of varicella-zoster virus, and evaluation of frequency of CD8+ T cell response to IE62, by use of IE62 peptides after varicella vaccination. J Infect Dis 2003;188:40–52.
132. Friedrichs WE, Grose C. Varicella-zoster virus p32/p36 complex is present in both the viral capsid and the nuclear matrix of the infected cell. J Virol 1986;57:155–164.
133. Furth SL, Sullivan EK, Neu AM, et al. Varicella in the first year after renal transplantation: a report of the North American Pediatric Renal Transplant Cooperative Study (NAPRTCS). Pediatr Transplant 1997;1:37–42.
134. Furuta Y, Takasu T, Fukuda S, et al. Detection of varicella-zoster virus DNA in human geniculate ganglia by polymerase chain reaction. J Infect Dis 1992;166:1157–1159.
135. Gabel CA, Dubey L, Steinberg SP, et al. Varicella-zoster virus glycoprotein oligosaccharides are phosphorylated during posttranslational maturation. J Virol 1989;63:4264–4276.
136. Galil K, Lee B, Strine T, et al. Outbreak of varicella at a day-care center despite vaccination. N Engl J Med 2002;347:1909–1915.
137. Galil K, Brown C, Lin F, Seward J. Hospitalizations for varicella in the United States, 1988 to 1999. Pediatr Infect Dis J 2002;21:931–935.
138. Garcia-Valcarcel M, Fowler WJ, Harper DR, et al. Cloning, expression, and immunogenicity of the assembly protein of varicella-zoster virus and detection of the products of open reading frame 33. J Med Virol 1997;53:332–339.
139. Garland J. Varicella following exposure to herpes zoster. N Engl J Med 1943;228:336–337.
140. Garnett GP, Cox MJ, Bundy DAP, et al. The age of infection with varicella-zoster virus in St. Lucia, West Indies. Epidemiol Infect 1993;110:361–372.
141. Garweg J, Bohnke M. Varicella-zoster virus is strongly associated with atypical necrotizing herpetic retinopathies. Clin Infect Dis 1997;24:603–608.
142. Gary L, Gilden DH, Cohrs RJ. Epigenetic regulation of varicella-zoster virus open redding frame 62 and 63 in latently infected trigeminal ganglia. J Virol 2006;80:4921–4926.
143. Gelb LD, Dohner DE, Gershon AA, et al. Molecular epidemiology of live, attenuated varicella virus vaccine in children with leukemia and in normal adults. J Infect Dis 1987;155:633–640.
P.2810

144. Gershon A, Cosio L, Brunell PA. Observations on the growth of varicella-zoster virus in human diploid cells. J Gen Virol 1973;18:21–31.
145. Gershon AA, LaRussa P, Steinberg S. The varicella vaccine: clinical trials in immunocompromised individuals. Infect Dis Clin North Am 1996;10:583–594.
146. Gershon AA, Mervish N, LaRussa P, et al. Varicella-zoster virus infection in children with underlying human immunodeficiency virus infection. J Infect Dis 1997;176:1496–1500.
147. Gershon AA, Sherman DL, Zhu Z, et al. Intracellular transport of newly synthesized varicella-zoster virus: final envelopment in the trans-Golgi network. J Virol 1994;68:6372–6390.
148. Gershon AA, Steinberg SP. Live attenuated varicella vaccine: protection in healthy adults compared with leukemic children. NIAID Varicella Vaccine Collaborative Study Group. J Infect Dis 1990;161:661–666.
149. Gershon AA, Steinberg SP, Gelb L. Clinical reinfection with varicella-zoster virus. J Infect Dis 1984;149:137–142.
150. Gershon AA, Steinberg SP, Schmidt NJ. Varicella-zoster virus. In: Balows A, Hauseler WJ, Herrman KL, et al., eds. Manual of Clinical Microbiology. Washington DC: American Society for Microbiology; 1998:900–911.
151. Gilden D, Beinlich BR, Rubinstein EM, et al. Varicella-zoster virus myelitis: an expanding spectrum. Neurology 1994;44:1818–1823.
152. Gilden DH. Varicella zoster virus vasculopathy and disseminated encephalomyelitis. J Neurol Sci 2002;195:99–101.
153. Gilden DH, Gesser R, Smith J, et al. Presence of VZV and HSV-1 DNA in human nodose and celiac ganglia. Virus Genes 2001;23:145–147.
154. Gilden DH, Rosenman Y, Murray R, et al. Detection of varicella-zoster virus nucleic acid in neurons of normal human thoracic ganglia. Ann Neurol 1987;22:377–380.
155. Gilden DH, Vafai A, Shtram Y, et al. Varicella-zoster virus DNA in human sensory ganglia. Nature 1983;306:478–480.
156. Gilden DH, Wright RR, Schneck SA, et al. Zoster sine herpete, a clinical variant. Ann Neurol 1994;35:530–533.
157. Glesby M, Moore RD, Chaisson RE. Clinical spectrum of herpes zoster in adults with HIV. Clin Infect Dis 1995;21:370–375.
158. Gnann JW Jr, Crumpacker CS, Lalezari JP, et al. Sorivudine versus acyclovir for treatment of dermatomal herpes zoster in human immunodeficiency virus-infected patients: results from a randomized, controlled clinical trial. Collaborative Antiviral Study Group/AIDS Clinical Trials Group, Herpes Zoster Study Group. Antimicrob Agents Chemother 1998;42:1139–1145.
159. Gold E. Characteristics of herpes zoster and varicella viruses propagated in vitro. J Immunol 1965;95:683–691.
160. Gomi Y, Sunamachi H, Mori Y, et al. Comparison of the complete DNA sequences of the Oka varicella vaccine and its parental virus. J Virol 2002;76:11447–11459.
161. Gray WL. Simian varicella: a model for human varicella-zoster virus infections. Rev Med Virol 2004;14:363–81.
162. Grinfeld E, Kennedy PGE. Translation of varicella-zoster virus genes during latency. Virus Genes 2004;29:317–319.
163. Grose C. Variation on a theme by Fenner: the pathogenesis of chickenpox. Pediatrics 1981;68:735–737.
164. Grose C. Glycoproteins encoded by varicella-zoster virus: biosynthesis, phosphorylation, and intracellular trafficking. Ann Rev Microbiol 1990;44:59–80.
165. Grose C, Perrotta DM, Brunell PA, et al. Cell-free varicella-zoster virus in cultured human melanoma cells. J Gen Virol 1979;43:15–27.
166. Grossman MC, Grossman ME. Chronic hyperkeratotic herpes zoster and human immunodeficiency virus infection. J Am Acad Dermatol 1993;28:306–308.
167. Gruninger RP, Lohr JA, Gilligan PH, et al. Invasive group A streptococcal infections in North Carolina: epidemiology, clinical features and genetic and serotype analysis of causative organisms. J Infect Dis 1997;176;992–1000.
168. Guess HA, Broughton DD, Melton LJ, et al. Epidemiology of herpes zoster in children and adolescents: a population-based study. Pediatrics 1985;76:512–518.
169. Guess HA, Broughton DD, Melton II LJ, et al. Population-based studies of varicella complications. Pediatrics 1987;78:723–727.
170. Gustafson TL, Lavely GB, Brawner Jr. ER, et al. An outbreak of airborne nosocomial varicella. Pediatrics 1982;70:550–556.
171. Haanpaa M, Dastidar P, Weinberg A, et al. CSF and MRF findings in patients with acute herpes zoster. Neurology 1998;51:1405–1411.
172. Habran L, Bontems S, Di Valentin E. Varicella-zoster virus IE63 protein phosphorylation by roscovitine-sensitive cyclin-dependent kinases modulates its cellular localization and activity. J Biol Chem 2005;280:29135–29143.
173. Hambleton S, Gershon AA. Preventing varicella-zoster disease. Clin Microbiol Rev. 2005;18:70–80.
174. Hammerschlag MR, Gershon AA, Steinberg SP, et al. Herpes zoster in an adult recipient of live attenuated varicella vaccine. J Infect Dis 1989;160:535–537.
175. Han CS, Miller W, Haake R, et al. Varicella zoster infection after bone marrow transplantation: incidence, risk factors and complications. Bone Marrow Transplant 1994;13:277–283.
176. Hardy I, Gershon AA, Steinberg SP, et al. Varicella Vaccine Collaborative Study Group. The incidence of zoster after immunization with live attenuated varicella vaccine. A study in children with leukemia. N Engl J Med 1991;325:1545–1550.
177. Harper DR, Mathieu N, Mullarkey J. High-titer, cryostable cell-free varicella-zoster virus. Arch Virol 1998;143:1163–1170.
178. Harper DR, Sanders EA, Ashcroft MA. Varicella-zoster virus assembly protein p32/p36 is present in DNA-containing as well as immature capsids. J Med Virol 1995;46:144–147.
179. Harson R, Grose C. Egress of varicella-zoster virus from the melanoma cell: a tropism for the melanocyte. J Virol 1995;69:4994–5010.
180. Hata A, Asanuma H, Rinki M, et al. Use of an inactivated varicella vaccine in recipients of hematopoietic-cell transplants. N Engl J Med 2002;347:26–34.
181. Hata A, Zerboni, Sommer M, et al. Granulysin blocks replication of varicella-zoster virus and triggers apoptosis of infected cells. Viral Immunol 2001;14:125–133.
182. Haumont M, Jurdan M, Kangro H, et al. Neutralizing antibody responses induced by varicella-zoster virus gE and gB glycoproteins following infection, reactivation or immunization. J Med Virol 1997;53:63–68.
183. Hayward A, Levin M, Wolf W, et al. Varicella-zoster virus-specific immunity after herpes zoster. J Infect Dis 1991;163:873–875.
184. Hayward AR. T-cell responses to predicted amphipathic peptides of varicella-zoster virus glycoproteins II and IV. J Virol 1990;64:651–655.
185. Head H, Campbell AW. The pathology of herpes zoster and its bearing on sensory localisation. Brain 1900;23:353–361.
186. Heineman TC, Cohen JI. Deletion of the varicella-zoster virus large subunit of ribonucleotide reductase impairs the growth of virus in vitro. J Virol 1994;68:3317–3323.
187. Heineman TC, Cohen JI. The varicella-zoster virus (VZV) open reading frame 47 (ORF47) protein kinase is dispensable for viral replication and is not required for phosphorylation of ORF63 protein, the VZV homolog of herpes simplex virus ICP22. J Virol 1995;69:7367–7370.
188. Heineman TC, Connelly BL, Bourne N, et al. Immunization with recombinant varicella-zoster virus expressing herpes simplex virus type 2 glycoprotein D reduces the severity of genital herpes in guinea pigs. J Virol 1995;69:8109–8113.
189. Heineman TC, Hall SL. VZV gB endocytosis and Golgi localization are mediated by YXXf motifs in its cytoplasmic domain. Virology 2001;285:42–49.
190. Heineman TC, Hall SL. Role of the varicella-zoster virus gB cytoplasmic domain in gB transport and viral egress. J Virol 2002;76:591–599.
191. Heineman TC, Krudwig N, Hall SL. Cytoplasmic domain signal sequences that mediate transport of varicella-zoster virus gB from the endoplasmic reticulum to the Golgi. J Virol 2000;74:9421–9430.
192. Heineman TC, Seidel K, Cohen JI. The varicella-zoster virus ORF66 protein induces kinase activity and is dispensable for viral replication. J Virol 1996;70:7312–7317.
P.2811

193. Heller HM, Carnevale NT, Steigbigel RT. Varicella zoster virus transverse myelitis without cutaneous rash. Am J Med 1990;88:550–551.
194. Hellinger WC, Bolling JP, Smith TF, et al. Varicella-zoster virus retinitis in a patient with AIDS-related complex: case report and brief review of the acute retinal necrosis syndrome. Clin Infect Dis 1993;16:208–212.
195. Herrero JI, Quiroga J, Sangro B, et al. Herpes zoster after liver transplantation: incidence, risk factors, and complications. Liver Transpl 2004;10:1140–1143.
196. Hickling JK, Borysiewicz LK, Sisson JGP. Varicella-zoster virus specific cytotoxic T lymphocytes (Tc): detection and frequency analysis of HLA class I-restricted Tc in human peripheral blood. J Virol 1987;61:3463–3469.
197. Hondo R, Yogo Y. Strain variation of R5 direct repeats in the right-hand portion of the long unique segment of varicella-zoster virus DNA. J Virol 1988;62:2916–2921.
198. Hood C, Cunningham AL, Slobedman B, et al. Varicella-zoster virus ORF63 inhibits apoptosis of primary human neurons. J Virol 2006;80:1025–1031.
199. Hood C, Cunningham AL, Slobedman B, et al. Varicella-zoster virus-infected human sensory neurons are resistant to apoptosis, yet human foreskin fibroblasts are susceptible: evidence for a cell-type-specific apoptotic response. J Virol 2003;77:12852–12864.
200. Hoover S, Cohrs RJ, Rangel Z, et al. Downregulation of varicella-zoster virus (VZV) immediate-early ORF62 transcription by VZV ORF63 correlates with virus replication in vitro and with latency. J Virol 2006;80:3459–3468.
201. Hope-Simpson RE. Studies on shingles: is the virus the ordinary chickenpox virus? Lancet 1954;2:1299–1302.
202. Hope-Simpson RE. The nature of herpes zoster: a long-term study and a new hypothesis. Proceeding of the Royal Society of Medicine 1965;58:9–20.
203. Hu H, Cohen JI. Varicella-zoster virus open reading frame 47 (ORF47) protein is critical for virus replication in dendritic cells and for spread to other cells. Virology 2005;337:304–311.
204. Huang YC, Lin TY, Chiu CH, et al. Acyclovir prophylaxis of varicella after household exposure. Pediatr Infect Dis J 1995;14:152–154.
205. Hurwitz ES, Nelson DB, Davis C, et al. National surveillance for Reye syndrome: a five year review. Pediatrics 1982;70:895–900.
206. Hyman RW, Ecker JR, Tenser RB. Varicella-zoster virus RNA in human trigeminal ganglia. Lancet 1983;83:814–816.
207. Ihara T, Kamiya H, Torigoe S, et al. Viremic phase in a leukemic child after live varicella vaccination. Pediatrics 1992;89:147–149.
208. Ihara T, Kato T, Torigoe S, et al. Antibody response determined with antibody-dependent T-cell-mediated cytotoxicity (ADCC), neutralizing antibody, and varicella skin test in children with natural varicella and after varicella immunization. Acta Paediatria Japan 1991;33:43–49.
209. Inchauspé G, Nagpal S, Ostrove JM. Mapping of two varicella-zoster virus-encoded genes that activate the expression of viral early and late genes. Virology 1989;173:700–709.
210. Ito H, Sommer MH, Zerboni L, et al. Promoter sequences of varicella-zoster virus glycoprotein I targeted by cellular transactivating factors Sp1 and USF determine virulence in skin and T cells in SCIDhu mice in vivo. J Virol 2003;77:489–498.
211. Ito H, Sommer MH, Zerboni L, et al. Role of the varicella-zoster virus gene product encoded by open reading frame 35 in viral replication in vitro and in differentiated human skin and T cells in vivo. J Virol 2005;79:4819–4827.
212. Ito M, Bandyopadhyay S, Matsumoto-Kobayashi M, et al. Interleukin 2 enhances natural killing of varicella-zoster virus infected targets. Clin Exp Immunol 1986;65:182–190.
213. Ito M, Mizutani K, Kamiya T, et al. Inhibition of varicella-zoster virus (VZV) glycoprotein expression by a human monoclonal antibody against VZV glycoprotein III. J Infect Dis 1993;168:1256–1259.
214. Izurieta HS, Strebel PM, Blake PA. Postlicensure effectiveness of varicella vaccine during an outbreak in a child care center. JAMA 1997;278:1495–1499.
215. Jackers P, Defechereux P, Baudoux L, et al. Characterization of regulatory functions of varicella-zoster virus gene 63-encoded protein. J Virol 1992;66:3899–3903.
216. Jackson MA, Burry VF, Olson LC. Complications of varicella requiring hospitalization in previously healthy children. Pediatr Infect Dis J 1992;11:441–445.
217. Jacobson MA, Berger TG, Fikrig S, et al. Acyclovir-resistant varicella zoster virus infection after chronic oral acyclovir therapy in patients with the acquired immunodeficiency syndrome (AIDS). Ann Intern Med 1990;112:187–191.
218. Jacquet A, Haumont M, Chellun D, et al. The varicella-zoster virus glycoprotein B (gB) plays a role in virus binding to cell heparan sulfate proteoglycans. Virus Res 1998;53:197–207.
219. Jenkins DE, Redman RL, Lam EM, et al. Interleukin (IL)-10, IL-12, and interferon-γ production in primary and memory immune responses to varicella-zoster virus. J Infect Dis 1998;178:940–948.
220. Johnson CE, Stancin T, Fattlar D, et al. A long-term prospective study of varicella vaccine in healthy children. Pediatrics 1997;100:761–766.
221. Johnson R, Milbourne, PE. Central nervous system manifestations of chickenpox. Can Med Assn J 1970;102:831–834.
222. Jones F, Grose C. Role of cytoplasmic vacuoles in varicella-zoster virus glycoprotein trafficking and virion envelopment. J Virol 1988;62:2701–2711.
223. Jones JO, Arvin AM. Inhibition of the NF-κB pathway by varicella-zoster virus in vitro and in human epidermal cells in vivo. J Virol 2006;80:5113–5124.
224. Jones JO, Arvin AM. Microarray analysis of host T cell gene transcription in response to varicella-zoster virus infection of human T cells and fibroblasts in vitro and SCIDhu skin xenografts in vivo. J Virol 2003;77:1268–1280.
225. Jones JO, Sommer M, Stamatis S, et al. Mutational analysis of the varicella-zoster virus ORF62/63 intergenic region. J Virol 2006;80:3116–3121.
226. Jumaan AO, Yu O, Jackson LA, et al. Incidence of herpes zoster, before and after varicella-vaccination-associated decreases in the incidence of varicella, 1992–2002. J Infect Dis 2005;191:2002–2007.
227. Jura E, Chadwick EG, Josephs SH, et al. Varicella-zoster virus infections in children infected with human immunodeficiency virus. Pediatr Infect Dis J 1989;8:586–590.
228. Kalpoe JS, van Dehn CE, Bollemeijer JG, et al. Varicella zoster virus (VZV)-related progressive outer retinal necrosis (PORN) after allogeneic stem cell transplantation. Bone Marrow Transplant 2005;36:467–469.
229. Kamiya H, Ihara T, Hattori A, et al. Diagnostic skin test reactions with varicella virus antigen and clinical application of the test. J Infect Dis 1977;136:784–788.
230. Kappagoda C, Shaw P, Burgess M, et al. Varicella vaccine in non-immune household contacts of children with cancer or leukemia. J Pædiatr Child Health 1999;35:341–345.
231. Karbassi M, Raizman MB, Schuman JS. Herpes zoster ophthalmicus. Surv Ophthalmol 1992;36:395–410.
232. Katz J, Cooper EM, Walther RR, et al. Acute pain in herpes zoster and its impact on health-related quality of life. Clin Infect Dis 2004;39:342–348.
233. Kawasaki H, Takayama J, Ohira M, et al. Herpes zoster infection after bone marrow transplantation in children. J Pediatr 1996;128:353–356.
234. Keller PM, Davison AJ, Lowe RS, et al. Identification and structure of the gene encoding gpII, a major glycoprotein of varicella-zoster virus. Virology 1986;152:181–191.
235. Keller PM, Davison AJ, Lowe RS, et al. Identification and sequence of the gene encoding gpIII, a major glycoprotein of varicella-zoster virus. Virology 1987;157:526–533.
236. Kelley R, Mancao M, Lee F, et al. Varicella in children with perinatally acquired human immunodeficiency virus infection. J Pediatr 1994;124:271–273.
237. Kemble GW, Annunziato P, Lunga O, et al. Open reading frame S/L of varicella-zoster virus encodes a cytoplasmic protein expressed in infected cells. J Virol 2000;74:11311–11321.
238. Kennedy PG, Grinfeld E, Bell JE. Varicella-zoster virus gene expression in latently infected and explanted human ganglia. J Virol 2000;74:11893–11898.
P.2812

239. Kennedy PG, Grinfield E, Gow JW. Latent varicella-zoster virus is located predominantly in neurons in human trigeminal ganglia. Proc Natl Acad Sci U S A 1998;95:4658–4662.
240. Kennedy PGE, Grinfeld E, Craigon M, et al. Transcriptional analysis of varicella-zoster virus infection using long oligonucleotide-based microarrays. J Gen Virol 2005;86:2673–2684.
241. Kennedy PGE, Grinfeld E, Gow JW. Latent varicella-zoster virus in human dorsal root ganglia. Virology 1999;258:451–454.
242. Kenyon TK, Cohen JI, Grose C. Phosphorylation by the varicella-zoster virus ORF47 protein serine kinase determines whether viral gE traffics to the TGN or recycles to the cell membrane and thereby regulates viral cell-cell spread. J Virol 2002;76:10980–10993.
243. Kenyon TK, Lynch J, Hay J, et al. Varicella-zoster virus ORF47 protein serine kinase: characterization of a cloned, biologically active phosphotransferase and two viral substrates, ORF62 and ORF63. J Virol 2001;75:8854–8858.
244. Kimura H, Straus SE, Williams RK. Varicella-zoster virus glycoproteins E and I expressed in insect cells form a heterodimer that requires the N-terminal domain of glycoprotein I. Virology 1997;233:383–391.
245. Kinchington PR, Bookey D, Turse SE. The transcriptional regulatory proteins encoded by varicella-zoster virus open reading frames (ORFs) 4 and 63, but not ORF61 are associated with purified virus particles. J Virol 1995;69:4274–4282.
246. Kinchington PR, Fite K, Seman A, et al. Virion association of IE62, the varicella-zoster virus (VZV) major transcriptional regulatory protein, requires expression of thee VZV open reading frame 66 protein kinase. J Virol 2001;75:9106–9113.
247. Kinchington PR, Fite K, Turse SE. Nuclear accumulation of IE62, the varicella-zoster virus (VZV) major transcriptional regulatory protein, is inhibited by phosphorylation mediated by the VZV open reading frame 66 protein kinase. J Virol 2000;74:2265–2277.
248. Kinchington PR, Hougland JK, Arvin AM, et al. The varicella-zoster virus immediate-early protein IE62 is a major component of virus particles. J Virol 1992;66:359–366.
249. Kinchington PR, Inchauspé G, Subak-Sharpe JH, et al. Identification and characterization of a varicella-zoster virus DNA-binding protein by using antisera directed against a predicted synthetic oligonucleotide. J Virol 1988;62:802–809.
250. Kinchington PR, Ling P, Pensiero M, et al. The glycoprotein products of varicella-zoster virus gene 14 and their defective accumulation in a vaccine strain (Oka). J Virol 1990;64:4540–4548.
251. Kinchington PR, Reinhold WC, Casey TA, et al. Inversion and circularization of the varicella-zoster virus genome. J Virol 1985;56:194–200.
252. Kinchington PR, Remenick J, Ostrove JM, et al. Putative glycoprotein gene of varicella-zoster virus with variable copy numbers of a 42-base-pair repeat sequence has homology to herpes simplex virus glycoprotein C. J Virol 1986;59:660–668.
253. Kinchington PR, Vergnes J-P, Defechereux P, et al. Transcriptional mapping of the varicella-zoster virus regulatory genes encoding open reading frames 4 and 63. J Virol 1994;68:3570–3581.
254. Kinoshita H, Hondon R, Taguchi F, et al. Variation of R1 repeated sequence present in open reading frame 11 of varicella-zoster virus strains. J Virol 1988;62:1097–1100.
255. Kleinschmidt-DeMasters, BK, Amlie-Lefond D, Gilden DH. The patterns of varicella zoster virus encephalitis. Hum Pathol 1996;27:927–938.
256. Konig A, Homme C, Bauroder B, et al. The varicella-zoster virus induces apoptosis in vitro in subpopulations of primary human peripheral blood mononuclear cells. Microbes Infect 2003;5:879–889.
257. Koropchak CM, Graham G, Palmer J, et al. Investigation of varicella-zoster virus infection by polymerase chain reaction in the immunocompetent host with acute varicella. J Infect Dis 1991;163:1016–1022.
258. Koropchak CM, Solem SM, Diaz PS, et al. Investigation of varicella-zoster virus infection of lymphocytes by in situ hybridization. J Virol 1989;63:2392–2395.
259. Kost RG, Kupinsky H, Straus SE. Varicella-zoster virus gene 63: transcript mapping and regulatory activity. Virology 1995;209:218–224.
260. Krah DL. Assays for antibodies to varicella-zoster virus. Infect Dis Clin North Am 1996;10:507–527.
261. Krause PR, Klinman DM. Efficacy, immunogenicity, safety, and use of live attenuated chickenpox vaccine. J Pediatr 1995;127:518–525.
262. Ku CC, Besser J, Abendroth A, et al. Varicella-zoster virus pathogenesis and immunobiology: new concepts emerging from investigations with the SCIDhu mouse model. J Virol 2005;79(5):2651–2658.
263. Ku CC, Padilla J, Grose C, et al. Tropism of varicella-zoster virus for human tonsillar CD4+ T lymphocytes that express activation, memory and skin homing markers. J Virol 2002;76:11425–11433.
264. Ku CC, Zerboni L, Ito H, et al. Varicella-zoster virus transfer to skin by T cells and modulation of viral replication by epidermal cell interferon-α. J Exp Med 2004;200:917–925.
265. Kuhn M, Desloges N, Rahaus M, et al. Varicella-zoster virus infection influences expression and organization of actin and α-tubulin but does not affect lamin A and vimentin. Intervirology 2004;48:312–320.
266. Kuter BJ, Weibel RE, Guess HA, et al. Oka/Merck varicella vaccine in healthy children: final report of a 2-year efficacy study and 7-year follow-up studies. Vaccine 1991;9:643–647.
267. LaGuardia JJ, Cohrs RJ, Gilden DH. Prevalence of varicella-zoster virus DNA in dissociated human trigeminal ganglion neurons and nonneuronal cells. J Virol 1999;73:8571–8577.
268. LaRussa P, Lungu O, Hardy I, et al. Restriction fragment length polymorphism of polymerase chain reaction products from vaccine and wild-type varicella-zoster virus isolates. J Virol 1992;66: 1016–1020.
269. LaRussa P, Steinberg S, Meurice F, et al. Transmission of vaccine strain varicella-zoster virus from a healthy adult with vaccine-associated rash to susceptible household contacts. J Infect Dis 1997;176:1072–1075.
270. Lawrence R, Gershon AA, Holzman R, et al. NIAID Varicella Vaccine Collaborative Study Group. The risk of zoster after varicella vaccination in children with leukemia. N Engl J Med 1988;318:543–548.
271. Leboit PE, Limova M, Yen TS, et al. Chronic verrucous varicella-zoster virus infection in patients with the acquired immunodeficiency syndrome (AIDS): histologic and molecular biologic findings. Am J Dermatopathol 1992;14:1–7.
272. Leclair JM, Zaia JA, Levin MJ, et al. Airborne transmission of chickenpox in a hospital. N Engl J Med 1980;302:450–453.
273. Leibovitz E, Kaul A, Rigaud M, et al. Chronic varicella zoster in a child infected with human immunodeficiency virus: case report and review of the literature. Cutis 1992;49:27–31.
274. Levin MJ, Cai G-Y, Manchak MD, et al. Varicella-zoster virus DNA in cells isolated from human trigeminal ganglia. J Virol 2003;77:6979–6987.
275. Levin MJ, Smith JG, Kaufhold RM, et al. Decline in varicella-zoster virus (VZV)-specific cell-mediated immunity with increasing age and boosting with a high-hose VZV vaccine. J Infect Dis 2003;188:1336–1344.
276. Li Q, Ali MA, Cohen JI. Insulin degrading enzyme is a cellular receptor for varicella-zoster virus infection and for cell-to-cell spread of virus. Cell 2006. In press.
277. Li S, Chan IS, Matthews H, et al. Inverse relationship between six week postvaccination varicella antibody response to vaccine and likelihood of long term breakthrough infection. Pediatr Infect Dis J 2002;21:337–342.
278. Liedtke A, Opalka B, Zimmerman CW, et al. Age distribution of latent herpes simplex virus 1 and varicella-zoster virus genome in human nervous tissue. J Neurol Sci 1993;116:6–11.
279. Liesegang TJ. Diagnosis and therapy of herpes zoster ophthalmicus. Ophthalmology 1991;98:1216–1229.
280. Lim YJ, Chew FT, Tan AY, Lee BW. Risk factors for breakthrough varicella in healthy children. Arch Dis Child 1998;79:478–480.
P.2813

281. Ling P, Kinchington PR, Ruyechan WT, et al. A detailed analysis of transcripts mapping to varicella-zoster virus gene 14 (glycoprotein V). Virology 1991;184:625–635.
282. Ling P, Kinchington PR, Sadeghi-Zadeh M, et al. Transcription from varicella-zoster virus gene 67 (glycoprotein IV). J Virol 1992;66:3690–3698.
283. Linnemann Jr. CC, Biron KK, Hoppenjans WG, et al. Emergence of acyclovir-resistant varicella zoster virus in an AIDS patient on prolonged acyclovir therapy. AIDS 1990;4:577–579.
284. Litwin V, Jackson W, Grose C. Receptor properties of two varicella-zoster virus glycoproteins, gpI and gpIV, homologous to herpes simplex virus gE and gI. J Virol 1992;66:3643–3651.
285. Liu GT, Urion DK. Pre-eruptive varicella encephalitis and cerebellar ataxia. Pediatr Neurol 1992;8:69–70.
286. Liu JZ, Brown P, Tselis A. Unilateral retrobulbar optic neuritis due to varicella zoster virus in a patient with AIDS: a case report and review of the literature. J Neurol Sci 2005;237:97–101.
287. Ljungman P, Lonnqvist B, Ringden O, et al. A randomized trial of oral versus intravenous acyclovir for treatment of herpes zoster in bone marrow transplant recipients. Nordic Bone Marrow Transplant Group. Bone Marrow Transplant 1989;4:613–615.
288. Locksley RM, Flournoy N, Sullivan KM, et al. Infection with varicella-zoster virus after morrow transplantation. J Infect Dis 1985;152:1172–1181.
289. Loparev V, Gonzalez A, Deleon-Carnes M, et al. Global identification of three major genotypes of varicella-zoster virus: longitudinal clustering and strategies for genotyping. J Virol 2004;78:8349–8358.
290. Lowe RS, Keller PM, Keech BJ, et al. Varicella-zoster virus as a live vector for the expression of foreign genes. Proc Natl Acad Sci U S A 1987;84:3896–3900.
291. Lowry PW, Sabella C, Koropchak CM, et al. Investigation of the pathogenesis of varicella-zoster virus infection in guinea pigs using polymerase chain reaction. J Infect Dis 1992;167:78–83.
292. Lowry PW, Solem S, Watson BN, et al. Immunity in strain 2 guinea pigs inoculated with vaccinia recombinants expressing varicella-zoster virus glycoproteins I, IV, V or the immediate early gene 62. J Gen Virol 1992;73:811–819.
293. Ludwig H, Haines HG, Biswal N, et al. The characterization of varicella-zoster virus DNA. J Gen Virol 1972;14:111–114.
294. Lungu O, Annunziato PW, Gershon A, et al. Reactivated and latent varicella-zoster virus in human dorsal root ganglia. Proc Natl Acad Sci U S A 1995;92:10980–10984.
295. Lungu O, Panagiotidis CA, Annunziato PW, et al. Aberrant intracellular localization of varicella-zoster virus regulatory proteins during latency. Proc Natl Acad Sci U S A 1998;95:7080–7085.
296. Lynch JM, Kenyon TK, Grose C, et al. Physical and functional interaction between the varicella-zoster virus IE63 and IE62 proteins. Virology 2002;302:71–82.
297. Mahalingam R, Lasher R, Wellish M, et al. Localization of varicella-zoster virus gene 21 protein in virus-infected cells in culture. J Virol 1998;72:6832–6837.
298. Mahalingam R, Smith D, Wellish M, et al. Simian varicella virus DNA in dorsal root ganglia. Proc Natl Acad Sci U S A 1991;88:2750–2752.
299. Mahalingam R, Wellish M, Cohrs R, et al. Expression of protein encoded by varicella-zoster virus open reading frame 63 in latently infected human ganglionic neurons. Proc Natl Acad Sci U S A 1996;93:2122–2124.
300. Mahalingam R, Wellish M, Lederer D, et al. Quantitation of latent varicella-zoster virus DNA in human trigeminal ganglia by polymerase chain reaction. J Virol 1993;67:2381–2384.
301. Mahalingam R, Wellish M, Wolf Q, et al. Latent varicella-zoster virus DNA in human trigeminal and thoracic ganglia. N Engl J Med 1990;323:627–631.
302. Mallory S, Sommer M, Arvin AM. Mutational analysis of the role of glycoprotein I in varicella-zoster virus replication and its effects on glycoprotein E conformation and trafficking. J Virol 1997;71:8279–8288.
303. Mandal BK, Mukherjee PP, Murphy C, et al. Adult susceptibility to varicella in the tropics is a rural phenomenon due to lack of previous exposure. J Infect Dis 1998;178[Suppl 1]:S52–S54.
304. Manzi S, Kuller LH, Kutzer J, et al. Herpes zoster in systemic lupus erythematosus. J Rheumatol 1995;22:1254–1258.
305. Mar E-C, Huang E-S. Comparative study of herpes group virus-induced DNA polymerases. Intervirology 1979;12:73–83.
306. Mar E-C, Huang Y-S, Huang E-S. Purification and characterization of varicella-zoster virus-induced DNA polymerase. J Virol 1978;26:249–256.
307. Maresova L, Kutinova L, Ludvikova V, et al. Characterization of interaction of gH and gL glycoproteins of varicella-zoster virus: their processing and trafficking. J Gen Virol 2000;81:1545–1552.
308. Maresova L, Pasieka TJ, Grose C. Varicella-zoster virus gB and gE coexpression, but not gB or gE alone, lead to abundant fusion and syncytium formation equivalent to those from gH and gL coexpression. J Virol 2001;75:9482–9492.
309. Maresova L, Pasieka TJ, Homan E, et al. Incorporation of three endocytosed varicella-zoster virus glycoproteins, gE, gH, and gB into the virion envelope. J Virol 2005;79:997–1007.
310. Massaer M, Haumont M, Place M, et al. Induction of neutralizing antibodies by varicella-zoster virus gpII glycoprotein expressed from recombinant vaccinia virus. J Gen Virol 1993;74:491–494.
311. McKee TA, Preston CM. Identification of two protein binding sites within the varicella-zoster virus major immediate-early promoter. Virus Res 1991;20:59–69.
312. McMillan DJ, Kay J, Mills JS. Characterization of the proteinase specified by varicella-zoster virus gene 33. J Gen Virol 1997;78:2153–2157.
313. Meier JL, Holman RP, Croen KD, et al. Varicella-zoster virus transcription in human trigeminal ganglia. Virology 1993;193:193–200.
314. Meier JL, Luo X, Sawadogo M, et al. The cellular transcription factor USF cooperates with varicella-zoster virus immediate-early protein 62 to symmetrically activate a bidirectional viral promoter. Mol Cell Biol 1994;10:6896–6906.
315. Meier JL, Straus SE. Varicella-zoster virus DNA polymerase and major DNA binding protein genes have overlapping divergent promoters. J Virol 1993;67:7573–7581.
316. Merigan TC, Rand KH, Pollard RB, et al. Human leukocyte interferon for the treatment of herpes zoster in patients with cancer. N Engl J Med 1978;298:981–987.
317. Michael EJ, Kuck KM, Kinchington PR. Anatomy of the varicella-zoster open-reading frame 4 promoter. J Infect Dis 1998;178[Suppl 1]:S27–S33.
318. Michie CA, Acolet D, Charlton R, et al. Varicella-zoster contracted in the second trimester of pregnancy. Pediatr Infect Dis J 1992;11:1050–1053.
319. Miller E, Cradock-Watson JE, Ridehalgh MK. Outcome in newborn babies given anti-varicella-zoster immunoglobulin after perinatal maternal infection with varicella-zoster virus. Lancet 1989;2:371–373.
320. Miller RL, Rapp F. Varicella-zoster virus-induced DNA polymerase. J Gen Virol 1977;36:515–524.
321. Mo C, Lee J, Sommer M, Grose C, et al. The requirement of varicella-zoster virus glycoprotein E (gE) for viral replication and effects of glycoprotein I on gE in melanoma cells. Virology 2002;304:176–186.
322. Mo C, Schneeberger EE, Arvin AM. Glycoprotein E of varicella-zoster virus enhances cell-cell contact in polarized epithelial cells. J Virol 2000;74:11377–11387.
323. Mo C, Suen J, Sommer M, et al. Characterization of varicella-zoster virus glycoprotein K (open reading frame 5) and its role in virus growth. J Virol 1999;73:4197–4207.
324. Moffat JF, Ito H, Sommer M, et al. Glycoprotein I of varicella-zoster virus is required for viral replication in skin and T cells. J Virol 2002;76:8468–8471.
325. Moffat JF, Mo C, Cheng JJ, et al. Functions of C-terminal domain of varicella-zoster virus glycoprotein E in viral replication in vitro and skin and T-cell tropism in vivo. J Virol 2004;78:12406–12415.
326. Moffat JF, Zerboni L, Kinchington PR, et al. Attenuation of the vaccine Oka strain of varicella-zoster virus and role of glycoprotein C in alphaherpesvirus virulence demonstrated in the SCID-hu mouse. J Virol 1998;72:965–974.
P.2814

327. Moffat JF, Zerboni L, Sommer MH, et al. The ORF47 and ORF66 putative protein kinases of varicella-zoster virus determine tropism for human T cells and skin in the SCID-hu mouse. Proc Natl Acad Sci U S A 1998;95:11969–11974.
328. Montalvo EA, Grose C. Assembly and processing of the disulfide-linked varicella-zoster virus glycoprotein gpII (140). J Virol 1987;61:2877–2884.
329. Montalvo EA, Grose C. Neutralization epitope of varicella-zoster virus on native viral glycoprotein gp118 (VZV glycoprotein gpIII). Virology 1986;149:230–241.
330. Montalvo EA, Parmley RT, Grose C. Structural analysis of the varicella-zoster virus gp98-gp62 complex: posttranslational addition of N-linked and O-linked oligosaccharide moieties. J Virol 1985;53:761–770.
331. Mori H, Shiraki K, Kato T, et al. Molecular analysis of the thymidine kinase gene of thymidine kinase-deficient mutants of varicella-zoster virus. Intervirology 1988;29:301–310.
332. Moriuchi H, Moriuchi M, Cohen JI. The RING finger domain of the varicella-zoster virus open reading frame 61 protein is required for its transregulatory functions. Virology 1994;205:238–246.
333. Moriuchi H, Moriuchi M, Cohen JI. Proteins and cis-acting elements associated with transactivation of the varicella-zoster virus (VZV) immediate-early gene 62 promoter by VZV open reading frame 10 protein. J Virol 1995;69:4693–4701.
334. Moriuchi H, Moriuchi M, Cohen JI. The varicella-zoster virus immediate-early 62 promoter contains a negative regulatory element that binds transcription factor NF-Y. Virology 1995;214:256–258.
335. Moriuchi H, Moriuchi M, Debrus S, et al. The acidic amino-terminal region of varicella-zoster open reading frame 4 protein is required for transactivation and can functionally replace the corresponding region of herpes simplex virus ICP27. Virology 1995;208:376–382.
336. Moriuchi H, Moriuchi M, Pichyangkura R, et al. Hydrophobic cluster analysis predicts an amino-terminal domain of varicella-zoster virus open reading frame 10 required for transcriptional activation. Proc Natl Acad Sci U S A 1995;92:9333–9337.
337. Moriuchi H, Moriuchi M, Smith HA, et al. Varicella-zoster open reading frame 4 protein is functionally distinct from and does not complement its herpes simplex virus type 1 homolog, ICP27. J Virol 1994;68:1987–1992.
338. Moriuchi H, Moriuchi M, Smith HA, et al. Varicella-zoster open reading frame 61 protein is functionally homologous to herpes simplex virus type 1 ICP0. J Virol 1992;66:7303–7308.
339. Moriuchi H, Moriuchi M, Straus SE, et al. Varicella-zoster virus open reading frame 10 protein, the herpes simplex virus VP16 homolog, transactivates herpesvirus immediate-early gene promoters. J Virol 1993;67:2739–2746.
340. Moriuchi H, Moriuchi M, Straus SE, et al. Varicella-zoster virus (VZV) open reading frame 61 protein transactivates VZV gene promoters and enhances the infectivity of VZV DNA. J Virol 1993;67:4290–4295.
341. Moriuchi M, Moriuchi H, Straus SE, et al. Varicella-zoster virus (VZV) virion-associated transactivator open reading frame 62 protein enhances the infectivity of VZV DNA. Virology 1994;200:297–300.
342. Morrow G, Slobedman B, Cunningham AL, et al. Varicella-zoster virus productively infects mature dendritic cells and alters their immune function. J Virol 2003;77:4950–4959.
343. Muir WB, Nichols R, Breuer J. Phylogenetic analysis of varicella-zoster virus: evidence of intercontinental spread of genotypes and recombination. J Virol 2002:76:1971–1979.
344. Muraki R, Baba T, Iwasaki T, et al. Immunohistochemical study of skin lesions in herpes zoster. Virchows Arch 1992;420:71–76.
345. Myers M. Viremia caused by varicella-zoster virus: association with malignant progressive varicella. J Infect Dis 1979;140:229–232.
346. Nader S, Bergen R, Sharp M, Arvin AM. Age-related differences in cell-mediated immunity to varicella-zoster virus among children and adults immunized with live attenuated varicella vaccine. J Infect Dis 1995;171:13–17.
347. Nagpal S, Ostrove JM. Characterization of a potent varicella-zoster virus-encoded trans-repressor. J Virol 1991;65:5289–5296.
348. Namazue J, Kato T, Okuno T, et al. Evidence for attachment of fatty acid to varicella-zoster virus glycoproteins and effect of cerulenin on the maturation of varicella-zoster virus glycoproteins. Intervirology 1989;30:268–277.
349. Narayanan A, Nogueira ML, Ruyechan WT, et al. Combinatorial transcription of herpes simplex virus and varicella zoster virus immediate early genes is strictly determined by the cellular coactivator HCF-1. J Biol Chem 2005;280:1369–1375.
350. Ng TI, Grose C. Serine protein kinase associated with varicella-zoster virus ORF47. Virology 1992;191:9–18.
351. Ng TI, Keenan L, Kinchington PR, et al. Phosphorylation of varicella-zoster virus open reading frame (ORF) 62 regulatory product by viral ORF47-associated protein kinase. J Virol 1994;68:1350–1359.
352. Nguyen HQ, Jumaan AO, Seward JF. Decline in mortality due to varicella after implementation of varicella vaccination in the United States. N Engl J Med 2005;352:450–458.
353. Niizuma T, Zerboni L, Sommer M, et al. Construction of varicella-zoster virus recombinants from parental Oka cosmids and demonstration that ORF65 protein is dispensable for infection of human skin and T cells in the SCID-hu mouse model. J Virol 2003;77:6062–6065.
354. Nikkels AF, Debrus S, Sadzot-Delvaux C, et al. Localization of varicella-zoster virus nucleic acids and proteins in human skin. Neurology 1995;45[Suppl]:S47–S49.
355. Nilsson A, Ortqvist A. Severe varicella pneumonia in adults in Stockholm County 1980–1989. Scand J Infect Dis 1996;28:121–123.
356. Ogino T, Otsuka T, Takahashi M. Induction of deoxypyrimidine kinase activity in human embryonic lung cells infected with varicella-zoster virus. J Virol 1977;21:1232–1235.
357. Olson JK, Bishop GA, Grose C. Varicella-zoster virus Fc receptor gE glycoprotein: serine/threonine and tyrosine phosphorylation of monomeric and dimeric forms. J Virol 1997;71:110–119.
358. Olson JK, Grose C. Endocytosis and recycling of varicella-zoster virus Fc receptor glycoprotein gE: internalization mediated by a YXXL motif in the cytoplasmic tail. J Virol 1997;71:4042–4054.
359. Olson JK, Grose C. Complex formation facilitates endocytosis of the varicella-zoster virus gE:gI receptor. J Virol 1998;72:1542–1551.
360. Ooi PL, Goh KT, Doraisingham S, et al. Prevalence of varicella-zoster virus infection in Singapore. Southeast Asian J Trop Med Public Health 1992;23:22–25.
361. Oxman MN, Levin MJ, Johnson GR, et al. Shingles Prevention Study Group. A vaccine to prevent herpes zoster and postherpetic neuralgia in older adults. N Engl J Med 2005;352:2271–2284.
362. Ozaki T, Ichikawa T, Matsui Y, et al. Lymphocyte-associated viremia in varicella. J Med Virol 1986;19:249–253.
363. Ozaki T, Miwata H, Asano Y, et al. Varicella zoster virus DNA in throat swabs of vaccinees. Arch Dis Child 1993;267;328–329.
364. Park HB, Kim KC, Park JH, et al. Association of reduced CD4 T cell responses specific to varicella-zoster virus with high incidence of herpes zoster in patients with systemic lupus erythematosus. J Rheumatol 2004;31:2151–2155.
365. Pasieka TJ, Maresova L, Grose C. A functional YNK1 motif in the short cytoplasmic tail of varicella-zoster virus glycoprotein gH mediates clathrin-dependent and antibody-independent endocytosis. J Virol 2003;77:4191–4204.
366. Pasieka TJ, Maresova L, Shiraki K, et al. Regulation of varicella-zoster virus-induced cell-to-cell fusion by the endocytosis-competent glycoproteins gH and gE. J Virol 2004;78:2884–2896.
367. Patel RA, Binns HJ, Shulman ST. Reduction in pediatric hospitalizations for varicella-related invasive group A streptococcal infections in the varicella vaccine era. J Pediatr 2004;144:68–74.
368. Peng H, He H, Hay J, et al. Interaction between the varicella-zoster virus IE62 major transactivator and cellular transcription factor SP1. J Biol Chem 2003;278:38068–38075.
369. Perera LP. The TATA motif specifies the differential activation of minimal promoters by varicella-zoster virus immediate-early regulatory protein IE62. J Biol Chem 2000;275:487–496.
P.2815

370. Perera LP, Kaushal S, Kinchington PR, et al. Varicella-zoster open reading frame 4 encodes a transcriptional activator that is functionally different from that of herpes simplex virus homolog ICP27. J Virol 1994;68:2468–2477.
371. Perera LP, Mosca JD, Ruyechan WT, et al. Regulation of varicella-zoster virus gene expression in human T lymphocytes. J Virol 1992;66:5298–5304.
372. Perera LP, Mosca JD, Ruyechan WT, et al. A major transactivator of varicella-zoster virus, the immediate-early protein IE62, contains a potent N-terminal activation domain. J Virol 1993;67:4474–4483.
373. Perera LP, Mosca JD, Sadeghi-Zadeh M, et al. The varicella-zoster virus immediate early protein, IE62, can positively regulate its cognate promoter. Virology 1992;191:346–354.
374. Perren TJ, Powles RL, Easton D, et al. Prevention of herpes zoster in patients by long-term oral acyclovir after allogeneic bone marrow transplantation. Am J Med 1988;85:99–101.
375. Peters ACB, Versteeg J, Lindman J, et al. Varicella and acute cerebellar ataxia. Arch Neurol 1978;35:769–784.
376. Peterson CL, Vugia D, Meyers H, et al. Risk factors for invasive group A streptococcal infections in children with varicella: a case-control study. Pediatr Infect Dis J 1996;15:151–156.
377. Petursson G, Helgason S, Gudmundsson S, et al. Herpes zoster in children and adolescents. Pediatr Infect Dis J 1998;17:905–908.
378. Pevenstein SR, Williams RK, McChesney D, et al. Quantitation of latent varicella-zoster virus and herpes simplex virus genomes in human trigeminal ganglia. J Virol 1999;73:10514–10518.
379. Plotkin SA, Starr SE, Connor K, et al. Zoster in normal children after varicella vaccine. J Infect Dis 1989;159:1000–1001.
380. Plotkin SA, Stein S, Snyder M, et al. Attempts to recover varicella virus from ganglia. Ann Neurol 1977;2:249.
381. Preblud SR, Bregman DJ, Vernon LL. Deaths from varicella in infants. Pediatr Infect Dis J 1985;4:503–507.
382. Preston VG, Kennard J, Rixon FJ, et al. Efficient herpes simplex virus type 1 (HSV-1) capsid formation directed by the varicella-zoster virus scaffolding protein requires the carboxy-terminal sequences from the HSV-1 homologue. J Gen Virol 1997;78:1633–1646.
383. Pretorius DH, Hayward I, Jones KL, et al. Sonographic evaluation of pregnancies with maternal varicella infection. J Ultrasound Med 1992;11:459–463.
384. Prober CG, Gershon AA, Grose C, et al. Consensus: varicella-zoster infections in pregnancy and the perinatal period. Pediatr Infect Dis J 1990;9:865–869.
385. Prober CG, Kirk LE, Keeney RE. Acyclovir therapy of chickenpox in immunosuppressed children: a collaborative study. J Pediatr 1982;101:622–625.
386. Puchhammer-Stockl E, Popow-Kraupp T, Heinz FX, et al. Detection of varicella-zoster virus DNA by polymerase chain reaction in the cerebrospinal fluid of patients suffering from neurological complications associated with chicken pox or herpes zoster. J Clin Microbiol 1991;29:1513–1516.
387. Pugh RN, Omar RI, Hossain MM. Varicella infection and pneumonia among adults. Int J Infect Dis 1998;2:205–210.
388. Puvion-Dutilleul F, Pichard E, Lathier M, et al. Effect of dehydrating agents on DNA organization in herpes viruses. J Histochem Cytochem 1987;35:635–645.
389. Qiu X, Janson CA, Culp JS, et al. Crystal structure of the varicella-zoster virus protease. Proc Natl Acad Sci U S A 1997;94:2874–2879.
389a. Quinlivan MA, Gershon AA, Nichols RA, et al. Vaccine Oka varicella-zoster virus genotypes are monomorphic in single vesicles and polymorphic in respiratory tract secretions. J Infect Dis 2006;193:927–930.
390. Raggozino MW, Melton III LJ, Kurland LT, et al. Risk of cancer after herpes zoster: a population based study. N Engl J Med 1982;307:393–397.
391. Rahaus M, Desloges N, Wolff MH. Replication of varicella-zoster virus is influenced by the levels of JNK/STAT and p38/MAPK activation. J Gen Virol 2004;85:3529–3540.
392. Rahaus M, Desloges N, Yang M, et al. Transcription factor USF, expressed during the entire phase of varicella-zoster virus infection, interacts physically with the major viral transactivator IE62 and plays a significant role in virus replication. J Gen Virol 2003;2957–2967.
393. Reddy SM, Cox E, Iofin I, et al. Varicella-zoster virus (VZV) ORF32 encodes a phosphoprotein that is posttranslationally modified by the VZV ORF47 protein kinase. J Virol 1998;72:8083–8088.
394. Reddy SM, Williams M, Cohen JI. Expression of a uracil DNA glycosylase (UNG) inhibitor in mammalian cells: varicella-zoster virus can replicate in vitro in the absence of detectable UNG activity. Virology 1998;251:393–401.
395. Reinhold WC, Straus SE, Ostrove JM. Directionality and further mapping of varicella-zoster virus transcripts. Virus Res 1988;9:249–261.
396. Roberts CR, Weir AC, Hay J, et al. DNA-binding proteins present in varicella-zoster virus-infected cells. J Virol 1985;55:45–53.
397. Robertson NJ, McKeever PA. Fetal and placental pathology in two cases of maternal varicella infection. Pediatr Pathol 1992;12:545–550.
398. Rodriquez JE, Moninger T, Grose C. Entry and egress of varicella-zoster virus blocked by same anti-gH monoclonal antibody. Virology 1993;196:840–844.
399. Ross AH. Modification of chickenpox in family contacts by administration of gamma globulin. N Engl J Med 1962;267:369–376.
400. Ross J, Williams M, Cohen JI. Disruption of the varicella-zoster virus dUTPase and the adjacent ORF9A gene results in impaired growth and reduced syncytia formation in vitro. Virology 1997;234:186–195.
401. Rotbart HA, Levin MJ, Hayward AR. Immune responses to varicella zoster virus infections in healthy children. J Infect Dis 1993;167:195–199.
402. Rusthoven JJ. The risk of varicella-zoster infections in different patient populations: a critical review. Transfus Med Rev 1994;8:96–116.
403. Sadzot-Delvaux C, Kinchington P, Rentier B, et al. Recognition of the latency-associated immediate early protein IE63 of varicella-zoster virus by human memory T lymphocytes. J Immunol 1997;159:2802–2806.
404. Sadzot-Delvaux C, Thonard P, Schoonbroodt S, et al. Varicella-zoster virus induces apoptosis in cell culture. J Gen Virol 1995;76:2875–2879.
405. Safrin S, Berger TG, Gilson I, et al. Foscarnet therapy in five patients with AIDS and acyclovir-resistant varicella-zoster virus infection. Ann Intern Med 1991;115:19–21.
406. Salzman MB, Garcia C. Postexposure varicella vaccination in siblings of children with active varicella. Pediatr Infect Dis J 1998;17:256–257.
407. Santos RA, Hatfield CC, Cole NL, et al. Varicella-zoster virus gE escape mutant VZV-MSP exhibits an accelerated cell-to-cell spread phenotype in both infected cell cultures and SCID-hu mice. Virology 2000;275:306–317.
408. Santos RA, Padilla JA, Hatfield C, et al. Antigenic variation of varicella zoster virus Fc receptor gE: loss of a major B cell epitope in the ectodomain. Virology 1998;249:21–31.
409. Sato B, Ito H, Hinchliffe S, et al. Mutational analysis of open reading frames 62 and 71, encoding the varicella-zoster virus immediate-early transactivating protein, IE62, and effects on replication in vitro and in skin xenografts in the SCID-hu mouse in vivo. J Virol 2003;77:5607–5620.
410. Sato H, Callanan LD, Pesnicak L, et al. Varicella-zoster virus (VZV) ORF17 protein induces RNA cleavage and is critical for replication of VZV at 37°C, but not 33°C. J Virol 2002;76:11012–11023.
411. Sato H, Kageyama S, Imakita M, et al. Immune response to varicella-zoster virus glycoproteins in guinea pigs infected with Oka varicella vaccine. Vaccine 1998;16:1263–1269.
412. Sato H, Pesnicak L, Cohen JI. Varicella-zoster virus ORF2 encodes a membrane phosphoprotein that is dispensable for viral replication and for establishment of latency. J Virol 2002;76:3575–3578.
P.2816

413. Sato H, Pesnicak L, Cohen JI. Varicella-zoster virus ORF47 protein kinase, which is required for replication in human T cells, and ORF66 protein kinase which is expressed during latency, are dispensable for establishment of latency. J Virol 2003;77:11180–11185.
414. Sauerbrei A. Varicella-zoster virus infections in pregnancy. Intervirology 1998;41:191–196.
415. Sawyer MH, Chamberlin CJ, Wu YN, et al. Detection of varicella-zoster virus DNA in air samples from hospital rooms. J Infect Dis 1994;169:91–94.
416. Sawyer MH, Inchauspé G, Biron KK, et al. Molecular analysis of the pyrimidine deoxyribonucleoside kinase gene of wild-type and acyclovir-resistant strains of varicella-zoster virus. J Gen Virol 1988;69:2585–2593.
417. Sawyer MH, Ostrove JM, Felser JM, et al. Mapping of the varicella-zoster virus deoxypyrimidine kinase gene and preliminary identification of its transcript. Virology 1986;149:1–9.
418. Sawyer MH, Wu YN, Chamberlin CJ, et al. Detection of varicella-zoster virus DNA in the oropharynx and blood of patients with varicella. J Infect Dis 1992;166:885–888.
419. Schaap A, Fortin J-F, Sommer M, et al. T-cell tropism and the role of ORF66 protein in pathogenesis of varicella-zoster virus infection. J Virol 2005;79:12921–12933.
420. Schaap-Nutt A, Sommer M, Che X, et al. ORF66 protein kinase function is required for T-cell tropism of varicella-zoster virus in vivo. J Virol 2006. In press.
421. Schmader KE, George LK, Burchett BM, et al. Race and stress in the incidence of herpes zoster in the elderly. J Am Geriatr Soc 1998;46:973–977.
422. Schmidbauer M, Budka H, Pilz P, et al. Presence, distribution and spread of productive varicella zoster virus infection in nervous tissues. Brain 1992;115:383–398.
423. Schmidt NJ, Lennette EH. Neutralizing antibody responses to varicella-zoster virus. Infect Immun 1975;12:606–613.
424. Schunemann S, Mainka C, Wolff MH. Subclinical reactivation of varicella-zoster virus in immunocompromised and immunocompetent individuals. Intervirology 1998;41:98–102.
425. Sebire G, Meyer L, Chabrier S. Varicella as a risk factor for cerebral infarction in childhood: a case-control study. Ann Neurol 1999;45:679–680.
426. Sexton CJ, Navsaria HA, Leigh IM, Powell K. Replication of varicella zoster virus in primary human keratinocytes. J Med Virol 1992;38:260–264.
427. Sharp M, Terada K, Wilson A, et al. Kinetics and viral protein specificity of the cytotoxic T lymphocyte response in healthy adults immunized with live attenuated varicella vaccine. J Infect Dis 1992;165:852–858.
428. Shepp D, Dandliker PS, Meyers JD. Treatment of varicella-zoster virus in severely immunocompromised patients: a randomized comparison of acyclovir and vidarabine. N Engl J Med 1987;314:208–212.
429. Shibuta H, Ishikawa T, Hondo R, et al. Varicella virus isolation from spinal ganglion. Arch Gest Virusforsch 1974;45:382–385.
430. Shinefield H, Black S, Digilio L, et al. Evaluation of a quadrivalent measles, mumps, rubella and varicella vaccine in healthy children. Pediatr Infect Dis J 2005;24:665–669.
431. Shiraki K, Ochiai H, Matsui S, et al. Processing of hepatitis B virus surface antigen expressed by recombinant Oka varicella vaccine virus. J Gen Virol 1992;73:1401–1407.
432. Shiraki K, Takahashi M. Virus particles and glycoproteins excreted from cultured cells infected with varicella-zoster virus. J Gen Virol 1982;61:271–275.
433. Siegel M, Fuerst HT, Press NS. Comparative fetal mortality in maternal virus diseases: a prospective study on rubella, measles, mumps, chickenpox and hepatitis. N Engl J Med 1966;274:768–774.
434. Silverstein S, Straus SE. Pathogenesis of latency and reactivation. In: Arvin AM, Gershon AA, eds. Varicella Zoster Virus: Virology and Clinical Management. Cambridge: Cambridge University Press; 2000:123–141.
435. Snoeck R, Andrei G, de Clercq E. Current pharmacological approaches to the therapy of varicella-zoster virus infections: a guide to treatment. Drugs 1999;57:187–206.
436. Somekh E, Levin MJ. Infection of human fetal dorsal room neurons with wild type varicella virus and the Oka strain varicella vaccine. J Med Virol 1993;40:241–243.
437. Sommer MH, Zagha E, Serrano OK. Mutational analysis of the repeated open reading frames, ORFs 63 and 70 and ORF 64 and 69, of varicella-zoster virus. J Virol 2001;75:8224–8239.
438. Soong W, Schultz JC, Patera AC, et al. Infection of human T lymphocytes with varicella-zoster virus: an analysis with viral mutants and clinical isolates. J Virol 2000;74:1864–1870.
438a. Spector T, Stonehueerner JG, Biron KK, et al. Ribonucleotide reductase induced by varicella-zoster virus: characterization, and potentiation of acyclovir by its inhibition. Biochem Pharmacol 1987;36:4341–4346.
439. Spengler M, Niesen N, Grose C, et al. Interactions among structural proteins of varicella-zoster virus. Arch Virology Suppl 2001;17:71–79.
440. Spengler ML, Ruyechan WT, Hay J. Physical interaction between two varicella-zoster virus gene regulatory proteins, IE4 and IE62. Virology 2000;272:375–381.
441. Sperber SJ, Smith BV, Hayden FG. Serologic response and reactogenicity to booster immunization of healthy seropositive adults with live or inactivated varicella vaccine. Antiviral Res 1992;17:213–222.
442. Stallings CL, Silverstein S. Dissection of a novel nuclear localization signal in open reading frame 29 of varicella-zoster virus. J Virol 2005;79:13070–13081.
443. Starr SE. Varicella in children receiving steroids for asthma: risks and management. Pediatr Infect Dis J 1992;11:419–420.
444. Steinberg SP, Gershon AA. Measurement of antibodies to varicella-zoster virus by using a latex agglutination test. J Clin Microbiol 1991;29:1527–1529.
445. Steiner G. Zür inokulation der varicellen. Wien Med Wochenschr 1875;25:306.
446. Stern ES. The mechanism of herpes zoster and its relation to chickenpox. Br J Dermatol Syphilis 1937;49:263–271.
447. Stevens DA, Merigan TC. Zoster immune globulin prophylaxis of disseminated zoster in compromised hosts. Arch Intern Med 1980;140:52–54.
448. Stevenson D, Colman KL, Davison AJ. Characterization of the varicella-zoster virus gene 61 protein. J Gen Virol 1992;73:521–530.
449. Stevenson D, Colman KL, Davison AJ. Characterization of the putative protein kinases specified by varicella-zoster virus genes 47 and 66. J Gen Virol 1994;75:317–326.
450. Stevenson D, Colman KL, Davison AJ. Delineation of a sequence required for nuclear localization of the protein encoded by varicella-zoster virus gene 61. J Gen Virol 1994;75:3229–3233.
451. Stevenson D, Xue M, Hay J, et al. Phosphorylation and nuclear localization of the varicella-zoster virus gene 63 protein. J Virol 1996;70:658–662.
452. Stow ND, Davison AJ. Identification of a varicella-zoster virus origin of DNA replication and its activation by herpes simplex virus type 1 gene products. J Gen Virol 1986;67:1613–1623.
453. Stow ND, Weir HM, Stow EC. Analysis of the binding sites for the varicella-zoster virus gene 51 product within the viral origin of DNA replication. Virology 1990;177:570–577.
454. Straus SE, Aulakh HS, Ruyechan WT, et al. Structure of varicella-zoster virus DNA. J Virol 1981;40:516–525.
455. Straus SE, Hay J, Smith H, et al. Genome differences among varicella-zoster virus isolates. J Gen Virol 1983;64:1031–1041.
456. Straus SE, Ostrove JM, Inchauspé G, et al. Varicella-zoster virus infections: biology, natural history, treatment, and prevention. Ann Intern Med 1988;108:221–237.
457. Straus SE, Owens J, Ruyechan WT, et al. Molecular cloning and physical mapping of varicella-zoster virus DNA. Proc Natl Acad Sci U S A 1982;79:993–997.
458. Straus SE, Reinhold W, Smith HA, et al. Endonuclease analysis of viral DNA from varicella and subsequent zoster infection in the same patient. N Engl J Med 1984;311:1362–1364.
459. Srugo I, Israele V, Wittek AE, et al. Clinical manifestations of varicella-zoster virus infections in human immunodeficiency virus-infected children. Am J Dis Child 1993;147:742–745.
460. Suga S, Yoshikawa T, Yazaki T, et al. Dose-dependent effects of oral acyclovir in the incubation period of varicella. Acta Pædiatr 1996;85:1418–1421.
461. Takahashi M. Clinical overview of varicella vaccine: development and early studies. Pediatrics 1986;78:736–741.
P.2817

462. Takashima S, Becker LE. Neuropathology of fatal varicella. Arch Pathol Lab Med 1979;103:209–213.
463. Talarico CL, Phelps WC, Biron KK. Analysis of the thymidine kinase genes from acyclovir-resistant mutants of varicella-zoster virus isolated from patients with AIDS. J Virol 1993;67:1024–1033.
464. Tan AY, Connett CJ, Connett GJ, et al. Use of a reformulated Oka strain varicella vaccine (SmithKline Beecham Biologicals/Oka) in healthy children. Eur J Pediatr 1996;155:706–711.
465. Taylor S, Kinchington PR, Brooks A, et al. Roscovitin, a cyclin-dependent kinase inhibitors, prevents replication of varicella-zoster virus. J Virol 2004;78:2853–2862.
466. Taylor-Robinson D. Chickenpox and herpes zoster III. Tissue culture studies. Br J Exp Pathol 1959;40:521–532.
467. Theil D, Paripovic I, Derfuss T, et al. Dually infected (HSV-1/VZV) single neurons in human trigeminal ganglia. Ann Neurol 2003;54:678–681.
468. Thompson R, Honess RW, Taylor L, et al. Varicella-zoster virus specifies a thymidylate synthetase. J Gen Virol 1987;68:1449–1455.
469. Thomson KJ, Hart DP, Banerjee L, et al. The effect of low-dose aciclovir on reactivation of varicella zoster virus after allogeneic haemopoietic stem cell transplantation. Bone Marrow Transplant 2005;35:1065–1069.
470. Tsolia M, Gershon AA, Steinberg SP, et al. Live attenuated varicella vaccine: evidence that the virus is attenuated and the importance of skin lesions in transmission of varicella-zoster virus. NIAID Varicella Vaccine Collaborative Study Group. J Pediatr 1990;116:184–189.
471. Tutschka PJ. Varicella zoster virus infection associated with high dose chemotherapy and autologous stem cell rescue. Bone Marrow Transplant 1999;23:469–474.
472. Tyler JK, Allen KE, Everett RD. Mutation of a single lysine residue severely impairs the DNA recognition and regulatory functions of the VZV gene 62 transactivator protein. Nucleic Acids Res 1994;22:270–278.
473. Tyler JK, Everett RD. The DNA binding domain of the varicella-zoster virus gene 62 protein interacts with multiple sequences which are similar to the binding site of the related protein of herpes simplex virus type 1. Nucleic Acids Res 1993;21:513–522.
474. Tyler JK, Everett RD. The DNA binding domains of the varicella-zoster gene 62 and herpes simplex virus type 1 ICP4 transactivator proteins heterodimerize and bind to DNA. Nucleic Acids Res 1994;22:711–721.
475. Tyring S, Barbarash RA, Nahlik JE, et al. Famciclovir for the treatment of acute herpes zoster: Effects on acute disease and postherpetic neuralgia. a randomized, double-blind, placebo-controlled trial. Collaborative Famciclovir Herpes Zoster Study Group. Ann Intern Med 1995;123:89–96.
476. Tyzzer EE. The histology of skin lesions in varicella. J Med Res 1906;14:361–392.
477. Uetz P, Dong Y-A, Zeretzke C, et al. Herpesviral protein networks and their interaction with the human proteome. Science 311:239–242.
478. Vafai A, Wellish M, Gilden DH. Expression of varicella-zoster virus in blood mononuclear cells of patients with postherpetic neuralgia. Proc Natl Acad Sci U S A 1988;85:2767–2770.
479. Vafai A, Wroblewska Z, Graf L. Antigenic cross-reaction between a varicella-zoster virus nucleocapsid protein encoded by gene 40 and a herpes simplex virus nucleocapsid protein. Virus Res 1990;15:163–174.
480. Vanhems P, Voisin L, Gayet-Ageron A, et al. The incidence of herpes zoster is less likely than other opportunistic infections to be reduced by highly active antiretroviral therapy. J Acquir Immune Defic Syndr 2005;38:111–113.
481. Vazquez M, LaRussa PS, Gershon AA, et al. Effectiveness over time of varicella vaccine. JAMA 2004;291:851–855.
482. Vazquez M, LaRussa PS, Gershon AA, et al. The effectiveness of the varicella vaccine in clinical practice. N Engl J Med 2001;344:955–960.
483. Visalli RJ, Fairhurst J, Srinivas S, et al. Identification of small molecule compounds that selectively inhibit varicella-zoster virus replication. J Virol 2003;77:2349–2358.
484. Visse B, Dumont B, Huraux JM, et al. Single amino acid change in DNA polymerase is associated with foscarnet resistance in a varicella-zoster virus strain recovered from a patient with AIDS. J Infect Dis 1998;178[Suppl 1]:S55–S57.
485. von Bokay J. Über den ætiologisched zusammenhang der varizellen met gewissen fällen von herpes zoster. Wein Klin Wochenschr 1909;22:1323.
486. Vonsover A, Leventon-Kriss S, Langer, et al. Detection of varicella-zoster virus in lymphocytes by DNA hybridization. J Med Virol 1987;21:57–66.
487. Wagner HJ, Seidel A, Grande-Nagel I, et al. Pre-eruptive varicella encephalitis: case report and review of the literature. Eur J Pediatr 1998;157:814–815.
488. Wallace MR, Bowler WA, Murray NB, et al. Treatment of adult varicella with oral acyclovir: a randomized, placebo-controlled trial. Ann Intern Med 1992;117:358–363.
489. Wallace MR, Chamberlin CC, Zerboni L, et al. Lack of evidence for recurrent varicella in immunocompetent adults. JAMA 1997;278:1520–1522.
490. Wallace MR, Woelfl I, Bowler WA, et al. Tumor necrosis factor, interleukin-2 and interferon-γ in adult varicella. J Med Virol 1994;43:69–71.
491. Wang JP, Kurt-Jones EA, Shin OS, et al. Varicella-zoster virus activates inflammatory cytokines in human monocytes and macrophages via Toll-like receptor 2. J Virol 2005;79:12658–12666.
492. Wang K, Lau TY, Morales M, et al. Laser-capture microdissection: refining estimates of the quantity and distribution of latent herpes simplex virus 1 and varicella-zoster virus DNA in human trigeminal ganglia at the single cell level. J Virol 2005;79:14079–14087.
493. Wang ZH, Gershon MD, Lungu O, et al. Essential role played by the C-terminal domain of glycoprotein I in envelopment of varicella-zoster virus in the trans-Golgi network: interactions of glycoproteins with tegument. J Virol 2001;75:323–340.
494. Wang ZH, Gershon MD, Lungu O, et al. Trafficking of varicella-zoster glycoprotein gI: T(338)-dependent retention in the trans-Golgi network, secretion, and mannose 6-phosphate-inhibitable uptake of the ectodomain. J Virol 2000;74:6600–6613.
495. Watson B, Boardman C, Laufer D, et al. Humoral and cell-mediated immune responses in healthy children after one or two doses of varicella vaccine. Clin Infect Dis 1995;20:316–319.
496. Watson B, Gupta R, Randall T, et al. Persistence of cell-mediated and humoral immune responses in healthy children immunized with live attenuated varicella vaccine. J Infect Dis 1994;169:197–199.
497. Watson B, Keller PM, Ellis RW, et al. Cell-mediated immune responses after immunization of healthy seronegative children with varicella vaccine: kinetics and specificity. J Infect Dis 1990;162:794–799.
498. Watson B, Piercy S, Soppas D, et al. The effect of decreasing amounts of live virus, while antigen content remains constant, on immunogenicity of Oka/Merck varicella vaccine. J Infect Dis 1993;168:1356–1360.
499. Watson BM, Piercy SA, Plotkin SA, et al. Modified chickenpox in children immunized with the Oka/Merck varicella vaccine. Pediatrics 1993;91:17–22.
500. Watson PN, Evans RJ. Postherpetic neuralgia: a review. Arch Neurol 1986;43:836–840.
501. Weber DJ, Rutala WA, Hamilton H, et al. Prevention and control of varicella-zoster infections in healthcare facilities. Infect Control Hosp Epidemiol 1996;17:694–705.
502. Webster A, Grint P, Brenner MK, et al. Titration of IgG antibodies against varicella zoster virus before bone marrow transplantation is not predictive of future zoster. J Med Virol 1989;27:117–119.
503. Webster CB, Chen D, Horgan M, et al. The varicella-zoster virus origin-binding protein can substitute for the herpes simplex virus origin-binding protein in a transient origin-dependent DNA replication assay in insect cells. Virology 1995;206:655–660.
P.2818

504. Wegenaar TR, Chow VTK, Buranathai C, et al. The out of Africa model of varicella-zoster virus evolution: single nucleotide polymorphisms and private alleles distinguish Asian clades from Europe/North American clades. Vaccine 2003;21:1072–1081.
505. Weibel RE, Neff BJ, Kuter BJ, et al. Live attenuated varicella virus vaccine: efficacy trial in healthy children. N Engl J Med 1984;310:1409–1415.
506. Weinberg A, Wiznia AA, LaFleur BJ, et al. Varicella-zoster virus-specific cell-mediated immunity in HIV-infected children receiving highly active antiretroviral therapy. J Infect Dis 2004;190:267–270.
507. Weinstock DM, Boeckh M, Boulad F, et al. Postexposure prophylaxis against varicella-zoster virus infection among recipients of hematopoietic stem cell transplant: unresolved issues. Infect Control Hosp Epidemiol 2004;25:603–608.
508. Weller TH. Serial propagation in vitro of agents producing inclusion bodies derived from varicella and herpes zoster. Proceedings of the Society for Experimental Biology and Medicine 1953;83:340–346.
509. Weller TH, Stoddard MB. Intranuclear inclusion bodies in cultures of human tissue inoculated with varicella vesicle fluid. J Immunol 1952;68:311–319.
510. Weller TH, Witton HM, Bell EJ. The etiologic agents of varicella and herpes zoster: Isolation, propagation, and cultural characteristics in vitro. J Exp Med 1958;108:843–868.
511. Wharton M. The epidemiology of varicella-zoster virus infections. Infect Dis Clin North Am 1996;10:571–581.
512. White CJ, Kuter BJ, Hildebrand CS, et al. Varicella vaccine (VARIVAX) in healthy children and adolescents: results from clinical trials, 1987 to 1989. Pediatrics 1991;87:604–610.
513. Whitley RJ. Antiviral therapy. In: Gorbach SL, Bartlett JG, Blacklow NR, eds. Infectious Diseases, 3rd ed. Philadelphia: Lippincott Williams & Wilkins; 2004:299–317.
514. Whitley RJ, Gnann Jr. JW, Hinthorn D, et al. Disseminated herpes zoster in the immunocompromised host: a comparative trial of acyclovir and vidarabine. The NIAID Collaborative Antiviral Study Group. J Infect Dis 1992;165:450–455.
515. Whitley RJ, Shukla S, Crooks RJ. The identification of risk factors associated with persistent pain following herpes zoster. J Infect Dis 1998;178[Suppl 1]:S71–S75.
516. Wilson A, Sharp M, Koropchak CM, et al. Subclinical varicella-zoster virus viremia, herpes zoster and recovery of T-cell responses to varicella-zoster viral antigens after allogeneic and autologous bone marrow transplantation. J Infect Dis 1992;165:119–126.
517. Wilson G, Talkington D, Gruber W, et al. Group A streptococcal necrotizing fasciitis following varicella in children: case reports and review. Clin Infect Dis 1995;20:1333–1338.
518. Wishik SM, Bullowa JGM. Complications of varicella. II. Surface complications. Am J Dis Child 1935;49:927–939.
519. Womack LW, Leisegang TJ. Complications of herpes zoster ophthalmicus. Arch Ophthalmol 1983;101:42–49.
520. Wood MJ, Shukla S, Fiddian AP, et al. Treatment of acute herpes zoster: effect of early versus late therapy with acyclovir and valaciclovir on prolonged pain. J Infect Dis 1998;178[Suppl 1]:S81–S84.
521. Wu L, Forghani B. Characterization of neutralizing domains on varicella-zoster virus glycoprotein E defined by monoclonal antibodies. Arch Virol 1997;142:349–362.
522. Wunderli W, Miner R, Wintsch J, et al. Outer retinal necrosis due to a strain of varicella-zoster virus resistant to acyclovir, ganciclovir, and sorivudine. Clin Infect Dis 1996;22:864–865.
523. Xia D, Srinivas S, Sato H, et al. Varicella-zoster virus open reading frame 21, which is expressed during latency, is essential for virus replication but dispensable for establishment of latency. J Virol 2003;77:1211–1218.
524. Yamanishi H, Matsunaga Y, Ogino T, et al. Virus replication and localization of varicella-zoster virus antigens in human embryonic fibroblast T cells infected with cell-free virus. Infect Immun 1980;28: 536–540.
525. Yang M, Hay J, Ruyechan WT. The DNA element controlling expression of the varicella-zoster virus open reading frames 28 and 29 genes consists of two divergent unidirectional promoters which have a common USF site. J Virol 2004;78:10939–10952.
526. Yao Z, Grose C. Unusual phosphorylation sequence in the gpIV (gI) component of the varicella-zoster virus gpI-gpIV glycoprotein complex (VZV gE-gI complex). J Virol 1994;68:4204–4211.
527. Yao Z, Jackson W, Forghani B, et al. Varicella-zoster virus glycoprotein gpI/gpIV receptor: expression, complex formation, and antigenicity within the vaccinia virus-T7 RNA polymerase transfection system. J Virol 1993;67:305–314.
528. Yao Z, Jackson W, Grose C. Identification of the phosphorylation sequence in the cytoplasmic tail of the varicella-zoster virus Fc receptor glycoprotein gpI. J Virol 1993;67:4464–4473.
529. Ye M, Duus KM, Peng J, et al. Varicella-zoster virus Fc receptor component gI is phosphorylated on its endodomain by a cyclin-dependent kinase. J Virol 1999;73:1320–1330.
530. Zaia JA, Levin MJ, Preblud SR, et al. Evaluation of varicella-zoster immune globulin: protection of immunosuppressed children after household exposure to varicella. J Infect Dis 1983;147:737–743.
531. Zerboni L, Hinchliffe S, Sommer MH, et al. Analysis of varicella zoster virus attenuation by evaluation of chimeric parent Oka/vaccine Oka recombinant viruses in skin xenografts in the SCIDhu mouse model. Virology 2005;332:337–346.
532. Zerboni L, Ku C-C, Jones CD, et al. Varicella-zoster virus infection of human dorsal root ganglia in vivo. Proc Natl Acad Sci U S A 2005;102:6490–6495.
533. Zerboni L, Nader S, Aoki K, et al. Analysis of the persistence of humoral and cellular immunity in children and adults immunized with varicella vaccine. J Infect Dis 1998;177:1701–1704.
534. Zerr D M, Alexander ER, Duchin JS, et al. A case-control study of necrotizing fasciitis during primary varicella. Pediatrics 1999; 103:783–790.
535. Zhang Y, Cosyns M, Levin MJ, et al. Cytokine production in varicella zoster virus-stimulated limiting dilution lymphocyte cultures. Clin Exp Immunol 1994;98:128–133.
536. Zhu Z, Gershon MD, Ambron RT, et al. Infection of cells by varicella-zoster virus: entry by mannose 6-phosphate and heparin. Proc Natl Acad Sci U S A 1995;92:3546–3550.
537. Zhu Z, Gershon MD, Hao Y, et al. Envelopment of varicella-zoster virus: targeting of viral glycoproteins to the trans-Golgi network. J Virol 1995;69:7951–7959.
538. Zhu Z, Hao Y, Gershon MD, et al. Targeting of glycoprotein I (gE) of varicella-zoster virus to the trans-Golgi network by an AYRV sequence and an acidic amino acid-rich patch in the cytosolic domain of the molecule. J Virol 1996;70:6563–6575.
539. Zuranski T, Nawar H, Czechowski D, et al. Cell-type-dependent activation of the cellular EF-1α promoter by the varicella-zoster virus IE63 protein. Virology 2005;338:35–42.


> Table of Contents > Volume II > Section II - Specific Virus Families > Herpesviridae > 71 - Human Herpesviruses 6 and 7
71
Human Herpesviruses 6 and 7
Koichi Yamanishi
Yasuko Mori
Philip E. Pellett
History
Human herpesvirus 6 (HHV-6) was first isolated in 1986 from patients with lymphoproliferative disorders (177). It was initially named human B-lymphotropic virus, but was later found mainly to infect and replicate in lymphocytes of the T-cell lineage. HHV-6 isolates are classified into two closely related groups: variants A (HHV-6A) and B (HHV-6B). HHV-6B is the major causative agent of exanthem subitum (ES) (238), but no disease has been clearly associated with HHV-6A.
Human herpesvirus 7 (HHV-7) was isolated in 1990 from a healthy individual whose cells were stimulated with antibody against CD3 and then incubated with interleukin-2 (IL-2) (69). The virus is one of the causative agents of ES (209) and has been associated with febrile convulsions in young children (229). HHV-6 and HHV-7 are ubiquitous, with more than 90% of adults having antibody to both viruses.
Infectious Agent
Classification
Human herpesvirus 6 and HHV-7 share many properties with other herpesviruses, including virion structure, many features of genomic and genetic architecture, high prevalence in their natural host, and the ability to establish latent infections in the host. The outline of the lytic replication cycle shown in Figure 71.1 is similar in its general features to that for other herpesviruses.
Human herpesvirus 6 and HHV-7 belong to the roseolovirus genus of the betaherpesvirus subfamily. Members of this genus are characterized by growth in T lymphocytes (although they can also infect other cell types), high prevalence, and association with febrile rash illness. As betaherpesviruses, roseoloviruses are related to cytomegaloviruses (CMV), including having genetically colinear genomes, encoding several subfamily-specific genes, and having protracted replication cycles. In addition to the human roseoloviruses, a virus closely related to the HHV-6 variants
P.2820

has been identified in chimpanzees (119), and a somewhat more distantly related virus in mandrils (118).
FIGURE 71.1 Stages of replication. The replication scheme is based on published data from refs. 20,58,128,194,200. A single receptor is shown, although it is likely that the virus employs multiple receptors to enable entry into a wide range of cell types. AL, annulate lamellae; G, Golgi complex; HS, heparan sulfate; Nu, nucleus; NM, nuclear membrane; R, receptor (CD46 for HHV-6A and HHV-6B, CD4 for HHV-7); V, vacuole.
The HHV-6 variants are closely related, yet molecularly and biologically distinct viruses (Supplemental Fig. 71.1) that differ with respect to their cell tropisms, interactions with cells and signaling pathways of the immune system, DNA sequences, and epidemiology (1,26,56,94). In vivo recombinants have not been detected that would indicate a genetic gradient between the variants. Although not formally recognized as such, these viruses satisfy the requirements for recognition as separate herpesvirus species (26,28,56).
Propagation and In Vitro Cell Tropism
Human herpesvirus 6 infects a variety of human cells, such as T cells (preferentially mature CD4+), natural killer (NK) cells, γ/δ T lymphocytes, primary fetal astrocytes and dendritic cells, and peripheral blood mononuclear cells (PBMC). Fresh isolates can be adapted to grow in continuous T-cell lines, such as HSB-2 and J JHAN cells for HHV-6A, and Molt-3 and MT-4 cells for HHV-6B. Cell lines of megakaryocytes and glioblastoma, neural, epithelial, and fibroblastic cells support limited HHV-6 replication, as reviewed elsewhere (26,50).
Human herpesvirus 6A has a greater capacity than HHV-6B for replication in cultured cells of neuronal origin (51). In primary astrocytes, HHV-6A establishes a productive lytic infection, whereas HHV-6B produces little cytopathic effect and little viral nucleic acids, proteins, or infectious progeny, and establishes a long-term, low-level persistent infection (57). In an oligodendrocyte cell line, over the course of 30 days, HHV-6A transitioned from a lytic state to a quiescent infection that may represent latency
P.2821

(reactivation was not demonstrated), whereas HHV-6B infection was nonproductive and did not persist (5).
FIGURE 71.2 Cytopathic effect by human herpesvirus 6. A: Balloonlike cells surround clumps of lymphocytes with positive staining by immunofluorescence antibody (IFA). B: Balloonlike cells stained by IFA using convalescent serum from a patient with exanthem subitum. Similar cytopathic effects and staining are seen for both human herpesvirus (HHV)-6 variants and HHV-7.
In contrast, HHV-7 has a narrow in vitro cell tropism, thus far being restricted to primary phytohemagglutinin (PHA)-stimulated CD4+ T cells obtained from umbilical cords or PBMC, and an immature continuous T-lymphoblastoid cell line, SupT-1 (21). HHV-6 and HHV-7 induce similar cytopathic effects, characterized by ballooning refractile cells (Fig. 71.2).
Virion Structure
Roseoloviruses share the standard features of herpesvirus virions: an icosahedral capsid 90 to 110 nm in diameter that contains the 145- (HHV-7) and up to 170-kb (HHV-6) double-stranded DNA (dsDNA) genome, a tegument that surrounds the capsid, and a lipid bilayer envelope studded with virus specified membrane proteins and glycoproteins; enveloped extracellular virions are 160 to 200 nm in diameter (17,18,107,242) (Fig. 71.3). By thin-section electron microscopy (EM), HHV-6 teguments are smooth and fill the space between the capsid and envelope, whereas the HHV-7 tegument has an electron lucent space between the tegument and envelope (18,107). Immunoelectron microscopy with a monoclonal antibody (mAb) against a tegument protein encoded by the HHV-7 U14 gene showed reactivity primarily at the outer periphery of the tegument (198).
Virions consist of at least 29 polypeptides, including 6 in the envelope fraction and cellular p53 (26,206). At least three distinct sets of glycoproteins exist: gp105k and gp82k; gp116k, gp64k, and gp54k; and gp102k.
Genome Structure and Organization
Genomic Architecture
Roseolovirus genomes are composed of a central unique segment (U) bracketed by a pair of direct repeat structures, DRL and DRR (Supplemental Fig. 71.2; Fig. 71.4; Table 71.1). The HHV-7 genome is more compact than that of HHV-6. From left-to-right, the HHV-6 DR consists of 25 to 29 base pairs (bp) of unique sequence, a conserved pac1 (cleavage and packaging) element, an array of heterogeneous long terminal repeats (LTR) based on the sequence TA(A/G)(C/G)(C/T)C that span about 300 bp in laboratory-passaged strains and up to 3 kb in low passage viruses, about 7 kb of unique sequence that encodes a handful of genes, an array of sequences similar to those present at the telomeres of mammalian chromosomes (R-TRS, [TAACCC]n), a conserved pac2 element, and 16 to 18 bp of unique sequence (Supplemental Fig. 71.2). The HHV-7 R-TRS is more heterogeneous than for HHV-6 (Supplemental Fig. 71.2) (171). Despite the differences, HHV-7 cleavage and packaging signals are recognized and processed during HHV-6 infections, and vice versa (171). Other repeat arrays (R0 to R3) are located in the U segment of each of the viruses (56,74,94,136,151) (Table 71.1 and Fig. 71.3). Compared with other herpesviruses, roseoloviruses have relatively low G+C content (Table 71.1).
The function of the mammalian telomerelike sequences is not known. They appear to have no role in either nuclear retention of viral DNA, efficiency of DNA replication, or packaging-associated DNA cleavage (27,52). They may be involved in the site-specific integrations of HHV-6 genomes that have been observed in the vicinity of host chromosome telomeres (47,217).
FIGURE 71.3 Ultrastructural characteristics of human herpesvirus 6B(Z29) and HHV-7(SB) grown in human umbilical cord blood lymphocytes. A: HHV-6B virus particles accumulated along the plasma membrane and within a vesicle (arrow) of an infected cell. Inset: Detail of HHV-6B virions. B: Tegument-coated nucleocapsids of HHV-6 within the cytoplasm and apparently budding into the cisternae of the Golgi apparatus (arrow). C: Extracellular HHV-7 virions. D: HHV-7 nucleocapsids within the nucleus (arrowheads), accumulated within the perinuclear space (open arrow), and surrounded by tegument within the cytoplasm (arrow). Bars, 100 nm. (Courtesy of C. S. Goldsmith, C. Lopez, P.E.P., and J. B. Black, Centers for Disease Control and Prevention.)
P.2822

Genetic Structure and Genetic Relationships
Protein-encoding open reading frames (ORF) are encoded on both strands of the genome, with little overlap among adjacent ORF (Fig. 71.4). In addition to the repeat arrays, two genomic regions have no obvious protein coding capacity: the region between U41 and U42 that harbors the origin of lytic DNA replication (oriLyt), and the region between U77 and U79.
Many of the genes encoded in the central portion of roseolovirus genomes are conserved among the alpha-, beta-, and gammaherpesvirus (56,74,136,151) (herpesvirus core genes; Table 71.2; Fig. 71.4 and Chapter 71). A betaherpesvirus-specific gene cluster is located to the left of the core genes. Clusters of genes unique to roseoloviruses flank the core genes.
Over the conserved domains, roseoloviruses are genetically collinear with cytomegaloviruses, although the cytomegaloviruses encode many genes with no roseolovirus counterpart. Between HHV-6 and HHV-7, amino acid sequence identities range from 22% to 75%, most being approximately 50%. HHV-6A and HHV-6B have overall nucleotide sequence identity of 90%; the portions of the genomes that span U32 to U77 are highly conserved (95% identity), whereas the segment spanning U86 to U100 is only 72% identical (56).
Within each variant (HHV-6A and HHV-6B) or species (HHV-7), these viruses exhibit relatively little genetic variability. Across segments spanning several kilobases, HHV-6A strains differed by less than 0.5%, although there were short segments of greater variability (26); HHV-6B strains HST and Z29 differ by less than 1% across their entire genomes; other than repeat copy number differences, HHV-7 strains JI and RK differ by only 179 bp (0.1%) over their genomes. Conservation can be even higher at the amino acid sequence level (66,168). Evidence suggests subgrouping occurs within the HHV-6B variant at some genomic loci (41) and among HHV-7 isolates (66), but nothing indicates that this is anything other than intraspecies allelic variation.
Roseoloviruses differ somewhat from each other in their genetic complement. According to a recent analysis, nine HHV-6A ORF do not have HHV-6B counterparts, and nine HHV-6B ORF have no HHV-6A counterpart (56). Interpretation of these differences is difficult because somewhat different criteria have been employed to predict functional ORF of the sequenced viruses. In addition, in the absence of clear similarity with genes from other herpesviruses or in the sequence repositories, such predictions must be considered provisional pending experimental study. Megaw et al. (136) compiled a list of 16 HHV-6A ORF considered unlikely to encode proteins, one of which was subsequently shown to encode a functional cytokine (253). It remains to be seen whether other of these or the other small unique ORF are also functional. Of six B variant-specific genes
P.2823

P.2824

analyzed, transcripts were detected across all six, with three (B3, B6, and B7) being expressed as immediate early (IE) genes (160). These results support the variant-specific genes as being authentic and at least some of them having regulatory roles.
FIGURE 71.4 HHV-6A, HHV-6B, and HHV-7 genomic and genetic architecture. The diagrams are based on annotations of published genomic sequences (56,62,110,120). The positions and arrangements of the major internal repeat elements, the origin of replication (oriLyt), and the structure of the direct repeat (DR) termini are shown for frame (ORF) sizes, orientation, and location are indicated. HHV-6A genes DR4, DR5, DR8, U1, U61, U78, U88, U92, and U93 do not have counterparts in the other viruses; ORF found in HHV-6B and not in HHV-6A are designated B1 through B9, and those present in HHV-7 and not in HHV-6A or HHV-6B as H1 through H8. The orientation and order of the seven conserved herpesvirus core gene blocks are indicated, as is the block (U2 to U19) found only in the betaherpesviruses. Genes unique and common to the roseoloviruses are indicated by horizontal lines between the forward and reverse strand genes.
TABLE 71.1 Properties of roseolovirus genomes
 | HHV-6A | HHV-6B | HHV-7
%(G+C)
DR | 58 | 59 | 53
U | 41 | 41 | 34
Overall | 43 | 43 | 36
Length (kb)
DR | 8 | 8.1–13 | 5.8–10
U | 143 | 145 | 133
Total | 159 | 161–170 | 145–153
Repeat arrays (copy number and length)
DR
L-TRSa | 42 × 6h bp | 50 × 6h bp | 20–663 × 6h bp
R-TRS | 59 × 6 bp | 78 × 6 bp | 106–148 × 6h bp
R0 | NP | 13 × 14 bp | NP
R1 | 51 × 12 bp | 54 × 12 bp | NP
R2A (HHV-7 R1) | 2 × 17–18 bp | 5 × 17–18 bp | 2 × 84 bp plus 2 partial 64 bpb
R2B | 1,233 bpc | 8 × 12 bp | NP
R3 (HHV-7 R2) | 28 × ~105 | 24–26 × ~104 bp | 15–16 × 105 bp
aLeft-terminal resolution site (L-TRS) and right-terminal resolution site (R-TRS) designate the TRS arrays near the left and right ends of direct repeat (DR), respectively; bin human herpesvirus (HHV)-7(RK) the arrangement is 3 × 84 bp plus 68 bp partial repeat; cHHV-6A R2 is composed of TpG dinucleotide repeats spanning 1,233 bp. Modified from ref. 56, with additional information from refs. 94,136,151. h, heterogenous versions of repeat element; NP, not present.
DR3, U6, U22, U83, and U94 are encoded by both HHV-6A and HHV-6B, but not HHV-7. U94 (parvovirus ns1/rep homolog) is encoded adjacent to a U95 homolog in rat CMV; however, in addition to not being encoded by HHV-7, it is encoded by neither human nor murine CMV (222). HHV-7 encodes a duplicated gene (U55A and U55B) that is encoded as a single copy by HHV-6A and HHV-6B. Roseolovirus-specific genes include U20, U21, U23, U24, U24A, U26, and U100.
Although no detected amino acid sequence similarity exists, the general layout and splicing patterns of two human cytomegalovirus (HCMV) immediate-early (IE) regions are conserved in the roseoloviruses. Thus the roseolovirus IE-B domain that spans U17 to U19 corresponds to the HCMV UL36 to U38 IE locus, and the IE-A domain spanning U86 to U90 corresponds to the HCMV major IE locus (133,151). Every betaherpesvirus encodes several members of a family of duplicated and diverged genes that are related to HCMV US22 and are referred to as the US22 gene family (151). For HCMV, some US22 family members are transcribed as IE genes and encode transactivating functions. In the roseoloviruses, DR2, DR6/7, U2, U3, U5, U7 (U5/7 in HHV-7), U8, U17/16,Y U25, and U95 are all members of this gene family. Although their transcription has not been studied extensively, as discussed later, at least four of the HHV-6A US22 homologs encode transcriptional transactivators (DR6, U3, U16, and U25).
Human herpesvirus 6 has been subject to little direct genetic experimentation, and convenient systems for its genetic manipulation have not been devised. Nonetheless, Kondo et al. (113) were able to replace the U3-U7 gene cluster with a selection marker, demonstrating that these genes are not essential for virus replication or latency in cultured cells. Interestingly, in cells latently infected with the recombinant virus, the HCMV IE gene promoter used to express the marker protein directed expression of transcripts corresponding to HCMV latent transcripts.
Stages of Replication
Entry
A cellular receptor for HHV-6 (179), CD46 is also a member of the regulator of complement fixation family and is expressed on the surface of all nucleated human cells; it is a cellular receptor for measles virus. Evidence for the CD46 receptor activity includes (a) down-modulation of CD46 expression in activated primary human CD4+ lymphocytes infected with HHV-6A or HHV-6B; (b) inhibition of HHV-6 infection and associated cell fusion by mAb against CD46 and by soluble CD46; and (c) nonhuman cells being rendered susceptible to HHV-6-mediated membrane fusion and HHV-6 entry by expression of CD46. The short
P.2825

P.2826

consensus repeat domains 2 and 3 of the CD46 ectodomain are required for HHV-6 receptor activity (78). HHV-6A, but not HHV-6B, can mediate fusion from without (fusion that does not require viral protein synthesis) in a variety of human cells (145), an activity that is dependent on CD46 expression. HHV-7, but not HHV-6, uses CD4 as a receptor, although the virus can infect cells that do not express detectable CD4 (21).
TABLE 71.2 HHV-6 and HHV-7 genes of known or implied functions and their HCMV homologs
HHV-6 ORF | HHV-7 ORF | HCMV ORF | Gene Block | Properties or Implied Functions
DR1 | DR1 |  |  | HCMV US22 gene family
DR6 | DR6 |  |  | HCMV US22 gene family, transactivator
U2 | U2 | UL23 | Beta | HCMV US22 gene family
U3 | U3 | UL24 | Beta | HCMV US22 gene family, transactivator
U7 | U7 | UL27/UL28 | Beta | HCMV US22 gene family
U11 | U11 | UL32 | Beta | Antigenic tegument protein; HHV-6A p100, HHV-6B 101K, HHV-7 89K 8989K89K
U12 | U12 | UL33 | Beta | G-protein coupled receptor
U14 | U14 | UL25 | Beta | Antigenic tegument protein; HHV-7 pp85, HCMV UL25/UL35 gene family
U15 | U15 |  | Beta | HCMV UL25/UL35 gene family
U17 | U17 | UL36 | Beta | HCMV US22 gene family, IE-B
U18 | U18 | UL37EX3 | Beta | IE-B
U19 | U19 | UL38 | Beta | IE-B
U20 | U20 |  |  | Glycoprotein
U21 | U21 |  |  | Glycoprotein
U22 |  |  |  | Glycoprotein
U23 | U23 |  |  | Glycoprotein
U25 | U25 | UL43 |  | HCMV US22 gene family
U27 | U27 | UL44 | 1 | Polymerase processivity factor (PA)
U28 | U28 | UL45 | 1 | Ribonucleotide reductase large subunit (RR)
U29 | U29 | UL46 | 1 | Capsid assembly and DNA maturation
U30 | U30 | UL47 | 1 | Tegument protein
U31 | U31 | UL48 | 1 | Large tegument protein (Teg)
U32 | U32 |  |  | Capsid protein
U33 | U33 | UL49 | 1 | Virion protein
U34 | U34 | UL50 | 1 | Membrane-associated phosphoprotein
U35 | U35 | UL51 |  | DNA packaging
U36 | U36 | UL52 | 1 | DNA packaging
U37 | U37 | UL53 | 1 | Putatative phosphoprotein
U38 | U38 | UL54 | 2 | DNA polymerase (Pol)
U39 | U39 | UL55 | 2 | Glycoprotein B (gB)
U40 | U40 | UL56 | 2 | Transport/capsid assembly (TP)
U41 | U41 | UL57 | 2 | Major DNA binding protein (MDBP)
U42 | U42 | UL69 | 3 | Transactivator
U43 | U43 | UL70 | 3 | Helicase/primase complex (HP)
U46 | U46 | UL73 | 3 | Membrane protein
U47 | U47 | UL74 |  | Glycoprotein O (gO)
U48 | U48 | UL75 | 4 | Glycoprotein H (gH)
U49 | U49 | UL76 | 4 | Putative fusion protein
U50 | U50 | UL77 | 4 | DNA packaging
U51 | U51 | UL78 |  | G-protein coupled receptor
U53 | U53 | UL80 | 4 | Proteinase
U54 | U54 | UL82/UL83 |  | Virion transactivator
U56 | U56 | UL85 | 5 | Capsid protein
U57 | U57 | UL86 | 5 | Major capsid protein (MCP)
U64 | U64 | UL93 | 6 | DNA packaging; tegument protein
U65 | U65 | UL94 | 6 | Tegument protein
U66 | U66 | UL89 | 6 | Putative terminase
U69 | U69 | UL97 | 6 | Phosphotransferase; ganciclovir kinase
U70 | U79 | UL98 | 6 | Alkaline exonuclease (Exo)
U71 | U71 |  |  | Myristylated virion protein
U72 | U72 | UL100 | 6 | Glycoprotein M (gM)
U73 | U73 |  |  | Origin binding protein (OBP)
U74 | U74 | UL102 | 6 | Helicase/primase complex (HP)
U76 | U76 | UL104 | 6 | DNA packaging, virion protein
U77 | U77 | UL105 | 6 | Helicase/primase complex (HP)
U79 | U79 | UL112/UL113 |  | DNA replication
U81 | U81 | UL114 | 7 | Uracil-DNA glycosylase
U82 | U82 | UL115 | 7 | Glycoprotein L (gL)
U83 |  |  |  | Intercrine cytokine
U85 | U85 |  |  | OX-2 homology, glycoprotein
U86 | U86 | UL122 |  | IE-A,
U90 | U90 |  |  | IE-A (IE1), transactivator
U91 | U91 |  |  | IE-A
U94 |  |  |  | Parvovirus rephomolog (Rep)
U95 | U95 |  |  | HCMV US22 gene family
U100 | U100 |  |  | Spliced envelope glycoprotein (HHV-6 gp82-gp105, HHV-7 gp65)
Implied functions of homologous genes are on previous analyses (39,56,74,94,136,151). HHV, human herpesvirus; HCMV, human cytomegalovirus; ORF, open reading frame; IE, immediate early.
The human immunodeficiency virus type 1 (HIV-1) coreceptors, CXCR4 and CCR5, have been studied to determine whether they serve similar functions for the roseoloviruses. Cells from individuals lacking CCR5 were able to support growth of all three viruses, and these individuals were seropositive for the viruses, indicating that this molecule is not essential for viral replication (239). Data for CXCR4 are conflicting. A mAb against CXCR4 did not inhibit infection by any of the viruses (187,239,251), nor did a specific CXCR4 antagonist that can inhibit HIV-1 infectivity (251). Nonetheless, the natural CXCR4 ligand, SDF-1α, inhibited HHV-7 infection at 2.5 mg/mL (187) but not at 1.0 mg/mL (251).
On the virus side, two HHV-7 glycoproteins have been identified as being able to bind cell surface proteoglycans heparan and heparan sulfate: glycoprotein B (gB), and the spliced glycoprotein encoded by U100 (165,186,192). Other virion proteins are likely involved in receptor interactions or entry, such as the gH-gL complex, which along with products of U100, are targets for complement-independent neutralization, which has been reviewed by others (26,50). Glycoprotein Q (gQ), a product of the U100 gene, is unique to roseoloviruses. The gene is expressed via complex splicing, producing a number of envelope-associated polypeptides. The HHV-6 glycoprotein H (gH)–glycoprotein L (gL) complex associates with the 80-kd virion envelope form of gQ (gQ-80K; gQ1). A different transcript from U100 encodes a product of 37 kd (gQ-37K; gQ2) that interacts with the gH/gL/gQ1 complex in infected cells and virions (6). Interaction of the virion with the CD46 receptor is via the gH/gL/gQ1/gQ2 complex (Fig. 71.5) (6,147,178). HHV-6 U47 is a positional homolog of the HCMV glycoprotein O (gO) gene. U47 also encodes a component of a different envelope complex that also includes gH/gL (143), but is not a CD46 ligand (143) and likely plays a different role from gH/gL/gQ1/gQ2. gQ and gO have much greater sequence divergence than do other glycoproteins (76.8% and 72.1% identity, respectively), suggesting that they contribute to the biological differences between HHV-6A and HHV-6B.
Transcription
Herpesvirus genes generally belong to one of two main categories: latent or lytic. Three general kinetic classes of lytic genes exist: immediate early (IE) genes that provide functions for regulation of gene expression; early (E) genes that encode proteins needed for DNA replication; and late (L) genes that encode virion proteins.
The kinetics of roseolovirus gene expression has not been extensively studied but appears to follow the general
P.2827

program of other herpesviruses. For HHV-6A and HHV-6B, U83 and U89/90 encode experimentally proven IE genes (expression not dependent on de novo protein synthesis) (67,95,168,180). For both loci, multiple differently regulated transcripts are expressed (Supplemental Fig. 71.3). The IE transcript of U83 is spliced and expresses a truncated version of the chemokine encoded by U83, whereas the full-length transcript is expressed as a late gene (67,253). U42 encodes a homolog of the HSV IE gene α27 and HCMV UL69, which is regulated as an E gene; HHV-6B U42 is not transcribed in the absence of de novo protein synthesis; thus, its regulation is similar to that of its HCMV counterpart (168).
FIGURE 71.5 Virion-receptor interactions.
In studies of temporal kinetics (168), expression of the U90 IE gene rose to more than 10 copies per cell within 8 hours, whereas a structural gene transcript (U11) took 16 hours to reach comparable levels; at 72 hours after infection, U11 was expressed at several hundred copies per cell. Transcripts of the gene needed for initiation of DNA replication (U73) and the parvovirus ns1/rep homolog (U94) were expressed at much lower levels (<10 copies/cell).
Most transcripts expressed by these viruses are not likely to be spliced, although several are, some more than once. Among them are the major IE locus (Supplemental Fig. 71.3) and U100 (gQ) (166,192). In addition, the use of some splice sites is kinetically regulated (137,141,180,253); others use noncanonical donor and acceptor sequences (67,253). On the basis of HHV-6A and HHV-7 genomic sequences, Megaw et al. (136) provided detailed predictions of splicing patterns.
The HHV-6 R3 repeat element (R2 in HHV-7) is a potential IE enhancer. R3 is located about 300 bp upstream of the oppositely oriented U89/90 and U95 genes; it is present in more than 25 copies per genome (Table 71.1) and contains potential transcription factor-binding sites (nuclear factor-kappaB [NF-κB] and AP2 in HHV-6A; PEA3 and AP2 in HHV-6B; and PEA3 in HHV-7). U95 has amino acid sequence similarity with the murine CMV (MCMV) IE2 gene and is a member of the HCMV US22 gene family. Deletion of three R3 units decreases promoter activity 15 times, and NF-κB family members p50 and c-Rel bind to NF-κB sites in R3 (208).
Promoters of the genes encoding the HHV-6A DNA polymerase (U38) and its processivity factor (U27) were active in infected, but not in uninfected, cells; thus, they have virally responsive elements. The U38 promoter is TATA-less, and its activity is dependent on a palindromic activating transcription factor (ATF)/CREB-binding site (4).
Four latency-associated transcripts from the IE1 /IE2 locus are oriented in the same direction as the IE1/IE2 genes and share their protein-coding regions with IE1/IE2, but have latency-specific transcription initiation sites and exons (114). In addition, transcripts from the U94 gene have been detected in primary PBMC that were polymerase chain reaction (PCR)-positive for HHV-6 DNA, and negative for other lytic gene transcripts (173). If a role for U94 in HHV-6 latency is identified, this would constitute a significant biologic difference from HHV-7 because HHV-7 does not encode a U94 homolog. Hints to U94 function may come from studies of rat CMV, which encodes a U94 homolog that binds single- and dsDNA and is not essential for virus replication (220).
Translation and Transport
Human herpesvirus 6 U94 is expressed as a low copy number-spliced transcript that encodes several small AUG-initiated ORF upstream of the U94 ORF (168). None of the initiation codons, including that for U94, has the hallmarks of being efficiently translated. This suggests that in addition to tight control of its transcription, U94 is translationally regulated to prevent high expression.
Human herpesvirus 6 U51 encodes a G protein-coupled receptor homolog that is expressed on the surfaces of transfected T-cell lines but in other cell lines accumulates intracellularly without being transported to the cell surface (138), suggesting the presence of a cell-specific transport or processing function.
Virally Encoded Transcription Regulators
Roseoloviruses encode genes that regulate transcription of viral and cellular genes. The regulators that have been studied are encoded by the HHV-6A IE-A and IE-B loci, DR6, U3, U27, and U94. Positive regulatory effects have been seen by transfection or infection in a variety of cell types on heterologous viral promoters, including the HIV-1 and human T-cell lymphoma 1 (HTLV-1) LTR, Epstein-Barr virus latent membrane protein 1 (LMP-1) and Epstein-Barr virus nuclear antigen 2 (EBNA-2), HSV gD, human papillomaviruses 16 and 18, and the adenovirus E3 and E4 genes (26,134,146). In addition, negative regulatory effects have been observed on cellular promoters for p53, H-ras, and CXCR4 (10,99,239), along with mixed effects on the CD4 promoter (positive by HHV-6A and negative by HHV-7) (63,184). Upregulation of the HIV-1 LTR is variously dependent on the presence of the NF-kB, AP-1, trans-acting response (TAR), and SP1 sites, whereas its suppression by U94 is independent of NF-kB and SP1 but dependent on the TAR element.
Functions of Immediate Early Gene Products
Human herpesvirus 6 IE-A consists of two genetic units, IE1 and IE2, corresponding to U90-U89 and U90-U86/87, respectively (161). IE2 proteins with molecular masses of 100, 85 and 55 kd are detectable 3 days after infection, whereas IE1 proteins more than 170 kd are detectable within 8 hours (161). IE2 is expressed via differential splicing and alternative translation initiation. IE2 proteins show a mixed cytoplasmic and nuclear localization pattern. At earlier times (8 to 48 hours after infection), it is present as intranuclear granules, whereas at later time points (72 to 120 hours after infection), IE2 coalesces into a few large immunoreactive patches. IE2 can induce the transcription
P.2828

of a complex promoter, such as the HIV-LTR, as well as simpler promoters, whose expression is driven by a unique set of responsive elements (cis-acting replication element [CRE], nuclear factor of activated T cells [NFAT], NF-κB) (77). Moreover, minimal promoters having a single TATA box or no defined eukaryotic regulatory elements are significantly activated by IE2, suggesting that IE2 is likely to play an important role in initiating the expression of several HHV-6 genes. HHV-6 IE2 interacts with the heterogeneous nuclear ribonucleoprotein K (hnRNP K) and the beta subunit of casein kinase 2 (CK2β) (189).
Human herpesvirus 6 IE1 stably interacts with PML-bodies [also known as ND10 or nuclear promyelocytic leukemia protein (PML) oncogenic domains (POD)] (196). Remarkably, PML-bodies remain structurally intact and associate with the IE1 protein throughout lytic HHV-6 infection, unlike other herpesviruses, which trigger PMB-body dispersal. IE1 is covalently modified by conjugation to the small ubiquitinlike protein, SUMO-1 (196), which does not influence POD targeting (76).
Human herpesvirus 6 U16 is in the IE-B region of the genome. The protein-coding region of one transcript is generated by an in-frame splicing of ORF U17 and U16, and another includes ORF U16 and U15. A third differentially spliced complementary DNA (cDNA) (U16+) was identified by 5′ rapid amplification of cDNA ends. These transcripts arise from at least two transcription initiation sites; the U17/U16 spliced transcript is expressed under IE conditions, and a multiply spliced gene product encoded by U16 is expressed as a late gene. The U17/U16 and the U16+ gene products transactivate the HIV LTR (65).
Functions of Other Virally Encoded Gene Products
Structural gene transcript U11 encodes p100 and 101K, the HHV-6A and HHV-6B homologs of HCMV pp150 (150,163). The protein is a tegument protein and is the dominant antigen recognized by HHV-6–specific IgG in immunoblots. The HHV-7 U11-encoded counterpart, p86, is one of the major HHV-7 antigens (197).
Human herpesvirus 7 U14 encodes pp85, an 85 kd tegument-associated phosphoprotein that is a major antigen (197).
gB (encoded by U39) is a conserved herpesvirus glycoprotein that is found on virions of most herpesviruses, including roseoloviruses. It has roles in attachment and penetration and is a target for complement-independent neutralization. The primary HHV-6A gB translation product of about 112 kd is proteolytically cleaved to form disulfide-bond–linked subunits of 64 kd and 58 kd; for HHV-6B and HHV-7, the corresponding products were approximately 102, 59, and 50 kd, and 112, 63, and 51 kd, respectively. As with the gB of other herpesviruses, the extracellular domain of HHV-7 gB binds to cell surface heparan sulfate proteoglycans, indicating a role in adsorption of the virion to cells (186).
As for other herpesviruses, the conserved virion glycoproteins gH and gL (encoded by ORF U48 and U82, respectively), form heterodimers with each other, and together have roles in membrane fusion associated with both virus entry and cell-to-cell spread. As mentioned, the HHV-6 gH–gL complex forms independent envelope complexes with either gQ1/gQ2 or gO (33,143).
The proteinase required for capsid maturation, DNA packaging, and virus assembly is encoded by U53. The HHV-6 proteinase, like its homologs in other herpesviruses, is translated as a precursor molecule that is autolytically processed at two sites (the release and maturation sites) to produce the mature proteinase and assembly proteins. As in the other herpesviruses, the processing sites consist of an Ala-Ser sequence. In contrast to the other herpesviruses, roseoloviruses lack an internal autocatalytic cleavage site (Ala-Ala instead of Ala-Ser), which results in their proteinase being a single-chain enzyme (215).
The HHV-6 U69 gene product (pU69) is the presumed functional homologue of HCMV UL97-encoded kinase (pUL97), which converts ganciclovir to its monophosphate metabolite in HCMV-infected cells (8,49,132,175). The efficiency of ganciclovir phosphorylation in HHV-6-infected cells, and by vaccinia virus-expressed pU69, however, is relatively poor.
Human herpesvirus 6 viral DNA replication was reduced 50 times, and cytopathic effects were also inhibited in the cells in T cells stably expressing short interfering RNA (siRNA) specific for the G-protein–coupled receptor (GPCR) homolog encoded by U51, suggesting that HHV-6 U51 is a positive regulator of virus replication (252).
Human herpesvirus 6A and HHV-6B U94 encode a homolog of the parvovirus ns1 or rep gene, which is essential for parvovirus DNA replication (see Chapter 69). The Rep68 protein of adeno-associated virus type 2 (AAV-2) is a site-specific adenosine triphosphate-dependent endonuclease and helicase and is involved in site-specific integration of the viral genome into the host genome. HHV-6A U94 can serve as a helper for AAV-2 replication, and U94 can complement a point mutant of AAV-2 rep (214). In addition, U94 suppressed H-ras and bovine papillomavirus 1 (BPV-1) transformation and transcription from the H-ras and HIV-1 LTR promoters (11). U94 binds to ssDNA (55) and to human TATA-binding protein (144). As mentioned, U94 transcripts have been detected in PBMC during latency (173), and HHV-7 does not encode a U94 homolog, although rat CMV does. U94 inhibits the replication of HHV-6 and other betaherpesviruses (HHV-7 and HCMV), but not HSV (33,173). This confirms the activity of U94 in the regulation of HHV-6 replication and has implications for coreactivations and latency of human betaherpesviruses (33).
Replication of Genome
Nucleotide Metabolism
Roseoloviruses encode several enzymes that have roles in nucleotide metabolism and provide the precursors needed for nucleic acid synthesis: ribonucleotide reductase, a
P.2829

phosphotransferase, alkaline exonuclease, and uracil-DNA glycosylase, but do not encode a thymidylate synthase or thymidine kinase. Roseolovirus ribonucleotide reductases consist of a single subunit homologous to the large subunit of two-subunit enzymes.
Initiation and Elongation
For HHV-6 and HHV-7, lytic DNA replication is initiated at an oriLyt that is similar to alphaherpesvirus oriLyts and markedly different from the oriLyts of CMV and gammaherpesviruses (92,117,171,221). The oriLyts are located between the 5″ end of U41 and the 3″ end of U42. The minimal oriLyt segment is about 300 bp long, and a fully functional oriLyt is about 800 bp long. A critical element near the center of oriLyt consists of two palindromically arranged sequences, OBP-1 and OBP-2, that are recognized by the origin-binding protein (OBP) encoded in roseoloviruses by U73 (a homolog of HSV-1 UL9). The core OBP sites flank an AT-rich sequence of about 30 bp (Supplemental Fig. 71.4). Several positions within the OBP-binding sites are conserved among the viruses that encode OBP homologs, whereas others differ in a manner that provides viral specificity. Replication efficiency is also affected by the sequence and composition of the AT-rich spacer. HHV-6A and HHV-6B are able to support replication of each other's oriLyt. Plasmids containing the HHV-6 oriLyt, however, were replicated in HHV-7-infected cells, but not vice versa, suggesting that oriLyt sequences and binding specificities differ between the viruses. Based on this, it is somewhat surprising that the HHV-6 OBP binds strongly to the HHV-7 OBP binding sites, but the HHV-7 OBP binds strongly to only one of the HHV-6 OBP sites (116).
In some passage lineages of HHV-6B, an 856-bp segment that contains the OBP-binding sites and corresponds almost exactly to the minimal efficient origin region defined in transient replication assays was amplified to as many as 12 tandem copies per genome (195). A similar tandemly reiterated segment enabled more efficient replication of an origin-containing plasmid (54). The structure of the repeated element and its flanking region suggests that HHV-6B or a progenitor virus acquired oriLyt by transposition from an unknown exogenous source.
In addition to OBP, roseoloviruses encode homologs of the six other virally encoded proteins needed for replication of plasmids containing an HSV oriLyt. They include the major DNA-binding protein, the DNA polymerase and its processivity factor, and three gene products that comprise the helicase–primase complex. In an in vitro DNA synthesis system that employed the single-stranded M13 genome as a template, the HHV-6A DNA polymerase alone synthesized molecules shorter than 100 nucleotides (122). Addition of the polymerase processivity factor homolog encoded by U27 (p41), led to synthesis of molecules more than 7,200 nucleotides in length, similar to the processivity increase produced by its homologs in other herpesviruses. The N-terminal portion of the processivity factor was required for this activity.
Genome Packaging and Cleavage
About 5% of genomes contained in nucleocapsids are circularized, creating a juxtaposition of direct repeat right (DRR) and direct repeat left (DRL) similar to that in concatemerized DNA (123); relatively few multimeric concatemers exist (188). Circularized molecules provide the template for rolling-circle replication, which leads to production of concatemers of nascent DNA suitable for packaging into capsids (171). In addition, the juxtaposition of the DR elements in circular or concatemeric genomes results in assembly of a complete cleavage and packaging signal. The structure of an HHV-6 concatemeric or circular junction is as follows: DRR-(terminal resolution site [TRS])n-pac2-N16–18-junction-N25–29-pac1-het(TRS)n-DRL (52,56,73,171,185,213). Some heterogeneity is seen in the sequences of concatemeric junctions, with 1 to 8 bp of additional, possibly untemplated, DNA being inserted into some molecules (56,185). In the model of Frenkel and Roffman (68), concatemers are cleaved between properly juxtaposed pac1 and pac2 sequences after a headful threshold has been reached during packaging, leading to unit-length packaged genomes. Compared with HSV, HHV-6 replication intermediates are not highly branched, suggesting less frequent homologous recombination among replicating molecules (188).
Identification of the oriLyt and cleavage and packaging signals allowed development of amplicon systems based on HHV-6 and HHV-7 (24,52) that feature T-cell replication, oriLyt, and cleavage-packaging signals and can be used for expression of foreign genes. They have potential use as gene therapy vectors.
Assembly and Release
Roseolovirus virion maturation and egress appear to involve a process of successive envelopment, deenvelopment, and reenvelopment steps as the virion moves from one membrane-bounded compartment to another (Fig. 71.1). DNA replication and capsid assembly take place in the nucleus; nascent capsids that contain DNA appear about 3 days after infection (18,22). A feature that is likely to be a result of the envelopment-development process is the presence of abundant nonenveloped, tegumented nucleocapsids in the cytoplasm. In some studies, particles with neither tegument nor envelope were observed in the cytoplasm (18,218). In these studies, teguments appeared to be acquired cytoplasmically in pools of electron-dense material. The virion glycoproteins gB, gH-gL, and gQ1 are absent from nuclear and plasma membranes but are concentrated in cytoplasmic structures known as annulate lamellae (29,42,218), which appear to be related to membranes of the endoplasmic reticulum and are possible sites for envelopment and glycoprotein maturation. Membrane-bound nuclear structures (tegusomes) have been proposed as the site of tegument acquisition (170); given the relatively low frequency with which they are observed, it seems that this is not the major pathway. The absence of viral glycoproteins from plasma membranes precludes these membranes from
P.2830

being a site for envelopment or egress by budding directly from the cytoplasm. Thus, after passage through the Golgi complex, mature virions are released by exocytosis or cell lysis (42,218).
Fate of Host Cell
Roseolovirus infection has profound effects on host cells, including margination of chromatin, shut-off of host cell DNA synthesis, generalized stimulation of host cell protein synthesis, and development of the classic cytopathic effect of ballooning, refractile, multinucleated giant cells, as has been reviewed elsewhere (26,50). For at least HHV-7, the multinucleated cells develop, not by fusion of cells into syncytia, but by polyploidization that is linked to dysregulation of cdc2 and cyclin B. This leads to an accumulation of cells in the G2 to M phase of the cell cycle, with nuclei continuing to reproduce in the absence of cell division (181). Cytokines can be induced, including interferon-alpha (IFN-α), interleukin-1 β (IL-β by HHV-6A but not HHV-6B), and tumor necrosis factor (TNF), as well as the G-protein-coupled peptide receptor, EB1. In addition, HHV-6A and HHV-6B can inhibit the proliferative responses of PBMC to antigens and mitogens (26).
Human herpesvirus 6A infection induces cell-surface expression of CD4, which then renders NK cells susceptible to HIV-1 infection. HHV-6A, but neither HHV-6B nor HHV-7, downregulates cell surface expression of CD3; HHV-7 sharply downregulates CD4 (21,26).
Downregulation of expression of the HIV-1 coreceptor, CXCR4, and a coupled reduction in Ca2+ flux in response to SDF-1α was observed in two studies (187,239); in contrast, no effect of HHV-7 infection on CXCR4 expression was seen in another study (251). HHV-6 affects HIV-1 infection in a coreceptor-dependent manner, suppressing CCR5-tropic but not CXCR4-tropic HIV-1 replication in human lymphoid tissue ex vivo, apparently via induction of the CCR5 ligand regulated on activation normal T-cells expressed and secreted (RANTES), the most potent HIV-inhibitory CC chemokine; exogenous RANTES mimics the effects of HHV-6 on HIV-1 (80). HHV-6 infection induces de novo synthesis of RANTES in primary human endothelial cell cultures (32), the highest induction being in microvascular endothelial cells that have very low susceptibility to HHV-6 infection.
Human herpesvirus 6A infection induces a G2 cell cycle arrest in human cord blood mononuclear cells, independently of p53 accumulation; newly synthesized viral proteins are necessary for this (48). HHV-6B infections of T-cell lines led to G1/S and G2/M arrests concomitant with an increased level and enhanced DNA-binding activity of p53. HHV-6B induced Ser20 and Ser15 phosphorylation on p53, indicating that a productive HHV-6B suppression of T-cell proliferation links to p53 phosphorylation and accumulation (159). p53 protein levels increase in HHV-6-infected cells, and p53 ubiquitination decreases, indicating that the stability of p53 was increased through deubiquitination. p53 mainly localizes in the cytoplasm of HHV-6 infected cells, but it translocates into the nucleus of mock-infected cells. Infected cells are resistant to UV-induced apoptosis, suggesting that that HHV-6 has a mechanism for retaining p53 within the cytoplasm, providing protection from apoptosis (207). p53 interacts with the HHV-6B U14 tegument protein, and is incorporated into viral particles (206).
Some parallels have emerged in studies of apoptosis induction during infections with HHV-6 and HHV-7. In fresh umbilical cord blood lymphocytes, infected cells are apoptotic (18,90), whereas in cell lines, infected cells die by necrotic lysis and apoptosis is triggered in apparently uninfected or nonproductively infected cells (93,183). The virus may be able to inhibit apoptosis in at least some cells and its replication might be enhanced by suppression of apoptosis. This was borne out experimentally for HHV-7 in cells expressing high levels of the apoptosis suppressor, Bcl-2 (182). During in vivo primary HHV-6B infections, apoptosis was detected in 15% to 20% of circulating PBMC (240).
Pathogenesis and Pathology
Detailed referencing of historical literature in this area is provided in several comprehensive and recent reviews (21,26,50,228).
Transmission
Human herpesvirus 6B and HHV-7 are ubiquitous viruses, infection commonly occurring during infancy. Their transmission modes are not fully understood. In general, the route of viral infection during infancy is horizontal from individuals in close contact (e.g., parents and siblings) or doctors and nurses at the time of delivery. Transplacental infection is also possible. Local or seasonal exanthem subitum outbreaks are rare, but have been observed in pediatric institutions. HHV-6 DNA has been detected in saliva or throat swabs of children and their mothers, as well as other healthy adults, suggesting horizontal infection through saliva. HHV-6 is also detectable in the female genital tract and on the cervix of pregnant women in the late stages of their pregnancies, suggesting that infectious virus is also transmissible to newborn infants during vaginal delivery. No difference was found in the prevalence rates of HHV-6 infection between breast- and bottle-fed infants or between babies born by cesarean section and vaginal delivery.
Intrauterine transmission is possible. Viral DNA has been detected in fetuses and in blood of neonates. Furthermore, HHV-6 DNA was detected in (a) 41% to 44% of blood samples from pregnant women during months 3 to 8 of pregnancy, significantly higher than in age-matched controls (24%) (46); (b) 1% to 1.6% of cord blood of
P.2831

babies born to ostensibly healthy mothers (3,46,81,212), and (c) persistently in serum of some individuals (230). Thus, HHV-6 reactivation is common during pregnancy. Neither HHV-6 nor HHV-7 DNA was detected in amniotic fluid, including specimens from women with primary HCMV infection and fetal infection (25).
Finally, other routes of transmission have been reported, such as during organ transplantation. HHV-6B was isolated from recipients about 2 weeks after liver transplantation, accompanied by significant rises in HHV-6 antibody titers (246), suggestive of primary infection.
Human herpesvirus 7 can be readily isolated from saliva of healthy adults (233). Probable transmission of HHV-7 from grandparents to parents and to children through close contact within a household was detected by using molecular epidemiologic techniques (205). It is also speculated that breast-feeding may be one of the transmission routes of HHV-7, although this is not the main route (70). Thus, HHV-7 transmission may follow pathways similar to that for HHV-6B, except that congenital HHV-7 infections have not been detected (81).
Primary Infection
Site of Primary Replication
Human herpesvirus 6 and HHV-7 possibly initiate infection through respiratory pathways, including lymphocyte-rich tonsils, although it is not clear whether these viruses can infect tonsillar epithelial cells.
Cell and Tissue Tropism
Human herpesvirus 6 infects a variety of human cells in vitro, such as T and B lymphocytes of peripheral blood, and cell lines of lymphocyte and macrophage origin, including EBV-positive B cells, continuous T-cell lines, fibroblasts, megakaryocytes, glioblastoma cells, and chimpanzee lymphocytes, which have been reviewed elsewhere (26,50). The in vivo host tissue range of HHV-6 is even wider, including liver, central nervous tissues, salivary glands, and endothelial cells (28).
In vivo, HHV-7 infects CD4+ T lymphocytes (believed to be the site of latent infection), and salivary gland epithelial cells (a site of productive infection and viral shedding) (21). In addition, cells expressing an HHV-7 structural antigen were detectable in lungs, skin, and mammary glands, and at reduced frequencies in liver, kidney, and tonsils; antigen was not detected in large intestine, spleen, or brain (102).
Persistence
Human herpesvirus 6 DNA and antigens can be detected in saliva, brain, lung, bone marrow progenitors, and PBMC. HHV-6 DNA was detected mainly in the monocyte fraction of PBMC from patients convalescing from ES and from healthy adults, and appears to establish latency in monocyte or/macrophage cells and CD34-positive progenitor stem cells (7,111,125). As described above, latency associated transcripts have been detected from the IE region and U94. Chromosomally integrated HHV-6 DNA has been observed in lymphomas (126), and in tissues transmitted through germinal cells (47,212), but it is not known whether the integrated virus can be reactivated. In a prospective study of children from 1 to 12 years of age, 89% of children were PCR positive for HHV-6, at least one time point, with 1.2% of specimens being positive for reverse transcription PCR (RT-PCR), indicating active infection (36); this activity was not associated with illness.
The HHV-6 variants differ with respect to their absolute and relative frequencies of detection in PBMC and cerebrospinal fluid (CSF). The HHV-6 variants differ with respect to their absolute and relative frequencies of detection in PBMC and CSF. Of over 1000 HHV-6 PCR-positive PBMC specimens, 2.5% were positive for HHV-6A and 99% for HHV-6B (some were positive for both). Of 84 HHV-6 PCR-positive CSF specimens, 17% were positive for HHV-6A and 86% for HHV-6B (some dual positives). Thus, HHV-6B was detected much more frequently in CSF than was HHV-6A, but the ratio of 6A to 6B was higher in CSF than in PBMCs indicating a greater relative neurotropism for HHV-6A (82).
Human herpesvirus 7 establishes latent infections in CD4+ cells (69), and persistent lytic infections in salivary glands (233). As described above, HHV-7 lytic antigens are present in a variety of tissues, suggesting that persistent infection occurs in many tissues in vivo (102). None of three HHV-7 lytic cycle transcripts studied were detected in HHV-7 DNA-positive PBMC (137), evidence that the virus is truly latent in these cells.
Immune Response
Immune responses to HHV-6 and HHV-7, and their immunomodulatory activities have been recently reviewed in detail (50,226,228).
Antigens
Responses are generated to many of the virally encoded proteins. The major HHV-6 antigen in immunoblots is a protein encoded by U11 (101K or p100). Responses to HHV-7 are directed predominantly to pp85 and pp89 (encoded by U14 and U11) (197), as well as a 52 kd species (148). Consistent with their sequence similarities, substantial antigenic cross-reactivity exists between HHV-6A and HHV-6B, such that serologic methods have not been devised for their discrimination. Although a degree of antigenic cross-reactivity is seen, serologic assays can distinguish between responses to the HHV-6 variants and HHV-7. These levels of cross-reactivity are reflected in the frequencies of cross-reactive mAb and T-cell clones (12,21,241).
Primary Infection
Serologic studies on the association between ES and HHV-6 infection have mainly come from Japan. In patients with
P.2832

ES, IgM antibodies were detected on day 5, and persisted for 3 weeks, but were not detectable in most sera 1 month after the onset of disease. IgG antibodies are first detected 7 days after onset of illness, increasing until 3 weeks and persisting thereafter (Fig. 71.6). The viremia during primary infection subsides with the appearance of neutralizing antibodies. HHV-6 antibody titers are boosted during infection with HHV-7 (100,211).
Cellular immunity is important for control of primary HHV-6 infection. A T-cell immune response against HHV-6 is generally present in healthy adults (225,236). Some T-cell clones with activity against HHV-6 also responded to HHV-7 and HCMV, indicating that the presence of T-cell epitopes common to HHV-6 and HHV-7 and to HHV-6, HHV-7, and HCMV (241).
Plasma IFN-α levels are elevated during the acute febrile phase of ES compared with convalescence (204). NK cell activity is also elevated in the exanthem phase, probably induced by IL-15 (64,204). These early responses likely play pivotal roles in control of the infection.
In in vitro studies, IFN-α activity was detected in PBMC from healthy seropositive adults as early as 12 hours after exposure to HHV-6; they plateaued at days 2 to 5, and gradually decreased thereafter; and the response of cord blood mononuclear cells was lower (105). HHV-6 also induces IL-1β and TNF-α, but not IL-6 in PBMC (61). Thus, HHV-6 can exert a strong immunomodulatory effect by stimulating cytokine production in cells of myeloid lineage. IFN-γ regulates the production of IL-10 and IL-12 at a transcriptional level mainly through inhibiting endogenous IL-10 production in HHV-6-infected monocyte-macrophage cells (121).
FIGURE 71.6 Immunoglobulin M (IgM; closed circle) and IgG (open circle) antibody response in patients with exanthem subitum. IgM and IgG antibody titers were tested by immunofluorescence antibody.
Reports on the immune response during HHV-7 primary infection are scarce because HHV-7 primary infection is seldom apparent. During a documented infection, 16 days after onset, HHV-7 antibody titer rose from less than 1:10 to 1:320 by an immunofluorescence antibody (IFA) test, whereas the HHV-6 titer remained less than 1:10 (209). In a patient with two independent ES episodes within 2 months, HHV-6 and HHV-7 were sequentially isolated; seroconversion to HHV-7 during the second episode was observed 4 days after disease onset. HHV-7 infection induces IL-15 production, which then results in an enhancement of NK cell activity that may play a major role in control of the infection (16).
Immune Modulation
Human herpesvirus 6 infects a variety of immune cells, as described previously, and has numerous immune modulatory effects in vivo and in vitro.
Infection of PBMC or T-cell–enriched cultures by HHV-6A suppressed IL-2 synthesis after mitogen stimulation, and levels of IL-2 transcripts were diminished in
P.2833

experiments with enriched T-cell cultures or Jurkat cells (62).
Suppression of bone marrow function may be one of the most serious effects of HHV-6 infection in bone marrow transplant recipients. In vitro, HHV-6 infection of normal bone marrow mononuclear cells reduced the outgrowth of granulocyte-macrophage colony-forming units (GM-CFU), granulocyte-erythrocyte-macrophage-megakaryocyte colony-forming units (GEMM-CFU), erythroid burst-forming units, and marrow stromal cells by 40% to 74% (31). Although HHV-6A was generally the more potent inhibitor than HHV-6B, it did not exhibit as significant of a suppressive effect on the formation of GM-CFU colonies. In hemopoietic progenitor cells derived from human umbilical cord blood lymphocytes, HHV-6A suppressed erythroid colonies, HHV-6B suppressed erythroid and GM colonies, and HHV-7 had no effect on either lineage (96). These studies implicate HHV-6 as a potential cause of bone marrow suppression in bone marrow transplant recipients, possibly by either encoding or inducing a soluble mediator or mediators that interfere with the responses of bone marrow to growth factors and possibly block the normal differentiation of macrophages from marrow precursors (31).
An in vivo model for immune suppression by HHV-6 was developed in severe combined immunodeficient (SCID-hu) Thy/Liv mice (72). HHV-6A and HHV-6B efficiently infected the human thymic tissue implanted in these mice, leading to graft destruction. Virus replication was associated with severe, progressive thymocyte depletion involving all major cellular subsets. Intrathymic T progenitor cells were more severely depleted than the other subpopulations, and a preferred tropism of HHV-6 for these cells was demonstrated. Thus, thymocyte depletion by HHV-6 may be caused by infection and destruction of their immature precursors.
Human herpesvirus 6A and HHV-6B, but not HHV-7, modestly (twofold) induced several T-cell adhesion markers, including CD2, CD4, CD11a, CD44, CD49d, and HLA antigen-DR. HHV-6B infection had little effect on CD4+ cytotoxic lymphocytes, but HHV-6A and HHV-7 decreased their activity; the inhibition by HHV-7 was overcome by lectin stimulation (71). Thus, the three viruses differ in their effects on T cells.
Human lymphocyte antigen (HLA) class I expression on dendritic cells (DC) was downregulated after infection with HHV-6A but not HHV-6B, whereas no significant change was seen in the expression of CD1a, CD83, and MHC class II; IE or E gene expression was required for this (88). Preexposure to HHV-6 markedly impaired IFNγ- and lipopolysaccharide-induced DC maturation. HHV-6, but not HHV-7, dramatically suppressed the secretion of IL-12 p70 by DC, whereas the production of other cytokines that influence DC maturation (i.e., IL-10 and TNF-α) was not affected (193).
Human herpesvirus 6 infection of monocyte-derived immature DC induced CD80, CD83, CD86, and HLA antigen class I and class II molecules (98). The antigen capture capacity of DC decreased following infection with HHV-6. In contrast to induction of mature DC-associated surface molecules on HHV-6–infected DC, their capacity to present alloantigens and exogenous virus antigens to T lymphocytes decreased significantly (98). Expression levels of DC-specific intracellular adhesion molecule-grabbing nonintegrin (SIGN) messenger RNA (mRNA) and intracellular protein appeared to decrease following infection with HHV-6 (152).
U83 encodes a cytokine that can induce transient calcium mobilization through the CCR2 receptor and serve as a chemoattractant for mononuclear cells (131,253). HHV-6 and HHV-7 U12 and U51 encode GPCR homologs. HHV-6 pU12 is a functional β-chemokine receptor, with selectivity that differs somewhat from its cellular homologs in its higher relative affinity for RANTES relative to macrophage inhibitory proteins 1α and 1β or monocyte chemoattractant protein 1 (95). HHV-6 U51 stably expressed in cell lines shows specific binding of the CC chemokine RANTES and competitive binding with other β-chemokines, such as eotaxin; and monocyte chemoattractant protein 1, 3, and 4. In epithelial cells already secreting RANTES, U51 expression induces specific transcriptional downregulation of RANTES (139). HHV-7 U12 and U51 also encode functional calcium-mobilizing receptors for β-chemokines, which include thymus and activation-regulated chemokine, macrophage-derived chemokine, EBI1-ligand chemokine, and secondary lymphoid-tissue chemokine (149,202). Furthermore, EBI1-ligand chemokine and secondary lymphoid-tissue chemokine induce migration in Jurkat cells stably expressing U12, but thymus and activation-regulated chemokine, macrophage-derived chemokine, do not (202).
Human herpesvirus 6A had little direct effect on cytokine production in primary adult astrocytes, but profoundly affected the response of these cells to a mixture of proinflammatory cytokines (TNF-α, IL-1β, and IFN-γ), inducing anti-inflammatory molecules (IL10 and IL-11), chemotactic and growth factors, and regulators of type 1 IFN production (135).
Human herpesvirus-7 U21 encodes a protein that binds to HLA class I molecules and diverts them to lysosomes, which may lead to reduced or delayed cytotoxic T lymphocytes (CTL) recognition of infected cells (89).
Epidemiology
Human herpesvirus 6 and HHV-7 epidemiology have been reviewed in depth elsewhere (21,26,50,228).
A number of factors, including different methods and the cut-off value for enzyme-linked immunosorbent assay (ELISA), may account for some of the differences in reported HHV-6 seroprevalence. Few attempts have been
P.2834

made, however, to distinguish between HHV-6A and HHV-6B in serologic studies (complicated by their extensive cross-reactivity); in addition, significant cross-reactivity exists between both HHV-6 and HHV-7.
Seroprevalence of HHV-6 decreases from 0 to 5 months of age, as maternal antibody wanes. Beginning at about 6 months, seroprevalence increases rapidly, with almost all children becoming positive by 2 years of age (155,250). Infants appear to be protected against HHV-6 infection by maternal antibody. Internationally, HHV-6 seroprevalence is high in almost all areas, but ranges from approximately 39% to nearly 100% among some ethnically diverse adult populations.
Human herpesvirus 7 infection appears to occur slightly later than does HHV-6 (234). As for HHV-6, seroprevalence declines over the first 5 to 6 months, as maternal antibody wanes, then increases fairly rapidly through about 4 years of age. It reaches its highest level from the teens until the end of the third decade, decreasing thereafter (210,245).
Clinical Features
Primary Infection
Exanthem subitum was first described in 1910 by Zahorsky (249) and is a common disease of infants internationally. In the classic presentation, an infant develops sudden fever, which lasts for a few days, followed immediately by a rash that appears on the trunk and face and spreads to lower extremities as the fever subsides. A virus was hypothesized as the cause. In experiments now considered unambiguously unethical, human-to-human transmission of the infection was observed following experimental inoculation of blood of patients with ES into other infants (84,101). Efforts to isolate the causative agent of ES were unsuccessful until the first report linking HHV-6 infection and ES by Yamanishi et al. 1988 (238). HHV-6 could be isolated at high frequency from patients with ES during the acute phase of the disease. PBMC of these patients were collected during the febrile period and were cultured in medium supplemented with IL-2 and PHA. About 10 days after cultivation, a cytopathic effect (CPE) could be observed, which showed balloonlike cells. When cells were fixed and stained with sera during the acute and convalescent phases of ES, positive staining was observed only using convalescent sera (Fig. 71.2). Typical herpesvirus particles could be found in the nucleus and cytoplasm by EM. This virus was serologically identified as HHV-6 using the Z29 strain, which had been isolated by Lopez et al. (124). The rate of virus isolation from PBMC of patients with ES was higher during the febrile phase than the exanthem phase of ES (14). Furthermore, HHV-6 primary infection can occur without clinical symptoms of rash or fever, or even without any clinical symptoms. ES is caused by HHV-6B, and the magnitude of the virus replication in infants with ES is reflected in the severity of the disease (13). In most cases, ES is benign and is associated with other symptoms, including diarrhea, cough, lymph node swelling, and bulging fontanels. In adults, primary infections can cause mononucleosislike disease and hemophagocytic syndrome. Symptomatic HHV-6A infection is rare, but reported manifestations appear to be similar to those of HHV-6B infection (86).
Although the frequency of clinical illness is lower, primary infection with HHV-7 causes illness similar to that of HHV-6, including ES, high fever, and neurologic symptoms (e.g., febrile convulsions) (34,209,229). An example of successive bouts of ES caused by HHV-6 and then HHV-7 is shown in Figure 71.7.
Symptoms Associated with Primary Infection
The pathogenesis of HHV-6 primary infection is illustrated in Figure 71.8.
The most commonly reported severe symptom associated with ES is febrile convulsion, but its prognosis is generally benign. The exact incidence of seizures occurring with ES is difficult to estimate. In a large study, Hall et al. (83) found that of the 160 infants and young children with acute HHV-6 infection, 21 (13%) were hospitalized, and 21 had seizures. The seizures often appeared late and were prolonged or recurrent. HHV-6 infections accounted for one third of all febrile seizures in children up to the age of 2 years. In this study, 7 (24%) of 29 CSF specimens were positive for HHV-6 by PCR, including 2 of 7 from children with convulsions. HHV-6 DNA was also detected in CSF from patients with neurologic manifestations at the time of primary infection of HHV-6 (35,199,247). In contrast with the frequency of HHV-6 in CSF during clinically apparent acute episodes, in a prospective study, no seizures were reported among children who had a well-defined time of primary infection (250). HHV-6 persists in the CNS and has been reported to increase the risk for recurrence of febrile convulsions (112). A recently reported prospective study, however, suggests that a first febrile seizure associated with an acute HHV-6 infection may be associated with a reduced risk for recurrent seizures (97). The seizures are mostly self-limited and benign; however, meningitis and encephalitis can happen, and residual deficits have been associated with HHV-6 infection. Cases of possible HHV-6–associated encephalitis in young children (sometimes HIV-infected) have been reported (232).
Liver dysfunction is also associated with HHV-6 infection; although usually mild, fatal hepatitis and chronic hepatitis have been also reported (15,203). Primary HHV-6 infection has also been associated with cases of idiopathic thrombocytopenic purpura (106,191).
Primary HHV-7 infection can cause febrile illness that can be complicated by seizures and acute hemiplegia (229).
Ward (229) has pointed out that neurologic symptoms accompanying primary HHV-6 and HHV-7 infections sometimes occur in temporal coincidence with childhood
P.2835

vaccinations, leading to the possibly incorrect conclusion that the vaccine caused the illness.
FIGURE 71.7 The clinical course of an infant who had two episodes of exanthem subitum (ES). HHV 6 and 7 were isolated from this infant at the first and second episodes of ES, respectively. Antibody to HHV-6 and HHV-7 increased significantly after the first and second episodes of ES, respectively.
Disease in Immune Compromised Patients
Because herpesviruses persist in their hosts after primary infection and can be reactivated, they are important pathogens in immunocompromised hosts.
Bone Marrow Transplant Recipients
Asymptomatic HHV-6 reactivation is common after allogeneic bone marrow transplantation, but reactivation has also been linked to bone marrow suppression, encephalitis, gastroduodenitis, colitis, pneumonitis, rash, and acute graft-versus-host disease (GVHD) (45,85,223), all of which have been reviewed by others (26,50). In skin and rectal biopsy specimens from 34 allogeneic bone marrow transplant (BMT) recipients and 23 autologous recipients, HHV-6 DNA was detected in PBMC of 74% of autologous and 76% of allogeneic recipients, and in biopsy tissue of 48% of autologous and 71% of allogeneic recipients (9). HHV-6 DNA was detected in skin or rectal biopsy specimens more frequently in allogeneic recipients with severe GVHD (92%) than in those with either moderate (55%) or mild GVHD (22%), suggesting that the presence of HHV-6 DNA in the skin or rectum may be a factor in determining GVHD severity.
Human herpesvirus 6 infection has also been associated with pneumonitis, with the infected cells being primarily intraalveolar macrophages, plus some lymphocytes (30). Concentrations of HHV-6 genomes in lung tissue and their relation to changes in serologic titers support an association between HHV-6 infection and idiopathic pneumonitis in immunocompromised hosts (44).
Solid Organ Transplant Recipients
Children having no antibody to HHV-6 before transplantation rejected their kidneys early after transplantation (224), and HHV-6 has been associated with kidney rejection (2,154,248). About 30% of renal transplant recipients showed a significant increase of serum antibody titer against HHV-6 after transplantation, all of whom suffered severe kidney rejection. HHV-6 antigens were detected in the tubular epithelium as well as in infiltrating histiocytes and lymphocytes.
The relationship between clinical features and HHV-6 infection has been investigated in liver transplant recipients (190,191). HHV-6 infection occurred in four liver transplant recipients a median of 50 days after transplantation, accompanied by severe cytopenia. One of the four patients had interstitial pneumonitis caused by HHV-6. These authors suggest that HHV-6 can be a pathogen in liver transplant recipients; idiopathic bone marrow suppression
P.2836

is its predominant clinical sequelae. One liver transplant recipient experienced an acute febrile illness with life-threatening thrombocytopenia, progressive encephalopathy, and skin rash in association with invasive HHV-6B infection.
FIGURE 71.8 Pathogenesis of human herpesvirus 6 infection.
Because other herpesviruses also can be reactivated during the course of transplantation, a potential association between HHV-6 and HCMV after renal transplantation was explored by testing serial serum specimens for HHV-6 and HCMV DNA (53,169). HHV-6 reactivation occurred in 35 (66%) of 53 transplant recipients, and was significantly associated with primary HCMV infection and HCMV syndrome, plus trends for HCMV-related hepatitis, HCMV-related neutropenia, and serious HCMV disease. In a study of patients followed prospectively for at least 3 months after transplantation by PCR for HCMV, HHV-6, and HHV-7, the relative risk for HCMV disease for patients with concurrent HCMV and HHV-7 was increased, however, whereas the association between HCMV and HHV-6 was inconclusive (158). HCMV disease was associated with rising antibody titers to HHV-7, and weakly so with HHV-6. In another prospective study, 536 posttransplant blood specimens were tested by PCR; active infection with HCMV was detected in 28 of 60 (47%), HHV-6 in 19 of 60 (32%), and HHV-7 in 29 of 60 (48%) patients (79). Although the HCMV load was significantly greater than for HHV-6 or HHV-7, HHV-6 and HHV-7 may have been the cause of some episodes of hepatitis and fever. Thus, HHV-6, HHV-7, and HCMV may cause some symptoms by reactivating doubly and triply.
Acquired Immunodeficiency Syndrome
The possible role of HHV-6 as a cofactor in HIV infection has been considered because both viruses can infect CD4+ cells, and HHV-6 can transactivate the HIV LTR (26). Furthermore, HHV-6 can induce CD4 gene transcription and expression in CD4-negative cells, which renders them susceptible to HIV infection. It has been hypothesized that the most important issue with respect to HHV-6–related disease in HIV-positive individuals may not be a direct effect on specific target organs, but by HHV-6 contributing to immune deficiency (127).
Comparisons between patients infected with HIV and uninfected controls have shown either no difference in seroprevalence and titer or higher or lower prevalence among those infected with HIV. The detection rate of HHV-6 DNA in PBMC and saliva has also been variable. Two studies found no correlation of HHV-6 seroprevalence with progression of AIDS, whereas another found that patients whose disease progressed slowly had decreased HHV-6 seroprevalence compared with those whose disease advanced rapidly.
Lung infection with HHV-6 was sufficiently extensive in one patient to account for fatal pneumonitis. In other tissues, increased numbers of HHV-6–infected cells were related to the presence of lymphocyte infiltrates or residual lymphoid tissue, with lymphocytes being predominantly infected (108). HHV-6–associated retinitis has been seen in patients with AIDS (167). HHV-6 may be important in the neuropathogenesis of AIDS in children. HHV-6 was more extensively disseminated in neural cells of brains of patients
P.2837

with HIV, suggesting a contribution to the pathogenesis of AIDS encephalopathy (176). Adult patients with AIDS had areas of demyelination in their CNS tissue at the time of death (109).
The presence of HHV-6 in an organ was significantly associated with an elevated HIV-1 proviral load (59). A marked association was seen between HHV-6 infection and progression of HIV disease in Thai children (115).
Possible Disease Associations
Neoplasia
Human herpesvirus 6 DNA has been detected in non-Hodgkin's lymphoma, Hodgkin's disease, S100-positive, T-cell chronic lymphoproliferative disease, oral salivary gland carcinoma tissues, and other neoplasias, as reviewed elsewhere (26,235). Although there has been no conclusive demonstration that either HHV-6A or HHV-6B is involved in a causative way with any malignancy, the frequency of detecting HHV-6 in certain tumors suggests a possible cofactorial role in multistep carcinogenesis.
Chronic Fatigue Syndrome
Conflicting reports have appeared of a connection between chronic fatigue syndrome (CFS) and HHV-6 infection. We do not consider the evidence to be supportive of an etiologic association.
Multiple Sclerosis and Other Neurologic Disorders
Multiple sclerosis (MS) is characterized clinically by neurologic signs and symptoms that wax and wane over time and involve multiple nerve pathways. Several studies have suggested an association between HHV-6 and MS. A DNA fragment from the HHV-6 major DNA-binding protein gene was detected in MS brains by representational difference analysis. Examination of 86 brain specimens by PCR demonstrated that HHV-6B was present in more than 70% of MS cases and controls, consistent with it being a commensal virus of the human brain. Nuclear staining of oligodendrocytes using mAb against HHV-6 virion protein 101K and DNA-binding protein p41 was observed in MS cases but not in controls; in MS cases, it was observed around plaques more frequently than in uninvolved white matter. MS cases showed prominent cytoplasmic staining of neurons in gray matter adjacent to plaques, although neurons expressing HHV-6 were also found in some controls (38). Elevated IgM serum antibody responses to HHV-6 early antigen (p41/38) were found in patients with relapsing-remitting MS, compared with patients with chronic progressive MS, other neurologic disease, other autoimmune disease, and with controls (194).
Recently, HHV-6 DNA was detected with high frequency in MS plaques isolated by laser microdissection (37) and in neurologic and inflammatory cells in acute-phase lesions tissue of MS (75). Viral DNA and infectious virus was detected in CSF collected early in the course of MS (172), and viral transcripts were detected at higher levels in brains of patients with MS (157), with the highest loads being in lesional tissues. Negative results, however, were obtained in other studies. No significant difference was found in detection of HHV-6 DNA in sera and CSF between groups of patients with MS, patients with other neurologic diseases, and controls (60). Furthermore, no significant difference was seen between patients with MS and patients not having MS by immunohistochemical staining of brains or by PCR of defined brain regions (43,219). Further experiments are needed, including multicenter evaluation of blinded, carefully defined specimens.
Progressive multifocal leukoencephalopathy (PML) is a primary demyelinating disease of the CNS occurring almost exclusively in individuals with impaired cell-mediated immunity. The JC polyoma virus has been accepted as the etiologic agent of PML. Using a two-step in situ PCR procedure to amplify and detect genomic DNA of HHV-6 in formalin-fixed paraffin-embedded archival brain tissues, a high frequency of infected cells was consistently detected in PML white matter, both within and surrounding demyelinative lesions, the HHV-6 genome being found mainly within oligodendrocytes. Lesser amounts of HHV-6 genome were detected in tissues of patients with AIDS, patients with other neurologic disease, and controls. Immunocytochemistry for HHV-6 antigens showed actively infected nuclei of swollen oligodendrocytic morphology within the demyelinative lesions of PML but not in adjacent uninvolved tissue. In addition, HHV-6 antigens were not detectable in control tissues, including brains of patients with HIV-1 encephalopathy but without PML. Double immunohistochemical staining for JC virus large T antigen and HHV-6 antigens demonstrated colabeling of many swollen intralesional oligodendrocytes in the PML cases. Thus, HHV-6 activation in conjunction with JC virus infection is associated with the demyelinative lesions of PML (142).
Drug Hypersensitivity
Drug-induced hypersensitivity syndrome is characterized by a severe, potentially fatal, multiorgan reaction that usually appears after prolonged exposure to certain drugs. Clinical signs include a maculopapular rash progressing to exfoliate erythroderma, fever, and lymphadenopathy. Leukocytosis, atypical lymphocytes, liver dysfunction, and renal disturbance are also observed. Its delayed onset and clinical resemblance to infectious mononucleosis suggest that underlying viral infections may trigger and activate the disease. Reactivation of HHV-6B, sometimes in concert with HHV-7, has been detected during severe drug-induced hypersensitivity syndrome (201,216).
Pityriasis Rosea
In 1998, Drago et al. (58) reported the association of pityriasis rosea with HHV-7 infection and proposed that it is a clinical presentation of HHV-7 reactivation. PBMC from patients with pityriasis rosea showed ballooning cells and syncytia after 7 days in culture, whereas PBMC from controls and patients recovered from pityriasis
P.2838

rosea did not. PCR identified HHV-7 DNA in PBMC, plasma, and skin from all patients with active pityriasis rosea, and only in the PBMC 10 to 14 months later. This association has not been consistently supported in other investigations (103,231).
Animal Model
Animal models for roseolovirus infections have been developing slowly. HHV-6 antibodies have been found in several species of monkeys, suggesting the presence of HHV-6 or an HHV-6–related virus (87). Related viruses were subsequently detected by PCR in mandrils and chimpanzees (118,119). PBMC from chimpanzees are permissive to productive HHV-6 infection in vitro, indicating that the host range of HHV-6 may not be restricted to humans (129). In addition, cynomolgus and African green monkeys inoculated with HHV-6 developed antibody responses and HHV-6 DNA was detected in lymph nodes and spleens (237). The infection was asymptomatic, except in one monkey with rash.
Diagnosis
Diagnosis of HHV-6 and HHV-7 infections has been reviewed comprehensively by others (26,162,164,227).
Differential Diagnosis
Because ES and the other symptoms associated with primary HHV-6 and HHV-7 infections are generally mild and self-limiting, specific laboratory diagnosis is seldom warranted in these children. Nonetheless, these viruses warrant inclusion in panels of agents to be investigated in cases of neurologic complications, particularly if the child was recently vaccinated (227,229). In some parts of the world primary HHV-6 and HHV-7 infections are occasionally misdiagnosed as measles or rubella virus infections (19,156). Roseoloviruses may also be considered in immunocompromised patients experiencing any of the wide variety of symptoms described above, including pneumonitis, fever, rash, GVHD, and CMV disease.
After early childhood, most individuals harbor latent infections with these viruses; latent infections have not been clearly associated with any disease. The diagnostic challenge is in distinguishing virus activity against the latent background. This is often facilitated by comparing paired acute and convalescent specimens, or consecutive specimens in patients who are being monitored closely, such as organ transplant recipients. Viral activity can be detected as changes in status, as measured by quantitative PCR or serologic titers. Direct evidence of active infection includes detection of infectious virus cultured cells, lytic antigens in circulating lymphocytes or in affected tissues, transcripts of lytic cycle genes by RT-PCR, or viral DNA in acellular fluids such as plasma or serum (164,227). Recent infections can be identified through the use of antibody avidity assays, which differentiate the high avidity antibody that develops over 2 or so months following primary infection, from the sometimes high-titered but low avidity antibody that develops in the days and weeks immediately following primary infection (227).
Virus Detection
Culture
Human herpesvirus 6 is easily recovered from PBMC of patients with ES during the acute phase. Lymphocyte activation with either PHA or antibody to CD3 and maintenance in IL-2 are required (238). CPE develops within 7 to 10 days, as shown in Figure 71.2. The refractile giant cells usually contain one or two nuclei and, after the occurrence of the CPE, lytic degeneration of the cells takes place. Mononuclear cell-associated viremia caused by HHV-6 was detected in 66% of blood samples from children with ES between days 0 and 7 of the disease. The rate of virus isolation from mononuclear cells was 100% on days 0 to 2 (just before appearance of skin rash), 82% on day 3, 20% on day 4, 7% on days 5 to 7, and 0% on day 8 and thereafter. Cell-free virus was also detected in blood samples during the same period (14). HHV-7 is sometimes isolated from peripheral blood of patients with ES, and can be readily isolated from saliva by using methods as described above for HHV-6. Isolation of HHV-6 from saliva is uncommon, although its DNA is often detectable there.
Detection of Viral Genome and Transcripts
Polymerase chain reaction is commonly used to detect HHV-6 and HHV-7 DNA. Numerous primer sets have been described, including recent descriptions of rapid quantitative assays, some of which enable identification of the HHV-6 variants, simultaneous detection of HHV-6 and HHV-7, and multiplex assaying for all of the HHV (104,140,174). HHV-6 DNA is easily detectable by PCR in peripheral blood of patients with ES during the acute phase. Detection of cell-free virus in serum or plasma by PCR offers the possibility of diagnosing active HHV-6 infections. Detection of HHV-6 DNA in plasma and a high virus load in whole blood had sensitivity rates of 90% and 100%, respectively, in diagnosing primary HHV-6 infection. Both were occasionally found in patients with other infections, however, possibly associated with HHV-6 reactivation (40). PCR testing of clinical materials is available from several commercial reference laboratories.
The combination of reverse transcription and PCR (RT-PCR) has resulted in assays that can readily differentiate between latent and replicating virus (153,244). In one of these assays, the primers target a spliced mRNA that encodes gp105. Amplification of this transcript allows easy discrimination between mRNA (short amplimer because of intron removal) and residual DNA contamination (long amplimer).
P.2839

Serology
Numerous HHV-6 and HHV-7 serologic assays have been described (26,162,164), including IFA, anticomplement IFA, ELISA, neutralization (NT), radioimmunoprecipitation, and immunoblot; IFA is the most commonly applied method, with HHV-6–infected cells being used as the antigens. For detection of IgM, separation of serum IgM from IgG and IgA significantly increases the specificity. The products of U11 (86 kd) and U14 (85 kd) were identified as sensitive and specific markers for HHV-7 serology (197). In a comparison of immunoblot, IFA, and ELISA assays for HHV-7 antibodies, the ELISA was the most sensitive, whereas the immunoblot was the most specific (23). As mentioned, antibody avidity assays enable identification of recent primary infections (227). Materials for HHV-6 and HHV-7 IFA are available commercially, and testing is also available from commercial reference laboratories.
Prevention and Control
Inhibitors of Replication
Ganciclovir, phosphonoformate (foscarnet) and cidofovir are potent inhibitors of roseolovirus replication in vitro; acyclovir (ACV) and other thymidine kinase-dependent drugs are only marginally effective (26,50). Prophylaxis with ACV did not prevent the occurrence of HHV-6–associated CNS disease after allogeneic BMT. The inhibitory effects of IFN-α and IFN-β on HHV-6 replication were also demonstrated in vitro, as described above. Ganciclovir is activated by the phosphotransferase encoded by gene U69, which can confer ganciclovir susceptibility on recombinant baculoviruses (8). The sensitivity of HHV-7 to the guanine analogs was different from HHV-6, suggesting a difference in selectivity of specific viral enzymes (243).
Perspectives
Experimental study of the roseoloviruses has been hampered by several factors, including the difficulty of preparing high-titered, cell-free virus; the availability of relatively few monoclonal antibodies; lack of a useful animal model system; and no convenient system for genetic manipulation of the viruses. Fortunately, progress has been made on these fronts. Several interesting features of these viruses have been identified, including the presence near the viral genomic termini of arrays of sequences (terminal resolution site [TRS]) that are similar to sequences found at mammalian telomeres; the presence of an OBP homolog and cognate-binding sequences that are similar to those previously found only in the alphaherpesviruses; effects on host cell metabolism different from those described for other herpesviruses; the presence in HHV-6A and HHV-6B genomes of a homolog of a parvovirus replication or/regulatory protein; presence of the key cell regulatory protein p53 in HHV-6 virions; and the expression of virally encoded functional GPCR. We anticipate that the implications of these observations will stimulate further study, and that other novel aspects of the biology and molecular biology of these viruses will be identified in future studies. Although the genomic sequences of these viruses are known, the functions of most viral gene products of HHV-6 and HHV-7 in the lytic and latent infections have not yet been elucidated. Development of improved recombinant virus systems is needed to enable detailed examination of functions of the viral genes in the context of infection.
Much of the pathogenesis associated with roseolovirus infections is still undefined. Although the main routes of transmission of HHV-6 and HHV-7 appear to be via close contacts between infants and parents or siblings through saliva, alternative paths (e.g., vertical transmission) require additional study, and an explanation is still needed for primary HHV-7 infection generally following HHV-6, although infectious HHV-7 is present in abundance in saliva. Numerous questions remain about the role of integrated genomes in HHV-6 biology and their effect on the host.
As with other herpesviruses, HHV-6 and HHV-7 establish latent infections in monocyte-macrophages and CD4+ T lymphocyte, respectively. The mechanisms by which latency is established and reactivated are not known. It is extremely difficult to study the pathogenesis of HHV-6 and HHV-7 infection because man is the only known host for HHV-6 and HHV-7. The recent identification of relatives of these viruses in nonhuman primates opens the window to developing animal models suitable for learning the in vivo functions of viral genes and for closer examination of pathogenic processes. For example, ES is a common disease among infants who show typical rash, but it is not clear whether virus is present in the skin, and obtaining skin biopsies from infants with ES cannot be ethically justified.
On the diagnostic front, widespread application of robustly quantitative PCR and RT-PCR methods should begin to clarify many outstanding questions relating to involvement of these viruses in disease. It will be important for investigators internationally to assemble cooperative and collaborative studies that will enable meaningful interlaboratory comparison of test results.
References
1. Ablashi D, Agut H, Berneman Z, et al. Human herpesvirus-6 strain groups: a nomenclature. Arch Virol 1993;129:363–366.
2. Acott PD, Lee SH, Bitter-Suermann H, et al. Infection concomitant with pediatric renal allograft rejection. Transplantation 1996;62:689–691.
3. Adams O, Krempe C, Kogler G, et al. Congenital infections with human herpesvirus 6. J Infect Dis 1998;178:544–546.
4. Agulnick AD, Thompson JR, Ricciardi RP. An ATF/CREB site is the major regulatory element in the human herpesvirus 6 DNA polymerase promoter. J Virol 1994;68:2970–2977.
5. Ahlqvist J, Fotheringham J, Akhyani N, et al. Differential tropism of human herpesvirus 6 (HHV-6) variants and induction of latency by HHV-6A in oligodendrocytes. J Neurovirol 2005;11:384–394.
P.2840

6. Akkapaiboon P, Mori Y, Sadaoka T, et al. Intracellular processing of human herpesvirus 6 glycoproteins Q1 and Q2 into tetrameric complexes expressed on the viral envelope. J Virol 2004;78:7969–7983.
7. Andre-Garnier E, Milpied N, Boutolleau D, et al. Reactivation of human herpesvirus 6 during ex vivo expansion of circulating CD34+ haematopoietic stem cells. J Gen Virol 2004;85:3333–3336.
8. Ansari A, Emery VC. The U69 gene of human herpesvirus 6 encodes a protein kinase which can confer ganciclovir sensitivity to baculoviruses. J Virol 1999;73:3284–3291.
9. Appleton AL, Sviland L, Peiris JS, et al. Human herpes virus-6 infection in marrow graft recipients: role in pathogenesis of graft-versus-host disease. Newcastle upon Tyne Bone Marrow Transport Group. Bone Marrow Transplant 1995;16:777–782.
10. Araujo JC, Doniger J, Kashanchi F, et al. Human herpesvirus 6A ts suppresses both transformation by H-ras and transcription by the H-ras and human immunodeficiency virus type 1 promoters. J Virol 1995;69:4933–4940.
11. Araujo JC, Doniger J, Stoppler H, et al. Cell lines containing and expressing the human herpesvirus 6A ts gene are protected from both H-ras and BPV-1 transformation. Oncogene 1997;14:937–943.
12. Arsenault S, Gravel A, Gosselin J, et al. Generation and characterization of a monoclonal antibody specific for human herpesvirus 6 variant A immediate-early 2 protein. J Clin Virol 2003;28:284–290.
13. Asano Y, Nakashima T, Yoshikawa T, et al. Severity of human herpesvirus-6 viremia and clinical findings in infants with exanthem subitum. J Pediatr 1991;118:891–895.
14. Asano Y, Yoshikawa T, Suga S, et al. Viremia and neutralizing antibody response in infants with exanthem subitum. J Pediatr 1989;114:535–539.
15. Asano Y, Yoshikawa T, Suga S, et al. Fatal fulminant hepatitis in an infant with human herpesvirus-6 infection. Lancet 1990;335:862–863.
16. Atedzoe BN, Ahmad A, Menezes J. Enhancement of natural killer cell cytotoxicity by the human herpesvirus-7 via IL-15 induction. J Immunol 1997;159:4966–4972.
17. Biberfeld P, Kramarsky B, Salahuddin SZ, et al. Ultrastructural characterization of a new human B-lymphotropic DNA virus (HBLV) isolated from patients with lymphoproliferative disease. J Natl Cancer Inst 1987;79:933–941.
18. Black JB, Burns DA, Goldsmith CS, et al. Biologic properties of human herpesvirus 7 strain SB. Virus Res 1997;52:25–41.
19. Black JB, Durigon E, Kite-Powell K, et al. Seroconversion to human herpesvirus 6 and human herpesvirus 7 among Brazilian children with clinical diagnoses of measles or rubella. Clin Infect Dis 1996;23:1156–1158.
20. Black JB, Inoue N, Kite-Powell K, et al. Frequent isolation of human herpesvirus 7 from saliva. Virus Res 1993;29:91–98.
21. Black JB, Pellett PE. Human herpesvirus 7. Rev Med Virol 1999;9:245–262.
22. Black JB, Sanderlin KC, Goldsmith CS, et al. Growth properties of human herpesvirus-6 strain Z29. J Virol Methods 1989;26:133–145.
23. Black JB, Schwarz TF, Patton JL, et al. Evaluation of immunoassays for detection of antibodies to human herpesvirus 7. Clin Diagn Lab Immunol 1996;3:79–83.
24. Borenstein R, Singer O, Moseri A, et al. Use of amplicon-6 vectors derived from human herpesvirus 6 for efficient expression of membrane-associated and -secreted proteins in T cells. J Virol 2004;78:4730–4743.
25. Boutolleau D, Cointe D, Gautheret-Dejean A, et al. No evidence for a major risk of roseolovirus vertical transmission during pregnancy. Clin Infect Dis 2003;36:1634–1635.
26. Braun DK, Dominguez G, Pellett PE. Human herpesvirus 6. Clin Microbiol Rev 1997;10:521–567.
27. Bulboaca GH, Deng H, Dewhurst S, et al. Telomeric sequences from human herpesvirus 6 do not mediate nuclear retention of episomal DNA in human cells. Arch Virol 1998;143:563–570.
28. Campadelli-Fiume G, Mirandola P, Menotti L. Human herpesvirus 6: an emerging pathogen. Emerg Infect Dis 1999;5:353–366.
29. Cardinali G, Gentile M, Cirone M, et al. Viral glycoproteins accumulate in newly formed annulate lamellae following infection of lymphoid cells by human herpesvirus 6. J Virol 1998;72:9738–9746.
30. Carrigan DR, Drobyski WR, Russler SK, et al. Interstitial pneumonitis associated with human herpesvirus-6 infection after marrow transplantation. Lancet 1991;338:147–149.
31. Carrigan DR, Knox KK. Bone marrow suppression by human herpesvirus-6: comparison of the A and B variants of the virus [letter]. Blood 1995;86:835–836.
32. Caruso A, Favilli F, Rotola A, et al. Human herpesvirus-6 modulates RANTES production in primary human endothelial cell cultures. J Med Virol 2003;70:451–458.
33. Caselli E, Bracci A, Galvan M, et al. Human herpesvirus 6 (HHV-6) U94/REP protein inhibits betaherpesvirus replication. Virology 2005.
34. Caserta MT, Hall CB, Schnabel K, et al. Primary human herpesvirus 7 infection: a comparison of human herpesvirus 7 and human herpesvirus 6 infections in children. J Pediatr 1998;133:386–389.
35. Caserta MT, Hall CB, Schnabel K, et al. Neuroinvasion and persistence of human herpesvirus 6 in children. J Infect Dis 1994;170:1586–1589.
36. Caserta MT, McDermott MP, Dewhurst S, et al. Human herpesvirus 6 (HHV6) DNA persistence and reactivation in healthy children. J Pediatr 2004;145:478–484.
37. Cermelli C, Berti R, Soldan SS, et al. High frequency of human herpesvirus 6 DNA in multiple sclerosis plaques isolated by laser microdissection. J Infect Dis 2003;187:1377–1387.
38. Challoner PB, Smith KT, Parker JD, et al. Plaque-associated expression of human herpesvirus 6 in multiple sclerosis. Proc Natl Acad Sci U S A 1995;92:7440–7444.
39. Chee MS, Bankier AT, Beck S, et al. Analysis of the protein-coding content of the sequence of human cytomegalovirus strain AD169. Curr Top Microbiol Immunol 1990;154:125–169.
40. Chiu SS, Cheung CY, Tse CY, et al. Early diagnosis of primary human herpesvirus 6 infection in childhood: serology, polymerase chain reaction, and virus load. J Infect Dis 1998;178:1250–1256.
41. Chou S, Marousek GI. Analysis of interstrain variation in a putative immediate-early region of human herpesvirus 6 DNA and definition of variant-specific sequences. Virology 1994;198:370–376.
42. Cirone M, Campadelli-Fiume G, Foa-Tomasi L, et al. Human herpesvirus 6 envelope glycoproteins B and H-L complex are undetectable on the plasma membrane of infected lymphocytes. AIDS Res Hum Retroviruses 1994;10:175–179.
43. Coates AR, Bell J. HHV-6 and multiple sclerosis [letter; comment]. Nat Med 1998;4:537–538.
44. Cone RW, Hackman RC, Huang ML, et al. Human herpesvirus 6 in lung tissue from patients with pneumonitis after bone marrow transplantation. N Engl J Med 1993;329:156–161.
45. Cone RW, Huang ML, Corey L, et al. Human herpesvirus 6 infections after bone marrow transplantation: clinical and virologic manifestations. J Infect Dis 1999;179:311–318.
46. Dahl H, Fjaertoft G, Norsted T, et al. Reactivation of human herpesvirus 6 during pregnancy. J Infect Dis 1999;180:2035–2038.
47. Daibata M, Taguchi T, Sawada T, et al. Chromosomal transmission of human herpesvirus 6 DNA in acute lymphoblastic leukaemia. The Lancet 1998;352:543–544.
48. De Bolle L, Hatse S, Verbeken E, et al. Human herpesvirus 6 infection arrests cord blood mononuclear cells in G(2) phase of the cell cycle. FEBS Lett 2004;560:25–29.
49. De Bolle L, Michel D, Mertens T, et al. Role of the human herpesvirus 6 u69-encoded kinase in the phosphorylation of ganciclovir. Mol Pharmacol 2002;62:714–721.
50. De Bolle L, Naesens L, De Clercq E. Update on human herpesvirus 6 biology, clinical features, and therapy. Clin Microbiol Rev 2005;18:217–245.
51. De Bolle L, Van Loon J, De Clercq E, et al. Quantitative analysis of human herpesvirus 6 cell tropism. J Med Virol 2005;75:76–85.
52. Deng H, Dewhurst S. Functional identification and analysis of cis-acting sequences which mediate genome cleavage and packaging in human herpesvirus 6. J Virol 1998;72:320–329.
P.2841

53. DesJardin JA, Gibbons L, Cho E, et al. Human herpesvirus 6 reactivation is associated with cytomegalovirus infection and syndromes in kidney transplant recipients at risk for primary cytomegalovirus infection. J Infect Dis 1998;178:1783–1786.
54. Dewhurst S, Krenitsky DM, Dykes C. Human herpesvirus 6B origin: sequence diversity, requirement for two binding sites for origin-binding protein, and enhanced replication from origin multimers. J Virol 1994;68:6799–6803.
55. Dhepakson P, Mori Y, Jiang YB, et al. Human herpesvirus-6 rep/U94 gene product has single-stranded DNA-binding activity. J Gen Virol 2002;83:847–854.
56. Dominguez G, Dambaugh TR, Stamey FR, et al. Human herpesvirus 6B genome sequence: coding content and comparison with human herpesvirus 6A. J Virol 1999;73:8040–8052.
57. Donati D, Martinelli E, Cassiani-Ingoni R, et al. Variant-specific tropism of human herpesvirus 6 in human astrocytes. J Virol 2005;79:9439–9448.
58. Drago F, Ranieri E, Malaguti F, et al. Human herpesvirus 7 in pityriasis rosea. Lancet 1997;349:1367–1368.
59. Emery VC, Atkins MC, Bowen EF, et al. Interactions between beta-herpesviruses and human immunodeficiency virus in vivo: evidence for increased human immunodeficiency viral load in the presence of human herpesvirus 6. J Med Virol 1999;57:278–282.
60. Fillet AM, Lozeron P, Agut H, et al. HHV-6 and multiple sclerosis [letter; comment]. Nat Med 1998;4:537.
61. Flamand L, Gosselin J, D’Addario M, et al. Human herpesvirus 6 induces interleukin-1 beta and tumor necrosis factor alpha, but not interleukin-6, in peripheral blood mononuclear cell cultures. J Virol 1991;65:5105–5110.
62. Flamand L, Gosselin J, Stefanescu I, et al. Immunosuppressive effect of human herpesvirus 6 on T-cell functions: suppression of interleukin-2 synthesis and cell proliferation [published erratum appears in Blood 86:418,1995]. Blood 1995;85:1263–1271.
63. Flamand L, Romerio F, Reitz MS, et al. CD4 promoter transactivation by human herpesvirus 6. J Virol 1998;72:8797–8805.
64. Flamand L, Stefanescu I, Menezes J. Human herpesvirus-6 enhances natural killer cell cytotoxicity via IL-15. J Clin Invest 1996;97:1373–1381.
65. Flebbe-Rehwaldt LM, Wood C, Chandran B. Characterization of transcripts expressed from human herpesvirus 6A strain GS immediate-early region B U16-U17 open reading frames. J Virol 2000;74:11040–11054.
66. Franti M, Aubin JT, Gautheret-Dejean A, et al. Preferential associations of alleles of three distinct genes argue for the existence of two prototype variants of human herpesvirus 7. J Virol 1999;73:9655–9658.
67. French C, Menegazzi P, Nicholson L, et al. Novel, nonconsensus cellular splicing regulates expression of a gene encoding a chemokine-like protein that shows high variation and is specific for human herpesvirus 6. Virology 1999;262:139–151.
68. Frenkel N, Roffman E. Human herpesvirus 7. In: Fields BN, ed. Fields Virology. Philadelphia: Lippincott-Raven; 1996: 2609–2622.
69. Frenkel N, Schirmer EC, Wyatt LS, et al. Isolation of a new herpesvirus from CD4+ T cells. Proc Natl Acad Sci U S A 1990;87:748–752.
70. Fujisaki H, Tanaka-Taya K, Tanabe H, et al. Detection of human herpesvirus 7 (HHV-7) DNA in breast milk by polymerase chain reaction and prevalence of HHV-7 antibody in breast-fed and bottle-fed children. J Med Virol 1998;56:275–279.
71. Furukawa M, Yasukawa M, Yakushijin Y, et al. Distinct effects of human herpesvirus 6 and human herpesvirus 7 on surface molecule expression and function of CD4+ T cells. J Immunol 1994;152:5768–5775.
72. Gobbi A, Stoddart CA, Malnati MS, et al. Human herpesvirus 6 (HHV-6) causes severe thymocyte depletion in SCID-hu Thy/Liv mice. J Exp Med 1999;189:1953–1960.
73. Gompels UA, Macaulay HA. Characterization of human telomeric repeat sequences from human herpesvirus 6 and relationship to replication. J Gen Virol 1995;76:451–458.
74. Gompels UA, Nicholas J, Lawrence G, et al. The DNA sequence of human herpesvirus-6: structure, coding content, and genome evolution. Virology 1995;209:29–51.
75. Goodman AD, Mock DJ, Powers JM, et al. Human herpesvirus 6 genome and antigen in acute multiple sclerosis lesions. J Infect Dis 2003;187:1365–1376.
76. Gravel A, Dion V, Cloutier N, et al. Characterization of human herpesvirus 6 variant B immediate-early 1 protein modifications by small ubiquitin-related modifiers. J Gen Virol 2004;85:1319–1328.
77. Gravel A, Tomoiu A, Cloutier N, et al. Characterization of the immediate-early 2 protein of human herpesvirus 6, a promiscuous transcriptional activator. Virology 2003;308:340–353.
78. Greenstone HL, Santoro F, Lusso P, et al. Human herpesvirus 6 and measles virus employ distinct CD46 domains for receptor function. J Biol Chem 2002;277:39112–39118.
79. Griffiths PD, Ait-Khaled M, Bearcroft CP, et al. Human herpesviruses 6 and 7 as potential pathogens after liver transplant: prospective comparison with the effect of cytomegalovirus. J Med Virol 1999;59:496–501.
80. Grivel JC, Ito Y, Faga G, et al. Suppression of CCR5- but not CXCR4-tropic HIV-1 in lymphoid tissue by human herpesvirus 6. Nat Med 2001;7:1232–1235.
81. Hall CB, Caserta MT, Schnabel KC, et al. Congenital infections with human herpesvirus 6 (HHV6) and human herpesvirus 7 (HHV7). J Pediatr 2004;145:472–477.
82. Hall CB, Caserta MT, Schnabel KC, et al. Persistence of human herpesvirus 6 according to site and variant: possible greater neurotropism of variant A. Clin Infect Dis 1998;26:132–137.
83. Hall CB, Long CE, Schnabel KC, et al. Human herpesvirus-6 infection in children. A prospective study of complications and reactivation. N Engl J Med 1994;331:432–438.
84. Hellstrom B, Vahlquist B. Experimental inoculation of roseola infantum. Acta Paediatr 1951;40:189–197.
85. Hentrich M, Oruzio D, Jager G, et al. Impact of human herpesvirus-6 after haematopoietic stem cell transplantation. Br J Haematol 2005;128:66–72.
86. Hidaka Y, Kusuhara K, Takabayashi A, et al. Symptomatic primary infection with human herpesvirus 6 variant A. Clin Infect Dis 1997;24:1022–1023.
87. Higashi K, Asada H, Kurata T, et al. Presence of antibody to human herpesvirus 6 in monkeys. J Gen Virol 1989;70:3171–3176.
88. Hirata Y, Kondo K, Yamanishi K. Human herpesvirus 6 downregulates major histocompatibility complex class I in dendritic cells. J Med Virol 2001;65:576–583.
89. Hudson AW, Blom D, Howley PM, et al. The ER-lumenal domain of the HHV-7 immunoevasin U21 directs class I MHC molecules to lysosomes. Traffic 2003;4:824–837.
90. Ichimi R, Jin-no T, Ito M. Induction of apoptosis in cord blood lymphocytes by HHV-6. J Med Virol 1999;58:63–68.
91. Inoue N, Dambaugh TR, Rapp JC, et al. Alphaherpesvirus origin-binding protein homolog encoded by human herpesvirus 6B, a betaherpesvirus, binds to nucleotide sequences that are similar to ori regions of alphaherpesviruses. J Virol 1994;68:4126–4136.
92. Inoue N, Pellett PE. Human herpesvirus 6B origin-binding protein: DNA-binding domain and consensus binding sequence. J Virol 1995;69:4619–4627.
93. Inoue Y, Yasukawa M, Fujita S. Induction of T-cell apoptosis by human herpesvirus 6. J Virol 1997;71:3751–3759.
94. Isegawa Y, Mukai T, Nakano K, et al. Comparison of the complete DNA sequences of human herpesvirus 6 variants A and B. J Virol 1999;73:8053–8063.
95. Isegawa Y, Ping Z, Nakano K, et al. Human herpesvirus 6 open reading frame U12 encodes a functional beta-chemokine receptor. J Virol 1998;72:6104–6112.
96. Isomura H, Yamada M, Yoshida M, et al. Suppressive effects of human herpesvirus 6 on in vitro colony formation of hematopoietic progenitor cells. J Med Virol 1997;52:406–412.
97. Jee SH, Long CE, Schnabel KC, et al. Risk of recurrent seizures after a primary human herpesvirus 6-induced febrile seizure. Pediatr Infect Dis J 1998;17:43–48.
98. Kakimoto M, Hasegawa A, Fujita S, et al. Phenotypic and functional alterations of dendritic cells induced by human herpesvirus 6 infection. J Virol 2002;76:10338–10345.
99. Kasanchi F, Araujo J, Diniger J, et al. Human herpesvirus 6 (HHV-6) ORF-1 transactivating gene exhibits malignant transforming activity and its protein binds to p53. Oncogene 1997;14:359–367.
P.2842

100. Katsafanas GC, Schirmer EC, Wyatt LS, et al. In vitro activation of human herpesviruses 6 and 7 from latency. Proc Natl Acad Sci U S A 1996;93:9788–9792.
101. Kempe CH, Shaw EB, Jackson JR, et al. Studies on the etiology of exanthema subitum (roseola infantum). J Pediatrics 1950;37:561–568.
102. Kempf W, Adams V, Mirandola P, et al. Persistence of human herpesvirus 7 in normal tissues detected by expression of a structural antigen. J Infect Dis 1998;178:841–845.
103. Kempf W, Burg G. Pityriasis rosea—a virus-induced skin disease? An update. Arch Virol 2000;145:1509–1520.
104. Kidd IM, Clark DA, Ait-Khaled M, et al. Measurement of human herpesvirus 7 load in peripheral blood and saliva of healthy subjects by quantitative polymerase chain reaction. J Infect Dis 1996;174:396–401.
105. Kikuta H, Nakane A, Lu H, et al. Interferon induction by human herpesvirus 6 in human mononuclear cells. J Infect Dis 1990;162:35–38.
106. Kitamura K, Ohta H, Ihara T, et al. Idiopathic thrombocytopenic purpura after human herpesvirus 6 infection. Lancet 1994;344:830.
107. Klussmann JP, Krueger E, Sloots T, et al. Ultrastructural study of human herpesvirus-7 replication in tissue culture. Virchows Arch [B] 1997;430:417–426.
108. Knox KK, Carrigan DR. Disseminated active HHV-6 infections in patients with AIDS. Lancet 1994;343:577–578.
109. Knox KK, Carrigan DR. Active human herpesvirus (HHV-6) infection of the central nervous system in patients with AIDS. J Acquir Immune Defic Syndr Hum Retrovirol 1995;9:69–73.
110. Kondo K, Hayakawa Y, Mori H, et al. Detection by polymerase chain reaction amplification of human herpesvirus 6 DNA in peripheral blood of patients with exanthem subitum. J Clin Microbiol 1990;28:970–974.
111. Kondo K, Kondo T, Okuno T, et al. Latent human herpesvirus 6 infection of human monocytes/macrophages. J Gen Virol 1991;72:1401–1408.
112. Kondo K, Nagafuji H, Hata A, et al. Association of human herpesvirus 6 infection of the central nervous system with recurrence of febrile convulsions. J Infect Dis 1993;167:1197–1200.
113. Kondo K, Nozaki H, Shimada K, et al. Detection of a gene cluster that is dispensable for human herpesvirus 6 replication and latency. J Virol 2003;77:10719–10724.
114. Kondo K, Shimada K, Sashihara J, et al. Identification of human herpesvirus 6 latency-associated transcripts. J Virol 2002;76:4145–4151.
115. Kositanont U, Wasi C, Wanprapar N, et al. Primary infection of human herpesvirus 6 in children with vertical infection of human immunodeficiency virus type 1. J Infect Dis 1999;180:50–55.
116. Krug LT, Inoue N, Pellett PE. Differences in DNA binding specificity among roseolovirus origin binding proteins. Virology 2001;288:145–153.
117. Krug LT, Inoue N, Pellett PE. Sequence requirements for interaction of human herpesvirus 7 origin binding protein with the origin of lytic replication. J Virol 2001;75:3925–3936.
118. Lacoste V, Mauclere P, Dubreuil G, et al. Simian homologues of human gamma-2 and betaherpesviruses in mandrill and drill monkeys. J Virol 2000;74:11993–11999.
119. Lacoste V, Verschoor EJ, Nerrienet E, et al. A novel homologue of human herpesvirus 6 in chimpanzees. J Gen Virol 2005;86:2135–2140.
120. Levine PH, Jahan N, Murari P, et al. Detection of human herpesvirus 6 in tissues involved by sinus histiocytosis with massive lymphadenopathy (Rosai-Dorfman disease). J Infect Dis 1992;166:291–295.
121. Li C, Goodrich JM, Yang X. Interferon-gamma (IFN-gamma) regulates production of IL-10 and IL-12 in human herpesvirus-6 (HHV-6)-infected monocyte/macrophage lineage. Clin Exp Immunol 1997;109:421–425.
122. Lin K, Ricciardi RP. The 41-kDa protein of human herpesvirus 6 specifically binds to viral DNA polymerase and greatly increases DNA synthesis. Virology 1998;250:210–219.
123. Lindquester GJ, Pellett PE. Properties of the human herpesvirus 6 strain Z29 genome: G+C content, length, and presence of variable-length directly repeated terminal sequence elements. Virology 1991;182:102–110.
124. Lopez C, Pellett P, Stewart J, et al. Characteristics of human herpesvirus-6. J Infect Dis 1988;157:1271–1273.
125. Luppi M, Barozzi P, Morris C, et al. Human herpesvirus 6 latently infects early bone marrow progenitors in vivo. J Virol 1999;73:754–759.
126. Luppi M, Marasca R, Barozzi P, et al. Three cases of human herpesvirus-6 latent infection: integration of viral genome in peripheral blood mononuclear cell DNA. J Med Virol 1993;40:44–52.
127. Lusso P, Gallo RC. Human herpesvirus 6 in AIDS. Lancet 1994;343:555–556.
128. Lusso P, Malnati MS, Garzino-Demo A, et al. Infection of natural killer cells by human herpesvirus 6. Nature 1993;362:458–462.
129. Lusso P, Markham PD, DeRocco SE, et al. In vitro susceptibility of T lymphocytes from chimpanzees (Pan troglodytes) to human herpesvirus 6 (HHV-6): a potential animal model to study the interaction between HHV-6 and human immunodeficiency virus type 1 in vivo. J Virol 1990;64:2751–2758.
130. Lusso P, Secchiero P, Crowley RW, et al. CD4 is a critical component of the receptor for human herpesvirus 7: interference with human immunodeficiency virus. Proc Natl Acad Sci U S A 1994;91:3872–3876.
131. Luttichau HR, Clark-Lewis I, Jensen PO, et al. A highly selective CCR2 chemokine agonist encoded by human herpesvirus 6. J Biol Chem 2003;278:10928–10933.
132. Manichanh C, Olivier-Aubron C, Lagarde JP, et al. Selection of the same mutation in the U69 protein kinase gene of human herpesvirus-6 after prolonged exposure to ganciclovir in vitro and in vivo. J Gen Virol 2001;82:2767–2776.
133. Martin MED, Nicholas J, Thomson BJ, et al. Identification of a transactivating function mapping to the putative immediate-early locus of human herpesvirus 6. J Virol 1991;65:5381–5390.
134. McCarthy M, Auger D, He J, et al. Cytomegalovirus and human herpesvirus-6 trans-activate the HIV-1 long terminal repeat via multiple response regions in human fetal astrocytes. J Neurovirol 1998;4:495–511.
135. Meeuwsen S, Persoon-Deen C, Bsibsi M, et al. Modulation of the cytokine network in human adult astrocytes by human herpesvirus-6A. J Neuroimmunol 2005;164:37–47.
136. Megaw AG, Rapaport D, Avidor B, et al. The DNA sequence of the RK strain of human herpesvirus 7. Virology 1998;244:119–132.
137. Menegazzi P, Galvan M, Rotola A, et al. Temporal mapping of transcripts in human herpesvirus-7. J Gen Virol 1999;80:2705–2712.
138. Menotti L, Mirandola P, Locati M, et al. Trafficking to the plasma membrane of the seven-transmembrane protein encoded by human herpesvirus 6 U51 gene involves a cell-specific function present in T lymphocytes. J Virol 1999;73:325–333.
139. Milne RS, Mattick C, Nicholson L, et al. RANTES binding and down-regulation by a novel human herpesvirus-6 beta chemokine receptor. J Immunol 2000;164:2396–2404.
140. Minjolle S, Michelet C, Jusselin I, et al. Amplification of the six major human herpesviruses from cerebrospinal fluid by a single PCR. J Clin Microbiol 1999;37:950–953.
141. Mirandola P, Menegazzi P, Merighi S, et al. Temporal mapping of transcripts in herpesvirus 6 variants. J Virol 1998;72:3837–3844.
142. Mock DJ, Powers JM, Goodman AD, et al. Association of human herpesvirus 6 with the demyelinative lesions of progressive multifocal leukoencephalopathy. J Neurovirol 1999;5:363–373.
143. Mori Y, Akkapaiboon P, Yonemoto S, et al. Discovery of a second form of tripartite complex containing gH-gL of human herpesvirus 6 and observations on CD46. J Virol 2004;78:4609–4616.
144. Mori Y, Dhepakson P, Shimamoto T, et al. Expression of human herpesvirus 6B rep within infected cells and binding of its gene product to the TATA-binding protein in vitro and in vivo. J Virol 2000;74:6096–6104.
145. Mori Y, Seya T, Huang HL, et al. Human herpesvirus 6 variant A but not variant B induces fusion from without in a variety of human cells through a human herpesvirus 6 entry receptor, CD46. J Virol 2002;76:6750–6761.
P.2843

146. Mori Y, Yagi H, Shimamoto T, et al. Analysis of human herpesvirus 6 U3 gene, which is a positional homolog of human cytomegalovirus UL 24 gene. Virology 1998;249:129–139.
147. Mori Y, Yang X, Akkapaiboon P, et al. Human herpesvirus 6 variant A glycoprotein H-glycoprotein L-glycoprotein Q complex associates with human CD46. J Virol 2003;77:4992–4999.
148. Nakagawa N, Mukai T, Sakamoto J, et al. Antigenic analysis of human herpesvirus 7 (HHV-7) and HHV-6 using immune sera and monoclonal antibodies against HHV-7. J Gen Virol 1997;78:1131–1137.
149. Nakano K, Tadagaki K, Isegawa Y, et al. Human herpesvirus 7 open reading frame U12 encodes a functional beta-chemokine receptor. J Virol 2003;77:8108–8115.
150. Neipel F, Ellinger K, Fleckenstein B. Gene for the major antigenic structural protein (p100) of human herpesvirus 6. J Virol 1992;66:3918–3924.
151. Nicholas J. Determination and analysis of the complete nucleotide sequence of human herpesvirus 7. J Virol 1996;70:5975–5989.
152. Niiya H, Azuma T, Jin L, et al. Transcriptional downregulation of DC-SIGN in human herpesvirus 6-infected dendritic cells. J Gen Virol 2004;85:2639–2642.
153. Norton RA, Caserta MT, Hall CB, et al. Detection of human herpesvirus 6 by reverse transcription-PCR. J Clin Microbiol 1999;37:3672–3675.
154. Okuno T, Higashi K, Shiraki K, et al. Human herpesvirus 6 infection in renal transplantation. Transplantation 1990;49:519–522.
155. Okuno T, Takahashi K, Balachandra K, et al. Seroepidemiology of human herpesvirus 6 infection in normal children and adults. J Clin Microbiol 1989;27:651–653.
156. Oliveira SA, Turner DJ, Knowles W, et al. Primary human herpesvirus-6 and -7 infections, often coinciding, misdiagnosed as measles in children from a tropical region of Brazil. Epidemiol Infect 2003;131:873–879.
157. Opsahl ML, Kennedy PG. Early and late HHV-6 gene transcripts in multiple sclerosis lesions and normal appearing white matter. Brain 2005;128:516–527.
158. Osman HKE, Peiris JSM, Taylor CE, et al. “Cytomegalovirus disease” in renal allograft recipients: is human herpesvirus 7 a cofactor for disease progression? J Med Virol 1996;48:295–301.
159. Oster B, Bundgaard B, Hollsberg P. Human herpesvirus 6B induces cell cycle arrest concomitant with p53 phosphorylation and accumulation in T cells. J Virol 2005;79:1961–1965.
160. Oster B, Hollsberg P. Viral gene expression patterns in human herpesvirus 6B-infected T cells. J Virol 2002;76:7578–7586.
161. Papanikolaou E, Kouvatsis V, Dimitriadis G, et al. Identification and characterization of the gene products of open reading frame U86/87 of human herpesvirus 6. Virus Res 2002;89:89–101.
162. Pellett PE, Dollard SC. Human herpesviruses 6, 7, and 8. In: Specter S, ed. Clinical Virology Manual. Washington, DC: ASM Press; 2000: 450–471.
163. Pellett PE, Sanchez-Martinez D, Dominguez G, et al. A strongly immunoreactive virion protein of human herpesvirus 6 variant B strain Z29: identification and characterization of the gene and mapping of a variant-specific monoclonal antibody reactive epitope. Virology 1993;195:521–531.
164. Pellett PE, Tipples GA. Human herpesviruses 6, 7, and 8. In: Murray PR, Baron EJ, Jorgenson JH, Pfaller MA, Yolken RH, eds. Manual of Clinical Microbiology. Washington, DC: ASM Press; 2006.
165. Pfeiffer B, Berneman ZN, Neipel F, et al. Identification and mapping of the gene encoding the glycoprotein complex gp82-gp105 of human herpesvirus 6 and mapping of the neutralizing epitope recognized by monoclonal antibodies. J Virol 1993;67:4611–4620.
166. Pfeiffer B, Thomson B, Chandran B. Identification and characterization of a cDNA derived from multiple splicing that encodes envelope glycoprotein gp105 of human herpesvirus 6. J Virol 1995;69:3490–3500.
167. Qavi HB, Green MT, SeGall GK, et al. Demonstration of HIV-1 and HHV-6 in AIDS-associated retinitis. Curr Eye Res 1989;8:379–387.
168. Rapp JC, Krug LT, Inoue N, et al. U94, the human herpesvirus 6 homolog of the parvovirus nonstructural gene, is highly conserved among isolates and is expressed at low mRNA levels as a spliced transcript. Virology 2000;268:504–516.
169. Ratnamohan VM, Chapman J, Howse H, et al. Cytomegalovirus and human herpesvirus 6 both cause viral disease after renal transplantation. Transplantation 1998;66:877–882.
170. Roffman E, Albert JP, Goff JP, et al. Putative site for the acquisition of human herpesvirus 6 virion tegument. J Virol 1990;64:6308–6313.
171. Romi H, Singer O, Rapaport D, et al. Tamplicon-7, a novel T-lymphotropic vector derived from human herpesvirus 7. J Virol 1999;73:7001–7007.
172. Rotola A, Merlotti I, Caniatti L, et al. Human herpesvirus 6 infects the central nervous system of multiple sclerosis patients in the early stages of the disease. Mult Scler 2004;10:348–354.
173. Rotola A, Ravaioli T, Gonelli A, et al. U94 of human herpesvirus 6 is expressed in latently infected peripheral blood mononuclear cells and blocks viral gene expression in transformed lymphocytes in culture. Proc Natl Acad Sci U S A 1998;95:13911–13916.
174. Safronetz D, Humar A, Tipples GA. Differentiation and quantitation of human herpesviruses 6A, 6B and 7 by real-time PCR. J Virol Methods 2003;112:99–105.
175. Safronetz D, Petric M, Tellier R, et al. Mapping ganciclovir resistance in the human herpesvirus-6 U69 protein kinase. J Med Virol 2003;71:434–439.
176. Saito Y, Sharer LR, Dewhurst S, et al. Cellular localization of human herpesvirus-6 in the brains of children with AIDS encephalopathy. J Neurovirol 1995;1:30–39.
177. Salahuddin SZ, Ablashi DV, Markham PD, et al. Isolation of a new virus, HBLV, in patients with lymphoproliferative disorders. Science 1986;234:596–601.
178. Santoro F, Greenstone HL, Insinga A, et al. Interaction of glycoprotein H of human herpesvirus 6 with the cellular receptor CD46. J Biol Chem 2003;278:25964–25969.
179. Santoro F, Kennedy PE, Locatelli G, et al. CD46 is a cellular receptor from human herpesvirus 6. Cell 1999;99:817–827.
180. Schiewe U, Neipel F, Schreiner D, et al. Structure and transcription of an immediate-early region in the human herpesvirus 6 genome. J Virol 1994;68:2978–2985.
181. Secchiero P, Bertolaso L, Casareto L, et al. Human herpesvirus 7 infection induces profound cell cycle perturbations coupled to disregulation of cdc2 and cyclin B and polyploidization of CD4(+) T cells. Blood 1998;92:1685–1696.
182. Secchiero P, Bertolaso L, Gibellini D, et al. Enforced expression of human bcl-2 in CD4+ T cells enhances human herpesvirus 7 replication and induction of cytopathic effects. Eur J Immunol 1998;28:1587–1596.
183. Secchiero P, Flamand L, Gilbellini D, et al. Human herpesvirus 7 induces CD4+ T-cell death by two distinct mechanisms: necrotic lysis in productively infected cells and apoptosis in uninfected or nonproductively infected cells. Blood 1997;90:4502–4512.
184. Secchiero P, Gibellini D, Flamand L, et al. Human herpesvirus 7 induces the down-regulation of CD4 antigen in lymphoid T cells without affecting p56lck levels. J Immunol 1997;159:3412–3423.
185. Secchiero P, Nicholas J, Deng H, et al. Identification of human telomeric repeat motifs at the genome termini of human herpesvirus 7: structural analysis and heterogeneity. J Virol 1995;69:8041–8045.
186. Secchiero P, Sun D, De Vico A, et al. Role of the extracellular domain of human herpesvirus 7 glycoprotein B in virus binding to cell surface heparan sulfate proteoglycans. J Virol 1997;71:4571–4580.
187. Secchiero P, Zella D, Barabitskaja O, et al. Progressive and persistent downregulation of surface CXCR4 in CD4(+) T cells infected with human herpesvirus 7. Blood 1998;92:4521–4528.
188. Severini A, Sevenhuysen C, Garbutt M, et al. Structure of replicating intermediates of human herpesvirus type 6. Virology 2003;314:443–450.
189. Shimada K, Kondo K, Yamanishi K. Human herpesvirus 6 immediate-early 2 protein interacts with heterogeneous ribonucleoprotein K and casein kinase 2. Microbiol Immunol 2004;48:205–210.
P.2844

190. Singh N, Carrigan DR, Gayowski T, et al. Human herpesvirus-6 infection in liver transplant recipients: documentation of pathogenicity. Transplantation 1997;64:674–678.
191. Singh N, Carrigan DR, Gayowski T, et al. Variant B human herpesvirus-6 associated febrile dermatosis with thrombocytopenia and encephalopathy in a liver transplant recipient. Transplantation 1995;60:1355–1357.
192. Skrincosky D, Hocknell P, Whetter L, et al. Identification and analysis of a novel heparin-binding glycoprotein encoded by human herpesvirus 7. J Virol 2000;74:4530–4540.
193. Smith AP, Paolucci C, Di Lullo G, et al. Viral replication-independent blockade of dendritic cell maturation and interleukin-12 production by human herpesvirus 6. J Virol 2005;79:2807–2813.
194. Soldan SS, Berti R, Salem N, et al. Association of human herpes virus 6 (HHV-6) with multiple sclerosis: increased IgM response to HHV-6 early antigen and detection of serum HHV-6 DNA. Nat Med 1997;3:1394–1397.
195. Stamey FR, Dominguez G, Black JB, et al. Intragenomic linear amplification of human herpesvirus 6B oriLyt suggests acquisition of oriLyt by transposition. J Virol 1995;69:589–596.
196. Stanton R, Fox JD, Caswell R, et al. Analysis of the human herpesvirus-6 immediate-early 1 protein. J Gen Virol 2002;83:2811–2820.
197. Stefan A, De Lillo M, Frascaroli G, et al. Development of recombinant diagnostic reagents based on pp85(U14) and p86(U11) proteins to detect the human immune response to human herpesvirus 7 infection. J Clin Microbiol 1999;37:3980–3985.
198. Stefan A, Secchiero P, Baechi T, et al. The 85-kilodalton phosphoprotein (pp85) of human herpesvirus 7 is encoded by open reading frame U14 and localizes to a tegument substructure in virion particles. J Virol 1997;71:5758–5763.
199. Suga S, Yoshikawa T, Asano Y, et al. Clinical and virological analyses of 21 infants with exanthem subitum (roseola infantum) and central nervous system complications. Ann Neurol 1993;33:597–603.
200. Sumiyoshi Y, Kikuchi M, Ohshima K, et al. Human herpesvirus-6 genomes in histiocytic necrotizing lymphadenitis (Kikuchi's disease) and other forms of lymphadenitis. Am J Clin Pathol 1993;99:609–614.
201. Suzuki Y, Inagi R, Aono T, et al. Human herpesvirus 6 infection as a risk factor for the development of severe drug-induced hypersensitivity syndrome. Arch Dermatol 1998;134:1108–1112.
202. Tadagaki K, Nakano K, Yamanishi K. Human herpesvirus 7 open reading frames U12 and U51 encode functional beta-chemokine receptors. J Virol 2005;79:7068–7076.
203. Tajiri H, Nose O, Baba K, et al. Human herpesvirus-6 infection with liver injury in neonatal hepatitis. Lancet 1990;335:863.
204. Takahashi K, Segal E, Kondo T, et al. Interferon and natural killer cell activity in patients with exanthem subitum. Pediatr Infect Dis J 1992;11:369–373.
205. Takahashi Y, Yamada M, Nakamura J, et al. Transmission of human herpesvirus 7 through multigenerational families in the same household. Pediatr Infect Dis J 1997;16:975–978.
206. Takemoto M, Koike M, Mori Y, et al. Human herpesvirus 6 open reading frame U14 protein and cellular p53 interact with each other and are contained in the virion. J Virol 2005;79:13037–13046.
207. Takemoto M, Mori Y, Ueda K, et al. Productive human herpesvirus 6 infection causes aberrant accumulation of p53 and prevents apoptosis. J Gen Virol 2004;85:869–879.
208. Takemoto M, Shimamoto T, Isegawa Y, et al. The R3 region, one of three major repetitive regions of human herpesvirus 6, is a strong enhancer of immediate-early gene U95. J Virol 2001;75:10149–10160.
209. Tanaka K, Kondo T, Torigoe S, et al. Human herpesvirus 7: another causal agent for roseola (exanthem subitum). J Pediatr 1994;125:1–5.
210. Tanaka-Taya K, Kondo T, Mukai T, et al. Seroepidemiological study of human herpesvirus-6 and -7 in children of different ages and detection of these two viruses in throat swabs by polymerase chain reaction. J Med Virol 1996;48:88–94.
211. Tanaka-Taya K, Kondo T, Nakagawa N, et al. Reactivation of human herpesvirus 6 by infection of human herpesvirus 7. J Med Virol 2000;60:284–289.
212. Tanaka-Taya K, Sashihara J, Kurahashi H, et al. Human herpesvirus 6 (HHV-6) is transmitted from parent to child in an integrated form and characterization of cases with chromosomally integrated HHV-6 DNA. J Med Virol 2004;73:465–473.
213. Thomson BJ, Dewhurst SD, Gray D. Structure and heterogeneity of the a sequences of human herpesvirus 6 strain variants U1102 and Z29 and identification of human telomeric repeat sequences at the genomic termini. J Virol 1994;68:3007–3014.
214. Thomson BJ, Weindler FW, Gray D, et al. Human herpesvirus 6 (HHV-6) is a helper virus for adeno-associated virus type 2 (AAV-2) and the AAV-2 rep gene homologue in HHV-6 can mediate AAV-2 DNA replication and regulate gene expression. Virology 1994;204:304–311.
215. Tigue NJ, Kay J. Autoprocessing and peptide substrates for human herpesvirus 6 proteinase. J Biol Chem 1998;273:26441–26446.
216. Tohyama M, Yahata Y, Yasukawa M, et al. Severe hypersensitivity syndrome due to sulfasalazine associated with reactivation of human herpesvirus 6. Arch Dermatol 1998;134:1113–1117.
217. Torelli G, Barozzi P, Marasca R, et al. Targeted integration of human herpesvirus 6 in the p arm of chromosome 17 of human peripheral blood mononuclear cells in vivo. J Med Virol 1995;46:178–188.
218. Torrisi MR, Gentile M, Cardinali G, et al. Intracellular transport and maturation pathway of human herpesvirus 6. Virology 1999;257:460–471.
219. Tuke PW, Hawke S, Griffiths PD, et al. Distribution and quantification of human herpesvirus 6 in multiple sclerosis and control brains. Mult Scler 2004;10:355–359.
220. van Cleef KW, Scaf WM, Maes K, et al. The rat cytomegalovirus homologue of parvoviral rep genes, r127, encodes a nuclear protein with single- and double-stranded DNA-binding activity that is dispensable for virus replication. J Gen Virol 2004;85:2001–2013.
221. van Loon N, Dykes C, Deng H, et al. Identification and analysis of a lytic-phase origin of DNA replication in human herpesvirus 7. J Virol 1997;71:3279–3284.
222. Vink C, Beuken E, Bruggeman CA. The complete DNA sequence of the genome of rat cytomegalovirus. J Virol 2000.
223. Volin L, Lautenschlager I, Juvonen E, et al. Human herpesvirus 6 antigenaemia in allogeneic stem cell transplant recipients: impact on clinical course and association with other beta-herpesviruses. Br J Haematol 2004;126:690–696.
224. Wade AW, McDonald AT, Acott PD, et al. Human herpes virus-6 or Epstein-Barr virus infection and acute allograft rejection in pediatric kidney transplant recipients: greater risk for immunologically naive recipients. Transplant Proc 1998;30:2091–2093.
225. Wang FZ, Dahl H, Ljungman P, et al. Lymphoproliferative responses to human herpesvirus-6 variant A and variant B in healthy adults. J Med Virol 1999;57:134–139.
226. Wang FZ, Pellett PE. Human herpesviruses 6A, 6B, and 7: immunobiology and host response. In: Arvin A, Campadelli-Fiume G, Mocarski ES, et al., eds. Human Herpesviruses: Biology, Therapy, and Immunoprophylaxis. Cambridge: Cambridge University Press; 2006.
227. Ward KN. The natural history and laboratory diagnosis of human herpesviruses-6 and -7 infections in the immunocompetent. J Clin Virol 2005;32:183–193.
228. Ward KN. The natural history and laboratory diagnosis of human herpesviruses-6 and -7 infections in the immunocompetent. J Clin Virol 2005;32:183–193.
229. Ward KN, Andrews NJ, Verity CM, et al. Human herpesviruses-6 and -7 each cause significant neurological morbidity in Britain and Ireland. Arch Dis Child 2005;90:619–623.
230. Ward KN, Thiruchelvam AD, Couto-Parada X. Unexpected occasional persistence of high levels of HHV-6 DNA in sera: detection of variants A and B. J Med Virol 2005;76:563–570.
231. Watanabe T, Kawamura T, Jacob SE, et al. Pityriasis rosea is associated with systemic active infection with both human herpesvirus-7 and human herpesvirus-6. J Invest Dermatol 2002;119:793–797.
P.2845

232. Whitley RJ, Lakeman FD. Human herpesvirus 6 infection of the central nervous system: is it just a case of mistaken association? Clin Infect Dis 2005;40:894–895.
233. Wyatt LS, Frenkel N. Human herpesvirus 7 is a constitutive inhabitant of adult human saliva. J Virol 1992;66:3206–3209.
234. Wyatt LS, Rodriguez WJ, Balachandran N, et al. Human herpesvirus 7: antigenic properties and prevalence in children and adults. J Virol 1991;65:6260–6265.
235. Yadav M, Arivananthan M, Chandrashekran A, et al. Human herpesvirus-6 (HHV-6) DNA and virus-encoded antigen in oral lesions. J Oral Pathol Med 1997;26:393–401.
236. Yakushijin Y, Yasukawa M, Kobayashi Y. T-cell immune response to human herpesvirus-6 in healthy adults. Microbiol Immunol 1991;35:655–660.
237. Yalcin S, Mukai T, Kondo K, et al. Experimental infection of cynomolgus and African green monkeys with human herpesvirus 6. J Gen Virol 1992;73:1673–1677.
238. Yamanishi K, Okuno T, Shiraki K, et al. Identification of human herpesvirus-6 as a causal agent for exanthem subitum. Lancet 1988;1:1065–1067.
239. Yasukawa M, Hasegawa A, Sakai I, et al. Down-regulation of CXCR4 by human herpesvirus 6 (HHV-6) and HHV-7. J Immunol 1999;162:5417–5422.
240. Yasukawa M, Inoue Y, Ohminami H, et al. Apoptosis of CD4+ T lymphocytes in human herpesvirus-6 infection. J Gen Virol 1998;79:143–147.
241. Yasukawa M, Yakushijin Y, Furukawa M, et al. Specificity analysis of human CD4+ T-cell clones directed against human herpesvirus 6 (HHV-6), HHV-7, and human cytomegalovirus. J Virol 1993;67:6259–6264.
242. Yoshida M, Uno F, Bai ZL, et al. Electron microscopic study of a herpes-type virus isolated from an infant with exanthem subitum. Microbiol Immunol 1989;33:147–154.
243. Yoshida M, Yamada M, Chatterjee S, et al. A method for detection of HHV-6 antigens and its use for evaluating antiviral drugs. J Virol Methods 1996;58:137–143.
244. Yoshikawa T, Akimoto S, Nishimura N, et al. Evaluation of active human herpesvirus 6 infection by reverse transcription-PCR. J Med Virol 2003;70:267–272.
245. Yoshikawa T, Asano Y, Kobayashi I, et al. Seroepidemiology of human herpesvirus 7 in healthy children and adults in Japan. J Med Virol 1993;41:319–323.
246. Yoshikawa T, Ihira M, Furukawa H, et al. Four cases of human herpesvirus 6 variant B infection after pediatric liver transplantation. Transplantation 1998;65:1266–1269.
247. Yoshikawa T, Nakashima T, Suga S, et al. Human herpesvirus-6 DNA in cerebrospinal fluid of a child with exanthem subitum and meningoencephalitis. Pediatrics 1992;89:888–890.
248. Yoshikawa T, Suga S, Asano Y, et al. A prospective study of human herpesvirus-6 infection in renal transplantation. Transplantation 1992;54:879–883.
249. Zahorsky J. Roseola infantalitis. Pediatrics 1910;22:60–64.
250. Zerr DM, Meier AS, Selke SS, et al. A population-based study of primary human herpesvirus 6 infection. N Engl J Med 2005;352:768–776.
251. Zhang Y, Hatse S, De Clerq E, et al. CXC-chemokine receptor 4 is not a coreceptor for human herpesvirus 7 entry into CD4+ T cells. J Virol 2000;74:2011–2016.
252. Zhen Z, Bradel-Tretheway B, Sumagin S, et al. The human herpesvirus 6 G protein–coupled receptor homolog U51 positively regulates virus replication and enhance cell-cell fusion in vitro. J Virol 2005;79:11914–11924.
253. Zou P, Isegawa Y, Nakano K, et al. Human herpesvirus 6 open reading frame U83 encodes a functional chemokine. J Virol 1999;73:5926–5933.


> Table of Contents > Volume II > Section II - Specific Virus Families > Herpesviridae > 72 - Kaposi's Sarcoma-associated Herpesvirus
72
Kaposi's Sarcoma-associated Herpesvirus
Don Ganem
Kaposi's sarcoma-associated herpesvirus (KSHV; formally, human herpesvirus 8, HHV-8) is the most recently identified human herpesvirus. Initially discovered on the basis of its association with Kaposi's sarcoma, an endothelial neoplasm, it is now known to be a member of the lymphotropic (γ) herpesvirus subfamily, whose most heralded human member is Epstein-Barr virus (EBV). Although EBV and KSHV share many features in their lytic replicative cycles, their latency programs are very distinctive, sharing no conserved gene products and differing substantially in their phenotypic properties. These similarities and differences allow for instructive comparisons across the two systems. Sometimes, such comparisons reveal common strategies executed by divergent gene products, whereas in other cases they reveal major functional disparities. Such disparities are often particularly marked in the area of viral pathogenesis, emphasizing the need to evaluate the contributions of KSHV to its distinctive diseases in a manner that is informed by, but not restricted by, precedents from EBV biology. In this chapter, we review the discovery of KSHV and survey its epidemiology and disease associations, then explore in detail its replicative strategies and their implications for disease pathogenesis.
Kaposi's Sarcoma-associated Herpesvirus: Discovery and Classification
Kaposi's sarcoma (KS) is a complex, angioproliferative and inflammatory lesion that was first described in eastern
P.2848

Europe in the late 19th century (192). Classically considered an indolent disease of elderly men, the disease was soon recognized as more common in the Mediterranean basin and, later, even more prevalent in parts of Africa (9,170). Although rare in the United States and western Europe for most of recorded medical history, with the advent of pandemic human immunodeficiency virus (HIV) infection in the 1980s, it emerged as the most common neoplasm complicating acquired immunodeficiency syndrome (AIDS). The strong linkage of KS to HIV infection initially prompted speculation that HIV itself might be the proximate cause of KS, but careful epidemiology soon suggested otherwise. In addition to the fact that classical KS predated the AIDS epidemic and was usually unlinked to HIV, it was noted that even among HIV-positive subjects, different groups differed markedly in their risk for KS development. KS was strikingly more prevalent among patients who acquired HIV by sexual routes (e.g., gay men), compared with those (e.g., hemophiliacs and children) who acquired HIV parenterally (31). This suggested that KS risk might be linked to a sexually acquired pathogen other than HIV, prompting a search for such an agent. In 1994, using representational difference analysis to search for DNA sequences present in KS lesions but absent in normal tissue, Chang et al. (71) identified fragments of the KSHV genome. Within 2 years of this seminal discovery, they and others had cloned the entire viral genome (296,297,300,424), and its complete DNA sequence followed shortly thereafter (341).
FIGURE 72.1 Unrooted phyogenetic tree based on comparisons of nine conserved proteins, showing the relationships between members of the alpha-, beta-, and gammaherpesvirus subfamilies. Kaposi's sarcoma-associated herpesvirus (KSHV) is the first human rhadinovirus, the prototype member of which is herpesvirus saimiri (HVS).
With the determination of the viral genomic sequence came the recognition that the virus is a member of the lymphotropic gammaherpesviruses (Fig. 72.1). This branch of the herpesviral phylogenetic tree contains two subdivisions, the γ1 or lymphcryptoviruses (which includes EBV and its simian relatives) and the γ2 or rhadinoviruses. KSHV clearly falls in the latter category (297), which also includes several primate viruses, the prototype of which is herpesvirus saimiri (HVS). Recently, with the recovery of
P.2849

additional primate rhadinovirus genomes, it has been recognized that the rhadinoviruses actually represent two lineages, based on genomic organization and biologic properties (153)—one represented by KSHV and a second group, represented by HVS and rhesus rhadinovirus (RRV). Very recently, genomic sequences of a primate virus (RFHV) that appears to belong to the KSHV subgroup have been recovered from an animal with the disease retroperitoneal fibromatosis, a rare disease with some formal similarities to KS (T. Rose, personal communication); no human homolog of the RRV subgroup, however, has yet been identified.
The Kaposi's Sarcoma Herpesvirus Genome
The KSHV genome is a double-stranded linear DNA of 165 to 170 kb (333). The genome contains a central unique region of 145 kb, which has all of the viral open reading frames (ORF) (341), flanked by a series of highly GC-rich direct terminal repeats (TR) (Fig. 72.2). Each TR unit is 801 base pair (bp) long, with a base composition of 85% G+C, and is devoid of substantial ORFs. In general, isolates have 20 to 25 kb of total TR DNA per genome, but the number of repeats present at each terminus can vary substantially (215).
Comparison of the KSHV sequence with that of other lymphotropic herpesviruses is instructive. As shown in Figure 72.2, this reveals four major blocks of highly conserved genes, typically replicative functions or structural components of the virions; many of these, as expected, are conserved with alpha- and betaherpesviral genomes as well. At the time the KSHV sequence was annotated, the closest fully sequenced relative in the rhadinovirus subfamily was HVS. As a result, homologs of HVS ORF that were recognizable in KSHV were named after their HVS homologs—a logical system, because HVS ORF are numbered in consecutive order from left (ORF1) to right (ORF75). KSHV, however, also contains numerous coding regions that are not conserved in other herpesviruses; these are interspersed between the conserved genomic blocks as depicted in Figure 72.2. The numerous ORF that fall into this category are given “K” designations (ORF K1–K15, numbered from left to right; some of these ORFs encode more than one protein species, owing to differential splicing or alternative translational initiation sites). Many of these encode signaling molecules and other functions that have homologs in the host genome (e.g., viral homologs of IL-6, of CC chemokines and of interferon regulatory factor [IRF]). Finally, the KSHV genome also directs the production of numerous small noncoding RNA of unknown function, including a series of latently expressed micro-RNA (47,314,346) and a lytic transcript of 1.1 kb that is polyadenylated and localized to the nucleus (polyadenylated nuclear RNA, [PAN]) (86,384,424,425).
FIGURE 72.2 The Kaposi's sarcoma-associated herpesvirus (KSHV) (HHV-8) genome, compared with the genomes of other gammaherpesviruses. Blocks of conserved genes are indicated with Roman numerals; blocks of divergent loci are shown in shading and denoted with capital letters (A–F). Arrows indicate open reading frames (ORF), with direction of arrow indicating direction of translation. (Reproduced from ref. 302, with permission.)
Strain Diversity
Kaposi's sarcoma-associated herpesvirus infection is found at differing rates all across the globe (see below), with rates highest in Africa and lowest in western Europe and America
P.2850

(268,354). Examination of the DNA sequence of isolates from different locales has revealed differences that shed light on the evolution of KSHV and its relationship with its human host. As expected from Figure 72.2, large blocks of KSHV sequence are highly conserved and display little variation from isolate to isolate. Several genomic regions display remarkable sequence variability, however, making them useful as markers of strain diversity and potential epidemiologic markers of spread. These include regions surrounding internal sequence repeats and, especially, the coding regions directly adjacent to the left- and right-hand terminal repeats: ORFs K1 and K15, respectively. The biochemical functions of these proteins will be discussed separately (see below), Here, we consider the nature of their sequence variability and the lessons that can be extracted from them about KSHV evolution.
The ORF K1 encodes a type I transmembrane protein whose cysteine-rich N-terminal ectodomain is highly variable; amino acid differences between geographically disparate isolates can be as great as 30%, and up to 60% of residues in the K1 ectodomain have undergone variation in one isolate or another (435,436). (Of note, the cysteine residues and N-linked glyosylation sites are unaltered, as are the signaling motifs in its cytosolic tail, presumably reflecting the critical nature of these residues for K1 function (see below). Extreme sequence variation occurs within two so-called hypervariable regions of K1 (V1 and V2), in which amino acid differences can reach 60%. It is not known what selection pressure is driving this extreme variability; host immune pressure seems the simplest explanation, but another hypothesis is that this diversity might have been driven by the need to recognize highly polymorphic cell surface proteins (437). When many isolates are examined from across the globe, it is clear that the K1 sequence allows separation into four major subtypes: A, B, C, and D. These subgroup identifications are also supported by sequence variations in other genomic loci (436,437). Within a given subtype, subfamilies of related variants can be defined (Fig. 72.3). It is important to note, however, that these variants are stable in individual infected hosts; multiple clones recovered from a single patient taken at different times yield identical sequences. The A and C subgroups have been isolated from KSHV-infected subjects in Europe, the United States, Asia, and the Middle East,
P.2851

whereas subgroup B strains are found predominantly in sub-Saharan Africa; type D strains are found primarily in south Asia, Australia, and the Pacific islands. These findings suggest that KSHV is an ancient human infection, having entered the human population at or around the time that modern humans arose in Africa in the early Pleistocene Age (169). The separation of the main viral branches (A/C, B, and D) is interpreted to result from isolation and founder effects associated with the several proposed migrations of humans from Africa; the first (~100,000 years ago) disseminating subtype B through sub-Saharan Africa, the second (~60,000 years ago) spread subtype D to south Asia and thence to Australia and the Pacific islands, and the third (~35,000 years ago) brought subgroups A and C to Europe and northern Asia, and thence to the Americas (437). Alternative interpretations of these findings have been presented, but seem less likely (277). The relatively close conformity of the subtypes with ethnic and geographic clusters also implies that (at least before the context of the AIDS epidemic) the virus is primarily transmitted in a familial pattern (e.g., vertically from parent to child and horizontally among siblings within the family unit), with wider horizontal transmission being less efficient. This inference is consistent with much of what is known from direct study of KSHV epidemiology (see below).
FIGURE 72.3 Clades of Kaposi's sarcoma-associated herpesvirus (KSHV) based on sequence differences in open reading frame (ORF) K1 and multiple other regions. A and C clades cluster together and are typically found in Europe and the United States. B clade isolates derive largely from sub-Saharan Africa, and D clades from Australia and the Pacific islands. Subgroups within individual clades are denoted by numbers following the clade letter (e.g., C1-6). Several of the isolates in this figure are from commonly used primary effusion lymphoma (PEL) cell lines, including BCBL-1, BC-1, BC-3, and BCP-1. (Reproduced from ref. 437, with permission.)
Superimposed on this picture is an additional form of diversity that was discovered by sequence analysis at the right-hand end of the viral coding region. Here, the A and C subgroups (and only uncommon B isolates) display two allelic variants, termed P (for prototype) and M (for minority). These alleles show large sequence differences, scattered over a region that always spans ORF K15 and can extend into the adjacent ORF75 gene (and sometimes beyond this for up to 20 kb from the right-hand TR) (322,437). Interestingly, both P and M alleles preserve a functional ORF K15 gene, encoding spliced, polytopic transmembrane signaling proteins that share only 33% amino acid identity. The large degree of sequence divergence, and its limited and contiguous distribution, is most compatible with the idea that the allelic variants resulted from recombination events with an unknown progenitor herpesviral genome at some point in the past. The fact that both M and P alleles exist primarily among KSHV subgroups A and C suggests that this recombination event likely postdated the first two waves of emigration noted above, but occurred early enough thereafter to ensure dissemination to both the Middle East and northern Europe (436). More recently, additional alleles (N and Q) at the right-hand end of the genome have been identified (437).
Disease Associations
Kaposi's Sarcoma
Without question, KS is the most important of KSHV's disease associations. Although KS bears the word sarcoma in its name, it is not a classical cancer by many criteria. Unlike classical tumors, which are composed predominantly of a single cell type, KS lesions have many cell types (170). The driving cell is the so-called spindle cell, so named for its elongated shape. These cells are of endothelial origin and are the component of the lesion that is infected by KSHV (40,377,382). Spindle cells produce many proinflammatory and angiogenic products (120), and KS lesions also display prominent inflammatory infiltrates and marked elaboration of neovascular elements. In many in vitro models, cultured KS spindle cells appear to require the products of inflammatory cells for survival or growth (121,122); these and other facts have suggested that KS has features of a reactive hyperplasia or inflammatory angioproliferative state. It is also clear, however, that KS lesions can sometimes be locally or systemically invasive, and may require chemo- or radiotherapy for control.
Strong epidemiologic data support the conclusion that KSHV infection is necessary for the development of KS. The most statistically powerful analyses of KSHV epidemiology have been based on studies that measure antiviral antibodies. These antibodies begin to be produced during primary infection, but because such infections invariably result in latent infection of the host, seropositivity denotes both past exposure and the presence of ongoing latent infection. A variety of test formats has been used: immunofluorescence assay (IFA) or immunoblotting on latently infected cells (to detect antibodies to latent KSHV proteins), similar testing on cell lines in which lytic replication has been induced (to detect lytic antibodies), or enzyme-linked immunosorbent assay (ELISA) formats using recombinant viral antigens or synthetic peptides from either latent or lytic antigens (or both) (73,74,95,195,280,365,431). Relatively little effort has been made, however, to standardize KSHV serologic testing, and the different formats differ somewhat in sensitivity and specificity (327,376). Nonetheless, although any given test's estimate of seroprevalence may be imprecise in an absolute sense, when applied across many populations, the results show remarkable consistency in the relative frequency of infection in different groups, and have allowed very clear inferences about the distribution of viral infection in the population.
Serologic testing of thousands of subjects reveals a striking correlation of KSHV seroprevalence with KS risk (74,354). In societies such as the United States, where overall KS risk is low, KSHV infection is not widespread (typically 3%; range 1% to 7%) (73,133,195,312,365); in the Mediterranean basin, where KS risk is higher, KSHV prevalence ranges from 15% to 25% (48,62,359), whereas in sub-Saharan Africa, where KS risk is the highest, KSHV prevalence of 50% to 60% or higher are not uncommon (105,118,203,275,352,367). In the West, within HIV-positive populations, again a remarkable correlation is found of KSHV prevalence with KS risk: 25% to 60% of homosexual HIV-positive men without KS had evidence of infection; by contrast, less than 2% to 3% of HIV-infected hemophiliacs were KSHV-seropositive (133,195,365).
P.2852

Using contemporary testing methods, nearly all patients with KS are seropositive for KSHV. Prospective studies document that KSHV infection predates AIDS-KS development (287) and strongly predicts KS risk: in men infected with both HIV and KSHV who had received no effective treatment for either agent, up to 50% developed KS over the ensuing 10 years (267). The association of KSHV infection with KS is also evident at the level of tumor cell biology: KSHV DNA and antigens are found in virtually all cases of KS, whether HIV-associated or not (177,285). These findings leave no doubt that KSHV is indeed the agent predicted by the epidemiology of KS and strongly indicate that KSHV is the sine qua non of KS; patients uninfected with KSHV will not develop KS. The more recent finding that treatment of patients with AIDS at high KS risk with ganciclovir (which blocks KSHV replication) also reduces incident KS further strengthens the case (266).
Although KSHV infection is necessary for KS development, it is not sufficient for it. In western Europe and the United States, approximately 3% of the general population is KSHV-infected, but such individuals have extremely low KS risk (estimated at 1 in 10,000 infected persons/year) (140,156,172,179), indicating that cofactors are clearly required for tumorigenesis. In AIDS-related KS, that cofactor is clearly HIV infection–an inference that is supported by (a) the strong relationship between HIV viral load and KS risk; (b) the dramatic reduction in incident KS that has accompanied the use of highly active antiretroviral therapy (HAART) in HIV-positive populations (138,323); and (c) the remission of clinical KS in patients with AIDS-KS treated with HAART alone (63,142,224). The exact mechanism by which HIV contributes to KS risk is unknown; Secreted HIV tat protein has been proposed as a growth factor for KS tumor cells and as a proangiogenic factor (121,122); alternatively (or additionally), the immunodeficiency accompanying HIV infection may cause the host to lose control of KSHV lytic replication, allowing wider dissemination of KSHV and putting more endothelial cells at risk. Cofactors are also presumably required for classical (HIV-negative) KS development (140); however, in such cases, the epidemiology of KS has furnished no solid clues as to their identity.
B-cell Disorders
Although it was initially discovered in an endothelial neoplasm (KS), the recognition that KSHV was related principally to lymphotropic viruses precipitated a search for potential links to lymphoid diseases—and especially to lymphoproliferative states, given the frequency with which these are linked to AIDS. Although KSHV DNA is not found in most AIDS-related lymphomas, the viral genome is reproducibly present in two B-cell diseases (64,373). The first, primary effusion lymphoma (PEL), is a rare disease of patients with end-stage AIDS, characterized by proliferation of B cells predominantly in serosal cavities (pleura, pericardium, peritoneum), although infiltration of solid organs is sometimes observed. Unlike KS, PEL is a classical malignancy, with the B cells being of clonal origin, as revealed by analysis of immunoglobulin rearrangements (152,208). Every cell in the tumor harbors KSHV DNA, as a circular episome. (Many but not all tumors also harbor the EBV genome, but the disease is never observed in the absence of KSHV infection.) The malignant cells in PEL grow out readily in culture (42,65) and are fully immortalized, efficiently forming tumors in nude mice (42,57,315). PEL cell lines, in fact, were the first system in which KSHV replication could be observed in vitro (332), and have also been invaluable as sources of latent and lytic antigens for serologic test development. They express few classical B-cell surface markers, but regularly express syndecan-1 (CD138) and display somatic hypermutation in immunoglobulin and bcl-6 loci, indicating that they are derived from postgerminal center B cells (59). Consistent with this, array-based transcriptional profiling suggests that the cells are of plasmablastic lineage (187,205), which is also supported by the production of IL-6 and IL-10 by the tumor (7,11,14,209), a feature that is shared with other plasmacyctic tumors (175,223).
Castleman's disease is a rare, polyclonal (112) lymphoproliferative lesion that occurs in both HIV-negative and HIV-positive subjects. Two clinical forms are described: a localized form involving only a single node or node cluster; this form, generally restricted to HIV-negative patients, is unlinked to KSHV and can be treated with local excision of the involved tissue. The second form, multicentric Castleman's disease (MCD), is an aggressive systemic illness characterized by sustained fever, sweats, weight loss, lymphadenopathy, and splenomegaly. MCD occurs at increased frequency in patients with AIDS and, in this context, is virtually always linked to KSHV infection (373). KSHV DNA is localized to the B cells of the mantle zones surrounding the germinal centers, around 30% of which (range, 10% to 50%) are infected (113,193,308). Curiously, although MCD is clearly a polyclonal lesion, all KSHV-positive cells in the lesion bear lambda light chains, usually on IgM (112)—a finding whose explanation remains a mystery. MCD can be seen occasionally in HIV-negative patients, but only 40% to 50% of such cases harbor KSHV DNA in the lesions (307,373). In AIDS, MCD is an aggressive disease that is often treated with chemotherapy, much like lymphoma; interestingly, microscopic, clonal foci of plasmablastic lymphoma have been reported to arise within MCD-involved tissue (113,114,305).
In contrast to KS, the rarity of PEL and MCD has made it difficult to assemble a comparable epidemiologic case for the causality of KSHV in these disorders, although such a relationship is widely accepted by workers in the field. For PEL, this is based principally on the following facts: (a) PEL tumors are virtually never observed in the absence of KSHV infection (64,355); (b) the viral genome is present in every cell of the tumor (113); and (c) PEL cell survival in culture requires latent KSHV gene expression (149,160).
P.2853

Belief that KSHV is also etiologically linked to MCD centers around the regular finding of KSHV genomes in affected B cells (in the AIDS-related form of MCD) (113,373), the strong correlation between KSHV viral load and MCD exacerbations (306), and the known epidemiologic relationship between KS and MCD, which was well-described years before the discovery of KSHV. Published suggestions that KSHV infection is linked to multiple myeloma (337), sarcoidosis (106), and primary pulmonary hypertension (88) have not withstood closer epidemiologic or experimental scrutiny (36,139,167,194,222,394,432).
As with all herpesvirus infections, KSHV infections presumably begin with an initial (or primary) infection of susceptible hosts; following this, latency is established (chiefly in B cells), from which intermittent reactivation of replication is possible. All of the clinical disorders considered above result from long-term infections, and take many months or years to develop. It is important to remember, however, that each of these clinical diseases represents a rare outcome of persistent infection. In most subjects, the latent state is asymptomatic, and characterized only by seropositivity for antibody to both latent and lytic proteins; periodic reactivation of virus replication in the oropharynx, with shedding of virus in saliva, occurs with some frequency, but again is usually without clinical manifestations (61,99,309). Although clinically inconsequential, such reactivations presumably play a central role in the spread of virus in the population (268).
Analysis of the blood of patients for KSHV sequences has generated complex and sometimes contradictory literature, but several facts appear to be broadly agreed on. Only a minority (generally, ~10%) of healthy, seropositive subjects, even among those with HIV, have viral DNA detectable in circulating peripheral blood mononuclear cells (PBMC) by polymerase chain reaction (PCR); however, more than 50% of subjects with AIDS-KS (and most patients with active AIDS-related MCD) are positive in such assays (56,219,282,414). In the bloodstream of infected humans, viral DNA is found primarily in CD19+ B cells (6), and best estimates are that only approximately 1 cell in 105 PBMC is KSHV-positive (269). Analysis of the forms of viral DNA present in circulating PBMC suggests that lytic replication as well as latency is occurring in this compartment (98,269); consistent with this, a significant subset of patients whose PBMC are positive display plasma viremia (51,319), although titers of plasma virus are typically much lower than in classical blood-borne pathogens like hepatitis B virus (HBV) and hepatitis C virus (HCV).
TABLE 72.1 Patterns of KSHV Infection and non–HIV KS
KS incidencea | Regions | Population KSHV prevalence | Transmission | Risk groups
Low | North America, North Europe, Asia | <5% | Sexual | Homosexual men, STD clinic attendees, transplant recipients
Intermediate | Mediterranean, Middle Eastern countries, Caribbean | 5–20% | Sexual, nonsexual? | Homosexual men, STD clinic attendees, transplant recipients, older adults
High | Africa, parts of Amazon basin | >50% | Nonsexual, sexual | Older adults, lower soicioeconomic status
aAIDS-KS rates are highly dependent on local HIV infection rates and risk groups.
Epidemiology and Transmission
Serologic studies indicate that, although KSHV is found all over the globe, striking differences are seen in infection prevalence, with two major patterns of virus spread in the population (Table 72.1). In Western Europe and the United States, which are low-prevalence zones (seropositivity 1% to 7%), infection is usually acquired sexually: prepubertal children are generally uninfected, and rates of infection rise in adulthood, presumably with the onset of sexual activity. Sexual transmission occurs efficiently among male homosexuals, among whom seroprevalence ranged from 25% to 60% at the peak of the AIDS epidemic (73,133,195,365); in this group, a clear linkage is found to the number of sexual partners (267). Seroprevalence rates are substantially lower among women than men (196), although rates of infection among female attendees of sexually transmitted disease (STD) clinics and commercial sex workers are elevated (55,100,185,195), suggesting that heterosexual transmission to women does occur. Heterosexual spread of KSHV appears to be considerably less efficient than that mediated by male homosexual sex. Behavioral studies of high-risk populations have not yet produced a firm rationale for these patterns, but the finding that virus is detected most reproducibly in saliva (309,400), and only occasionally in genital secretions (49,107,309,311), favors an important role for salivary virus in sexual transmission. Whether parenteral transmission of KSHV occurs has been much debated. Some large cohorts of intravenous (IV) drug users (336) and highly exposed hemophiliacs (195) did not show increased seroprevalence over the general population, and injection drug users appear to have a
P.2854

relative low risk of KS development (15); however, other studies have detected a relationship between seropositivity and the frequency or duration of injection drug use (16,55). In all studies, however, drug addicts have much lower seroprevalences of KSHV than of HIV, HBV, or HCV, suggesting that KSHV is transmitted relatively inefficiently by this route. As such, parenteral transmission appears to play only a modest role in the overall epidemiology of KSHV.
A completely different epidemiologic pattern obtains in the higher-prevalence societies of the Mediterranean Basin and Africa (268,350,354). There, infection is equally prevalent in adult men and women, and infection begins in childhood. Some infections are acquired vertically (from contact with infected parents), but many infections are acquired by horizontal (and often intrafamilial) spread during childhood. Following puberty, seroprevalence continues slowly to rise throughout early to mid adulthood—a pattern that is thought to reflect inefficient heterosexual transmission (19,116). The finding of extensive prepubertal infection by KSHV strongly indicates nonsexual transmission; by analogy with EBV, it seems likely that salivary exchange accounts for the bulk of this transmission.
Experimental Systems for the Study of Kaposi's Sarcoma Herpesvirus
Animal Models
In vivo, KSHV infection is restricted to humans; no natural infection of other species has yet been identified. Deliberate inoculation of animal hosts has generally affirmed this pattern: to date, no reports have been made of successful transmission of KSHV infection to experimentally useful small animal hosts. Transfer of infected PEL cells to immunodeficient mice does lead to tumor engraftment, but not to spread of KSHV infection to murine tissues (42,315). SCID/hu mice bearing human lymphoid tissues develop infection of human B cells within the implant, but again, no spread to mouse tissue was observed, and no disease state developed (110).
Cell Culture Systems
The first successful cultivation of KSHV used PEL cell lines explanted from patients with advanced AIDS (332). These cells grow as ascites tumors in the patients and, unlike most lymphomas, tend to grow readily in cell culture; many such lines have now been established, from both EBV-positive and EBV-negative cases of PEL (12,53,57,65,132,209). In the ground state, PEL cells predominantly harbor latent KSHV genomes, maintained as closed circular nuclear episomes (333); only a handful of viral genes are expressed, and virus is not produced in this state. In most experimental cultures, however, 1% to 5% of PEL cells display lytic replication, in which the entire viral genome is expressed in a temporally regulated fashion, resulting in viral DNA replication and the assembly and release of infectious virions (see below). The titers of virus particles released under these circumstances is generally low, but can be strongly increased by treatment with chemicals such as phorbol esters, or the histone deacetylase inhibitors sodium butyrate or valproic acid (280,281,332,363); following such treatment, 15% to 30% of cells display markers of lytic gene expression. Virus stocks made from induced PEL cells represent the most efficient means of large-scale virus production, and have provided material for structural studies of the virus particle (25,26,294,398,419,430) as well as studies of viral infectivity for animals and other cultured cell lines.
The PEL cell-derived virus stocks have allowed screening of many different cell lines for susceptibility to KSHV infection in vitro. Early studies generated the impression that the host range of KSHV in culture was very restricted (34,334). The design of many of these studies, however, demanded direct entry of virus into the lytic cycle (as is typically observed for herpes simplex virus [HSV] and human cytomegalovirus [HCMV] in culture) and multiple rounds of viral spread. We now know, however, that, as in EBV, most de novo KSHV infections in vitro result in latency, not lytic growth; as a result, such cultures typically produce very little infectious virus, which is why early serial passage experiments generally failed. Once markers of latent and lytic infection became available, it was shown that many human cell lines can be latently infected in vitro, including such widely distributed lines as HeLa and 293 (24,401). Human cell lines of fibroblastic, endothelial, and epithelial lineages can all support latent infection in vitro (24,84,128,218,288,344,392,401). Thus, at a minimum, the entry machinery for KSHV must be very widely distributed. In fact, even rodent cell lines (3T3, baby hamster kidney [BHK]) can be infected in vitro, albeit at low efficiency (24), underscoring the point that infection in culture does not closely parallel the pattern of infection seen in vivo. This point applies to tissue tropism in humans as well as to host range in animals. Despite the susceptibility of fibroblasts and epithelial cells to in vitro infection, these cell types have not been reliably observed to be infected in human tissues. Conversely, cell lines of B-cell origin (i.e., cells derived from the known primary reservoir of infection in vivo) have been among the most refractory to infection in vitro (24).
Some established cell lines (e.g., 293, human foreskin fibroblast [HFF-, telomerase immortalized microvascular endothelium [TIME]) that are readily infected in vitro are also readily induced to lytic growth by the same chemical stimuli that are effective in PEL lines (e.g., phorbol esters or sodium butyrate). More commonly, however, established cell lines are only weakly inducible by such stimuli, which is why so many of them are poor hosts for preparation of virus stocks. Many of these lines, however, can be induced to virus production by ectopic expression of the viral switch protein replication and transcription activator (RTA), which governs the transition from latency to lytic replication (see below); this suggests that blocks to efficient
P.2855

RTA expression may underlie the poor inducibility of many cell lines (24). In any case, virus produced by induction of adherent cell lines can be transmitted to susceptible uninfected cultures of the same or different line. This transmission is relatively inefficient, however, because large numbers of virus particles have to be applied to such cultures to result in infection of every cell on the dish. It appears, in most cell culture situations, that virus spread is relatively inefficient; why this is so remains a mystery.
Most established cell lines display no phenotypic changes on latent infection. The same is true for primary fibroblasts. Primary endothelial cells, however, are a prominent exception: on latent infection, they undergo a dramatic morphologic change, including cell elongation and rearrangement of their actin cytoskeleton (84,135). These changes cause them to resemble the KSHV-infected spindle cells of KS. Importantly, however, KSHV-infected primary endothelial cells are not immortalized in vitro (see below). One other feature of infection of primary endothelium deserves comment. Early after infection, a substantial amount of lytic infection is typically observed (84,135) and, for a short time, relatively efficient horizontal spread of virus occurs through the monolayer, in contrast to most other culture systems for KSHV. Within a few days, however, spread subsides, generating a completely latent culture (unless fresh, uninfected primary cells are added, in which case horizontal spread can continue (84).
Genetic Analysis
The ability to engineer mutant viruses by homologous recombination has revolutionized our understanding of replication and pathogenesis in other herpesvirus. The same cannot yet be said of KSHV, however; to date, only a handful of mutant KSHV have been successfully constructed, each one with great effort (102,261,401,402,420,422). Two general strategies have been employed. In early studies, PEL cells were transfected with a targeting plasmid containing the KSHV gene of interest, interrupted by a selectable marker and a green fluorescent protein (GFP) cassette. Stable, drug-resistant, GFP+ cells were selected, then induced with TPA and supernatants tested for GFP transduction capacity (401). More recently, the entire KSHV genome has been cloned into a bacterial artificial chromosome (BAC), usually at the site of a nonessential locus; again, the BAC plasmid encodes a selectable marker and GFP. The recombinant BACmid is then transfected into permissive cells, along with TPA or an expression vector for the lytic switch protein RTA (see below), and induced supernatant virus harvested and amplified (426). This recombinant KSHV-BAC can then serve as the starting point for additional rounds of homologous recombination in Escherichia coli. In principle, any nonessential gene should be able to be inactivated in this fashion; for essential genes, complementation in trans is required for rescue.
However straightforward this procedure may sound in principle, in practice it has been very difficult to successfully implement. The main bottleneck seems to be inefficient rescue of the recombinant viral genome—a property that may reflect the inefficient nature of virion infectivity and spread (see above). Because the basis for such inefficiency is unknown, no rational way exists to circumvent this problem; the few successes reported to date have resulted from dogged persistence in the screening and amplification of many clones. Nonetheless, such persistence has occasionally been rewarded and mutant viruses with lesions in the following genes have been created: gB, gpK8.1, ORF50 (RTA), ORF56; and ORF73 (latency-associated nuclear antigen; LANA) (102,212,261,420,422). In addition, replication-competent, genetically marked KSHV have been constructed (401,402,426) that have proved very useful for studies of viral infectivity.
Virion Structure
Virions of KSHV appear structurally similar to those of other herpesviruses. In the electron microscope (EM), they display an electron-dense nucleocapsid within a lipid bilayer envelope; in between these two structures is a highly organized (but morphologically nondescript) proteinaceous region known as the tegument. The envelope bears the glycoproteins of KSHV, at least one of which (gB) is thought to participate directly in entry by interactions with cell surface receptors. Little is known of the architecture of the tegument. Recent analyses of the protein composition of the virion, however, have identified numerous polypeptides that localize to this region (26,430). Although their functions are mostly undefined, KSHV tegument proteins share the feature that they are delivered to the target cell with the genome on the next round of infection, and so are available for potential roles very early in the replicative cycle—even before immediate-early viral gene expression. The same is true of the 11 messenger RNA (mRNA) that have been recently found to be incorporated into the virion (25), which are also presumed to reside in the tegument. For the most part, virion mRNA are derived from the most abundantly expressed viral transcripts produced in the prior lytic cycle, suggesting that their incorporation is simply the result of the inclusion of cytoplasmic remnants during the budding and envelopment process. Consistent with this, several abundant host cytoplasmic proteins are also found in virions (26). At least one very low-abundance viral mRNA (encoding the KSHV protease) is also present in virions, however, raising the possibility that certain mRNAs might be selectively recruited into the virus particle (25). How such recruitment might occur is unknown.
Considerably more is known about the structure of the KSHV capsid, both in terms of its polypeptide composition and three-dimensional architecture (294,398,419). As revealed by cryo-EM reconstruction, the KSHV capsid, as
P.2856

with its HSV and HCMV counterparts, is an icosahedraly symmetric T = 16 structure with 20 triangular faces. Its structural units (capsomers) are composed of hexamers (hexons) and pentamers (pentons) of the major capsid protein (MCP, the product of ORF25). Each capsid contains 150 hexons and 12 pentons, all of which are interconnected by 320 so-called triplexes, which are composed of heterotrimers of ORF62 (one copy) and ORF26 (two copies). The capsomeric hexons compose the capsid edges and faces, whereas the pentons are positioned at each capsid vertex. All these features recapitulate the known features of the well-studied HSV-1capsid, despite the relatively modest homology of the KSHV MCP and triplex proteins to their HSV counterparts.
Internal to the capsid is the viral DNA genome, a double-stranded, linear DNA of 165 to 170 kb (333) whose structure was discussed above (Fig. 72.2).
Viral Replication
Overview
The first step in KSHV infection is the binding of virion envelope glycoproteins to cellular receptors, normal cell surface proteins that have been co-opted by the virus to mediate entry. Following binding, a membrane fusion event delivers the capsid and tegument to the cytosol. From there, capsids must be transferred to the nuclear envelope, following which the viral genome is delivered across the nuclear pore and into the nucleus. There, circularization of the genome occurs, which then becomes organized into chromatin via the assimilation of host histones, rendering it a suitable template for transcription by host RNA polymerase II.
As with all herpesviruses, KSHV is capable of two alternative genetic programs, latency and lytic replication. Latency is the default pathway in most experimental situations. In latency, viral gene expression is heavily restricted; only a few of the more than 90 viral genes are expressed. As a result, no virus is produced by latently infected cells; the nuclear viral genome is replicated as an episome at low copy number, and replicated genomes are distributed to progeny cells during cell division. Although latently infected cells do not produce virus, they maintain the entire viral genome and, therefore, retain the potential for virion production. In fact, such cells can be induced to undergo lytic replication by a variety of exogenous signals. The identities of these signals in authentic in vivo infections are not known, but in culture several agents are active in this regard: phorbol esters, histone deacetylase inhibitors, and, less potently, calcium ionophores and interferon gamma (IFN-γ).
Lytic infection involves the expression of virtually the entire viral genome, in temporally regulated cascades of transcription. The first set of genes to be expressed is known as the immediate-early (IE) genes. These encode predominantly regulatory proteins, and included among them is a so-called switch protein that governs the activation of downstream gene classes. (The KSHV switch protein is encoded by ORF50 and is known as RTA; see below). The next temporal class of transcripts encodes the so-called delayed-early (DE) genes. This is a large class of genes whose function, broadly speaking, is to prepare the cell for viral DNA replication and large-scale protein production. It includes proteins affecting nucleotide precursor pools and host RNA turnover, as well as enzymes and cofactors that participate directly in viral DNA replication; many proteins involved in immune evasion are also made at this time. Once DE expression is well underway, lytic cycle DNA replication commences. This process, which also occurs in the nucleus, is geared to the production of many copies of progeny DNA per cell. Following the onset of viral DNA replication, the late events of viral replication begin: expression of the genes for viral structural proteins (the so-called late (L) genes), followed by viral assembly and release. (The logic of deferring viral structural protein production until after DNA replication is clear; because these proteins are required in enormous quantities, shifting their production to late times allows them to be transcribed from DNA templates that have accumulated to high copy number.) Newly replicated DNA genomes are incorporated into nascent viral capsids, which then acquire their teguments by still-mysterious processes. Finally, the tegumented capsids bud through host membranes in a poorly understood series of steps to become enveloped by host-derived membranes studded with KSHV glycoproteins.
With this general overview, we now turn to a detailed examination of each of these steps.
Viral Entry
When KSHV virions are applied to susceptible cell monolayers, cell binding is readily observed, even at 4°C. As for HSV (375), binding is initially mediated by interaction of the envelope with heparan sulfate (HS), an activity attributed to glycoprotein K8.1 (1,33). Binding to heparan sulfate is thought to contribute to the efficiency of infection, because reduction in this binding by competition with soluble heparin (or by cell surface digestion with enzymes that remove surface heparan sulfate) impairs binding and reduces (but does not eliminate) infectivity. The presence of residual infectivity in such studies suggests that, although helpful, HS may not be essential for infectivity, a finding compatible with the recent demonstration that mutant KSHV virions lacking the K8.1 glycoprotein retain infectivity for cultured cells (261). These data suggest that, as in HSV, the role of HS binding is to concentrate virions on the cell surface, raising their effective concentration for interactions with specific receptors.
Much progress has recently been made in identifying proteins with roles in KSHV entry. KSHV encodes seven candidate envelope glycoproteins, but only three—gB, gH, and gL—are required to mediate membrane fusion in
P.2857

transient expression assays that score for syncytium production (313). gB plays critical roles in the infection process. The identification of an argine-glycine-aspartate (RGD) (integrin-binding) motif in the gB sequence directed attention to integrins as possible receptor candidates (2,404). Pursuing this lead, Akula et al. (2) found that integrin α3β1 could be precipitated by anti-gB antibodies after initial binding of KSHV virions to cells. Antibodies against the α3β1 complex reduce infectivity, as do soluble versions of α3β1; RGD peptides derived from gB also inhibit infection (2). Whereas the inhibition by these treatments is usually not complete, these findings all support the notion that α3β1 integrin plays an important role in entry. It has not been possible to rigorously show that α3β1 is sufficient for entry, however. Moreover, it is clear that α3β1 cannot be the sole host molecule involved in KSHV entry, because (a) antibodies to this species usually do not completely block infectivity, and (b) cells derived from mice deleted for the β1 integrin locus still support latent KSHV infection (Bechtel and Ganem, unpublished).
Recently, another molecule, the cystine/glutamate transporter xCT, has been proposed as a KSHV entry receptor, based on gene transfer experiments that score for the ability of the transferred complementary DNA (cDNA) to promote KSHV glycoprotein-dependent cell fusion to otherwise refractory recipient cells. Recombinant xCT expression in nonpermissive cell lines restores permissivity to authentic KSHV infection, and antibodies to xCT block infection. (Kaleeba JA, Berger, R. KSHV Fusion-entry receptor; Cystine transporter xCT. Science (2006), 311:1921–1924). These data assemble a strong case for xCT in KSHV entry. Interestingly, xCT exists as a heterodimer with the molecule CD98, and the complex is known to associate with cell surface α3β1. It is entirely possible, therefore, that this larger complex may explain some of the earlier results suggesting that integrins are part of the entry complex. Alternatively (or additionally), multiple entry pathways may exist in vivo.
In addition to promoting virus entry, virus-cell binding triggers host cell signaling cascades, and these events alter the cellular microenvironment in ways that can favor the progression of infection. For example, virus binding to cultured fibroblasts triggers phosphorylation and activation of focal adhesion kinase (FAK); this activates PI 3-kinase and PKC-zeta, events that upregulate the extracellular signal-regulated kinase (MEK-ERK) pathway (4,291,292). Signaling does not require active viral replication, because it can be reproduced by ultraviolet (UV)-inactivated virions; its inhibition by soluble α3β1 links signaling to integrin binding. ERK activation is believed to be important in infection, because inhibitors of PI 3-kinase, protein kinase C (PKC)-zeta, MEK, and ERK all can reduce KSHV infectivity (361). FAK-PI3 kinase activation also activates Rho guanosine triphosphatase (GTPase), triggering cytoskeletal rearrangements as well (360,361).
Once capsids have been delivered to the cytosol, they must make their way to the nuclear envelope. It is likely that, as in HSV, this step involves microtubule-based (dynein) motors; consistent with this, microtubule-depolymerizing agents block infection (293). How viral DNA actually enters the nucleus has not been directly examined in KSHV infection.
Transition to Latency
After the linear viral DNA enters the nucleus, it is rapidly circularized to form a nuclear episome; although this reaction has been little studied in KSHV infection, it seems likely to be carried out by host enzymatic machinery. Once this has happened, a decision must be made to which of the two known transcriptional programs of the virus—latency or the lytic cascade—will ensue. Most of what is known about this decision derives from study of de novo infection in established cell lines in culture. In virtually all lines tested to date, by 24 to 48 hours after infection, most infected cells display profiles of viral transcripts and proteins characteristic of latency (see below). Thus, as in most de novo EBV infections in vitro, the default pathway of KSHV infection is the latency program. Interestingly, however, the transition to latency is not a seamless one. In the first 12 hours after infection, many infected cells transiently display profiles of transcripts and antigens that indicate aberrant expression of a panoply of lytic-cycle genes, including selected members of IE, DE, and even L classes (211). This is not authentic lytic infection, because only 29 such gene products are detected, and their order of appearance is disorganized relative to their normal sequence. Moreover, their expression ceases by 24 hours, giving way to latency. The appearance of some of these gene products can be explained by the recent discovery of 11 virally encoded, lytic mRNA that are incorporated into the virion during particle assembly (25); as with the tegument proteins, these are delivered into newly infected cells immediately on viral entry and, therefore, are available for translation. Many of the aberrant transcripts cannot be accounted for by this mechanism, however, and their regulation under these circumstances remains to be understood. Some (26,220) but not all (430) studies have detected small quantities of the lytic switch protein in virions, which might account for some of these observations, but why such a function would not trigger full lytic cascade is unexplained. One speculation is that this might relate to the state of chromatinization of viral DNA at these times; virion DNA does not appear to harbor bound histones, but fully mature intracellular viral episomes are histone-linked (253,379). Perhaps incompletely assembled viral chromatin templates might respond differently to the presence of the pol II machinery and its viral regulators than a mature template. Whatever its mechanism, it is interesting to note that this burst of lyticlike gene expression may have benefits for the progression of infection in vivo. Several of the expressed functions, for example, encode mediators of immune evasion and inhibitors of programmed cell death (211).
P.2858

Although by 24 hours after infection the classical latency program has supervened in nearly all cells, in every population of KSHV infected cells, a small percentage (1% to 3%) of cells spontaneously enters the lytic program. In stably latent PEL cells, this surely reflects reactivation from latency. But in de novo infection, such cells, in principle, could result from either (a) early reactivation from latency or (b) direct entry into the lytic cycle. (No current assay can distinguish these two possibilities). It also bears mentioning that the frequency with which lytic infection occurs following de novo infection is related to both the multiplicity of infection and to the type of cell being infected; high multiplicity of infection (MOI) and the use of primary endothelial cells favor elevated levels of early progression to lytic infection. Even under such circumstances, however, most of this lytic replication tends to subside within days.
Latency
Most of what we know of KSHV latent gene expression comes from the study of cultured PEL cells. These cells stably maintain latent KSHV genomes and express latent viral transcripts in all cells of the culture. Although it is possible that latent gene expression in PEL is not representative of other forms of latency, for the most part mRNA identified in PEL cells are detected in other latency contexts (e.g., cell lines infected de novo with KSHV in vitro and primary KS tumors). Several reasons exist to think that the latency program is not invariant, however. First, one viral gene product, v-IRF3 (sometimes called LANA-2) has been shown to be expressed in latent PEL cells but not in latently infected KS spindle cells (339). Second, in EBV infection, at least three latent transcriptional programs have been described, providing ample precedent to support a suspicion that our current view of latency may be oversimplified. Nonetheless, examination of PEL latency has revealed a number of latent functions that have been proposed to play roles in both viral persistence and disease induction. In this section, we review the known patterns of latent transcription, then consider the functions of the proteins encoded by these messages.
Latent Transcripts
In PEL cells, most latency transcripts derive from one chromosomal region, located between ORF K12 and ORF74. At least two latent promoters are active in this interval, each one of which directs synthesis of a family of transcripts (Fig. 72.4). The first transcripts to be discovered were derived from the LANA promoter, located just 5′ to ORF73, the coding region for LANA (109,351,391). This promoter is constitutively active in most cells that are infectable by KSHV. In transgenic mice in which it was used to drive LacZ expression, it was found to function primarily in B cells, although a few epithelial lineages also displayed expression (188). Interestingly, no lacZ accumulation was seen in endothelium in these mice, indicating that either upstream elements not included in the construct are needed for such expression, or that species-specific factors are governing endothelial expression. Finally, in transient expression assays, LANA promoter activity can be upregulated by coexpression of LANA, raising the possibility of autoregulation of this transcript in vivo (189). Although in many studies, the LANA promoter was not found to respond to inducers of lytic replication, recent studies have identified a second promoter element (just 5′ to the latent LANA promoter) that does upregulate LANA transcription in the presence of high levels of the lytic switch protein (220,270). The biological role of such upregulation remains to be determined.
Transcription from the LANA promoter primarily drives expression of three genes: ORF73 (LANA), ORF72 (v-cyclin), and ORF71 (v-FLIP) via a program of alternative splicing and internal translational initiation. Figure 72.4 depicts the structures of the spliced mRNA generated from this locus, all of which are polyadenylated at a common site 3′ to ORF71. The tricistronic mRNA (spanning ORF73, 72, and 71) exists as an unspliced RNA as well as a variant bearing a small splice in its 5′ untranslated region (UTR); it is the presumed mRNA for LANA protein. More abundant than this RNA is a spliced bicistronic transcript spanning ORF72 and -71 (LANA's coding region having been spliced out). This mRNA encodes both proteins; v-cyclin (ORF72) is translated by conventional cap-dependent initiation by scanning ribosomes, whereas most v-FLIP (ORF71) translation is thought to result from use of an internal ribosome entry site (IRES) located within the body of ORF72 (32,157,252).
The other major set of latent transcripts in this region is that encoding the products of the kaposin locus. This locus is just 3′ to the region spanning ORF73-72-71, and is bounded on its 3′ side by ORF K12. All mRNA from this locus are polyadenylated at a common site 3′ to ORF K12, and include both ORF K12 and adjacent, upstream, directly repeated sequences known as DR1 and DR2. Translation of these RNA gives rise to a family of proteins called kaposins A, B, and C (342) (also, see below). Several latent promoters have been mapped that govern the transcripts from this region. One, first identified in a PEL tumor, maps 5′ to ORF72 and is spliced to a region 5′ to the direct repeats; this transcript is present in many latent PEL lines as well (229,310). Extensive and careful transcript mapping by the groups of Cullen (46b) and Wilson (310) have identified additional spliced latent transcripts capable of expressing kaposins, some of which emanate from the LANA promoter via alternative splicing events that excise ORFS-71 and -73 (Fig. 72.4). The spliced kaposin transcripts are also very likely responsible for a set of 12 microRNA (miRNA) recently discovered to be produced from this region during latency (47,314,346). Most of these miRNA map to the area 5′ to the kaposin repeats, a region corresponding to the intron of the latent kaposin pre-mRNA; several miRNA also map to the body of the
P.2859

mature kaposin mRNA (Fig. 72.4). It is presumed that the KSHV miRNA are derived by Drosha-mediated processing of the intron-bearing kaposin pre-mRNA emanating from these promoters.
FIGURE 72.4 Map of known transcripts emanating from the main latency region of Kaposi's sarcoma-associated herpesvirus (KSHV). Top line shows map of the major genomic open reading frames (ORF) (black arrows), as well as the positions of most of the known microRNA (miRNA; white arrows). Two major latency promoters exist: one 5′ to ORF73, the other just 5′ to ORF72; each of these can generate the indicated spliced messenger RNA (mRNA) isoforms. In addition, a lytic-cycle promoter drives expression of a 1.3-kb kaposin (K12) transcript. All mRNA are polyadenylated at the indicated positions. (Figure reproduced from ref. 46b, with permission.)
Lastly, a separate promoter also exists that encodes an unspliced 1.3-kb mRNA initiated from a region just 5′ to DR2 (342) (Fig. 72.4). This mRNA, which is activated during lytic replication, owing to the presence of recognition sites for the lytic switch protein RTA in its promoter (70), accounts for the presence of high concentrations of kaposin proteins in lytically infected cells.
Latency Gene Products and Their Function
Latency-associated Nuclear Antigen
The product of ORF73 (198,329), LANA is a large, multifunctional protein that is localized to the nucleus of latently infected cells. Within the nucleus, it localizes to characteristic punctate foci, which, although highly stereotypic, do not appear to correspond to any previously described nuclear subdomain. LANA is highly immunogenic, and anti-LANA antibodies were the first useful serologic markers of KSHV infection (133,195). LANA has been detected in virtually every cell type in which latency has been described—endothelial, epithelial, or fibroblastic cells infected in vitro; PEL and KS tumor cells in vivo; and in many B cells in nodes from MCD (113). Three major domains can be recognized in the protein (Fig. 72.5): a central region composed of variable numbers of highly acidic amino acid repeats, a C-terminal, more basic region involved in DNA binding and oligomerization, and an N-terminal region implicated in chromatin attachment and co-repressor recruitment. LANA exerts many of its effects via interactions with other proteins, both viral and cellular, and the binding sites for many of these interaction partners have been mapped on the polypeptide (Fig. 72.5).
The best-characterized function of LANA is that involved in the establishment and maintenance of the latent viral episome in the nucleus (21,93). Once incoming viral genomes have been circularized in the nucleus, they must then be replicated. LANA plays many roles in this replicative process. It directly binds to DNA sequences within the terminal repeats (TR) (22,94,136,137), an interaction that triggers semiconservative replication, presumably by recruitment of host DNA replicative machinery to the genome (158,176,241). In this respect, LANA–TR interactions functionally resemble the EBV nuclear antigen 1 (EBNA-1)-ori-P complex; despite that LANA enjoys little primary sequence homology with EBNA-1, and the ori-P sequence is unrelated to the LANA binding elements of the TR. Interestingly, however, the C-terminal DNA binding domain of LANA shares
P.2860

predicted secondary and tertiary structural motifs with EBNA-1, despite the absence of primary sequence homology (158).
FIGURE 72.5 LANA domains and interaction partners. Top: Schematic depiction of latency-associated nuclear antigen (LANA) domains. NLS, nuclear localization signal; P-rich, proline-rich region; DE, aspartic acid/glutamic acid rich repeats; Q-rich, glutamine-rich region; L-zip, leucine zipper. Bars indicate regions implicated in the indicated interactions of functions. (Reproduced from ref. 221, with permission.)
But semiconservative replication is not sufficient to mediate stable latency; superimposed on this, a mechanism must exist in dividing cells to ensure the proper partitioning of progeny KSHV episomes to daughter cells. Here, too, LANA plays a critical role. This role first came to light in experiments showing that transfected plasmids bearing KSHV–TR elements linked to a drug-resistance marker produced stable drug-resistant colonies at a much higher frequency in the presence of LANA (21). Such colonies displayed stably maintained circular episomes over many generations, just as do PEL cell lines, indicating that the only viral protein necessary for this process was LANA. Closer examination of these lines revealed that, in interphase cells, viral genomes were often localized to LANA–containing dots or punctae; in mitotic cells, LANA and the viral genome colocalized to mitotic chromosomes. Soon thereafter it was shown that LANA can indeed bind to mitotic chromosomes, principally via its extreme N-terminal domain (316). Together, these findings support a model in which LANA binds to the mitotic chromosome (via its N-terminus) and indirectly tethers the viral genome (to which it is bound via its C-terminus) to this structure. This allows the host's chromosome segregation machinery to effectively deliver the piggybacked viral genomes to both daughter cells following mitosis. Genetic evidence in support of this model has recently been provided by the observation that a KSHV mutant with a disrupted LANA gene cannot produce a stable latent episome following infection (422). Also consistent with this model is the fact that LANA interfers with several proteins associated with cifromatin (242,274,318).
Although conceptually distinct, the plasmid replication and segregation functions of LANA may display some interdependence. This is most tellingly suggested by recent studies showing that some point mutations in the chromosome binding region at the N-terminus of LANA also have defects in the transient plasmid replication assay (243). Conversely, deletion analysis reveals that the minimal LANA sequence needed for plasmid DNA replication includes the N-terminal chromosome binding region as well as the C-terminal ori-P binding domain (244). Together, these findings suggest that plasmid DNA replication can occur in association with host chromatin.
The story of viral episome maintenance is likely, however, to be more complex than is suggested by this simple scheme. In many experimental contexts that do not involve genetic selection for drug resistance, LANA, although still necessary for plasmid maintenance, is not always sufficient for it. For example, when plasmids bearing LANA and the TR are transfected into cells in the absence of a genetic selection, the resulting episomes are very unstable and are rapidly lost following cell division (159). The same is true of viral genomes delivered by infection with authentic KSHV virions in culture. These findings suggest that genomic latency can be unstable under many in vivo circumstances. In some cell lines, however, as cells are passaged, a small subpopulation can stabilize the episome and go on to display permanent latency, just as in authentic PEL tumors (and the cell lines derived from them). It appears that in these sublines, the viral chromosome has undergone epigenetic changes in cis that allow stable maintenance, although
P.2861

the biochemical nature of these changes is not yet clear (159).
Apart from its role in KSHV plasmid maintenance, LANA has been implicated in the dysregulation of several other pathways, many of which involve the control of cell growth or survival. Strong evidence for this comes from the study of transgenic mice expressing LANA from its own promoter, which directs expression primarily in B cells. These mice display splenic follicular hyperplasia and increased germinal center formation in virtually every animal (124). Later in life, rare LANA-positive animals developed B-cell lymphomas (although these tumors did not show all the features of PEL). The infrequency and slow onset of these lymphomas argues that LANA itself is not sufficient for malignant transformation, which presumably requires additional genetic changes. The stage was clearly set for such changes, however, by the antecedent LANA-driven expansion of B cells. Such expansion could be the result of LANA-driven proliferation or LANA-mediated enhancement of cell survival (411).
Biochemical searches for LANA interactions that affect cell growth have been amply rewarded, and provide much food for thought. For example, LANA can bind p53, and LANA-expressing cultured cells display reduced activation of p53-dependent reporter genes and increased resistance to p53-dependent apoptosis provoked by irradiation and other stimuli (130). Although this interaction has not been well studied in B cells, LANA expression can extend the survival of cultured primary endothelial cells, although it does not immortalize them (411). Whereas this effect is plausibly connected to p53 abrogation, direct experimental evidence linking p53 inhibition to lifespan prolongation in this setting has not yet been forthcoming.
It has also been shown that LANA binds to the tumor suppressor Rb (328), and this binding functionally inactivates Rb, as judged by the resulting upregulation of E2F-dependent reporter genes in LANA-transfected cells. LANA can also cooperate in 3T3 cell transformation when coexpressed with activated ras genes, an activity that it shares with other DNA tumor virus oncogenes that inactivate Rb. Recent experiments, however, suggest that, in KSHV-related tumors, this inactivation of Rb may be only partial. For example, many PEL cell lines display loss of the cyclin-dependent kinase (CDK) inhibitor p16INK4a (317). This protein is an inhibitor of cellular cyclin D/cdk6 which, in turn, phosphorylates and inactivates the Rb protein. As such, its loss should trigger proliferation, but only in cells with functional Rb. This suggests that, despite expression of LANA, Rb function in PEL cells has not been completely inactivated. Consistent with this, PEL cell lines remain sensitive to growth inhibition when p16 INK4a expression is restored by transfection. These findings do not negate potential roles for Rb binding in the pathogenesis of KSHV-related diseases, but do suggest that states that require complete nullification of Rb function will need to achieve this via additional mechanisms.
Also, LANA has been found to interact with glycogen synthase kinase 3β (GSK-3ß), a kinase that phosphorylates and inactivates ß-catenin by targeting it for ubiquitin-mediated proteolysis (131). Binding of GSK-3ß relocates the kinase from the cytosol to the nucleus, allowing cytosolic accumulation of ß-catenin. This, in turn, can oligomerize with the transcription lymphoid enhancer factor (LEF), and be transported to the nucleus, where the complex upregulates genes involved in cell proliferation (e.g., cyclin D, c- myc, and c-jun). Strong evidence for the in vivo relevance of this observation comes from the finding that PEL cells display ß-catenin upregulation that is inhibited by RNA interference (RNAi)-mediated ablation of LANA expression (131). Moreover, transient expression of LANA in other cell types is associated with enhanced S-phase entry, consistent with a role for the protein in KSHV-induced growth deregulation.
In addition, LANA can act more broadly on host gene expression via interactions with numerous components of the transcriptional machinery. Early expression profiling studies of LANA-positive B cells revealed that many host genes are dysregulated by LANA expression, both positively and negatively (335). Subsequent experiments indicate that LANA primarily mediates repression when bound to DNA. For example, LANA will inhibit expression of TR-linked reporter genes; similarly, when LANA is tethered to the DNA binding domain of the transcription factor GAL4, it can repress transcription of GAL4-dependent reporters (137,213,356). This effect is caused partly by the recruitment of the mSin3 co-repressor complex via binding to its SAP30 subunit (213). Another contributor to generalized repression is LANA's ability to bind the coactivator CREB Binding Protein (CBP); this binding inhibits CBP's histone acetyl transferase (HAT) activity, as well as its ability to interact with certain host transcription factors (240). LANA can also bind and inhibit the activation function of activating transcription factor 4 (ATF4) (239), a sequence-specific transcriptional activator. Finally, a recent report indicates that LANA can also interact with the host transcription factor recombination signal binding protein (RBP)-Jκ (also called CSL), and be targeted to RBP sites in at least one viral lytic promoter (221), where it again mediates repression. (RBP-Jκ is itself a repressor, however, so the logic of recruiting an additional repressive function to this site is not entirely clear).
The biological role of LANA-mediated repression is uncertain. It could, of course, influence cell survival or proliferation, or it could function in the repression of lytic cycle viral genes and, thus, in the maintenance of latency (or both). Similar statements apply to the many other nuclear proteins that have been shown to bind to LANA (e.g., the bromodomain-containing RING3 protein, me-CpG binding protein 2, heterochromatin protein 1, and nuclear matrix proteins) (214,240,242,274,318).
v-cyclin
As noted, the KSHV latency transcripts emanating from the LANA promoter also encode two other proteins. One of
P.2862

these, v-cyclin, is encoded by ORF72 and is a viral homolog of cellular cyclin D. The mRNA for this protein is derived by splicing out the LANA gene, yielding a bicistronic (ORF72+ 71) mRNA whose 5′ gene is that for v-cyclin (Fig. 72.4). As with its cellular homolog, v-cyclin (72) can bind to and activate cdk6. It has several differences from host cyclin D, however: (a) it is much less active on cdk4 and (b), although both can trigger cdk6-mediated phosphorylation of Rb, the viral cyclin can also induce phosphorylation of p27, histone H1, Id-2, and cdc25a (148,230). Forced v-cyclin expression can induce S-phase entry in quiescent 3T3 cells, and also overcome an Rb-mediated growth arrest induced by cdk-inhibitors (389). In fact, the v-cyclin–cdk6 complex is less sensitive to inhibition by cdk inhibitors such as p27, p21, and p16. In addition, the phosphorylation of p27 by v-cyclin-cdk6 targets it for proteosome-directed proteolysis, further impairing p27 control of cdk6. (115,264).
These deregulated activities suggest that v-cyclin might promote cellular proliferation in vivo. Studies of gene expression in primary PEL tumors, however, reveal numerous discrepancies with the picture painted above. For example, despite the fact that v-cyclin overexpression destabilizes p27 in cultured cells, PEL tumors routinely display abundant p27 expression (58). And the fact that many PEL tumors delete p16INK4a suggests that, despite the action of v-cyclin, Rb function is not fully abrogated in latently infected B cells; further mutational lesions must accumulate in this pathway for full transformation. What v-cyclin does in the economy of the cell before the advent of such mutations remains a matter of debate.
Compounding the dilemma, we lack many experimental tools that are standardly used to approach such problems in other systems. For example, no animal models exist of lymphomagenesis by wild-type KSHV in which critical notions about v-cyclin's role could be put to the test—for example, via the study of v-cyclin–deficient mutants. Another impediment has been the difficulty in establishing stable cell lines expressing the protein. Such cells often undergo apoptosis, particularly if they express elevated levels of cdk6 (303). v-cyclin–induced apoptosis is associated with the inactivation of the antiapoptotic factor bcl2, which is caused by its phosphorylation at the hands of vcyclin/cdk6 (304). It is unclear how this problem is mitigated in vivo, but the low levels of v-cyclin protein accumulation in latency likely represent one viral stratagem for doing so. Alternatively, another viral gene product might nullify this apoptotic effect. In this connection, it is of interest that Verschuren et al. (399) recently showed that in cultured cells, loss of p53 allowed cells to survive in the presence of elevated levels of v-cyclin. Moreover, when v-cyclin was targeted to the B-cell lineage in transgenic mice, lymphomas were observed only when the animals were also p53 -/-. This raises the possibility that the functional inactivation of p53 by LANA expression in KSHV latency (or by v-IRF3; see below) might similarly unmask the oncogenic potential of v-cyclin.
Recently, another line of transgenic mice has been constructed, in which v-cyclin has been targeted to the lymphatic endothelium via the use of the vascular endothelial growth factor R3 (VEGF-R3) promoter. This resulted not in tumorigenesis but in severe lymphatic dysfunction, with the ultimate development of chylous ascites. The basis of this defect is not entirely clear, but might reflect the toxicity of v-cyclin from overexpression in this compartment (383).
v-FLIP
The product of ORF71, v-FLIP is the KSHV homolog of the cellular FLICE inhibitory protein (FLIP). (FLICE is an acronym for Fas-associated death domain (FADD)-like interleukin-1 beta-converting enzyme, now called caspase-8). KSHV v-FLIP is a simple protein composed of two back-to-back death effector domains (DED). The DED is a small domain that mediates homotypic protein–protein interactions with other DED-containing proteins. DED were discovered in the Fas-mediated apoptosis pathway, and are present in the adaptor protein FADD, which is associated with the death receptor Fas. Importantly, DED are also found in initiator caspases (caspases-8 and -10 in humans), (77), and caspase-8 is a central player in Fas-mediated death induction. Following Fas ligand binding, oligomers of Fas and FADD recruit and activate procaspase-8, via interactions between the DED domains of FADD and the caspase; this generates the so-called death-inducing signaling complex (DISC). Caspase activation then initiates a series of events that culminate in apoptotic cell death.
Virally encoded FLIPs were initially discovered in other herpesviruses and in poxviruses, where they act to blunt Fas-mediated killing by interfering with caspase-8 recruitment to the DISC (395); procaspase-8 can also be directly bound and inhibited. It was natural, therefore, to assume that KSHV v-FLIP would function in this way, and several early studies appeared to support this view (29,111). Several groups have failed to confirm that KSHV v-FLIP can block Fas-mediated killing (82; Ganem and Grundhoff, 2001); what is consistently observed in all studies is that KSHV v-FLIP expression can upregulate the antiapoptotic transcription factor NF-κB (76,271,387,388), and that v-FLIP can be detected in PEL cells complexed with NEMO (or IkappaB kinase [IKKγ]) (125,250). This complex activates IKK, leading to phosphorylation of IkB and release of active NF-κB (heterodimers of p65 and p50). In addition, v-FLIP also enhances the accumulation of the p52 subunit of NF-κB, indicating that it also activates the alternate pathway of NF-κB generation (proteolysis of p100 to p52) (272). These findings accord well with the observations that (a) PEL cells display high levels of NF-κB activity, inhibition of which triggers enhanced cell death (199); and (b) that small interfering RNA (siRNA)-mediated inhibition of v-FLIP in PEL cell lines provokes apoptosis (149,160). It, thus, appears that the major role of v-FLIP in PEL latency is the activation of an antiapoptotic program, principally through upregulation of NF-κB activity. The consequences
P.2863

of prolonged v-FLIP expression in B cells have recently been revealed in transgenic mice. These mice showed enhanced responses to mitogenic stimuli and, not surprisingly, an increased incidence of lymphoma (82). Consistent with all these findings, treatment of PEL cell lines with the proteasome inhibitor bortezomib blocks IkB proteolysis, impairs NF-κB activation, and triggers apoptosis, results that suggest this drug might have therapeutic efficacy in PEL (273).
The above discussion has been dominated by consideration of the antiapoptotic effects of NF-κB, which likely provided the selective force for the evolution of KSHV v-FLIP, but NF-κB is also a major positive regulator of inflammatory responses (232). It seems counterintuitive that a herpesvirus latency program, designed for cryptic persistence, would seek to call attention to itself in this fashion; this paradox is considered further below. Finally, NF-κB activation by v-FLIP in endothelial cells produces an additional phenotype-cytoskeletal rearrangement and cell elongation (153b)
Moreover, NF-κB activation may not be the sole biochemical function of KSHV v-FLIP. The protein also binds to tumor necrosis factor receptor-associated factor 2 (TRAF2) and receptor-interacting protein (RIP) upstream of IKK, and TRAF binding also results in Jun N-terminal kinase (JNK) activation (8). The roles of these activation events in cell proliferation and survival are not yet understood, but they may underlie the finding that forced overexpression of v-FLIP in rodent fibroblasts results in transformation (388). Caution should be employed before extrapolating this finding to authentic KSHV infection, however, because (a) the levels of v-FLIP in vivo are likely much lower than those achieved in these studies, and (b) the transforming activity of v-FLIP in these experiments is observed in heterologous cells that are already immortalized. Finally, other studies (43) suggest an additional role for NF-κB activation by v-FLIP in KSHV biology. In some cell culture systems, activation of NF-κB inhibits KSHV lytic cycle gene expression, and inhibition of NF-κB activation promotes lytic reactivation. If so, then v-FLIP may be important for maintaining stable KSHV latency.
Kaposins
The kaposin locus was initially identified in a screen for genes that are transcribed in uninduced PEL cell cultures (424). In situ hybridization using probes for kaposin mRNA revealed that it is expressed in both uninduced PEL cells (at a low level) and in variable levels in KS spindle cells lacking markers of lytic reactivation (377,382). It is also highly upregulated during lytic replication (342).
Kaposin mRNA encodes at least three proteins via differential initiation of translation (Fig. 72.6) (342). At its 3′ end, all kaposin messages harbor a small ORF (ORF K12) encoding a 60 amino acid, highly hydrophobic polypeptide called kaposin A. The protein is found on both the cell surface and on intracellular membranes (396). Overexpression of kaposin A in immortalized Rat-1 fibroblasts triggers morphologic transformation in vitro, and the resulting cell lines are tumorigenic in nude mice, producing classical fibrosarcomas (289). Subsequently, kaposin A was shown to bind cytohesin–1, a guanine nucleotide exchange factor (GEF) for alternate reading frame (ARF) GTPases and a regulator of integrin-mediated cell adhesion. This interaction stimulates GTP binding to ARF1; because the transformed phenotype can be reverted by expression of a cytohesin-1 mutant deficient in guanine nucleotide exchange (206), this activity is presumed important for transformation. Thus, although its normal function in the KSHV life cycle is not known, deregulated kaposin A expression has growth deregulatory potential (at least in cells that have already undergone immortalization). But determination of its role in authentic KSHV tumorigenesis will require examination of its effects in primary cells of lymphoid and endothelial lineage. Such tests should be possible in culture and in transgenic mice, although none have yet been reported.
Immediately 5′ to the K12 ORF is a series of tandemly repeated 23-nt GC-rich elements of two families, termed direct repeat (DR) 1 and DR2. Because this region lacks AUG codons, early sequence annotations did not recognize it as having coding potential. Multiple proteins, in fact, are produced from this region by initiation at variant CUG codons. One of these initiates upstream of the DR2 repeat cluster and terminates after the DR1 repeats; it encodes a soluble protein known as kaposin B, which localizes primarily to the nucleus in the ground state. The second protein, kaposin C, likewise begins 5′ to DR2 but in an ORF different from kaposin B; translation proceeds through the repeats and ORF K12, with which the repeats are in frame in this context. This results in a transmembrane fusion protein that bears the amino acid repeats encoded by the DR fused to the hydrophobic sequences of K12. Curiously, although the DR sequences are read in different frames in kaposins B and C, they share a common core of repeated amino acid sequences. This arises from the fact that, although the genetic code is a triplet code, 23 is not a multiple of 3. Translation of an individual repeat causes the ribosome to enter the next repeat out of frame by 1 nt; after traversing three such repeats, the ribosome is now out of frame by 3 nts (i.e., is back in the initial frame) (Fig. 72.6). As a result, the repeat regions of kaposin C and kaposin B share two sets of common 23 aa repeats, flanked on each side by a short run of sequence unique to each protein. As a result, kaposin C may be thought of as, at least in part, a membrane-bound isoform of kaposin B. Infected cells also harbor smaller kaposin-related polypeptides of uncertain origin and function (Fig. 72.6).
The small size and limited sequence complexity of kaposin B suggest that it may not have enzymatic or catalytic functions; rather, such a structure suggests a likelier role as an adaptor or scaffolding function. Consistent with this, the protein has recently been found to bind and activate the protein mitogin-activated protein (MAP) kinase-associated
P.2864

protein kinase 2 (MK2) (276). MK2 is the major target of the p38 MAP kinase; the p38 pathway is a key cellular signaling pathway designed to sense inflammatory or metabolic stress, and respond with a proinflammatory program. Expression of kaposin B is associated with activation of MK2; interestingly, the upstream kinase p38 is activated as well, creating a signal amplification loop whose exact biochemical details remain to be fully characterized. One of MK2's important functions is to regulate the stability of a class of cytoplasmic mRNA that harbor adenylate- and uridylate (AU)-rich elements (ARE) in their 3′ UTR. Such mRNA are very unstable in the ground state, but upregulation of the p38-MK2 axis inhibits their turnover and, thus, enhances their accumulation (210,415). Consistent with this, kaposin B expression strikingly prolongs the half-lives of ARE-bearing reporter transcripts. Importantly, ARE are found naturally in most cytokine mRNA (e.g., IL-1, -3, -4, -6, TNF, granulocyte-macrophage colony-stimulating factor [GM-CSF]), as well as many growth factors (e.g., VEGF) and oncogenes (e.g., c-myc), and ectopic expression of kaposin B is associated with upregulation of cytokine production in many cell lines (276).
FIGURE 72.6 The coding capacity of the Kaposin locus. Top line: Coding organization of Kaposin messenger RNA (mRNA). Middle panel: Protein products predicted from translation at each of the several CUG codons of Kaposin. Kaposins A, B, and C are validated translation products of the locus. It is uncertain whether the lower MW species listed here as kaposins D, E, and F, which are regularly observed in infected cells, are in fact translated from the indicated CUG (as shown) or represent proteolytic products of the larger kaposin species. Bottom panel: An illustration of how translation of the tandem DR1 repeats in any frame generates a common 23aa repeat.
Kaposin B, thus, is the second of the KSHV latent genes to be linked to upregulation of inflammatory responses (v-FLIP being the other, by dint of its induction of the proinflammatory transcription factor NF-κB). Cytokines play important roles in KS and MCD pathogenesis (see below), and it is likely that kaposin and v-FLIP contribute to their production in these pathologic states. Although satisfying from a pathogenetic standpoint, from an evolutionary point of view it seems deeply paradoxical that KSHV would have embedded two proinflammatory functions in the heart of its latency program. After all, many viruses encode anti-inflammatory functions designed to do precisely the opposite—ablate inflammatory responses or evade those they cannot prevent (257). At present, no satisfactory explanation has been offered to resolve this conundrum. Perhaps cytokines are important to maintaining latency in naturally infected cells in vivo, or sustaining the viability of such cells. Alternatively, an inflammatory microenvironment might also recruit KSHV-susceptible target cells to sites of latent infection, facilitating viral spread from rate cells undergoing spontaneous lytic reactivation. Many other possibilities can, of course, be envisioned.
K10.5/v-IRF3/LANA2
The KSHV genome harbors at least four genes that encode members of the IRF family. IRF are a family of cellular transcription factors, several members of which (IRF3 and IRF7) are centrally involved in the transcriptional activation
P.2865

of type I interferons (23); others play roles in the expression of interferon-stimulated genes. The KSHV IRF homologs (v-IRF) cluster in one region of the viral genome, suggesting that they arose by duplication of one or more ancestral gene(s), presumably derived from the host genome. Most of the v-IRF are lytic proteins, but one, v-IRF3 (encoded by ORF K10.5), encodes a nuclear protein expressed in latency (255,339). (For this reason, it has also been dubbed latency-associated nuclear antigen 2 or LANA-2). v-IRF3 gene expression is unique among KSHV latency functions in being cell-type specific, being found primarily in latently infected B cells (e.g., PEL cells and cells from MCD), but not in KS spindle cells (339). As with several of its sister v-IRF, v-IRF3 expression in murine cells inhibits the IRF3- or 7-mediated induction of the IFN-A4 promoter and impairs the ability of these cells to support IFN induction in response to RNA virus infection; these findings would imply that v-IRF3 can dominantly inhibit cellular IRF function (255). More recent studies in human cells, however, have reported that v-IRF3 can actually enhance the binding of IRF3 and IRF7 to the IFN promoters and upregulate IFN release (256), a result that would appear deeply paradoxical, because herpesviruses typically seek to evade rather than enhance IFN responses. More consistent with a function in IFN evasion is the recent suggestion that cells expressing v-IRF3 display reduced activation of protein kinase R (PKR), one effector of interferon's antiviral action (123). No clear understanding presently exists of the basis for these discrepancies, and more work is needed to sort this out. Easier to relate to the biology of KSHV latency is the observation that v-IRF3 protein can also bind and inactivate p53 (339); this activity would be expected to contribute to lifespan prolongation in KSHV-infected B cells, particularly in the context of v-cyclin expression (399). All of these notions, however, remain to be explicitly tested in biologically relevant models.
Lytic Replication
As previously noted, the default pathway for de novo KSHV infection (in cell culture, at least) is latency. Therefore, lytic infection in cell culture is usually studied by reactivation from latency. Most commonly, this is done in PEL cell lines; treatment of these with phorbol esters or histone deacetylase inhibitors (sodium butyrate, valproic acid) triggers lytic reactivation in a subset of cells. Typically 10% to 25% of such cells enter the lytic cycle, as judged by immunofluorescent staining for delayed early proteins, such as those encoded by ORF 59 or K8. When IFA for late markers (e.g., ORF K8.1) is employed, only about half as many cells stain positive, even at very late times. Why this is so is unknown, but this finding might indicate that not all entries into lytic infection are successfully completed (many other explanations are possible, however). Similarly, we lack explanations for why most PEL cells fail to enter the lytic cycle at all; either many cells are not competent for proper transmission of the inducing signal, or such transmission is ineffective or even inhibitory in many cells. Alternatively, the toxicity of these drugs in many lymphoid lines may truncate or abort induction. (Whatever the cause, it is worth noting that this effect is not limited to KSHV: EBV-positive lymphoblastoid cell lines typically display even lower proportions of induced cells). One little-discussed aspect of chemical induction is that it is not an entirely stable phenotype; when PEL lines are cultured for many weeks, they tend to lose efficient inducibility. Similarly, passage of PEL cells through drug selections (e.g., G418 or hygromycin) can similarly impair induction by phorbols or butyrate. Again, we do not understand the basis of these effects, but they reinforce the importance of working with cells at low passage numbers.
PEL lines are no longer the only system available for study of lytic induction. In recent years, with the development of systems for de novo infection of established cell lines, it has also become possible to chemically induce reactivation in these lines; however, many such lines are poorly inducible with these agents. Human foreskin fibroblasts, 293, and TIME cells are reliably inducible, but many other lines (e.g., HeLa, SLK) are only weakly or transiently inducible (24). Lytic reactivation can be induced in a wider array of lines, however, by ectopic expression of the lytic switch protein RTA following KSHV infection (see below).
Latent-lytic Switch and Immediate-early Gene Expression
Progress in understanding the molecular basis of lytic induction came from the recognition that a single viral gene product controls this induction. This so-called lytic switch protein is encoded by ORF50 and is known as RTA. Evidence that RTA is the switch protein derives from two lines of experiment: (a) forced ectopic expression of RTA is sufficient to trigger reactivation from latency in the absence of any chemical inducers (150,259,385); and (b) ablation of RTA function, either by expression of dominant negative RTA mutants (258), or by deletion of RTA from the viral genome (420), inactivates spontaneous and chemically triggered induction. It, therefore, appears that the central event in the induction of lytic growth is induction of RTA expression. Consistent with this, (a) RTA is the earliest transcript to appear following phorbol exposure (259,386); (b) the RTA promoter is weakly inducible by phorbol ester treatment; and (c) lytic induction is associated with demethylation of the RTA promoter and remodeling of its chromatin (79,253). RTA behaves as a canonical immediate-early gene, being transcribed in the presence of cycloheximide (358,385,427).
RTA is a classical viral transcriptional activator. As with its homolog in EBV, it has an N-terminal DNA binding domain (DBD) and a C-terminal activation domain. Grafting of the latter region onto a GAL4 DBD results in strong activation of reporter genes bearing GAL4 binding sites in their regulatory regions. The protein is heavily phosphorylated during infection, principally on its C-terminal aspect;
P.2866

the functions of these phosphorylations are unknown. Because phosphatase-treated RTA still displays retarded electrophoretic mobility, it is likely that additional, as yet uncharacterized, modifications exist on the chain (258).
When cotransfected with reporter genes bearing DE promoters, RTA expression leads to strong induction of reporter expression (8 to 300 fold, depending on the promoter). Upregulation is at the level of RNA, and nuclear run-on experiments affirm that the induction is transcriptional. The highest induction is found in the PAN promoter, which directs the transcription of a highly abundant, noncoding PAN RNA of unknown function. Deletion and point mutagenesis studies map this behavior to the sequence AAATGGGTGGCTAACCTGTCCAAAA upstream of the PAN RNA cap site, and biochemical studies affirm high-affinity binding of RTA to this site in vitro (70,371). A closely related sequence is located just upstream of the lytic kaposin mRNA mapped by Sadler et al. (342), and genetic studies confirm that this site is indeed RTA-responsive (70). These two sites represent the best-characterized RTA binding sites identified to date. Many other RTA-response elements (RRE) have been defined in reporter gene cotransfection assays, primarily in the promoters of DE viral genes (e.g., tk, mRNA transcript accumulation [MTA], K8, K2, K9, K14, DNA binding protein (DBP) (78,103,104,233,235,260,407), although one late promoter (gB) was also found to be responsive to RTA in such assays (433), and RTA can also upregulate its own promoter (343). Importantly, these sites share little primary sequence homology either to each other or to the PAN–kaposin site. Indeed, two studies primarily aimed at identifying consensus DNA binding sequences for RTA have met with limited success (236,433). When these elements are examined for in vitro RTA binding, they often display very low-affinity interactions, although the interactions are still sequence-specific (372,433). Curiously, however, many of these sites come from promoters that are very strongly induced by RTA in vivo (e.g., the MTA and K14 promoters).
The origin of these discrepancies has been at least partially accounted for by recent studies that document that direct DNA binding by RTA is not its sole mechanism of activation. Two-hybrid screens of RTA interaction partners revealed that the protein can efficiently bind to the transcription factor RBP-Jκ (233) (also called core-binding factor [CBF-1] or CSL), and RBP-Jκ recognition sites are found in a large number of RTA-responsive genes (e.g., RAP, tk, PAN, MTA, K14, LANA, and gB) (233,234,235,270,410,433). In many of these genes, RBP-Jκ sites lie directly adjacent to low-affinity RTA binding sites, raising the possibility of cooperative interactions that enhance RTA binding to such sites. But even reporter genes that harbor only synthetic RBP-Jκ recognition sites can be strongly activated by RTA coexpression. This indicates that, in addition to promoter targeting via its sequence-specific DNA binding, RTA can also be functionally targeted to promoters by protein–protein interactions with RBP-Jκ bound to its cognate element. Strong evidence for the functional significance of this interaction in vivo has recently been forthcoming. Fibroblasts in which both RBP-Jκ alleles have been inactivated by homologous recombination display strong inhibition of RTA responsiveness in reporter gene assays, and profound blocks to lytic reactivation on forced ectopic expression of RTA (234).
The RBP-Jκ protein acts as a sequence-specific transcriptional repressor in its ground state. Thus, its binding of RTA converts it from a repressor to an activator, by dint of the recruitment of RTA's powerful activation domain. Given this, and the presence of RBP-Jκ recognition sites in so many key lytic cycle genes, one could imagine that RBP-Jκ–mediated repression of those genes might be critical for the establishment of latency. However RBP-Jκ -/- cells can support establishment of latency with normal efficiency (234), indicating that RBP repression is not necessary for this step. The same must also be true for the recently described interactions of LANA with RBP-Jκ (221).
RTA is not the only modulator of RBP-Jκ's repression function. In uninfected cells, RBP-Jκ–mediated repression is regulated by the Notch pathway, which is initiated by extracellular ligands that activate the transmembrane receptor Notch. Activation of Notch results in a cleavage of its juxtamembrane segment, liberating its intracellular domain (ICD); the Notch ICD, a transcriptional activator protein, is then imported into the nucleus, where it binds RBP-Jκ, converting it from a repressor to an activator. This is strikingly reminiscent of the behavior of KSHV RTA, indicating that the latter has essentially evolved to co-opt a known promoter targeting pathway for its own purposes. In EBV latency, at least two viral functions (EBNA2 and EBNA 3C) also target RBP-Jκ (154,340,403). Interestingly, mapping of the binding sites for RTA on RBP-Jκ shows two noncontiguous binding regions, one of which is identical to that employed by Notch ICD and EBNA2. Despite the similarities in these interactions, however, Notch activation (e.g., via forced expression of Notch ICD or EBNA2) does not induce lytic KSHV replication, although it does turn on selected KSHV DE genes (68,235). This result is not unanticipated, given that RTA has several other mechanisms of promoter targeting besides being targeted to RBP-Jκ sites (see below).
Although RBP-Jκ appears to be a critical host protein partner of RTA in most responsive promoters, it is by no means the sole one. RTA also binds to the transcription factor C/enhancer-binding protein alpha (C/EBP-α) in the K8/RAP, MTA, and PAN promoters (407,408) and to Oct-1 in the RTA promoter (343); in both cases, these interactions are important in RTA recruitment to these sites. RTA can also interact with (a) STAT 3, leading to its constitutive translocation into the nucleus, where it can activate genes bearing STAT-binding sites (165), and (b) with the protein MGC2663 (406), although the role of this interaction in vivo is less well understood. Finally, as with many transcriptional regulatory proteins, RTA also binds proteins
P.2867

affecting histone acetylation (CBP and histone deacetylase 1) (163) as well as the chromatin remodeling complex SWI/SNF and the TRAP/mediator complex that mediates interaction of RNA pol II with many transcription factors (166). Unlike the interactions with the sequence-specific activators, which occurs via the N-terminal and central regions of RTA, these interactions occur via the C-terminal activation domain. Mutational ablation of these interactions blocks both transcriptional activation and lytic induction, affirming their essentiality to RTA function in vivo.
Other Immediate-early Genes
RTA is not the only KSHV immediate-early gene. Careful searches for such transcripts by examining the kinetics of viral gene expression and the resistance of transcript accumulation to cycloheximide has led to the recovery and characterization of several other IE genes (353,427). These include mRNA encoding the products of ORF45 and K4.2, as well as 4.5 kb RNA with partial complementarity to ORF29. In addition, several transcripts antisense to RTA have been identified; their biological function is unknown (259,427). More recently, the K8 gene, classically considered a DE gene, has been found to harbor two promoters, one of which is expressed in the IE period and a second that bears an RBP-Jκ site and directs expression of a DE transcript in response to RTA (410). Interestingly, the gene for KSHV MTA (ORF57), the homolog of a known IE protein in HSV (ICP27), is transcribed as a DE gene in KSHV. The IE proteins encoded by ORF45 appears to function in evasion of host innate immune responses and will be discussed separately (see below). The functions of the remaining IE products are unknown.
Delayed-early Gene Expression
The DE class of KSHV proteins is a large and diverse collection defined by the sensitivity of their transcription to cycloheximide (indicating dependence on one or more IE functions, predominantly RTA) and the resistance of their expression to inhibitors of viral DNA synthesis. Many are enzymatic functions (e.g., TK, ribonucleotide reductase, DNA polymerase) or accessory proteins (single-stranded DNA [ssDNA] binding protein, polymerase processivity factor, and so on) that function to prepare the cells for viral DNA replication and to carry out this function. Other functions are involved in immune evasion (MIR1, MIR2, K14), host shutoff (SOX), or modulation of signal transduction (K1, K15, vGPCR). At least two noncoding RNA of unknown function have also been identified in this class: the PAN RNA (86,384,424,425) and a small transcript emanating from one lytic replication origin (409). Moreover, at least two gene-regulatory functions (MTA, encoded by ORF57) and RAP (from ORF-K8) are found in this class. Below, we consider several groups of DE products, organized by functional class.
Regulators of Gene Expression
MTA (mRNA transcript accumulation) is the KSHV homolog of the HSV ICP27 and EBV Mta proteins, both of which are known post-transcriptional regulators. ICP27, which is the best understood member of this family, plays several important roles in the HSV lytic cascade. It inhibits RNA splicing (most HSV genes are unspliced), promotes the nuclear-cytoplasmic transport of unspliced mRNA, and also plays roles in late mRNA polyadenylation (349). Much of the experimentation on KSHV MTA has been driven by analogies with ICP27 and, indeed, as with its HSV counterpart, MTA can shuttle from nucleus to cytosol (30) and can post-transcriptionally act to promote the cytosolic accumulation of unspliced mRNA (162,202). Recent studies indicate that MTA interacts with the export factor Aly/REF to promote nuclear mRNA export (263). MTA, however, displays several activities that are different from its HSV counterpart. Unlike ICP27, MTA does not impair the expression of reporter genes bearing introns (202), a gratifying result, because, unlike HSV, many lytic-cycle KSHV genes are efficiently spliced (e.g., RTA, MTA, K8, K14, K15, the v-IRF, ORF29, to name a few). Second, MTA can affect processes other than nuclear transport. For example, it powerfully upregulates the accumulation of PAN RNA, a transcript that does not exit the nucleus (86,202). MTA also can bind to RTA (263) and can augment RTA's transcriptional activation function on selected viral promoters (202), an activity that should enhance RTA's ability to activate lytic replication. Clearly, MTA is a complicated and pleiotropic regulator of viral gene expression about which much more remains to be learned.
A second important regulator encoded in the DE phase is the product of ORF K8. This is a relative of the basic region/leucine zipper (bZIP) family of proteins, most of which are transcription factors (e.g., the cellular protooncogenes c-jun and c-fos, or the EBV Zta) (366). Attention was initially called to ORF K8 because it is syntenic with EBV Zta, the EBV lytic switch protein, with which it also shares very limited amino acid homology (155,247). K8 expression, however, does not induce lytic KSHV reactivation, nor does coexpression with RTA enhance lytic reactivation (320). The gene is expressed from two promoters, one with IE and one with DE kinetics (410). A trio of mRNA, one fully and two incompletely spliced isoforms, is produced from the DE promoter (247), but the major protein product, now called replication associated protein (RAP) or K-bZIP, is derived from the fully-spliced mRNA (320).
When coexpressed with a variety of reporter genes driven by KSHV DE promoters, RAP does not generally display dramatic effects on reporter gene expression. In concert with other regulators (both host and viral), however, RAP plays important roles in KSHV lytic replication and gene expression. For example, it can interact with cellular bZIP proteins, most notably C/EBP-α, a cellular transcription factor that is involved in both differentiation programs and the induction of cell cycle arrest (417,418). RAP
P.2868

binding to C/EBP-α appears to prolong the half-life of the latter, thereby enhancing C/EBP-α's transactivating ability (including its ability to activate its own promoter). The RAP promoter also harbors C/EBP-α sites, allowing a positive amplification loop for both RAP and C/EBP-α production during lytic infection (407). Because RTA also binds C/EBP-α, RTA-mediated induction of RAP expression is also enhanced by RAP. Stabilization of C/EBP-α during KSHV infection has also been proposed to contribute to the ability of RTA to activate other lytic promoters that harborC/EBP-α sites (e.g., those for RTA and MTA) (408); however, this effect may be overridden in vivo by other, repressive effects of RAP (see below).
Unlike its stimulatory effects on C/EBP-α, many of RAP's effects on other regulators appear to be repressive. For example, coexpression of RAP with CBP (178) blunts the ability of that protein to upregulate transcription. More importantly, RAP can also directly interact with RTA, and this interaction inhibits RTA's transactivation function. This inhibition, however, is observed only on certain promoters: induction of the MTA and RTA promoters by RTA is impaired by concomitant RAP expression, whereas activation of the PAN promoter is unaffected (182,237). This result correlates with recruitment of RAP to these promoters (184), suggesting that certain RTA complexes include RAP whereas others do not. The exact mechanism by which repression is effected is unclear, but the recent finding that RAP is postranslationally modified by the addition of SUMO peptides may shed light on this activity, because mutant RAP proteins that cannot be SUMOylated are less active in RTA inhibition (184). RAP can bind the small ubaivitin like modifier (SUMO) conjugase Ubc9, which can lead to its own SUMOylation and to SUMOylation of other chromatin-associated factors in the promoter regions to which it is recruited. RTA, however, is not SUMOylated in the presence of RAP.
The RAP expression also has dramatic effects on the cell cycle, causing a prominent G1 arrest. This is of interest because lytic infection in many herpesviruses, including KSHV (183,417), is associated with a cell cycle arrest, typically at the G1/S boundary. Such an arrest is presumed to be important to the virus because prevention of cellular DNA synthesis reduces competition for nucleotide pools and may allow better access to subnuclear compartments permissive for replication. At least two mechanisms have been invoked to explain RAP-mediated cell cycle blockade. First, RAP enhances C/EBP-α accumulation, and this alone is capable of producing cell cycle arrest by several mechanisms, including upregulation of expression of the cdk inhibitor p21 and inhibition of E2F expression (418). (In fact, KSHV lytic induction is associated with elevated levels of both C/EBP-α and p21). Second, RAP can also directly bind cdk2 and its associated cyclins A and E, an interaction that is associated with impaired kinase activity (183). Interestingly, RAP is also phosphorylated by cdk2 (320).
Finally, RAP also plays important roles in lytic cycle DNA replication, being implicated in binding to the lytic replication origins of KSHV; these roles will be discussed below.
Lytic Cycle DNA Replication
Following the accumulation of DE gene products, lytic cycle DNA replication begins in infected nuclei. Much of what we know about KSHV replication is derived by analogy with lytic DNA synthesis in HSV, EBV, and other more intensively studied herpesviruses. In those cases, multisubunit complexes composed of the core machinery of viral DNA replication are directed to cis-acting replication origins (known as ori-Lyt) by an ori-specific DNA binding protein. Viral DNA replication proceeds in giant nuclear substructures known as replication complexes (RC), usually in proximity to host ND10 domains, which are frequently reorganized as infection progresses. Replication proceeds via a rolling circle mechanism, with linear multimeric genomes being processed and packaged into nascent capsids as linear monomers.
KSHV encodes readily recognizable homologs of all six of the well-characterized catalytic and accessory replicative functions present in other herpesviruses, including the viral DNA polymerase (POL, encoded by ORF9), primase (PRI, ORF56), polymerase processivity factor (PPF, ORF 59), primase-associated factor (PAF, ORF40/41), helicase (HEL, ORF44), and an abundant single-strand binding protein (SSB, ORF6). When coexpressed in transfected cells, these proteins form a stable multisubunit complex in the nucleus, even in the absence of the viral genome (416). As visualized by IFA, these complexes closely resemble RC, but of course cannot synthesize viral DNA in the absence of the genomic DNA template and the ori-Lyt targeting function.
The KSHV genome harbors two ori-Lyt sequences: the left-hand origin (ori-Lyt-L) maps between ORF K4.2 and K5, whereas the right-hand element (ori-Lyt-R) lies between ORF K12 and ORF 71 (17,18,245). When subcloned onto plasmid vectors, these elements promote semiconservative replication of the plasmid sequences following transfection into lytically induced PEL cell lines. That this represents authentic lytic replication is affirmed by the requirement for transfection into lytically induced host cells, and by the selective inhibition of replication by inhibitors of the viral DNA polymerase (e.g., phosphonoacetic acid). These two approximate 1.7-kb regions share a remarkable degree of sequence homology with one another; indeed, the right-hand element can be thought of as an imperfect inverted repeat of the left-hand element. Each ori is composed of two subdomains: (a) a 1.1-kb region with multiple AT-rich palindromes, several potential TATA boxes, and numerous transcription factor binding sites; and (b) an adjacent approximate 600-bp region harboring numerous GC-rich tandem repeats. An inspired bit of sequence gazing by Nicholas et al. (302) led them to predict these regions might serve as origins several years before their experimental validation as such. Recent genetic studies have
P.2869

defined four critical elements required for the function of ori-Lyt-L. These include: (a) four pairs of C/EBPα sites, (b) an 18-bp, AT-rich palindrome; (c) a 32-bp sequence of unknown function; and (d) a high-affinity RTA binding site and nearby TATA box (18,409). The RRE and TATA box represent components of a promoter that drives expression of a previously unrecognized 1.4-kb transcript. (Whether this transcript has coding function is unknown, but a 75-codon ORF is identified at its 3′ end.) All of these features are also found in ori-Lyt-R; there, the RRE and TATA element drive expression of the transcript initially identified as the lytic cycle-specific kaposin mRNA (342). These similarities are schematized in Figure 72.7, in which ori-Lyt-L and ori-Lyt-R have been superimposed to accentuate their common features.
FIGURE 72.7 Fine structure of Kaposi's sarcoma-associated herpesvirus (KSHV) lytic replication origins. In this representation, Ori-Lyt-R and Ori-Lyt-L are superimposed to reveal their commonalities. Central bar depicts key common sequence features. Arrows above the bar depict the transcripts from this region in Ori-Lyt-L; arrows below the bar denote RNA transcribed in Ori-Lyt R. Numbers refer to nt sequence of each region. Degree of conservation of each subregion between the two origins is as indicated by percent (%) homology. (Modified from ref. 409, with permission.)
Early studies showed that these ori-Lyt fragments could also interact with RAP, because they could be immunoprecipitated by anti-RAP antibodies when incubated with induced PEL cell extracts (245). It is now clear that this interaction is indirect, and is attributable to the clusters of C/EBPα sites. This suggests that the RAP/C/EBPα complex may serve the ori-binding functions required for replication. The 18-bp, AT-rich palindrome presumably represents the site of initial strand unwinding during the initiation of DNA replication. The function of the RTA-dependent promoter is uncertain, but several possibilities can be envisioned. RTA binding may be required to alter chromatin structure in the region (e.g., to facilitate entry of the replication machinery), or the generation of the transcript itself may be required for DNA synthesis in cis (These two possibilities are not mutually exclusive).
Late Gene Expression
Very little is known about the control of KSHV late gene expression. As in other herpesviruses, late gene transcription begins following the onset of DNA replication, and transcription of many (but not all) late genes is strongly inhibited by inhibitors of viral DNA synthesis (ganciclovir, foscarnet, cidofovir, and phophonoacetic acid). Expression profiling affirms that most genes turned on at late times are structural proteins (e.g., known capsid and envelope proteins) or the KSHV homologs of known late genes of other herpesviruses (186,254). The exact mechanisms that activate these late genes are unknown. For example, we do not know if any of these genes can be directly activated in vivo by RTA or if they require the action of additional regulatory proteins made in the DE phase of infection. We do know, however, that whatever transacting factors are made before replication are not sufficient to activate late gene expression. Plasmids bearing late promoters are not correctly regulated when transfected into induced PEL cells, despite that these same cells are successfully transcribing the late promoters of the viral genomes undergoing replication in the same cells (69). This suggests that, as in other DNA viruses, late templates must either be actively replicating or have undergone a change in chromatin structure that is somehow linked to replication to be responsive to such transacting factors. Consistent with this, recent studies of late promoter plasmids transfected into induced PEL cells show that faithful late gene regulation is partially restored when the reporter gene is linked in cis to a cloned ori-Lyt element (393).
Other Lytic Functions
Host Shutoff
Attempts to examine the effects of lytic replication on host gene expression in KSHV have long been frustrated by the low frequency with which lytic replication is induced in most PEL lines. This situation ensures that even a profound shutoff in the minority, lytically-infected population will be masked by continued host gene expression in most cells not undergoing the lytic switch. Recently, however, systems have been developed in which lytic reactivation can be observed in most cells in a culture. Typically, this is done by infecting cultured cells with KSHV at high MOI, to assure that most cells establish latency, then superinfecting the culture with an adenoviral vector expressing RTA (again at high MOI). This generates a fairly synchronous lytic cycle in virtually all cells on the dish. Under these conditions, it can readily be shown that, by
P.2870

10 to 12 hours after infection, most lytically infected cells demonstrate a profound and global extinction of host gene expression, as judged by (a) 35S-methionine radiolabeling; (b) extinction of host-encoded GFP expression; or (c) Northern blotting for selected host mRNA (144). The principal block is at the level of host mRNA accumulation; nuclear run-on and actinomycin D chase experiments indicate that the mechanism of the block is accelerated mRNA turnover (144,146). By screening KSHV cDNA for those that lead to extinction of a GFP reporter gene expression, a single viral gene (encoding ORF37) was identified as responsible for this phenotype; siRNA-mediated ablation of this gene's expression during lytic reactivation reverses host shutoff.
This DE gene encodes a KSHV protein now called shutoff exonuclease (SOX). Surprisingly, homologs of SOX exist in all known herpesvirus genomes—even those such as CMV that do not shut off host gene expression. In HSV, where the cognate protein has been well studied, it has no role in host shut-off (which is mediated by two different genes, ICP 27 and vhs). Rather, the protein encodes a DNA exonuclease that appears to function in DNA maturation and recombination. The KSHV SOX protein retains DNA exonuclease activity, but detailed mutational analyses indicate that this function can be genetically separated from its function in RNA turnover (146). It therefore seems that KSHV SOX has evolved a second activity that mediates shutoff, but how this comes about mechanistically is still unclear. Still another mystery is how selectivity for host mRNAs is achieved, while viral transcripts are spared. Recent expression profiling analyses indicate that a small subset of host mRNAs (e.g., viral mRNA) appear to escape SOX-mediated turnover (145). One of these is the mRNA for cellular IL-6, whose production increases steadily throughout the lytic cycle. Mapping studies indicate that the 3′ noncoding region of this mRNA harbors elements that govern escape from SOX-induced degradation. How these elements function, however, remains to be elucidated.
Immune Modulation
Cytotoxic T-lymphocytes Recognition
The observation that KSHV infection is substantially more severe in hosts with T-cell dysfunction (e.g., AIDS) suggests that T cells are important in the control of viral infection. Because T-cell (and especially cytotoxic T lymphocyte [CTL]) surveillance would be expected to be an important selective force in KSHV evolution, it is to be expected that the viral genome would have evolved functions designed to evade such responses. Searches for such functions have been amply rewarded in other viruses (238), and KSHV proves to be no exception. A common viral mode of escape from CTL action is to impair the ability of an infected cell to present antigenic peptides from the virus to CTL. Such presentation is mediated by class I major histocompatibility chains (MHC-I), which acquire the peptides while assembling in endoplasmic reticulum (ER), then transport them to the surface for display. Screening individual viral genes for their ability to downregulate the levels of endogenous class MHC-I chains on the cell surface led to the identification of two genes (ORF K3 and K5) that strongly impair MHC-I display (89). Their protein products are called modulators of immune recognition (MIR)1 and MIR 2, respectively. Interestingly, the proteins demonstrate significant differences in their ability to modulate the display of different allotypes of MHC I: MIR 2 downregulates only HLA-A and HLA-B antigens, whereas MIR 1 downregulates all four HLA allotypes (HLA-A, -B, -C, and -E) (180,380).
Both MIR1 and MIR2 are polytopic transmembrane proteins that show considerable sequence homology, indicating that they likely arose from duplication of an ancestral gene. Each harbors an N-terminal variant ring finger whose disposition of cys and his residues somewhat resembles that found in PHD domain proteins; this Zn finger structure is disposed on the cytosolic face of the membrane (347). At steady state, the bulk of the MIR chains appear to reside in the ER membrane, but they do not block the ability of the MHC-I chains to assemble with peptides in or exit from this compartment. Rather, they act to promote endocytosis of chains that reach the cell surface (89,180). This activity depends on lysine residues in the cytosolic tail of MHC-I chains, which, in the presence of the MIR, undergoes ubiquitination in a post-ER compartment (39,92,171). Thus, MIR function biochemically as membrane-bound E3 ubiquitin ligases; evidently, active ubiquitination must be performed by the minor subpopulation of MIR chains that reside outside the ER. This ubiquitination does not address the chains to the proteasome, but rather to endosomes and thence to the so-called multivesicular body (MVB), a sorting organelle from which they are transported to the lysosome for destruction (92,171,251,278). Consistent with this, their half-lives can be extended by inhibitors of endolysosomal acidification, and also by siRNA-mediated downregulation of components of the MVB trafficking pathway (89,171).
The MIR RING finger is essential for its E3 activity, and functions to recruit E2 ubiquitin conjugases. Target recognition by the MIR, however, is thought to map to the transmembrane domains of both effector and target molecules (347); following this recognition, transfer of the ubiquitin chain to lysines in the cytosolic tail can occur. Very recently, it has been found that MIR 1 can also direct ubiquitination of certain targets on cytosolic cysteine residues—the first example of ubiquitination of an E3 target at a cysteine—prior cysteine-ubiquitin bonds were limited to the E1 and E2 proteins of the ubiquitination machinery itself (46).
Importantly, MHC-I is not the only target of the MIR system. Both MIR can downregulate CD1d, a distant MHC relative dedicated to the presentation of lipids and glycolipids to specialized classes of T cells. These include
P.2871

classical and nonclassical natural killer (NK)T cells, which respond to their antigens with exuberant release of interferon (348). This finding suggests that such CD1d-restricted T cells may play a role in host defense against KSHV, but the links between lipid presentation and antiviral immunity remain obscure. MIR2 (but not MIR1) also downregulates two components of the immunologic synapse: ICAM–1 and the costimulatory molecule B7-2 (CD86) (90,181). These two proteins, both found on B cells and other antigen-presenting cells, are involved in binding and activating CD4-positive T cells, and this downregulation has been shown to reduce helper T-cell costimulation (90) and lessen susceptibility to NK cell cytotoxicity (181).
Interferon Induction and Action
The MIR are not the only immunomodulatory proteins of KSHV. Several lytic proteins of KSHV are devoted to protecting the cell from the induction or action of type I interferons, broad-spectrum antiviral cytokines produced as part of the innate immune response to infection. Interferons are induced by several virus-derived structures, most notably double-stranded DNA (dsRNA), which is sensed in the cell by (a) toll-like receptor 3 (TLR3) and (b) a variety of recently identified cytosolic sensing molecules (e.g., RIG-I and MDA-5, two RNA helicases with associated CARD domains). The output of this sensory machinery is the phosphorylation (by the kinases TANK-binding kinase 1 [TBK-1] and IκB kinase [IKKi]) and activation of the inactive cytosolic transcription factor interferon regulatory factor 3 (IRF3). Activated IRF3 then migrates to the nucleus, where it interacts with the coactivator CBP/p300, which it recruits to target IRF-binding sequences in the IFN-ß promoter, upregulating IFN-ß expression. IFN-ß released from this cell can bind to type I IFN receptors on surrounding cells, stimulating the transcription of a number of IFN-sensitive genes (ISG). These include known antiviral effectors (e.g., OAS, Mx, and PKR) as well as the gene encoding the regulatory factor IRF7. IRF7, as with IRF3, can be phosphorylated by TBK-1 and IKKi following their activation by dsRNA; once activated, IRF7 can enter the nucleus and upregulate the many isoforms of IFN-α. The released IFN-α can then bind type I IFN receptors and further induce the expression of ISG (87). This induction involves a signaling cascade that results in phosphorylation of signal transducer and activator of transcription (STAT)1 and STAT2, their association with IRF9 (p48), and nuclear translocation of this trimeric complex, where it can bind to and activate ISG promoters. Many of these ISG also harbor binding sites for other cellular IRF (e.g., IRF1), as do the promoters for IFN-α and -ß; IRF family members, therefore, are considered important regulators of interferon induction and action.
The KSHV genome encodes four potential homologs of cellular IRF; the genes are found in a single cluster, suggesting origin from an ancestral gene by gene duplication and subsequent divergence. Of note, these genes are numbered in order of their discovery and characterization, not on the basis of their homology to any particular cellular IRF. For example, vIRF3 is not the viral homolog of cellular IRF3; it is actually closer to IRF4 (255). One of these, v-IRF3, is a latent gene; its biology has been discussed above. The remaining v-IRF appear to be expressed primarily as lytic-cycle genes. All the v-IRF share the property of being divergent from the cellular genes in the DNA binding domain; as a result, they do not bind to canonical IRF binding sequences. Those that have been examined are all capable of opposing the function of one or more cellular IRF. For example, expression of v-IRF1 (encoded by ORF K9), the most extensively studied member of the family, inhibits Sendai virus-mediated induction of type I IFN gene promoters (in reporter assays), and also impairs IFN-induced expression of ISG reporters (45,134,434). v-IRF-1 can heterodimerize with IRF1 and, possibly, IRF3; these heterodimers remain competent to bind to DNA, but display impaired ability to transactivate the corresponding promoter. This appears to result from the ability of v-IRF1 to bind to the coactivator CBP/p300, impairing its histone acetyl transferase activity and competing its ability to bind to cellular IRF (45,231,246).
v-IRF-1 overexpression in immortalized mouse fibroblasts leads to cellular transformation; this is likely a reflection of the fact that vIRF1 can also bind p53 and inhibit apoptosis (134,290). In authentic KSHV infection v-IRF1, however, does not function as a viral oncogene in any conventional sense; the protein is expressed only in the lytic cycle and cells expressing it die from virus-induced CPE. This is not to say that p53 inhibition might not play a role in lytic replication; certainly, antiapoptotic functions may augment virus yield by preventing premature cell death during virus replication. This effect could have played almost as powerful a selective role in the evolution of this gene as its immunomodulatory effect.
Two other KSHV proteins that are not members of the IRF family have been found to block IRF action. The IE protein encoded by ORF45 has been shown to bind IRF7 and prevent its phosphorylation and nuclear translocation (428), an action that would be expected to blunt the amplified induction of IFN-α. This protein is incorporated into KSHV virions during replication (429) and so is available immediately on viral entry, a strategy that should begin to impair IFN-α induction even before significant viral gene expression. Second, Yu et al. (423) identified RTA as an interaction partner of IRF7 in a yeast two-hybrid assay. Remarkably, when the two proteins are coexpressed in mammalian cells, RTA leads to proteasome-mediated destabilization of IRF7 and completely abrogates induction of IFN-α by IRF7 expression. In vitro studies revealed RTA-dependent ubiquitination of IRF7, suggesting that RTA also can act as an E3 ubiquitin ligase, despite its lack of homology with known RING finger or HECT (homologous to the E6–AP carboxyl terminus) domains that characterize the majority of canonical E3. Again, because RTA is present
P.2872

in KSHV virions (26,220), this effect is also potentially operative during the earliest stages of infection in vivo. The fact that KSHV has dedicated so many proteins to the abrogation of IRF activation and function is powerful testimony to the importance of this system in innate antiviral immunity.
Modulation of Inflammatory Signaling
Another form of immune modulation by KSHV is effected by a series of CC chemokines encoded by the lytic program. Three such chemokines have been identified: v-CCL1 (formerly v-macrophage inflammatory protein [MIP]-I, the product of ORF K6), v-CCL2 (v-MIP-II, from ORF K4), and v-CCL3 (v-MIP-III, from ORF K4.1). Although chemokines are often thought of as positive mediators of inflammatory and immune responses, the receptor preferences of the virally encoded chemokines are consistent with potential roles in downregulation of such responses to KSHV. This is because of the differential distribution of chemokine receptors on CD4 T cell subsets (the so-called Th1 and Th2 subclasses of helper T cells). Th1 cells are traditionally assigned primary roles in shaping antiviral cytotoxic immune responses, based on their ability to generate IL-2, TNF-α and IFN-γ, which can activate macrophages and promote the development of CD8+ CTL responses. Th2 cells, by dint of their production of IL-4, IL-5, IL-6, IL-10, and IL-13, can promote B-cell differentiation and humoral immunity (and allergic-type responses), but also tend to polarize immune responses away from the cytotoxic responses promoted by Th1 cells. The principal chemokine receptor on Th1 cells is CCR5, whereas Th2 cells display CCR3, CCR4, and CCR8. The receptors employed by each of the viral chemokines have now been identified: v-CCL1 signals via CCR8; v-CCL2 via CCR8 and CCR3; and v-CCL3 via CCR4 (117,299,381). Thus, in the aggregate, the viral chemokines activate those chemokine receptors preferentially distributed on Th2 cells. Moreover, v-CCL2 has been reported to bind to many other classes of chemokine receptor with high affinity; these include CCR5, CCR1, CCR2, CXCR1, CXCR2, and CXCR4. But binding to these receptors does not induce signaling and, in several tested cases, actually inhibits signaling of these receptors in the presence of their authentic chemokine ligands. For example, signaling by RANTES or MIP1α I via CCR5 is inhibited by low concentrations of v-CCL2 (204). Thus, v-CCL2 not only would be expected to promote Th2 responses (based on its agonist actions) but to impair Th1 responses based on its antagonist activities. A schematic summary of these interactions are shown in Figure 72.8. Consistent with this notion, KS lesions appear to harbor more CCR3+ (Th2) T cells than CCR5+ (Th1) T cells (412). In vivo, treatment of
P.2873

lymphocytic choriomeningitis virus (LCMV)-infected mice with local injections of v-CCL2 inhibits migration of CD8 T cells into the lesion and reduces local inflammation; vCCL2 treatment also impairs CTL-mediated rejection of experimental cardiac allografts (97,248). Apart from their immune-modulatory functions, the viral chemokines have also been show to promote angiogenic responses in some animal models, and to induce VEGF in cultured PEL cells (41,249). The role of this in immunity is uncertain, but such activities may play a role in the pathogenesis of KS (see below).
FIGURE 72.8 Kaposi's sarcoma-associated herpesvirus (KSHV) chemokines’ receptor usage and their functional consequences. vCCL-1 and -3 bind and activate receptors on Th2 cells; v-CCL-3 activates CCR3 and -8 on Th2 cells, but also antagonizes CCR5 on Th1 cells, as well as inhibiting a series of chemokine receptors on other immunocytes. (Reproduced from ref. 299, with permission.)
Another apparent negative regulator of inflammatory signaling is the product of the viral K14 gene. ORF K14 encodes a cell surface glycoprotein of the immunoglobulin superfamily that is the viral homolog of cellular CD200 (also known as OX2). CD200 is expressed on many cell types (including B and T cells and endothelial cells), but its receptors are found preferentially on cells of the myeloid lineage (basophils, neutrophil, and monocyte-macrophages). Cellular CD200 is generally regarded as a negative regulator of myeloid cells and inflammation: for example, CD200 knockout mice display enhanced monocyte-macrophage numbers, increased evidence of macrophage and microglial activation, and heightened susceptibility to experimentally induced autoimmune disease (173). Soluble recombinant versions of KSHV K14 protein bind to the CD200 receptor (CD200R) with an affinity comparable to that of its cellular homolog (129). Although an initial study observed proinflammatory signaling by KSHV K14 protein, three subsequent studies have found it to suppress various markers of myeloid activation. These include (a) suppression of TNF-α production by activated macrophages; (b) impaired IL-8 and MCP-1 production by a monocytic cell line; (c) reduced generation of the oxidative burst in primary neutrophils given a phagocytic stimulus; and (d) blunted release of histamine from basophils stimulated by Fc-εη receptor crosslinking (129,338,364). It, therefore, seems likely that the major effects of K14 expression are anti-inflammatory, although its primary target cell types within the myeloid compartment during KSHV infection in vivo are still uncertain.
The lytic cycle also encodes a viral homolog of IL-6 (v-IL-6, the product of ORF K2) (286,295,298,301). Cellular IL-6 signals via a heterodimeric receptor composed of a signaling subunit (gp130) and a high-affinity, ligand-binding subunit (gp80/IL-6Rα). Following ligand binding, STAT 1 and 3 are activated, leading to downstream gene activation. The signaling mechanism of v-IL-6 differs in that it does not employ the gp80 subunit; rather, it can bind directly to gp130 to trigger signal transduction (283). Because most human B cells lack gp80, this allows v-IL-6 to act on a much wider spectrum of B cells than its human counterpart (44). The described downstream events appear to be similar in both cases, but some differences may exist (see below). IL-6 promotes B-cell differentiation to plasma cells and inhibits B-cell apoptosis in response to a variety of signals; it also has a variety of other physiologic effects, including upregulation of the acute-phase response proteins (e.g., C-reactive protein [CRP] and serum amyloid A [(SAA] protein) in hepatocytes. v-IL-6 shares the antiapoptotic activities of IL-6 on B cells (including PEL cells) (190), which has led to its implication in the pathogenesis of both PEL and MCD (305,306,307). A recent paper, however, indicates that v-IL-6 has an additional activity not shared by IL-6 itself: it can block signaling through the IFN-α receptor, by impairing the formation of STAT 1/STAT 2/IRF9 complexes on the promoters of ISG (75). In fact, in PEL cell lines, v-IL-6 expression can be selectively induced by IFN-α without induction of the full lytic program, implying that the virus can use v-IL-6 both to sense an early innate immune response and to buffer itself from ambient interferon. This result may explain, in part, earlier confusion over whether IL-6 is expressed in some clinical lesions in the absence of lytic replication (52,308,378). Exactly how v-IL-6 blunts IFN signaling is presently unknown. Finally, ectopic expression of v-IL-6 in immortalized mouse fibroblast lines is associated with enhanced angiogenesis in the fibrosarcomas resulting from transplantation of the lines into nude mice (10). This result is attributed to VEGF induction by v-IL-6, an activity that it shares with cellular IL-6 (85); how big a role this plays in the neoangiogensis of KS, however, is unclear, given the limited expression of v-IL-6 in most KS lesions (52,308,378).
Modulators of Signal Transduction
The coding regions directly adjacent to the terminal repeats of KSHV encode two proteins that are deregulated signaling molecules expressed during lytic replication. At the left-hand end of the genome is ORF K1, which encodes a type I transmembrane polypeptide whose action mimics signaling via the B-cell antigen receptor. The K1 protein, which is found principally in the ER but also on the plasma membrane, bears a highly variable (302,436), glycosylated, N-terminal ectodomain, a single transmembrane region, and a cytoplasmic tail that contains an immunoreceptor tyrosine-based activation motif (ITAM) (227). This structure, also found in the B- and T-cell receptors, contains two tyrosine residues separated by characteristic spacing. In the antigen receptors, these tyrosines undergo phosphorylation following antigen binding and receptor crosslinking; this phosphorylation creates binding sites for the SH2 regions of src tyrosine kinases (syk in the BCR and ZAP70 in the TCR), which then bind the region and undergo activation to mediate downstream signaling, including phospholipase C gamma (PLC)-γ activation, calcium release, and nuclear factor of activated T cells (NFATc), among other events. K1 signals similarly, but in this case signaling appears to be constitutive (i.e., occurs in the absence of an exogenously supplied ligand) (216,227). Although, of course, it is possible that K1 interacts with a
P.2874

ubiquitously expressed cell surface protein, it is more likely that this result is caused by self-aggregation mediated by cysteine residues in the K1 ectodomain. K1 aggregation leads to ITAM phosphorylation, syk recruitment, and upregulation of NFATc and activator protein 1 (AP-1) activity, just as for the BCR. In addition to syk, the activated K1 cytoplasmic domain can interact with other signaling molecules, including PI3-kinase (via its p85 regulatory subunit), PLC-γ2, lyn, RAS-GAP, vav, and cbl (216,226). PI3 kinase upregulation results in phosphorylation and activation of the kinase Akt (as well as phosphorylation and inactivation of PTEN, a lipid phosphatase that opposes PI3K) (397). Activated Akt phosphorylates FKHR transcription factors, retaining them in the cytoplasm. Because these factors promote apoptosis, this phosphorylation is expected to be an anti-apoptotic event, and cells expressing K1 display increased resistance to apoptosis induced by both Fas ligand and by expression of FKHR proteins.
The biological role of K1 expression in vivo is less clear. Certainly, the provision of an antiapoptotic signal during lytic reactivation would be expected to be beneficial, although it should be pointed out that the virus also encodes a bcl2 homolog that can mediate this activity as well. This seems a likely role for K1 in virus replication, and, consistent with this, K1 dominant negative mutants modestly downregulate viral replication, suggesting that K1 action stimulates, but may not be absolutely required for, replication (217). In other experimental contexts, however, K1's ITAM signaling can produce other phenotypes. For example, in cultured fibroblasts, K1 is capable of transformation in vitro (albeit weakly); the gene can also restore T-cell transformation to herpesvirus saimiri mutants that have lost the viral STP oncogene (228), and rare lymphomas have been reported in K1 transgenic mice (324). Given that K1 is wired into the KSHV lytic cycle, however, it seems unlikely that it can function as an oncogene in its authentic context. (Of course, if low levels of K1 can be expressed outside of the lytic context, this statement would not apply, but such expression has not yet been observed experimentally.) K1 overexpression also impairs the surface transport of the BCR (225), but it is mysterious why the virus would downregulate the BCR, only to replace it with a constitutively active protein that stimulates the same signaling pathway! K1 expression in endothelial cells is associated with upregulation of VEGF and matrix metalloprotein 9, factors that could affect angiogenesis and also the invasiveness the infected cells. Such activities could play roles in the pathogenesis of KS, but it remains to be seen if K1 can induce these functions during authentic infection, when SOX-mediated shutoff is operative.
Adjacent to the terminal repeats at the right-hand end of the genome is the gene (ORF K15) for another transmembrane signaling molecule. K15 expression is strongly upregulated during lytic growth; whether it is expressed in latency has been controversial, but at present the weight of opinion is that it is not (therefore, use of the earlier acronym LAMP, for latency-associated membrane protein, is in abeyance). K15 transcripts represent a family of alternatively spliced transcripts that maximally include 8 exons, encoding up to 12 transmembrane (TM) domains followed by a cytosolic tail. All spliced variants encode the tail region affixed to varying numbers of transmembrane regions; the predominant gene product is the full-length, eight-exon (12 TM) form. As a group, all the variants are found on intracellular membranes as well as the plasma membrane; in the plasma membrane, a significant subset is associated with lipid rafts (37). The cytosolic tail contains a classical YEEVL SH2 binding motif, and this tyrosine is phosphorylated in vivo by src-family kinases. A second motif, YASIL, represents another potential site of tyrosine phosphorylation, as well as a potential endosomal sorting signal. In addition, the cytoplasmic domain contains an SH3-binding region and a potential TRAF binding site (ATQPTDD).
Initial studies with chimeric fusion proteins failed to detect signaling through these motifs, but did show that the K15 cytoplasmic region could be tyrosine-phosphorylated (81). The inactive proteins, however, did interfere with signaling via the BCR. Other studies, employing the native protein, came to different conclusions. They found that K15 does indeed bind TRAF 1, 2, and 3 and constitutively activates NF-κB activity, as well as activating the JNK and ERK mitogen-activated protein kinase (MAPK) pathways (leading to upregulation of the transcription factor AP-1) (37,147). The biological role of this signaling is not yet known with certainty, but recent findings that ERK activation is necessary for full lytic induction (361; R. Sun, personal communication, 2005) suggest that K15 can contribute importantly to optimization of the cellular environment for reactivation. K15 has also been found to associate with the protein HAX-1, an antiapoptotic factor, suggesting another mechanism (besides NF-κB induction) by which K15 might be linked to enhanced cell survival (362).
Much has been made of the fact that the K1 and K15 genes occupy positions in the KSHV genome that are analogous to those occupied in the EBV genome by the latent membrane protein (LMP)1 and LMP2a proteins (respectively). And indeed, some of the biochemical properties of K1 resemble those of LMP2a, whereas those of K15 recall some features of LMP1. These commonalities are interesting, but caution needs to be exercised in making functional extrapolations from the EBV proteins to their KSHV paralogs. The EBV proteins are latent gene products, whereas the KSHV proteins appear to be primarily lytic, a fact that imposes major limitations on their potential contributions to KSHV-related malignancies.
A third transmembrane signaling molecule encoded by KSHV is that encoding a G-protein–coupled receptor (v-GPCR, the product of ORF74). Because of its proposed relationship to KS pathogenesis, this protein will be considered in the following section.
P.2875

Kaposi's Sarcoma-associated Herpesvirus and Kaposi's Sarcoma Pathogenesis
The most important disease state with which KSHV has been associated is Kaposi's sarcoma. Evidence that KSHV is etiologically linked to KS has been summarized above; here, we review what is known at the cellular and molecular level about the mechanisms that may underlie this association.
Biology
A nuanced understanding of the nature of KSHV's contributions to KS begins with detailed knowledge of the biology of KS itself. This is important because, despite the term sarcoma in its name, KS is in many ways dissimilar to traditional forms of cancer. For instance, unlike most classical cancers, which arise as a clonal outgrowth of a single cell type, KS lesions are histologically very complex (330,331). The main proliferating element in KS is the so-called spindle cell, so named after its spindlelike shape. Pathologists have long debated the provenance of this cell. Agreement exists that spindle cells are of endothelial lineage, because they bear many endothelial markers, including CD31, CD34, CD36, factor XIII, En-4, and PAL-E (9,121,122,170,330,331). Many spindle cells, however, lack staining for factor VIII, a classical marker of differentiated vascular endothelium, and Weibel-Palade bodies (an endothelial-specific storage organelle for von Willebrand factor) are generally absent ultrastructurally. Moreover, spindle cells display significant heterogeneity in marker expression (330,331). For example, a few spindle cells in some biopsies do stain for factor VIII, whereas other cells stain for smooth muscle α-actin. The latter has prompted speculation that spindle cells might arise from putative mesenchymal precursors of vascular and smooth muscle cells. Another view, initially proposed by Beckstead et al. (27), is that the cells arise from lymphatic endothelium, a notion that has gained traction from the observation that clinical KS virtually never arises in tissues (e.g., brain) that lack lymphatics (170). This hypothesis is consonant with the fact that molecular markers of lymphatic endothelium (VEGF-C, VEGF-R3, podoplanin, and LYVE-1) are also regularly expressed by spindle cells in vivo (265,368,413).
Recent expression profiling studies of KSHV-infected endothelial cell in culture (60,174,405) reveal, however, that latent viral infection reprograms endothelial marker expression, causing vascular endothelium to express certain lymphatic markers, whereas lymphatic endothelium shifts to a more vascularlike marker profile. In addition to providing one explanation for the heterogeneity in marker expression observed in KS biopsies, these studies indicate that examination of endothelial markers in this disease may not provide reliable clues to the lineage of infected cells. In view of this, the question of which endothelial cell type represents the progenitor of KS may not be an answerable one; indeed, it is not excluded that multiple types of endothelial cells could give rise to KS on viral infection.
Although spindle cells represent the main proliferative element in KS, they are not the sole element. KS lesions also contain infiltrating monocytes, T cells and plasma cells, as well as a plethora of aberrant, slitlike neovascular spaces. These neovascular channels are lined primarily with uninfected endothelium, but infected cells can be found in these structures (113), which also lack pericyte or smooth muscle accompaniment and are susceptible to leakage and rupture. As a result, KS lesions also often display hemorrhage, with erythrophaogcytosis by inflammatory cells in the interstitial spaces. Thus, at the histologic level, KS can be thought of as a composite of three histologic processes: proliferation, inflammation, and angiogenesis. These processes are doubtless interdependent and cooperative, but they are nonetheless at least formally distinguishable. Such distinctions are worthwhile because KSHV may make different genetic contributions to each of these components of the disease.
Kaposi's sarcoma can occur in many tissues, but is most commonly localized to the skin, especially in the lower extremities in classical, HIV-negative forms of the disease. In the skin, it involves the dermis, with sparing of the overlying keratinocytes (308). Dermal KS begins as a patch lesion, in which spindle cells are clearly demonstrable but are not necessarily the dominant element; inflammatory cells and neovascular elements are also prominent at this stage. The lesion progresses through a plaquelike stage to the nodular stage, with spindle cells becoming progressively more dominant in the histologic picture as the lesion advances. By the nodular stage, spindle cells make up the bulk of the lesion, generating macroscopically visible masses. The progressive dominance of the spindle cell in the natural history of KS is why most observers consider it the driving force of the lesion.
The clinical behavior of classical KS in immunocompetent adult hosts is very indolent, and afflicted individuals usually display prolonged survival, often dying of other causes.* Many patients with localized, classical KS require no treatment, whereas others can be treated with local therapies alone. The indolent behavior of most classical KS suggests that KS is a proliferative state that is on the borderline between the benign and the malignant. Consistent with this inference, analysis of KS spindle cell clonality has shown that many KS lesions are oligo- or polyclonal (101,143,191). Although clonality has been observed in some KS lesions (326), the weight of evidence favors the view that lesion
P.2876

is oligo- or polyclonal throughout much of its natural history, including progression to macrosopically visible KS. Certainly, as in any proliferative process, selective forces exist in vivo and some clones will be favored over others; in some cases, this is sufficient to generate multiple clonal lesions. But what is remarkable is how often the individual lesions of an afflicted individual appear to have arisen independently. The rarity of such behavior in classical cancers represents another striking distinction from KS and underscores the uniqueness of the latter.
The cell biology of the spindle cell also suggests that KS differs importantly from traditional neoplasia. Unlike many cancer cells, KS spindle cells display few of the hallmarks of transformation. They are highly dependent on exogenous growth factors when cultured in vitro; most protocols for spindle cell cultivation require the cytokine-rich, conditioned medium of activated T cells* (121,122,279). They also do not display genetic instability, another hallmark of traditional cancers: KS spindle cells are generally diploid, and classical KS lesions do not display microsatellite instability, although some advanced AIDS-KS lesions do (28). They do not grow in soft agar or form tumors in nude mice. An interesting phenotype, however, is observed when the cells are injected subcutaneously in nude mice (345). They do not grow, but survive for a brief interval during which slitlike, new vessels of murine origin appear in the surrounding tissue. When the human implant involutes, these vessels likewise disappear. This suggests a model for KS in which spindle cells require growth factors from their microenvironment (perhaps from infiltrating inflammatory cells) for their proliferation, but also seem to produce angiogenic and proinflammatory substances to recruit the other components of the lesion. In this view, none of the partners in this process is fully autonomous; each depends on the other (121,122). If correct, this is a very different biology than most classical cancers.
Gene Expression in Kaposi's Sarcoma
As noted above, KSHV DNA is present in all KS tumors, irrespective of clinical type or disease stage. Within the tumor, KSHV specifically targets the spindle cell compartment (40,113,377), with little or no infection of other cell types, although it has been reported that moncytes in the lesion can be infected (35), this has not been universally observed (308,377). Most KS spindle cells are latently infected, as judged by in situ hybridization for known latent transcripts; however, a small subpopulation (1% to 2%) express markers of lytic infection (113,193,377,382). In general, all of the genes found to be latent in PEL cells in culture are expressed in latently infected spindle cells, with the exception of v-IRF3 (LANA 2) (96,339).
The discovery that most spindle cells display latent infection is in accord with conventional wisdom (largely derived from studies of EBV and Burkitt's lymphoma) that the latency program drives tumorigenesis. Consistent with this, examination of early (patch) lesions of KS shows that only 10% to 30% of spindlelike cells are LANA-positive, whereas in later lesions, virtually all such cells are latently infected (113,377). This clearly implies that latently infected cells have a growth or survival advantage in vivo. And certainly, the in vitro properties of the latent gene products (e.g., the inhibition of p53 and Rb and the upregulation of ß-catenin by LANA, the induction of NF-κB by v-FLIP, the stimulation of cdk6 by v-cyclin) are commensurate with this inference. It is worth noting, however, that most of these activities were discovered in experiments involving overexpression of individual viral proteins in heterologous cell types. When KSHV virions are applied to most established cell lines, the resulting latent infection appears to have no phenotypic consequences (24,218,401). One important exception is seen to this generalization: the infection of primary human endothelial cells. In the first few days following a high-multiplicity infection, substantial lytic replication (usually with significant CPE) and remarkably efficient spread of infection occurs through the monolayer (84,135). By 5 to 10 days after inoculation, the entire culture is latently infected, and lytic replication has subsided. The resulting LANA-positive cells display a dramatic phenotypic change—elongation to a spindle morphology that is remarkably similar to that seen in KS tumors in vivo this spindling is the result of NF-κB activation by the KSHV v-FLIP gene (153b). Importantly, however, in most such studies the cells are not immortalized (84,135,392; C. Grossman and D. Ganem, unpublished data). A single dissenting report (127) suggests that KSHV infection can lead to the outgrowth of immortalized endothelial lines; however, these cells lack the KSHV genome, and other groups have not observed such outgrowth. Similarly, most KSHV-positive primary endothelial cells fail to grow in soft agar or form tumors in nude mice* Although these results could simply reflect the inadequacy of current culture conditions, they certainly suggest, at a minimum, that the KSHV latency program is much less potent than that of EBV in cell immortalization. This, in turn, raises questions whether this more subtle latency phenotype is sufficient to drive KS pathogenesis all by itself. (The epidemiologic data indicating the need for cofactors other than KSHV for KS development strongly support this interpretation.)
In fact, independent evidence from clinical studies suggests that lytic replication, as well as latency, also plays
P.2877

an important role in KS development. In patients with advanced AIDS, addition of parenteral ganciclovir (GCV), a drug that blocks lytic but not latent KSHV infection, results in a prompt and dramatic decline in the incidence of new KS tumors (266). This is a powerful result because most of these patients have carried HIV and KSHV for many years; the fact that the late addition of GCV blocks tumor development suggests that ongoing lytic replication may be continuously necessary throughout the entire natural history of KSHV infection to support efficient lesion formation. Consistent with this, patients with KS typically display elevated levels of KSHV DNA in the circulation (38,50,51,56,119,325).
How might lytic replication contribute to KS tumor development? As yet, no firm answer is found to this question, but several (nonexclusive) possibilities can be considered. The first derives from the observation that latent KSHV infection is not immortalizing (at least in vitro). If spindle cells cannot grow indefinitely, then, for a tumor mass to expand, KSHV-positive cells that die must be replaced by new latently infected cells. The most obvious source of such cells would be from de novo infection of endothelia with virus produced by lytic replication. The second model derives from the recent observation that when cells newly latently infected with KSHV are placed under conditions of sustained proliferation, they rapidly segregate the viral genome (159). In fact, when infected KS spindle cells are explanted directly from clinical specimens and placed under conditions favoring their proliferation, they too display exactly this behavior, rapidly losing their viral episomes (5,108,126). This instability might be one contributor to the relative clinical indolence of KS, because cells that proliferate aggressively will likely lose their latent infection and with it, their virally endowed survival advantage. But it also offers another reason why lytic replication might be continuously required for KS development, namely, to restore latent infection to spindle cells that have lost their KSHV genomes (or recruit other cells to latency to replace those lost from the latent pool via episome segregation).
The third manner in which lytic KSHV replication may contribute to KS pathogenesis harkens back to the interpretation of KS histology as an amalgam of three processes: proliferation, inflammation, and angiogenesis. Because lytically infected cells die, they cannot contribute importantly to the proliferative component of the disease (this is, in fact, the reason why the lytic cycles of more conventional tumor viruses are not assigned major direct roles in oncogenesis). If lytically infected cells produce paracrine signaling molecules, however, they could promote both the inflammatory and angiogenic components of the lesion. As noted, KSHV encodes numerous secreted signaling molecules, most of which are expressed in the lytic cycle; examples include the three viral CC chemokines and v-IL-6. Several of the viral chemokines have been shown to be chemotactic for both Th2 cells (374,381) and endothelial cells (168). Polarization of local T cells away from Th1 responses may impair antitumor cytotoxic responses, whereas the activity on endothelial chemotaxis raises the possibility that KS lesions may be able to recruit more endothelial targets for (latent or lytic) infection. Endothelial chemotaxis may also relate to observations that application of several viral chemokines to chick chorioallantoic membranes stimulates angiogenesis (41,381), although it is also possible that angiogenesis in these models is caused by substances released from inflammatory cells recruited by the chemokines.
Another viral signaling molecule that has been implicated in KS pathogenesis is the viral GPCR homolog (v-GPCR), a member of the chemokine receptor subfamily of seven transmembrane G protein-coupled receptors (66). Expression of this protein, the product of ORF74, is also restricted to the lytic cycle (80,201). The protein displays constitutive signaling activity when expressed in the absence of known ligands, although its activity can be further upregulated by chemokines such as growth-regulated oncogene alpha (GRO-α) and downregulated by inducible protein 10 (IP)10 (13,141). The resulting signaling activates the PI3-kinase and p38 pathways (54,369,370), as well as upregulating NF-κB activity (54,357), and cell proliferation (at least in 3T3 cells) (20). In keeping with this broad signaling activity, many host genes are upregulated in response to v-GPCR expression in transiently transfected cells (321). Among these is VEGF (20,370), a major mediator of angiogenesis and vascular permeability, and a molecule long suspected of a pathogenetic role in KS based on the prominence of neovascularity and edema in affected tissues. In keeping with these in vitro findings, expression of v-GPCR in several different cell lineages in mice produces focal angioproliferative lesions that share some features with KS (161,284,421). Because this single viral gene product can be linked to both proliferation and angiogenesis, it has been proposed as a key element in KS pathogenesis (20,284).
Several complicating facts, however, must be reckoned with. First, v-GPCR is a lytic cycle gene and no evidence suggests that it is expressed in most proliferating, latently infected KS spindle cells. Several conclusions follow from this. First, its cell-autonomous, promitotic activity is likely to be nullified by the direct cytotoxicity resulting from the lytic cycle. Second, SOX-mediated shutoff of host gene expression sharply curtails the amount of host gene induction by v-GPCR expression, although it does not entirely abrogate it (145). These results certainly do not negate a role for v-GPCR in KS pathogenesis, but they do place important boundary conditions on its potential roles. For v-GPCR to play a role in the proliferative component of the tumor, it will have to be shown that the gene can be expressed outside of the traditional lytic cycle—if not in canonical latency, then in response to some extracellular signal or milieu. Although this has not yet been observed, it is not without precedent; recall, for example, that in response to IFN-α, another lytic gene (ORF K2, encoding v-IL-6) can be expressed by KSHV-positive cells in the absence of any
P.2878

other lytic gene expression (75). Even if v-GPCR is only expressed in lytic replication, it could still contribute to the angiogenic component of KS, (67) because although the block to host expression is strong, it is not absolute. But given the attenuation of its ability to induce VEGF and other genes in this context, it could be predicted that substantial lytic replication would be required to generate KS risk. Interestingly, this is exactly what is observed in vivo: patients with KS generally have very high circulating KSHV loads (50,51,119,325).
Clearly, much remains to be learned about KS pathogenesis. A major limitation is the absence of relevant animal models of both KSHV infection and of KS itself. Until these limitations are bypassed, much of our thinking about this subject is destined to be dominated by inference, analogy, and extrapolation. This is unavoidable, but caution is warranted. Every inference drawn or analogy proposed must be squared with the histopathology, epidemiology, natural history, and clinical behavior of KS; conversely, ideas or models that pass these tests should not be discarded simply because they do not conform to precedents from other quadrants of tumor virology.
References
1. Akula SM, Wang FZ, Vieira J, et al. Human herpesvirus 8 interaction with target cells involves heparan sulfate. Virology 2001;282(2):245–255.
2. Akula SM, Pramod NP, Wang FZ, et al. Integrin alpha3beta1 (CD 49c/29) is a cellular receptor for Kaposi's sarcoma-associated herpesvirus (KSHV/HHV-8) entry into the target cells. Cell 2002;108(3):407–419.
3. Akula SM, Naranatt PP, Walia NS, et al. Kaposi's sarcoma-associated herpesvirus (human herpesvirus 8) infection of human fibroblast cells occurs through endocytosis. J Virol 2003;77(14):7978–7990.
4. Akula SM, Ford PW, Whitman AG, et al. Raf promotes human herpesvirus-8 (HHV-8/KSHV) infection. Oncogene 2004;23(30):5227–5241.
5. Aluigi MG, Albini A, Carlone S, et al. KSHV sequences in biopsies and cultured spindle cells of epidemic, iatrogenic and Mediterranean forms of Kaposi's sarcoma. Res Virol 1996;147(5):267–275.
6. Ambroziak JA, Blackbourn DJ, Herndier BG, et al. Herpes-like sequences in HIV-infected and uninfected Kaposi's sarcoma patients. Science 1995;268(5210):582–583.
6b. An Fa, Folarin H, Roth J, et al. Long term infected telomeraso. Immortalized endothelial cells: a model for KSHV latency in viro and in vivo. J. Virol 2006;80(10):4833–4846.
7. An J, Lichtenstein AK, Brent G, et al. The Kaposi sarcoma-associated herpesvirus (KSHV) induces cellular interleukin 6 expression: role of the KSHV latency-associated nuclear antigen and the AP1 response element. Blood 2002;99(2):649–654.
8. An J, Sun Y, Sun R, et al. Kaposi's sarcoma-associated herpesvirus encoded vFLIP induces cellular IL-6 expression: the role of the NF-kappaB and JNK/AP1 pathways. Oncogene 2003;22(22):3371–3385.
9. Antman K, Chang Y. Kaposi's sarcoma. N Engl J Med 2002;342:1027–1038.
10. Aoki Y, Jaffe ES, Chang Y, et al. Angiogenesis and hematopoiesis induced by Kaposi's sarcoma-associated herpesvirus-encoded interleukin-6. Blood 1999;93(12):4034-4043.
11. Aoki Y, Yarchoan R, Braun J, et al. Viral and cellular cytokines in AIDS-related malignant lymphomatous effusions. Blood 2000;96(4):1599-1601.
12. Arvanitakis L, Mesri EA, Nador RG, et al. Establishment and characterization of a primary effusion (body cavity-based) lymphoma cell line (BC-3) harboring Kaposi's sarcoma-associated herpesvirus (KSHV/HHV-8) in the absence of Epstein-Barr virus. Blood 1996;88(7):2648–2654.
13. Arvanitakis L, Geras-Raaka E, Varma A, et al. Human herpesvirus KSHV encodes a constitutively active G-protein-coupled receptor linked to cell proliferation. Nature 1997;385:347–350.
14. Asou H, Said JW, Yang R, et al. Mechanisms of growth control of Kaposi's sarcoma-associated herpes virus-associated primary effusion lymphoma cells. Blood 1998;91:2475–2481.
15. Atkinson JO, Biggar RJ, Goedert JJ, et al. The incidence of Kaposi's sarcoma among injection drug users with AIDS in the United States. J Acquir Immune Defic Syndr 2004;37(2):1282–1287.
16. Atkinson J, Edlin BR, Engels EA, et al. Seroprevalence of human herpesvirus 8 among injection drug users in San Francisco. J Infect Dis 2003;187(6):974–981.
17. AuCoin DP, Colletti KS, Xu Y, et al. Kaposi's sarcoma-associated herpesvirus (human herpesvirus 8) contains two functional lytic origins of DNA replication. J Virol 2002;76(15):7890–7896.
18. AuCoin DP, Colletti KS, Cei SA, et al. Amplification of the Kaposi's sarcoma-associated herpesvirus/human herpesvirus 8 lytic origin of DNA replication is dependent upon a cis-acting AT-rich region and an ORF50 response element and the trans-acting factors ORF50 (K-Rta) and K8 (K-bZIP). Virology 2004;318(2):542–555.
19. Baeten JM, Chohan BH, Lavreys L, et al. Correlates of human herpesvirus 8 seropositivity among heterosexual men in Kenya. AIDS 2002;16(15):2073–2078.
20. Bais C, Santomasso B, Coso O, et al. G-protein-coupled receptor of Kaposi's sarcoma-associated herpesvirus is a viral oncogene and angiogenesis activator. Nature 1998;391:86–89.
21. Ballestas ME, Chatis PA, Kaye KM. Efficient persistence of extrachromosomal KSHV DNA mediated by latency-associated nuclear antigen. Science 1999;284(5414):641–644.
22. Ballestas ME, Kaye KM. Kaposi's sarcoma-associated herpesvirus latency-associated nuclear antigen 1 mediates episome persistence through cis-acting terminal repeat (TR) sequence and specifically binds TR DNA. J Virol 2001;75(7):3250–3258.
23. Barnes B, Lubyova B, Pitha PM. On the role of IRF in host defense. Journal of Interferon and Cytokine Research 2002;22(1):59–71.
24. Bechtel JT, Liang Y, Hvidding J, et al. Host range of Kaposi's sarcoma-associated herpesvirus in cultured cells. J Virol 2003;77:6474–6481.
25. Bechtel J, Grundhoff A, Ganem D. RNAs in the virion of Kaposi's sarcoma-associated herpesvirus J Virology 2005;79(16):10138–10146.
26. Bechtel J, Winant D, Ganem D. Host and viral proteins in the virion of Kaposi's sarcoma-associated herpesvirus. J Virol 2005;79:4952–4964.
27. Beckstead JH, Wood GS, Fletcher V. Evidence for the origin of Kaposi's sarcoma from lymphatic endothelium. Am J Pathol 1985;119(2):294–300.
28. Bedi GC, Westra WH, Farzadegan H, et al. Microsatellite instability in primary neoplasms from HIV+ patients. Nature Med 1995;1:65–68.
29. Belanger C, Gravel A, Tomoiu A, et al. Human herpesvirus 8 viral FLICE-inhibitory protein inhibits Fas-mediated apoptosis through binding and prevention of procaspase-8 maturation. J Hum Virol 2001;4:62–73.
30. Bello LJ, Davison AJ, Glenn MA, et al. 1999. The human herpesvirus-8 ORF 57 gene and its properties. J Gen Virol 1999;80 (Pt 12):3207–3215.
31. Beral V, Peterman TA, Berkelman RL, et al. Kaposi's sarcoma among persons with AIDS: a sexually transmitted infection?. [see comments]. Lancet 1990;335:123–128.
32. Bieleski L, Talbot SJ. Kaposi's sarcoma-associated herpesvirus vCyclin open reading frame contains an internal ribosome entry site. J Virol 2001;75(4):1864–1869.
33. Birkmann A, Mahr K, Ensser A, et al. Cell surface heparan sulfate is a receptor for human herpesvirus 8 and interacts with envelope glycoprotein K8.1. J Virol 2001;75:11583–11593.
34. Blackbourn DJ, Lennette E, Klencke B, et al. The restricted cellular host range of human herpesvirus 8. AIDS 2000;14:1123–1133.
P.2879

35. Blasig C, Zietz C, Haar B, et al. Monocytes in Kaposi's sarcoma lesions are productively infected by human herpesvirus 8. J Virol 1997;71(10):7963–7968.
36. Brander C, Raje N, O’Connor PG, et al. Absence of biologically important Kaposi's sarcoma-associated herpesvirus gene products and virus-specific cellular immune responses in multiple myeloma. Blood 2002;100(2):698–700.
37. Brinkmann MM, Glenn M, Rainbow L, et al. Activation of mitogen-activated protein kinase and NF-kappaB pathways by a Kaposi's sarcoma-associated herpesvirus K15 membrane protein. J Virol 2003;77(17):9346–9358.
38. Boivin G, Cote S, Cloutier N, et al. Quantification of human herpesvirus 8 by real-time PCR in blood fractions of AIDS patients with Kaposi's sarcoma and multicentric Castleman's disease. J Med Virol 2002;68(3):399–403.
39. Boname JM, Stevenson PG. MHC class I ubiquitination by a viral PHD/LAP finger protein. Immunity 2001;15:627–636.
40. Boshoff C, Schulz TF, Kennedy MM, et al. Kaposi's sarcoma-associated herpesvirus infects endothelial and spindle cells. Nat Med 1995;1:1274–1278.
41. Boshoff C, Endo Y, Collins PD, et al. Angiogenic and HIV-inhibitory functions of KSHV-encoded chemokines. Science 1997;278:290–294.
42. Boshoff C, Gao SJ, Healy LE, et al. Establishing a KSHV+ cell line (BCP-1) from peripheral blood and characterizing its growth in Nod/SCID mice. Blood 1998;91(5):1671–1679.
43. Brown HJ, Song MJ, Deng H, et al. NF-kappaB inhibits gammaherpesvirus lytic replication. J Virol 2003;77(15):8532–8540.
44. Breen EC, Gage JR, Guo B, et al. Viral interleukin 6 stimulates human peripheral blood B cells that are unresponsive to human interleukin 6. Cell Immunol 2001;212(2):118–125.
45. Burysek L, Yeow WS, Lubyova B, et al. Functional analysis of human herpesvirus 8-encoded viral interferon regulatory factor 1 and its association with cellular interferon regulatory factors and p300. J Virol 1999;73(9):7334–7342.
46. Cadwell K, Coscoy L. Ubiquitination on nonlysine residues by a viral E3 ubiquitin ligase. Science 2005;309(5731):127–130.
46b. Cai X, Cullen Br. Transcriptional origin of KSHV microRNAs. J Virol 2006;80(5):2234–2242.
47. Cai X, Lu S, Zhang Z, et al. Kaposi's sarcoma-associated herpesvirus expresses an array of viral microRNAs in latently infected cells. Proc Natl Acad Sci U S A 2005;102(15):5570–5575.
48. Calabro ML, Sheldon J, Favero A, et al. Seroprevalence of Kaposi's sarcoma-associated herpesvirus/human herpesvirus 8 in several regions of Italy. J Hum Virol 1998;1(3):207–213.
49. Calabro ML, Fiore JR, Facero A, et al. Detection of human herpesvirus 8 in cervicovaginal secretions and seroprevalence in human immunodeficiency virus type 1-seropositive and seronegative women. J Infect Dis 1999;179:1534–1537.
50. Campbell TB, Borok M, Gwanzura L, et al. Relationship of human herpesvirus 8 peripheral blood virus load and Kaposi's sarcoma clinical stage. AIDS 2000;14(14):2109–2116.
51. Campbell TB, Borok M, White IE, et al. Relationship of Kaposi's sarcoma (KS)-associated herpesvirus viremia and KS disease in Zimbabwe. Clin Infect Dis 2003;36(9):1144–1151.
52. Cannon JS, Nicholas J, Orenstein JM, et al. Heterogeneity of viral IL-6 expression in HHV-8-associated diseases. J Infect Dis 1999;180(3):824–828.
53. Cannon JS, Ciufo D, Hawkins AL, et al. A new primary effusion lymphoma-derived cell line yields a highly infectious Kaposi's sarcoma herpesvirus-containing supernatant. J Virol 2000;74(21):10187–10193.
54. Cannon M, Philpott NJ, Cesarman E. The Kaposi's sarcoma-associated herpesvirus G protein-coupled receptor has broad signaling effects in primary effusion lymphoma cells. J Virol 2003;77:57–67.
55. Cannon MJ, Dollard SC, Smith DK, et al. 2001. Blood-borne and sexual transmission of human herpesvirus 8 in women with or at risk for human immunodeficiency virus infection. N Engl J Med 2001;344(9):637–643.
56. Cannon MJ, Dollard SC, Black JB, et al. Risk factors for Kaposi's sarcoma in men seropositive for both human herpesvirus 8 and human immunodeficiency virus. AIDS 2003;17:215–222.
57. Carbone A, Cilia AM, Gloghini A, et al. Establishment of HHV-8-positive and HHV-8-negative lymphoma cell lines from primary lymphomatous effusions. Int J Cancer 1997;73(4):562–569.
58. Carbone A, Gloghini A, Bontempo D, et al. Proliferation in HHV8-positive primary effusion lymphomas is associated with expression of HHV8 cyclin but independent of p27kip1. Am J Pathol 2000;156:1209–1215.
59. Carbone A, Gloghini A, Capello D, et al. Genetic pathways and histogenetic models of AIDS-related lymphomas. Eur J Cancer 2001;37(10):1270–1275.
60. Carroll PA, Brazeau E, Lagunoff M. Kaposi's sarcoma-associated herpesvirus infection of blood endothelial cells induces lymphatic differentiation. Virology 2004;328(1):7–18.
61. Casper C, Redman M, Huang ML, et al. HIV infection and human herpesvirus-8 oral shedding among men who have sex with men. J Acquir Immune Defic Syndr 2004;35(3):233–238.
62. Cattani P, Cerimele F, Porta D, et al. Age-specific seroprevalence of human herpesvirus 8 in Mediterranean regions. Clin Microbiol Infect 2003;9(4):274–279.
63. Cattelan AM, Calabro ML, Gasperini P, et al. Acquired immunodeficiency syndrome-related Kaposi's sarcoma regression after highly active antiretroviral therapy: biologic correlates of clinical outcome. J Natl Cancer Inst Monogr 2001;(28):44–49.
64. Cesarman E, Chang Y, Moore PS, et al. Kaposi's sarcoma-associated herpesvirus-like DNA sequences in AIDS-related body-cavity-based lymphomas. N Engl J Med 1995;332:1186–1891.
65. Cesarman E, Moore PS, Rao PH, et al. In vitro establishment and characterization of two acquired immunodeficiency syndrome-related lymphoma cell lines (BC-1 and BC-2) containing Kaposi's sarcoma-associated herpesvirus-like (KSHV) DNA sequences. Blood 1995;86(7):2708–2714.
66. Cesarman E, Nador RG, Bai F, et al. Kaposi's sarcoma-associated herpesvirus contains G protein-coupled receptor and cyclin D homologs which are expressed in Kaposi's sarcoma and malignant lymphoma. J Virol 1996;70(11):8218–8223.
67. Cesarman E, Mesri EA, Gershengorn MC. Viral G protein-coupled receptor and Kaposi's sarcoma: a model of paracrine neoplasia?. J Exp Med 2000;191:417–422.
68. Chang H, Dittmer DP, Chul SY, et al. Role of Notch signal transduction in Kaposi's sarcoma-associated herpesvirus gene expression. J Virol 2005;79(22):14371–14382.
69. Chang J, Ganem D. On the regulation of late gene expression in Kaposi's sarcoma-associated herpesvirus. J Gen Virol 2000;81:2039–2047.
70. Chang PJ, Shedd D, Gradoville L, et al. Open reading frame 50 protein of Kaposi's sarcoma-associated herpesvirus directly activates the viral PAN and K12 genes by binding to related response elements. J Virol 2002;76(7):3168–3178.
71. Chang Y, Cesarman E, Pessin MS, et al. Identification of herpesvirus-like DNA sequences in AIDS-associated Kaposi's sarcoma. Science 1994;266:1865–1869.
72. Chang Y, Moore PS, Talbot SJ, et al. Cyclin encoded by KS herpesvirus. Nature 1996;382(6590):410–411.
73. Chatlynne LG, Lapps W, Handy M, et al. Detection and titration of human herpesvirus-8-specific antibodies in sera from blood donors, acquired immunodeficiency syndrome patients, and Kaposi's sarcoma patients using a whole virus enzyme-linked immunosorbent assay. Blood 1998;92:53–58.
74. Chatlynne LG, Ablashi DV. Seroepidemiology of Kaposi's sarcoma-associated herpesvirus (KSHV). Semin Cancer Biol 1999;9(3):175–185.
75. Chatterjee M, Osborne J, Bestetti G, et al. Viral IL-6-induced cell proliferation and immune evasion of interferon activity. Science 2002;298:1432–1435.
76. Chaudhary PM, Jasmin A, Eby MT, et al. Modulation of the NF-B pathway by virally encoded death effector domains-containing proteins. Oncogene 1999;18:5738–5746.
77. Chaudhary PM, Eby MT, Jasmin A, et al. Activation of the NF-kappaB pathway by caspase 8 and its homologs. Oncogene 2000;19(39):4451–4460.
78. Chen J, Ueda K, Sakakibara S, et al. Transcriptional regulation of the Kaposi's sarcoma-associated herpesvirus viral interferon regulatory factor gene. J Virol 2000;74(18):8623–8634.
P.2880

79. Chen J, Ueda K, Sakakibara S, et al. Activation of latent Kaposi's sarcoma-associated herpesvirus by demethylation of the promoter of the lytic transactivator. Proc Natl Acad Sci U S A 2001;98(7):4119–4124.
80. Chiou CJ, Poole LJ, Kim PS, et al. Patterns of gene expression and a transactivation function exhibited by the vGCR (ORF74) chemokine receptor protein of Kaposi's sarcoma-associated herpesvirus. J Virol 2002;76:3421–3439.
81. Choi JK, Lee BS, Shim SN, et al. Identification of the novel K15 gene at the rightmost end of the Kaposi's sarcoma-associated herpesvirus genome. J Virol 2000;74(1):436–446.
82. Chugh P, Matta H, Schamus S, et al. Constitutive NF-kappaB activation, normal Fas-induced apoptosis, and increased incidence of lymphoma in human herpes virus 8 K13 transgenic mice. Proc Natl Acad Sci U S A 2005;102(36):12885–12890.
83. Chung YH, Means RE, Choi JK, et al. Kaposi's sarcoma-associated herpesvirus OX2 glycoprotein activates myeloid-lineage cells to induce inflammatory cytokine production. J Virol 2002;76(10):4688–4698.
84. Ciufo DM, Cannon JS, Poole LJ, et al. 2001. Spindle cell conversion by Kaposi's sarcoma-associated herpesvirus: formation of colonies and plaques with mixed lytic and latent gene expression in infected primary dermal microvascular endothelial cell cultures. J Virol 2001;75(12):5614–5626.
85. Cohen T, Nahari D, Cerem LW, et al. Interleukin 6 induces the expression of vascular endothelial growth factor. J Biol Chem 1996;271:736–741.
86. Conrad NK, Steitz JA. 2005. A Kaposi's sarcoma virus RNA element that increases the nuclear abundance of intronless transcripts. EMBO J 2005;24(10):1831–1841.
87. Conzelmann KK. Transcriptional activation of alpha/beta interferon genes: interference by nonsegmented negative-strand RNA viruses. J Virol 2005;79(9):5241–5248.
88. Cool CD, Rai PR, Yeager ME, et al. Expression of human herpesvirus 8 in primary pulmonary hypertension. N Engl J Med 2003;349(12):1113–1122.
89. Coscoy L, Ganem D. Kaposi's sarcoma-associated herpesvirus encodes two proteins that block cell surface display of MHC class I chains by enhancing their endocytosis. Proc Natl Acad Sci U S A 2000;97:8051–8056.
90. Coscoy L, Ganem D. A viral protein that selectively downregulates ICAM-1 and B7-2 and modulates T cell costimulation. J Clin Invest 2001;107:1599–1606.
91. Mir 1/2; orf 45
92. Coscoy L, Sanchez D, Ganem D. A novel class of herpesvirus-encoded, membrane-bound E3 ubiquitin ligases regulates endocytosis of proteins involved in immune recognition. J Cell Biol 2001;155:1265–1273.
93. Cotter 2nd MA, Robertson ES. The latency-associated nuclear antigen tethers the Kaposi's sarcoma-associated herpesvirus genome to host chromosomes in body cavity-based lymphoma cells. Virology 1999;264(2):254–264.
94. Cotter 2nd MA, Subramanian C, Robertson ES. The Kaposi's sarcoma-associated herpesvirus latency-associated nuclear antigen binds to specific sequences at the left end of the viral genome through its carboxy-terminus. Virology 2001;291(2):241–259.
95. Davis DA, Humphrey RW, Newcomb, FM, et al. Detection of serum antibodies to a Kaposi's sarcoma-associated herpesvirus-specific peptide. J Infect Dis 1997;175:1071–1079.
96. Davis MA, Sturzl MA, Blasig C, et al. Expression of human herpesvirus 8-encoded cyclin D in Kaposi's sarcoma spindle cells [see comments]. J Natl Cancer Inst 1997;89:1868–1874.
97. DeBruyne LA, Li K, Bishop DK, et al. Gene transfer of virally encoded chemokine antagonists vMIP-II and MC148 prolongs cardiac allograft survival and inhibits donor-specific immunity. Gene Ther 2000;7(7):575–582.
98. Decker LL, Shankar P, Khan G, et al. The Kaposi's sarcoma-associated herpesvirus (KSHV) is present as an intact latent genome in KS tissue but replicates in the peripheral blood mononuclear cells of KS patients. J Exp Med 1996;184:283–288.
99. Dedicoat M, Newton R, Alkharsah KR, et al. Mother-to-child transmission of human herpesvirus-8 in South Africa. J Infect Dis 2004;190(6):1068–1075.
100. de Sanjose S, Marshall V, Sola J, et al. Prevalence of Kaposi's sarcoma-associated herpesvirus infection in sex workers and women from the general population in Spain. Int J Cancer 2002;98(1):155–158.
101. Delabesse E, Oksenhendler E, Lebbe C, et al. J Clin Pathol 1997;50(8):664–668.
102. Delecluse HJ, Kost M, Feederle R, et al. Spontaneous activation of the lytic cycle in cells infected with a recombinant Kaposi's sarcoma-associated virus. J Virol 2001;75(6):2921–2928.
103. Deng H, Song MJ, Chu JT, et al. Transcriptional regulation of the interleukin-6 gene of human herpesvirus 8 (Kaposi's sarcoma-associated herpesvirus). J Virol 2002;76(16):8252–8264.
104. Deng H, Chu JT, Rettig MB, et al. Rta of the human herpesvirus 8/Kaposi's sarcoma-associated herpesvirus up-regulates human interleukin-6 gene expression. Blood 2002;100:1919–1921.
105. de-The G, Bestetti G, van Beveren M, et al. Prevalence of human herpesvirus 8 infection before the acquired immunodeficiency disease syndrome-related epidemic of Kaposi's sarcoma in East Africa. J Natl Cancer Inst 1999;91(21):1888–1889.
106. Di Alberti L, Piattelli A, Artese L, et al. Human herpesvirus 8 variants in sarcoid tissues. Lancet 1997;350(9092):1655–1661.
107. Diamond C, Huang M-L, Kedes D, et al. Absence of detectable human herpesvirus 8 in the semen of HIV-infected men without Kaposi's sarcoma. J Infect Dis 1997;176:775–778.
108. Dictor M, Rambech E, Way D, et al. Human herpesvirus 8 (Kaposi's sarcoma-associated herpesvirus) DNA in Kaposi's sarcoma lesions, AIDS Kaposi's sarcoma cell lines, endothelial Kaposi's sarcoma simulators, and the skin of immunosuppressed patients. Am J Pathol 1996;148(6):2009–2016.
109. Dittmer D, Lagunoff M, Renne R, et al. A cluster of latently expressed genes in Kaposi's sarcoma-associated herpesvirus. J Virol 1998;72:8309–8315.
110. Dittmer D, Stoddart C, Renne R, et al. Experimental transmission of Kaposi's sarcoma-associated herpesvirus (KSHV/HHV-8) to SCID-hu Thy/Liv mice. Exp Med 1999;190:1857–1868.
111. Djerbi M, Screpanti V, Catrina AI, et al. The inhibitor of death receptor signaling, FLICE-inhibitory protein defines a new class of tumor progression factors. J Exp Med 1999;190:1025–1032.
112. Du MQ, Liu H, Diss TC, et al. Kaposi's sarcoma-associated herpesvirus infects monotypic (IgM lambda) but polyclonal naïve B cells in Castleman disease and associated lymphoproliferative disorders. Blood 2001;97(7):2130–2136.
113. Dupin N, Fisher C, Kellam P, et al. Distribution of human herpesvirus-8 latently infected cells in Kaposi's sarcoma, multicentric Castleman's disease, and primary effusion lymphoma. Proc Natl Acad Sci U S A 1999;96:4546–4551.
114. Dupin N, Diss TL, Kellam P, et al. HHV-8 is associated with a plasmablastic variant of Castleman's disease that is linked to HHV8-positive plasmablastic lymphoma. Blood 2000;95:1406–1412.
115. Ellis M, Chew YP, Fallis L, et al. Degradation of p27(Kip) cdk inhibitor triggered by Kaposi's sarcoma virus cyclin-cdk6 complex. EMBO J 1999;18:644-653.
116. Eltom MA, Mbulaiteye SM, Dada AJ, et al. Transmission of human herpesvirus 8 by sexual activity among adults in Lagos, Nigeria. AIDS 2002;16(18):2473–2478.
117. Endres MJ, Garlisi CG, Xiao H, et al. The Kaposi's sarcoma-related herpesvirus (KSHV)-encoded chemokine vMIP-I is a specific agonist for the CC chemokine receptor (CCR)8. J Exp Med 1999;189(12):1993–1998.
118. Engels EA, Sinclair MD, Biggar RJ, et al. 2000. Latent class analysis of human herpesvirus 8 assay performance and infection prevalence in sub-Saharan Africa and Malta. Int J Cancer 2000;88(6):1003–1008.
119. Engels EA, Biggar RJ, Marshall VA, et al. Detection and quantification of Kaposi's sarcoma-associated herpesvirus to predict AIDS-associated Kaposi's sarcoma. AIDS 2003;17(12):1847–1851.
120. Ensoli B, Nakamura S, Salahuddin SZ, et al. AIDS-Kaposi's sarcoma-derived cells express cytokines with autocrine and paracrine growth effects. Science 1989;243:223–226.
121. Ensoli B, Sturzl M. Kaposi's sarcoma: a result of the interplay among inflammatory cytokines, angiogenic factors and viral agents. Cytokine Growth Factor Rev 1998;9(1):63–83.
122. Ensoli B, Sgadari C, Barillari G, et al. Biology of Kaposi's sarcoma. Eur J Cancer 2001;37:1251–1269.
P.2881

123. Esteban M, Garcia MA, Domingo-Gil E, et al. The latency protein LANA2 from Kaposi's sarcoma-associated herpesvirus inhibits apoptosis induced by dsRNA-activated protein kinase but not RNase L activation. J Gen Virol 2003;84(Pt 6):1463–1470.
124. Fakhari F, Jeong J, Kanan M, et al. The latency-associated nuclear antigen of Kaposi's sarcoma-associated herpesvirus induces B cell hyperplasia and lymphoma. JCI 2006. In press.
125. Field N, Low W, Daniels M, et al. KSHV vFLIP binds to IKK-gamma to activate IKK. J Cell Sci 2003;116(Pt 18):3721–3728.
126. Flamand L, Zeman RA, Bryant JL, et al. Absence of human herpesvirus 8 DNA sequences in neoplastic Kaposi's sarcoma cell lines. J Acquir Immune Defic Syndr Hum Retrovirol 1996;13(2):194–197.
127. Flore O, Rafii S, Ely S, et al. Transformation of primary human endothelial cells by Kaposi's sarcoma-associated herpesvirus. Nature 1998;394:588–592.
128. Foreman KE, Friborg Jr J, Kong WP, et al. Propagation of a human herpesvirus from AIDS-associated Kaposi's sarcoma. N Engl J Med 1997;336:163–171.
129. Foster-Cuevas M, Wright GJ, Puklavec MJ, et al. Human herpesvirus 8 K14 protein mimics CD200 in down-regulating macrophage activation through CD200 receptor. J Virol 2004;78(14):7667–7676.
130. Friborg Jr J, Kong W, Hottiger MO, et al. p53 inhibition by the LANA protein of KSHV protects against cell death. Nature 1999;402(6764):889–894.
131. Fujimuro M, Wu FY, ApRhys C, et al. A novel viral mechanism for dysregulation of beta-catenin in Kaposi's sarcoma-associated herpesvirus latency. Nat Med 2003;9(3):300–306.
132. Gaidano G, Cechova K, Chang Y, et al. Establishment of AIDS-related lymphoma cell lines from lymphomatous effusions. Leukemia 1996;10(7):1237–1240.
133. Gao SJ, Kingsley L, Li M, et al. KSHV antibodies among Americans, Italians and Ugandans with and without Kaposi's sarcoma. Nat Med 1996;2:925–928.
134. Gao SJ, Boshoff C, Jayachandra S, et al. KSHV ORF K9 (vIRF) is an oncogene which inhibits the interferon signaling pathway. Oncogene 1997;15(16):1979–1985.
135. Gao SJ, Deng JH, Zhou FC. Productive lytic replication of a recombinant Kaposi's sarcoma-associated herpesvirus in efficient primary infection of primary human endothelial cells. J Virol 2003;77(18):9738–9749.
136. Garber AC, Shu MA, Hu J, et al. DNA binding and modulation of gene expression by the latency-associated nuclear antigen of Kaposi's sarcoma-associated herpesvirus. J Virol 2001;75(17):7882–7892.
137. Garber AC, Hu J, Renne R. Latency-associated nuclear antigen (LANA) cooperatively binds to two sites within the terminal repeat, and both sites contribute to the ability of LANA to suppress transcription and to facilitate DNA replication. J Biol Chem 2002;277(30):27401–27411.
138. Gates AE, Kaplan LD. AIDS malignancies in the era of highly active antiretroviral therapy. Oncology (Huntingt) 2002;16:441–451 and 657–665.
139. Gazouli M, Ikonomopoulos J, Trigidou R, et al. Assessment of mycobacterial, propionibacterial, and human herpesvirus 8 DNA in tissues of Greek patients with sarcoidosis. J Clin Microbiol 2002;40(8):3060–3063.
140. Geddes M, Franceschi S, Barchielli A, et al. Kaposi's sarcoma in Italy before and after the AIDS-epidemic. Br J Cancer 1994;69:333–336.
141. Gershengorn MC, Geras-Raaka E, Varma A, et al. Chemokines activate Kaposi's sarcoma-associated herpesvirus G protein-coupled receptor in mammalian cells in culture. J Clin Invest 1998;102:1469–1472.
142. Gill J, Bourboulia D, Wilkinson J, et al. Prospective study of the effects of antiretroviral therapy on Kaposi's sarcoma–associated herpesvirus infection in patients with and without Kaposi's sarcoma. J Acquir Immune Defic Syndr 2002;31(4):384–390.
143. Gill PS, Tsai YC, Rao AP, et al. Evidence for multiclonality in multicentric Kaposi's sarcoma. Proc Natl Acad Sci U S A 1998;95(14):8257–8261.
144. Glaunsinger B, Ganem D. Lytic KSHV infection inhibits host gene expression by accelerating global mRNA turnover. Mol Cell 2004;13:713–723.
145. Glaunsinger B, Ganem D. Highly selective escape from Kaposi's sarcoma-associated herpesvirus-mediated host shutoff: implications for the pathogenesis of Kaposi's sarcoma. J Exp Med 2004;200:391–398.
146. Glaunsinger B, Chavez L, Ganem D. The exonuclease and host shutoff functions of the SOX protein of Kaposi's sarcoma-associated herpesvirus are genetically separable. J Virol 2005;79:7396–7401.
147. Glenn M, Rainbow L, Aurade F, et al. Identification of a spliced gene from Kaposi's sarcoma-associated herpesvirus encoding a protein with similarities to latent membrane proteins 1 and 2A of Epstein-Barr virus. J Virol 1999;73:6953–6963.
148. Godden-Kent D, Talbot S, Boshoff C, et al. The cyclin encoded by Kaposi's sarcoma-associated herpesvirus stimulates cdk6 to phosphorylate the retinoblastoma protein and histone H1. J Virol 1997;71:4193–4198.
149. Godfrey A, Anderson J, Papanastasiou A, et al. Inhibiting primary effusion lymphoma by lentiviral vectors encoding short hairpin RNA. Blood 2005;105(6):2510–2518.
150. Gradoville L, Gerlach J, Grogan E, et al. Kaposi's sarcoma-associated herpesvirus open reading frame 50/Rta protein activates the entire viral lytic cycle in the HH-B2 primary effusion lymphoma cell line. J Virol 2000;74(13):6207–6212.
151. GrandadamN, Dupin N, Calvez V, et al. Exacerbations of clinical symptoms in human immunodeficiency virus type 1-infected patients with multicentric Castleman's disease are associated with a high increase in Kaposi's sarcoma herpesvirus DNA load in peripheral blood mononuclear cells. J Infect Dis 1997;175:1198–1201.
152. Green I, Espiritu E, Ladanyi M, et al. Primary lymphomatous effusions in AIDS: a morphological, immunophenotypic, and molecular study. Mod Pathol 1995;8:39.
153. Greensill J, Sheldon JA, Renwick NM, et al. Two distinct gamma-2 herpesviruses in African green monkeys: a second gamma-2 herpesvirus lineage among old world primates? J Virol 2000;74(3):1572–1577.
154. Grossman SR, Johannsen E, Tong X, et al. 1994. The Epstein-Barr virus nuclear antigen 2 transactivator is directed to response elements by the J kappa recombination signal binding protein. Proc Natl Acad Sci U S A 1994;91(16):7568–7572.
155. Gruffat H, Portes-Sentis S, Sergeant A, et al. Kaposi's sarcoma-associated herpesvirus (human herpesvirus-8) encodes a homologue of the Epstein-Barr virus bZip protein EB1. J Gen Virol 1999;80 (Pt 3):557–561.
156. Grulich AE, Beral V, Swerdlow AJ. Kaposi's sarcoma in England and Wales before the AIDS epidemic. Br J Cancer 1992;66:1135–1137.
157. Grundhoff A, Ganem D. Mechanisms governing expression of the v-FLIP gene of Kaposi's sarcoma-associated herpesvirus. J Virol 2001;75(4):1857–1863.
158. Grundhoff A, Ganem D. The latency-associated nuclear antigen of Kaposi's sarcoma-associated herpesvirus (KSHV) permits replication of terminal repeat-containing plasmids. J Virol 2003;77:2779–2783.
159. Grundhoff A, Ganem D. Inefficient establishment of KSHV latency suggests an additional role for continued lytic replication in Kaposi sarcoma pathogenesis. J Clin Invest. 2004;113:124–136.
160. Guasparri I, Keller SA, Cesarman E. KSHV vFLIP is essential for the survival of infected lymphoma cells. J Exp Med 2004;199(7):993–1003.
161. Guo HG, Sadowska M, Reid W, et al. Kaposi's sarcoma-like tumors in a human herpesvirus 8 ORF74 transgenic mouse. J Virol 2003;77:2631–2639.
162. Gupta AK, Ruvolo V, Patterson C, et al. The human herpesvirus 8 homolog of Epstein-Barr virus SM protein (KS-SM) is a posttranscriptional activator of gene expression. J Virol 2000;74(2):1038–1044.
163. Gwack Y, Byun H, Hwang S, et al. CREB-binding protein and histone deacetylase regulate the transcriptional activity of Kaposi's sarcoma-associated herpesvirus open reading frame 50. J Virol 2001;75(4):1909–1917.
P.2882

164. Gwack Y, Hwang S, Byun H, et al. Kaposi's sarcoma-associated herpesvirus open reading frame 50 represses p53-induced transcriptional activity and apoptosis. J Virol 2001;75(13):6245–6248.
165. Gwack Y, Hwang S, Lim C, et al. Kaposi's sarcoma-associated herpesvirus open reading frame 50 stimulates the transcriptional activity of STAT3. J Biol Chem 2002;277(8):6438–6442.
166. Gwack Y, Baek HJ, Nakamura H, et al. Principal role of TRAP/mediator and SWI/SNF complexes in Kaposi's sarcoma-associated herpesvirus RTA-mediated lytic reactivation. Mol Cell Biol 2003;23(6):2055–2067.
167. Haburchak DR, Thomason JW, Edelman DC, et al. Negative human herpesvirus 8 serology in sarcoidosis. J Hum Virol 2001;4(2):111.
168. Haque NS, Fallon JT, Taubman MB, et al. The chemokine receptor CCR8 mediates human endothelial cell chemotaxis induced by I-309 and Kaposi sarcoma herpesvirus-encoded vMIP-I and by lipoprotein(a)-stimulated endothelial cell conditioned medium. Blood 2001;97(1):39–45.
169. Hayward GS. KSHV strains: the origins and global spread of the virus. Semin Cancer Biol 1999;9(3):187–199.
170. Herndier B, Ganem D. The biology of Kaposi's sarcoma. Cancer Treat Res 2001;104:89–126.
171. Hewitt EW, Duncan L, Mufti D, et al. Ubiquitylation of MHC class I by the K3 viral protein signals internalization and TSG101-dependent degradation. EMBO J 2002;21(10):2418–2429.
172. Hjalgrim H, Melbye M, Pukkala E, et al. Epidemiology of Kaposi's sarcoma in the Nordic countries before the AIDS epidemic. Br J Cancer 1996;74:1499–1502.
173. Hoek RM, Ruuls SR, Murphy CA, et al. Down-regulation of the macrophage lineage through interaction with OX2 (CD200). Science 2000;290:1768–1771.
174. Hong YK, Foreman K, Shin JW, et al. Lymphatic reprogramming of blood vascular endothelium by Kaposi's sarcoma-associated herpesvirus. Nat Genet 2004;36(7):683–685.
175. Horn F, Henze C, Heidrich K. Interleukin-6 signal transduction and lymphocyte function. Immunobiology 2000;202(2):151–167.
176. Hu J, Garber AC, Renne R. The latency-associated nuclear antigen of Kaposi's sarcoma-associated herpesvirus supports latent DNA replication in dividing Cells. J Virol 2002;76(22):11677–11687.
177. Huang YQ, Li JJ, Kaplan MH, et al. Human herpesvirus-like nucleic acid in various forms of Kaposi's sarcoma. Lancet 1995;345:759–761.
178. Hwang S, Gwack Y, Byun H, et al. The Kaposi's sarcoma-associated herpesvirus K8 protein interacts with CREB-binding protein (CBP) and represses CBP-mediated transcription. J Virol 2001;75(19):9509–9516.
179. Iscovich J, Boffetta P, Franceschi S, et al. Classic Kaposi's sarcoma: epidemiology and risk factors. Cancer 2000;88(3):500–517.
180. Ishido S, Wang C, Lee BS, et al. Downregulation of major histocompatibility complex class I molecules by Kaposi's sarcomaassociated herpesvirus K3 and K5 proteins. J Virol 2000;74(11):5300–5309.
181. Ishido S, Choi JK, Lee BS, et al. Inhibition of natural killer cell-mediated cytotoxicity by Kaposi's sarcoma-associated herpesvirus K5 protein. Immunity 2000;13(3):365–374.
182. Izumiya Y, Lin SF, Ellison T, et al. Kaposi's sarcoma-associated herpesvirus K-bZIP is a coregulator of K-Rta: physical association and promoter-dependent transcriptional repression. J Virol 2003;77(2):1441–1451.
183. Izumiya Y, Lin SF, Ellison TJ, et al. Cell cycle regulation by Kaposi's sarcoma-associated herpesvirus K-bZIP: direct interaction with cyclin-CDK2 and induction of G1 growth arrest. J Virol 2003;77(17):9652–9661.
184. Izumiya Y, Ellison TJ, Yeh ET, et al. Kaposi's sarcoma-associated herpesvirus K-bZIP represses gene transcription via SUMO modification. J Virol 2005;79(15):9912–9925.
185. Janier M, Agbalika F, de La Salmoniere P, et al. Human herpesvirus 8 seroprevalence in an STD clinic in Paris: a study of 512 patients. Sex Transm Dis 2002;29(11):698–702.
186. Jenner RG, Alba MM, Boshoff C, et al. Kaposi's sarcoma-associated herpesvirus latent and lytic gene expression as revealed by DNA arrays. ___ 2001;75(2):891–902.
187. Jenner RG, Maillard K, Cattini N, et al. Kaposi's sarcoma-associated herpesvirus-infected primary effusion lymphoma has a plasma cell gene expression profile. Proc Natl Acad Sci U S A 2003;100(18):10399–10404.
188. Jeong JH, Hines-Boykin R, Ash JD, et al. Tissue specificity of the Kaposi's sarcoma-associated herpesvirus latent nuclear antigen (LANA/orf73) promoter in transgenic mice. J Virol 2002;76(21):11024–11032.
189. Jeong JH, Orvis J, Kim JW, et al. Regulation and autoregulation of the promoter for the latency-associated nuclear antigen of Kaposi's sarcoma-associated herpesvirus. J Biol Chem 2004;279(16):16822–16831.
190. Jones KD, Aoki Y, Chang Y, et al. Involvement of interleukin-10 (IL-10) and viral IL-6 in the spontaneous growth of Kaposi's sarcoma herpesvirus-associated infected primary effusion lymphoma cells. Blood 1999;94(8):2871–2879.
191. Judde JG, Lacoste V, Briere J, et al. Monoclonality or oligoclonality of human herpesvirus 8 terminal repeat sequences in Kaposi's sarcoma and other diseases. J Natl Cancer Inst 2000;92(9):729–736.
192. Kaposi M. Idiopathisches multiples pigmentsarkom her haut. Arch Dermatol Shypilol 1872;4:265–273.
193. Katano H, Sato Y, Kurata T, et al. Expression and localization of human herpesvirus 8-encoded proteins in primary effusion lymphoma, Kaposi's sarcoma, and multicentric Castleman's disease. Virology 2000;269:335–344.
194. Katano H, Ito K, Shibuya K, et al. Lack of human herpesvirus 8 infection in lungs of Japanese patients with primary pulmonary hypertension. J Infect Dis 2005;191(5):743–745.
195. Kedes DH, Operskalski E, Busch M, et al. The seroepidemiology of human herpesvirus 8 (Kaposi's sarcoma-associated herpesvirus): distribution of infection in KS risk groups and evidence for sexual transmission. Nat Med 1996;2:918–924.
196. Kedes DH, Ganem D, Ameli N, et al. The prevalence of serum antibody to human herpesvirus 8 (KS-associated herpesvirus) among HIV-seropositive and high-risk seronegative women. JAMA 1997;277:478–481.
197. Kedes D, Ganem D. Sensitivity of Kaposi's sarcoma-associated herpesvirus to antiviral drugs: implications for potential therapy. J Clin Invest 1997;99:2082–2086.
198. Kedes D, Lagunoff M, Renne R, et al. Identification of the gene encoding the major latency-associated nuclear antigen of the Kaposi's sarcoma-associated herpesvirus. J Clin Invest 1997;100:2606–2610.
199. Keller SA, Schattner EJ, Cesarman E. Inhibition of NF-B induces apoptosis of KSHV-infected primary effusion lymphoma cells. Blood 2000;96:2537–2542.
200. Kelley MJ, Otterson GA, Kaye FJ, et al. CDKN2 in HPV-positive and HPV-negative cervical-carcinoma cell lines. Int J Cancer 1995;63(2):226–230.
201. Kirshner JR, Staskus K, Haase A, et al. Expression of the open reading frame 74 (G-protein-coupled receptor) gene of Kaposi's sarcoma (KS)-associated herpesvirus: implications for KS pathogenesis. J Virol 1999;73:6006–6014.
202. Kirshner JR, Lukac DM, Chang J, et al. Kaposi's sarcoma-associated herpesvirus open reading frame 57 encodes a posttranscriptional regulator with multiple distinct activities. J Virol 2000;74(8):3586–3597.
203. Klaskala W, Brayfield BP, Kankasa C, et al. Epidemiological characteristics of human herpesvirus-8 infection in a large population of antenatal women in Zambia. J Med Virol 2005;75(1):93–100.
204. Kledal TN, Rosenkilde MM, Coulin F, et al. A broad-spectrum chemokine antagonist encoded by Kaposi's sarcoma-associated herpesvirus. Science 1997;277:1656–1659.
205. Klein U, Gloghini A, Gaidano G, et al. Gene expression profile analysis of AIDS-related primary effusion lymphoma (PEL) suggests a plasmablastic derivation and identifies PEL-specific transcripts. Blood 2003;101(10):4115–4121.
206. Kliche S, Nagel W, Kremmer E, et al. Signaling by human herpesvirus 8 kaposin A through direct membrane recruitment of cytohesin-1. Mol Cell 2001; 7(4):833–843.
207. Kliche S, Kremmer E, Hammerschmidt W, et al. Persistent infection of Epstein-Barr virus-positive B lymphocytes by human herpesvirus 8. J Virol 1998;72(10):8143–8149.
P.2883

208. Knowles DM, Inghirami G, Ubriaco A, et al. Molecular genetic analysis of three AIDS-associated neoplasms of uncertain lineage demonstrates their B-cell derivation and the possible pathogenetic role of the Epstein-Barr virus. Blood 1989;73:792.
209. Komanduri KV, Luce JA, McGrath MS, et al. The natural history and molecular heterogeneity of HIV-associated primary malignant lymphomatous effusions. J Acquir Immune Defic Syndr Hum Retrovirol 1996;13(3):215–226.
210. Kotlyarov A, Gaestel M. Is MK2 (mitogen-activated protein kinase-activated protein kinase 2) the key for understanding post-transcriptional regulation of gene expression?. Biochem Soc Trans 2002;30(Pt 6):959–963.
211. Krishnan HH, Naranatt PP, Smith MS, et al. Concurrent expression of latent and a limited number of lytic genes with immune modulation and antiapoptotic function by Kaposi's sarcoma-associated herpesvirus early during infection of primary endothelial and fibroblast cells and subsequent decline of lytic gene expression. J Virol 2004;78(7):3601–3620.
212. Krishnan HH, Sharma-Walia N, Zeng L, et al. Envelope glycoprotein gB of Kaposi's sarcoma-associated herpesvirus is essential for egress from infected cells. J Virol 2005;79(17):10952–10967.
213. Krithivas A, Young DB, Liao G, et al. Human herpesvirus 8 LANA interacts with proteins of the mSin3 corepressor complex and negatively regulates Epstein-Barr virus gene expression in dually infected PEL cells. J Virol 2000;74(20):9637–9645.
214. Krithivas A, Fujimuro M, Weidner M, et al. Protein interactions targeting the latency-associated nuclear antigen of Kaposi's sarcoma-associated herpesvirus to cell chromosomes. J Virol 2002;76(22):11596–115604.
215. Lagunoff M, Ganem D. Organization of the termini of the genome of the Kaposi's sarcoma-associated herpesvirus (human herpesvirus 8). Virology 1997;236:147–154.
216. Lagunoff M, Majeti R, Weiss A, et al. Deregulated signal transduction by the K1 gene product of Kaposi's sarcoma-associated herpesvirus. Proc Natl Acad Sci U S A 1999;96(10):5704–5709.
217. Lagunoff M, Lukac DM, Ganem D. Immunoreceptor tyrosine-based activation motif-dependent signaling by Kaposi's sarcoma-associated herpesvirus K1 protein: effects on lytic viral replication. J Virol 2001;75(13):5891–5898.
218. Lagunoff M, Bechtel J, Venetsanakos E, et al. De novo infection and serial transmission of Kaposi's sarcoma-associated herpesvirus in cultured endothelial cells. J Virol 2002;76(5):2440–2448.
219. Lallemand F, Desire N, Rozenbaum W, et al. Quantitative analysis of human herpesvirus 8 viral load using a real-time PCR assay. J Clin Microbiol 2000;38(4):1404–1408.
220. Lan K, Kuppers DA, Verma SC, et al. Induction of Kaposi's sarcoma-associated herpesvirus latency-associated nuclear antigen by the lytic transactivator RTA: a novel mechanism for establishment of latency. J Virol 2005;79(12):7453–7465.
221. Lan K, Kuppers DA, Robertson ES. Kaposi's sarcoma-associated herpesvirus reactivation is regulated by interaction of latency-associated nuclear antigen with recombination signal sequence-binding protein Jkappa, the major downstream effector of the Notch signaling pathway. J Virol 2005;79(6):3468–3478.
222. Laney AS, De Marco T, Peters JS, et al. Kaposi's sarcoma-associated herpesvirus and primary and secondary pulmonary hypertension. Chest 2005;127(3):762–767.
223. Lauta VM. A review of the cytokine network in multiple myeloma: diagnostic, prognostic, and therapeutic implications. Cancer 2003;97(10):2440–2452.
224. Lebbe C, Blum L, Pellet C, et al. Clinical and biological impact of antiretroviral therapy with protease inhibitors on HIV-related Kaposi's sarcoma. AIDS 1998;12(7):F45–F49.
225. Lee BS, Alvarez X, Ishido S, et al. Inhibition of intracellular transport of B cell antigen receptor complexes by Kaposi's sarcoma-associated herpesvirus K1. J Exp Med 2000;192(1):11–21.
226. Lee BS, Lee SH, Feng P, et al. Characterization of the Kaposi's sarcoma-associated herpesvirus K1 signalosome. J Virol 2005;79(19):12173–12184.
227. Lee H, Guo J, Li M, et al. Identification of an immunoreceptor tyrosine-based activation motif of K1 transforming protein of Kaposi's sarcoma-associated herpesvirus. Mol Cell Biol 1998;18(9):5219–5228.
228. Lee H, Veazey R, Williams K, et al. Deregulation of cell growth by the K1 gene of Kaposi's sarcoma-associated herpesvirus. Nat Med 1998;4(4):435–440.
229. Li H, Komatsu T, Dezube BJ, et al. The Kaposi's sarcoma-associated herpesvirus K12 transcript from a primary effusion lymphoma contains complex repeat elements, is spliced, and initiates from a novel promoter. J Virol 2002;76(23):11880–11888.
230. Li M, Lee H, Yoon DW, et al. Kaposi's sarcoma-associated herpesvirus encodes a functional cyclin. J Virol 1997;71(3):1984–1991.
231. Li M, Damania B, Alvarez X, et al. Inhibition of p300 histone acetyltransferase by viral interferon regulatory factor. Mol Cell Biol 2000;20(21):8254–8263.
232. Li Q, Withoff S, Verma IM. Inflammation-associated cancer: NF-kappaB is the lynchpin. Trends Immunol 2005;26(6):318–325.
233. Liang Y, Chang J, Lynch SJ, et al. The lytic switch protein of KSHV activates gene expression via functional interaction with RBP-Jk, the target of the Notch signaling pathway. Genes Dev 2002;16:1977–1989.
234. Liang Y, Ganem D. Lytic but not latent infection by Kaposi's sarcoma-associated herpesvirus requires host CSL protein, the mediator of Notch signaling. Proc Natl Acad Sci U S A 2003;100:8490–8495.
235. Liang Y, Ganem D. RBP-Jk (CSL) is essential for activation of the K14/v-GPCR promoter of Kaposi's sarcoma-associated herpesvirus by the viral lytic switch protein RTA. J Virology 2004;78:6818–6826.
236. Liao W, Tang Y, Kuo YL, et al. Kaposi's sarcoma-associated herpesvirus/human herpesvirus 8 transcriptional activator Rta is an oligomeric DNA-binding protein that interacts with tandem arrays of phased A/T-trinucleotide motifs. J Virol 2003;77(17):9399–9411.
237. Liao W, Tang Y, Lin SF, et al. K-bZIP of Kaposi's sarcoma-associated herpesvirus/human herpesvirus 8 (KSHV/HHV-8) binds KSHV/HHV-8 Rta and represses Rta-mediated transactivation. J Virol 2003;77(6):3809–3815.
238. Lilley BN, Ploegh HL. Viral modulation of antigen presentation: manipulation of cellular targets in the ER and beyond. Immunol Rev 2005;207:126–144.
239. Lim C, Sohn H, Gwack Y, et al. Latency-associated nuclear antigen of Kaposi's sarcoma-associated herpesvirus (human herpesvirus-8) binds ATF4/CREB2 and inhibits its transcriptional activation activity. J Gen Virol 2000;81(Pt 11):2645–2652.
240. Lim C, Gwack Y, Hwang S, et al. The transcriptional activity of cAMP response element-binding protein-binding protein is modulated by the latency-associated nuclear antigen of Kaposi's sarcoma-associated herpesvirus. J Biol Chem 2001;276(33):31016–31022.
241. Lim C, Sohn H, Lee D, et al. Functional dissection of latency-associated nuclear antigen 1 of Kaposi's sarcoma-associated herpesvirus involved in latent DNA replication and transcription of terminal repeats of the viral genome. J Virol 2002;76(20):10320–10331.
242. Lim C, Lee D, Seo T, et al. Latency-associated nuclear antigen of Kaposi's sarcoma-associated herpesvirus functionally interacts with heterochromatin protein 1. J Biol Chem 2003;278(9):7397–7405.
243. Lim C, Choi C, Choe J. Mitotic chromosome-binding activity of latency-associated nuclear antigen 1 is required for DNA replication from terminal repeat sequence of Kaposi's sarcoma-associated herpesvirus. J Virol 2004a;78(13):7248–7256.
244. Lim C, Seo T, Jung J, et al. Identification of a virus trans-acting regulatory element on the latent DNA replication of Kaposi's sarcoma-associated herpesvirus. J Gen Virol 2004b;85(Pt 4):843–855.
245. Lin CL, Li H, Wang Y, et al. Kaposi's sarcoma-associated herpesvirus lytic origin (ori-Lyt)-dependent DNA replication: identification of the ori-Lyt and association of K8 bZip protein with the origin. J Virol 2003;77(10):5578–5588.
246. Lin R, Genin P, Mamane Y, et al. HHV-8 encoded vIRF-1 represses the interferon antiviral response by blocking IRF-3 recruitment of the CBP/p300 coactivators. Oncogene 2001;20(7):800–811.
247. Lin SF, Robinson DR, Miller G, et al. Kaposi's sarcoma-associated herpesvirus encodes a bZIP protein with homology to BZLF1 of Epstein-Barr virus. J Virol 1999;73(3):1909–1917.
P.2884

248. Lindow M, Nansen A, Bartholdy C, et al. The virus-encoded chemokine vMIP-II inhibits virus-induced Tc1-driven inflammation. J Virol 2003;77(13):7393–7400.
249. Liu C, Okruzhnov Y, Li H, et al. Human herpesvirus 8 (HHV-8)-encoded cytokines induce expression of and autocrine signaling by vascular endothelial growth factor (VEGF) in HHV-8-infected primary-effusion lymphoma cell lines and mediate VEGF-independent antiapoptotic effects. J Virol 2001;75(22):10933–10940.
250. Liu L, Eby MT, Rathore N, et al. The human herpes virus 8-encoded viral FLICE inhibitory protein physically associates with and persistently activates the IB kinase complex. J Biol Chem 2002;277:13745–13751.
251. Lorenzo ME, Jung JU, Ploegh HL. Kaposi's sarcoma-associated herpesvirus K3 utilizes the ubiquitin-proteasome system in routing class major histocompatibility complexes to late endocytic compartments. J Virol 2002;76(11):5522–5531.
252. Low W, Harries M, Ye H, et al. Internal ribosome entry site regulates translation of Kaposi's sarcoma-associated herpesvirus FLICE inhibitory protein. J Virol 2001;75(6):2938–2945.
253. Lu F, Zhou J, Wiedmer A, et al. Chromatin remodeling of the Kaposi's sarcoma-associated herpesvirus ORF50 promoter correlates with reactivation from latency. J Virol 2003;77(21):11425–11435.
254. Lu M, Suen J, Frias C, et al. Dissection of the Kaposi's sarcomaassociated herpesvirus gene expression program by using the viral DNA replication inhibitor cidofovir. J Virol 2004;78(24):13637–13652.
255. Lubyova B, Pitha PM. Characterization of a novel human herpesvirus 8-encoded protein, vIRF-3, that shows homology to viral and cellular interferon regulatory factors. J Virol 2000;74(17):8194–8201.
256. Lubyova B, Kellum MJ, Frisancho AJ, et al. Kaposi's sarcoma-associated herpesvirus-encoded vIRF-3 stimulates the transcriptional activity of cellular IRF-3 and IRF-7. J Biol Chem 2004;279(9):7643–7654.
257. Lucas A, McFadden G. Secreted immunomodulatory viral proteins as novel biotherapeutics. J Immunol 2004;173(8):4765–4774.
258. Lukac DM, Kirshner JR, Ganem D. Transcriptional activation by the product of open reading frame 50 of Kaposi's sarcoma-associated herpesvirus is required for lytic viral reactivation in B cells. J Virol 1999;73:9348–9361.
259. Lukac DM, Renne R, Kirshner JR, et al. Reactivation of Kaposi's sarcoma-associated herpesvirus infection from latency by expression of the ORF 50 transactivator, a homolog of the EBV R protein. Virology 1998;252(2):304–312.
260. Lukac DM, Garibyan L, Kirshner J et al. DNA binding by the Kaposi's sarcoma-associated herpesvirus lytic switch protein is necessary for transcriptional activation of two viral delayed early promoters. J Virol 2001;5:6786–6799.
261. Luna RE, Zhou F, Baghian A, et al. Kaposi's sarcoma-associated herpesvirus glycoprotein K8.1 is dispensable for virus entry. J Virol 2004;78(12):6389–6398.
262. Malik P, Blackbourn DJ, Cheng MF, et al. Functional co-operation between the Kaposi's sarcoma-associated herpesvirus ORF57 and ORF50 regulatory proteins. J Gen Virol 2004;85(Pt 8):2155–2166.
263. Malik P, Blackbourn DJ, Clements JB. The evolutionarily conserved Kaposi's sarcoma-associated herpesvirus ORF57 protein interacts with REF protein and acts as an RNA export factor. J Biol Chem 2004;79(31):33001–33011.
264. Mann DJ, Child ES, Swanton C, et al. Modulation of p27(Kip1) levels by the cyclin encoded by Kaposi's sarcoma-associated herpesvirus. EMBO J 1999;18:654–663.
265. Marchio S, Primo L, Pagano M, et al. Vascular endothelial growth factor-C stimulates the migration and proliferation of Kaposi's sarcoma cells. J Biol Chem 1999;274(39):27617–2722.
266. Martin DF, Kuppermann BD, Wolitz RA, et al. Oral ganciclovir for patients with cytomegalovirus retinitis treated with a ganciclovir implant. Roche Ganciclovir Study Group. N Engl J Med 1999;340:1063–1070.
267. Martin JN, Ganem DE, Osmond DH, et al. Sexual transmission and the natural history of human herpesvirus 8 infection. N Engl J Med 1998;338(14):948-954.
268. Martin JN. Diagnosis and epidemiology of human herpesvirus 8 infection. Semin Hematol 2003;40(2):133–142.
269. Martro E, Cannon MJ, Dollard SC, et al. Evidence for both lytic replication and tightly regulated human herpesvirus 8 latency in circulating mononuclear cells, with virus loads frequently below common thresholds of detection. J Virol 2004;78(21):11707–11714.
270. Matsumura S, Fujita Y, Gomez E, et al. Activation of the Kaposi's sarcoma-associated herpesvirus major latency locus by the lytic switch protein RTA (ORF50). J Virol 2005;79(13):8493–8505.
271. Matta H, Sun Q, Moses G, et al. Molecular genetic analysis of human herpes virus 8-encoded viral FLICE inhibitory protein-induced NF-kappaB activation. J Biol Chem 2003;278(52):52406–52411.
272. Matta H, Chaudhary PM. Activation of alternative NF-kappa B pathway by human herpes virus 8-encoded Fas-associated death domain-like IL-1 beta-converting enzyme inhibitory protein (vFLIP). Proc Natl Acad Sci U S A 2004;101(25):9399–9404.
273. Matta H, Chaudhary PM. The proteasome inhibitor bortezomib (PS-341) inhibits growth and induces apoptosis in primary effusion lymphoma cells. Cancer Biol Ther 2005;4(1):77–82.
274. Mattsson K, Kiss C, Platt GM, et al. Latent nuclear antigen of Kaposi's sarcoma herpesvirus/human herpesvirus-8 induces and relocates RING3 to nuclear heterochromatin regions. J Gen Virol 2002;83(Pt 1):179–188.
275. Mbulaiteye SM, Pfeiffer RM, Whitby D, et al. Human herpesvirus 8 infection within families in rural Tanzania. J Infect Dis 2003;187(11):1780–1785.
276. McCormick C, Ganem D. The kaposin B protein of KSHV activates the p38/MK2 pathway and stabilizes cytokine mRNAs. Science 2005;307:739–741.
277. McGeoch DJ, Davison AJ. The descent of human herpesvirus 8. Semin Cancer Biol 1999;9(3):201–209.
278. Means RE, Ishido S, Alvarez X, et al. Multiple endocytic trafficking pathways of MHC class I molecules induced by a Herpesvirus protein. EMBO J 2002;21(7):1638–1649.
279. Miles SA, Rezai AR, Salazar-Gonzalez JF, et al. AIDS Kaposi's sarcoma-derived cells produce and respond to interleukin 6. Proc Natl Acad Sci U S A 1990;87:4068–4072.
280. Miller G, Rigsby MO, Heston L, et al. Antibodies to butyrate-inducible antigens of Kaposi's sarcoma-associated herpesvirus in patients with HIV-1 infection. N Engl J Med 1996;334:1292–1297.
281. Miller G, Heston L, Grogan E, et al. Selective switch between latency and lytic replication of Kaposi's sarcoma herpesvirus and Epstein-Barr virus in dually infected body cavity lymphoma cells. J Virol 1997;71(1):314–324.
282. Min J, Katzenstein DA. Detection of Kaposi's sarcoma-associated herpesvirus in peripheral blood cells in human immunodeficiency virus infection: association with Kaposi's sarcoma, CD4 cell count, and HIV RNA levels. AIDS Res Hum Retroviruses 1999;15(1):51–55.
283. Molden J, Chang Y, You Y, et al. A Kaposi's sarcoma-associated herpesvirus-encoded cytokine homolog (vIL-6) activates signaling through the shared gp130 receptor subunit. J Biol Chem 1997;272(31):19625–19631.
284. Montaner S, Sodhi A, Molinolo A, et al. Endothelial infection with KSHV genes in vivo reveals that vGPCR initiates Kaposi's sarcomagenesis and can promote the tumorigenic potential of viral latent genes. Cancer Cell 2003;3:23–36.
285. Moore PS, Chang Y. Detection of herpesvirus-like DNA sequences in Kaposi's sarcoma in patients with and without HIV infection. N Engl J Med 1995;332:1181–1185.
286. Moore PS, Boshoff C, Weiss RA, et al. Molecular mimicry of human cytokine and cytokine response pathway genes by KSHV. Science 1996;274:1739–1744.
287. Moore PS, Kingsley LA, Holmberg SD, et al Kaposi's sarcoma-associated herpesvirus infection prior to onset of Kaposi's sarcoma. AIDS 1996;10:175–180.
288. Moses AV, Fish KN, Ruhl R, et al. Long-term infection and transformation of dermal microvascular endothelial cells by human herpesvirus 8. J Virol 1999;73:6892–6902.
P.2885

289. Muralidhar S, Pumfery AM, Hassani M, et al. Identification of kaposin (ORF K12) as a human herpesvirus 8 (Kaposi's sarcoma-associated herpesvirus) transforming gene. J Virol 1998;72:4980–4988.
290. Nakamura H, Li M, Zarycki J, et al. Inhibition of p53 tumor suppressor by viral interferon regulatory factor. J Virol 2001;75(16):7572–7582.
291. Naranatt PP, Akula SM, Zien CA, et al. Kaposi's sarcoma-associated herpesvirus induces the phosphatidylinositol 3-kinase-PKC-zeta-MEK-ERK signaling pathway in target cells early during infection: implications for infectivity. J Virol 2003;77(2):1524–1539.
292. Naranatt PP, Krishnan HH, Svojanovsky SR, et al. Host gene induction and transcriptional reprogramming in Kaposi's sarcoma-associated herpesvirus (KSHV/HHV-8)-infected endothelial, fibroblast, and B cells: insights into modulation events early during infection. Cancer Res 2004;64(1):72–84.
293. Naranatt PP, Krishnan HH, Smith MS, et al. Kaposi's sarcoma-associated herpesvirus modulates microtubule dynamics via RhoA-GTP-diaphanous 2 signaling and utilizes the dynein motors to deliver its DNA to the nucleus. J Virol 2005;79(2):1191–1206.
294. Nealon K, Newcomb WW, Pray TR, et al. Lytic replication of Kaposi's sarcoma-associated herpesvirus results in the formation of multiple capsid species: isolation and molecular characterization of A, B, and C capsids from a gammaherpesvirus. J Virol 2001;75(6):2866–2878.
295. Neipel F, Albrecht JC, Ensser A, et al. Human herpesvirus 8 encodes a homolog of interleukin-6. J Virol 1997;71:839–842.
296. Neipel F, Albrecht JC, Fleckenstein B. Cell-homologous genes in the Kaposi's sarcoma-associated rhadinovirus human herpesvirus 8: determinants of its pathogenicity?. J Virol 1997;71:4187–4192.
297. Neipel F, Albrecht JC, Fleckenstein B. Human herpesvirus 8-the first human rhadinovirus. J Natl Cancer Inst Monogr 1998;23:73–77.
298. Nicholas J. Human herpesvirus-8-encoded signaling ligands and receptors. J Biomed Sci 2003;10(5):475–489.
299. Nicholas J. Human gammaherpesvirus cytokines and chemokine receptors. J Interferon Cytokine Res 2005;25(7):373–383.
300. Nicholas J, Ruvolo VR, Burns WH, et al. Kaposi's sarcoma-associated human herpesvirus-8 encodes homologues of macrophage inflammatory protein-1 and interleukin-6. Nat Med 1997;3:287–292.
301. Nicholas J, Ruvolo VR, Burns WH, et al. Kaposi's sarcoma-associated human herpesvirus-8 encodes homologues of macrophage inflammatory protein-1 and interleukin-6. Nat Med 1997;3:287–292.
302. Nicholas J, Zong JC, Alcendor DJ, et al. Novel organizational features, captured cellular genes, and strain variability within the genome of KSHV/HHV8. J Natl Cancer Inst Monogr 1998;23:79–88.
303. Ojala PM, Tiainen M, Salven P, et al. Kaposi's sarcoma-associated herpesvirus-encoded v-cyclin triggers apoptosis in cells with high levels of cyclin-dependent kinase 6. Cancer Res 1999;59(19):4984–4989.
304. Ojala PM, Yamamoto K, Castanos-Velez E, et al. The apoptotic v-cyclin-CDK6 complex phosphorylates and inactivates Bcl-2. Nat Cell Biol 2000;2(11):819–825.
305. Oksenhendler E, Boulanger E, Galicier L, et al. High incidence of Kaposi sarcoma-associated herpesvirus-related non-Hodgkin lymphoma in patients with HIV infection and multicentric Castleman disease. Blood 2002;99(7):2331–2336.
306. Oksenhendler E, Carcelain G, Aoki Y, et al. High levels of human herpesvirus 8 viral load, human interleukin 6, interleukin 10, and c-reactive protein correlate with exacerbation of multicentric Castleman's disease in HIV-infected patients. Blood 2000;96:2069–2073.
307. Parravicini C, Corbellino M, Paulli M, et al. Expression of a virus-derived cytokine, KSHV vIL6, in HIV-seronegative Castleman's disease. Am J Pathol 1997;151:1517–1522.
308. Parravicini C, Chandran B, Corbellino M, et al. Differential viral protein expression in Kaposi's sarcoma-associated herpesvirus-infected diseases: Kaposi's sarcoma, primary effusion lymphoma, and multicentric Castleman's disease. Am J Pathol 2000;156:743–749.
309. Pauk J, Huang ML, Brodie SJ, et al. Mucosal shedding of human herpesvirus 8 in men. N Engl J Med 2000;343(19):1369–1377.
310. Pearce M, Matsumura S, Wilson AC. Transcripts encoding K12, v-FLIP, v-cyclin, and the microRNA cluster of Kaposi's sarcoma-associated herpesvirus originate from a common promoter. J Virol 2005;79(22):14457–14464.
311. Pellett PE, Spira TJ, Bagasra O, et al. Multicenter comparison of PCR assays for detection of human herpesvirus 8 DNA in semen. J Clin Microbiol 1999;37:1298–1301.
312. Pellett PE, Wright DJ, Engels EA, et al; Retrovirus Epidemiology Donor Study. Multicenter comparison of serologic assays and estimation of human herpesvirus 8 seroprevalence among US blood donors. Transfusion 2003;43(9):1260–1268.
313. Pertel PE. Human herpesvirus 8 glycoprotein B (gB), gH, and gL can mediate cell fusion. J Virol 2002;76(9):4390–4400.
314. Pfeffer S, Sewer A, Lagos-Quintana M, et al. Identification of microRNAs of the herpesvirus family. Nature Methods 2005;2(4):269–276.
315. Picchio GR, Sabbe RE, Guliza RJ, et al. The KSHV/HHV8-infected BCBL-1 lymphoma line causes tumors in SCID mice but fails to transmit virus to a human peripheral blood mononuclear cell graft. Virology 1997;238:22–29.
316. Piolot T, Tramier M, Coppey M, et al. Close but distinct regions of human herpesvirus 8 latency-associated nuclear antigen 1 are responsible for nuclear targeting and binding to human mitotic chromosomes. J Virol 2001;75(8):3948–3959.
317. Platt G, Carbone A, Mittnacht S. p16INK4a loss and sensitivity in KSHV-associated primary effusion lymphoma. Oncogene 2002;21(12):1823–1831.
318. Platt GM, Simpson GR, Mittnacht S, et al. Latent nuclear antigen of Kaposi's sarcoma-associated herpesvirus interacts with RING3, a homolog of the Drosophila female sterile homeotic (fsh) gene. J Virol 1999;73(12):9789–9795.
319. Polstra AM, Van Den Burg R, Goudsmit J, et al. Human herpesvirus 8 load in matched serum and plasma samples of patients with AIDS-associated Kaposi's sarcoma. J Clin Microbiol 2003;41(12):5488–5491.
320. Polson AG, Huang L, Lukac DM, et al. Kaposi's sarcoma-associated herpesvirus K-bZIP protein is phosphorylated by cyclin-dependent kinases. J Virol 2001;75(7):3175–3184.
321. Polson AG, Wang D, DeRisi J, et al. Modulation of host gene expression by the constitutively active G protein-coupled receptor of Kaposi's sarcoma-associated herpesvirus. Cancer Res 2002;62:4525–4530.
322. Poole LJ, Zong JC, Ciufo DM, et al. Comparison of genetic variability at multiple loci across the genomes of the major subtypes of Kaposi's sarcoma-associated herpesvirus reveals evidence for recombination and for two distinct types of open reading frame K15 alleles at the right-hand end. J Virol 1999;73(8):6646–6660.
323. Portsmouth S, Stebbing J, Gill J, et al. A comparison of regimens based on non-nucleoside reverse transcriptase inhibitors or protease inhibitors in preventing Kaposi's sarcoma. AIDS 2003;17(11):F17–F22.
324. Prakash O, Tang ZY, Peng X, et al. Tumorigenesis and aberrant signaling in transgenic mice expressing the human herpesvirus-8 K1 gene. J Natl Cancer Inst 2002;94(12):926–935.
325. Quinlivan EB, Zhang C, Stewart PW, et al. Elevated virus loads of Kaposi's sarcoma-associated human herpesvirus 8 predict Kaposi's sarcoma disease progression, but elevated levels of human immunodeficiency virus type 1 do not. J Infect Dis 2002;185(12):1736–1744.
326. Rabkin C, Janz S, Lash A, et al. Monoclonal origin of multicentric Kaposi's sarcoma lesions. N Engl J Med 1997;336:988–993.
327. Rabkin CS, Schulz TF, Whitby D, et al. Interassay correlation of human herpesvirus 8 serologic tests. HHV-8 Interlaboratory Collaborative Group. J Infect Dis 1998;178:304–309.
328. Radkov SA, Kellam P, Boshoff C. The latent nuclear antigen of Kaposi's sarcoma-associated herpesvirus targets the retinoblastoma-E2F pathway and with the oncogene Hras transforms primary rat cells. Nat Med 2000;6(10):1121–1127.
P.2886

329. Rainbow L, Platt GM, Simpson GR, et al. The 222- to 234-kilodalton latent nuclear protein (LNA) of Kaposi's sarcoma-associated herpesvirus (human herpesvirus 8) is encoded by orf73 and is a component of the latency-associated nuclear antigen. J Virol 1997;71:5915–5921.
330. Regezi JA, MacPhail LA, Daniels TE, et al. Oral Kaposi's sarcoma: a 10-year retrospective histopathologic study. J Oral Pathol Med 1993;22(7):292–297.
331. Regezi JA, MacPhail LA, Daniels TE, et al. Human immunodeficiency virus-associated oral Kaposi's sarcoma. A heterogeneous cell population dominated by spindle-shaped endothelial cells. Am J Pathol 1993;143(1):240–249.
332. Renne R, Zhong W, Herndier B, et al. Lytic growth of Kaposi's sarcoma-associated herpesvirus (human herpesvirus 8) in culture. Nat Med 1996;2:342–346.
333. Renne R, Lagunoff M, Zhong W, et al. The size and conformation of Kaposi's sarcoma-associated herpesvirus (human herpesvirus 8) DNA in infected cells and virions. J Virol 1996;70:8151–8154.
334. Renne R, Blackbourn D, Whitby D, et al. Limited transmission of Kaposi's sarcoma-associated herpesvirus in cultured cells. J Virol 1998;72:5182–5188.
335. Renne R, Barry C, Dittmer D, et al. Modulation of cellular and viral gene expression by the latency-associated nuclear antigen of Kaposi's sarcoma-associated herpesvirus. J Virol 2001;75:458–468.
336. Renwick N, Dukers NH, Weverling GJ, et al. Risk factors for human herpesvirus 8 infection in a cohort of drug users in the Netherlands, 1985–1996. J Infect Dis 2002;15;185(12):1808–1812.
337. Rettig MB, Ma HJ, Vescio RA, et al. Kaposi's sarcoma-associated herpesvirus infection of bone marrow dendritic cells from multiple myeloma patients. Science 1997;276(5320):1851–1854.
338. Rezaee SA, Gracie JA, McInnes IB, et al. Inhibition of neutrophil function by the Kaposi's sarcoma-associated herpesvirus vOX2 protein. AIDS 2005;19(16):1907–1910.
339. Rivas C, Thlick AE, Parravicini C, et al. Kaposi's sarcoma-associated herpesvirus LANA2 is a B-cell-specific latent viral protein that inhibits p53. J Virol 2001;75(1):429–438.
340. Robertson ES, Grossman S, Johannsen E, et al. Epstein-Barr virus nuclear protein 3C modulates transcription through interaction with the sequence-specific DNA-binding protein J kappa. J Virol 1995;69(5):3108–3116.
341. Russo JJ, Bohenzky RA, Chien MC, et al. Nucleotide sequence of the Kaposi sarcoma-associated herpesvirus (HHV8). Proc Natl Acad Sci U S A 1996;93:14862–14867.
342. Sadler R, Wu L, Forghani B, et al. A complex translational program generates multiple novel proteins from the latently expressed kaposin (K12) locus of Kaposi's sarcoma-associated herpesvirus. J Virol 1999;73(7):5722–5730.
343. Sakakibara S, Ueda K, Chen J, et al. Octamer-binding sequence is a key element for the autoregulation of Kaposi's sarcomaassociated herpesvirus ORF50/Lyta gene expression. J Virol 2001;75(15):6894–6900.
344. Sakurada S, Katano H, Sata T, et al. Effective human herpesvirus 8 infection of human umbilical vein endothelial cells by cell-mediated transmission. J Virol 2001;75:7717–7722.
345. Salahuddin SZ, Nakamura S, Biberfeld P, et al. Angiogenic properties of Kaposi's sarcoma-derived cells after long-term culture in vitro. Science 1988;242(4877):430–433.
346. Samols MA, Hu J, Skalsky RL, et al. Cloning and identification of a microRNA cluster within the latency-associated region of Kaposi's sarcoma-associated herpesvirus. J Virol 2005;79(14):9301–9305.
347. Sanchez, D, Coscoy L, Ganem D. Functional organization of MIR2, a novel viral regulator of selective endocytosis. J Biol Chem 2002;277:6124–6130.
348. Sanchez D, Gumperz J, Ganem D. Regulation of CD1d expression and function by a herpesvirus infection. J Clin Invest 2005;115:1369–1378.
349. Sandri-Goldin RM. Nuclear export of herpes virus RNA. Curr Top Microbiol Immunol 2001;259:2–23.
350. Sarid R, Olsen SJ, Moore PS. Kaposi's sarcoma-associated herpesvirus: epidemiology, virology, and molecular biology. Adv Virus Res 1999;52:139–232.
351. Sarid R, Wiezorek JS, Moore PS, et al. Characterization and cell cycle regulation of the major Kaposi's sarcoma-associated herpesvirus (human herpesvirus 8) latent genes and their promoter. J Virol 1999;73:1438–1446.
352. Sarmati L. HHV-8 infection in African children. Herpes 2004;11(2):50–53.
353. Saveliev A, Zhu F, Yuan Y. Transcription mapping and expression patterns of genes in the major immediate-early region of Kaposi's sarcoma-associated herpesvirus. Virology 2002;299(2):301–314.
354. Schulz TF. Epidemiology of Kaposi's sarcoma-associated herpesvirus/human herpesvirus 8. Adv Cancer Res 1999;76:121–160.
355. Schulz TF. KSHV/HHV8-associated lymphoproliferations in the AIDS setting. Eur J Cancer 2001;37(10):1217–1226.
356. Schwam DR, Luciano RL, Mahajan SS, et al. Carboxy terminus of human herpesvirus 8 latency-associated nuclear antigen mediates dimerization, transcriptional repression, and targeting to nuclear bodies. J Virol 2000;74(18):8532–8540.
357. Schwarz M, Murphy PM. Kaposi's sarcoma-associated herpesvirus G protein-coupled receptor constitutively activates NF-kappa B and induces proinflammatory cytokine and chemokine production via a C-terminal signaling determinant. J Immunol 2001;167:505–513.
358. Seaman WT, Ye D, Wang RX, et al. Gene expression from the ORF50/K8 region of Kaposi's sarcoma-associated herpesvirus. Virology 1999;263(2):436–449.
359. Serraino D, Toma L, Andreoni M, et al. A seroprevalence study of human herpesvirus type 8 (HHV8) in eastern and central Africa and in the Mediterranean area. Eur J Epidemiol 2001;17(9):871–876.
360. Sharma-Walia N, Naranatt PP, Krishnan HH, et al. Kaposi's sarcoma-associated herpesvirus/human herpesvirus 8 envelope glycoprotein gB induces the integrin-dependent focal adhesion kinase-Src-phosphatidylinositol 3-kinase-rho GTPase signal pathways and cytoskeletal rearrangements. J Virol 2004;78(8):4207–4223.
361. Sharma-Walia N, Krishnan HH, Naranatt PP, et al. ERK1/2 and MEK1/2 induced by Kaposi's sarcoma-associated herpesvirus (human herpesvirus 8) early during infection of target cells are essential for expression of viral genes and for establishment of infection. J Virol 2005;79(16):10308–10329.
362. Sharp TV, Wang HW, Koumi A, et al. K15 protein of Kaposi's sarcoma-associated herpesvirus is latently expressed and binds to HAX-1, a protein with antiapoptotic function. J Virol 2002;76(2):802–816.
363. Shaw RN, Arbiser JL, Offermann MK. Valproic acid induces human herpesvirus 8 lytic gene expression in BCBL-1 cells. AIDS 2000;14(7):899–902.
364. Shiratori I, Yamaguchi M, Suzukawa M, et al. Down-regulation of basophil function by human CD200 and human herpesvirus-8 CD200. J Immunol 2005;175(7):4441–4449.
365. Simpson GR, Schulz TF, Whitby D, et al. Prevalence of Kaposi's sarcoma-associated herpesvirus infection measured by antibodies to recombinant capsid protein and latent immunofluorescence antigen. Lancet 1996;348:1133–1138.
366. Sinclair AJ. bZIP proteins of human gammaherpesviruses. J Gen Virol 2003;84(Pt 8):1941–1949.
367. Sitas F, Newton R. Kaposi's sarcoma in South Africa. J Natl Cancer Inst Monogr 2001;(28):1–4.
368. Skobe M, Brown LF, Tognazzi K, et al. Vascular endothelial growth factor-C (VEGF-C) and its receptors KDR and flt-4 are expressed in AIDS-associated Kaposi's sarcoma J Invest Dermatol 1999;113(6):1047–1053.
369. Smit MJ, Verzijl D, Casarosa P, et al. Kaposi's sarcoma-associated herpesvirus-encoded G protein-coupled receptor ORF74 constitutively activates p44/p42 MAPK and Akt via G(i) and phospholipase C-dependent signaling pathways. J Virol 2002;76:1744–1752.
370. Sodhi A, Montaner S, Patel V, et al. The Kaposi's sarcoma-associated herpes virus G protein-coupled receptor up-regulates vascular endothelial growth factor expression and secretion through mitogen-activated protein kinase and p38 pathways acting on hypoxia-inducible factor 1alpha. Cancer Res 2000;60:4873–4880.
P.2887

371. Song MJ, Brown HJ, Wu TT, et al. Transcription activation of polyadenylated nuclear RNA by Rta in human herpesvirus 8/Kaposi's sarcoma-associated herpesvirus. J Virol 2001;75:3129–3140.
372. Song MJ, Deng H, Sun R. Comparative study of regulation of RTA-responsive genes in Kaposi's sarcoma-associated herpesvirus/human herpesvirus 8. J Virol 2003;77(17):9451–9462.
373. Soulier J, Grollet L, Oksenhendler E, et al. Kaposi's sarcoma-associated herpesvirus-like DNA sequences in multicentric Castleman's disease. Blood 1995;86:1276–1280.
374. Sozzani S, Luini W, Bianchi G, et al. The viral chemokine macrophage inflammatory protein-II is a selective Th2 chemoattractant. Blood 1998;92(11):4036–4039.
375. Spear PG, Longnecker R. Herpesvirus entry: an update. J Virol 2003;77(19):10179–10185.
376. Spira TJ, Lam L, Dollard SC, et al. Comparison of serologic assays and PCR for diagnosis of human herpesvirus 8 infection. J Clin Microbiol 2000;38:2174–2180.
377. Staskus KA, Zhong W, Gebhard K, et al. Kaposi's sarcoma-associated herpesvirus gene expression in endothelial (spindle) tumor cells. J Virol 1997;71:715–719.
378. Staskus KA, Sun R, Miller G, et al. Cellular tropism and viral interleukin-6 expression distinguish human herpesvirus 8 involvement in Kaposi's sarcoma, primary effusion lymphoma, and multicentric Castleman's disease. J Virol 1999;73:4181–4187.
379. Stedman W, Deng Z, Lu F, et al. ORC, MCM, and histone hyperacetylation at the Kaposi's sarcoma-associated herpesvirus latent replication origin. J Virol 2004;78(22):12566–12575.
380. Stevenson PG, Efstathiou S, Doherty PC, et al. Inhibition of MHC class I-restricted antigen presentation by gamma 2-herpesviruses. Proc Natl Acad Sci U S A 2000;97(15):8455–8460.
381. Stine JT, Wood C, Hill M, et al. KSHV-encoded CC chemokine vMIP-III is a CCR4 agonist, stimulates angiogenesis, and selectively chemoattracts TH2 cells. Blood 2000;95(4):1151–1157.
382. Sturzl M, Blasig C, Schreier A, et al. Expression of HHV-8 latency-associated T0. 7 RNA in spindle cells and endothelial cells of AIDS-associated, classical and African Kaposi's sarcoma. Int J Cancer 1997;72:68–71.
383. Sugaya M, Watanabe T, Yang A, et al. Lymphatic dysfunction in transgenic mice expressing KSHV k-cyclin under the control of the VEGFR-3 promoter. Blood 2005;105(6):2356–2363.
384. Sun R, Lin SF, Gradoville L, et al. Polyadenylylated nuclear RNA encoded by Kaposi's sarcoma-associated herpesvirus. Proc Natl Acad Sci U S A 1996;93(21):11883–11888.
385. Sun R, Lin SF, Gradoville L, et al. A viral gene that activates lytic cycle expression of Kaposi's sarcoma-associated herpesvirus. Proc Natl Acad Sci U S A 1998;95(18):10866–10871.
386. Sun R, Lin SF, Staskus K, et al. Kinetics of Kaposi's sarcoma-associated herpesvirus gene expression. J Virol 1999;73(3):2232–2242.
387. Sun Q, Matta H, Chaudhary PM. The human herpes virus 8-encoded viral FLICE inhibitory protein protects against growth factor withdrawal-induced apoptosis via NF-kappa B activation. Blood 2003;101(5):1956–1961.
388. Sun Q, Zachariah S, Chaudhary PM. The human herpes virus 8-encoded viral FLICE-inhibitory protein induces cellular transformation via NF-{kappa}B Activation. J Biol Chem 2003;278(52):52437–52445.
389. Swanton C, Mann DJ, Fleckenstein B, et al. Herpes viral cyclin/Cdk6 complexes evade inhibition by CDK inhibitor proteins. Nature (Lond) 1997;390:184–187.
390. Szekely L, Chen F, Teramoto N, et al. Restricted expression of Epstein-Barr virus (EBV)-encoded, growth transformation-associated antigens in an EBV- and human herpesvirus type 8-carrying body cavity lymphoma line. J Gen Virol 1998;79:1445–1452.
391. Talbot SJ, Weiss RA, Kellam P, et al. Transcriptional analysis of human herpesvirus-8 open reading frames 71, 72, 73, K14, and 74 in a primary effusion lymphoma cell line. Virology 1999;257(1):84–94.
392. Tang J, Gordon GM, Muller MG, et al. Kaposi's sarcoma-associated herpesvirus latency-associated nuclear antigen induces expression of the helix-loop-helix protein Id-1 in human endothelial cells. J Virol 2003;77(10):5975–5984.
393. Tang S, Yamanegi K, Zheng ZM. Requirement of a 12-base-pair TATT-containing sequence and viral lytic DNA replication in activation of the Kaposi's sarcoma-associated herpesvirus K8.1 late promoter. J Virol 2004;78(5):2609–2614.
394. Tedeschi R, Kvarnung M, Knekt P, et al. A prospective seroepidemiological study of human herpesvirus-8 infection and the risk of multiple myeloma. Br J Cancer 2001;84(1):122–125.
395. Thome M, Schneider P, Hofmann K, et al. Viral FLICE-inhibitory proteins (FLIPs) prevent apoptosis induced by death receptors. Nature 1997;386:517–521.
396. Tomkowicz B, Singh SP, Cartas M, et al. Human herpesvirus-8 encoded Kaposin: subcellular localization using immunofluorescence and biochemical approaches. DNA Cell Biol 2002;21(3):151–162.
397. Tomlinson CC, Damania B. The K1 protein of Kaposi's sarcoma-associated herpesvirus activates the Akt signaling pathway. J Virol 2004;78(4):1918–1927.
398. Trus BL, Heymann JB, Nealon K, et al. Capsid structure of Kaposi's sarcoma-associated herpesvirus, a gammaherpesvirus, compared to those of an alphaherpesvirus, herpes simplex virus type 1, and a betaherpesvirus, cytomegalovirus. J Virol 2001;75(6):2879–2890.
399. Verschuren EW, Klefstrom J, Evan GI, et al. The oncogenic potential of Kaposi's sarcoma-associated herpesvirus cyclin is exposed by p53 loss in vitro and in vivo. Cancer Cell 2002;2(3):229–241.
400. Vieira J, Huang ML, Koelle DM, et al. Transmissible Kaposi's sarcoma-associated herpesvirus (human herpesvirus 8) in saliva of men with a history of Kaposi's sarcoma. J Virol 1997;71:7083–7087.
401. Vieira J, O’Hearn P, Kimball L, et al. Activation of Kaposi's sarcoma-associated herpesvirus (human herpesvirus 8) lytic replication by human cytomegalovirus. J Virol 2001;75:1378–1386.
402. Vieira J, O’Hearn PM. Use of the red fluorescent protein as a marker of Kaposi's sarcoma-associated herpesvirus lytic gene expression. Virology 2004;325(2):225–240.
403. Waltzer L, Perricaudet M, Sergeant A, et al. Epstein-Barr virus EBNA3A and EBNA3C proteins both repress RBP-J kappa-EBNA2-activated transcription by inhibiting the binding of RBP-J kappa to DNA. J Virol 1996;70(9):5909–5915.
404. Wang FZ, Akula SM, Sharma-Walia N, et al. Human herpesvirus 8 envelope glycoprotein B mediates cell adhesion via its RGD sequence. J Virol 2003;77(5):3131–3147.
405. Wang HW, Trotter MW, Lagos D, et al. Kaposi sarcoma herpesvirus-induced cellular reprogramming contributes to the lymphatic endothelial gene expression in Kaposi's sarcoma. Nat Genet 2004;36(7):687–693.
406. Wang S, Liu S, Wu MH, et al. Identification of a cellular protein that interacts and synergizes with the RTA(ORF50) protein of Kaposi's sarcoma-associated herpesvirus in transcriptional activation. J Virol 2001;75:11961–11973.
407. Wang SE, Wu FY, Fujimuro M, et al. Role of the CCAAT/enhancer-binding protein alpha (C/EBP) in activation of the Kaposi's sarcoma-associated herpesvirus (KSHV) lytic-cycle replication-associated protein (RAP) promoter in cooperation with the KSHV replication and transcription activator (RTA) and RAP. J Virol 2003;77:600–623.
408. Wang SE, Wu FY, Yu Y, et al. CCAAT/enhancer-binding protein is induced during the early stages of Kaposi's sarcoma-associated herpesvirus (KSHV) lytic cycle reactivation and together with the KSHV replication and transcription activator (RTA) cooperatively stimulates the viral RTA, MTA, and PAN promoters. J Virol 2003;77:9590–9612.
409. Wang Y, Li H, Chan MY, et al. Kaposi's sarcoma-associated herpesvirus ori-Lyt-dependent DNA replication: cis-acting requirements for replication and ori-Lyt-associated RNA transcription. J Virol 2004;78(16):8615–8629.
410. Wang Y, Chong OT, Yuan Y. Differential regulation of K8 gene expression in immediate-early and delayed-early stages of Kaposi's sarcoma-associated herpesvirus. Virology 2004;325(1):149–163.
411. Watanabe T, Sugaya M, Atkins AM, et al. Kaposi's sarcoma-associated herpesvirus latency-associated nuclear antigen prolongs the life span of primary human umbilical vein endothelial cells. J Virol 2003;77:6188–6196.
P.2888

412. Weber KS, Grone HJ, Rocken M, et al. Selective recruitment of Th2-type cells and evasion from a cytotoxic immune response mediated by viral macrophage inhibitory protein-II. Eur J Immunol 2001;31(8):2458–2466.
413. Weninger W, Partanen TA, Breiteneder-Geleff S, et al. Expression of vascular endothelial growth factor receptor-3 and podoplanin suggests a lymphatic endothelial cell origin of Kaposi's sarcoma tumor cells. Lab Invest 1999;79(2):243–251.
414. Whitby D, Howard MR, Tenant-Flowers M, et al. Detection of Kaposi sarcoma associated herpesvirus in peripheral blood of HIV-infected individuals and progression to Kaposi's sarcoma. Lancet 1995;346:799–802.
415. Winzen R, Kracht M, Ritter B, et al. The p38 MAP kinase pathway signals for cytokine-induced mRNA stabilization via MAP kinase-activated protein kinase 2 and an AU-rich region-targeted mechanism. EMBO J 1999;18(18):4969–4980.
416. Wu FY, Ahn JH, Alcendor DJ, et al. Origin-independent assembly of Kaposi's sarcoma-associated herpesvirus DNA replication compartments in transient cotransfection assays and association with the ORF-K8 protein and cellular PML. J Virol 2001;75(3):1487–1506.
417. Wu FY, Tang QQ, Chen H, et al. Lytic replication-associated protein (RAP) encoded by Kaposi's sarcoma-associated herpesvirus causes p21CIP-1-mediated G1 cell cycle arrest through CCAAT/enhancer-binding protein-alpha. Proc Natl Acad Sci U S A 2002;99(16):10683–10688.
418. Wu FY, Wang SE, Tang QQ, et al. Cell cycle arrest by Kaposi's sarcoma-associated herpesvirus replication-associated protein is mediated at both the transcriptional and posttranslational levels by binding to CCAAT/enhancer-binding protein alpha and p21(CIP-1). J Virol 2003;77(16):8893–8914.
419. Wu L, Lo P, Yu X, et al. Three-dimensional structure of the human herpesvirus 8 capsid. J Virol 2000;74(20):9646–9654.
420. Xu Y, AuCoin DP, Huete AR, et al. A Kaposi's sarcoma-associated herpesvirus/human herpesvirus 8 ORF50 deletion mutant is defective for reactivation of latent virus and DNA replication. J Virol 2005;79(6):3479–3487.
421. Yang TY, Chen SC, Leach MW, et al. Transgenic expression of the chemokine receptor encoded by human herpesvirus 8 induces an angioproliferative disease resembling Kaposi's sarcoma. J Exp Med 2000;191:445–454.
422. Ye FC, Zhou FC, Yoo SM, et al. Disruption of Kaposi's sarcoma-associated herpesvirus latent nuclear antigen leads to abortive episome persistence. J Virol 2004;78(20):11121–11129.
423. Yu Y, Wang SE, Hayward GS. The KSHV immediate-early transcription factor RTA encodes ubiquitin E3 ligase activity that targets IRF7 for proteosome-mediated degradation. Immunity 2005;22(1):59–70.
424. Zhong W, Wang H, Herndier B, et al. Restricted expression of Kaposi sarcoma-associated herpesvirus (human herpesvirus 8) genes in Kaposi sarcoma. Proc Natl Acad Sci U S A 1996;93:6641–6646.
425. Zhong W, Ganem D. Characterization of ribonuceoprotein complexes containing an abundant polyadenylated nuclear RNA encoded by Kaposi's sarcoma-associated herpesvirus (human herpesvirus 8). J Virol 1997;71:1207–1212.
426. Zhou FC, Zhang YJ, Deng JH, et al. Efficient infection by a recombinant Kaposi's sarcoma-associated herpesvirus cloned in a bacterial artificial chromosome: application for genetic analysis. J Virol 2002;76:6185–6196.
427. Zhu FX, Cusano T, Yuan Y. Identification of the immediate-early transcripts of Kaposi's sarcoma-associated herpesvirus. J Virol 1999;73(7):5556–5567.
428. Zhu FX, King SM, Smith EJ, et al. A Kaposi's sarcoma-associated herpesviral protein inhibits virus-mediated induction of type I interferon by blocking IRF-7 phosphorylation and nuclear accumulation. Proc Natl Acad Sci U S A 2002;99(8):5573–5578.
429. Zhu FX, Yuan Y. The ORF45 protein of Kaposi's sarcoma-associated herpesvirus is associated with purified virions. J Virol 2003;77(7):4221–4230.
430. Zhu FX, Chong JM, Wu L, et al. Virion proteins of Kaposi's sarcoma-associated herpesvirus. J Virol 2005;79(2):800–811.
431. Zhu L, Wang R, Sweat A, et al. Comparison of human sera reactivities in immunoblots with recombinant human herpesvirus (HHV)-8 proteins associated with the latent (ORF73) and lytic (ORFs 65, K8. 1A, and K8.1B) replicative cycles and in immunofluorescence assays with HHV-8-infected BCBL-1 cells. Virology 1999;256:381–339.
432. Zhu YX, Li ZH, Voralia M, et al. Antigenic open reading frames from HHV-8 are present in multiple myeloma patients and normal individuals at similar frequency. Leuk Lymphoma 2002;43(2):369–375.
433. Ziegelbauer J, Ganem D. Examination of the DNA binding specificity of the RTA lytic switch protein of KSHV. J Virology 2006. In press.
434. Zimring JC, Goodbourn S, Offermann MK. Human herpesvirus 8 encodes an interferon regulatory factor (IRF) homolog that represses IRF-1-mediated transcription. J Virol 1998;72(1):701–707.
435. Zong JC, Metroka C, Reitz MS, et al. Strain variability among Kaposi's sarcoma-associated herpesvirus (human herpesvirus 8) genomes: evidence that a large cohort of United States AIDS patients may have been infected by a single common isolate. J Virol 1997;71(3):2505–2511.
436. Zong JC, Ciufo DM, Alcendor DJ, et al. High-level variability in the ORF-K1 membrane protein gene at the left end of the Kaposi's sarcoma-associated herpesvirus genome defines four major virus subtypes and multiple variants or clades in different human populations. J Virol 1999;73(5):4156-4170.
437. Zong J, Ciufo DM, Viscidi R, et al. Genotypic analysis at multiple loci across Kaposi's sarcoma herpesvirus (KSHV) DNA molecules: clustering patterns, novel variants and chimerism. J Clin Virol 2002;23(3):119–148.


> Table of Contents > Volume II > Section II - Specific Virus Families > Herpesviridae > 73 - Cercopithecine Herpes Virus 1 (B Virus)
73
Cercopithecine Herpes Virus 1 (B Virus)
Richard J. Whitley
Julia Hilliard
B virus, endemic in macaque monkeys, has the unique distinction of being the only 1 of nearly 35 identified nonhuman primate herpesviruses that is highly pathogenic for humans. B virus has been positively linked with more than two dozen human deaths since its discovery. Six of those deaths occurred since the 1990s, resulting from exposure to macaques with active viral infection. The unique biology of B virus includes neurotrophism and neurovirulence. Untreated human B virus infections are associated with an extremely high mortality rate and, consequently, present unique and potentially lethal challenges for individuals handling macaques monkeys or macaque cells and tissues. Infection in humans is associated with breach of primary skin or mucosal defenses. Fomites and contaminated particulates or surfaces can also serve as a source of virus infection, and human-to-human transmission has been documented. Of the human cases occurring since the early 1980s, out of a total 47 documented cases since 1933, 80% of individuals have survived infection because of the advent of antiviral therapies. In contrast, there is an 80% mortality rate in untreated patients. Timely antiviral intervention is an effective means of reducing B virus-associated morbidity and preventing a fatal outcome.
History
In 1932, a young physician (WB) was bitten by a monkey and later developed localized erythema at the site of the animal bite. This apparent localized infection was followed by lymphangitis, lymphadenitis, and, ultimately, transverse myelitis. The demise of WB was ascribed to respiratory failure. At the time of WB's death, tissue specimens were obtained for laboratory investigation. An ultrafilterable agent was recovered from neurologic tissues of WB that appeared similar to herpes simplex virus (HSV) in cell culture (49).
P.2890

The isolate was initially designated as “W” virus and was subsequently found to cause similar disease in rabbits infected by either intradermal or intracranial routes. A rhesus macaque exposed to this virus showed no evidence of illness. Although B virus was deadly in this patient, it caused disease strikingly different from HSV.
Within a year of this first case, Sabin independently found an unfilterable agent that he identified as “B virus” from tissues of this same index patient (108), naming the virus by the initial of the index patient's last name. Thus, the virus subsequently has been called herpes B virus, herpesvirus simiae, Cercopithecine herpesvirus 1, or, more simply, B virus. The lethality of B virus infection in rabbits was further described by Sabin, who showed that infectivity was independent of route of inoculation. Experimentally infected dogs, mice, and guinea pigs showed no susceptibility, regardless of the route inoculation (108). Both groups observed that B virus induced immunologic responses in an infected host similar to HSV-1 (107). The virus was also noted to share similarity with pseudorabies, including SA8 and two additional herpes nonhuman primate alphaherpesviruses recently described, HPV-2 and Langur herpesvirus (20,21,40,105,106,107).
By 1959, B virus was recognized as a cause of 12 human fatalities, with 5 recognized survivors (18,69,97), suggesting for the first time that this infection was not always fatal. Early on, investigators reported antibodies to B virus in individuals with no clinical symptoms but a history of working with macaques (120). However, because serologic assays could not unequivocally distinguish HSV antibodies from those to B virus, the relevance of seropositive humans was unclear. Once differentiation of humoral immune responses induced by these closely related viruses was possible, antibodies were rarely, if ever, present in the absence of clinical symptoms in a high-risk group of 325 individuals (47). Thus, it remains controversial as to whether B virus infection in humans can occur in the absence of clinical symptoms.
During the decades since the initial reports describing B virus infection, investigators have learned a lot about the molecular biology of this virus and the illness it causes in humans and nonhuman primates, including its natural host, the macaque monkey. Because of the neurovirulence, B virus is considered to be one of the most dangerous occupational hazards for persons who work directly with macaques or their tissues or with monkeys who have been in contact with macaques.
Distribution in Nature
B virus is endemic in macaques, one of the Old World monkeys widely distributed throughout Asia. All species of macaques serve as natural hosts. Virus can infect other nonhuman primate species, but in such cases the infected animal is considered a foreign host, and infection generally results in death within a relatively short time after onset. Transmission of virus can occur by direct contact between members of the Macaca genus, from infected animal to human, from virus-contaminated surfaces, or, in one case, from human to human, as extensively reviewed (27,30,36,42,43,44,45,65,70,71,74,75,93,124,129).
The prevalence of B virus infection, using different serologic methodologies and sampling approaches in both wild and captive macaque colonies, is variable (125). Spread of infection correlates with onset of sexual activity, which facilitates transmission among animals (113,127). Crowding of animals during transportation also accelerates the spread of infection (113).
Disease attributable to B virus infection in the macaque species is mild and seldom associated with death of the animal, unless conditions prevail that facilitate generalized systemic infections (29). The frequency of active infections has been reported to be slightly more than 2%, suggesting that virus is only transiently present. This belief has prevailed because monkeys frequently had lesions only during a primary infection. More recently, antibody-positive animals were found to shed virus periodically from mucosal membranes, including the eyes (66,113,125,127). Thus, isolation of virus from asymptomatic animals has been established (15,46,78,83,121,122,123).
The Virus
The Isolation and Growth of B Virus
Because B virus causes fatal disease in 80% of untreated humans, the Centers for Disease Control and Prevention (CDC) has published agent summary statements for laboratory studies using B virus. Growth of the virus is recommended in a BL-3 laboratory, whereas propagation should be strictly confined to a BL-4 facility (119). Initial isolation of B virus was achieved using rabbits for passage of the virus (48,49,108). Within a decade of discovery, the virus was grown on chorioallantoic membrane of embryonated eggs (20).
In 1954, B virus was reported to be present in rhesus kidney tissue that was used for preparation of poliomyelitis vaccines (131) and from rhesus central nervous system (CNS) tissue (85). Subsequently, cultured cells, derived from monkey kidney and chick embryo, were found to support the replication of B virus (79,100). Infection of cells resulted in the development of large syncytia, as illustrated in Figure 73.1. Virus is relatively stable in cell culture media stored at 4°C and can be maintained for long-term storage at -80°C but not at -20°C. The virus has growth properties similar to HSV in vivo (20,104,105,106,107,109). Vero cells appear to be the best system for replication of virus.
Replication kinetics of B virus follows a time course similar to HSV-1 and HSV-2 in cell cultures. Virus adsorbs to the surface of a susceptible cell within 30 to 60 minutes
P.2891

after infection. Host cell machinery is halted once the virus enters the cell. An eclipse of cell and viral function is noted during the first 2 to 3 hours after infection. By 4 hours after infection, DNA synthesis increases dramatically and in parallel with the synthesis of viral polypeptides. Morphogenesis of the virus is also similar to HSV, as shown by electron microscopic studies (103). Infectious virus is detectable within 6 to 10 hours after infection, and both extracellular and intracellular virus levels plateau about 24 to 28 hours after infection, declining thereafter (57,100). B virus, like HSV, has been observed to express sequential classes of proteins—immediate-early, early, and late proteins (57)—and to possess glycoproteins and other structural proteins that were studied in detail with respect to their antigenic relatedness to HSV-1 and HSV-2 and later to other nonhuman primate alpha herpesviruses (37,56,82,89). B virus replicates to high titer in cell lines of Old World monkeys, particularly in Vero, African green monkey, and vervet kidney cells, as well as rabbit kidney, BSC-1, and LLC-RK cells (63,66). Although B virus replication in cultured cells usually results in syncytial formation, as illustrated in Figure 73.1, some primary isolates produce cell rounding. Generally, cells balloon, fusing into polykaryocytes that expand outwardly as more cells become infected. In this manner, virus infection spreads through the entire cell monolayer, destroying cells. Eosinophilic intranuclear inclusions (Cowdry type A) can be visualized after fixation and staining infected cell monolayers; however, these inclusions are not observed consistently in either infected animals or in some humans with zoonotic infection (35,62). Thus, the presence of characteristic intranuclear inclusion bodies is not a reliable diagnostic marker of infection.
FIGURE 73.1 Vero cell monolayer infected with B virus.
FIGURE 73.2 Physical map of B virus as proposed by Harrington et al. (53).
The B Virus Genome
B virus has recently been sequenced (96). B virus contains a double-stranded DNA genome of about 162 kb. One strain of virus originating from a cynomolgus monkey has been mapped and subcloned by Harrington et al. (53). The genome contains two unique regions (UL and US) flanked by a pair of inverted repeats, two of which are at the termini and two internally located, an arrangement that results in four sequence-originated isomeric forms, as occurs with HSV. Figure 73.2 shows the comparative genome organization of B virus and HSV-1, as established by using HSV-1 genes to identify and locate specific B virus homologs (53). The overall size of the genome is slightly larger than HSV-1 (152 kb) and SV-2 (155 kb). The guanosine and cytosine (G+C) content of the DNA has been calculated to be 75%, based on the buoyant density of viral DNA. Eberle and Hilliard published data that define the presence in B virus homology to HSV-1 and HSV-2, specifically for the genes of glycoproteins gB, gC, gD, GE, and gG (39). Further examination of the sequences of the nine major glycoproteins
P.2892

showed that the 75% of the G+C content is conserved within most glycoproteins. Harrington et al. (53) also showed that the location of genes within the UL regions of HSV and B virus was collinear. One gene rearrangement was described in an isolate that originated in a cynomolgus macaque. Homologs of HSV US9 and US10 genes are located upstream of the US glycoprotein gene cluster. This is in contrast to the downstream location of these genes in the HSV US region. This rearrangement was based on hybridization data and the proposed physical map of Harrington et al. (53). Sequence analysis (unpublished) of the prototype strain (E2490), which originated from a rhesus macaque, however, showed that B virus DNA is collinear in these same regions with the HSV-1 genomic arrangement (90,91,96).
To date, sequences for only a few B virus genes have been submitted to GeneBank—homologs of gB, gD, gC, gG, gJ, and gL—largely covering the sequence of the US region (9,77,115). Each glycoprotein for which sequence information is available has about 50% identity with HSV, slightly higher for HSV-2 than HSV-1. B virus gG is a homolog of HSV-2 gG and is closer in size to gG-2 (699 kb) than gG-1 (238 kb) (115). Glycoprotein sequences demonstrated that all cysteines are conserved, as are most glycosylation sites. This conservation suggests that B virus glycoproteins have similar secondary structure to that of HSV. Sequence analyses also suggest that B virus and HSV types 1 and 2 probably diverged from a common ancestor during the evolution of these pathogens.
Using restriction-length polymorphisms (RLPs) as a guide, several investigators have shown intrastrain variation among both human and nonhuman primate-derived isolates, the significance of which remains to be defined (58,60,116). Eberle et al. (41) postulated the possible existence of B virus isolates, which vary with respect to pathogenicity for nonmacaque species, based on the existence of three distinct B virus genotypes. These genotypes were found when data were analyzed phylogenetically; however, this postulate must be studied in a suitable animal model. Unfortunately, in zoonotic infections, little is actually known about the species of the source animals. Where data are available, many rhesus macaques have been identified (93), targeting this species as the source of a unique, highly pathogenic strain that can cause zoonoses. Published case summaries that implicate other macaque species, and in one case a baboon, are difficult, if not impossible, to confirm (93).
Synthesis of Viral Proteins
About 23 major polypeptides have been identified by electrophoresis in denaturing polyacrylamide gels (Fig. 73.3), but more than 50 different polypeptides have been identified by immunoblot analysis (57). The size of these infected-cell polypeptides ranges from about 10,000 to 250,000 d. More than 75% of the expected coding capacity of the viral DNA is accounted for by these infected-cell polypeptides. At least nine bands from electrophoresed infected-cell polypeptides containing viral glycoproteins have been identified (Fig. 73.4). Many of these glycoproteins have been cloned and sequenced recently by two laboratory groups (9,10). The proteins encoded were mapped to genes by the US region, which was largely collinear to the HSV glycoproteins gD, gI, gJ, and gG, as previously described. Sequence analysis of selected genes showed that B virus is most closely related to herpesvirus papio 2 (HVP-2) (38). Although there are protein homologs in herpesviruses of New World monkeys, little, if any, cross-reactivity exists between B virus and the New World monkey herpesviruses.
The kinetics of protein and glycoprotein synthesis in infected cell culture are similar to that observed for HSV, although infectious virus was detectable slightly earlier—appearing 6 hours after infection. Both host cell DNA and protein synthetic activities appeared to be curtailed during the first 4 hours after infection, as shown in Figure 73.5. The polypeptides of B virus-infected cells, summarized in Table 73.1, may represent an overestimate of the primary gene products of the virus; however, this summary should serve as a fairly complete listing of B virus-induced polypeptides for future reference. As for glycoproteins, only glucosamine and mannose are incorporated during the infection in vitro. B virus polypeptides and glycoproteins can be grouped into classes that differ in their relative rates of synthesis at different times throughout the virus replication cycle, as is characteristic of alphaherpesviruses (57).
Pathology and Pathogenesis
During the course of B virus infection, several observations are common to the natural host, the experimentally infected host, and infected humans. First, there are various pathogenetic outcomes in infected hosts. The route of inoculation predicts differences in the time course of infection, development, and spread through the CNS and visceral organs (e.g., spleen, adrenal, kidney, and, in some cases, even heart). There are routes of infection that are obviously unique to each category of hosts: natural, experimentally infected, and human zoonotic infections. For example, sexual transmission of the virus is common in macaques, whereas an intranasal route of virus delivery defines an experimental rabbit model or, in the case of human zoonotic exposure, accidental aerosolization of virus. However, these routes share one common feature: All require exposure of mucosal membranes to infectious virus.
The cells that come into contact with the virus initially are also important to the permissiveness of the infection. For example, nasal mucosa has been found to be a less ideal site for virus replication than lung (6,7,8,28,70). Both dose and route of inoculation are important factors with respect
P.2893

to the onset of pathogenesis. For example, a far greater quantity of virus is required to infect rabbits by aerosolization than by an intradermal route of inoculation. Dose may be an important factor in determining associated morbidity and mortality. The commonality of successful infection is the requirement of mucous membrane exposure early in infection.
FIGURE 73.3 Infected-cell polypeptides of B virus-infected Vero cells electroporesistically resolved on SDS–polyacrylamide gel electrophoresis and transferred nitrocellulose. (Left) Result of autoradiography following electrophoresis of metabolically 35S-methionine-labeled B virus-infected Vero cells 4 to 24 hours after infection. (Right) Result of immunoblot of the exposed membrane using a rhesus sera pool of anti-V virus antibodies.
Another common feature of natural, experimental, or zoonotic infection is that B virus can be found in the CNS shortly after the onset of acute infection. But the distribution of virus and its consequences differs widely in natural infection as compared with infection failure of susceptible foreign hosts.
The Natural Host
The macaque monkey suffers little or no morbidity as a consequence of infection. Exceptions occur rarely and appear to involve specific accompanying factors, such as immunosuppression (29,114,132). Infection is self-limiting (1,11,74,75,127,128). Virus can replicate at the site of inoculation and induce localized erythema. There is also evidence of a limited focal infection of liver and kidney in some macaques (74,75). Virus travels through the peripheral nerves from the site of inoculation to the representative dorsal route ganglia. Latent infection is established in the ganglia with intermittent reactivation of the virus throughout the life of the macaque (14,15,44,80,109,122,125). In rare cases, viremia has been observed (22,84,114). Virus has also been recovered from urine and multiple organs of infected animals. Reactivation from latency occurs in the natural host as judged by increasing antibody titers, recovery of the virus by cocultivation of sensory ganglia, and isolation of virus in the absence of detectable lesions (29,52,83). During active B virus replication, isolation of virus can be readily accomplished from buccal, conjunctival, or genital mucosa sites (1,34). The frequency of active infection among seropositive macaques has been observed to be low, with relatively short time periods for successful virus recovery from mucosal sites (125,127).
Mucosal ulcers extend down to the papillary layer of the dermis. Two distinct zones have been described, namely, a central area of necrosis and a surrounding zone of ballooning degeneration. Around the lesion, “normal” epithelium exists. An eosinophilic polymorphonuclear infiltration characterizes the histopathology of the lesion. Postmortem histopathological examination of monkey tissues from animals euthanized at the time of active virus
P.2894

shedding reveals perivascular lymphocytic cuffing in sections of spinal cord. Virus can be recovered from sensory ganglia at necropsy (14).
FIGURE 73.4 3H-glucosamine, metabolically labeled B virus-infected cell glycoproteins. 20 µCi per mL of radiolabeled sugar was added to cells 4 hours after infection. Twenty-four hours after infection, monolayers were harvested and analyzed on SDS–polyacrylamide gel electrophoresis. Gels were subsequently exposed to Kodak RP X-Omart film for 24 to 72 hours for autoradiography.
Experimental Infections
As previously mentioned, rabbits, mice, rats, guinea pigs, and chickens have been studied as B virus models (48,101,107,109). Disease is not routine following B virus inoculation into mice and guinea pigs; however, several B virus strains have increased virulence in the mouse. One strain, E2490, is avirulent for white rats and chickens; nonetheless, antibody developed after infection (65). Cotton rats infected by intraperitoneal, subcutaneous, or intracerebral routes succumb to infection with selected strains. Rats develop hind leg paralysis secondary to transverse myelitis similar to symptoms in the rabbit. Human B isolates are capable of infecting mice, hamsters, and white chicks (98,99). With respect to experimental infections, the rabbit is perhaps the most useful small animal model because virus replicates to high titers, making it a particularly good model for testing antiviral agents.
FIGURE 73.5 Postmortem human tissues of upper cervical spinal cord showing adjacent sections of the cord with focal hemorrhage well defined and limited.
Using the rabbit or the mouse model, viral inoculum is essential to pathogenesis, depending on the route of administration. Experimentally infected animals inoculated with low doses of virus intradermally develop only erythema that resolves within a few days and was not associated with further apparent symptoms. In contrast, animals receiving a larger dose of virus develop a necrotic lesion that is generally followed by CNS invasion (50,51). B virus subsequently appears in the regional lymph nodes that drain the area of initial infection. With time, necrosis of the
P.2895

infected nodes occurs. In the CNS, focal lesions are evident in pons, medulla, and spinal cord. Spread is most often facilitated by travel through the peripheral nerves, but, in rare cases, hematogenous spread can occur (29,50,51,105,118).
TABLE 73.1 Hybridization of Plasmids Containing HSV-1 DNA Fragments to SHBV DNA Blot Membranes
Probe DNA |  |  |  | SHBV Fragments to Which Probe Hybridized
HSV-1 KpnI Clone | Fragment | Gene
 |  | Gene Function | Map Site | Bam HI | SalI
h | SstI | Glycoprotein D | (HSV US6) | g | i
h | SstI | Glycoprotein E | (HSV US8) | g | p′n′
h | SstI | Glycoprotein I | (HSV US7) | g | ip′
h | Bam HI | Tegument phosphoprotein | (HSV US9) | r | c′
h | Bam HI | Virion protein | (HSV US10) | r | c′
n | XhoI/Aspl | Glycoprotein B | (HSV US27) | d | pz
a′ | NotI | DNA polymerase | (HSV US30) | z | e′f
i | Bst X | Major capsid protein | (HSV US19) | j | s,y
s | KpmI/Bg/II | Ribonucleotide reductase 1 | (HSV US39) | m | t
s | KspI/KpnI | Ribonucleotide reductase 2 | (HSV US40) | r | t
Cervical spinal cord and medulla oblongata are the primary sites of postmortem virus recovery. With time after infection, virus is also found in olfactory regions of the brain that may have been due to movement of the virus centripetally through the nerves innervating nasal mucosa. Perivascular cuffing and glial infiltration are characteristic histopathological findings upon examination of brain tissue. Hepatic congestion is accompanied by infiltration of polymorphonuclear and mononuclear cells seen in the periportal areas of the liver. Scattered foci of necrosis can be found throughout the lobes of the liver. The presence of inclusions is visualized mainly in the regions of inflammation, around pyknotic or karyorrhectic hepatocytes. When lesions are present on skin, the depth of the involved tissue is significantly greater than that of mucous membranes, explaining perhaps the reason B virus can be recovered weeks or months later from these sites (35,61,62).
Human Infections
Human B virus infection generally occurs through occupational exposure to a macaque monkey shedding virus at a site that comes into contact with broken skin or mucosal membranes of the susceptible human. Several cases in which monkey contact had not occurred in years suggest that the virus can be reactivated.
Review of all confirmed cases of B virus in humans can be summarized as follows: The most striking characteristic of human B virus infection is the involvement of the CNS, specifically the upper spinal cord and brainstem. These areas are the principal sites for virus replication, as observed from clinical, laboratory, and postmortem data. Initially, the infected individual experiences an influenzalike syndrome, followed by numbness or parenthesis around the site of inoculation. An ascending transverse myelitis occurs during the final stages of the infection in humans, resulting ultimately in respiratory failure. Virus can be recovered at skin sites of inoculation for extended periods of time, and viral DNA can be detected generally in cerebrospinal fluid (CSF) by the time neurologic symptoms are experienced. CSF antibodies can also be detected. Generally, death is associated with complications of sustaining respiration with a ventilator. Cutaneous vesicular lesions are a source of virus isolation, even late in infection (86). Edema and degeneration of motor neurons are prominent. Even with advanced disease, Cowdry type A eosinophilic intranuclear inclusions can be found in only a few cases, and certainly not uniformly. Gliosis and astrocytosis are late histopathological findings; thus, there can be evidence of myelitis, encephalomyelitis, or encephalitis, or combinations of these conditions (93).
Pathogenesis of B virus infection has been studied for each reported fatal case and a few of the surviving cases (35,48,49,62,69,86,108). Generally, with a fatal disease, CNS lesions are localized within the upper cervical spinal cord, sometimes extending into the medulla and pons. In some cases, hemorrhagic infarcts are visualized in their areas, whereas in other cases, damage appears minimal, despite the fact that the patient succumbs after prolonged ventilatory support. Discontinuing ventilatory support is nearly always followed by respiratory failure. In some cases, patients are alert but paralyzed, and in other cases,
P.2896

patients remain comatose. Surviving cases vary with respect to the level of morbidity, ranging from little or no neurologic impairment to more extensive CNS involvement (2,18,19,47). Some survivors experience slow neurologic decline, whereas other's report few if any long-term effects. Several infected individuals have subsequently given birth to healthy children with no ill effects in either mother or infant. Monitoring of the vaginal canal for virus shedding in these individuals before delivery has produced negative results. In several reports, the ocular effects of B virus infection have been reported (87,102). Histopathological examination of the eye revealed a multifocal necrotizing retinitis associated with a vitreitis, optic neuritis, and prominent panuveitis. In one case, herpeslike viral particles were identified in the involved retina by electron microscopy. Postmortem vitreous cultures taken from both eyes and retinal cultures taken from the right eye in the later case were positive for B virus. From these observations, B virus can produce infection and destruction of retinal tissue similar to that of other herpesviruses. Ophthalmic zosterlike symptoms have also been reported (46), and in one particular case, reactivation of latent infection was postulated.
To summarize human pathogenesis, the tissues and organs that become infected by B virus vary, perhaps according to the route of inoculation. If skin is the primary site of infection, the virus usually, but not always, replicates in the skin, resulting in localized erythema. Knowledge of the site of initial replication is useful for the development of guidelines for disease prevention and also for retrieval of a virus isolate that then allows unequivocal diagnosis. Subsequently, lymphangitis and lymph node involvement are observed. Although viremia has been documented in rabbits and monkeys, it has not been proved to occur in humans; although with the application of more sensitive assays (e.g., polymerase chain reaction [PCR]), more details of infection can be uncovered. Certainly, with lymphatic involvement, virus can spread, particularly to abdominal viscera, where it has been isolated previously. Nevertheless, spread through neuronal routes is the fundamental route of transmission of the virus, as it is with HSV, given the involvement of the spinal cord and CNS. Visceral organs, including heart, liver, spleen, lungs, kidneys, and adrenals, demonstrate congestion and focal necrosis, but virus was isolated from adrenal, kidney, lung, and liver tissue collected at autopsy (35,62). In cases in which B virus infection is suspected, medical personnel should follow published guidelines at the time of injury or observation of symptoms of possible infection (23,24,25,26,30).
Latency
A characteristic of all herpesviruses is their ability to establish latency and reactivate when provoked by the proper stimulus. B virus is no exception. Reactivated infection has been described in both wild macaques and established captive colonies (83,124,125,126,127). Unequivocal evidence of latent B virus infection in macaques came with studies on frequency of recovery of virus in monkey kidney cell culture systems. Six isolates have been obtained from 650 pools of monkey kidneys, suggesting that at least 1% of macaque kidneys contain latent virus that can be reactivated in cell culture (131). Virus was also isolated from rhesus tissues (14,15) and by cocultivation from a variety of neuronal tissues, including gasserian ganglia, trigeminal ganglia, dorsal root ganglia, and spinal cord (123). Latent virus was also isolated by cocultivation of tissues from experimentally infected rabbits (123). Latency also occurs after human infection.
As with human HSV infections, a prominent factor associated with reactivation of B virus in macaque monkeys appears to be stress, particularly that associated with the capture and shipment of animals from the wild to captivity. Shedding of virus with reactivation also occurs with illness and during the breeding season of the natural host. No information is yet available on the state of the viral DNA during latency or on the molecular or biochemical events associated with the establishment and reactivation of latent virus.
Epidemiology
Natural Hosts
Macaques
Most adult wild macaques are seropositive for B virus (113). However, colonies of animals exist that are predominantly seronegative. Colonies have been established apart from the original natural habitat to meet escalating needs for seronegative animals by the scientific community. The seroprevalence in wild macaques confirmed the macaque as the natural host (20,125). Macaques in captive breeding colonies have a high seroprevalence that increases after the onset of puberty (125,126). Increasing seroprevalence is associated with sexual transmission within the colony (118,126). Infants and juveniles have a very low incidence of infection (125). Transplacental maternal antibodies are detected in newborns. Furthermore, all age groups have been found to be antibody positive, indicating that routes of transmission other than sexual activity exist (1).
No particular species of macaque appears to be excluded as a natural host for B virus infection, although there are minimal or no data available for certain species. Differences in the restriction endonuclease profiles of isolates from different macaque species have been reported, but the lack of available data on the types of macaques involved with each documented human case does not permit rigorous evaluation (12).
Virus shedding with primary infections occurs longer than with reactivated infection. Levels of virus, as measured
P.2897

from mucosal swabs, range from 102 to 103 plaque-forming units (PFU).
Humans
B virus is an infection that humans rarely contract, but when they do, 80% of untreated cases result in death, as noted previously. Epidemiologic analysis indicates B virus is acquired through zoonotic transmission from either a macaque or infected cells or animal tissues. There is, however, one documented case of human-to-human transmission, as mentioned previously, supporting the assumption that B virus can be transmitted similarly to HSV-1 or HSV-2. A recent fatal case resulted from exposure of ocular membranes to virus from a monkey in the process of being transported. This tragedy has refocused attention on an earlier report implicating this type of transmission in the epidemiologic analysis of zoonotic transmission of the virus (79). Interestingly, current case analyses suggest that categorization of risk levels with regard to the severity of injury is not useful. The low incidence of B virus infection in humans makes it difficult to reach statistical conclusions, but analyses of cases occurring during the 1990s supported the observation that immediate medical attention ameliorates, if not prevents, disease. Only minimal disruption of the protective skin layer or instillation directly to a mucosal membrane can result in initiation of infection. The level of virus required to initiate infection in humans remains unknown. Where data are available, rhesus macaques were most frequently implicated as the source of infectious virus in human cases, but alone this is insufficient to conclude that rhesus-derived virus is uniquely important in the establishment of zoonotic infections. Other species of macaques, including baboons, have been linked to fatal zoonotic infections (93). The incidence of zoonotic infections has been correlated retrospectively with periods of increased usage of macaques for biomedical research. Evaluation of past cases underscores that transmission of the virus is often associated with no more than a superficial scratch or puncture, suggesting that once virus gains entry into a host, the ability to initiate disease is likely dose independent. Dose and route of entry are topics that require more study to clarify importance in zoonotic infection. Likewise, incidence and prevalence of zoonotic infections must be estimated cautiously because few data regarding the virus source are available from clinically recognized cases.
Host Immune Response
B virus antibodies have been studied in both the natural and the foreign hosts by a variety of methods, including serum neutralization with or without complement; competitive radioimmunoassay (RIA); multiple types of enzyme-linked immunoabsorbent assay (ELISA), including competition ELISA; and Western blot. Limited serial observations are available from both the natural host and the foreign host, but comparison of available data has been useful in that a relatively consistent response is induced in both hosts (3,4,5,64,67,68). The natural history of antibody development has been measured in wild macaques, captive colony populations, individually imported animals, experimentally infected macaques, zoonotically infected humans, and even vaccine trial recipients. The ELISA methodologies provide a rapid diagnostic tool with increased sensitivities of detection and with enhanced specificity when competition protocols were used. The antibodies that develop in response to B virus infection in both humans and nonhuman primates are capable of neutralizing HSV-1, HSV-2, and nonhuman primate alphaherpesviruses. Interestingly, the antibodies from HSV infections are not able to neutralize B virus, indicating the presence of virus-specific antigens unique to B virus (16,110). Sequence data have been useful in confirming the existence of B virus-specific epitopes (9,77,115). The humoral immune response that develops after a B virus infection has a characteristic pattern (35,62,80). The glycoproteins induce antibodies early in the course of infection. Antibodies begin to appear within 7 to 10 days after the infection and consist of immunoglobulin M. Within 14 to 21 days after the onset of acute infection, IgG antibodies were present. In rare cases, the infected host remains persistently antibody negative despite virus isolation. The pattern of the immune response is somewhat altered in the cases of humans who have had a previous infection with HSV-1 or HSV-2 because viral antigens that are shared among the three viruses induce an anamnestic response toward shared protein or glycoprotein sequences. Neutralizing antibodies develop in both the natural host and the foreign host, but at significantly lower levels in the foreign host. The nature and specificity of the humoral responses make it possible to design enhanced serologic testing strategies to identify detectable antibodies rapidly and to provide the basis for future diagnostic strategies.
Clinical Manifestations of Disease
Observations of clinical disease are important for rapid diagnosis of B virus infection in both macaques and humans. In the natural host, recognition of early infection allows removal of infected monkeys from captive colonies that are being established as B virus free. In B virusfree colonies, it is important to remove seropositive animals and isolate animals with equivocal results to prevent infection of other colony members, or in seropositive colonies, to minimize risk to humans who have to handle them. Macaques are not treated with antiviral drugs because the high prevalence of infection makes it cost prohibitive. In the case of human illness, early recognition of disease facilitates treatment with antivirals, principally such nucleoside analogs as acyclovir, valacyclovir, or famciclovir, a course that appears
P.2898

to lower the morbidity and mortality (35,62). Notably, immunosuppression (e.g., administration of corticosteroids) is often associated with disease reactivation, often mild, in the natural host (132), whereas other agents appear to be capable of facilitating systemic B virus disease culminating in death (27).
Humans exposed to B virus demonstrate clinically variable signs of disease. Most often, illness is apparent within days to weeks, but in some cases there appears to be a delay in development of acute disease. The reasons for this delay are unknown and, although rare, delays may even range from months to years, making diagnosis difficult. Once symptoms appear, the clinical progression is associated with relatively consistent symptoms, including influenzalike illness, lymphadenitis, fever, headache, vomiting, myalgia, cramping, meningeal irritation, stiff neck, limb paresthesias, and urinary retention with an ascending paralysis culminating in respiratory failure, requiring ventilatory support. Cranial nerve signs, such as nystagmus and diplopia, are common in most published cases. Sinusitis and conjunctivitis have been observed in some (34,35,61,62). The array of symptoms may be related to the dose of virus with which the individual was infected or the route of inoculation. A summary of descriptions of human cases can be found in two comprehensive reviews (93,124).
A summary of reported cases indicates that the highest percentage of deaths occurs within a few weeks after onset of disease. In some cases, however, life was prolonged artificially for months or years. Incubation times from identifiable exposures to onset of clinical symptoms ranges from days to years, but most cases occur within days to months. Virus has been recovered from throat, buccal, and conjunctival sites, as well as from lesions, vesicles, or injury sites, as late as weeks to months after infection. Most clinical cases are associated with bites (50%), fomites, (8%), saliva (<5%), and aerosols (10%).
Diagnosis
Nonhuman Primates
Macaques
B virus infection macaque monkeys is identified by virus isolation, the presence of specific antibodies, or both (31,60,76), or, more recently, by real-time PCR (95). The neutralization antibody test is the predominant diagnostic tool in macaques and humans. The time required for the results of this test was often a drawback, and a more rapid test was required. Thus, the dot-blot, RIA, ELISA, and Western blots were developed (13,33,54,55,72,73,88). Three of these techniques (dot-blot, ELISA, and Western blot) rely on the use of monoclonal antibody. The results of these tests can be acquired in less than 1 day. These tests are available through commercial laboratories and through a national resource laboratory subsidized through the National Institutes of Health (NIH) National Center for Research Resources. All assays use B virus-infected cells for antibody detection, making such tests more effective than other types of assays that rely on HSV-1 (92). This is a particularly important point with respect to diagnostic tools used to identify signs of infection for the establishment of B virusfree colonies. Currently, there are no serologic tools that identify uninfected macaques; however, there are promising assays being developed for diagnosis of HSV-2 infections in humans that may be adapted for identification of B virus infection in macaques, including the detection of antibodies to gB (94). When selecting an assay for detection of antibodies, the sensitivity and specificity of the test for a specific species of macaque should be known and considered in the final evaluation of the results. Tests dependent on monoclonal antibodies or recombinant reagents should have defined sensitivity and specificity for each macaque species to be tested. Finally, evaluation of a macaque is only optimal when analysis is performed on multiple samples collected at different dates, especially in cases in which antibody titer is low (less than 1:50). A constellation of different tests for deployment at varying time points after infection may be necessary in some cases to correctly determine the status of an animal with a very low antibody titer, particularly when such an animal is housed in a B virusfree colony (59).
Virus isolation is the gold standard for diagnosis of infected macaques, but PCR may rapidly replace it (95). Unfortunately, virus isolation is not a particularly sensitive diagnostic tool, with the possibility of many false-negative results. Nonetheless, standard cell culture for virus isolation remains a valuable tool for the colony manager and for the veterinarian. Virus-positive cultures can be easily recognized with the unique cytopathic effect, but unequivocal confirmation requires either electrophoretic analysis of infected-cell polypeptides or restriction endonuclease-digested DNA. As noted, several PCR tests have been described that can be used to verify the identity of the virus; however, this diagnostic tool for colony management is costly. Nonetheless, when a possible zoonotic infection must be confirmed, PCR may be beneficial for identification of B virus in macaques.
Nonmacaques
Other species of monkeys infrequently become infected with B virus, as previously discussed. These are usually animals that have been cohoused or housed in close proximity to B virus-infected macaques at some time. Because many, if not all, nonhuman primates harbor indigenous alphaherpesviruses, the important diagnostic point is to differentiate specific antibodies from cross-reactive ones. Euthanasia is generally advised in the case of a B virus infection in a nonmacaque monkey because it is likely that the animal will succumb and, in the meantime, would pose a great risk to anyone attempting to treat the infection. B virus has been identified in the patas monkey and the colobus monkey (81,117,130). In each case, there was a major concern
P.2899

for the people responsible for care of the animal, particularly because these animals often have severe morbidity and are shedding virus. Currently, the most effective assay for diagnosis of B virus in a nonmacaque monkey would be a competition ELISA to facilitate discrimination between specific and cross-reactive antibodies similar to the challenge faced when diagnosing infection in humans.
Humans
The evaluation of clinical symptoms associated with an antibody- or virus-positive case is the gold standard for diagnosis of B virus infection in an exposed individual. Both serologic and virologic techniques are available for diagnosis of B virus-infected humans. The CDC has published specific guidelines for recognition and treatment of such infections (62). In the case of a suspected infection, several emergency resources are available. Contact with the CDC or laboratories recommended by the CDC (see guidelines) can expedite laboratory assistance for the clinician suspecting B virus infection. Generally, a rise in B virus-specific antibodies over several days during acute infection substantiates B virus as the etiologic agent. However, in other cases, data are equivocal, and decisions with regard to patient management must be based on a complex decision table collectively using all diagnostic tools, including clinical symptoms. Virus isolation remains the gold standard for diagnosis; however, virus isolation is frequently not possible even under the best of circumstances. Serologic diagnosis of B virus in humans is a complex task when an individual with a suspect infection has detectable antibodies as a result of a previous HSV-1 or HSV-2 infection. As discussed previously, significant cross-reactivity exists among these viruses. In the absence of these cross-reactive antibodies, diagnosis is rapid and straightforward, with confirmation using the neutralization assay, Western blot, or both. This was not the case before the development of rapid diagnostic competitive ELISAs or RIAs (71,72,73). The diagnostic tests for humans are performed currently by only a few facilities that have been licensed and have access to BL-4 containment laboratories for the preparation of B virus antigen.
Virus identification can be accomplished by isolation using conventional cell culture and, in clinical emergencies, by PCR (111). The identity of isolates should be confirmed by electrophoretic analysis of infected cell polypeptides or restriction endonuclease-digested DNA (57). The application of PCR is most helpful in the symptomatic patient if virus cannot be recovered. PCR is also a useful tool for monitoring the efficacy of antiviral interventions.
Control of B Virus Infection
Multiple levels of prevention can be used to prevent B virus infection in both humans and nonhuman primates, ranging from attempts to eliminate virus from colonies to designing methods to work safely in environments where there is increased risk for contracting this agent. The CDC has published detailed guidelines for maximizing protection of individuals working with macaque monkeys (24,26). Furthermore, the NIH National Center for Research Resources has funded the development of B virusfree colonies for NIH-funded research involving these animals in an attempt to eliminate this virus from colonies used for biomedical research. Nonetheless, B virus-infected monkeys are plentiful and require handling that can be done safely if strict guidelines are followed, including barrier protections.
When B virus is detected, it can be inactivated with either heat or formaldehyde (97). Other virus inactivators include detergents and bleach, but individuals who are working in a decontaminated area should still be alert for injury prevention. Minimizing fomites, however, decreases worker risk and reduces virus spread among animals. One B virus infection in a human was acquired from a cage after sustaining a scratch (62), underscoring that surface decontamination can play an important role in infection control.
As early as the 1930s, attempts were made to identify an effective vaccine for protection of individuals exposed to the B virus while working with macaques, their cells, or tissues. Limited vaccine trials have been performed in human volunteers (67,68), and although short-term antibody was induced, it waned quickly. Thus, the vaccine was not pursued further. Recently, a recombinant vaccine was tested and found to induce antibodies in macaques, but the duration of antibody persistence and efficacy remain to be assessed (50).
Antiviral therapy is considered an effective preventive measure for humans, when administered early after exposure (17,32,35,62,133). Acyclovir and the related family of nucleoside analogs were noted to be effective when given in high doses (61) (e.g., acyclovir at 10 mg per kg intravenously three times daily for 14 to 21 days). Efficacy of therapy in cases of infection in humans has been monitored by inhibition of peripheral virus shedding in some cases and by reduction in CSF antibodies or viral DNA load in others (35,62,112). Some physicians follow intravenous therapy with long-term oral suppression (acyclovir, valacyclovir, or famciclovir). Ganciclovir has a greater efficacy in vitro and thus was used in a few cases since 1989 with success. Interestingly, prior to 1987, in at least five retrospectively recognized cases, individuals fared well in the absence of antiviral therapy, but the use of one of these nucleoside analogs is generally recommended by the CDC. Antiviral therapy is uniformly used in humans with clinical disease. Moreover, it is also used by humans with clinical disease. Moreover, it is also used by an increasing number of facilities for postinjury prophylaxis or after laboratory results indicate an animal may have been actively infected around the time of the exposure. Postinjury prophylaxis is instituted with famciclovir or valacyclovir, and both have demonstrated efficacy in vitro. Recommendations and guidelines have been published by the CDC,
P.2900

as discussed previously, and can be readily accessed (30). Only a handful of physicians have had experience in the treatment of B virus zoonosis, and their participation and expertise has been important in the development of the CDC guidelines. There are other compounds that show a high degree of efficacy against B virus in vitro, but their clinical usefulness in the treatment of infections in humans must be further investigated owing to the toxicity of the compounds. Toxicity may be averted by lower doses of these compounds, but safety trials in animals are not complete.
Finally, with respect to prevention, the value of first aid after a potential exposure due to a bite, scratch, splash, or other suspicious injury is important. Guidelines for wound cleaning are described in detail by the CDC. Every institution working with macaques should have an injury protocol with immediate availability of first aid, a secondary care plan, and an infectious disease specialist who is a member of the institution's prevention and care response team.
Conclusion
B virus is usually a rapidly progressive, devastating disease that can be interrupted by effective use of antiviral therapies if deployed sufficiently soon after infection. The guidelines for treatment and prevention are widely published and can be rapidly accessed either through the CDC or the diagnostic resource using the World Wide Web. Other web sites are also beginning to appear and can be useful in learning more about B virus infections in both humans and nonhuman primates. Diagnostic techniques are rapidly improving to support clinical diagnosis and information regarding sample collection. Evaluation is always available to clinical care centers in the event of an emergency.
With the newer diagnostic techniques, sensitivity of detection is improving, and the barriers posed by the high degree of cross-reactivity among this family of viruses are rapidly being diminished.
Because of the risk of human disease, precautionary methods must be followed in the workplace. Proper attention to the details of housing, management, and handling of macaque monkeys, as well as organized exposure response measures using the CDC guidelines, can minimize B virus zoonotic infections. Rapid identification of infection is essential for early initiation of antiviral drug therapy, which can prevent further mortality associated with this interesting alphaherpesvirus.
References
1. Anderson DC, Swenson RB, Orkin JL, et al. Primary Herpesvirus simiae (B-virus) infection in infant macaques. Lab Anim Sci 1994;44:526–530.
2. Artenstein AW, Hicks CB, Goodwin BS, et al. Human infection with B virus following a needlestick injury. Rev Infect Dis 1991;13:288–291.
3. Benda R. Active immunization against an infection caused by the B virus (Herpesvirus simiae). I. Experience with the preparation and evaluation of Hull's formaldehyde vaccine. Cesk Epidemiol Mikrobiol Immunol 1965;14:330–338.
4. Benda R. Active immunization against infection caused by B virus (Herpesvirus simiae). III. Immunoprophylaxis of inhalation infection in rabbits. J Hyg Epidemiol Microbiol Immunol 1966;10:105–108.
5. Benda R. Active immunization against infection caused by B virus (Herpesvirus simiae): II. Dynamics of neutralizing antibodies in rabbits immunized with inactivated vaccine and challenged with live virus. Attempts to obtain highly active antiserum against B virus. J Hyg Epidemiol Microbiol Immunol 1965;IX:487–499.
6. Benda R, Fuchsova M, Hronovsky V. Course of air-borne infection cause by B virus (Herpesvirus simiae): II. Distribution of LB virus in the organism of rabbits and histopathological changes in the organs. J Hyg Epidemiol Microbiol Immunol 1969;13:214–226.
7. Benda R, Hronovsky V. Course of air-borne infection caused by B virus (Herpesvirus simiae). 4. Role of alveolar macrophages of the lungs in inhalation B-virus infection of rabbits. J Hyg Epidem Microbiol Immunol 1969;13:493–502.
8. Benda R, Polomik F. Course of air-borne infection caused by B virus (Herpesvirus simiae). I. Lethal inhalation dose of B virus for rabbits. J Hyg Epidem Microbiol Immunol 1969;13:24–30.
9. Bennett AM, Harrington L, Kelly DC. Nucleotide sequence analysis of genes encoding glycoproteins D and J in simian herpes B virus. J Gen Virol 1992;73(pt 11):2963–2967.
10. Bennett AM, Slomka MJ, Brown DW, et al. Protection against herpes B virus infection in rabbits with a recombinant vaccinia virus expressing glycoprotein D. J Med Virol 1999;57:47–56.
11. Benson PM, Malane SL, Banks R, et al. B virus (Herpesvirus simiae) and human infection. Arch Dermatol 1989;125:1247–1248.
12. Blewett EL, Black D, Eberle R. Characterization of virus-specific and cross-reactive monoclonal antibodies to Herpesvirus simiae (B virus). J Gen Virol 1996;77(pt II):2787–2793.
13. Blewett EL, Salifi JT, Eberle R. Development of a competitive ELISA for detection of primates infected with monkey B virus (Herpesvirus simiae). J Virol Methods 1999;77:59–67.
14. Boulter EA. The isolation of monkey B virus (Herpesvirus simiae) from the trigeminal ganglia of a healthy seropositive rhesus monkey. J Biol Stand 1975;3:279–280.
15. Boulter EA, Grant DP. Latent infection of monkeys with B virus and prophylactic studies in a rabbit model of this disease. J Antimicrob Chemother 1977;3(suppl A):107–113.
16. Boulter EA, Kalter SS, Heberling RL, et al. A comparison of neutralization tests for the detection of antibodies to Herpesvirus simiae (monkey B virus). Lab Anim Sci 1982;32:150–152.
17. Boulter EA, Thornton B, Bauer EJ, et al. Successful treatment of experimental B virus (Herpesvirus simiae) infection with acyclovir. Br Med J 1980;280:681–683.
18. Breen GE, Lamb SG, Otaki AT. Monkey bite encephalomyelitis: report of a case with recovery. Br Med J 1958;2:22–23.
19. Bryan BL, Espana CD, Emmons RW, et al. Recovery from encephalomyelitis caused by Herpesvirus simiae: report of a case. Arch Intern Med 1975;135:868–870.
20. Burnet FM, Lush D, Jackson AV. The propagation of herpes B and pseudorabies viruses on the chorioallantois. Aust J Exp Biol Med Sci 1939;17:35–52.
21. Burnet FM, Lush D, Jackson AV. The relationship of herpes and B viruses: immunological and epidemiological considerations. Aust J Exp Biol Med Sci 1939;17:41–51.
22. Carlson CS, O’Sullivan MG, Jayo MJ, et al. Fatal disseminated cercopithecine herpes virus 1 (herpes B infection in cynomolgus monkeys (Macaca fascicularis). Vet Pathol 1997;34:405–414.
23. Centers for Disease Control and Prevention. Fatal Cercopithecine herpesvirus 1 (B virus) infection following a mucocutaneous exposure and interim recommendations for worker protection. MMWR Morb Mortal Wkly Rep 1998;47:1073–1076.
24. Centers for Disease Control and Prevention. Guidelines for prevention of Herpesvirus simiae (B virus) infection in monkey handlers. MMWR Morb Mortal Wkly Rep 1987;36:680–682, 687–689.
25. Centers for Disease Control and Prevention. Leads from the MMWR. Guidelines for prevention of Herpesvirus simiae (B virus) infection in monkey handlers. JAMA 1987;258:3493–3495.
P.2901

26. Centers for Disease Control and Prevention, Publication of guidelines for the prevention and treatment of B virus infections in exposed persons. MMWR Morb Mortal Wkly Rep 1995;44:96–97.
27. Chapman LE, Peter CJ. Human infections caused by Simian herpesviruses. In: Ledingham JGG, Warrell DA, eds. Concise Oxford Textbook of Medicine. Headington, UK: Oxford University Press; 2000:1508–1509.
28. Chappell WS. Animal infectivity of aerosols of monkey B virus. Ann N Y Acad Sci 1960;851:931–934.
29. Chellman GJ, Lukas VS, Eugui EM, et al. Activation of B virus (Herpesvirus simiae) in chronically immunosuppressed cynomolgus monkeys. Lab Anim Sci 1992;42:146–151.
30. Cohen JI, Davenport DS, Stewart JA, et al. Recommendations for prevention of and therapy for exposure to B virus (Cercopithecine herpesvirus 1). Clin Infect Dis 2002;35(10):1191–1203.
31. Cole WC, Bostrom RE, Whitney RAJ. Diagnosis and handling of B virus in a rhesus monkey. J Am Vet Med Assoc 1968;153:894–898.
32. Collins P. The spectrum of antiviral activities of acyclovir in vitro and in vivo. J Antimicrob Chemother 1983;12(suppl B):19–27.
33. Cropper LM, Lees DN, Patt R, et al. Monoclonal antibodies for the identification of Herpesvirus simiae (B virus). Arch Virol 1992;123:266–277.
34. Daniel MD, Garcia FG, Melendez LV, et al. Multiple herpesvirus simiae isolation from a rhesus monkey which died of cerebral infarction. Lab Anim Sci 1975;25:303–308.
35. Davenport DS, Johnson DR, Holmes GP, et al. Diagnosis and management of human B virus (Herpesvirus simiae) infections in Michigan. Clin Infect Dis 1994;19:33–41.
36. Davidson WL, Hummeler K. B virus infection in man. Ann N Y Acad Sci 1960;85:970–979.
37. Eberle R, Black D, Hilliard JK. Relatedness of glycoproteins expressed on the surface of simian herpes—virus virions and infected cells to specific HSV glycoproteins. Arch Virol 1989;109:233–252.
38. Eberle R, Black DH, Lipper S, et al. Herpesvirus papio 2, an SA8-like alphaherpesvirus of baboons. Arch Virol 1995;140:529–545.
39. Eberle R, Hilliard J. Serological evidence for variation in the incidence of herpesvirus infections in different species of apes. J Clin Microbiol 1989;27:1357–1366.
40. Eberle R, Hilliard J. The simian herpesviruses. Infect Agents Dis 1995;45:55–70.
41. Eberle R, Tanamachi B, Black D, et al. Genetic and functional complementation of the HSV1 UL27 gene and gB glycoprotein by simian alpha-herpesvirus homologs. Arch Virol 1997;142:721–736.
42. Endo M, Kamimura T, Aoyama Y, et al. Etude du virus B au Japon. 1. Recherche des anticorps neutralisant le irus B chez les singes d’origine Japonaise et les singes etrangers au Japon. Jpn J Exp Med 1959;30:227–233.
43. Endo M, Kamimura T, Kusano N, et al. Etude du virus B au Japon. II. Le premier insolement du virus B au Japon. Jpn Exp Med 1960;30:385–392.
44. Espana C. Herpesvirus simiae infection in Macaca radiata. Am J Phys Anthropol 1973;38:447–454.
45. Espana C. Viral epizootics in captive nonhuman primates. Lab Anim Sci 1974;24:167–176.
46. Fierer J, Bazeley P, Braude AE. Herpes B virus encephalomyelitis presenting as ophthalmic zoster. Ann Intern Med 1973;79:225–228.
47. Freifeld AG, Hilliard J, Southers J, et al. A controlled seroprevalence survey of primate handlers for evidence of asymptomatic herpes B virus infection. J Infect Dis 1995;171:1031–1034.
48. Gay FP, Holden M. The herpes encephalitis problem. J Infect Dis 1933;53:287–303.
49. Gay FP, Holden M. Isolation of herpes virus from several cases of epidemic encephalitis. Proc Soc Exp Biol Med 1933;30:1051–1053.
50. Gosztonyi G, Falke D, Ludwig H. Axonal-transsynaptic spread as the basic pathogenetic mechanism in B virus infection of the nervous system. J Med Primatol 1992;21:42–43.
51. Gosztonyi G, Falke D, Ludwig H. Axonal and transsynaptic (transneuronal) spread of Herpesvirus simiae (B virus) in experimentally infected mice. Histol Histopathol 1992;7:63–74.
52. Gralla EJ, Ciecura SJ, Delahunt CS. Extended B-virus antibody determinations in a closed monkey colony. Lab Anim Sci 1966;16:510–516.
53. Harrington L, Wall LV, Kelly DC. Molecular cloning and physical mapping of the genome of simian herpes B virus and comparison of genome organization with that of herpes simplex virus type 1. J Gen Virol 1992;73:1217–1226.
54. Heberling RL. Dot immunobinding assay of viral antigens and antibodies. Dev Biol Stand 1986;64:199–203.
55. Heberling RL, Kalter SS. A dot-immunoblotting assay on nitrocellulose with psoralen inactivated Herpesvirus simiae (B virus). Lab Anim Sci 1987;37:304–308.
56. Hilliard JK, Black D, Eberle R. Simian alphaherpesviruses and their relation to the human herpes simplex viruses. Arch Virol 1989;109:83–102.
57. Hilliard JK, Eberle R, Lipper SL, et al. Herpesvirus simiae (B virus): replication of the virus and identification of viral polypeptides in infected cells. Arch Virol 1987;93:185–198.
58. Hilliard JK, Munoz RM, Lipper SL, et al. Rapid identification of Herpesvirus simiae (B virus) DNA from clinical isolates in nonhuman primate colonies. J Virol Methods 1986;13:55–62.
59. Hilliard JK, Ward JA. B virus specific–pathogen-free breeding colonies of macaques (Macaca mulatta): retrospective study of seven years of testing. Lab Anim Sci 1999;49:144–148.
60. Hilliard JK, Weigler BJ. The existence of differing monkey B virus genotypes with possible implications for degree of virulence in humans. Lab Anim Sci 1999;49:10–11.
61. Holmes GP, Chapman LE, Stewart JE, et al. Guidelines for preventing and treating B virus infections in exposed persons. Clin Infect Dis 1995;20:421–439.
62. Holmes GP, Hilliard JK, Klontz KC. B virus (Herpesvirus simiae) infection in humans: epidemiologic investigation of a cluster. Ann Intern Med 1990;112:833–839.
63. Hopps HE, Bernheim BC, Nisalak A, et al. Biologic characteristics of a continuous kidney cell line derived from the African green monkey. J Immunol 1963;91:416–424.
64. Hull RN. B virus vaccines. Lab Anim Sci 1971;21:1068–1071.
65. Hull RN. The simian herpesviruses. In: Kaplan AS, ed. The Herpesviruses. New York, NY: Academic Press; 1973:389–425.
66. Hull RN, Minner JR, Mascoli CC. New viral agents recovered from tissue cultures of monkey kidney cells. III. Recovery of additional agents both from cultures of monkey tissues and directly from tissues and excreta. Am J Hyg 1958;68:31–44.
67. Hull RN, Nash JC. Immunization against B virus infection. I. Preparation of an experimental vaccine. Am J Hyg 1960;71:15–28.
68. Hull RN, Peck FB Jr, Ward TG, et al. Immunization against B virus infection. II. Further laboratory and clinical studies with an experimental vaccine. Am J Hyg 1962;76:239–251.
69. Hummeler K, Davidson WL, Henle W, et al. Encephalomyelitis due to infection with Herpesvirus simiae (herpes B virus): a report of two fatal, laboratory acquired cases. N Engl J Med 1959;261:64–68.
70. Jainkittivong A, Langlais RP. Herpes B virus infection. Oral Surg Oral Med Oral Pathol Oral Radiol Endod 1998;85:399–403.
71. Kalter SS, Heberling RL. Comparative virology of primates. Bacteriol Rev 1971;35:310–364.
72. Katz D, Hilliard JK, Eberle R, et al. ELISA for detection of group-common and virus-specific antibodies in human and simian sera induced by herpes simplex and related simian viruses. J Virol Methods 1986;14:99–109.
73. Katz D, Hilliard JK, Mirkovic RR, et al. ELISA for detection of IgG and IgM antibodies to HSV-1 and HSV-2 in human sera. J Virol Methods 1986;14:43–55.
74. Keeble SA. B virus infection in monkeys. Ann N Y Acad Sci 1960;85:960–969.
75. Keeble SA, Christofinis GJ, Wood W. Natural virus B infection in rhesus monkeys. J Pathol Bacteriol 1958;LXXVI:189–199.
76. Kessler MJ, Hilliard JK. Seroprevalence of B virus (Herpesvirus simiae) antibodies in a naturally formed group of rhesus macaques. J Med Primatol 1990;19:155–160.
P.2902

77. Killeen AM, Harrington L, Wall LV, et al. Nucleotide sequence analysis of a homologue of herpes simplex virus type 1 gene US9 found in the genome of simian herpes B virus. J Gen Virol 1992;73(pt 1):195–199.
78. Kohn A. Editorial: latency of simian herpes in rabbits. Harefuah 1975;89:430.
79. Krech U, Lewis LJ. Propagation of B virus in tissue culture. Proc Soc Exp Biol Med 1954;87:174–178.
80. Lees DN. Herpesvirus simiae (B virus) antibody response and virus shedding in experimental primary infection of cynomolgus monkeys. Lab Anim Sci 1991;41:360–364.
81. Loomis MR, O’Neill T, Bush M, et al. Fatal herpesvirus infection in patas monkeys and a black and white colobus monkey. J Am Vet Med Assoc 1981;179:1236–1239.
82. Ludwig H, Pauli G, Norrild B, et al. Immunological characterization of a common antigen present in herpes simplex virus, bovine mammillitis virus and Herpesvirus simiae (B virus). IARC Sci Publ 1978;24(pt 1):235–241.
83. McCarthy K, Tosolini FA. A review of primate herpes viruses. Proc R Soc Med 1975;68:145–150.
84. McClure HM, Olberding B, Strozier LM. Disseminated herpesvirus infection in a rhesus monkey (Macaca mulatta). J Med Primatol 1973;2:190–194.
85. Melnick JL, Banker DD. Isolation of B virus (herpes group) from the central nervous system of a rhesus monkey. J Exp Med 1954;100:181–194.
86. Nagler FP, Klotz M. A fatal B virus infection in a person subject to recurrent herpes labialis. Can Med Assoc J 1958;79:743–745.
87. Nanda M, Curtin VT, Hilliard JK, et al. Ocular histopathologic findings in a case of human herpes B virus. Arch Ophthalmol 1990;108:713–716.
88. Norcott JP, Brown DW. Competitive radioimmunoassay to detect antibodies to herpes B virus and SA8 virus. J Clin Microbiol 1993;31:931–935.
89. Norrild B, Ludwig H, Rott R. Identification of a common antigen of herpes simplex virus, bovine herpes mammillitis virus, and B virus. J Virol 1978;26:712–717.
90. Ohsawa K, Black DH, Sato H, et al. Sequence and genetic arranges of the U(S) region of the monkey B virus (Cercopithecine herpesvirus 1) genome and comparison with the U(S) regions of other primate herpesviruses. J Virol 2002;76:1516–1520.
91. Ohsawa K, Black DH, Sato H, et al. Sequence and genetic arrange of the UL region of the monkey B virus (Cercopithecine herpesvirus 1) genome and comparison with the UL region of other primate herpesvirus. Arch Virol 2003;148:989–997.
92. Ohsawa K, Lehenbauer TW, Eberle R. Herpesvirus papio 2: alternative antigen for use in monkey B virus diagnostic assays. Lab Anim Sci 1999;49:605–616.
93. Palmer AE. B virus, Herpesvirus simiae: historical perspective. J Med Primatol 1987;16:99–130.
94. Perelygina L, Patrusheva I, Hombiaiah S, et al. Production of herpes B virus recombinant glycoproteins and evaluation of their diagnostic potential. J Clin Microbiol 2005;43:620–628.
95. Perelygina L, Patrusheva I, Manes N, et al. Quantitative real-time PCR for detection of monkey B virus (Cercopithecine herpesvirus 1) in clinical samples. J Virol Meth 2003;109:245–251.
96. Perelygina L, Zhu L, Zurkuhlen H, et al. Complete sequence and comparative analysis of the genome of herpes B virus (Cercopithecine herpesvirus 1) from a rhesus monkey. J Virol 2003;77:6167–6177.
97. Pierce EC, Pierce JD, Hull RN. B virus: its current significance, description and diagnosis of a fatal human infection. Am J Hyg 1958;68:242–250.
98. Reagan RL, Day WC, Harmon MP, et al. Adaptation of ‘B’ virus to the Swiss albino mouse. J Gen Microbiol 1952;7:827–828.
99. Reagan RL, Day WC, Harmon MP, et al. Effect of “gb” virus (strain no 1) in the Syrian hamster. Am J Trop Med Hyg 1952;1:987–989.
100. Reissig M, Melnick JL. The cellular changes produced in tissue cultures by herpes B virus correlated with concurrent multiplication of the virus. J Exp Med 1955;101:341–351.
101. Ritchey JW, Payton ME, Eberle R. Clinicopathological characterization of monkey B virus (Cercopithecine herpesvirus 1) infection in mice. J Comp Pathol 2005;132:202–217.
102. Roth AM, Purcell TW. Ocular findings associated with encephalomyelitis caused by Herpesvirus simiae. Am J Ophthalmol 1977;84:345–348.
103. Ruebner BH, Kevereux D, Rorvik M, et al. Ultrastructure of Herpesvirus simiae (herpes B virus). Exp Mol Pathol 1975;22:317–325.
104. Sabin AB. Fatal B virus encephalomyelitis in a physician working with monkeys. J Clin Invest 1949;28:808.
105. Sabin AB. Studies on the B virus. III: The experimental disease in macacus rhesus monkeys. Br J Exp Pathol 1934;15:321–334.
106. Sabin AB. Studies on the B virus. II. Properties of the virus and pathogenesis of the experimental disease in rabbits. Br J Exp Pathol 1934;15:269–279.
107. Sabin AB. Studies on the B. Virus. I. The immunological identity of a virus isolated from a human case of ascending myelitis associated with visceral necrosis. Br J Exp Pathol 1934;15:248–268.
108. Sabin AB, Wright WM. Acute ascending myelitis following a monkey bite, with the isolation of a virus capable of reproducing the disease. J Exp Med 1934;59:115–136.
109. Sabin AR, Hurst WE. Studies on the B virus: IV: histopathology of the experimental disease in rhesus monkeys and rabbits. Br J Exp Pathol 1935;16:133–148.
110. Sasagawa A. Herpes simplex virus complement fixing antibody and herpes B virus serum neutralizing antibody in sera of wild and laboratory-bred cynomolgus monkeys. Jikken Dobutsu 1986;35:59–63.
111. Scinicariello F, Eberle R, Hilliard JK. Rapid detection of B virus (Herpesvirus simiae) DNA by polymerase chain reaction. J Infect Dis 1993;168:747–750.
112. Scinicariello F, English WJ, Hilliard J. Identification by PCR of meningitis caused by herpes B virus. Lancet 1993;341:1660–1661.
113. Shah KV, Southwick CH. Prevalence of antibodies to certain viruses in sera of free-living rhesus and of captive monkeys. Indian J Med Res 1965;35:488–500.
114. Simon MA, Daniel MD, Lee-Parritz D, et al. Disseminated B virus infection in a cynomolgus monkey. Lab Anim Sci 1993;43:545–550.
115. Slomka MJ, Harrington L, Arnold C, et al. Complete nucleotide sequence of the Herpesvirus simiae glycoprotein G gene and its expression as an immunogenic fusion protein in bacteria. J Gen Virol 1995;76(pt 9):2161–2168.
116. Smith AL, Black DH, Eberle R. Molecular evidence for distinct genotypes of monkey B virus (Herpesvirus simiae) which are related to the macaque host species. J Virol 1998;72:9224–9232.
117. Thompson SA, Hilliard JK, Kittel D, et al. Retrospective analysis of an outbreak of B virus in a colony of DeBrazza's monkeys. Comp Med 2000;50:649–657.
118. Tribe GW. The pathogenesis and epidemiology of B-virus. J Inst Anim Technicians 1982;33:1–4.
119. U.S. Department of Health and Human Services, Centers for Disease Control and Prevention. In: Richmond JY, McKinney RW, eds. Biosafety in Microbiological and Biomedical Laboratories. Washington, DC: U.S. Government Printing Office; 1999.
120. van Hoosier GL, Melnick JL. Neutralizing antibodies in human sera to Herpesvirus simiae. Tex Rep Biol Med 1961;19:376–380.
121. Vizoso AD. Heterogeneity in Herpes simiae (B virus) and some antigenic relationship in the herpes group. Br J Exp Pathol 1974;55:471–477.
122. Vizoso AD. Latency of Herpes simiae (B virus) in rabbits. Br J Exp Pathol 1975;56:489–494.
123. Vizoso AD. Recovery of Herpesvirus simiae (B virus) from both primary and latent infections in rhesus monkeys. Br J Exp Pathol 1975;56:485–488.
124. Weigler BJ. Biology of B virus in macaques and human hosts: a review. Clin Infect Dis 1992;14:555–567.
125. Weigler BJ, Hird DW, Hilliard JK, et al. Epidemiology of Cercopithecine herpesvirus 1 (B virus) infection and shedding in a large breeding cohort of rhesus macaques. J Infect Dis 1993;167:257–263.
126. Weigler BJ, Roberts JA, Hird DW, et al. A cross sectional survey for B virus antibody in a colony of group housed rhesus macaques. Lab Anim Sci 1990;40:257–261.
P.2903

127. Weigler BJ, Scinicariello F, Hilliard JK. Risk of veneral B virus (Cercopithecine herpesvirus 1) transmission in rhesus monkeys using molecular epidemiology. J Infect Dis 1995;171:1139–1143.
128. Weir EC, Bhatt PN, Jacoby RO, et al. Infrequent shedding and transmission of Herpesvirus simiae from seropositive macaques. Lab Anim Sci 1993;43:541–544.
129. Weller TH, Pearson R. Herpes-like simian viruses: retrospective and prospective considerations. J Natl Cancer Inst 1972;49:209–211.
130. Wilson RB, Holscher MA, Chang T, et al. Fatal Herpesvirae simiae (B virus) infection in a patas monkey (Erythrocebus patas). J Vet Diagn Invest 1990;2:242–244.
131. Wood W, Shimada FT. Isolation of strains of virus B from tissue cultures of cynomolgus and rhesus kidney. Can J Public Health 1954;45:509–518.
132. Zwartouw HT, Boulter EA. Excretion of B virus in monkeys and evidence of genital infection. Lab Anim 1984;18:65–70.
133. Zwartouw HT, Humphreys CR, Collins P. Oral chemotherapy of fatal B virus (Herpesvirus simiae) infection. Antiviral Res 1989;11:275–283.


> Table of Contents > Volume II > Section II - Specific Virus Families > Poxviridae > 74 - Poxviridae: The Viruses and Their Replication
74
Poxviridae: The Viruses and Their Replication
Bernard Moss
Introduction
The Poxviridae comprise a fascinating family of complex DNA viruses that replicate entirely in the cytoplasm of vertebrate or invertebrate cells. Two members of the family, variola virus (VARV) and molluscum contagiosum virus (MOCV), are obligate human pathogens, but others can be transmitted from animals to humans as zoonoses (Chapter 75). VARV can cause smallpox, a once common and highly lethal disease that profoundly influenced human history. Smallpox was eradicated in 1977 through a dedicated effort spearheaded by the World Health Organization, nearly two centuries after the introduction of prophylactic inoculations with cowpox virus (CPXV) and vaccinia virus (VACV). In addition to obvious public health value, vaccination contributed to present concepts of infectious disease and immunity. Moreover, VACV was the first animal virus seen microscopically, grown in tissue culture, accurately titered, physically purified, and chemically analyzed. A once prevalent view of virus particles as packets of nucleic acid was revised following the discovery of RNA-synthetic activity in purified VACV virions. This finding sparked investigations that led to the discovery of transcriptase and reverse transcriptase activities in RNA viruses and to the elucidation of structural features of viral and eukaryotic messenger RNA (mRNA), including the 5′ cap and 3′ poly(A) tail. Recombinant DNA technology eliminated obstacles to working with the large poxvirus genome, and considerable progress has been made in elucidating the cycle of virus replication. Discoveries of virus-encoded proteins that affect cell growth and modulate immune defense mechanisms continue to provide new insights into virus/host relationships. In addition, the development of VACV as a live recombinant expression vector provides a powerful tool for immunologists and biochemists as well as an alternative approach to the development of vaccines against a variety of infectious agents and cancer.
Classification
The distinguishing properties of the family Poxviridae include a cytoplasmic site of replication and a large complex virion, which contains enzymes that synthesize mRNA and a genome composed of a single linear double-stranded DNA molecule of 130 to 300 kilobase pairs (kbp) with a hairpin loop at each end. Poxviruses are divided into the subfamilies Chordopoxvirinae and Entomopoxvirinae, based on vertebrate and insect host range (Table 74.1). DNA sequencing and bioinformatic analysis confirm the genetic relationship between the poxvirus subfamilies and further suggest that poxviruses are distantly related to other large DNA viruses, namely members of the families Asfarviridae, Iridoviridae, Phycodnaviridae, and the newly discovered Mimiviruses (283,570).
The subfamily Chordopoxvirinae consists of eight genera: Orthopoxvirus, Parapoxvirus, Avipoxvirus, Capripoxvirus, Leporipoxvirus, Suipoxvirus, Molluscipoxvirus, and Yatapoxvirus. Members of the same genus are closely related genetically and have a similar morphology and host range. The orthopoxviruses have been studied most intensively and consequently are the major subjects of this review. The prototype orthopoxvirus VACV has been propagated as the smallpox vaccine for 200 years and may no longer exist in a natural host (40), although vaccine-derived strains are currently circulating in cattle in Brazil (325). DNA sequencing reveals that genes common to VACV, VARV, ectromelia virus (ECTV), camelpoxvirus, and CPXV are greater than 90% identical, whereas limited data on orthopoxviruses indigenous to the Americas (e.g., raccoonpox virus and volepox virus) indicate greater genetic divergence (303). CPXV contains all genes present in other orthopoxviruses, suggesting that it most closely resembles the ancestral member of this genus, whereas the other orthopoxvirus species have lost genes. The entomopoxviruses are divided into three genera based on the insect host of isolation (Table 74.1). Complete sequence analyses of the Melanoplus sanguinipes virus and Amsacta Moorei suggest that the Orthopteran and Lepidopteran members of genus B should be split into separate genera.
TABLE 74.1 Family POXVIRIDAE
Subfamily | Genus | Virus Species | Features
Chordopoxvirinae | Orthopoxvirus | camelpoxa, cowpoxa, ectromeliaa, monkeypoxa, raccoonpox, skunkpox, Uasin Gishu, vacciniaa,b, variola, volepoxa | DNA ~200 kbp, G + C ~36%, wide to narrow host range, variola (smallpox), vaccinia (smallpox vaccine)
 | Parapoxvirus | Auzduk disease, bovine papular stomatitisa, chamois contagious ecthyma, orfa,b, pseudocowpox, parapox of red deer, sealpox, squirrelparapox | DNA ~140 kbp, G + C ~64%
 | Avipoxvirus | canarypoxa, crowpox, fowlpoxa,b, juncopox, mynahpox, pigeonpox, psittacinepox, quailpox, peacockpox, penguinpox, sparrowpox, starlingpox, turkeypox | DNA ~260 kbp, G + C~35%, birds, arthropod transmission
 | Capripoxvirus | goatpox, lumpy skin disease, sheeppoxa,b | DNA ~150 kbp, ungulates, arthropod transmission
 | Leporipoxvirus | hare fibroma, myxomaa,b, rabbit fibroma, squirrel fibroma | DNA ~160 kbp, G + C ~40%, leporids and squirrels
 | Suipoxvirus | swinepoxa,b | DNA ~170 kbp, narrow host range
 | Molluscipoxvirus | molluscum contagiosuma,b | DNA ~180 kbp, G + C ~60%, human host, localized tumors, contact spread
 | Yatapoxvirus | tanapox, yaba monkey tumora,b | DNA ~145 kbp, G + C ~33%, primates and ? rodents
Entomopoxvirinae | Alphaentomopoxvirus | Melontha melonthab | DNA ~260–370 kbp, Coleoptera
 | Betaentomopoxvirus | Amsacta mooreia,b, Melanoplus sanguinipesa,b | DNA ~232 kbp, G + C ~18%, Lepidoptera and Orthoptera
 | Gammaentomopoxvirus | Chrionimus luridusb | DNA ~250–380 kbp, Diptera
aCompletely sequenced. bPrototypal member.
Virion Structure
Morphology
The virions of poxviruses are large compared to most other animal viruses and are just discernible by light microscopy. Higher magnification provided by electron microscopy, however, is needed to discern ultrastructure. The basic infectious form of poxvirus is the mature virion (MV). As will be discussed later, the extracellular enveloped virion (EV) consists essentially of an MV enclosed by an additional membrane. Cryo-preparation, which avoids drying artifacts, has been combined with electron tomography to provide a 3-D reconstruction of the VACV MV (Fig. 74.1) (127) that is generally consistent with classical descriptions derived from thin sections of fixed samples (Fig. 74.2) (136,174). Reconstructed images of virions have a barrel shape with dimensions of ~360 X 270 X 250 nm. The thickness (5–6 nm) and density of the outer layer is consistent with one lipid membrane bilayer, the outside of which appears corrugated because of irregular protrusions extending 3 to 5 nm. The internal structure of the virion is complex, consisting of a dumbbell-shaped core and aggregates of heterogenous material called lateral bodies between the concavities and the outer membrane. The core wall seems to be composed of two layers with an overall thickness of 18 to 19 nm. The inner layer appears continuous, except
P.2907

for a small number of channels, and has a diameter and density consistent with a lipid membrane. The outer layer has a palisade structure that is possibly made of T-shaped spikes (8 nm long and 5 nm wide) that are anchored in the putative lower membrane. Freeze fracture and deep etch electron microscopy confirm both the outer structure of the virion as consisting of a single membrane bilayer with surface corrugations and the palisade structure of the core wall, but do not support the presence of an internal core membrane (239). The ultrastructure of the core is not resolved by cryoelectron tomography but appears to consist of two phases: The denser layer just under the core wall has a fiberlike morphology, suggesting nucleoprotein. Cylindrical elements that may take an S-shape or more complex flowerlike structures, presumably representing nucleoprotein, were visualized by other means within poxvirus cores (272,439).
Chemical Composition
The mass of a VACV MV is 9.5 fg (223), and the principal components are protein, lipid, and DNA, accounting for 90%, 5%, and 3.2% of the dry weight, respectively (671). In contrast, about one-third of a fowlpox virus (FWPV) virion is lipid (339). The lipid components of a VACV MV are predominantly cholesterol and phospholipids (552,561), whereas FWPV also contains squalene and cholesterol esters (339). Carbohydrates are present in the VACV EV as a constituent of glycoproteins. Spermine and spermidine (318) and trace amounts of RNA (477) also have been found in the VACV MV, but their significance is uncertain.
Genome
Poxviruses have linear double-stranded DNA genomes that vary from about 134 kbp in parapoxviruses to more than 300 kbp in some avipoxviruses. The entire VACV genome has been cloned as a circular bacterial artificial chromosome with a concatemer junction (to be described later), and an infectious virus can be rescued in cells infected with an unrelated poxvirus (168b). By itself, poxvirus DNA is not infectious because the viral RNA polymerase and other enzymes and factors are needed to express the genome in the cytoplasm.
All poxviruses examined have inverted terminal repetitions (ITRs), which consist of identical but oppositely oriented sequences at the two ends of the genome (201). The ITRs include: an A+ T-rich, incompletely base-paired, hairpin loop that connects the two DNA strands (37); a
P.2908

highly conserved region of less than 100 bp that contains sequences required for the resolution of replicating concatemeric forms of DNA (154,368); variable length sets of short, tandemly repeated sequences (651); and up to several open reading frames (ORFs). The ends of the VACV genome are depicted in Figure 74.3. The ITRs are variable in length due to deletions, repetitions, and transpositions.
FIGURE 74.1 Images of VACV MV reconstructed by cryoelectron tomography. (A, B) Volumetric representations highlight the outer shape and size of the virions in two orthogonal views along perpendicular axes. (C, D) Translucent representations show the complex internal structure of the core. In one orientation (C), the dumbbell shape of the core is seen. (From ref. 127, with permission.)
FIGURE 74.2 Transmission electron-microscopic image of intracellular VACV MV showing core (C), lateral bodies (L), and external membrane (E). (From ref. 442, with permission.)
Complete genome sequences have been reported for at least one member of each chordopoxvirus genus and two entomopoxviruses (Table 74.1). Nearly 100 genes are conserved in all chordopoxviruses, and about half of these are also present in entomopoxviruses (608). Based on the above, several generalizations can be made: Genes are largely nonoverlapping, tend to occur in blocks pointing toward the nearer end of the genome, are usually located in the central region if highly conserved and concerned with essential replication functions, and are usually located in the end regions if variable and concerned with host interactions. The arrangement of the central genes is remarkably similar in all chordopoxviruses. A convention for naming VACV genes or ORFs (originating prior to sequencing the entire genome and subsequently used for the complete sequence of the Copenhagen strain of VACV) consists of using the HindIII restriction endonuclease DNA fragment letter, followed by the ORF number (from left to right) within the fragment, and L or R, depending on the direction of the ORF. An exception to this rule was made for the HindIII C fragment; the ORFs were numbered from the right in order to avoid starting at the highly variable left end of the genome. Polypeptide names correspond to gene names, except that L or R is dropped. In most subsequent complete poxvirus genome sequences, ORFs were numbered successively from one end of the genome to the other. Nevertheless, the old letter designations have been retained as common names to provide continuity in the literature. The ORF number of the Western Reserve (WR) strain of VACV is shown in all tables because this strain has been used for the great majority of biochemical and genetic studies.
Polypeptide Components
Consistent with their size and complex structure, poxvirus virions contain numerous polypeptides. About 30 prominent bands are readily resolved by one-dimensional polyacrylamide gel electrophoresis of VACV MVs that have been purified from infected cells and disrupted with sodium dodecyl sulfate and a reducing agent, but 75 or more are detected on two-dimensional gels (286) or by mass spectrometry (112). About 25 polypeptides have been localized near the exterior of purified MVs by one or more of the following procedures: surface-specific labeling, sensitivity to proteases, extraction with nonionic detergents, and reactivity with virus neutralizing antibodies (Table 74.2). The surface proteins can be divided structurally into those with or without transmembrane domains and functionally into those required for morphogenesis and those with known or presumed roles in entry. None of the MV membrane proteins are glycosylated, which, as we will discuss, has important implications for the derivation of the viral membrane.
Virus cores can be produced in vitro by treatment of MVs with a nonionic detergent and reducing agent (174). Nearly
P.2909

50 polypeptides, distinct from those in the membrane fraction, were identified in such cores. Of these, about 30 are enzymes of which at least half are directly involved in early mRNA biosynthesis (Table 74.3); the nonenzymatic proteins may be primarily involved in morphogenesis and structure (Table 74.4). The F17, L4, A3, and A10 proteins are the most abundant of the latter.
FIGURE 74.3 Structural features of VACV genome. A representation of the entire linear double-stranded DNA genome and an expansion of the 10,000-bp inverted terminal repetition are shown in the upper part. The nucleotide sequences of the inverted and complementary forms of the terminal loops are below. Note the presence of unpaired bases. (From refs. 392 and 37, with permission.)
The EV form of VACV contains an additional membrane with several unique glycosylated proteins encoded by the A33R, A34R, A56R, B5R, and K2L genes and F13L, a nonglycosylated putative phospholipase (Table 74.5).
Cell Entry
General Considerations
Investigations of the mechanism(s) used by poxviruses to enter cells have been complicated by the existence of MVs, which have a single outer membrane, and EVs, which have an additional membrane. The surface proteins of MVs and EVs differ, and the presumption that they have distinct binding sites is supported by relative differences in the efficiency with which the two virus types bind to specific cell lines, differential effects of cell surface digestion with proteases, and the specific effect of a monoclonal antibody to the cell surface on binding of MVs (103,616). Nevertheless, despite differences in cell attachment, it now seems clear from the biochemical and microscopic studies cited further on that only the MV membrane fuses with the plasma membrane and that the additional EV membrane is discarded. A short review of poxvirus entry was recently published (384).
MV Entry
Much remains to be learned about MV entry, and it seems likely that there is more than one pathway. For example, MVs have been seen fusing with the plasma membrane (23,95,101) indicating a neutral pH mode of entry as illustrated in Figure 74.4. However, the finding of MVs in cytoplasmic vesicles and the inhibition of MV entry by fluoride and cytochalasin B and D support an actin-mediated internalization mechanism (133,134,431,614), perhaps involving macropinocytosis. Endosomal entry usually involves a low pH step that is inhibited by lysosomotropic drugs, but such inhibition was not reported (107,285,614). Nevertheless, a recent study demonstrates that specific inhibitors of endosomal acidification profoundly inhibit entry of VACV (A. Townsley and B. Moss, unpublished). Both plasma membrane and endosomal entry paths may be used depending on the virus strain and cell type. Precedence for such a dual entry pathway exists with herpesviruses (554). Although evidence that MV entry involves membrane fusion seems overwhelming, a model in which the viral membrane is discarded outside of the cell and the core enters by an undefined mechanism has been suggested (334).
There is evidence that MVs contain proteins that facilitate initial attachment to cells by binding to
P.2910

glycosaminoglycans. The attachment protein D8 can bind chondroitin sulfate (257), and A27 and H3 bind to heparan sulfate (111,256,330,621). Individually, however, these proteins are not essential, and the inhibitory effect of heparin on virus entry appears to be incomplete and cell-type dependent (95). Resting human T cells are unable to bind VACV, but it is unclear whether the effect is primarily on the MV or EV form (99).
TABLE 74.2 VACV MV membrane-associated proteins
Gene | WR # | kDa | Properties | Selected References
A16L | 136 | 43 | TM (1), myristylated, intra S-S, entry/fusion | (414)
A21L | 140 | 14 | TM (1), intra S-S, entry/fusion | (593)
A28L | 151 | 16 | TM (1), intra S-S, entry/fusion | (518,519)
G3L | 079 | 13 | TM (1), entry/fusion | (517)
G9R | 087 | 39 | TM (1), myristylated, intra S-S, entry/fusion | (517)
H2R | 100 | 22 | TM (1), intra S-S, entry/fusion | (414)
J5L | 097 | 15 | TM (1), intra S-S, entry/fusion | (517)
L5R | 092 | 15 | TM (1), intra S-S, entry/fusion | (592)
F9L | 048 | 24 | TM (1), intra S-S, related to L1, entry/fusion | (521), E. Brown & B. Moss, unpub
I2L | 071 | 8 | TM (1), entry/fusion | P. Traktman, personal commun
D8L | 113 | 35 | TM (1), binding to chondroitin sulfate, not essential | (257)
H3L | 101 | 38 | TM (1), binding to heparin | (131,330)
A2.5L | 121 | 9 | Thiol oxidored, S-S complex to E10 and G4 | (514)
E10R | 066 | 11 | Thiol oxidored, ERV/ALR family, S-S complex to A2.5, morphogenesis post IV | (520,521)
G4L | 081 | 14 | Thiol oxidored, thioredoxin family, S-S complex to A2.5, morphogenesis post IV | (640,641)
A9L | 128 | 12 | TM (1), morphogenesis post IV | (668)
A13L | 132 | 8 | TM (1), phosphorylated, DNA encapsidation | (605)
A14L | 133 | 10 | TM (2), phosphorylated (F10-dep), myristylated, complex with A17, IV membrane formation | (366,476,596)
A14.5L | 134 | 6 | TM (2), largely hydrophobic, not essential | (51)
A17L | 137 | 23 | TM (2), N- and C-terminal cleavage (I7-depend), phosphorylated (F10-depend), complex with A14 and A27, IV membrane formation | (49,471,654)
A27L | 150 | 13 | Heparin binding, complex with A17, required for wrapping of MVs | (246,474,516,621,629)
I5L | 074 | 9 | TM (2), unknown function | (583)
L1R | 088 | 27 | TM (1), myristylated, intra S-S, related to F9, required for morphogenesis, neut ab, atomic structure | (567,655)
A25L | 148 | 84 | Not present in EV, full length form is cowpox ATI protein | (604)
A26L | 149 | 58 | Not present in EV, required for occlusion of MV in cowpox | (361,604)
A putative entry complex, consisting of eight VACV MV transmembrane proteins (A16, A21, A28, G3, G9, H2, J5, and L5) was recently identified (517). Using conditional lethal mutants, six of these proteins have so far been shown to be required for entry of VACV but not for assembly of MVs or EVs or for their attachment to cells (414,518,519,522,592,593) (Ojeda and Moss, unpublished data). The conservation of genes encoding each of
P.2911

the eight proteins in all poxviruses analyzed to date, even though A16, G9, and J5 are related in sequence, is further evidence of their nonredundant functions. Except for G3, the entry proteins contain conserved intramolecular disulfide bonds that are formed by the cytoplasmic redox system (to be described later), which are also encoded by all poxviruses. It is important to note that the same complex of proteins is required for entry of the MV, cell-to-cell spread of the EV, and low-pH-induced syncytia formation, supporting the idea that only the MV membrane is fusogenic and that fusion is coupled to entry. The mechanism of fusion and the function of each protein, however, remain to be determined.
TABLE 74.3 VACV core-associated enzymes and transcription factors
Enzyme/Factor | Gene | WR # | kDa | Properties | Selected Reference
RNA polymerase |
RPO 147 | J6R | 111 | 147 | Cell RPO homol | (77,589)
RPO 132 | A24R | 144 | 132 | Cell RPO homol | (15,252)
RPO 35 | A29L | 152 | 35 |  | (17)
RPO 30 | E4L | 060 | 30 | Eukaryote TFIIS homol | (3,80)
RPO 22 | J4R | 096 | 22 |  | (77,589)
RPO 19 | A5R | 124 | 19 |  | (7)
RPO 18 | D7R | 112 | 18 |  | (5,453)
RPO 7 | G5.5R | 083 | 7 | Eukaryote homol | (16)
RPO-associated protein (RAP94) | H4L | 102 | 94 | Early promoter specificity factor assoc with RNA pol, packaging of transcription complex | (4,6,162,673)
Early transcription factor (VETF) |  |  |  | Binds early promoter, DNA-dependent ATPase | (74,76,81,98)
Large subunit | A7L | 126 | 82 |  | (206)
Small subunit | D6R | 111 | 74 |  | (72,73,206,328)
Capping enzyme |  |  |  | RNA triphosphatase, guanylyltransferase, guanine-7-methyltransferase, termination factor | (336,349,534,622)
Large subunit | D1R | 106 | 97 | Covalent GMP, catalytic activities | (349,381,403,535)
Small subunit | D12L | 117 | 33 | Stimulates guanine-7-methyltransferase | (122,349,410)
Poly(A) polymerase |  |  |  | Primer-dependent | (203,388)
Large subunit | E1L | 057 | 55 | Poly(A) polymerase catalytic subunit | (204,208,209)
Small subunit | J3R | 039 | 39 | Poly(A) polymerase stimulatory subunit, transcription elongation | (204,247,319)
RNA nucleoside-2′-methyltransferase | J3R | 039 | 39 | Methylates capped end of mRNA | (247,503,662)
Nucleoside triphosphate phosphohydrolase I (NPH I) | D11L | 116 | 72 | DexH box family, DNA-dependent ATPase RNA helicase, transcription termination factor | (78,110,161,421,473)
Nucleoside triphosphate phosphohydrolase II (NPH II) | I8R | 077 | 77 | DexH box family, DNA/RNA-dependent ribonucleoside triphosphatase, RNA helicase, core transcription | (216,421,533)
DNA helicase | A18R | 057 |  | DNA-dependent ATPase, transcript release factor | (41,313,539)
DNA topoisomerase I | H6R | 104 | 37 | Sequence-specific nicking; core transcription | (129,532,538)
Holliday junction resolvase | A22R | 142 | 22 | Symmetrically cleaves 3-way or 4-way junctions, resolution of concatemer junctions | (197,198,199)
DNA nicking-joining enzyme | K4L | 035 | 49 | Nonessential, role unknown | (175)
DNA packaging ATPase | A32L | 155 | 31 | DNA packaging, putative ATPase | (97)
Protein kinase 1 | B1R | 183 | 34 | Serine/threonine | (33,45,331,464)
Protein kinase 2 | F10L | 049 | 52 | Serine/threonine | (331b,594,626)
Protein phosphatase | H1L | 099 | 34 | Tyrosine/serine, core transcription | (220,333)
Glutaredoxin | O2L | 069 | 12 | Thioltransferase, cofactor for viral ribonucleotide reductase, nonessential | (8,454)
Protease 1 | I7L | 076 | 49 | Putative cysteine protease, morphogenesis | (20,88,89)
Protease 2 | G1L | 078 | 68 | Putative metalloprotease, morphogenesis | (21,234)
“Superoxide dismutase” | A45R | 171 | 14 | Inactive, nonessential | (13)
A few additional proteins have also been implicated in entry. The VACV A27 protein was referred to as a fusion protein because of the ability of specific antibodies and soluble A27 to block MV entry and cell-cell fusion (211,472). However, the virus neutralizing activity of antibody to A27 is most likely due to steric effects produced by binding to MVs, since an A27 deletion mutant is
P.2912

infectious and retains the ability to induce syncytia formation (516,629). Recent studies demonstrated that the F9 (Brown, Senkevich, and Moss, unpublished data) and I2 (P. Traktman, personal communication) proteins are also required for entry and fusion. A role for the L1 membrane protein in penetration was suggested by the ability of a monoclonal antibody to inhibit MV entry after cell binding (275,655). Because conditional lethal L1 null mutants exhibit an assembly block (655), it has not been possible to produce MVs lacking the L1 protein to determine whether the latter has a direct role in entry as well as assembly.
TABLE 74.4 VACV core-associated nonenzymatic proteins
Gene | WR # | kDa | Properties | Selected Reference
A15L | 135 | 11 | Component of 7-protein complex, morphogenesis | (574)
A30L | 153 | 9 | Component of 7-protein complex, morphogenesis | (365,580)
D2L | 107 | 17 | Component of 7-protein complex, morphogenesis | (574)
D3R | 108 | 28 | Component of 7-protein complex, morphogenesis | (574)
G7L | 085 | 42 | Component of 7-protein complex, morphogenesis | (365,575)
J1R | 093 | 18 | Component of 7-protein complex, morphogenesis | (108,109)
A3L | 122 | 73 | 4b precursor, I7-depend cleavage, morphogenesis | (387,484,617)
A4L | 123 | 31 | F10-depend phosphorylation, morphogenesis | (125,469,647)
A10L | 129 | 102 | 4a precursor, I7-dependent cleavage, morphogenesis | (387,619,650)
A12L | 131 | 20 | I7-dependent cleavage likely | (583,642)
L4R | O91 | 28 | Single-strand DNA/RNA binding, core transcription, I7-dependent cleavage | (20,42,643)
F17R | 056 | 11 | Phosphoprotein, DNA binding, morphogenesis | (432,650,675)
I6L | 075 | 43 | Telomere bind, DNA packaging | (158,218)
G5R | 082 | 50 | Morphogenesis | (130)
H5R | 103 | 22 | Phosphorylated, interacts with A20, transcription, morphogenesis | (45,53,159,308,355)
E8R | 064 | 32 | Associates with membranes in cytoplasm | (168)
E11L | 067 | 15 | Ts mutant makes normal-looking virions | (627)
L3L | 090 | 41 | Core transcription | (465)
TABLE 74.5 VACV WV and EV membrane proteins
Gene | WR # | kDa | Properties | Selected Reference
A33R | 156 | 21 | N-glycosylated, phosphorylated, type 2 topology, associated with A36, actin tail formation | (479,481,656)
A34R | 157 | 20 | N-glycosylated, type 2 topology, lectin homology, actin tail formation, associated with B5R, EV release | (58,171,487,653)
B5R | 187 | 35 | N-glycosylated, acylated, type 1 topology, SCR motif, required for EV | (236,630)
A56R | 181 | 35 | Hemagglutinin, N- and O-glycosylated, type 1 topology, associated with K2, prevents syncytia | (512,526,527)
K2L | 033 | 42 | Signal peptide, no TM, serpin, associated with A56, prevents syncytia | (321,600,602,677)
F13L | 052 | 42 | Palmitylated, nonglycosylated, required for EV formation | (56,269,271,480,502)
A36R | 159 | 25 | Only in WV, N-glycosylated, phosphorylated, type 1 topology, associated with A33R and A34R, and cellular Nck and kinesin, actin tail formation, microtubule movement | (491,499,613,631,634,657)
F12 | 051 | 73 | Only in WV, required for egress | (612,672)
FIGURE 74.4 Immunoelectron microscopy showing VACV MV fusing with the plasma membrane at neutral pH. VACV MVs were deposited on the cell surface by spinoculation and incubated at 37°C for 30 minutes. The unpermeabilized cell was incubated with a monoclonal antibody to the D8 viral membrane protein provided by G. L. Smith, labeled with Protein A conjugated to gold spheres, and ultrathin section visualized by transmission electron microscopy. The gold particles show the viral membrane fusing with the cell membrane; the arrow points to a core in the cytoplasm beneath the fused viral membrane. (Image provided by A. Weisberg.)
P.2913

EV Entry
Evidence for a distinct extracellular form of VACV came from vaccine-related studies. Antibodies to inactivated MVs did not protect rodents against an orthopoxvirus infection as well as antibodies to live virus or inactivated EVs (64). Further, there were differences in the relative neutralizing abilities of the different types of sera. Subsequent studies showed that the EV has an additional membrane and consequently a lower buoyant density than an MV. The additional membrane contains several unique glycosylated proteins (A33, A34, A56, B5, K2) and one that is nonglycosylated (F13) (Table 74.5).
Removal of the EV outer membrane must precede the fusion step, since the entry-fusion proteins are located on the MV membrane (518,519,592,593). Disruption of the outer EV membrane within endosomes was suggested (273,614). The fusion of infected cells to each other, mediated by short exposure to low pH, may mimic the latter process by disrupting the outer membrane of virus particles on the cell surface (169,211). However, electron microscopic images of MVs fusing at neutral pH with the plasma membrane beneath a disrupted EV wrapper have been obtained (322). Neutral pH disruption of the EV wrapper is dependent on polyanionic molecules and requires the membrane glycoproteins A34 and B5 (322). EVs lacking the A34 protein have low infectivity (360). The B5 protein has also been implicated in cell entry as polyclonal antibody to its extracellular domain neutralizes the EV (195). Nevertheless, the extracellular domain of B5 does not appear to be essential for infectivity (236,353).
FIGURE 74.5 Scanning electron microscopy of cell infected with VACV. BSC-1 cells were infected with VACV for 20 hours and then fixed and coated with palladium gold. The arrow points to an EV at the tip of one of many virus-induced actin-containing microvilli. (Image provided by A. Weisberg.)
Mutations of the A56 hemagglutinin or the K2 glycoprotein, which together form a heterodimer, results in fusion of adjacent infected cells without need for a low pH trigger (512,601). Determination of the mechanism of fusion inhibition may shed light on the entry process.
Efficient cell-to-cell spread of VACV is mediated largely by EVs that adhere to the cell surface at the ends of finger-like projections that are formed by actin polymerization (57,126,563) as illustrated in Figure 74.5. Deletion of the A34R, A33R, or A36R gene prevents actin tail formation and reduces the efficiency of virus spread (479,487,491,653,657). Mutants that release more EVs can to some degree overcome a deficiency in actin tail formation (295). It seems likely that the IHD-J strain of VACV, which releases large amounts of EV and produces comet-like satellite plaques, arose by a spontaneous mutation in the A34R gene (57).
Cell Entry and Signaling Receptors
The lipid composition of the cell membrane is important for entry as depletion of cholesterol inhibits virus penetration (113). Some studies indicate that interaction of the MV with the cell surface triggers a signaling cascade that results in membrane rearrangements and the formation of actin and ezrin-containing protrusions that envelope the virus (334); additional signaling events are important for virus replication (19,146,351). However, specific protein
P.2914

receptors that are required for the penetration step have not yet been identified. Proposals that the epidermal growth factor receptor (347) and chemokine receptors (316) serve as portals of entry for poxviruses have not withstood further scrutiny (267,351). Slow progress in this area is at least partly due to the absence of cell lines that are not permissive for poxvirus entry, which, if they existed, could be used in a genetic screen for a receptor as has been done with so many other viruses.
Gene Expression
Programmed Expression of Poxvirus Genes
Studies primarily with VACV have led to a general understanding of how the DNA genomes of poxviruses are expressed within the cytoplasm of infected cells (Fig. 74.6). A complete early transcription system is present within the core of the virus particle, providing a mechanism for the synthesis of viral early mRNA soon after infection and accounting for the fact that purified poxvirus DNA is not infectious. Early mRNAs encode enzymes and factors needed for synthesis of viral DNA and for transcription of the intermediate class of genes. Intermediate gene transcripts encode enzymes and factors for late gene expression. The products of the late genes include the early transcription factors, which are packaged with RNA polymerase in progeny virions. This type of genetic programming is known as a cascade mechanism, because the products of each stage regulate the next. All poxvirus genes consist of a continuous ORF, and there is no evidence of RNA splicing. A review of poxvirus transcription has been published recently (71).
FIGURE 74.6 Replication cycle of VACV. A virion, containing a double-stranded DNA genome, enzymes and transcription factors, attaches to a cell (1) and fuses with the cell membrane, releasing a core into the cytoplasm (2). The core synthesizes early mRNA that is translated into a variety of proteins, including growth factors, immune defense molecules, enzymes, and factors for DNA replication and intermediate transcription (3). Uncoating occurs (4) and the DNA is replicated to form concatemeric molecules (5). Intermediate genes in the progeny DNA are transcribed and the mRNA is translated to form late transcription factors (6). The late genes are transcribed, and the mRNA is translated to form virion structural proteins, enzymes, and early transcription factors (7). Assembly begins with the formation of discrete membrane structures (8). The concatemeric DNA intermediates are resolved into unit genomes and packaged in immature virions (IV) (9). Maturation proceeds to the formation of infectious intracellular mature virions (MV) (10). The MVs are wrapped by modified trans-Golgi and endosomal cisternae and the wrapped virions (WV) are transported to the periphery of the cell along microtubules (11). Fusion of the WVs with the plasma membrane results in release of extracellular enveloped virions (EV) (12). Actin tail polymerizes in the cytoplasmic beneath the EV (13). Although replication occurs entirely in the cytoplasm, nuclear and cytoplasmic cell factors may be involved in transcription and assembly.
Regulation of Early-Stage Transcription
Infectious poxvirus particles contain a transcription system that can carry out in vitro synthesis of mRNA that is capped, methylated and polyadenylylated (291,292,400,637). A large number of virus-encoded enzymes and factors are
P.2915

packaged in the virus particle (Table 74.3). Many of these including the multisubunit DNA-dependent RNA polymerase, RNA polymerase-associated protein of 94-kDa (RAP94), VACV early transcription factor (VETF), capping and methylating enzymes, poly(A) polymerase, nucleotide phosphohydrolase I (NPH I), and topoisomerase are directly involved in the synthesis and modification of mRNA. Additional enzymes may have roles in virus assembly, protein processing, or DNA packaging as will be discussed later.
Following entry into the cytoplasm, virus cores are transported on microtubules to sites of transcription (96,344), and mRNA synthesis is detected within 20 minutes (Fig. 74.7) (29). RNA/DNA hybridization studies reveal that about half of the VACV genome is transcribed prior to DNA replication (61,420), comprising genes encoding proteins involved in host interactions, viral DNA synthesis, and intermediate gene expression (Fig. 74.6). The cessation of early gene expression coincides with disruption of the virus core, a process known as uncoating. Electron microscopic images suggest that the nucleoprotein complex passes out through breaches in the core wall (132). Uncoating is dependent on RNA and protein synthesis (287), and if the process is prevented by protein synthesis inhibitors, early mRNA synthesis is increased and prolonged (29,658), suggesting that under normal conditions core disassembly leads to the disruption of the early transcription apparatus. By comparison, DNA replication inhibitors do not prevent uncoating and prolong early transcription to only a limited extent.
FIGURE 74.7 Steady-state levels of representative early, intermediate, and late-stage mRNAs in VACV-infected cells. Total RNA was isolated from infected HeLa cells at various times after infection and hybridized to anti-sense RNA probes specific for the 5′-ends of mRNA encoded by the C11R (early), G8R (intermediate), or F17R (late) ORFs (29). After ribonuclease digestion, the protected probe fragments were analyzed by polyacrylamide gel electrophoresis and the radioactivity quantified. The numbers were normalized to the peak value in each case.
The rapid decline of early mRNA levels (Fig. 74.7) cannot be explained solely by cessation of transcription and is consistent with an enhanced rate of degradation of all classes of mRNA after virus infection (413,508). Some studies suggest that the D9 and D10 proteins may be involved in RNA turnover (424,531). Rapid mRNA turnover may be a mechanism for eliminating cellular and viral mRNAs at the end of each temporal stage.
Early-Stage Promoters and Termination Signal
The transcription of an early gene is determined by an A/T-rich sequence located upstream of the RNA start site. Saturation mutagenesis of a VACV early promoter defined a critical core region, from -13 to -27, in which many single-base substitutions have a drastic effect on expression (Fig. 74.8) (142). A consensus core sequence AAAAAATGAAAAAA/TA is close to the optimal one defined by mutagenesis. Transcription initiation occurs with a purine, predominantly 12–17 nucleotides downstream of the core region. The intervening DNA, between the core and RNA start site, appears to have a spacer role, and there are no evident sequence requirements upstream of the core or downstream of the initiation site. There is also no evidence of transcriptional enhancer elements, like those present in nuclear DNA viruses. Promoter sequences are conserved between poxvirus genera, partially explaining an old phenomenon called nongenetic reactivation, which consists of rescue of a heat-inactivated poxvirus by coinfection with a second poxvirus belonging to a different genus (190,229). Thus, the heat-killed poxvirus provides the template and the second poxvirus provides the enzymes for transcription.
The 3′-end of VACV early mRNA occurs 20–50 bp downstream of the sequence TTTTTNT (670). However, termination is actually mediated as the RNA sequence UUUUUNU (537). Such a termination sequence is present near the ends of most but not all viral early genes. When absent, the mRNA may extend through the next gene downstream. In vivo studies suggested that the efficiency of
P.2916

termination is about 80% (172), although in some cases it is less, probably because of RNA secondary structure (324,337). TTTTTNT sequences have been noted near the ends of putative early genes in other poxvirus genera (1,92,515), suggesting a similar role in termination.
FIGURE 74.8 VACV early, intermediate, and late-stage promoter sequences. Only nucleotides that have a strong positive effect on transcription are shown. Positions of nucleotides in the nontemplate strand are relative to the RNA start site (+1). (From ref. 385, with permission.)
Enzymes and Factors for Early-Stage Transcription
A soluble extract of VACV virions can transcribe an early promoter template in vitro to generate properly initiated and terminated mRNA (478) and, therefore, provides a source of the relevant enzymes and factors. The virion RNA polymerase is eukaryotic-like with regard to its size and subunit complexity (36). The subunits, ranging from 7 to 147 kDa, are encoded by at least eight viral genes (Table 74.3). Although there is a single copy of each large subunit, the stoichiometry of the small subunits has not been determined. RPO147 and RPO132 are homologous to the corresponding large subunits of cellular RNA polymerases (20% to 30% sequence identity). The VACV RPO30 subunit is ~23% identical in sequence to eukaryotic transcription elongation factor SII (TFIIS); RPO7, the smallest VACV RNA polymerase subunit, is ~23% identical in amino acid sequence with the smallest eukaryotic RNA polymerase subunit. Although the functions of the individual viral RNA polymerase subunits have not been investigated, the large ones are likely to catalyze nucleotide addition based on homology with the cellular enzymes.
The polypeptide encoded by the H4L gene is associated with half of the RNA polymerase molecules in VACV virions (4,6,162). This RNA polymerase-associated polypeptide of 94 kDa (RAP94) is specifically required for transcription of early promoter templates in conjunction with the VETF. RNA polymerase lacking RAP94 can transcribe single-stranded DNA nonspecifically or double-stranded intermediate and late promoter templates with the corresponding transcription factors. Synthesis of RAP94 occurs late, at the time of virion assembly, consistent with its exclusive role as a virion-associated early transcription factor. In this regard, RAP94 differs from the core RNA polymerase subunits, which are synthesized throughout the infectious cycle.
Transcriptional activity can be reconstituted in vitro with RAP94+ RNA polymerase and VETF, a heterodimer of 82- and 70-kDa subunits (72,81,206). VETF, like RAP94, is synthesized only at late times after infection. The protein binds to the core region of early promoters and to DNA downstream of the RNA start site, thereby altering the conformation of the DNA (74,98). Single nucleotide substitutions in the core sequence of the promoter that decrease transcription also abrogate specific DNA binding (669). A DNA-dependent ATPase activity associated with the small subunit of VETF is not required for promoter binding but is essential for transcription, possibly via a promoter clearance mechanism (69,76,327). Complexes of VETF and RNA polymerase have been detected, suggesting that VETF may recruit RNA polymerase to the promoter (28,79,326). It seems likely that VETF interacts directly with RAP94, although this has yet to be demonstrated.
The elongation complex has a 3′ RNase activity that permits resumption of transcription by stalled polymerase (225). The latter RNase activity is similar to one exhibited by eukaryotic RNA polymerase II in the presence of TFIIS, an RPO30 homolog.
A physical complex of RNA polymerase, RAP94, VETF, a capping enzyme, and NPH I (a DNA-dependent ATPase) can accurately terminate as well as initiate transcription on DNA templates containing an early promoter and TTTTTNT sequence (79,670). Although RNA polymerase and VETF can reconstitute the transcription initiation and elongation activities, capping enzyme and NPH I are needed to release nascent mRNA containing a UUUUUNU sequence from the transcription complex in an ATP-dependent reaction (110,161,534,537). The physical interaction of NPH I with RAP94 may explain the specificity of this termination system for early transcripts (378,440). NPH I also serves as a polymerase elongation factor to facilitate read-through of intrinsic pause sites (161).
Viral early transcripts made in vivo or in vitro are capped (60,637) and polyadenylylated (291) to structurally and functionally resemble eukaryotic mRNA. RNA synthesized by virus cores contain a cap I structure that consists of a terminal 7-methylguanosine connected via a triphosphate bridge to a 2′-O-methylribonucleoside. The N7-methylguanosine component of the cap is required for mRNA stability and for binding of VACV mRNA to ribosomes, whereas the role of ribose methylation is undetermined (402). Capping occurs during transcription, when the nascent RNA chains are approximately 30 nucleotides long (224,638). The sequential steps in cap formation are: (i) removal of the terminal phosphate of the triphosphate end of the nascent RNA to form a pp(5′)N-terminus, (ii) transfer of a GMP residue from GTP to form G(5′)ppp(5′)N-, (iii) transfer of a methyl group from S-adenosylmethionine to produce m7G(5′)ppp(5′)N- and (iv) transfer of a second methyl group to form m7G(5′)ppp(5′)Nm. The first three reactions are catalyzed by the virus-encoded 127-kDa capping enzyme heterodimer (349,350,622). The capping enzyme large subunit forms a covalent lysyl-GMP intermediate (409,535). The RNA triphosphatase and guanylyltransferase activities reside in an N-terminal segment of the large subunit (222,404,536), whereas a complex of the C-terminal part of the large subunit and the small subunit contains the N7-methyltransferase activity (240,346). The fourth step in cap formation, ribose methylation of the penultimate nucleoside, is mediated by a separate viral enzyme (35). This nucleoside 2′-methyltransferase is a 39-kDa protein that exists as a monomeric species and as a subunit of the poly(A) polymerase (503). High-resolution x-ray crystal structures of the nucleoside 2′-methyltransferase
P.2917

complexed to its methyl donor and mRNA cap have been determined (247,248). Viral mRNA synthesized in vivo has additional base and ribose methylations that are catalyzed by cellular enzymes (60).
The enzyme that catalyzes poly(A) tail formation is a heterodimer of virus-encoded 55- and 39-kDa subunits called VP55 and VP39, respectively (204,388). VP55 binds to uridylate sequences near the end of the RNA chain and catalyzes the processive addition of 30 to 35 adenylate residues before changing to a slow and nonprocessive mechanism (160,209). VP39 binds poly(A) and stimulates VP55 to semi-processively add additional adenylate residues (207). Thus, VP39, which is present in an excess over VP55, serves as a processivity factor for the poly(A) polymerase as well as a methyltransferase. The two activities are independent because some mutated forms of VP39 that lack methyltransferase retain adenylyltransferase stimulatory activity (504,525). Genetic and biochemical studies indicate an additional role of VP39 as an RNA elongation factor for intermediate and late RNA synthesis to be discussed later (320,662). The finding that the capping enzyme/termination factor and the ribose methyltransferase/poly(A) polymerase processivity factor function at the 5′ and 3′ ends of the mRNA is intriguing. Whether the association of such apparently disparate functions in the same enzymes provides a specific advantage or represents an economical use of proteins is unknown.
The minimal components for synthesis of correctly initiated, terminated, capped, and polyadenylylated mRNAs were defined by in vitro reconstitution assays. However, several additional proteins are needed within the confines of the virus core. These include the H6 DNA topoisomerase I (129), the I8 NPH II (217), the H1 serine/tyrosine phosphatase (333), the L4 DNA-RNA binding protein (643), and the L3 protein of unknown function (465).
Regulation of Intermediate-Stage Transcription
Amino acid labeling (390,434) and transcription (29,624) studies indicate the existence of an intermediate class of genes that are expressed after DNA replication but before expression of late genes (Fig. 74.6, 74.7). The rapid decline in intermediate mRNA presumably results from cessation of transcription coupled with rapid mRNA turnover. Analysis of some intermediate mRNA species by agarose gel electrophoresis indicates diffuse bands, equal to and longer than the coding regions, suggesting preferred sites of 3′-end formation that do not correlate with early gene transcriptional termination signals (29). Five VACV genes belonging to the intermediate class have been characterized (296,624), though there may be additional members of this regulatory class (71,676). Three of the characterized intermediate genes (A1, A2, and G8) encode late stage transcription factors (296): I8 is the RNA helicase NPH II (533); I3 expression is regulated by both early and intermediate promoters and is a single-stranded DNA binding protein that interacts with ribonucleotide reductase (141,597).
The DNA replication requirement for intermediate gene expression may result from the inaccessibility of the genome within the infecting particle to the newly synthesized transcription factors. This hypothesis is consistent with transfection experiments showing that DNA isolated from purified virus particles can serve as a template for intermediate and late transcription in the absence of DNA replication (296). The proposed inaccessibility of the parental DNA could be nonspecific due to remaining virion proteins or less likely to specific repressor proteins.
Intermediate-Stage Promoters
Mutagenesis of intermediate promoters indicates two important regions: a 14-bp core element separated by 10 bp or 11 bp from a 4-bp initiator element (30). The intermediate core element resembles that of early promoters in A/T richness but differs in specific sequence (Fig. 74.8). The tetranucleotide TAAA serves as an initiator element of intermediate promoters. Intermediate-stage RNAs are initiated within the AAA triplet but, as will be discussed later, they contain additional A residues incorporated by a polymerase slippage mechanism. As with early stage genes, there is no evidence of enhancer elements.
Enzymes and Factors for Intermediate-Stage Transcription
Intermediate promoter templates can be transcribed by extracts prepared from cells infected with VACV in the presence of an inhibitor of DNA replication (624). Further studies indicate a role for both viral and cellular proteins. The viral proteins (Table 74.6) include the viral RNA polymerase; the capping enzyme, which acts by a mechanism that does not involve cap formation (232,623); VITF-1, which is encoded by the gene for RPO30, the viral RNA polymerase subunit with homology to eukaryotic transcription elongation factor TFIIS (482); and VITF-3, a heterodimer composed of polypeptides encoded by the A8R and A23R genes (494). Unlike the early transcription factor, neither VITF-1 nor VITF-3 have ATPase activities or exhibit sequence-specific DNA binding. The cellular component called VITF-2 was extracted originally from the nucleus of uninfected HeLa cells but was distributed within the cytoplasmic and nuclear fractions of infected cells (483). Recently, both natural and recombinant forms of two cellular proteins that form a complex, Ras-GTPase-activating protein SH3 domain-binding protein (G3BP) and cytoplasmic activation/proliferation-associated protein (p137), were individually shown to fulfill the requirement for VITF-2 in an in vitro complementation assay (294). The proteins specifically accumulate at sites of transcription in virus factories (G. Katsafanas and B. Moss, unpublished). Although an essential role of VITF-2 in vivo remains to be demonstrated,
P.2918

one intriguing possibility is that VITF-2 provides a gate-keeper role between the pre- and post-replicative phases of the virus cycle by signaling whether a quiescent cell has been activated to allow optimal virus replication.
TABLE 74.6 Stage-specific transcriptional regulatory factors encoded by VACV
Stage | Factor | Gene | WR# | Promoter | kDa | Properties | Selected References
Early | VETF | A7L | 126 | Late | 82 | Heterodimer, DNA bind, ATPase | (28,72,73,98,206)
 |  | D6R | 111 | Late | 74 | ATPase |
 | RAP94 | H4L | 102 | Late | 94 | Associated with RNA pol | (4,6,162)
Intermed | VITF 1 | E4L | 060 | Early | 30 | RNA pol subunit, homology TFIIS eukaryotic transcription factor | (482)
 | VITF 3 | A8R | 127 | Early | 34 | Heterodimer | (493,494)
 |  | A23R | 143 | Early | 45 |  |
 | Capping enzyme | D1R | 106 | Early | 97 | Heterodimer, multifunction | (232,623)
 |  | D12L | 117 | Early | 33 |  |
Late | VLTF 1 | G8R | 086 | Intermed | 30 | Interacts with VLTF 2 | (296,355,660,676)
 | VLTF 2 | A1L | 119 | Intermed | 17 | Interacts with VLTF 1, zinc binding | (94,296,298,355,659)
 | VLTF 3 | A2L | 120 | Intermed | 26 | Zinc binding | (265,296,297,425)
 | VLTF 4 | H5R | 103 | Early | 22 | Stimulates transcription, multifunction, interacts with VLTF 1 and 3 | (53,157,308)
The eukaryotic transcription factor YY1 binds in vitro to the promoter of the I1L gene, originally thought to be a late promoter but now considered to be intermediate, and to localize in the cytoplasm of infected cells (71,75,679). Scanning of the VACV genome suggests the presence of YY1 binding site (TAAATGG) in additional promoters (71).
Genetic studies have provided evidence for positive and negative regulators of intermediate and/or late transcription elongation. Initial experiments pointed to similar effects on RNA metabolism of VACV mutants that mapped to the A18R gene, which encodes an RNA helicase, and those produced by the antiviral drug isatin-β-thiosemicarbazone (417). Subsequent experiments indicated that drug-resistant mutants of VACV mapped to the RNA polymerase subunit RPO132 (119), whereas drug-dependent mutants mapped to G2, a protein of unknown function (363). The story became even more interesting when it was discovered that mutations in the A18R gene increased transcriptional read-through of downstream gene sequences (666), whereas mutations of the G2R gene produced decreased length mRNA (52). Remarkably, G2R mutants rescued A18R mutants (121), and physical interactions between the proteins encoded by G2R, A18R, and H5R (a late transcription factor) were demonstrated by a variety of methods (53,355). Additional biochemical studies suggest that the A18 helicase is a transcript release factor and acts in conjunction with an unidentified cellular protein (313). Similar genetic approaches led to the finding that the product of the J3R gene, which serves as the cap 2′-O-methyltransferase and a subunit of the poly(A) polymerase, is also a transcription elongation factor (320,662).
Regulation of Late-Stage Transcription
The transcription of late genes follows that of intermediate genes and persists till the end of the virus life cycle (Fig. 74.6, 74.7). The half-life of late mRNA has been estimated to be 30 minutes or less (413,508), emphasizing the occurrence and need for continued high-level transcription. Many late proteins, including the major virion components, accumulate in large amounts during this long period. Other late proteins include the factors that are specifically required for transcription of early genes, such as VETF and RAP94, as well as certain other virion enzymes (Table 74.3). Although distributed throughout the genome, the late-stage genes cluster in the central region.
Late-Stage Promoters and RNA Processing Signal
The late-stage promoter may be considered in terms of three regions: a core sequence of about 20 bp with some consecutive T or A residues, separated by a region of about 6 bp from a highly conserved TAAAT element within which transcription initiates (Fig. 74.8) (143). A synthetic promoter with exclusively T-residues forming the core sequence was stronger than natural late promoters tested. Any mutation of TAAAT severely decreased transcription. Typically a G and sometimes an A nucleotide immediately follow the late promoter TAAAT sequence: In the former case, the TAAATG transcription initiation sequence and the ATG translation initiation codon overlap. The seeming absence of an untranslated RNA leader in this situation was
P.2919

puzzling, until it was found that late mRNAs have a 5′ capped, heterogeneous-length, poly(A) leader sequence formed by RNA polymerase slippage (426,507). Poly(A) leaders are also present on mRNA of certain early genes that have a TAAAT initiation site (5,278) as well as on intermediate mRNA (29), suggesting that slippage on the complement of the AAA sequence is an intrinsic property of the viral RNA polymerase. It has been speculated that the 5′ poly(A) may facilitate translation, but this has not been demonstrated.
Most late transcripts are long, heterogeneous, and lack defined 3′-ends (124,343). The early termination signal is not recognized by the late transcription system; consequently TTTTTNT is frequently present within the coding region of late genes. Terminal heterogeneity, combined with transcription from both DNA strands, cause overlapping of transcripts explaining their ability to self-anneal or anneal with early transcripts to form ribonuclease-resistant hybrids (62,116,620). Possibly, the VACV-encoded double-stranded RNA binding protein (102) or RNA helicase (533) prevents deleterious effects of the double-stranded RNA. Alternatively, the 5′ poly(A) leader could compensate for the complementary RNA by providing a single-stranded binding site for initiation factors and the 40s ribosomal subunit, which would then move unimpeded by antisense RNA to the first AUG where ribosome assembly and translation occur.
There are exceptions to the general 3′ heterogeneity of late mRNA (22). The CPXV late mRNA encoding the A-type inclusion protein has a 3′-end corresponding to a precise site in the DNA template. The DNA sequence at this position encodes an RNA cis-acting signal for RNA 3′-end formation that can function independently of either the nature of the promoter or the RNA polymerase responsible for generating the primary RNA (253). There is evidence for induction or activation of a specific endoribonuclease that cleaves this RNA, which is then polyadenylylated. Cleavage also generates the 3′ end of the F17R transcript (128). The number of late mRNAs that are processed in this manner remains to be determined. Therefore, poxviruses employ at least two mechanisms of RNA 3′-end formation. The first, operative at early times in viral replication, terminates transcription downstream of an RNA signal, whereas the second, operative at late times, involves RNA site-specific cleavage.
Enzymes and Factors for Late-Stage Transcription
The viral RNA polymerase catalyzes late mRNA synthesis in conjunction with specific factors. Late transcription factors (Table 74.6) were identified by a genetic method involving the systematic screening of cloned DNA fragments: open reading frames A1L, A2L, and G8R were necessary and sufficient for transactivation of a transfected late promoter reporter gene in VACV-infected cells that were blocked in DNA replication (296). An intermediate promoter regulates each of these late transcription factor genes, which is consistent with a cascade model of regulation. In vitro studies confirmed that the G8, A1, and A2 proteins are VACV late transcription factors (265,298,425,659,660), and they have been named VLTF-1, VLTF-2, and VLTF-3, respectively. In further confirmation, temperature-sensitive and repressible mutations of A1L and G8R, respectively, do not allow late gene expression under nonpermissive conditions (94,676). Both VLTF-2 and VLTF-3 can bind zinc (297), and yeast two-hybrid studies indicate interactions between VLTF-1 with itself and with VLTF-2 (355). In vitro studies indicate that the product of the early H5R gene, named VLTF-4, stimulates late transcription several-fold (308), and interactions between H5 and other late transcription factors have been described (157). H5 also appears to have a role in elongation (53). In vitro transcription assays suggest a role for a host factor called VLTF-X and shown to consist of the heterogeneous nuclear ribonucleoproteins A2/B1 and RBM3 (221,661).
DNA Replication
General Features
Poxvirus DNA replication takes place in the cytoplasm and can even occur in enucleated cells (435,447). Discrete cytoplasmic foci of replication, termed factory areas, were discerned by light and electron microscopic autoradiography (91,230). Infectious particles have the potential individually to initiate a separate factory, and their number is proportionate to the multiplicity of infection. The time of onset of DNA synthesis varies with different members of the poxvirus family and to some extent with the multiplicity of infection and cell type. In cells synchronously infected with VACV, DNA replication begins 1 to 2 hours after infection and results in the generation of about 10,000 genome copies per cell, of which half are ultimately packaged into virions (288,490). Older studies depending on thymidine incorporation instead of hybridization for DNA quantification generally underestimated the length of the replication period, probably because of a decline in the activity of the viral thymidine kinase used for incorporation of the radioactive precursor via the salvage pathway.
DNA replication appears to begin with the introduction of a nick near the ends of the genome (443,445). The presence of single-stranded DNA is consistent with a strand displacement mechanism but the report of small DNA fragments covalently linked to RNA primers could suggest lagging strand synthesis (179,180,181,444). The presence of transient concatemer intermediates was demonstrated by the presence of junction fragments (38,396) and high molecular weight DNA (153,372).
Efforts to locate a specific poxvirus origin using a plasmid replication assay in transfected cells were unsuccessful;
P.2920

surprisingly, any circular DNA replicates in cells infected with Shope fibroma virus (SFV) (155) or VACV (373). Further studies demonstrated that origin-independent plasmid replication occurs in virus factory areas and requires each protein needed for genome replication (148). The absence of any stimulatory effect of VACV DNA sequences led to speculation that poxviruses, unlike nuclear DNA viruses, do not require specific origin sequences. Using another transfection assay, in which the template was a linear DNA molecule containing VACV hairpin ends, a specific enhancing effect of the terminal 200 bp of the viral genome was found (170). The mechanism of enhancement is uncertain, however, since this region contains the concatemer resolution sequence (to be described later). A recent review of poxvirus DNA replication is available (147).
Enzymes Involved in DNA Precursor Metabolism
Some poxviruses encode enzymes involved in the synthesis of deoxyribonucleotides evidently to enhance DNA replication in cells with suboptimal precursor pools, whereas other poxviruses lack some or all of these enzymes and are more dependent on the host. In orthopoxviruses, these enzymes include a thymidine kinase (27,255), thymidylate kinase (548), ribonucleotide reductase (540,586), and dUTPase (70). In addition, there is an incomplete guanylate kinase raising the possibility that an intact form might be found in some other poxvirus (547). Leporipoxviruses are missing genes that encode the large subunit of ribonucleotide reductase, thymidylate kinase and remnants of the guanylate kinase (92,645), whereas MOCV encodes no enzyme involved in DNA precursor metabolism (515). This deficiency may be correlated with the strict tropism of MOCV for basal cells of the epidermis. FWPV encodes a protein related to human deoxycytidine kinase that is not present in the other poxviruses (304). The completely sequenced genome of the entemopoxvirus Melanoplus sanguinipes lacks all of the previously described poxvirus genes involved in nucleotide metabolism but has a thymidylate synthetase homolog (1). However, a homologous thymidine kinase gene is present in other entomopoxviruses (219,340).
The thymidine kinases encoded by poxviruses are 20 to 25 kDa and related in sequence to corresponding eukaryotic enzymes but not to the pyrimidine kinase of herpesviruses. The thymidine kinase gene is regulated by an early promoter, as befits its role in increasing precursors for DNA replication (639). The VACV enzyme exists as a tetramer, has ATP and Mg2+ binding domains and is susceptible to feedback inhibition by dTDP or dTTP (54). Although the thymidine kinase gene is not required for virus growth in tissue culture cells, deletion mutants are attenuated in vivo (86).
Thymidylate kinase catalyzes the next step in thymidine monophosphate (TMP) metabolism. VACV encodes a 23-kDa thymidylate kinase that can complement Saccharomyces cerevisiae mutants deficient in the homologous enzyme (266). The protein is expressed early in infection and is not required for virus replication in cultured cells.
The synthesis of ribonucleotide reductase, an enzyme that converts ribonucleoside diphosphates to deoxyribonucleoside diphosphates, is induced soon after VACV infection (542). Both the small catalytic subunit and the large regulatory subunit closely resemble their eukaryotic counterparts structurally (70% to 80% identity) and functionally (254,541). Catalytic activity is inhibited by hydroxyurea, and drug-resistant mutants generate direct tandem repeats of the gene encoding the catalytic subunit (544). Mutation of the large subunit prevents induction of ribonucleotide reductase activity in tissue culture cells without affecting replication (106). However, the mutant virus is mildly attenuated in a mouse model.
The hydrolysis of dUTP by the VACV dUTPase provides dUMP, an intermediate in the biosynthesis of TTP, and might also minimize dUTP incorporation into DNA (70). The protein is synthesized early in infection (543) and is nonessential for virus replication (437).
Viral Proteins Involved in DNA Replication
Several complementation groups of temperature-sensitive mutants that express VACV early proteins are impaired in DNA synthesis (314). One group contains mutations in the DNA polymerase, which has a mass of about 110 kDa, an associated 3′ exonuclease activity, and sequence similarities with other eukaryotic and viral DNA polymerases (100,173,356). Certain codon substitutions confer resistance to inhibitors of DNA synthesis, providing information regarding the active site of the polymerase (152,173,581,582,595).
A second DNA- complementation group maps to the D5R gene, which encodes a 90-kDa protein with a nucleic-acid–independent nucleoside triphosphatase activity (184,186,485). A motif present in the archaeo-eukaryotic primase superfamily was recently discovered in the N-terminal domain of D5 and its orthologs (284), but primase activity has not yet been reported. An abrupt cessation of DNA synthesis occurs upon a shift to the nonpermissive temperature of cells infected with one of the D5 mutants, suggesting a direct but still unknown role in replication (185).
A third DNA- complementation group maps to the B1R ORF, which encodes a 35-kDa serine/threonine protein kinase that is expressed early in infection and packaged in virions (33,331,464). An early protein encoded by the H5R gene is a substrate for the B1 kinase (45) and interactions between these proteins was demonstrated by the yeast two-hybrid system (355). The H5 protein was shown to be involved in late transcription (53,308) but has no known role in DNA replication. Two human homologs of B1 were identified (406,408) and they can complement the
P.2921

replication defect of a VACV mutant defective in B1 kinase activity (66).
Another VACV mutant impaired in DNA replication at the nonpermissive temperature was mapped to the D4R ORF (375). A mutant with a deleted D4R gene could be propagated in a transfected cell line stably transfected with D4R (251). Both the D4R gene and its SFV homolog encode a functional uracil DNA glycosylase (566,609). Since enzymes of this type function in DNA repair by removing uracil residues that have been introduced into DNA, either through misincorporation of dUTP or through the deamination of cytosine, a DNA- phenotype was surprising. However, subsequent mutagenesis studies demonstrated that the requirement for the VACV uracil DNA glycosylase is independent of its glycosylase activity, suggesting that it has another role as part of the replication complex (149). Nevertheless, the enzymatically inactive mutants are attenuated in mice indicating that the repair function is beneficial, consistent with the preservation of the catalytic site in all poxvirus orthologs.
The A20R ORF encodes a 49–kDa protein with no nonpoxvirus homolog. A yeast two-hybrid analysis demonstrated an interaction with the DNA replication proteins D4 and D5 and with H5 (355). Additional yeast two-hybrid studies demonstrated that nonoverlapping regions of A20 bind D4, D5, and H5, suggesting that these proteins can interact simultaneously to form a multicomponent complex (281). The interaction of these proteins in infected cells was confirmed by co-immunoprecipitation (281). The phenotype of temperature-sensitive mutants supported a role for A20 in DNA replication (282,450). A20 and D4 have been shown to form a complex with DNA polymerase and impart processivity to the latter enzyme (560).
VACV encodes a functional ATP-dependent DNA ligase that is not essential for viral replication in tissue culture, although it affects virulence as well as sensitivity to DNA-damaging agents (117,299). Whether DNA ligation is unnecessary for replication or this requirement is fulfilled by the cellular homolog is unknown.
The proteins shown to be essential for VACV DNA replication are highly conserved and three, namely the DNA polymerase, nucleoside triphosphatase, and DNA glycosylase, are present in all sequenced poxvirus genomes.
Concatemer Resolution
The replication of the poxvirus genome involves the formation of concatemers and their resolution into unit-length molecules (38,396). The concatemer junction consists of a precise duplex copy of the hairpin loop present at the ends of the mature DNA genome (369). Circular plasmids containing VACV (371) or SFV (156) concatemer junctions are converted into linear molecules with hairpin termini when transfected into poxvirus-infected cells. Using this assay, the structural and sequence requirements for resolution of concatemer junctions were determined by site-directed mutagenesis (154,359,368,370). The minimal requirement for resolution is two copies of the sequence T6-N7-9-T/C-A3-T/A present in an inverted repeat orientation on either side of an extended double-stranded copy of the hairpin loop. Interestingly, part of the resolution sequence constitutes a functional late promoter, suggesting that resolution may be linked to transcription (259,565). The sequence of the intervening region, destined to form the hairpin loop, is not highly conserved but must be palindromic and less than 200 bp long.
Concatemer resolution occurs rapidly, as junctions do not accumulate unless late gene expression is inhibited (153,372). A requirement for late gene expression distinguishes resolution from DNA replication. Studies with drugs and mutants indicate that concatamer resolution occurs independently of virus assembly. DNA incapable of entering a pulse-field gel also accumulates in the absence of late gene expression, suggesting the accumulation of multiply branched DNA molecules.
The concatemer junction contains an inverted repetition, which in supercoiled plasmids can form a cruciform structure resembling a four-way Holliday junction (HJ) recombination intermediate (165,369). This structure suggested that the putative concatemer-resolving enzyme would be a HJ resolvase. Bioinformatic analyses led to the discovery of motifs and structural elements that are critical for activity of E. coli RuvC HJ resolvase in ORFs that are conserved in all poxvirus genomes (197). Moreover, the RuvC homolog encoded by the VACV A22R gene was expressed as a recombinant protein in E. coli and found to specifically cleave HJs (197). Like RuvC, the A22 protein is a dimer in solution and when bound to HJ structures, but exhibits less cleavage-sequence specificity (199). A VACV inducible A22 null mutant was defective in processing concatemers into unit-length genomes with hairpin ends under nonpermissive conditions, indicating that the enzyme is required for resolution (198), although additional proteins could be involved.
The poxvirus encoded type 1 topoisomerase (524,538) cleaves and ligates a variety of DNA structures in vitro, including an HJ (418,513). Nevertheless, DNA concatemer resolution still occurred in cells infected with a VACV topoisomerase deletion mutant, and there is evidence that an important role of the enzyme is in core transcription (129).
Homologous Recombination
Recombination occurs within poxvirus-infected cells (188) and has apparently occurred naturally between SFV, which produces benign fibromas in rabbits, and myxoma virus (MYXV), the agent of myxomatosis, to form malignant rabbit fibroma virus (59), and between individual capripoxviruses (205). Recombination between the terminal sequences of poxvirus DNA may explain variations in the number of tandem repeats (391) as well as translocations (178,397) and mirror image deletions (358). Most
P.2922

extraordinarily, field and vaccine strains of FWPV carry a near full length and apparently infectious integrated avian retrovirus genome (238).
Recombination can also occur between viral genomic DNA and transfected subgenomic DNA fragments, and this has been exploited to map and construct mutations and to insert genes for expression (386). Viral genomes rapidly eliminate direct repeats with the formation of intra- and intermolecular recombination products (32). Single- and double-crossover products resulting from recombination between transfected plasmids and viral genomes (557) and inter- and intramolecular plasmid or bacteriophage DNA recombinants (183,423) have been detected in poxvirus-infected cells. Recombination does not require late gene products, and there appears to be a strong connection between recombination and replication (367,644). The DNA polymerase can catalyze single strand DNA annealing, which could generate branched molecules and thereby link DNA synthesis and recombination (228,644,646).
DNA Replication Model
Although large gaps exist in our understanding of poxvirus DNA replication, the unique terminal structure of the poxvirus genome, evidence that initiation occurs near the ends of the molecule, and the presence of concatemer junctions in replicating DNA suggest a model similar to the rolling hairpin strand displacement mechanism proposed for replication of single-stranded parvovirus DNA (585). As depicted in Figure 74.9, a hypothetical nick occurring at one or both ends of the genome provides a free 3′ end for priming the replication complex consisting of the DNA polymerase, uracil DNA glycosylase, NTPase, and A20 protein. The replicated DNA strand then folds back on itself, and the replication complex copies the remainder of the genome. Concatemer junctions form after replication through the hairpin; very large branched concatemers can arise by initiating new rounds of replication before resolution occurs. Recombinational strand invasion may further contribute to the formation of complex multibranched molecules. After the onset of late-stage transcription, unit-length genomes are resolved and the incompletely base-paired terminal loops with inverted and complementary sequences are regenerated. This model is consistent with the finding of near terminal nicks in parental DNA and accounts for the regeneration of incompletely base-paired hairpin loops and sequence isomers. Reports of VACV DNA covalently linked to RNA and the chasing of short DNA into larger molecules, however, raise the possibilities of RNA priming and semi-discontinuous DNA replication. Recombination-dependent DNA replication, involving invasion of duplex DNA by the 3′ OH end of single strand DNA as described for phage T4 (310), could account for branched DNA molecules.
FIGURE 74.9 Self-priming model for poxvirus DNA replication. F and S within the hairpin loops refer to the fast and slow electrophoretic mobilities of DNA fragments containing inverted and complementary hairpin sequences. Dashed lines indicate newly synthesized DNA with arrowheads at the 3′ OH ends. Complementary sequences are depicted by upper and lower case letters. The resolution site (res) within the concatemer junction is indicated. (From ref. 392, with permission.)
Virion Assembly, Maturation, and Release
Overview
The initial stages of virion assembly occur in circumscribed, granular, electron-dense areas of the cytoplasm called virus factories. The first morphologically distinct structures are crescents (Fig. 74.10, C) and circular immature virions (Fig. 74.10, IV) that represent sections through cupules or spheres. These structures consist of a membrane with spicules on the convex surface and granular material in the concavity. Deep etch electron microscopy reveals that the spicule layer is actually a honeycomb lattice viewed on edge (239). A dense nucleoprotein mass enters the immature envelope (Fig. 74.10, Nu) before it is completely sealed (380),
P.2923

perhaps in association with a membrane (505). Next, the spherical IV is converted to a barrel-shaped particle, with a concomitant loss of the lattice scaffold and internal reorganization (Fig. 74.10, MV). The MV is the most abundant infectious form of VACV, although it can only be released by cell lysis. The additional forms shown in Figure 74.10, including the wrapped virion (WV) and extracellular EV will be discussed subsequently. VACV assembly and morphogenesis are the subject of a recent review (120).
FIGURE 74.10 Images of stages of VACV assembly and maturation. Infected cells were ultracryosectioned and viewed by transmission electron microscopy. In the panels showing crescent stage (C), immature virion (IV), immature virion with nucleoid (Nu), and mature virion (MV), the arrow points to the single outer membrane. The thick layer on the exterior of the membrane of the C, IV, and IV (Nu) represents the honeycomb lattice and is not present on the MV. In the panel showing the wrapped virion, the inner arrow points to the MV membrane and the two outer arrows to the double wrapping membrane. In the panel showing the extracellular enveloped virion (EV) one arrow points to the outer wrapping membrane that has fused with the plasma membrane during exocytosis; the other arrows point to the MV membrane and remaining EV wrapper. (Images provided by A. Weisberg.)
Formation of the IV
The mechanism of IV formation is mired in controversy, and the key experiments to resolve the debate remain to be performed. Microscopic images showing crescents open to the cytoplasm and with no apparent connection to cellular organelles led to the notion that the viral membrane forms de novo (135). Such an open architecture, however, goes against current thoughts that stable membranes must have sealed ends and arise from pre-existing membranes. An alternative hypothesis proposes that the IV membrane is a flattened cisterna derived from a cellular organelle and hence is a double membrane. While some images seem to support two closely apposed membranes (213,470,552), other images clearly show a single bilayer with a spicule or lattice protein coating (135,145,214,231,250,380). Moreover, freeze fracture studies provide no evidence for more than one bilayer (239). Disagreement also exists regarding the interpretation of images depicting crescent membranes in apparent continuity with membranes of cellular organelles.
It is evident that the origin of the IV membrane will not be determined by purely morphological methods. Another approach consists of using antibodies to known IV membrane proteins in conjunction with electron microscopy. Co-localization of such antibodies with markers of the intermediate compartment between the endoplasmic reticulum and Golgi apparatus (ERGIC) was reported (311,470,489,552). However, blockade of the coat protein complex II pathway by dominant negative inhibitors of the Sar1 GTPase has no effect on formation of IVs or MVs (268), suggesting that the ERGIC is not a source of the IV membrane. An inhibitory effect of the drug H89 on viral morphogenesis, however, was interpreted as due to blocking ER exit (451). While an ER origin of the IV membrane seems reasonable at present, this too remains unproven
P.2924

because no ER (or ERGIC) protein colocalizes with the IV membrane, and none of the viral proteins incorporated into purified MVs has a signature of ER translocation, such as signal peptide cleavage or glycosylation. Thus, the possibility that poxviruses use a novel mechanism of membrane formation has not been ruled out.
Insights into the viral proteins required for IV formation have come through conditional lethal VACV mutants. No viral membranes can be detected when cells are infected with conditional lethal F10 kinase (594,626), H5 (159), G5 (130), and A11 (466) mutants, even though other viral late proteins are made. Interestingly, none of these proteins is itself an IV membrane protein. F10, however, phosphorylates the A14 and A17 IV membrane proteins (50,163), and the kinase activity is required for its function in morphogenesis (451,577).
When synthesis of the A17 or A14 protein is repressed, small vesicles accumulate and crescent membrane formation is reduced or abrogated (475,476,596,654). The similar phenotypes are consistent with evidence that the two proteins interact with each other (50,366,475). Whether these vesicles represent true intermediates that accumulate due to the absence of A17 or A14, or represent aberrant structures, is not known.
In the presence of the antibiotic rifampicin, irregular viral membranes that lack the honeycomb lattice accumulate (Fig. 74.11) (389,405). Within minutes after removal of the drug, the single membrane bilayer becomes coated with the protein forming the honeycomb to assume a crescent shape even in the presence of inhibitors of RNA or protein synthesis, suggesting that rifampicin directly interferes with assembly (214). The gene responsible for resistance of mutant viruses to rifampicin was mapped to the D13L ORF (31,584), which encodes a 65-kDa protein that rapidly associates with the rifampicin membranes after drug removal (376,553,618). When expression of the D13 is repressed, morphogenesis of the viral envelope is blocked at the same stage as occurs with rifampicin (674). The 65-kDa protein forms trimers that assemble to form the honeycomb lattice scaffold, which gives the IVs a spherical shape (576). Deep etch electron microscopy of immunogold labeled sections at various depths through IVs is shown in Figure 74.12. The presence of a homologous domain in D13 and capsid proteins of certain other lipid containing viruses suggests that the developmental stages of poxviruses reflect evolution from an icosohedral ancestor.
From studies with conditional lethal VACV mutants, it was discovered that seven core proteins, namely A15, A30, D2, D3, F10, G7, and J1, are each required for the association of crescent membranes with the granular viroplasm (109,574,575,578,579,580). Presumably, the complex is linked to one or more membrane proteins, but those proteins have not yet been identified. A phenotype somewhat similar to the above occurs when expression of the major core protein encoded by the A10L gene is repressed (235).
FIGURE 74.11 Electron micrographs of thin sections of cell infected with VACV in the presence of rifampicin. Upper panel, HeLa cells were fixed and sectioned at 8 hours after infection in the presence of rifampicin. The irregular viral membranes delimit granular material called viroplasm. Lower panel, cells were fixed and sectioned at 10 minutes after removal of rifampicin. The D13 scaffold protein has coated most of the viral membranes, giving them a regular curved shape. Note the still uncoated segment of membrane forming a loop between two nascent crescents and at the ends of the crescents. (From ref. 214, with permission.)
Genome Packaging
When morphogenesis is interrupted at a pre-IV stage, the viral DNA concatemers are processed normally and mature DNA accumulates in large crystalloid structures (214). The ultrastructure of these crystalloids is similar to that of nucleoids in normal IVs (Fig. 74.10, Nu). Although concatemer resolution occurs in the absence of viral morphogenesis, the opposite is not true (e.g., DNA processing is required for morphogenesis [198]). A DNA packaging role for the protein encoded by the A32L gene was predicted because of sequence similarity to the products of gene I of filamentous single-strand DNA bacteriophages and to the IVa2 gene of adenovirus, both of which are ATPases involved in DNA packaging (305). This hypothesis was confirmed by the finding that repression of A32 synthesis blocked VACV genome packaging (97). DNA packaging also fails to occur under nonpermissive conditions in cells infected with a mutant mapped to the I6 telomere-binding protein of VACV (158,218). Mutation of a second telomere-binding
P.2925

protein encoded by the I1 gene, however, causes a defect at a later stage of morphogenesis (218,302). Conditional lethal mutants of the A13 protein, which is a component of the virion membrane, also display a defect in genome packaging and DNA crystalloids associated with membrane accumulate (605). Exactly how the membrane protein, telomere binding protein and ATPase enable entry is not yet known.
FIGURE 74.12 Deep etch electron microscopy of immunogold-labeled IVs. Thawed cryosections of IVs were labeled with antibody to the D13 scaffold protein and Protein A conjugated to gold spheres and then were processed for deep etch electron microscopy. IVs that were uncut or cut at various depths from their equator are shown. The gold particles, which label only the cut edges of the IVs, look white as a result of contrast reversal. (Modified from ref. 576, with permission.)
Packaging of the Transcription Apparatus
Morphologically normal but noninfectious virus particles form when synthesis of RAP94, the RNA polymerase associated protein required for transcription of early genes, is repressed (673). These particles contain structural proteins as well as the early transcription factor VETF, but lack the viral RNA polymerase, poly(A) polymerase, capping enzyme, topoisomerase, NPH I, and NPH II. Such a specific effect could best be explained by the presence of a multienzyme complex that associates with promoter-bound VETF through RAP94. An interaction between RAP94 and NPH I has been found (378), but so far not with VETF. A reduced amount of RNA polymerase in virions formed with a mutation in VETF (673) is also consistent with the latter model. Repression of synthesis of VETF, however, leads to a more severe defect with accumulation of immature virus particles (262,263).
Formation of the MV
The transition from IV to MV is marked by a change in shape from a sphere to barrel-shaped particle, loss of the D13 scaffold, association of additional membrane proteins, and processing and reorganization of core components (Fig. 74.10, MV). Conversion of IVs to MVs is impaired when expression of the A9 (668), L1 (457), or H3 (131,330) membrane protein is repressed. Defective-looking MVs are formed when some core proteins are not expressed or are mutated (120).
Loss of the D13 Scaffold
Removal of the external D13 scaffold during the transition from IV to MV was demonstrated by immunoelectron microscopy (379,553) and deep-etch electron microscopy (239). The mechanism involved in this process, however, remains to be determined. Removal of the scaffold may be accompanied by additional surface changes that have not been well characterized.
Intramolecular Disulfide Bonds
The cytoplasmic domains of some MV membrane proteins contain intramolecular disulfide bonds. Because disulfide bonds usually form in the endoplasmic reticulum, this finding raised the possibility that poxviruses encode novel oxidoreductases. Indeed, the three viral proteins E10, A2.5, and G4 form a unique cytoplasmic disulfide bond pathway (514,521,522,640). An ortholog of each of these proteins is encoded by every poxvirus, indicating its ancient origin and essential function. Indeed, repression of any one of the proteins results in a block in virion maturation. Thus far, nine viral membrane proteins, namely L1, F9, and seven of the eight putative entry-fusion proteins, have intramolecular disulfides formed by the cytoplasmic redox system. The poxvirus redox system is the only one shown to be encoded by a virus and the only one known to operate on the cytoplasmic side of a membrane in any system.
Proteolytic Processing
At least one membrane protein (A17) and several core proteins (A3, A10, A12, L4, and G7) undergo proteolytic processing. Processing of the core proteins fails to occur if morphogenesis is blocked (387). In each case, cleavage occurs at the consensus sequence AG↓X (617). The protease responsible for cleavage of the above proteins is likely to be the product of the I7L gene based on the phenotype of I7 mutants (290) and mutagenesis of the conserved cysteine protease active site (20,88,89). However, in vitro protease activity has not yet been demonstrated. The product of the G1L gene contains a motif HXXEH that is found in some metalloproteases. Conditional lethal G1 mutants are blocked in morphogenesis, but processing of the known
P.2926

membrane and core proteins is not affected (21,234). Nevertheless, mutagenesis of the putative active site abrogates the ability of G1 to complement a null mutant. The G1 protein itself appears to be proteolytically processed and one hypothesis is that it mediates self-cleavage.
Occlusion of MVs
The MVs of some chordopoxviruses (e.g., CPXV, ECTV, raccoonpox virus, and FWPV) become occluded in a dense protein matrix within the cytoplasm. These have been referred to as A-type inclusions to differentiate them from the sites of virus replication and assembly, which are sometimes called B-type inclusions (293). Presumably, A-type inclusions are released into the environment following degeneration of infected cells. The major A-type inclusion protein of CPXV is a 160-kDa species that may represent up to 4% of the total cell protein at late times after infection (194,427). Although VACV does not form A-type inclusions, a truncated homologous protein is encoded by some strains (18,144). Both the CPXV and VACV inclusion proteins are myristylated (348). Some CPXV mutants form inclusions without virions implicating a role for an MV-specific protein called 4C (528,604), which is encoded by the A26L gene of VACV (361).
Entomopoxvirus virions are also occluded (47). Following ingestion by a larval host, infectious particles may be released in the alkaline pH of the gut. The sequences of homologous occlusion proteins, called spheroidin or spherulin, have been deduced from the ORFs of several entomopoxviruses (1,34,226,227,495). These proteins are cysteine-rich, have a mass of approximately 100 kDa, and lack homology to fusolin, the abundant 50-kDa spindle-body protein of entomopoxviruses (137), the A-type inclusion protein of chordopoxviruses, or the polyhedrin protein of baculoviruses.
Formation of the EV
Overview
The EV is an extracellular form of poxvirus that consists essentially of an MV with an additional membrane. The extra membrane can form through an intracellular MV wrapping process, which is followed by exocytosis (274,380,430) or by direct budding of the MV at the plasma membrane (243,364,599) depending on the virus species and strain. The wrapping mechanism has been studied more intensively and will be described in this chapter. There have been several reviews on various aspects of this process (549,628).
Wrapping
Some MVs are wrapped by a pair of additional membranes (Fig. 74.10, WV) derived from virus-modified trans-Golgi or endosomal cisternae (241,501,591). The wrapping membranes contain at least seven virus-encoded proteins namely A33 (481), A34 (171), A36 (422), A56 hemagglutinin (526), B5 (176, 280), F12 (672), and F13 (244). Each of these proteins, with the exception of F12 and F13, has a transmembrane domain. Palmitylation of cysteines 185 and 186 is essential for association of F13 with the wrapping membrane (215,241); the mechanism of association of F12 is unknown. Deletion of any of these genes, except A56, results in a small plaque phenotype; A56 deletion mutants have a syncytial phenotype. Studies with mutant VACVs indicate that several proteins are required for efficient wrapping and that the most severe effects are caused by repression or deletion of the A27 MV protein (474,629), the F13 protein (56), and the B5 glycoprotein (177,652). The F13 protein is required for Golgi membrane localization of B5 (270) and has a putative phospholipase motif that is essential for its role in wrapping (480) and induction of post-Golgi vesicles (269).
Intracellular Movement and Exocytosis
It would take a particle as large as a poxvirus about 5 to 6 hours to move 10 µM by diffusion (551), suggesting the importance of an active, directed process. The movement of MVs from assembly sites depends on microtubules, but there is some disagreement on whether the A27 MV protein is required for movement in addition to wrapping per se (492,629). Initially, it had been thought that movement of WVs occurred by actin polymerization (126). Now, however, there is a consensus that intracellular movement occurs on microtubules (202,249,468,632,633). The A36 protein was shown by yeast two-hybrid analysis and immunoprecipitation to interact with the cargo-binding domain of the light chain of kinesin, a microtubule motor protein (631). There may also be a role for an additional protein in transport (237).
When the WVs reach the periphery of the cell, the outer of the two extra membranes fuses with the plasma membrane to liberate the EV with one more membrane than a MV (Fig. 74.10, EV). Only a minority of the externalized virus are found in the medium, whereas the rest adhere to the cell surface. The ratio of adherent to released virions varies in different VACV strains (428), largely because of a single amino acid difference in the putative lectin-binding domain of the A34 membrane protein (58). EVs are important for virus dissemination (64,429). On cell monolayers the adherent EVs can mediate efficient cell-to-cell spread and plaque formation, whereas the released EVs provide long-range dissemination (57).
Actin Tail Formation
The efficient cell-to-cell spread of EVs on the cell surface depends on their location at the tip of motile, actin-containing microvilli, which have been visualized by fluorescence and electron microscopy (126,242,563) (Fig 74.5). When the proteins encoded by the A33R, A34R, or A36R genes are not expressed, actin-containing microvilli
P.2927

are not formed, resulting in a small plaque phenotype (479,491,653,657). Nucleation of the actin tails depends on tyrosine phosphorylation of the A36 protein by Src-family kinases. The phosphorylated A36 protein interacts with the adaptor protein Nck, which results in the recruitment of the Ena/VASP family member N-WASP to the site of actin assembly (193,499).
Viral Cytopathic Effects
Effects on the Cytoskeleton
Infection of tissue culture cells with VACV and other orthopoxviruses results in profound morphological changes consisting of rounding, cell-cell dissociation and migration that are dependent on early viral gene expression and long branched projections that occur upon late gene expression (24). These cytopathic effects involve alterations in microtubules, actin and intermediate filaments (55,191,374,441,500). A recent study suggests that the VACV-induced cell motility requires F11 protein-mediated inhibition of RhoA signaling (610).
Effects on Host Macromolecular Synthesis
The rapid and profound reduction in cell protein synthesis following VACV infection can be seen by labeling cells with radioactive amino acids at various times after infection and analyzing the labeled proteins by gel electrophoresis (182,390). Several factors contribute to the switch from host to viral protein synthesis, and the relative contribution of each factor may depend on the virus multiplicity, cell type, time of analysis, and use of metabolic inhibitors. Some experiments suggested that inhibition of host protein synthesis could occur in the absence of viral gene expression, thereby implicating a virion protein (354,383,438). Other studies suggested that viral transcription is necessary for inhibition of host protein synthesis (25). Inhibition of host protein synthesis frequently remains incomplete until after DNA replication, suggesting a major role of a viral late protein. An inhibitory role for small poly (A)–containing RNA molecules has been suggested (26,90).
The most important factor in the shut off of host protein synthesis seems to be a reduction in cellular mRNA. After several hours, most of the mRNA present in the cytoplasm of infected cells is viral (61,123). The shift in mRNA species results primarily from accelerated degradation following VACV infection (46,467,508), coupled with very active virus transcription and inhibition of host RNA synthesis and transport (46,433,448,508,648). Overexpression of the VACV protein D10, and to a lesser extent D9, decreased the steady state levels of capped mRNA and their translation products (531), whereas a D10 deletion mutant exhibited prolonged expression of host and early viral transcripts and proteins (424). These results are particularly intriguing because D9 and D10 have mutT motifs characteristic of nudix hydrolases and a cellular member of this family, DCP2, has mRNA cap cleaving activity that accelerates mRNA degradation (611).
VACV also inhibits nuclear DNA replication (289). This effect may be indirect, although a role for VACV-encoded deoxyribonucleases was suggested (164).
Stimulatory Effects on Cell Growth
Some poxviruses induce hyperplastic responses or tumors in the skin of infected animals. These effects are pronounced with FWPV (105), SFV (530), Yaba virus (411), and MOCV (446). In the case of orthopoxviruses and leporipoxviruses, the hyperplasia is due to secretion of a homolog of epidermal growth factor that binds to ErbB receptors and is important for virulence (83,84,104,332,416,564,603). A gene encoding a mitogenic polypeptide with homology to mammalian vascular endothelial growth factor is present in the ORFV genome and may account for the extensive vascularization of lesions and virulence (498,649).
Viral Defense Molecules
Host immune responses can halt the spread of viruses and eliminate them. Immediately after virus invasion, nonspecific mechanisms involving interferons, complement, cytokines, and natural killer cells predominate; subsequently, cytotoxic T cells and antibodies become important (85). In response to these selective pressures, poxviruses encode multiple proteins that interfere with the induction or activity of complement and the principal cytokines (509). Although an oversimplification, the inhibitory proteins can be grouped into three main classes: virokines, which are secreted from infected cells and resemble host cytokines or soluble immune regulators (307); viroceptors, which are altered cellular receptors that have lost their transmembrane anchor sequences and consequently are secreted from infected cells and sequester ligands (606); and intracellular proteins that interfere with signaling or effector pathways.
Complement Regulatory Proteins
VACV encodes a secreted complement control protein called VCP that consists largely of four, tandem, inexact copies of a 60-amino acid sequence known as the short consensus repeat (SCR), which is found in complement regulatory proteins (307). VCP inhibits the classical and alternative pathways of complement activation through its ability to bind and inactivate C4B and C3B (306,362,399,488) and contributes to virulence (279). The heparin-binding property of VCP may further enhance its
P.2928

action in vivo (196). Interestingly, the VARV ortholog of VCP appears to be more potent than the VACV version (486), and strain differences in the MPXV ortholog may account for differences in virulence (329). B5, a VACV EV membrane protein also has SCRs, but there is no evidence that it has complement inhibitory activity. Host proteins incorporated into the EV membrane could also inhibit complement activation (615).
Interferon-Binding Proteins
Secreted proteins that bind to type II interferons (IFNs) are secreted by poxviruses of several different genera. The IFN-γ binding proteins of MYXV and orthopoxviruses are related in sequence to the extracellular domain of the IFN-γ receptor enabling IFN-γbinding (11,395,607). Deletion of the gene encoding the IFN-γ binding protein of MYXV greatly attenuates disease in rabbits (394); deletion of the VACV ortholog reduces skin lesion size in rabbits but variably affects virulence in mice consistent with the higher affinity of the binding protein for the rabbit receptor (558,573). FWPV encodes an IFN-γ binding protein of novel structure (449).
A type I IFN inhibitor is present in the supernatant and surface of cells infected with VACV and other orthopoxviruses (115,572). The protein has some sequence similarity with regions of a subunit of cellular type I IFN receptor and binds IFN-α with high affinity but with broader species specificity than cellular receptors. VACV with a deletion of the type I IFN binding gene is attenuated in mice, suggesting that the protein is a virulence factor.
IL-18 Binding Proteins
IL-18 induces IFN-γ and acts in synergy with IL-12 to induce NK cell activation, T-cell activation, and Th1 response polarization. MOCV and orthopoxviruses encode secreted proteins that are homologous to the mammalian IL-18 binding protein and that bind IL-18 and block IFN-γ production (63,550,663,664). The MOCV IL-18 binding protein is secreted as a full-length form that binds cell surface glycosaminoglycans through the C-terminal tail and a furin-cleaved form with only the IL-18 binding domain (665). ECTV and VACV deletion mutants exhibit decreased virulence compared with wild-type virus (63,462,571).
Soluble Tumor Necrosis Factor Receptor Homologs
Soluble tumor necrosis factor (TNF) receptor homologs bind to their cognate receptors and induce pro-inflammatory responses or death of virus infected cells. Leporipoxviruses (506,545,606,667), orthopoxviruses (260,335,460,496), and yatapoxviruses (82) encode from one to four soluble TNF receptor homologs with varying binding specificities. Deletion of the MYXV homolog greatly attenuates virulence. CPXV and ECTV also encode a soluble homolog of CD30, another member of the TNF receptor family, which inhibits interaction of CD30 with its ligand (419,497).
Soluble IL-1β Receptor Homologs
IL-1β mediates a broad-spectrum response to virus infection by binding to a high-affinity cell receptor and triggering a signal transduction pathway. Orthopoxviruses encode homologs of the IL-1 receptor that bind IL-1β (9,10,556). Depending on the route of inoculation, deletion of the gene can reduce or enhance virulence. Frame-shift mutations in the VARV homolog preclude synthesis of an active protein.
Chemokine Inhibitors
A principal role of chemokines is to coordinate the activation and migration of leukocytes to sites of virus infection. Poxviruses encode chemokine-binding proteins and mimics to interfere with the chemokine response. Secreted proteins that bind to a variety of CC chemokines but lack sequence similarity to chemokine receptors are encoded by orthopoxviurses, leporipoxviruses, and parapoxviruses (12,87,93,212,463,510,511,546). These proteins prevent activation and chemotaxis of leukocytes.
M-T7, the MYXV IFN-γ receptor–binding protein, also interacts with many chemokines with low affinity through a heparin binding site (315). The influx of leukocytes into tissues infected with a M-T7 deletion mutant could be due to loss of both the chemokine and IFNγ-binding activities.
Chemokine homologs have been found in MOCV and FWPV, but only the former has been characterized. The MOCV encoded homolog was predicted to be a chemokine antagonist based on the absence of the conserved N-terminal region (515) and was found to bind specifically to the CCR8 chemokine receptor and to competitively inhibit the binding of I-309, the natural ligand (338). Other reports, based mainly on chemotaxis assays, suggested a broader activity (138,151,309).
Other Cytokine-binding Proteins and Homologs
The orf virus (ORFV) encodes a secreted protein that binds granulocyte-macrophage colony-stimulating factor and IL-2 (150). Some chordopoxviruses secrete a semaphorin homolog (2,118,200). ORFV encodes an IL-10 with a high degree of identity to animal homologs (192,276). The ORFV IL-10 suppresses macrophage activation and therefore may exert an immunosuppressive effect.
Intracellular Inhibitors of IFN Activity
Orthopoxviruses encode a double-stranded RNA binding protein (e.g., VACV E3) that prevents the activation of
P.2929

the interferon response protein kinase R (PKR), which inhibits translation initiation (102). E3L deletion mutants show host-range restriction and enhanced apoptosis, RNA degradation, and IFN sensitivity (43,301). Although the C-terminal end of E3 contains the double-strand RNA binding domain, the N-terminal segment is also important for virulence apparently, due to a Z-DNA binding domain (312). Some poxviruses also encode a nonfunctional homolog of the translation initiation factor eIF-2α (e.g., VACV K3), which inhibits eIF-2α phosphorylation by PKR (139,140). Deletion of K3L increases the interferon sensitivity of VACV (44,317). Therefore, the E3 and K3 proteins have overlapping roles in blocking IFN action.
Apoptosis Inhibitors
Poxviruses encode a variety of proteins that inhibit apoptosis. CrmA, a viral member of the serine protease inhibitor (serpin) superfamily, was described initially as an inhibitor of caspase 1, the IL-1β converting enzyme (458). However, CrmA and other orthopoxvirus homologs also block apoptosis activated through Fas and TNF receptors (167,377,587) and potently inhibit caspase-8, the apical caspase in these pathways (678). CrmA also binds granzyme B, a serine protease associated with lytic granules released by cytotoxic T lymphocytes (CTLs) (452). CrmA can protect target cells against Fas-mediated lysis by alloreactive CTLs (342,587), but wild-type CPXV- or ECTV-infected target cells are not protected against lysis by major histocompatibility complex class I–restricted CTLs (398). Although CrmA deletion mutants replicate normally in most cell lines without inducing apoptosis, a CPXV CrmA deletion mutant induced apoptosis in a pig kidney cell line, but without affecting the virus yield (341,459). The effect on virulence caused by deletion of CrmA or related SPI-2 has varied in different animal models (300,590).
MOCV encodes two FADD (Fas-associated death domain)–like interleukin-1 beta-converting enzyme-inhibitory proteins with death effector domains (DEDs) (515). DEDs are also present in cellular FADD and procaspase-8 and mediate their interaction following the binding of TNF or FasL to their receptors. One of the MOCV DED proteins, MC159, binds FADD and protects transfected cells against death effector filament formation and apoptosis induced by Fas and other members of the TNF receptor superfamily (48,261,401,588,598). MC160, a second DED-containing protein encoded by MOCV, inhibits TNF α-induced NF-κB activation via inhibition of Iκ kinase complex formation (407).
MOCV encodes a selenocysteine-containing protein, MC66, that is homologous to cellular glutathione peroxidase and that can protect cells against the cytotoxic effects of hydrogen peroxide, which could be produced by inflammatory cells or ultraviolet (UV) irradiation (529). A putative glutathione peroxidase is also encoded by FWPV (2).
ECTV encodes a protein called p28 that contains a really interesting new gene (RING) finger motif that is required for virulence in mice (523), acts upstream of caspase 3 to block UV-induced apoptosis (67) and has been shown to be an E3 ubiquitin ligase (264). Over expression of the SFV RING finger protein N1 can also block apoptosis induced by UV light (68).
VACV F1 is a tail-anchored protein that localizes with mitochondria and inhibits staurosporine-induced apoptosis (562,636). In the absence of apoptotic stimuli, F1 associates with Bak, a proapoptotic member of the BCL-2 family (635).
Several unrelated MYXV proteins prevent apoptosis. The MYXV M11 protein localizes in the mitochondrial membrane and is required for virulence, to block MYXV-induced apoptosis of primary rabbit monocytes, and staurosporine-induced apoptosis activation of caspase-3 (187,415). The MYXV M-T4 localizes to the endoplasmic reticulum of infected cells and is required for virulence and to prevent induction of apoptosis in a rabbit CD4+ T cell line or primary rabbit lymphocytes (39,245). The MYXV M-T5 protein has a single ankyrin motif, is related to orthopoxvirus host range genes, and is required to prevent apoptosis in a rabbit CD4+ T cell line (393).
CHOhr is a host range gene of CPXV that is disrupted or deleted from VACV strains and that is required for replication in Chinese hamster ovary (CHO) cells (555). In the absence of the host range gene, there is a rapid cessation of host and viral protein synthesis and accelerated apoptosis in VACV-infected CHO cells (277,412,456). Apoptosis was induced at an unidentified viral post-binding step (455) and could be prevented by expression of the adenovirus E1B-19K gene or Bcl2 gene in RK-13 cells (114,277).
The VACV E3 protein was described above as a double-stranded RNA-binding protein that protects against the action of protein kinase PKR and provides resistance to the action of interferon. E3L deletion mutants induce apoptosis in HeLa cells through failure to inhibit PKR (301,323).
Steroid Hormone Synthesis
The VACV 3 β-hydroxysteroid dehydrogenase contributes to virulence by inhibiting an effective inflammatory response (461).
Poxvirus Proteins with Toll-like Receptor Motifs
VACV A46, A52, and N1 proteins inhibit intracellular signaling by a range of Toll-like receptors and thereby contribute to virulence (65,166,233,345,559). As this is a new area of research, it is likely that many more poxvirus proteins will be found to interfere with Toll-like receptor signaling.
P.2930

Tropism and Host Range
Poxviruses frequently have a narrow animal host range capable of supporting their survival in the wild, although they may occasionally infect and cause disease in other species (357). Indeed, the eradication of smallpox could not have succeeded if there were a nonhuman reservoir. Occasionally, infection of an unnatural host (e.g., the European rabbit by MYXV [189]), results in a high mortality. Tropism and pathogenicity seem to be largely based on the genus- and species-specific genes rather than on the essential ones common to all or most poxviruses. For example, deletion of the VACV complement control protein severely attenuates the virus in mice (279), and strain differences in the MPXV ortholog may account for differences in virulence (329).
There is far less species specificity of poxviruses for cultured cells than for whole animals. Where restriction occurs, it is usually at a postentry step (357). The failure of VACV to bind resting T cells may be an exception (99). A particularly interesting example of tropism is the ability to infect primary mouse fibroblasts and mice by MYXV only if the interferon response is abrogated genetically or with antibody (625). Under certain nonpermissive conditions of orthopoxvirus infection, the inhibition of macromolecular synthesis may be accelerated. These situations include the restricted growth of VACV in CHO cells, which can be overcome by the CPXV gene encoding a 77-kDa protein (258,456,555) and VACV K1L deletion mutants in rabbit RK13 cells (210,436,569).
Expression Vectors
Several attributes of poxviruses have led to their extensive use as expression vectors (382). These include relative ease of formation and isolation of recombinant viruses, capacity for large amounts of DNA, relatively high expression, and wide host range. Expression has been achieved either by using poxvirus promoters or by employing bacteriophage RNA polymerases and cognate promoters. Recombinant viruses have been used for the synthesis of proteins in vivo or in vitro and as vaccine candidates to prevent infectious disease and treat cancer (352). In particular, there has been a recent emphasis on the attenuated modified VACV Ankara (MVA), primarily for safety reasons (568), and the combination of MVA with DNA priming (14).
Acknowledgments
I thank Andrea Weisberg of the Laboratory of Viral Diseases, National Institute of Allergy and Infectious Diseases, for electron microscopic images and assistance in preparation of figures.
References
1. Afonso CL, Tulman ER, Lu Z, et al. The genome of Melanoplus sanguinipes entomopoxvirus. J Virol 1999;73:533–552.
2. Afonso CL, Tulman ER, Lu Z, et al. The genome of fowlpox virus. J Virol 2000;74:3815–3831.
3. Ahn B-Y, Gershon PD, Jones EV, et al. Identification of rpo30, a vaccinia virus RNA polymerase gene with structural similarity to a eukaryotic transcription factor. Mol Cell Biol 1990;10:5433–5441.
4. Ahn B-Y, Gershon PD, Moss B. RNA-polymerase associated protein RAP94 confers promoter specificity for initiating transcription of vaccinia virus early stage genes. J Biol Chem 1994;269:7552–7557.
5. Ahn B-Y, Jones EV, Moss B. Identification of the vaccinia virus gene encoding an 18-kilodalton subunit of RNA polymerase and demonstration of a 5′ poly(A) leader on its early transcript. J Virol 1990;64:3019–3024.
6. Ahn B-Y, Moss B. RNA polymerase-associated transcription specificity factor encoded by vaccinia virus. Proc Natl Acad Sci U S A 1992;89:3536–3540.
7. Ahn B-Y, Rosel J, Cole NB, et al. Identification and expression of rpo19, a vaccinia virus gene encoding a 19-kiloDalton DNA-dependent RNA polymerase subunit. J Virol 1992;66:971–982.
8. Ahn BY, Moss B. Glutaredoxin homolog encoded by vaccinia virus is a virion-associated enzyme with thioltransferase and dehydroascorbate reductase activities. Proc Nat Acad Sci U S A 1992;89:7060–7064.
9. Alcami A, Smith GL. A mechanism for inhibition of fever by a virus. Proc Natl Acad Sci U S A 1996;93:11029–11034.
10. Alcami A, Smith GL. A soluble receptor for interleukin-1b encoded by vaccinia virus: a novel mechanism of virus modulation of the host response to infection. Cell 1992;71:153–167.
11. Alcami A, Smith GL. Vaccinia, cowpox, and camelpox viruses encode soluble gamma interferon receptors with novel broad species specificity. J Virol 1995;69:4633–4639.
12. Alcami A, Symons JA, Collins PD, et al. Blockade of chemokine activity by a soluble chemokine binding protein from vaccinia virus. J Immunol 1998;160:624–633.
13. Almazan F, Tscharke DC, Smith GL. The vaccinia virus superoxide dismutase-like protein (A45R) is a virion component that is nonessential for virus replication. J Virol 2001;75:7018–7029.
14. Amara RR, Villinger F, Altman JD, et al. Control of a mucosal challenge and prevention of AIDS by a multiprotein DNA/MVA vaccine. Science 2001;292:69–74.
15. Amegadzie B, Holmes M, Cole NB, et al. Identification, sequence, and expression of the gene encoding the second-largest subunit of the vaccinia virus DNA polymerase. Virology 1991;180:88–98.
16. Amegadzie BY, Ahn BY, Moss B. Characterization of a 7-kilodalton subunit of vaccinia virus DNA-dependent RNA polymerase with structural similarities to the smallest subunit of eukaryotic RNA polymerase-II. J Virol 1992;66:3003–3010.
17. Amegadzie BY, Cole N, Ahn BY, et al. Identification, sequence and expression of the gene encoding a Mr 35,000 subunit of the vaccinia virus DNA-dependent RNA polymerase. J Biol Chem 1991;266:13712–13718.
18. Amegadzie BY, Sisler JR, Moss B. Frame-shift mutations within the vaccinia virus A-type inclusion protein gene. Virology 1992;186:777–782.
19. Andrade AA, Silva PNG, Pereira A, et al. The vaccinia virus-stimulated mitogen-activated protein kinase (MAPK) pathway is required for virus multiplication. Biochem J 2004;381:437–446.
20. Ansarah-Sobrinho C, Moss B. Role of the I7 protein in proteolytic processing of vaccinia virus membrane and core components. J Virol 2004;78:6335–6343.
21. Ansarah-Sobrinho C, Moss B. Vaccinia virus G1 protein, a predicted metalloprotease, is essential for morphogenesis of infectious virions but not for cleavage of major core proteins. J Virol 2004;78:6855–6863.
P.2931

22. Antczak JB, Patel DD, Ray CA, et al. Site-specific RNA cleavage generates the 3′ end of a poxvirus late mRNA. Proc Natl Acad Sci U S A 1992;89:12033–12037.
23. Armstrong JA, Metz DH, Young MR. The mode of entry of vaccinia virus into L cells. J Gen Virol 1973;21:533–537.
24. Bablanian R, Baxt B, Sonnabend JA, et al. Studies on the mechanisms of vaccinia virus cytopathic effects. II. Early cell rounding is associated with virus polypeptide synthesis. J Gen Virol 1978;39:403–413.
25. Bablanian R, Coppola G, Scribani S, et al. Inhibition of protein synthesis by vaccinia virus. IV. The role of low-molecular-weight viral RNA in the inhbition of protein synthesis. Virology 1981;112:13–24.
26. Bablanian R, Goswami SK, Esteban M, et al. Mechanism of selective translation of vaccinia virus mRNAs: differential role of poly(A) and initiation factors in the translation of viral and cellular mRNAs. J Virol 1991;65:4449–4460.
27. Bajszar G, Wittek R, Weir JP, et al. Vaccinia virus thymidine kinase and neighboring genes: mRNAs and polypeptides of wild type virus and putative nonsense mutants. J Virol 1983;45:62–72.
28. Baldick CJ, Cassetti MC, Harris N, et al. Ordered assembly of a functional preinitiation transcription complex, containing vaccinia virus early transcription factor and RNA polymerase, on an immobilized template. J Virol 1994;68:6052–6056.
29. Baldick CJ Jr, Moss B. Characterization and temporal regulation of mRNAs encoded by vaccinia virus intermediate stage genes. J Virol 1993;67:3515–3527.
30. Baldick CJ, Keck JG, Moss B. Mutational analysis of the core, spacer and initiator regions of vaccinia virus intermediate class promoters. J Virol 1992;66:4710–4719.
31. Baldick CJ, Moss B. Resistance of vaccinia virus to rifampicin conferred by a single nucleotide substitution near the predicted NH2 terminus of a gene encoding an Mr 62,000 polypeptide. Virology 1987;156:138–145.
32. Ball LA. High frequency recombination in vaccinia virus DNA. J Virol 1987;61:1788–1795.
33. Banham A, Smith GL. Vaccinia virus gene B1R encodes a 34-kDa serine/threonine protein kinase that localizes in cytoplasmic factories and is packaged into virions. Virology 1992;191:803–812.
34. Banville M, Duma SF, Trifiro S, et al. The predicted amino acid sequence of the spheroidin protein of Amsacta moorei entomopoxviurs. Lack of homology between major occlusion body proteins of different poxviruses. J Gen Virol 1992;73:559–566.
35. Barbosa E, Moss B. mRNA(nucleoside-2′-)-methyltransferase from vaccinia virus. Characteristics and substrate specificity. J Biol Chem 1978;253:7698–7702.
36. Baroudy BM, Moss B. Purification and characterization of a DNA-dependent RNA polymerase from vaccinia virions. J Biol Chem 1980;255:4372–4380.
37. Baroudy BM, Venkatesan S, Moss B. Incompletely base-paired flip-flop terminal loops link the two DNA strands of the vaccinia virus genome into one uninterrupted polynucleotide chain. Cell 1982;28:315–324.
38. Baroudy BM, Venkatesan S, Moss B. Structure and replication of vaccinia virus telomeres. Cold Spring Harbor Symp Quant Biol 1982;47:723–729.
39. Barry M, Hnatiuk S, Mossman K, et al. The myxoma virus M-T4 gene encodes anovel RDEL-containing protein that is retained within the endoplasmic reticulum and is important for the productive infection of lymphocytes. Virology 1997;239:360–377.
40. Baxby D. Jenner's smallpox vaccine: the riddle of vaccinia virus and its origin. London: Heinemann Educational; 1981.
41. Bayliss CD, Condit RC. The vaccinia virus A18R gene product is a DNA-dependent ATPase. J Biol Chem 1995;270:1550–1556.
42. Bayliss CD, Smith GL. Vaccinia virion protein VP8, the 25 kDa product of the L4R gene, binds single-stranded DNA and RNA with similar affinity. Nucleic Acids Res 1997;25:3984–3990.
43. Beattie E, Denzler KL, Tartaglia J, et al. Reversal of the interferon sensitive phenotype of a vaccinia virus lacking E3L by expression of the reovirus S4 gene. J Virol 1995;69:499–505.
44. Beattie E, Tartaglia J, Paoletti E. Vaccinia virus encoded eIF-2a homolog abrogates the antiviral effect of interferon. Virology 1991;183:419–422.
45. Beaud G, Beaud R, Leader DP. Vaccinia virus gene H5R encodes a protein that is phosphorylated by the multisubstrate vaccinia virus B1R protein kinase. J Virol 1995;69:1819–1826.
46. Becker Y, Joklik WK. Messenger RNA in cells infected with vaccinia virus. Proc Natl Acad Sci U S A 1964;51:577–584.
47. Bergoin M, Devauchelle G, Vago C. Electron microscopy study of the pox-like virus of Melolontha melolontha L (Coleptera, Scarabeidae) virus morphogenesis. Archiv für gesamte Virusforschung 1969;28:285–302.
48. Bertin J, Armstrong RC, Ottilie S, et al. DED-containing herpesvirus and poxvirus proteins inhibit both Fas- and TNFR1-induced apoptosis. Proc Natl Acad Sci U S A 1997;94:1172–1176.
49. Betakova T, Wolffe EJ, Moss B. Membrane topology of the vaccinia virus A17L envelope protein. Virology 1999;261:347–356.
50. Betakova T, Wolffe EJ, Moss B. Regulation of vaccinia virus morphogenesis: phosphorylation of the A14L and A17L membrane proteins and C-terminal truncation of the A17L protein are dependent on the F10L protein kinase. J Virol 1999;73:3534–3543.
51. Betakova T, Wolffe EJ, Moss B. Vaccinia virus A14.5 L gene encodes a hydrophobic 53-amino acid virion membrane protein that enhances virulence in mice and is conserved amongst vertebrate poxviruses. J Virol 2000;74:4085–4092.
52. Black EP, Condit RC. Phenotypic characterization of mutants in vaccinia virus gene G2R, a putative transcription elongation factor. J Virol 1996;70:47–54.
53. Black EP, Moussatche N, Condit RC. Characterization of the interactions among vaccinia virus transcription factors G2R, A18R, and H5R. Virology 1998;245:313–322.
54. Black ME, Hruby DE. A single amino acid substitution abolishes feedback inhibition of vaccinia virus thymidine kinase. J Biol Chem 1992;267:9743–9748.
55. Blasco R, Cole NB, Moss B. Sequence analysis, expression, and deletion of a vaccinia virus gene encoding a homolog of profilin, a eukaryotic actin-binding protein. J Virol 1991;65:4598–4608.
56. Blasco R, Moss B. Extracellular vaccinia virus formation and cell-to-cell virus transmission are prevented by deletion of the gene encoding the 37,000 Dalton outer envelope protein. J Virol 1991;65:5910–5920.
57. Blasco R, Moss B. Role of cell-associated enveloped vaccinia virus in cell-to-cell spread. J Virol 1992;66:4170–4179.
58. Blasco R, Sisler JR, Moss B. Dissociation of progeny vaccinia virus from the cell membrane is regulated by a viral envelope glycoprotein: effect of a point mutation in the lectin homology domain of the A34R gene. J Virol 1993;67:3319–3325.
59. Block W, Upton C, McFadden G. Tumorigenic poxviruses: genomic organization of malignant rabbit virus, a recombinant between Shope fibroma virus and myxoma virus. Virology 1985;140:113–124.
60. Boone RF, Moss B. Methylated 5′ terminal sequences of vaccinia virus mRNA species made in vivo at early and late times after infection. Virology 1977;79:67–80.
61. Boone RF, Moss B. Sequence complexity and relative abundance of vaccinia virus mRNAs synthesized in vivo and in vitro. J Virol 1978;26:554–569.
62. Boone RF, Parr RP, Moss B. Intermolecular duplexes formed from polyadenylated vaccinia virus RNA. J Virol 1979;30:365–374.
63. Born TL, Morrison LA, Esteban DJ, et al. A poxvirus protein that binds to and inactivates IL-18, and inhibits NK cell response. J Immunol 2000;164:3246–3254.
64. Boulter EA, Appleyard G. Differences between extracellular and intracellular forms of poxvirus and their implications. Prog Med Virol 1973;16:86–108.
65. Bowie A, Kiss-Toth E, Symons JA, et al. A46R and A52R from vaccinia virus are antagonists of host IL-1 and toll-like receptor signaling. Proc Natl Acad Sci U S A 2000;97:10162–10167.
66. Boyle KA, Traktman P. Members of a novel family of mammalian protein kinases complement the DNA-negative phenotype of a vaccinia virus ts mutant defective in the B1 kinase. J Virol 2004;78:1992–2005.
67. Brick DJ, Burke RD, Minkley AA, et al. Ectromelia virus virulence factor p28 acts upstream of caspase-3 in response to UV light-induced apoptosis. J Gen Virol 2000;81:1087–1097.
P.2932

68. Brick DJ, Burke RD, Schiff L, et al. Shope fibroma virus RING finger protein N1R binds DNA and inhibits apoptosis. Virology 1998;249:42–51.
69. Broyles SS. A role for ATP hydrolysis in vaccinia virus early gene transcription. J Biol Chem 1991;266:15545–15548.
70. Broyles SS. Vaccinia virus encodes a functional dUTPase. Virology 1993;195:863–865.
71. Broyles SS. Vaccinia virus transcription. J Gen Virol 2003;84:2293–2303.
72. Broyles SS, Fesler BS. Vaccinia virus gene encoding a component of the viral early transcription factor. J Virol 1990;64:1523–1529.
73. Broyles SS, Li J. The small subunit of the vaccinia virus early transcription factor contacts the transcription promoter DNA. J Virol 1993;67:5677–5680.
74. Broyles SS, Li J, Moss B. Promoter DNA contacts made by the vaccinia virus early transcription factor. J Biol Chem 1991;266:15539–15544.
75. Broyles SS, Liu X, Zhu M, et al. Transcription factor YY1 is a vaccinia virus late promoter activator. J Biol Chem 1999;274:35662–35667.
76. Broyles SS, Moss B. DNA-dependent ATPase activity associated with vaccinia virus early transcription factor. J Biol Chem 1988;263:10761–10765.
77. Broyles SS, Moss B. Homology between RNA polymerases of poxviruses, prokaryotes, and eukaryotes: Nucleotide sequence and transcriptional analysis of vaccinia virus genes encoding 147-kDa and 22-kDa subunits. Proc Natl Acad Sci U S A 1986;83:3141–3145.
78. Broyles SS, Moss B. Identification of the vaccinia virus gene encoding nucleoside triphosphate phosphohydrolase I, a DNA-dependent ATPase. J Virol 1987;61:1738–1742.
79. Broyles SS, Moss B. Sedimentation of an RNA polymerase complex from vaccinia virus that specifically initiates and terminates transcription. Mol Cell Biol 1987;7:7–14.
80. Broyles SS, Pennington MJ. Vaccinia virus gene encoding a 30-kilodalton subunit of the viral DNA-dependent RNA polymerase. J Virol 1990;64:5376–5382.
81. Broyles SS, Yuen L, Shuman S, et al. Purification of a factor required for transcription of vaccinia virus early genes. J Biol Chem 1988;263:10754–10760.
82. Brunetti CR, Paulose-Murphy M, Singh R, et al. A secreted high-affinity inhibitor of human TNF from Tanapox virus. Proceedings of the National Academy of Sciences of the United States of America. 2003;100:4831–4836.
83. Buller RM, Chakrabarti S, Cooper JA, et al. Deletion of the vaccinia virus growth factor gene reduces virus virulence. J Virol 1988;62:866–877.
84. Buller RML, Chakrabarti S, Moss B, et al. Cell proliferative response to vaccinia virus is mediated by VGF. Virology 1988;164:182–192.
85. Buller RML, Palumbo GJ. Poxvirus Pathogenesis. Microbiol Rev 1991;55:80–122.
86. Buller RML, Smith GL, Cremer K, et al. Decreased virulence of recombinant vaccinia virus expression vectors is associated with a thymidine kinase-negative phenotype. Nature 1985;317:813–815.
87. Burns JM, Dairaghi DJ, Deitz M, et al. Comprehensive mapping of poxvirus vCCI chemokine-binding protein: expanded range of ligand interactions and unusual dissociation kinetics. J Biol Chem 2002;277:2785–2789.
88. Byrd CM, Bolken TC, Hruby DE. Molecular dissection of the vaccinia virus I7L core protein proteinase. J Virol 2003;77:11279–11283.
89. Byrd CM, Bolken TC, Hruby DE. The vaccinia virus I7L gene product is the core protein proteinase. J Virol 2002;76:8973–8976.
90. Cacoullos N, Bablanian R. Role of polyadenylated RNA sequences (POLADS) in vaccinia virus infection: correlation between accumulation of POLADS and extent of shut-off in infected cells. Cell Mol Biol Res 1993;39:657–664.
91. Cairns J. The initiation of vaccinia infection. Virology 1960;11:603–623.
92. Cameron C, Hota-Mitchell S, Chen L, et al. The complete DNA sequence of myxoma virus. Virology 1999;264:298–318.
93. Carf A, Smith CA, Smolak PJ, et al. Structure of a soluble secreted chemokine inhibitor vCCI (p35) from cowpox virus. Proc Natl Acad Sci U S A 1999;96:12379–12383.
94. Carpenter MS, DeLange AM. Identification of a temperature-sensitive mutant of vaccinia virus defective in late but not intermediate gene expression. Virology 1992;188:233–244.
95. Carter GC, Law M, Hollinshead M, et al. Entry of the vaccinia virus intracellular mature virion and its interactions with glycosaminoglycans. J Gen Virol 2005;86:1279–1290.
96. Carter GC, Rodger G, Murphy BJ, et al. Vaccinia virus cores are transported on microtubules. J Gen Virol 2003;84:2443–2458.
97. Cassetti MC, Merchlinsky M, Wolffe EJ, et al. DNA packaging mutant: Repression of the vaccinia virus A32 gene results in noninfectious, DNA-deficient, spherical, enveloped particles. J Virol 1998;72:5769–5780.
98. Cassetti MC, Moss B. Interaction of the 82-kDa subunit of the vaccinia virus early transcription factor heterodimer with the promoter core sequence directs downstream DNA binding of the 70-kDa subunit. Proc Natl Acad Sci U S A 1996;93:7540–7545.
99. Chahroudi A, Chavan R, Koyzr N, et al. Vaccinia virus tropism for primary hematolymphoid cells is determined by restricted expression of a unique virus receptor. J Virol 2005;79:10397–10407.
100. Challberg MD, Englund PT. Purification and properties of the deoxyribonucleic acid polymerase induced by vaccinia virus. J Biol Chem 1979;254:7812–7819.
101. Chang A, Metz DH. Further investigations on the mode of entry of vaccinia virus into cells. J Gen Virol 1976;32:275–282.
102. Chang HW, Watson JC, Jacobs BL. The E3L gene of vaccinia virus encodes an inhibitor of the interferon-induced, double-stranded RNA-dependent protein kinase. Proc Natl Acad Sci U S A 1992;89:4825–4829.
103. Chang W, Hsiao JC, Chung CS, et al. Isolation of a monoclonal antibody which blocks vaccinia virus infection. J Virol 1995;69:517–522.
104. Chang W, Macaulay C, Hu SL, et al. Tumorigenic poxviruses: characterization of the expression of an epidermal growth factor related gene in Shope fibroma virus. Virology 1990;179:926–930.
105. Cheevers WP, O’Callaghan DJ, Randall CC. Biosynthesis of host and viral deoxyribonucleic acid during hyperplastic fowlpox-infection in vivo. J Virol 1968;2:421–429.
106. Child SJ, Palumbo G, Buller RM, et al. Insertional inactivation of the large subunit of ribonucleotide reductase encoded by vaccinia virus is associated with reduced virulence in vivo. Virology 1990;174:625–629.
107. Chillakuru RA, Ryu DD, Yilma T. Propagation of recombinant vaccinia virus in HeLa cells: adsorption kinetics and replication in batch cultures. Biotechnol Prog 1991;7:85–92.
108. Chiu WL, Chang W. Vaccinia virus J1R protein: a viral membrane protein that is essential for virion morphogenesis. J Virol 2002;76:9575–9587.
109. Chiu WL, Szajner P, Moss B, et al. Effects of a temperature sensitivity mutation in the J1R protein component of a complex required for vaccinia virus assembly. J Virol 2005;79:8046–8056.
110. Christen LM, Sanders M, Wiler C, et al. Vaccinia virus nucleoside triphosphate phosphohydrolase I is an essential viral early gene transcription termination factor. Virology 1998;245:360–371.
111. Chung CS, Hsiao JC, Chang YS, et al. A27L protein mediates vaccinia virus interaction with cell surface heparin sulfate. J Virol 1998;72:1577–1585.
112. Chung CS, Chen CH, Ho MY, et al. Vaccinia virus proteome: identification of proteins in vaccinia virus intracellular mature virion particles. J Virol 2006;80:2127–2140.
113. Chung CS, Huang CY, Chang W. Vaccinia virus penetration requires cholesterol and results in specific viral envelope proteins associated with lipid rafts. J Virol 2005;79:1623–1634.
114. Chung CS, Vasilevskaya IA, Wang SC, et al. Apoptosis and host restriction of vaccinia virus in RK13 cells. Virus Res 1997;52:121–132.
115. Colamonici OR, Domanski P, Sweitzer SM, et al. Vaccinia virus B18R gene encodes a type I interferon-binding protein that blocks interferon alpha transmembrane signaling. J Biol Chem 1995;270:15974–15978.
P.2933

116. Colby C, Jurale C, Kates JR. Mechanism of synthesis of vaccinia virus double-stranded ribonucleic acid in vivo and in vitro. J Virol 1971;7:71–76.
117. Colinas RJ, Goebel SJ, Davis SW, et al. A DNA ligase gene in the Copenhagen strain of vaccinia virus is nonessential for viral replication and recombination. Virology 1990;179:267–275.
118. Comeau MR, Johnson R, DuBose RF, et al. A poxvirus-encoded semaphorin induces cytokine production from monocytes and binds to a novel cellular semaphorin receptor, VESPR. Immunity 1998;8:473–482.
119. Condit RC, Easterly R, Pacha RF, et al. A vaccinia virus isatin-β-thiosemicarbazone resistance mutation maps in the viral gene encoding the 132-kDa subunit of RNA polymerase. Virology 1991;185:857–861.
120. Condit RC, Moussatche N, Traktman P. In a nutshell: structure and assembly of the vaccinia virion. Adv Virus Res 2006.In press.
121. Condit RC, Xiang Y, Lewis JI. Mutation of vaccinia virus gene G2R causes suppression of gene A18R ts mutants: implication for control of transcription. Virology 1996;220:10–19.
122. Cong PJ, Shuman S. Methyltransferase and subunit association domains of vaccinia virus messenger RNA capping enzyme. J Biol Chem 1992;267:16424–16429.
123. Cooper JA, Moss B. In vitro translation of immediate early, early and late classes of RNA from vaccinia virus infected cells. Virology 1979;96:368–380.
124. Cooper JA, Wittek R, Moss B. Extension of the transcriptional and translational map of the left end of the vaccinia virus genome to 21 kilobase pairs. J Virol 1981;39:733–745.
125. Cudmore S, Blasco R, Vincentelli R, et al. A vaccinia virus core protein, p39, is membrane associated. J Virol 1996;70:6909–6921.
126. Cudmore S, Cossart P, Griffiths G, et al. Actin-based motility of vaccinia virus. Nature 1995;378:636–638.
127. Cyrklaff M, Risco C, Fernandez JJ, et al. Cryo-electron tomography of vaccinia virus. Proc Natl Acad Sci U S A 2005;102:2772–2777.
128. D’Costa SM, Antczak JB, Pickup DJ, et al. Post-transcription cleavage generates the 3′ end of F17R transcripts in vaccinia virus. Virology 2004;319:1–11.
129. Da Fonseca F, Moss B. Poxvirus DNA topoisomerase knockout mutant exhibits decreased infectivity associated with reduced early transcription. Proc Nat Acad Sci U S A 2003;100:11291–11296.
130. Da Fonseca FG, Weisberg AS, Caeiro MF, et al. Vaccinia virus mutants with alanine sbstitutions in the conserved G5R gene fail to initiate morphogenesis at the nonpermissive temperature. J Virol 2004;78:10238–10248.
131. da Fonseca FG, Wolffe EJ, Weisberg A, et al. Effects of deletion or stringent repression of the H3L envelope gene on vaccinia virus replication. J Virol 2000;74:7518–7528.
132. Dales S. Relation between penetration of vaccinia, release of viral DNA, and initiation of genetic functions. Perspectives Virol 1965;4:47–71.
133. Dales S. The uptake and development of vaccinia virus in strain L cells followed with labeled viral deoxyribonucleic acid. J Cell Biol 1963;18:51–72.
134. Dales S, Kajioka R. The cycle of multiplication of vaccinia virus in Earle's strain L cells. I. Uptake and penetration. Virology 1964;24:278–294.
135. Dales S, Mosbach EH. Vaccinia as a model for membrane biogenesis. Virology 1968;35:564–583.
136. Dales S, Siminovitch L. The development of vaccinia virus in Earle's L strain cells as examined by electron microscopy. J Biophys Biochem Cytol 1961;10:475–503.
137. Dall D, Sriskantha A, Verra A, et al. A gene encoding a highly expressed spindle body protein of Heliothis armigera entomopoxvirus. J Gen Virol 1993;74:1811–1818.
138. Damon I, Murphy PM, Moss B. Broad spectrum chemokine antagonist activity of a human poxvirus chemokine homolog. Proc Natl Acad Sci U S A 1998;95:6403–6407.
139. Dar AC, Sicheri F. X-ray crystal structure and functional analysis of vaccinia virus K3L reveals molecular determinants for PKR subversion and substrate recognition. Mol Cell 2002;10:295–305.
140. Davies MV, Elroy-Stein O, Jagus R, et al. The vaccinia virus K3L gene product potentiates translation by inhibiting double-stranded-RNA-activated protein kinase and phosphorylation of the alpha subunit of eukaryotic initiation factor 2. J Virol 1992;66:1943–1950.
141. Davis RE, Mathews CK. Acidic-C terminus of vaccinia virus DNA-Binding protein interacts with ribonucleotide reductase. Proc Natl Acad Sci U S A 1993;90:745–749.
142. Davison AJ, Moss B. The structure of vaccinia virus early promoters. J Mol Biol 1989;210:749–769.
143. Davison AJ, Moss B. The structure of vaccinia virus late promoters. J Mol Biol 1989;210:771–784.
144. De Carlos A, Paez E. Isolation and characterization of mutants of vaccinia virus with a modified 94-kDa inclusion protein. Virology 1991;185:768–778.
145. de Harven E, Yohn DS. The fine structure of monkey tumor poxvirus. Cancer Res 1966;26:995–1008.
146. de Magalhaes JC, Andrade AA, Silva PN, et al. A mitogenic signal triggered at an early stage of vaccinia virus infection: implication of MEK/ERK and PKA in virus multiplication. J Biol Chem 2001;276:38353–38360.
147. De Silva F, Moss B. Poxvirus DNA replication and human disease. In: DePamphilis ML, ed. DNA Replication & Human Disease. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory Press; 2006.
148. De Silva FS, Moss B. Origin-independent plasmid replication occurs in vaccinia virus cytoplasmic factories and requires all five known poxvirus replication factors. Virol J 2005;2:23.
149. De Silva FS, Moss B. Vaccinia virus uracil DNA glycosylase has an essential role in DNA synthesis that is independent of its glycosylase activity: catalytic site mutations reduce virulence but not virus replication in cultured cells. J Virol 2003;77:159–166.
150. Deane D, McInnes CJ, Percival A, et al. Orf virus encodes a novel secreted protein inhibitor of granulocyte-macrophage colony-stimulating factor and interleukin-2. J Virol 2000;74:1313–1320.
151. DeBruyne LA, Li K, Bishop DK, et al. Gene transfer of virally encoded chemokine antagonists vMIP-II and MC148 prolongs cardiac allograft survival and inhibits donor-specific immunity. Gene Ther 2000;7:575–582.
152. DeFilippes FM. Site of the base change in the vaccinia virus DNA polymerase gene which confers aphidicolin resistance. J Virol 1989;63:4060–4063.
153. DeLange AM. Identification of temperature-sensitive mutants of vaccinia virus that are defective in conversion of concatemeric replicative intermediates to the mature linear DNA genome. J Virol 1989;63:2437–2444.
154. DeLange AM, McFadden G. Efficient resolution of replicated poxvirus telomeres to native hairpin structures requires two inverted symmetrical copies of a core target DNA sequence. J Virol 1987;61:1957–1963.
155. DeLange AM, McFadden G. Sequence-nonspecific replication of transfected plasmid DNA in poxvirus-infected cells. Proc Natl Acad Sci U S A 1986;83:614–618.
156. Delange AM, Reddy M, Scraba D, et al. Replication and resolution of cloned poxvirus telomeres in vivo generates linear minichromsomes with intact viral hairpin termini. J Virol 1986;59:249–259.
157. Dellis S, Strickland KC, McCrary WJ, et al. Protein interactions among the vaccinia virus late transcription factors. Virology 2004;329:328–336.
158. DeMasi J, Du S, Lennon D, et al. Vaccinia virus telomeres: Interaction with the viral I1, I6, and K4 proteins. J Virol 2001;75:10090–10105.
159. DeMasi J, Traktman P. Clustered charge-to-alanine mutagenesis of the vaccinia virus H5 gene: isolation of a dominant, temperature-sensitive mutant with a profound defect in morphogenesis. J Virol 2000;74:2393–2405.
160. Deng L, Beigelman L, Matulic-Adamic J, et al. Specific recognition of an rU2-N15-rU motif by VP55, the vaccinia virus poly(A) polymerase catalytic subunit. J Biol Chem 1997;272:31542–31552.
161. Deng L, Shuman S. Vaccinia NPH-I, a DExH-box ATPase, is the energy coupling factor for mRNA transcription termination. Genes Dev 1998;12:538–546.
P.2934

162. Deng S, Shuman S. A role for the H4 subunit of vaccinia RNA polymerase in transcription initiation at a viral early promoter. J Biol Chem 1994;269:14323–14329.
163. Derrien M, Punjabi A, Khanna R, et al. Tyrosine phosphorylation of A17 during vaccinia virus infection: involvement of the H1 phosphatase and the F10 kinase. J Virol 1999;73:7287–7296.
164. des Gouttes Olgiati D, Pogo BG, Dales S. Biogenesis of vaccinia: specific inhibition of rapidly labeled host DNA in vaccinia inoculated cells. Virology 1976;71:325–335.
165. Dickie P, Morgan AR, McFadden G. Cruciform extrusion in plasmids bearing the replicative intermediate configuration of a poxvirus telomere. J Mol Biol 1987;196:541–558.
166. DiPerna G, Stack J, Bowie AG, et al. Poxvirus protein N1L targets the I-kappaB kinase complex, inhibits signaling to NF-kappaB by the tumor necrosis factor superfamily of receptors, and inhibits NF-kappaB and IRF3 signaling by toll-like receptors. J Biol Chem 2004;279:36570–36578.
167. Dobbelstein M, Shenk T. Protection against apoptosis by the vaccinia virus SPI-2 (B13R) gene product. J Virol 1996;70:6479–6485.
168. Doglio L, De MA, Schleich S, et al. The Vaccinia virus E8R gene product: a viral membrane protein that is made early in infection and packaged into the virions’ core. J Virol 2002;76:9773–9786.
168b. Domi A, Moss B. Cloning the vaccinia virus genome as a bacterial artificial chromosome in Escherichia coli and recovery of infectious virus in mammalian cells. Proc Natl Acad Sci U S A; 99:12415–1220.
169. Doms RW, Blumenthal R, Moss B. Fusion of intra- and extracellular forms of vaccinia virus with the cell membrane. J Virol 1990;64:4884–4892.
170. Du S, Traktman P. Vaccinia virus DNA replication: Two hundred base pairs of telomeric sequence confer optimal replication efficiency on minichromsome templates. Proc Natl Acad Sci U S A 1996;93:9693–9698.
171. Duncan SA, Smith GL. Identification and characterization of an extracellular envelope glycoprotein affecting vaccinia virus egress. J Virol 1992;66:1610–1621.
172. Earl PL, Hügin AW, Moss B. Removal of cryptic poxvirus transcription termination signals from the human immunodeficiency virus type 1 envelope gene enhances expression and immunogenicity of a recombinant vaccinia virus. J Virol 1990;64:2448–2451.
173. Earl PL, Jones EV, Moss B. Homology between DNA polymerases of poxviruses, herpesviruses, and adenoviruses: nucleotide sequence of the vaccinia virus DNA polymerase gene. Proc Natl Acad Sci U S A 1986;83:3659–3663.
174. Easterbrook KB. Controlled degradation of vaccinia virions in vitro: an electron microscopic study. J Ultrastruct Res 1966;14:484–496.
175. Eckert D, Williams O, Meseda CA, et al. Vaccinia virus nicking-joining enzyme is encoded by K4L (VACWR035). J Virol 2005;79:15084–15090.
176. Engelstad M, Howard ST, Smith GL. A constitutively expressed vaccinia gene encodes a 42-kDa glycoprotein related to complement control factors that forms part of the extracellular virus envelope. Virology 1992;188:801–810.
177. Engelstad M, Smith GL. The vaccinia virus 42-kDa envelope protein is required for the envelopment and egress of extracellular virus and for virus virulence. Virology 1993;194:627–637.
178. Esposito JJ, Cabradilla CD, Nakano JH, et al. Intragenomic sequence transposition in monkeypox virus. Virology 1981;109:231–240.
179. Esteban M, Flores L, Holowczak JA. Model for vaccinia virus DNA replication. Virology 1977;83:467–473.
180. Esteban M, Flores L, Holowczak JA. Topography of vaccinia virus DNA. Virology 1977;82:163–181.
181. Esteban M, Holowczak JA. Replication of vaccinia DNA in mouse L cells. I. In vivo DNA synthesis. Virology 1977;78:57–75.
182. Esteban M, Metz DH. Early virus protein synthesis in vaccinia virus-infected cells. J Gen Virol 1973;19:201–216.
183. Evans DH, Stuart D, McFadden G. High levels of genetic recombination among cotransfected plasmid DNAs in poxvirus-infected mammalian cells. J Virol 1988;62:367–375.
184. Evans E, Klemperer N, Ghosh R, et al. The vaccinia virus D5 protein, which is required for DNA replication, is a nucleic acid-independent nucleotide triphosphatase. J Virol 1995;69:5353–5361.
185. Evans E, Traktman P. Characterization of vaccinia virus DNA replication mutants with lesions in the D5 gene. Chromosoma 1992;102:S72–S82.
186. Evans E, Traktman P. Molecular genetic analysis of a vaccinia virus gene with an essential role in DNA replication. J Virol 1987;61:3152–3162.
187. Everett H, Barry M, Lee SF, et al. M11L: a novel mitochondria-localized protein of myxoma virus that blocks apoptosis of infected leukocytes. J Exp Med 2000;191:1487–1498.
188. Fenner F, Comben BM. Genetic studies with mammalian poxviruses. I. Demonstration of recombination between two strains of poxviruses. Virology 1958;5:530–548.
189. Fenner F, Ross J. Myxomatosis. Oxford: Oxford University Press; 1994.
190. Fenner F, Woodroofe GM. The reactivation of poxviruses. II. The range of reactivating viruses. Virology 1960;11:185–201.
191. Ferreira LR, Moussatche N, Moura Neto V. Rearrangement of intermediate filament network of BHK-21 cells infected with vaccinia virus. Arch Virol 1994;138:273–285.
192. Fleming SB, McCaughan CA, Andrewes AE, et al. A homolog of interleukin-10 is encoded by the poxvirus Orf virus. J Virol 1997;71:4857–4861.
193. Frischknecht F, Moreau V, Rottger S, et al. Actin-based motility of vaccinia virus mimics receptor tyrosine kinase signalling. Nature 1999;401:926–929.
194. Funahashi S, Sato T, Shida H. Cloning and characterization of the gene encoding the major protein of the A-type inclusion body of cowpox virus. J Gen Virol 1988;69:35–47.
195. Galmiche MC, Goenaga J, Wittek R, et al. Neutralizing and protective antibodies directed against vaccinia virus envelope antigens. Virology 1999;254:71–80.
196. Ganesh VK, Smith SA, Kotwal GJ, et al. Structure of vaccinia complement protein in complex with heparin and potential implications for complement regulation. Proceedings of the National Academy of Sciences of the United States of America. 2004;101:8924–8929.
197. Garcia AD, Aravind L, Koonin EV, et al. Bacterial-type DNA Holliday junction resolvases in eukaryotic viruses. Proc Natl Acad Sci U S A 2000;97:8926–8931.
198. Garcia AD, Moss B. Repression of vaccinia virus Holliday junction resolvase inhibits processing of viral DNA into unit-length genomes. J Virol 2001;75:6460–6471.
199. Garcia AD, Otero J, Lebowitz J, et al. Quartenary structure and cleavage specificity of a poxvirus Holliday junction resolvase. J Biol Chem 2006;281:11618–11626.
200. Gardner JD, Tscharke DC, Reading PC, et al. Vaccinia virus semaphorin A39R is a 50–55 kDa secreted glycoprotein that affects the outcome of infection in a murine intradermal model. J Gen Virol 2001;82:2083–2093.
201. Garon CF, Barbosa E, Moss B. Visualization of an inverted terminal repetition in vaccinia virus DNA. Proc Natl Acad Sci U S A 1978;75:4863–4867.
202. Geada MM, Galindo I, Lorenzo MM, et al. Movements of vaccinia virus intracellular enveloped virions with GFP tagged to the F13L envelope protein. J Gen Virol 2001;82:2747–2760.
203. Gershon PD. mRNA 3′ end formation by vaccinia virus: Mechanism of action of a heterodimeric poly(A) polymerase. Seminars Virol 1998;8:343–350.
204. Gershon PD, Ahn BY, Garfield M, et al. Poly(A) polymerase and a dissociable polyadenylation stimulatory factor encoded by vaccinia virus. Cell 1991;66:1269–1278.
205. Gershon PD, Kitching RP, Hammond JM, et al. Poxvirus genetic recombnation during natural virus transmission. J Gen Virol 1989;70:485–489.
206. Gershon PD, Moss B. Early transcription factor subunits are encoded by vaccinia virus late genes. Proc Natl Acad Sci U S A 1990;87:4401–4405.
P.2935

207. Gershon PD, Moss B. Stimulation of poly(A) tail elongation by the VP39 subunit of the vaccinia virus-encoded poly(A) polymerase. J Biol Chem 1993;268:2203–2210.
208. Gershon PD, Moss B. Transition from rapid processive to slow nonprocessive polyadenylation by vaccinia virus Poly(A) polymerase catalytic subunit is regulated by the net length of the Poly(A) tail. Genes & Develop 1992;6:1575–1586.
209. Gershon PD, Moss B. Uridylate-containing RNA sequences determine specificity for binding and polyadenylation by the catalytic subunit of vaccinia virus poly(A) polymerase. EMBO J 1993;12:4705–4714.
210. Gillard S, Spehner D, Drillien R, et al. Localization and sequence of a vaccinia virus gene required for multiplication in human cells. Proc Natl Acad Sci U S A 1986;83:5573–5577.
211. Gong SC, Lai CF, Esteban M. Vaccinia virus induces cell fusion at acid pH and this activity is mediated by the N-terminus of the 14-kDa virus envelope protein. Virology 1990;178:81–91.
212. Graham KA, Lalani AS, Macen JL, et al. The T1/35kDa family of poxvirus-secreted proteins bind chemokines and modulate leukocyte influx into virus-infected tissues. Virology 1997;229:12–24.
213. Griffiths G, Roos N, Schleich S, et al. Structure and assembly of intracellular mature vaccinia virus: thin-section analyses. J Virol 2001;75:11056–11070.
214. Grimley PM, Rosenblum EN, Mims SJ, et al. Interruption by rifampin of an early stage in vaccinia virus morphogenesis: accumulation of membranes which are precursors of virus envelopes. J Virol 1970;6:519–533.
215. Grosenbach DW, Ulaeto DO, Hruby DE. Palmitylation of the vaccinia virus 37-kDa major envelope antigen. Identification of a conserved acceptor motif and biological relevance. J Biol Chem 1997;272:1956–1964.
216. Gross CH, Shuman S. The nucleoside triphosphatase and helicase activities of vaccinia virus NPH-II are essential for virus replication. J Virol 1998;72:4729–4736.
217. Gross CH, Shuman S. Vaccinia virions lacking the RNA helicase nucleoside triphosphate hydrolase II are defective in early transcription. J Virol 1996;70:8549–8570.
218. Grubisha O, Traktman P. Genetic analysis of the vaccinia virus I6 telomere-binding protein uncovers a key role in genome encapsidation. J Virol 2003;77:10929–10942.
219. Gruidl ME, Hall RL, Moyer RW. Mapping and molecular characterization of a functional thymdine kinase from Amsacta moorei enteomopoxvirus. Virology 1992;186:507–516.
220. Guan K, Broyles SS, Dixon JE. A Tyr/Ser protein phosphatase encoded by vaccinia virus. Nature 1991;350:359–362.
221. Gunasinghe SK, Hubbs AE, Wright CF. A vaccinia virus late transcription factor with biochemical and molecular identity to a human cellular protein. J Biol Chem 1998;273:27524–27530.
222. Guo P, Moss B. Interaction and mutual stabilization of the two subunits of vaccinia virus mRNA capping enzyme coexpressed in Escherichia coli. Proc Natl Acad Sci U S A 1990;87:4023–4027.
223. Gupta A, Akin D, Bashir R. Single virus particle mass detection using microresonators with nanoscale thickness. Appl Physics Lett 2004;84:1976–1978.
224. Hagler J, Shuman S. A freeze-frame view of eukaryotic transcription during elongation and capping of nascent mRNA. Science 1992;255:983–986.
225. Hagler J, Shuman S. Nascent RNA cleavage by purified ternary complexes of vaccinia RNA polymerase. J Biol Chem 1993;268:2166–2173.
226. Hall RL, Moyer RW. Identification of an Amsacta spheroidin-like protein within the occlusion bodies of Choristoneura entomopox viruses. Virology 1993;192:179–187.
227. Hall RL, Moyer RW. Identification, cloning, and sequencing of a fragment of Amsacta moorei entomopoxvirus DNA containing the spheroidin gene and three vaccinia virus-related open reading frames. J Virol 1991;65:6516–6527.
228. Hamilton MD, Evans DH. Enzymatic processing of replication and recombination intermediates by the vaccinia virus DNA polymerase. Nucl Acids Res 2005;33:2259–2268.
229. Hanafusa H, Hanafusa T, Kamahora J. Transformation phenomena in the pox group viruses. II. Transformation between several members of the pox group. Biken's J 1959;2:85–91.
230. Harford C, Hamlin A, Riders E. Electron microscopic autoradiography of DNA synthesis in cell infected with vaccinia virus. Exp Cell Res 1966;42:50–57.
231. Harford CG, Rieders E, Osborn R. Inhibition of arc-like fragments and immature forms of vaccinia virus by methisazone. Proc Soc Exp Biol Med 1972;139:558–561.
232. Harris N, Rosales R, Moss B. Transcription initiation factor activity of vaccinia virus capping enzyme is independent of mRNA guanylylation. Proc Natl Acad Sci U S A 1993;90:2860–2864.
233. Harte MT, Haga IR, Maloney G, et al. The poxvirus protein A52R targets toll-like receptor signaling complexes to suppress host defense. J Exp Med 2003;197:343–351.
234. Hedengren-Olcott M, Byrd CM, Watson J, et al. The vaccinia virus G1L putative metalloproteinase is essential for viral replication in vivo. J Virol 2004;78:9947–9953.
235. Heljasvaara R, Rodriguez D, Risco C, et al. The major core protein P4a (A10L gene) of vaccinia virus is essential for correct assembly of viral DNA into the nucleoprotein complex to form immature viral particles. J Virol 2001;75:5778–5795.
236. Herrera E, del Mar Lorenzo M, Blasco R, et al. Functional analysis of vaccinia virus B5R protein: essential role in virus envelopment is independent of a large portion of the extracellular domain. J Virol 1998;72:294–302.
237. Herrero-Martinez E, Roberts KL, Hollinshead M, et al. Vaccinia virus intracellular enveloped virions move to the cell periphery on microtubules in the absence of the A36R protein. J Gen Virol 2005;86:2961–2968.
238. Hertig C, Coupar BEH, Gould AR, et al. Field and vaccine strains of fowlpox virus carry integrated sequences from the avian retrovirus, reticuloendotheliosis virus. Virology 1997;235:367–376.
239. Heuser J. Deep-etch EM reveals that the early poxvirus envelope is a single membrane bilayer stabilized by a geodetic “honeycomb” surface coat. J Cell Biol 2005;169:269–283.
240. Higman MA, Christen LA, Niles EG. The mRNA (guanine-7-)methyltransferase domain of the vaccinia virus mRNA capping enzyme. Expression in Escherichia coli and structural and kinetic comparison to the intact capping enzyme. J Biol Chem 1994;269:14974–14981.
241. Hiller G, Weber K. Golgi-derived membranes that contain an acylated viral polypeptide are used for vaccinia virus envelopment. J Virol 1985;55:651–659.
242. Hiller G, Weber K, Schneider L, et al. Interaction of assembled progeny pox viruses with the cellular cytoskeleton. Virology 1979;98:142–153.
243. Hiramatsu Y, Uno F, Yoshida M, et al. Poxvirus virions: their surface ultrastructure and interaction with the surface membrane of host cells. J Electron Microscopy 1999;48:937–946.
244. Hirt P, Hiller G, Wittek R. Localization and fine structure of a vaccinia virus gene encoding an envelope antigen. J Virol 1986;58:757–764.
245. Hnatiuk S, Barry M, Zeng W, et al. Role of the C-terminal RDEL motif of the myxoma virus MT-4 protein in terms of apoptosis regulation and viral pathogenesis. Virology 1999;263:290–306.
246. Ho Y, Hsiao JC, Yang MH, et al. The oligomeric structure of vaccinia viral envelope protein A27L is essential for binding to heparin and heparan sulfates on cell surfaces: a structural and functional approach using site-specific mutagenesis. J Mol Biol 2005;349:1060–1071.
247. Hodel AE, Gershon PD, Shi X, et al. The 1.8 Å structure of vaccinia protein VP39: a bifunctional enzyme that participates in the modification of both mRNA ends. Cell 1996;85:247–256.
248. Hodel AE, Gershon PD, Shi X, et al. Specific protein recognition of an mRNA cap through its alkylated base [letter]. Nat Struct Biol 1997;4:350–354.
249. Hollinshead M, Rodger G, Van Eijl H, et al. Vaccinia virus utilizes microtubules for movement to the cell surface. J Cell Biol 2001;154:389–402.
250. Hollinshead M, Vanderplasschen A, Smith GL, et al. Vaccinia virus intracellular mature virions contain only one lipid membrane. J Virol 1999;73:1503–1517.
251. Holzer GW, Gritschenberger W, Mayrhofer JA, et al. Dominant host range selection of vaccinia recombinants by rescue of an essential gene. Virology 1998;249:160–166.
P.2936

252. Hooda-Dhingra U, Patel DD, Pickup DJ, et al. Fine structure mapping and phenotypic analysis of five temperature sensitive mutations in the second largest subunit of vaccinia virus DNA-dependent RNA polymerase. Virology 1990;174:60–69.
253. Howard ST, Ray CA, Patel DD, et al. A 43-nucleotide RNA cis-acting element governs the site-specific formation of the 3′ end of a poxvirus late mRNA. Virology 1999;255:190–204.
254. Howell ML, Sanders-Loehr J, Loehr TM, et al. Cloning of the vaccinia virus ribonucleotide reductase small subunit gene. Characterization of the gene product expressed in Escherichia coli. J Biol Chem 1992;267:1705–1711.
255. Hruby DE, Maki RA, Miller DB, et al. Fine structure analysis and nucleotide sequence of the vaccinia virus thymidine kinase gene. Proc Natl Acad Sci U S A 1983;80:3411–3415.
256. Hsiao JC, Chung CS, Chang W. Cell surface proteoglycans are necessary for A27L protein-mediated cell fusion: identification of the N-terminal region of A27L protein as the glycosaminoglycan-binding domain. J Virol 1998;72:8374–8379.
257. Hsiao JC, Chung CS, Chang W. Vaccinia virus envelope D8L protein binds to cell surface chondroitin sulfate and mediates the adsorption of intracellular mature virions to cells. J Virol 1999;73:8750–8761.
258. Hsiao JC, Chung CS, Drillien R, et al. The cowpox virus host range gene, CP77, affects phosphorylation of eIF2 alpha and vaccinia viral translation in apoptotic HeLa cells. Virology 2004;329:199–212.
259. Hu F-Q, Pickup DJ. Transcription of terminal loop region of vaccinia virus DNA is initiated from telomere sequences directing DNA resolution. Virology 1991;181:716–720.
260. Hu F-Q, Smith CA, Pickup DJ. Cowpox virus contains two copies of an early gene encoding a soluble secreted form of the type II TNF receptor. Virology 1994;204:343–356.
261. Hu S, Vincenz C, Buller M, et al. A novel family of viral death effector domain-containing molecules that inhibit both CD-95 and tumor necrosis factor receptor-1-induced apoptosis. J Biol Chem 1997;272:9621–9624.
262. Hu X, Carroll LJ, Wolffe EJ, et al. De novo synthesis of the early transcription factor 70-kDa subunit is required for morphogenesis of vaccinia virions. J Virol 1996;70:7669–7677.
263. Hu X, Wolffe EJ, Weisberg AS, et al. Repression of the A8L gene, encoding the early transcription factor 82-kilodalton subunit, inhibits morphogenesis of vaccinia virions. J Virol 1998;72:104–112.
264. Huang JN, Huang Q, Zhou XL, et al. The poxvirus p28 virulence factor is an E3 ubiquitin ligase. J Biol Chem 2004;279:54110–54116.
265. Hubbs AE, Wright CF. The A2L intermediate gene product is required for in vitro transcription from a vaccinia virus late promoter. J Virol 1996;70:327–331.
266. Hughes SJ, Johnston LH, Decarlos A, et al. Vaccinia virus encodes an active thymidylate kinase that complements a cdc8 mutant of Saccharomyces cerevisiae. J Biol Chem 1991;266:20103–20109.
267. Hugin AW, Hauser C. The epidermal growth factor receptor is not a receptor for vaccinia virus. J Virol 1994;68:8409–8412.
268. Husain M, Moss B. Evidence against an essential role of COPII-mediated cargo transport to the endoplasmic reticulum-Golgi intermediate compartment in the formation of the primary membrane of vaccinia virus. J Virol 2003;77:11754–11766.
269. Husain M, Moss B. Similarities in the induction of post-Golgi vesicles by vaccinia virus F13L protein and phospholipase D. J Virol 2002;76:7777–7789.
270. Husain M, Moss B. Vaccinia virus F13L protein with a conserved phospholipase catalytic motif induces colocalization of the B5R envelope glycoprotein in post-Golgi vesicles. J Virol 2001;75:7528–7542.
271. Husain M, Weisberg A, Moss B. Topology of epitope-tagged F13L protein, a major membrane component of extracellular vaccinia virions. Virology 2003;308:233–242.
272. Hyde JM, Peters D. The organization of nucleoprotein within fowlpox virus. J Ultrastruct Res 1971;35:626–641.
273. Ichihashi Y. Extracellular enveloped vaccinia virus escapes neutralization. Virology 1996;217:478–485.
274. Ichihashi Y, Matsumoto S, Dales S. Biogenesis of poxviruses: role of A-type inclusions and host cell membranes in virus dissemination. Virology 1971;46:507–532.
275. Ichihashi Y, Takahashi T, Oie M. Identification of a vaccinia virus penetration protein. Virology 1994;202:834–843.
276. Imlach W, McCaughan CA, Mercer AA, et al. Orf virus-encoded interleukin-10 stimulates the proliferation of murine mast cells and inhibits cytokine synthesis in murine peritoneal macrophages. J Gen Virol 2002;83:1049–1058.
277. Ink BS, Gilbert CS, Evan GI. Delay of vaccinia virus-induced apoptosis in nonpermisive hamster ovary cells by the cowpox virus CHOhr and adenovirus E1B 19K genes. J Virol 1995;69:661–668.
278. Ink BS, Pickup DJ. Vaccinia virus directs the synthesis of early mRNAs containing 5′ poly(A) sequences. Proc Natl Acad Sci U S A 1990;87:1536–1540.
279. Isaacs SN, Kotwal GJ, Moss B. Vaccinia virus complement-control protein prevents antibody-dependent complement-enhanced neutralization of infectivity and contributes to virulence. Proc Natl Acad Sci U S A 1992;89:628–632.
280. Isaacs SN, Wolffe EJ, Payne LG, et al. Characterization of a vaccinia virus-encoded 42-kilodalton class I membrane glycoprotein component of the extracellular virus envelope. J Virol 1992;66:7217–7224.
281. Ishii K, Moss B. Mapping interaction sites of the A20R protein component of the vaccinia virus DNA replication complex. Virology 2002;303:232–239.
282. Ishii K, Moss B. Role of vaccinia virus A20R protein in DNA replication: construction and characterization of temperature-sensitive mutants. J Virol 2001;75:1656–1663.
283. Iyer LM, Aravind L, Koonin EV. Common origin of four diverse families of large eukaryotic DNA viruses. J Virol 2001;75:11720–11734.
284. Iyer LM, Koonin EV, Leipe DD, et al. Origin and evolution of the archaeo-eukaryotic primase superfamily and related palm-domain proteins: structural insights and new members. Nucleic Acids Res 2005;33:3875–3896.
285. Janeczko RA, Rodriguez JF, Esteban M. Studies on the mechanism of entry of vaccinia virus into animal cells. Arch Virol 1987;92:135–150.
286. Jensen ON, Houthaeve T, Shevchenko A, et al. Identification of the major membrane and core proteins of vaccinia virus by two-dimensional electrophoresis. J Virol 1996;70:7485–7497.
287. Joklik WK. The intracellular uncoating of poxvirus DNA. II. The molecular basis of the uncoating process. J Mol Biol 1964;8:277–288.
288. Joklik WK, Becker Y. The replication and coating of vaccinia DNA. J Mol Biol 1964;10:452–474.
289. Jungwirth C, Launer J. Effects of poxvirus infection on host cell deoxyribonucleic acid synthesis. Virology 1968;2:401–408.
290. Kane EM, Shuman S. Vaccinia virus morphogenesis is blocked by a temperature sensitive mutation in the I7 gene that encodes a virion component. J Virol 1993;67:2689–2698.
291. Kates J, Beeson J. Ribonucleic acid synthesis in vaccinia virus. II. Synthesis of polyriboadenylic acid. J Mol Biol 1970;50:19–23.
292. Kates JR, McAuslan BR. Poxvirus DNA-dependent RNA polymerase. Proc Natl Acad Sci U S A 1967;58:134–141.
293. Kato S, Takahashi M, Kameyama S, et al. A study on the morphological and cyto-immunological relationship between the inclusions of variola, cowpox, rabbitpox, vaccinia (variola origin) and vaccinia IHD, and a consideration of the term “Guarnieri body”. Biken's J 1959;2:353–363.
294. Katsafanas GC, Moss B. Vaccinia virus intermediate stage transcription is complemented by Ras-GTPase-activating protein SH3 domain-binding protein (G3BP) and cytoplasmic activation/proliferation-associated protein (p137) individually or as a heterodimer. J Biol Chem 2004;279:52210–52217.
295. Katz E, Wolffe E, Moss B. Identification of second-site mutations that enhance release and spread of vaccinia virus. J Virol 2002;76:11637–11644.
296. Keck JG, Baldick CJ, Moss B. Role of DNA replication in vaccinia virus gene expression: A naked template is required for transcription of three late transactivator genes. Cell 1990;61:801–809.
P.2937

297. Keck JG, Feigenbaum F, Moss B. Mutational analysis of a predicted zinc binding motif in the 26-kDa protein encoded by the vaccinia virus A2L gene: correlation of zinc binding with late transcriptional activity. J Virol 1993;67:5740–5748.
298. Keck JG, Kovacs GR, Moss B. Overexpression, purification and late transcription factor activity of the 17-kDa protein encoded by the vaccinia virus A1L gene. J Virol 1993;67:5740–5748.
299. Kerr SM, Johnston LH, Odell M, et al. Vaccinia DNA ligase complements Saccharomyces cerevisiae Cdc9, localizes in cytoplasmic factories and affects virulence and virus sensitivity to DNA damaging agents. EMBO J 1991;10:4343–4350.
300. Kettle S, Alcami A, Khanna A, et al. Vaccinia virus serpin B13R (SPI-2) inhibits interleukin-1-β converting enzyme and protects virus-infected cells from TNF- and Fas-mediated apoptosis, but does not prevent IL-1β-induced fever. J Gen Virol 1997;78:677–685.
301. Kibler KV, Shors T, Perkins KB, et al. Double-stranded RNA is a trigger for apoptosis in vaccinia virus-infected cells. J Virol 1997;71:1992–2003.
302. Klemperer N, Ward J, Evans E, et al. The vaccinia virus I1 protein is essential for the assembly of mature virions. J Virol 1997;71:9285–9294.
303. Knight JC, Goldsmith CS, Tamin A, et al. Further analyses of the orthopoxviruses volepox virus and raccoon poxvirus. Virology 1992;190:423–433.
304. Koonin EV, Senkevich TG. Fowlpox virus encodes a protein related to human deoxycytidine kinase: further evidence for independent acquisition of genes for enzymes of nucleotide metabolism by different viruses. Virus Genes 1993;7:289–295.
305. Koonin EV, Senkevich TG, Chernos VI. Gene A32 protein product of vaccinia virus may be an ATPase involved in viral DNA packaging as indicated by sequence comparisons with other putative viral ATPases. Virus Genes 1993;7:89–94.
306. Kotwal GJ, Isaacs SN, Mckenzie R, et al. Inhibition of the complement cascade by the major secretory protein of vaccinia virus. Science 1990;250:827–830.
307. Kotwal GJ, Moss B. Vaccinia virus encodes a secretory polypeptide structurally related to complement control proteins. Nature 1988;335:176–178.
308. Kovacs GR, Moss B. The vaccinia virus H5R gene encodes late gene transcription factor 4: purification, cloning and overexpression. J Virol 1996;70:6796–6802.
309. Krathwohl MD, Hromas R, Brown DR, et al. Functional characterization of the C-C chemokine-like molecules encoded by molluscum contagiosum virus types 1 and 2. Proc Natl Acad Sci U S A 1997;94:9875–9880.
310. Kreuzer KN. Recombination-dependent DNA replication in phage T4. Trends Biochem Sci 2000;25:165–173.
311. Krijnse-Locker J, Schleich S, Rodriguez D, et al. The role of a 21-kDa viral membrane protein in the assembly of vaccinia virus from the intermediate compartment. J Biol Chem 1996;271:14950–14958.
312. Kwon JA, Rich A. Biological function of the vaccinia virus Z-DNA-binding protein E3L: Gene transactivation and antiapoptotic activity in HeLa cells. Proc Natl Acad Sci U S A 2005;102:12759–12764.
313. Lackner CA, Condit RC. Vaccinia virus gene A18R DNA helicase is a transcript release factor. J Biol Chem 2000;275:1485–1494.
314. Lackner CA, D’Costa SM, Buck C, et al. Complementation analysis of the Dales collection of vaccinia virus temperature-sensitive mutants. Virology 2003;305:240–259.
315. Lalani AS, Graham K, Mossman K, et al. The purified myxoma virus gamma interferon receptor homolog M-T7 interacts with the heparin-binding domains of chemokines. J Virol 1997;71:4356–4363.
316. Lalani AS, Masters J, Zeng W, et al. Use of chemokine receptors by poxviruses. Science 1999;286:1968–1971.
317. Langland JO, Jacobs BL. The role of the PKR-inhibitory genes, E3L and K3L, in determining vaccinia virus host range. Virology 2002;299:133–141.
318. Lanzer W, Holowczak JA. Polyamines in vaccinia virions and polypeptides released from viral cores by acid extraction. J Virol 1975;16:1254–1264.
319. Latner DR, Thompson JM, Gershon PD, et al. The positive transcription elongation factor activity of the vaccinia virus J3 protein is independent from its (nucleoside-2′-O-) methyltransferase and poly(A) polymerase stimulatory functions. Virology 2002;301:64–80.
320. Latner DR, Xiang Y, Lewis JI, et al. The vaccinia virus bifunctional gene J3 (nucleoside-2′-O-)methyltransferase and poly(A) polymerase stimulatory factor is implicated as a positive transcription elongation factor by two genetic approaches. Virology 2000;269:345–355.
321. Law KM, Smith GL. A vaccinia serine protease inhibitor which prevents virus-induced cell fusion. J Gen Virol 1992;73:549–557.
322. Law M, Carter GC, Roberts KL, et al. Ligand-induced and non-fusogenic dissolution of a viral membrane. Proc Natl Acad Sci U S A 2006. In press.
323. Lee SB, Esteban M. The interferon-induced double-stranded RNA-activated protein kinase induces apoptosis. Virology 1994;199:491–496.
324. Lee-Chen GJ, Bourgeois N, Davidson K, et al. Structure of the transcription initiation and termination sequences of seven early genes in the vaccinia virus HindIII D fragment. Virology 1988;163:64–79.
325. Leite JA, Drumond BP, Trindade GS, et al. Passatempo virus, a vaccinia virus strain, Brazil. Emerging Infect Dis 2005;11:1935–1938.
326. Li J, Broyles SS. Recruitment of vaccinia virus RNA polymerase to an early gene promoter by the viral early transcription factor. J Biol Chem 1993;268:2773–2780.
327. Li J, Broyles SS. The DNA-dependent ATPase activity of vaccinia virus early gene transcription factor is essential for its transcription activation function. J Biol Chem 1993;268:20016–20021.
328. Li J, Pennington MJ, Broyles SS. Temperature-sensitive mutations in the gene encoding the small subunit of the vaccinia virus early transcription factor impair promoter binding, transcription activation, and packaging of multiple virion components. J Virol 1994;68:2605–2614.
329. Likos AM, Sammons SA, Olson VA, et al. A tale of two clades: monkeypox viruses. J Gen Virol 2005;86:2661–2672.
330. Lin CL, Chung CS, Heine HG, et al. Vaccinia virus envelope H3L protein binds to cell surface heparan sulfate and is important for intracellular mature virion morphogenesis and virus infection in vitro and in vivo. J Virol 2000;74:3353–3365.
331. Lin S, Chen W, Broyles SS. The vaccinia virus B1R gene product is a serine/threonine protein kinase. J Virol 1992;66:2717–2723.
331b. Lin S, Broyles, SS. Vaccinia protein kinase 2: a second essential serine/threonine protein kinase encoded by vaccinia virus. Proc Natl Acad Sci U S A 1994;91:7653–7657.
332. Lin YZ, Ke XH, Tam JP. Synthesis and structure-activity study of myxoma virus growth factor. Biochemistry 1991;30:3310–3314.
333. Liu K, Lemon B, Traktman P. The dual-specificity phosphatase encoded by vaccinia virus, VH1, is essential for viral transcription in vivo and in vitro. J Virol 1995;69:7823–7834.
334. Locker JK, Kuehn A, Schleich S, et al. Entry of the two infectious forms of vaccinia virus at the plasma membrane is signaling-dependent for the IMV but not the EEV. Mol Biol Cell 2000;11:2497–2511.
335. Loparev VN, Parsons JM, Knight JC, et al. A third distinct tumor necrosis factor receptor of orthopoxviruses. Proc Natl Acad Sci U S A 1998;95:3786–3791.
336. Luo Y, Mao X, Deng L, et al. The D1 and D12 subunits are both essential for the transcription termination factor activity of vaccinia virus capping enzyme. J Virol 1995;69:3852–3856.
337. Luo Y, Shuman S. Antitermination of vaccinia virus early transcription: possible role of RNA secondary structure. Virology 1991;185:432–436.
338. Luttichau HR, Stine J, Boesen TP, et al. A highly selective CC chemokine receptor (CCR)8 antagonist encoded by the poxvirus molluscum contagiosum. J Exp Med 2000;191:171–179.
339. Lyles DS, Randall CC, Gafford LG, et al. Cellular fatty acids during fowlpox virus infection of three different host systems. Virology 1976;70:227–229.
340. Lytvyn V, Fortin Y, Banville M, et al. Comparison of the thymidine kinase genes from 3 entomopoxviruses. J Gen Virol 1992;73:3235–3240.
P.2938

341. Macen J, Takahashi A, Moon KB, et al. Activation of caspases in pig kidney cells infected with wild-type and crmA/SPI-2 mutants of cowpox and rabbitpox viruses. J Virol 1998;72:3524–3533.
342. Macen JL, Garner R, Musy PY, et al. Differential inhibition of the Fas- and granule-mediated cytolysis pathways by the orthopoxvirus cytokine response modifier A/SPI-2 and SPI-1 protein. Proc Natl Acad Sci U S A 1996;93:9108–9113.
343. Mahr A, Roberts BE. Arrangement of late RNAs transcribed from a 7.1 kilobase Eco R1 vaccinia virus DNA fragment. J Virol 1984;49:510–520.
344. Mallardo M, Schleich S, Krijnse-Locker J. Microtubule-dependent organization of vaccinia virus core-derivd early mRNAs into distinct cytoplasmic structures. Mol Biol Cell 2001;12:3875–3891.
345. Maloney G, Schroder M, Bowie AG. Vaccinia virus protein A52R activates p38 mitogen-activated protein kinase and potentiates lipopolysaccharide-induced interleukin-10. J Biol Chem 2005;280:30838–30844.
346. Mao X, Shuman S. Intrinsic RNA (guanine-7) methyltransferase activity of the vaccinia virus capping enzyme D1 subunit is stimulated by the D12 subunit. Identification of amino acid residues in the D1 protein required for subunit association and methyl group transfer. J Biol Chem 1994;269:24472–24479.
347. Marsh YV, Eppstein DA. Vaccinia virus and the EGF receptor: a portal of entry for infectivity? J Cell Biochem 1987;34:239–245.
348. Martin KH, Franke CA, Hruby DE. Novel acylation of poxvirus A-type inclusion proteins. Virus Research 1999;60:147–157.
349. Martin SA, Moss B. Modification of RNA by mRNA guanylytransferase and mRNA (guanine-7-)methyl-transferase from vaccinia virions. J Biol Chem 1975;250:9330–9335.
350. Martin SA, Moss B. mRNA guanylyltransferase and mRNA (guanine-7)methyltransferase from vaccinia virions. Donor and acceptor substrate activities. J Biol Chem 1976;251:7313–7321.
351. Masters J, Hinek AA, Uddin S, et al. Poxvirus infection rapidly activates tyrosine kinase signal transduction. J Biol Chem 2001;276:48371–48375.
352. Mastrangelo MJ, Eisenlohr LC, Gomella L, et al. Poxvirus vectors: orphaned and underappreciated. J Clin Invest 2000;105:1031–1034.
353. Mathew E, Sanderson CM, Hollinshead M, et al. The extracellular domain of vaccinia virus protein B5R affects plaque phenotype, extracellular enveloped virus release, and intracellular actin tail formation. J Virol 1998;72:2429–2438.
354. Mbuy GN, Morris RE, Bubel HC. Inhibition of cellular protein synthesis by vaccinia virus surface tubules. Virology 1982;116:137–147.
355. McCraith S, Holtzman T, Moss B, et al. Genome-wide analysis of vaccinia virus protein-protein interactions. Proc Natl Acad Sci U S A 2000;97:4879–4884.
356. McDonald WF, Traktman P. Vaccinia virus DNA polymerase. In vitro analysis of parameters affecting processivity. J Biol Chem 1994;269:31190–31197.
357. McFadden G. Poxvirus tropism. Nat Rev Microbiol 2005;3:201–213.
358. McFadden G, Dales S. Biogenesis of poxviruses: mirror image deletions in vaccinia virus DNA. Cell 1979;18:101–108.
359. McFadden G, Stuart D, Upton C, et al. Replication and resolution of poxvirus telomeres. Cancer cells 1988;6:77–85.
360. McIntosh AA, Smith GL. Vaccinia virus glycoprotein A34R is required for infectivity of extracellular enveloped virus. J Virol 1996;70:272–281.
361. McKelvey TA, Andrews SC, Miller SE, et al. Identification of the orthopoxvirus p4c gene, which encodes a structural protein that directs intracellular mature virus particles into A-type inclusions. J Virol 2002;76:11216–11225.
362. McKenzie R, Kotwal GJ, Moss B, et al. Regulation of complement activity by vaccinia virus complement-control protein. J Infect Dis 1992;166:1245–1250.
363. Meis RJ, Condit RC. Genetic and molecular biological characterization of a vaccinia virus gene which renders the virus dependent on isatin-β-thiosemicarbazone (IBT). Virology 1991;182:442–454.
364. Meiser A, Sancho C, Krijnse Locker J. Plasma membrane budding as an alternative release mechanism of the extracellular enveloped form of vaccinia virus from HeLa cells. J Virol 2003;77:9931–9942.
365. Mercer J, Traktman P. Genetic and cell biological characterization of the vaccinia virus A30 and G7 phosphoproteins. J Virol 2005;79:7146–7161.
366. Mercer J, Traktman P. Investigation of structural and functional motifs within the vaccinia virus A14 phosphoprotein, an essential component of the virion membrane. J Virol 2003;77:8857–8871.
367. Merchlinsky M. Intramolecular homologous recombination in cells infected with temperature-sensitive mutants of vaccinia virus. J Virol 1989;63:2030–2035.
368. Merchlinsky M. Mutational analysis of the resolution sequence of vaccinia virus DNA:essential sequence consists of 2 separate AT-rich regions highly conserved among poxviruses. J Virol 1990;64:5029–5035.
369. Merchlinsky M, Garon C, Moss B. Molecular cloning and sequence of the concatemer junction from vaccinia virus replicative DNA: viral nuclease cleavage sites in cruciform structures. J Mol Biol 1988;199:399–413.
370. Merchlinsky M, Moss B. Nucleotide sequence required for resolution of the concatemer junction of vaccinia virus DNA. J Virol 1989;63:4354–4361.
371. Merchlinsky M, Moss B. Resolution of linear minichromosomes with hairpin ends from circular plasmids containing vaccinia virus concatemer junctions. Cell 1986;45:879–884.
372. Merchlinsky M, Moss B. Resolution of vaccinia virus DNA concatemer junctions requires late gene expression. J Virol 1989;63:1595–1603.
373. Merchlinsky M, Moss B. Sequence-independent replication and sequence-specific resolution of plasmids containing the vaccinia virus concatemer junction: requirements for early and late trans-acting factors. In: Kelly T, Stillman B, eds. Cancer Cells 6/Eukaryotic DNA Replication. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory; 1988:87–93.
374. Meyer RK, Burger MM, Tschannen R, et al. Actin filament bundles in vaccinia virus infected fibroblasts. Arch Virol 1981;67:11–18.
375. Millns AK, Carpenter MS, DeLange AM. The vaccinia virus-encoded uracil DNA glycosylase has an essential role in viral DNA replication. Virology 1994;198:504–513.
376. Miner JN, Hruby DE. Rifampicin prevents virosome localization of L65, an essential vaccinia virus polypeptide. Virology 1989;170:227–237.
377. Miura M, Friedlander RM, Yuan J. Tumor necrosis factor-induced apoptosis is mediated by a CrmA-sensitive cell death pathway. Proc Natl Acad Sci U S A 1995;92:8318–8322.
378. Mohamed MR, Niles EG. Interaction between nucleoside triphosphate phosphohydrolase I and the H4L subunit of the viral RNA polymerase is required for vaccinia virus early gene transcript release. J Biol Chem 2000;275:25798–25804.
379. Mohandas AR, Dales S. Involvement of spicules in the formation of vaccinia virus envelopes elucidated by a conditional lethal mutant. Virology 1995;214:494–502.
380. Morgan C. Vaccinia virus reexamined: development and release. Virology 1976;73:43–58.
381. Morgan JR, Cohen LK, Roberts BE. Identification of the DNA sequences encoding the large subunit of the mRNA capping enzyme of vaccinia virus. J Virol 1984;52:206–214.
382. Moss B. Genetically engineered poxviruses for recombinant gene expression, vaccination, and safety. Proc Natl Acad Sci U S A 1996;93:11341–11348.
383. Moss B. Inhibition of HeLa cell protein synthesis by the vaccinia virion. J Virol 1968;2:1028–1037.
384. Moss B. Poxvirus entry and membrane fusion. Virology 2006;344:48–54.
385. Moss B. Vaccinia virus transcription. In: Conaway R, Conaway J, eds. Transcription Mechanisms and Regulation. New York, NY: Raven Press; 1994:185–205.
386. Moss B. Vaccinia virus: a tool for research and vaccine development. Science 1991;252:1662–1667.
P.2939

387. Moss B, Rosenblum EN. Protein cleavage and poxvirus morphogenesis: tryptic peptide analysis of core precursors accumulated by blocking assembly with rifampicin. J Mol Biol 1973;81:267–269.
388. Moss B, Rosenblum EN, Gershowitz A. Characterization of a polyriboadenylate polymerase from vaccinia virions. J Biol Chem 1975;250:4722–4729.
389. Moss B, Rosenblum EN, Katz E, et al. Rifampicin: a specific inhibitor of vaccinia virus assembly. Nature 1969;224:1280–1284.
390. Moss B, Salzman NP. Sequential protein synthesis following vaccinia virus infection. J Virol 1968;2:1016–1027.
391. Moss B, Winters E, Cooper N. Instability and reiteration of DNA sequences within the vaccinia virus genome. Proc Natl Acad Sci U S A 1981;78:1614–1618.
392. Moss B, Winters E, Jones EV. Replication of vaccinia virus. In: Cozzarelli N, ed. Mechanics of DNA Replication and Recombination. New York, NY: A. Liss; 1983:449–461.
393. Mossman K, Lee SF, Barry M, et al. Disuption of M-T5, a novel myxoma virus gene member of the poxvirus host range superfamily, results in dramatic attenuation of myxomatosis in infected European rabbits. J Virol 1996;70:4394–4410.
394. Mossman K, Nation P, Macen J, et al. Myxoma virus M-T7, a secreted homolog of the interferon-γ receptor, is a critical virulence factor for the development of myxomatosis in European rabbits. Virology 1996;215:17–30.
395. Mossman K, Upton C, Buller RM, et al. Species specificity of ectromelia virus and vaccinia virus interferon-gamma binding proteins. Virology 1995;208:762–769.
396. Moyer RW, Graves RL. The mechanism of cytoplasmic orthopoxvirus DNA replication. Cell 1981;27:391–401.
397. Moyer RW, Graves RL, Rothe CT. The white pock (µ) mutants of rabbit poxvirus. III. The terminal DNA sequence duplication and transposition in rabbit poxvirus. Cell 1980;22:545–553.
398. Mullbacher A, Wallich R, Moyer RW, et al. Poxvirus-encoded serpins do not prevent cytolytic T cell-mediated recovery from primary infections. J Immunol 1999;162:7315–7321.
399. Mullick J, Bernet J, Panse Y, et al. Identification of complement regulatory domains in vaccinia virus complement control protein. J Virol 2005;79:12382–12393.
400. Munyon WE, Paoletti E, Grace JT Jr. RNA polymerase activity in purified infectious vaccinia virus. Proc Natl Acad Sci U S A 1967;58:2280–2288.
401. Murao LE, Shisler JL. The MCV MC159 protein inhibits late, but not early, events of TNF-alpha-induced NF-kappa B activation. Virology 2005;340:255–264.
402. Muthukrishnan S, Moss B, Cooper JA, et al. Influence of 5′ terminal cap structure on the initiation of translation of vaccinia virus mRNA. J Biol Chem 1978;253:1710–1715.
403. Myette JR, Niles EG. Characterization of the vaccinia virus RNA 5′-triphosphatase and nucleotide triphosphate phosphohydrolase activities. Demonstrate that both activities are carried out at the same active site. J Biol Chem 1996;271:11945–11952.
404. Myette JR, Niles EG. Domain structure of the vaccinia virus mRNA capping enzyme. Expression in Escherichia coli of a subdomain possessing the RNA 5′-triphosphatase and guanylyltransferase activities and a kinetic comparison to the full-size enzyme. J Biol Chem 1996;271:11936–11944.
405. Nagayama A, Pogo BGT, Dales S. Biogenesis of vaccinia: separation of early stages from maturation by means of rifampicin. Virology 1970;40:1039–1051.
406. Nezu JI, Oku A, Jones MH, et al. Identification of two novel human putative serine/threonine kinases, VRK1 and VRK2, with structural similarity to vaccinia virus B1R kinase. Genomics 1997;45:327–331.
407. Nichols DB, Shisler JL. The MC160 protein expressed by the dermatotropic poxvirus molluscum contagiosum virus prevents tumor necrosis factor alpha-induced NF-kappaB activation via inhibition of I kappa kinase complex formation. J Virol 2006;80:578–586.
408. Nichols RJ, Traktman P. Characterization of three paralogous members of the mammalian vaccinia related kinase family. J Biol Chem 2004;279:7934–7946.
409. Niles EG, Christen L. Identification of the vaccinia virus mRNA guanyltransferase active site lysine. J Biol Chem 1993;268:24986–24989.
410. Niles EG, Lee-Chen GJ, Shuman S, et al. Vaccinia virus gene D12L encodes the small subunit of the viral mRNA capping enzyme. Virology 1989;172:513–522.
411. Niven JSF, Armstrong JA, Andrewes CH, et al. Subcutaneous “growths” in monkeys produced by a poxvirus. J Pathol Bacteriol 1961;81:1–10.
412. Njayou M, Drillien R, Kirn A. Characteristics of the inhibition of protein synthesis by vaccinia virus in nonpermissive Chinese hamster ovary cells. Ann Virol 1982;133E:393–402.
413. Oda K, Joklik WK. Hybridization and sedimentation studies on “early” and “late” vaccinia messenger RNA. J Mol Biol 1967;27:395–419.
414. Ojeda S, Senkevich TG, Moss B. Entry of vaccinia virus and cell-cell fusion require a highly conserved cysteine-rich membrane protein encoded by the A16L gene. J Virol 2006;80:51–61.
415. Opgenorth A, Graham K, Nation N, et al. Deletion analysis of 2 tandemly arranged virulence genes in myxoma virus, M11L and myxoma growth factor. J Virol 1992;66:4720–4731.
416. Opgenorth A, Strayer D, Upton C, et al. Deletion of the growth factor gene related to EGF and TGF-alpha reduces virulence of malignant rabbit fibroma virus. Virology 1992;186:175–191.
417. Pacha RF, Condit RC. Characterization of a temperature-sensitive mutant of vaccinia virus reveals a novel function that prevents virus-induced breakdown of RNA. J Virol 1985;56:395–403.
418. Palaniyar N, Gerasimopoulos E, Evans DH. Shops fibroma virus DNA topoisomerase catalyses Holliday junction resolution and hairpin formation in vitro. J Mol Biol 1999;287:9–20.
419. Panus JF, Smith CA, Ray CA, et al. Cowpox virus encodes a fifth member of the tumor necrosis factor receptor family: a soluble, secreted CD30 homologue. Proc Natl Acad Sci U S A 2002;99:8348–8353.
420. Paoletti E, Grady LJ. Transcriptional complexity of vaccinia virus in vivo and in vitro. J Virol 1977;23:608–615.
421. Paoletti E, Moss B. Two nucleic acid-dependent nucleoside triphosphate phosphohydrolases from vaccinia virus. Nucleotide substrate and polynucleotide cofactor specificities. J Biol Chem 1974;249:3281–3286.
422. Parkinson JE, Smith GL. Vaccinia virus gene A36R encodes a Mr 43-50 K protein on the surface of extracellular enveloped virus. Virology 1994;204:376–390.
423. Parks RJ, Evans DH. Effect of marker distance and orientation on recombinant formation in poxvirus-infected cells. J Virol 1991;65:1263–1272.
424. Parrish S, Moss B. Characterization of a vaccinia virus mutant with a deletion of the D10R gene encoding a putative negative regulator of gene expression. J Virol 2006;80:553–561.
425. Passarelli AL, Kovacs GR, Moss B. Transcription of a vaccinia virus late promoter template: Requirement for the product of the A2L intermediate-stage gene. J Virol 1996;70:4444–4450.
426. Patel DD, Pickup DJ. Messenger RNAs of a strongly-expressed late gene of cowpox virus contains a 5′-terminal poly(A) leader. EMBO J 1987;6:3787–3794.
427. Patel DD, Pickup DJ, Joklik WK. Isolation of cowpox virus A-type inclusions and characterization of their major protein component. Virology 1986;149:174–189.
428. Payne LG. Identification of the vaccinia hemagglutinin polypeptide from a cell system yielding large amounts of extracellular enveloped virus. J Virol 1979;31:147–155.
429. Payne LG. Significance of extracellular virus in the in vitro and in vivo dissemination of vaccinia virus. J Gen Virol 1980;50:89–100.
430. Payne LG, Kristenson K. Mechanism of vaccinia virus release and its specific inhibition by N1-isonicatinoyl-N2-3-methyl-4-chlorobenzoylhydrazine. J Virol 1979;32:614–622.
431. Payne LG, Norrby E. Adsorption and penetration of enveloped and naked vaccinia virus particles. J Virol 1978;27:19–27.
432. Pedersen K, Snijder EJ, Schleich S, et al. Characterization of vaccinia virus intracellular cores: implications for viral uncoating and core structure. J Virol 2000;74:3525–3536.
433. Pedley S, Cooper RJ. The inhibition of HeLa cell RNA synthesis following infection with vaccinia virus. J Gen Virol 1984;65:1687–1697.
P.2940

434. Pennington TH. Vaccinia virus polypeptide synthesis: sequential appearance and stability of pre- and post-replicative polypeptides. J Gen Virol 1974;25:433–444.
435. Pennington TH, Follett EA. Vaccinia virus replication in enucleated BSC-1 cells: particle production and synthesis of viral DNA and proteins. J Virol 1974;13:488–493.
436. Perkus ME, Goebel SJ, Davis SW, et al. Vaccinia virus host range genes. Virology 1990;179:276–286.
437. Perkus ME, Goebel SJ, Davis SW, et al. Deletion of 55 open reading frames from the termini of vaccinia virus. Virology 1991;180:406–410.
438. Person-Fernandez A, Beaud G. Purification and characterization of a protein synthesis inhbiitor associated with vaccinia virus. J Biol Chem 1986;261:8283–8289.
439. Peters D, Müller G. The fine structure of the DNA containing core of vaccinia virus. Virology 1963;21:266–269.
440. Piacente SC, Christen LA, Mohamed MR, et al. Effect of selected mutations in the C-terminal region of the vaccinia virus nucleoside triphosphate phosphohydrolase I on binding to the H4L subunit of the viral RNA polymerase and early gene transcription termination in vitro. Virology 2003;310:109–117.
441. Ploubidou A, Moreau V, Ashman K, et al. Vaccinia virus infection disrupts microtubule organization and centrosome function. EMBO J 2000;19:3932–3944.
442. Pogo BGT, Dales S. Two deoxyribonuclease activities within purified vaccinia virus. Proc Natl Acad Sci U S A 1969;63:820–827.
443. Pogo BGT, O’Shea M, Freimuth P. Initiation and termination of vaccinia virus DNA replication. Virology 1981;108:241–248.
444. Pogo BGT, O’Shea MT. The mode of replication of vaccinia virus DNA. Virology 1978;86:1–8.
445. Pogo BT. Changes in parental vaccinia virus DNA after viral penetration into cells. Virology 1980;101:520–524.
446. Postlethwaite R. Molluscum contagiosum. A review. Arch Environ Health 1970;21:432–452.
447. Prescott DM, Kates J, Kirkpatrick JB. Replication of vaccinia virus DNA in enucleated L-cells. J Mol Biol 1971;59:505–508.
448. Puckett C, Moss B. Selective transcription of vaccinia virus genes in template dependent soluble extracts of infected cells. Cell 1983;35:441–448.
449. Puehler F, Schwarz H, Waidner B, et al. An interferon-gamma-binding protein of novel structure encoded by the fowlpox virus. J Biol Chem 2003;278:6905–6911.
450. Punjabi A, Boyle K, DeMasi J, et al. Clustered charge-to-alanine mutagenesis of the vaccinia virus A20 gene: temperature-sensitive mutants have a DNA-minus phenotype and are defective in the production of processive DNA polymerase activity. J Virol 2001;75:12308–12318.
451. Punjabi A, Traktman P. Cell biological and functional characterization of the vaccinia virus F10 kinase: implications for the mechanism of virion morphogenesis. J Virol 2005;79:2171–2190.
452. Quan LT, Caputo A, Bleackley RC, et al. Granzyme B is inhibited by the cowpox virus serpin cytokine response modifier A. J Biol Chem 1995;270:10377–10379.
453. Quick SD, Broyles SS. Vaccinia virus gene D7R encodes a 20,000-Dalton subunit of the viral DNA-dependent RNA polymerase. Virology 1990;178:603–605.
454. Rajagopal I, Ahn BY, Moss B, et al. Roles of vaccinia virus ribonucleotide reductase and glutaredoxin in DNA precursor biosynthesis. J Biol Chem 1995;270:27415–27418.
455. Ramsey-Ewing A, Moss B. Apoptosis induced by a postbinding step of vaccinia virus entry into Chinese hamster ovary cells. Virology 1998;242:138–149.
456. Ramsey-Ewing A, Moss B. Restriction of vaccinia virus replication in CHO cells occurs at the stage of viral intermediate protein synthesis. Virology 1995;206:984–993.
457. Ravanello MP, Hruby DE. Conditional lethal expression of the vaccinia virus L1R myristylated protein reveals a role in virus assembly. J Virol 1994;68:6401–6410.
458. Ray CA, Black RA, Kronheim SR, et al. Viral inhibition of inflammation: cowpox virus encodes an inhibitor of the interleukin-1β converting enzyme. Cell 1992;69:597–604.
459. Ray CA, Pickup DJ. The mode of death of pig kidney cells infected with cowpox virus is governed by the expression of the CrmA gene. Virology 1996;217:384–391.
460. Reading PC, Khanna A, Smith GL. Vaccinia virus CrmE encodes a soluble and cell surface tumor necrosis factor receptor that contributes to virus virulence. Virology 2002;292:285–298.
461. Reading PC, Moore JB, Smith GL. Steroid hormone synthesis by vaccinia virus suppresses the inflammatory response to infection. J Exp Med 2003;197:1269–1278.
462. Reading PC, Smith GL. Vaccinia virus interleukin-18-binding protein promotes virulence by reducing gamma interferon production and natural killer and T-cell activity. J Virol 2003;77:9960–9968.
463. Reading PC, Symons JA, Smith GL. A soluble chemokine-binding protein from vaccinia virus reduces virus virulence and the inflammatory response to infection. J Immunol 2003;170:1435–1442.
464. Rempel RE, Traktman P. Vaccinia virus-B1 kinase: phenotypic analysis of temperature-sensitive mutants and enzymatic characterization of recombinant proteins. J Virol 1992;66:4413–4426.
465. Resch W, Moss B. The conserved poxvirus L3 virion protein is required for transcription of vaccinia virus early genes. J Virol 2005;79:14719–14729.
466. Resch W, Weisberg AS, Moss B. Vaccinia virus nonstructural protein encoded by the A11R gene is required for formation of the virion membrane. J Virol 2005;79:6598–6609.
467. Rice AP, Roberts BE. Vaccinia virus induces cellular mRNA degradation. J Virol 1983;47:529–539.
468. Rietdorf J, Ploubidou A, Reckmann I, et al. Kinesin dependent movement on microtubules precedes actin based motility of vaccinia virus. Nature Cell Biol 2001;3:992–1000.
469. Risco C, Rodriguez JR, Demkowicz W, et al. The vaccinia virus 39-kDa protein forms a stable complex with the p4a/4a major core protein early in morphogenesis. Virology 1999;265:375–386.
470. Risco C, Rodriguez JR, Lopez-Iglesias C, et al. Endoplasmic reticulum-Golgi intermediate compartment membranes and vimentin filaments participate in vaccinia virus assembly. J Virol 2002;76:1839–1855.
471. Rodrlguez D, Esteban M, Rodrlguez JR. Vaccinia virus A17L gene product is essential for an early step in virion morphogenesis. J Virol 1995;69:4640–4648.
472. Rodriguez JF, Janeczko R, Esteban M. Isolation and characterization of neutralizing monoclonal antibodies to vaccinia virus. J Virol 1985;56:482–488.
473. Rodriguez JF, Kahn JS, Esteban M. Molecular cloning, encoding sequence, and expression of vaccinia virus nucleic acid-dependent nucleoside triphosphatase gene. Proc Natl Acad Sci U S A 1986;83:9566–9570.
474. Rodriguez JF, Smith GL. Inducible gene expression from vaccinia virus. Virology 1990;177:239–250.
475. Rodriguez JR, Risco C, Carrascosa JL, et al. Characterization of early stages in vaccinia virus membrane biogenesis: implications of the 21-kilodalton protein and a newly identified 15-kilodalton envelope protein. J Virol 1997;71:1821–1833.
476. Rodriguez JR, Risco C, Carrascosa JL, et al. Vaccinia virus 15-kilodalton (A14L) protein is essential for assembly and attachment of viral crescents to virosomes. J Virol 1998;72:1287–1296.
477. Roening G, Holowczak JA. Evidence for the presence of RNA in the purified virions of vaccinia virus. J Virol 1974;14:704–708.
478. Rohrmann G, Yuen L, Moss B. Transcription of vaccinia virus early genes by enzymes isolated from vaccinia virions terminates downstream of a regulatory sequence. Cell 1986;46:1029–1035.
479. Roper R, Wolffe EJ, Weisberg A, et al. The envelope protein encoded by the A33R gene is required for formation of actin-containing microvilli and efficient cell-to-cell spread of vaccinia virus. J Virol 1998;72:4192–4204.
480. Roper RL, Moss B. Envelope formation is blocked by mutation of a sequence related to the HKD phospholipid metabolism motif in the vaccinia virus F13L protein. J Virol 1999;73:1108–1117.
481. Roper RL, Payne LG, Moss B. Extracellular vaccinia virus envelope glycoprotein encoded by the A33R gene. J Virol 1996;70:3753–3762.
P.2941

482. Rosales R, Harris N, Ahn BY, et al. Purification and identification of a vaccinia virus-encoded intermediate stage promoter-specific transcription factor that has homology to eukaryotic transcription factor SII (TFIIS) and an additional role as a viral RNA polymerase subunit. J Biol Chem 1994;269:14260–14267.
483. Rosales R, Sutter G, Moss B. A cellular factor is required for transcription of vaccinia viral intermediate stage genes. Proc Natl Acad Sci U S A 1994;91:3794–3798.
484. Rosel J, Moss B. Transcriptional and translational mapping and nucleotide sequence analysis of a vaccinia virus gene encoding the precursor of the major core polypeptide 4b. J Virol 1985;56:830–838.
485. Roseman NA, Hruby DE. Nucleotide sequence and transcript organization of a region of the vaccinia virus genome which encodes a constitutively expresssed gene required for DNA replication. J Virol 1987;61:1398–1406.
486. Rosengard AM, Liu Y, Nie Z, et al. Variola virus immune evasion design: expression of a highly efficient inhibitor of human complement. Proc Natl Acad Sci U S A 2002;99:8808–8813.
487. Rottger S, Frischknecht F, Reckmann I, et al. Interactions between vaccinia virus IEV membrane proteins and their roles in IEV assembly and actin tail formation. J Virol 1999;73:2863–2875.
488. Sahu A, Isaacs SN, Soulika AM, et al. Interaction of vaccinia virus complement control protein with human complement proteins: factor I-mediated degradation of C3b to iC3b1 inactivates the alternative complement pathway. J Immunol 1998;160:5596–5604.
489. Salmons T, Kuhn A, Wylie F, et al. Vaccinia virus membrane proteins p8 and p16 are cotranslationally inserted into the rough endoplasmic reticulum and retained in the intermediate compartment. J Virol 1997;71:7404–7420.
490. Salzman NP. The rate of formation of vaccinia deoxyribonucleic acid and vaccinia virus. Virology 1960;10:150–152.
491. Sanderson CM, Frischknecht F, Way M, et al. Roles of vaccinia virus EEV-specific proteins in intracellular actin tail formation and low pH-induced cell-cell fusion. J Gen Virol 1998;79:1415–1425.
492. Sanderson CM, Hollinshead M, Smith GL. The vaccinia virus A27L protein is needed for the microtubule-dependent transport of intracellular mature virus particles. J Gen Virol 2000;81:47–58.
493. Sanz P, Moss B. A new vaccinia virus intermediate transcription factor. J Virol 1998;72:6880–6883.
494. Sanz P, Moss B. Identification of a transcription factor, encoded by two vaccinia virus early genes, that regulates the intermediate stage of viral gene expression. Proc Natl Acad Sci U S A 1999;96:2692–2697.
495. Sanz P, Veyrunes JC, Cousserans F, et al. Cloning and sequencing of the Spherulin gene, the occlusion body major polypeptide of the Melolontha melolontha entomopoxvirus (MmEPV). Virology 1994;202:449–457.
496. Saraiva M, Alcami A. CrmE, a novel soluble tumor necrosis factor receptor encoded by poxviruses. J Virol 2001;75:226–233.
497. Saraiva M, Smith P, Fallon PG, et al. Inhibition of type 1 cytokine-mediated inflammation by a soluble CD30 homologue encoded by ectromelia (mousepox) virus. J Exp Med 2002;196:829–839.
498. Savory LJ, Stacker SA, Fleming SB, et al. Viral vascular endothelial growth factor plays a critical role in orf virus infection. J Virol 2000;74:10699–10706.
499. Scaplehorn N, Holmstrom A, Moreau V, et al. Grb2 and Nck act cooperatively to promote actin-based motility of vaccinia virus. Curr Biol 2002;12:740–745.
500. Schepis A, Schramm B, de HCAM, et al. Vaccinia virus-induced microtubule-dependent cellular rearrangements. Traffic 2006;7:308–323.
501. Schmelz M, Sodeik B, Ericsson M, et al. Assembly of vaccinia virus: the second wrapping cisterna is derived from the trans Golgi network. J Virol 1994;68:130–147.
502. Schmutz C, Rindisbacher L, Galmiche MC, et al. Biochemical analysis of the major vaccinia virus envelope antigen. Virology 1995;213:19–27.
503. Schnierle BS, Gershon PD, Moss B. Cap-specific mRNA (nucleoside-O2’-)-methyltransferase and poly(A) polymerase stimulatory activities of vaccinia virus are mediated by a single protein. Proc Natl Acad Sci U S A 1992;89:2897–2901.
504. Schnierle BS, Gershon PD, Moss B. Mutational analysis of a multifunctional protein, with mRNA 5′ cap-specific (nucleoside-2’-O-)-methyltransferase and 3′ adenylyltransferase stimulatory activities, encoded by vaccinia virus. J Biol Chem 1994;269:20700–20706.
505. Schramm B, Locker JK. Cytoplasmic organization of poxvirus DNA replication. Traffic 2005;6:839–846.
506. Schreiber M, Rajarathnam K, McFadden G. Myxoma virus T2 protein, a tumor necrosis factor (TNF) receptor homolog, is secreted as a monomer and dimer that each bind rabbit TNFalpha, but the dimer is a more potent TNF inhibitor. J Biol Chem 1996;271:13333–13341.
507. Schwer B, Visca P, Vos JC, et al. Discontinuous transcription or RNA processing of vaccinia virus late messengers results in a 5′ poly(A) leader. Cell 1987;50:163–169.
508. Sebring ED, Salzman NP. Metabolic properties of early and late vaccinia messenger ribonucleic acid. J Virol 1967;1:550–575.
509. Seet BT, Johnston JB, Brunetti CR, et al. Poxviruses and immune evasion. Ann Rev Immunol 2003;21:377–423.
510. Seet BT, McCaughan CA, Handel TM, et al. Analysis of an orf virus chemokine-binding protein: Shifting ligand specificities among a family of poxvirus viroceptors. Proc Natl Acad Sci U S A 2003;100:15137–15142.
511. Seet BT, Singh R, Paavola C, et al. Molecular determinants for CC-chemokine recognition by a poxvirus CC-chemokine inhibitor. Proc Natl Acad Sci U S A 2001;98:9008–9013.
512. Seki M, Oie M, Ichihashi Y, et al. Hemadsorption and fusion inhibition activities of hemagglutinin analyzed by vaccinia virus mutants. Virology 1990;175:372–384.
513. Sekiguchi J, Seeman NC, Shuman S. Resolution of Holliday junctions by eukaryotic DNA topoisomerase I. Proc Natl Acad Sci U S A 1996;93:785–789.
514. Senkevich T, White C, Weisberg A, et al. Expression of the vaccinia virus A2.5 L redox protein Is required for virion morphogenesis. Virology 2002;300:296–303.
515. Senkevich TG, Koonin EV, Bugert JJ, et al. The genome of molluscum contagiosum virus: analysis and comparison with other poxviruses. Virology 1997;233:19–42.
516. Senkevich TG, Moss B. Vaccinia virus H2 protein is an essential component of a complex involved in virus entry and cell-cell fusion. J Virol 2005;79:4744–4754.
517. Senkevich TG, Ojeda S, Townsley A, et al. Poxvirus multiprotein entry-fusion complex. Proc Natl Acad Sci U S A 2005;102:18572–18577.
518. Senkevich TG, Ward BM, Moss B. Vaccinia virus A28L gene encodes an essential protein component of the virion membrane with intramolecular disulfide bonds formed by the viral cytoplasmic redox pathway. J Virol 2004;78:2348–2356.
519. Senkevich TG, Ward BM, Moss B. Vaccinia virus entry into cells is dependent on a virion surface protein encoded by the A28L gene. J Virol 2004;78:2357–2366.
520. Senkevich TG, Weisberg A, Moss B. Vaccinia virus E10R protein is associated with the membranes of intracellular mature virions and has a role in morphogenesis. Virology 2000;278:244–252.
521. Senkevich TG, White CL, Koonin EV, et al. A viral member of the ERV1/ALR protein family participates in a cytoplasmic pathway of disulfide bond formation. Proc Natl Acad Sci U S A 2000;97:12068–12073.
522. Senkevich TG, White CL, Koonin EV, et al. Complete pathway for protein disulfide bond formation encoded by poxviruses. Proc Natl Acad Sci U S A 2002;99:6667–6672.
523. Senkevich TG, Wolffe EJ, Buller MI. Ectromelia virus RING finger protein is localized in virus factories and is required for virus replication in macrophages. J Virol 1995;69:4103–4111.
524. Shaffer R, Traktman P. Vaccinia virus encapsidates a novel topoisomerase with the properties of a eucaryotic type I enzyme. J Biol Chem 1987;262:9309–9315.
525. Shi X, Yao P, Jose T, et al. Methyltransferase-specific domains within VP39, a bifunctional protein which participates in the modification of both mRNA ends. RNA 1996;2:88–101.
526. Shida H. Nucleotide sequence of the vaccinia virus hemagglutinin gene. Virology 1986;150:451–462.
P.2942

527. Shida H, Dales S. Biogenesis of vaccinia: carbohydrate of the hemagglutinin molecule. Virology 1981;111:56–72.
528. Shida H, Tanabe K, Matsumoto S. Mechanism of virus occlusion into A-type inclusion during poxvirus infection. Virology 1977;76:217–233.
529. Shisler JL, Senkevich TG, Berry MJ, et al. Ultraviolet-induced cell death blocked by a selenoprotein from a human dermatotropic poxvirus. Science 1998;279:102–105.
530. Shope RE. A filtrable virus causing a tumor-like condition in rabbits and its relationship to virus myxomatosum. J Exp Med 1932;56:803–822.
531. Shors T, Keck JG, Moss B. Down regulation of gene expression by the vaccinia virus D10 protein. J Virol 1999;73:791–796.
532. Shuman S. Vaccinia virus DNA topoisomerase: a model eukaryotic type IB enzyme. Biochim Biophys Acta 1998;1400:321–337.
533. Shuman S. Vaccinia virus RNA helicase: an essential enzyme related to the DE-H family of RNA-Dependent NTPases. Proc Nat Acad Sci U S A 1992;89:10935–10939.
534. Shuman S, Broyles SS, Moss B. Purification and characterization of a transcription termination factor from vaccinia virions. J Biol Chem 1987;262:12372–12380.
535. Shuman S, Hurwitz J. Mechanism of mRNA capping by vaccinia virus guanylyltransferase: Characterization of an enzyme-guanylate intermediate. Proc Natl Acad Sci U S A 1981;78:187–191.
536. Shuman S, Morham SG. Domain structure of vaccinia virus messenger RNA capping enzyme: activity of the MR 95,000 subunit expressed in Escherichia coli. J Biol Chem 1990;265:11967–11972.
537. Shuman S, Moss B. Bromouridine triphosphate inhibits transcription termination and mRNA release by vaccinia virions. J Biol Chem 1989;264:21356–21360.
538. Shuman S, Moss B. Identification of a vaccinia virus gene encoding a type I DNA topoisomerase. Proc Natl Acad Sci U S A 1987;84:7478–7482.
539. Simpson DA, Condit RC. Vaccinia virus gene A18R encodes an essential DNA helicase. J Virol 1995;69:6131–6139.
540. Slabaugh M, Roseman N, Davis R, et al. Vaccinia virus-encoded ribonucleotide reductase: sequence conservation of the gene for the small subunit and its amplification in hydroxyurea-resistant mutants. J Virol 1988;62:519–527.
541. Slabaugh MB, Davis RE, Roseman NA, et al. Vaccinia virus ribonucleotide reductase expression and isolation of the recombinant large subunit. J Biol Chem 1993;268:17803–17810.
542. Slabaugh MB, Johnson TL, Mathews CK. Vaccinia virus induces ribonucleotide reductase in primate cells. J Virol 1984;52:507–514.
543. Slabaugh MB, Roseman NA. Retroviral protease-like gene in the vaccinia virus genome. Proc Natl Acad Sci U S A 1989;86:4152–4155.
544. Slabaugh MB, Roseman NA, Mathews CK. Amplification of the ribonucleotide reductase small subunit gene: analysis of novel joints and the mechanism of gene duplication in vaccinia virus. Nucleic Acids Res 1989;17:7073–7088.
545. Smith CA, Davis T, Anderson D, et al. A recptor for tumor necrosis factor defines an unusual family of cellular and viral proteins. Science 1990;248:1019–1023.
546. Smith CA, Smith TD, Smolak PJ, et al. Poxvirus genomes encode a secreted, soluble protein that preferentially inhibits β chemokine activity yet lacks sequence homology to known chemokine receptors. Virology 1997;236:316–327.
547. Smith GL, Chan YS, Howard ST. Nucleotide sequence of 42 kbp of vaccinia virus strain WR from near the right inverted terminal repeat. J Gen Virol 1991;72:1349–1376.
548. Smith GL, de Carlos A, Chan YS. Vaccinia virus encodes a thymidylate kinase gene: sequence and transcriptional mapping. Nucleic Acids Res 1989;17:7581–7590.
549. Smith GL, Vanderplasschen A, Law M. The formation and function of extracellular enveloped vaccinia virus. J Gen Virol 2002;83:2915–2931.
550. Smith VP, Bryant NA, Alcami A. Ectromelia, vaccinia and cowpox viruses encode secreted interleukin-18-binding proteins. J Gen Virol 2000;81:1223–1230.
551. Sodeik B. Mechanisms of viral transport in the cytoplasm. Trends Microbiol 2000;8:465–472.
552. Sodeik B, Doms RW, Ericsson M, et al. Assembly of vaccinia virus: role of the intermediate compartment between the endoplasmic reticulum and the Golgi stacks. J Cell Biol 1993;121:521–541.
553. Sodeik B, Griffiths G, Ericsson M, et al. Assembly of vaccinia virus: effects of rifampin on the intracellular distribution of viral protein p65. J Virol 1994;68:1103–1114.
554. Spear PG, Longnecker R. Herpesvirus entry: an update. J Virol 2003;77:10179–10185.
555. Spehner D, Gillard S, Drillien R, et al. A cowpox virus gene required for multiplication in Chinese hamster ovary cells. J Virol 1988;62:1297–1304.
556. Spriggs MK, Hruby DE, Maliszewski CR, et al. Vaccinia and cowpox viruses encode a novel secreted interleukin-1-binding protein. Cell 1992;71:145–152.
557. Spyropoulos DD, Roberts BE, Panicali DL, et al. Delineation of the viral products of recombination in vaccinia virus-infected cells. J Virol 1988;62:1046–1054.
558. Sroller V, Ludvikova V, Maresova L, et al. Effect of IFN-gamma receptor gene deletion on vaccinia virus virulence. Arch Virol 2001;146:239–249.
559. Stack J, Haga IR, Schroder M, et al. Vaccinia virus protein Toll-like-interleukin-1 A46R targets multiple receptor adaptors and contributes to virulence. J Exp Med 2005;201:1007–1018.
560. Stanitsa ES, Arps L, Traktman P. Vaccinia virus uracil DNA glycosylase interacts with the A20 protein to form a heterodimeric processivity factor for the viral DNA polymerase. J Biol Chem 2006;281:3439–3451.
561. Stern W, Dales S. Biogenesis of vaccinia: concerning the origin of the envelope phospholipids. Virology 1974;62:293–306.
562. Stewart TL, Wasilenko ST, Barry M. Vaccinia virus F1L protein is a tail-anchored protein that functions at the mitochondria to inhibit apoptosis. J Virol 2005;79:1084–1098.
563. Stokes GV. High-voltage electron microscope study of the release of vaccinia virus from whole cells. J Virol 1976;18:636–643.
564. Stroobant P, Rice AP, Gullick WJ, et al. Purification and characterization of vaccinia virus growth factor. Cell 1985;42:383–393.
565. Stuart D, Graham K, Schreiber M, et al. The target DNA sequence for resolution of poxvirus replicative intermediates is an active late promoter. J Virol 1991;65:61–70.
566. Stuart DT, Upton C, Higman MA, et al. A poxvirus-encoded uracil DNA glycosylase is essential for virus viability. J Virol 1993;67:2503–2512.
567. Su HP, Garman SC, Allison TJ, et al. The 1.5 1-A structure of the poxvirus L1 protein, a target of potent neutralizing antibodies. Proc Natl Acad Sci U S A 2005;102:4240–4245.
568. Sutter G, Moss B. Nonreplicating vaccinia vector efficiently expresses recombinant genes. Proc Natl Acad Sci U S A 1992;89:10847–10851.
569. Sutter G, Ramsey-Ewing A, Rosales R, et al. Stable expression of the vaccinia virus K1L gene in rabbit cells complements the host range defect of a vaccinia virus mutant. J Virol 1994;68:4109–4116.
570. Suzan-Monti M, La Scola B, Raoult D. Genomic and evolutionary aspects of Mimivirus. Virus Res 2006;117:145–155.
571. Symons JA, Adams E, Tscharke DC, et al. The vaccinia virus C12L protein inhibits mouse IL-18 and promotes virus virulence in the murine intranasal model. J Gen Virol 2002;83:2833–2844.
572. Symons JA, Alcami A, Smith GL. Vaccinia virus encodes a soluble type 1 interferon receptor of novel stucture and broad species specificity. Cell 1995;81:551–560.
573. Symons JA, Tscharke DC, Price N, et al. A study of the vaccinia virus interferon-gamma receptor and its contribution to virus virulence. J Gen Virol 2002;83:1953–1964.
574. Szajner P, Jaffe H, Weisberg AS, et al. A complex of seven vaccinia virus proteins conserved in all chordopoxviruses is required for the association of membranes and viroplasm to form immature virions. Virology 2004;330:447–459.
575. Szajner P, Jaffe H, Weisberg AS, et al. Vaccinia virus G7L protein interacts with the A30L protein and is required for association of viral membranes with dense viroplasm to form immature virions. J Virol 2003;77:3418–3429.
P.2943

576. Szajner P, Weisberg AS, Lebowitz J, et al. External scaffold of spherical immature poxvirus particles is made of protein trimers, forming a honeycomb lattice. J Cell Biol 2005;170:971–981.
577. Szajner P, Weisberg AS, Moss B. Evidence for an essential catalytic role of the F10 protein kinase in vaccinia virus morphogenesis. J Virol 2004;78:257–265.
578. Szajner P, Weisberg AS, Moss B. Physical and functional interactions between vaccinia virus F10 protein kinase and virion assembly proteins A30 and G7. J Virol 2004;78:266–274.
579. Szajner P, Weisberg AS, Moss B. Unique temperature-sensitive defect in vaccinia virus morphogenesis maps to a single nucleotide substitution in the A30L gene. J Virol 2001;75:11222–11226.
580. Szajner P, Weisberg AS, Wolffe EJ, et al. Vaccinia virus A30L protein is required for association of viral membranes with dense viroplasm to form immature virions. J Virol 2001;75:5752–5761.
581. Taddie JA, Traktman P. Genetic characterization of the vaccinia virus DNA polymerase: cytosine arabinoside resistance requires a variable lesion conferring phosphonoacetate resistance in conjunction with an invariant mutation locolized to the 3′-5′ exonuclease domain. J Virol 1993;67:4323–4336.
582. Taddie JA, Traktman P. Genetic characterization of the vaccinia virus DNA polymerase: identification of point mutations conferring altered drug sensitivities and reduced fidelity. J Virol 1991;65:869–879.
583. Takahashi T, Oie M, Ichihashi Y. N-terminal amino acid sequences of vaccinia virus structural proteins. Virology 1994;202:844–852.
584. Tartaglia J, Piccini A, Paoletti E. Vaccinia virus rifampicin-resistance locus specifies a late 63,000 Da gene product. Virology 1986;150:45–54.
585. Tattersall P, Ward DC. Rolling hairpin model for replication of parvovirus and linear chromosomal DNA. Nature 1976;263:106–109.
586. Tengelsen LA, Slabaugh MB, Bibler JK, et al. Nucleotide sequence and molecular genetic analysis of the large subunit of ribonucleotide reductase encoded by vaccinia virus. Virology 1988;164:121–131.
587. Tewari M, Telford WG, Miller RA, et al. CrmA, a poxvirus-encoded serpin, inhibits cytotoxic T-lymphocyte-mediated apoptosis. J Biol Chem 1995;270:22705–22708.
588. Thome M, Schneider P, Hofmann K, et al. Viral flice-inhibitory proteins (FLIPs) prevent apoptosis induced by death receptors. Nature 1997;386:517–521.
589. Thompson CL, Hooda-Dhingra U, Condit RC. Fine structure mapping of five temperature-sensitive mutants in the 22- and 147-kilodalton subunits of vaccinia virus DNA-dependent RNA polymerase. J Virol 1989;63:705–713.
590. Thompson JP, Turner PC, Ali AN, et al. The effects of serpin gene mutations on the distinctive pathobiology of cowpox and rabbitpox virus following intranasal inoculaiton of balb/c mice. Virology 1993;197:328–338.
591. Tooze J, Hollinshead M, Reis B, et al. Progeny vaccinia and human cytomegalovirus particles utilize early endosomal cisternae for their envelopes. Eur J Cell Biol 1993;60:163–178.
592. Townsley A, Senkevich TG, Moss B. The product of the vaccinia virus L5R gene is a fourth membrane protein encoded by all poxviruses that is requried for cell entry and cell-cell fusion. J Virol 2005;79:10988–10998.
593. Townsley A, Senkevich TG, Moss B. Vaccinia virus A21 virion membrane protein is required for cell entry and fusion. J Virol 2005;79:9458–9469.
594. Traktman P, Caligiuri A, Jesty SA, et al. Temperature-sensitive mutants with lesions in the vaccinia virus F10 kinase undergo arrest at the earliest stage of morphogenesis. J Virol 1995;69:6581–6587.
595. Traktman P, Kelvin M, Pacheco S. Molecular genetic analysis of vaccinia virus DNA polymerase mutants. J Virol 1989;63:841–846.
596. Traktman P, Liu K, DeMasi J, et al. Elucidating the essential role of the A14 phosphoprotein in vaccinia virus morphogenesis: construction and characterization of a tetracycline-inducible recombinant. J Virol 2000;74:3682–3695.
597. Tseng M, Palaniyar N, Zhang WD, et al. DNA binding and aggregation properties of the vaccinia virus I3L gene product. J Biol Chem 1999;274:21637–21644.
598. Tsukumo SI, Yonehara S. Requirement of cooperative functions of two repeated death effector domains in caspase-8 and in MC159 for induction and inhibition of apoptosis, respectively. Genes Cells 1999;4:541–549.
599. Tsutsui K. Release of vaccinia virus from FL cells infected with the IHD-W strain. J Electron Microscopy 1983;32:125–140.
600. Turner PC, Moyer RW. An orthopoxvirus serpin-like gene controls the ability of infected cells to fuse. J Virol 1992;66:2076–2085.
601. Turner PC, Moyer RW. Orthpoxvirus fusion inhibitor glycoprotein SPI-3 (open reading frame K2L) contains motifs characteristic of serine protease inhibitors that are not required for control of cell fusion. J Virol 1995;69:5978–5987.
602. Turner PC, Moyer RW. The cowpox virus fusion regulator proteins SPI-3 and hemagglutinin interact in infected and uninfected cells. Virology 2006;347:88–99.
603. Tzahar E, Moyer JD, Waterman H, et al. Pathogenic poxviruses reveal viral strategies to exploit the ErbB signaling network. EMBO J 1998;17:5948–5963.
604. Ulaeto D, Grosenbach D, Hruby DE. The vaccinia virus 4c and A-type inclusion proteins are specific markers for the intracellular mature virus particle. J Virol 1996;70:3372–3375.
605. Unger B, Traktman P. Vaccinia virus morphogenesis: A13 phosphoprotein is required for assembly of mature virions. J Virol 2004;78:8885–8901.
606. Upton C, Macen JL, Schreiber M, et al. Myxoma virus expresses a secreted protein with homology to the tumor necrosis factor receptor gene family that contributes to viral virulence. Virology 1991;184:370–382.
607. Upton C, Mossman K, McFadden G. Encoding of a homolog of the IFN-γ receptor by myxoma virus. Science 1992;258:1369–1373.
608. Upton C, Slack S, Hunter AL, et al. Poxvirus orthologous clusters: toward defining the minimum essential poxvirus genome. J Virol 2003;77:7590–7600.
609. Upton C, Stuart DT, McFadden G. Identification of a poxvirus gene encoding a uracil DNA glycosylase. Proc Natl Acad Sci U S A 1993;90:4518–4522.
610. Valderrama F, Cordeiro JV, Schleich S, et al. Vaccinia virus-induced cell motility requires F11L-mediated inhibition of RhoA signaling. Science 2006;311:377–381.
611. Van Dijk E, Cougot N, Meyer S, et al. Human Dcp2: a catalytically active mRNA decapping enzyme located in specific cytoplasmic structures. EMBO J 2002;21:6915–6924.
612. van Eijl H, Hollinshead M, Rodger G, et al. The vaccinia virus F12L protein is associated with intracellular enveloped virus particles and is required for their egress to the cell surface. J Gen Virol 2002;83:195–207.
613. van Eijl H, Hollinshead M, Smith GL. The vaccinia virus A36R protein Is a type Ib membrane protein present on intracellular but not extracellular enveloped virus particles. Virology 2000;271:26–36.
614. Vanderplasschen A, Hollinshead M, Smith GL. Intracellular and extracellular vaccinia virions enter cells by different mechanisms. J Gen Virol 1998;79:877–887.
615. Vanderplasschen A, Mathew E, Hollinshead M, et al. Extracellular enveloped vaccinia virus is resistant to complement because of incorporation of host complement control proteins into its envelope. Proc Natl Acad Sci U S A 1998;95:7544–7549.
616. Vanderplasschen A, Smith GL. A novel virus binding assay using confocal microscopy: demonstration that intracellular and extracellular vaccinia virions bind to different cellular receptors. J Virol 1997;71:4032–4041.
617. Vanslyke JK, Franke CA, Hruby DE. Proteolytic maturation of vaccinia virus core proteins: identification of a conserved motif at the N termini of the 4b and 25K virion proteins. J Gen Virol 1991;72:411–416.
618. Vanslyke JK, Hruby DE. Immunolocalization of vaccinia virus structural proteins during virion formation. Virology 1994;198:624–635.
P.2944

619. VanSlyke JK, Whitehead SS, Wilson EM, et al. The multistep proteolytic maturation pathway utilized by vaccinia virus P4a protein: a degenerate conserved cleavage motif within core proteins. Virology 1991;183:467–478.
620. Varich NL, Sychova IV, Kaverin NV, et al. Transcription of both DNA strands of vaccinia virus genome in vivo. Virology 1979;96:412–430.
621. Vazquez MI, Esteban M. Identification of functional domains in the 14-kilodalton envelope protein (A27L) of vaccinia virus. J Virol 1999;73:9098–9109.
622. Venkatesan S, Gershowitz A, Moss B. Modification of the 5′-end of mRNA: association of RNA triphosphatase with the RNA guanylyltransferase-RNA (guanine-7)methyltransferase complex from vaccinia virus. J Biol Chem 1980;255:903–908.
623. Vos JC, Sasker M, Stunnenberg HG. Vaccinia virus capping enzyme is a transcription initiation factor. EMBO J 1991;10:2553–2558.
624. Vos JC, Stunnenberg HG. Derepression of a novel class of vaccinia virus genes upon DNA replication. EMBO J 1988;7:3487–3492.
625. Wang F, Ma YY, Barrett JW, et al. Disruption of Erk-dependent type I interferon induction breaks the myxoma virus species barrier. Nat Immunol 2004;5:1266–1274.
626. Wang S, Shuman S. Vaccinia virus morphogenesis is blocked by temperature-sensitive mutations in the F10 gene, which encodes protein kinase 2. J Virol 1995;69:6376–6388.
627. Wang SP, Shuman S. A temperature sensitive mutation of the vaccinia virus E11 gene encoding a 15-kDa component. Virology 1996;216:252–257.
628. Ward BM. The longest micron; transporting poxviruses out of the cell. Cell Microbiol 2005;7:1531–1538.
629. Ward BM. Visualization and characterization of the intracellular movement of vaccinia virus intracellular mature virions. J Virol 2005;79:4755–4763.
630. Ward BM, Moss B. Golgi network targeting and plasma membrane internalization signals in vaccinia virus B5R envelope protein. J Virol 2000;74:3771–3780.
631. Ward BM, Moss B. Vaccinia virus A36R membrane protein provides a direct link between intracellular enveloped virions and the microtubule motor kinesin. J Virol 2004;78:2486–2493.
632. Ward BM, Moss B. Vaccinia virus intracellular movement is associated with microtubules and independent of actin tails. J Virol 2001;75:11651–11663.
633. Ward BM, Moss B. Visualization of intracellular movement of vaccinia virus virions containing a green fluorescent protein-B5R membrane protein chimera. J Virol 2001;75:4802–4813.
634. Ward BM, Weisberg AS, Moss B. Mapping and functional analysis of interaction sites within the cytoplasmic domains of the vaccinia virus A33R and A36R envelope proteins. J Virol 2003;77:4113–4126.
635. Wasilenko ST, Banadyga L, Bond D, et al. The vaccinia virus F1L protein interacts with the proapoptotic protein Bak and inhibits Bak activation. J Virol 2005;79:14031–14043.
636. Wasilenko ST, Stewart TL, Meyers AFA, et al. Vaccinia virus encodes a previously uncharacterized mitochondrial-associated inhibitor of apoptosis. Proc Natl Acad Sci U S A 2003;100:14345–14350.
637. Wei CM, Moss B. Methylated nucleotides block 5′-terminus of vaccinia virus mRNA. Proc Natl Acad Sci U S A 1975;72:318–322.
638. Wei CM, Moss B. Methylation of newly synthesized viral messenger RNA by an enzyme in vaccinia virus. Proc Natl Acad Sci U S A 1974;71:3014–3018.
639. Weir JP, Moss B. Determination of the promoter region of an early vaccinia virus gene encoding thymidine kinase. Virology 1987;158:206–210.
640. White CL, Senkevich TG, Moss B. Vaccinia virus G4L glutaredoxin is an essential intermediate of a cytoplasmic disulfide bond pathway required for virion assembly. J Virol 2002;76:467–472.
641. White CL, Weisberg AS, Moss B. A Glutaredoxin, encoded by the G4L gene of vaccinia virus, is essential for virion morphogenesis. J Virol 2000;74:9175–9183.
642. Whitehead WS, Hruby DE. Differential utilzation of a conserved motif for the proteolytic maturation of vaccinia virus proteins. Virology 1994;200:154–161.
643. Wilcock D, Smith GL. Vaccinia virions lacking core protein VP8 are deficient in early transcription. J Virol 1996;70:934–943.
644. Willer DO, Mann MJ, Zhang WD, et al. Vaccinia virus DNA polymerase promotes DNA pairing and strand-transfer reactions. Virology 1999;257:511–523.
645. Willer DO, McFadden G, Evans DH. The complete genome sequence of Shope (rabbit) fibroma virus. Virology 1999;264:319–343.
646. Willer DO, Yao XD, Mann MJ, et al. In vitro concatemer formation catalyzed by vaccinia virus DNA polymerase. Virology 2000;278:562–569.
647. Williams O, Wolffe EJ, Weisberg AS, et al. Vaccinia virus WR gene A5L is required for morphogenesis of mature virions. J Virol 1999;73:4590–4599.
648. Wilton S, Dales S. Relationship between RNA polymerase II and efficiency of vaccinia virus replication. J Virol 1989;63:1540–1548.
649. Wise LM, Ueda N, Dryden NH, et al. Viral vascular endothelial growth factors vary extensively in amino acid sequence, receptor-binding specificities, and the ability to induce vascular permeability yet are uniformly active mitogens. J Biol Chem 2003;278:38004–38014.
650. Wittek R, Hanggi M, Hiller G. Mapping of a gene coding for a major late structural polypeptide on the vaccinia virus genome. J Virol 1984;49:371–378.
651. Wittek R, Moss B. Tandem repeats within the inverted terminal repetition of vaccinia virus DNA. Cell 1980;21:277–284.
652. Wolffe EJ, Isaacs SN, Moss B. Deletion of the vaccinia virus B5R gene encoding a 42-kilodalton membrane glycoprotein inhibits extracellular virus envelope formation and dissemination. J Virol 1993;67:4732–4741.
653. Wolffe EJ, Katz E, Weisberg A, et al. The A34R glycoprotein gene is required for induction of specialized actin-containing microvilli and efficient cell-to-cell transmission of vaccinia virus. J Virol 1997;71:3904–3915.
654. Wolffe EJ, Moore DM, Peters PJ, et al. Vaccinia virus A17L open reading frame encodes an essential component of nascent viral membranes that is required to initiate morphogenesis. J Virol 1996;70:2797–2808.
655. Wolffe EJ, Vijaya S, Moss B. A myristylated membrane protein encoded by the vaccinia virus L1R open reading frame is the target of potent neutralizing monoclonal antibodies. Virology 1995;211:53–63.
656. Wolffe EJ, Weisberg A, Moss B. The vaccinia virus A33R protein provides a chaperone function for viral membrane localization and tyrosine phosphorylation of the A36R protein. J Virol 2001;75:303–310.
657. Wolffe EJ, Weisberg AS, Moss B. Role for the vaccinia virus A36R outer envelope protein in the formation of virus-tipped actin-containing microvilli and cell-to-cell virus spread. Virology 1998;244:20–26.
658. Woodson B. Vaccinia mRNA synthesis under conditions which prevent uncoating. Biochem Biophys Res Commun 1967;27:169–175.
659. Wright CF, Coroneos AM. Purification of the late transcription system of vaccinia virus: identification of a novel transcription factor. J Virol 1993;67:7264–7270.
660. Wright CF, Keck JG, Moss B. A transcription factor for expression of vaccinia virus late genes is encoded by an intermediate gene. J Virol 1991;65:3715–3720.
661. Wright CF, Oswald BW, Dellis S. Vaccinia virus late transcription is activated in vitro by cellular heterogeneous nuclear ribonucleoproteins. J Biol Chem 2001;276:40680–40686.
662. Xiang Y, Latner DR, Niles EG, et al. Transcription elongation activity of the vaccinia virus J3 protein in vivo is independent of poly(A) polymerase stimulation. Virology 2000;269:356–369.
663. Xiang Y, Moss B. Correspondence of the functional epitopes of poxvirus and human interleukin-18-binding proteins. J Virol 2001;75:9947–9954.
P.2945

664. Xiang Y, Moss B. IL-18 binding and inhibition of interferon gamma induction by human poxvirus-encoded proteins. Proc Natl Acad Sci U S A 1999;96:11537–11542.
665. Xiang Y, Moss B. Molluscum contagiosum virus interleukin-18 (IL-18) binding protein Is secreted as a full-length form that binds cell surface glycosaminoglycans through the C-terminal tail and a furin-cleaved form with only the IL-18 binding domain. J Virol 2003;77:2623–2630.
666. Xiang Y, Simpson DA, Spiegel J, et al. The vaccinia virus A18R DNA helicase is a postreplicative negative transcription elongation factor. J Virol 1998;72:7012–7023.
667. Xu XM, Nash P, McFadden G. Myxoma virus expresses a TNF receptor homolog with two distinct functions. Virus Genes 2000;21:97–109.
668. Yeh WW, Moss B, Wolffe EJ. The vaccinia virus A9L gene encodes a membrane protein required for an early step in virion morphogenesis. J Virol 2000;74:9701–9711.
669. Yuen L, Davison AJ, Moss B. Early promoter-binding factor from vaccinia virions. Proc Natl Acad Sci U S A 1987;84:6069–6073.
670. Yuen L, Moss B. Oligonucleotide sequence signaling transcriptional termination of vaccinia virus early genes. Proc Natl Acad Sci U S A 1987;84:6417–6421.
671. Zartouw HT. The chemical composition of vaccinia virus. J Gen Microbiol 1964;34:115–123.
672. Zhang WH, Wilcock D, Smith GL. Vaccinia virus F12L protein is required for actin tail formation, normal plaque size, and virulence. J Virol 2000;74:11654–11662.
673. Zhang Y, Ahn BY, Moss B. Targeting of a multicomponent transcription apparatus into assembling vaccinia virus particles requires RAP94, an RNA polymerase-associated protein. J Virol 1994;68:1360–1370.
674. Zhang Y, Moss B. Immature viral envelope formation is interrupted at the same stage by lac operator-mediated repression of the vaccinia virus D13L gene and by the drug rifampicin. Virology 1992;187:643–653.
675. Zhang Y, Moss B. Vaccinia virus morphogenesis is interrupted when expression of the gene encoding an 11-kilodalton phosphorylated protein is prevented by the Escherichia coli lac repressor. J Virol 1991;65:6101–6110.
676. Zhang YF, Keck JG, Moss B. Transcription of viral late genes is dependent on expression of the viral intermediate gene G8R in cells infected with an inducible conditional-lethal mutant vaccinia virus. J Virol 1992;66:6470–6479.
677. Zhou J, Sun XY, Fernando GJP, et al. The vaccinia virus K2L gene encodes a serine protease inhibitor which inhibits cell-cell fusion. Virology 1992;189:678–686.
678. Zhou Q, Snipas S, Orth K, et al. Target protease specificity of the viral serpin CrmA. Analysis of five caspases. J Biol Chem 1997;272:7797–7800.
679. Zhu M, Moore T, Broyles SS. A cellular protein binds vaccinia virus late promoters and activates transcription in vitro. J Virol 1998;72:3893–3899.


> Table of Contents > Volume II > Section II - Specific Virus Families > Poxviridae > 75 - Poxviruses
75
Poxviruses
Inger K. Damon
Introduction
The family Poxvirinae is extensive, with member species infecting insects (Entomopoxvirinae) and vertebrates (Chordopoxvirinae). This chapter focuses on vertebrate poxviruses (Table 75.1) and largely on those that can be human pathogens. Genera of poxviruses with species described to cause human illness are Orthopoxvirus, Parapoxvirus, Yatapoxvirus, and Molluscipoxvirus. The majority of human pathogenic poxvirus infections are zoonoses; only variola virus and molluscum contagiosum virus are sole human pathogens. The appearance and general structure of poxvirus virions is depicted in Figure 75.1.
Orthopoxviruses
History
The orthopoxviruses are perhaps best known for their most notorious member, variola virus, the causative agent of human smallpox. Smallpox was a febrile rash illness with a variable mortality rate extending to 30% to 40% in some outbreaks. The disease was understood to be a sole human pathogen; extensive experimental studies infecting closely related species failed to produce a viral infection that could be sustained in other host species. Recognition that an infectious agent that caused lesions on the skin and mucosal surfaces on cows and their caretakers could be used to prevent smallpox infection was published by Jenner in 1798 (122,123). The viruses cowpox, and later, vaccinia were used in the 19th and 20th centuries to prevent smallpox
P.2948

P.2949

infection and led to the term “vaccination.” Previously, material derived from convalescent smallpox patients, usually scab material, was used either as an intranasal or percutaneous preparation (termed inoculation) to prevent smallpox in humans (77). Ultimately, this, in part, led to our early understanding of the genus Orthopoxvirus (where at least cowpox virus) was used to cross-protect against smallpox (122,16,17). In addition, the unsuccessful use of infectious material from “spurious” lesions (164) for smallpox vaccinations, which were later recognized to be of parapoxvirus origin (termed paravaccinia or pseudocowpox), led to the recognition of this distinct group of poxviruses. Vaccinia virus, however, is the most comprehensively studied of the orthopoxviruses.
TABLE 75.1 Host Range and Geographic Distribution of Genera and Unclassified Members of the Subfamily Chordopoxvirinae
Genus and Species | Reservoir Host | Geographic Distribution | Other Infected Hosts
Orthopoxvirus
Camelpox virus | Camels | Africa, Asia | Nil
Cowpox virus | Bank voles Clethrionomys glareolus, long tailed field mouse Apodemus sylvaticus | Europe, western Asia | Cats, cattle, humans, zoo animals
Ectromelia virus | Rodents | Europe | Nil
Horsepox virus | ? | Central Asia | Horses
Monkeypox virus | ? Unknown—likely rodent | Western and central Africa | Monkeys, zoo animals, humans, prairie dogs
Raccoonpox virus | Raccoons | (Eastern) United States | Nil
Skunkpox virus | Skunks | (Western) United States | Nil
Taterapox virus | Gerbils (Tatera kempii) | Western Africa | Nil
Uasin Gishu virus | ? | Eastern Africa | Horses
Vaccinia virus | ? | ? | Humans, rabbits, cows, river buffaloes (Bubalis)
Variola virus | Humans | Eradicated (formerly worldwide) | Nil
Volepox virus | California vole (Microtus californius) | Western United States | Nil
Parapoxvirus
Ausdyk virus | Camels | Africa, Asia | Nil
Bovine popular stomatitis virus | Cattle (beef) | Worldwide | Humans
Orf virus | Sheep, goats | Worldwide | Ruminants, humans
Pseudocowpox virus | Cattle (dairy) | Worldwide | Humans
Red deer poxvirus | Red deer | New Zealand | Nil
Seal parapoxvirus | Seals | Worldwide | Humans
Capripoxvirus
Sheeppoxvirus | Sheep | Asia, Africa | Nil
Goatpox virus | Goats | Asia, Africa | Nil
Lumpyskin disease virus | ? African cape buffalo | Africa | Cattle (Bos taurus, Bos indicus)
Suipoxvirus
Swinepox virus | Swine | Worldwide | Nil
Leporipoxvirus
Myxoma virus | Sylvilagus brasiliensis Sylvilagus bachmani | South America, western United States | Oryctolagus, other leporids
Fibroma virus | Sylivalgus floridanus | Eastern United States | Oryctolagus
Hare Fibroma virus | Lepus capensis | Europe | Nil
Squirrel fibroma virus | Sciurus carolinensis | Eastern United States | ? Woodchuck
Western squirrel fibroma virus | Sciurus griseus | California | Nil
Yatapoxvirus
Tanapox virus |  | Eastern and central Africa | Humans
Yabapoxvirus | ? Primates | Western Africa | Humans
Molluscipoxvirus
Molluscum contagiosum virus | Humans | Worldwide | Nil
Unclassified
Crocodilepox | Crocodiles Caimans | Australia, South Africa Florida | Nil Nil
Macropod poxvirus | Kangaroos Quokkas | Australia | Nil
Cotia poxvirus | ? Mice | Brazil | Nil
Squirrelpox virus | Grey squirrel | ? Europe | Sciuris vulgaris (red squirrel)
Deerpox virus | ? Odocoileus hemionus (North American mule deer) | North America | Odocoileus hemionus (North American mule deer) (1) Mucocutaneous disease
Avipoxvirus
Many species | Birds | Worldwide |
The history of smallpox and its eradication program has been chronicled in detail (77) and is available from the World Health Organization (WHO) website. Perhaps the earliest, most reliable accounts of smallpox are from China in the fourth century AD; contained in writings that distinguish the disease from measles, report that smallpox was endemic in the region, and report the disease was introduced from the west in 48 AD (79). Early practices from the 10th to the 18th centuries to control disease included intranasal insufflation with powdered smallpox scabs, quarantine, and cutaneous inoculation with pulverized smallpox scabs. With the recognition that vaccination with cowpox or vaccinia would diminish iatrogenic cases, improvements in disease control were seen. By 1953, smallpox had been eliminated from Europe. The development of freeze-dried vaccine preparations permitted vaccination in areas outside the cold chain. Largely through the global efforts in design and implementation of WHO-sponsored vaccination programs, the disease smallpox was declared eradicated in 1980 by the WHO. The last naturally occurring cases of smallpox occurred in the Indian subcontinent in 1975 and in the Horn of Africa in 1977. Remaining stocks of variola virus were subsequently moved to two designated WHO Collaborating Centers for
P.2950

Smallpox and Other Poxvirus Infections with maximum containment laboratory facilities. The dismantling of population-based vaccination programs began in 1980. This likely contributes to the increase in observations of other human orthopoxvirus infections since 1980. Also, it has enhanced the concerns that if unknown stocks of variola virus exist and were to be used, that the effects on our current population would be profound.
FIGURE 75.1 Negative stain electron microscopic appearance of orthopoxviruses (A), parapoxviruses (B), and yatapoxviruses (C). Schematic diagram of structure of orthopoxvirus virion in (D) and of parapoxvirus virion in (E). The structure of the yatapoxvirus and molluscipoxvirus virions is similar to that of the orthopoxvirus virion. As seen in Figure 75.1C, clinical material from the yatapoxvirus tanapox often contains virion forms with enveloped virions (extracellular enveloped virions [EEVs]; see arrow). Knobby, brick-shaped virion forms, consistent with mature virions (MVs), are more often seen in clinical material from orthopoxvirus infections. Parapoxviruses are ovoid and smaller, with a distinctive criss-cross filament pattern derived from the wrapping of a surface tubule (B). Bars indicate 100 nm. D: Drawing of a brick-shaped virion typical of an orthopoxvirus. Viral genome DNA and several proteins within the core are organized as a nucleosome. The core has a 9-nm-thick membrane with a regular subunit structure. By negative stain techniques, the virion core assumes a dumbbell shape with large lateral bodies occupying the concavities. The core and lateral bodies are enclosed within a lipoprotein structure, the outer membrane, which is 12 nm thick. The outer membrane surface appears to consist of irregularly shaped tubules that produce the knobby or mulberrylike M form seen in (A). The majority of infectious virions remain cell associated; others acquire an additional envelope composed of host cellular membrane and virus-specific proteins. These associate on the cell surface to spread to neighboring cells or are released as EEVs to allow more distant spread. E: Schematic drawing of parapoxvirus virion showing wrapping pattern of the outer protein tubule, which appears to wrap around the virus. (A: Courtesy of Centers for Disease Control and Prevention. B: Courtesy of A. Likos. C: From
Dhar AD, Werchniak AE, Li Y, et al. Tanapox infection in a college student. N Engl J Med 2004;350():361–366
. D and E: From
Fenner F, Nakano JN. Poxviridae: the poxviruses. In: Lenette EH, Halonen P, Murphy FA, eds. The Laboratory Diagnosis of Infectious Diseases: Principles and Practice. Vol II. Viral, Rickettsial and Chlamydial Diseases. New York, NY: Springer-Verlag; 1988:177–210
.)
Infectious Agent
By electron microscopy, the orthopoxviruses are large brick-shaped particles; as with all other poxviruses, the virus replicates and matures within the cytoplasm of the host cell. The viral steps involved in entry, morphogenesis, and release of virus are described in Chapter 74, as well as in a number of detailed reviews (238,239,241,188). Similar to other poxvirus genomes, the nuclear material is a covalently closed double-stranded genome. Genome length ranges from 170 to 240 kilobase pairs and its composition is 34% G+C. The central 90 kbp of the central region is highly conserved and contains virion structural genes and enzymes responsible for its DNA replication and mRNA transcription; the terminal regions are varied across species and encode genes involved in the host–pathogen interaction. Additional phylogenetic analysis of strains within species is supportive for at least two clades of cowpox virus (90) and monkeypox virus (163,46). Within the variola species, two genetically different variants were observed: variola major and variola alastrim minor. The majority of the orthopoxviruses appears to have a broad host range, although the spectrum of disease may vary, depending on what host is infected. This is exemplified by cowpox, which causes discrete localized lesions on the udders of cows but appears to cause a systemic disease in cats. The exception is variola virus, which as we understand the virus, was a sole pathogen of humans and humans appeared to be the sole host. A recent publication reviews the literature on the cellular host range of poxviruses (177).
By light microscopy, cytopathic effects in monkey kidney cell lines are apparent and profound. Cell rounding and detachment from neighbor cells (11,12) is followed by formation of elongated cellular lamellopodia (220); ultimately, cells detach from the substrate. In addition to nucleic acid-based techniques, classification of orthopoxviral species has also been accomplished based on various
P.2951

biological properties (Table 75.2). These include the presence (or absence) of acidophilic-type inclusion (ATI) bodies, cytoplasmic structures containing collections of virions, and seen in cowpox, ectromelia, raccoonpox, volepox, and skunkpox infections.
TABLE 75.2 Biologic properties of orthopoxviruses that can infect humans
Property | Variola | Monkeypox | Vaccinia | Cowpox
Host range | Narrow | Broad | Broad | Broad
Pocks of the chorioallantoic membarane (CAM) | Small, opaque, white | Small, opaque, hemorrhagic | Strains vary; large, opaque, white or hemorrhagic | Large, hemorrhagic
Ceiling growth temperature on CAM (°C) | 37.5–38.5 | 39 | 41 | 40
Rabbit skin lesion | Small transient, nontransmissible | Indurated, hemorrhagic | Strains very; indurated nodule, sometimes hemorrhagic | Large, indurated hemorrhagic
Lethality for:
Mice | Low | High | High to very high | Variable
Chick embryo | Low | Medium | Very high | High
A-type inclusion bodies | No | No | No | Yes
B-type inclusion bodies | Yes | Yes | Yes | Yes
Genome DNA size (kbp) | 186 | 191 | 192 | 220
Pathogenesis and Pathology
Orthopoxvirus infections can be classified as systemic or localized (44) (at the site of virus entry) illnesses. Generalized disease usually manifests with rash. The type of infection that results is dependent on the species of orthopoxvirus, the route of entry, and the genus/species of susceptible animal and its immune status. For this chapter, infections of humans and models to understand infections of normal host humans are largely described. In some cases, understanding of the natural pathogenesis is limited due to the lack of data on the disease pathogenesis in its natural host. The most obvious example is variola. Although clinical descriptions of disease are well notated from early medical writings, the specifics of human pathogenesis are largely derived from inferences evaluating other (e.g., ectromelia, which causes mousepox infection in mice, rabbitpox in rabbits, and monkeypox in nonhuman primates [7,20–24]) orthopoxvirus virus species infections of various animal models. Other respiratory challenge animal models of orthopoxvirus disease are the intranasal vaccinia and intranasal or aerosol cowpox virus challenges of mice (41,30,172). These appear to primarily cause upper and lower respiratory infection; virus antigen predominates in the sinuses, intranasal passages, trachea, airways, and lungs. Some evidence of viremic spread is suggested by occasional lesions in the skin or bone marrow.
Nonetheless, the use of animal models of systemic or localized disease, in combination, will be useful in determining efficacy of various therapeutic and/or prophylactic disease mitigation and prevention strategies. Intranasal or aerosol challenge models have been developed using many of the orthopoxviruses in different animal species to represent a respiratory route of infection. Different routes of exposure result in different pathogeneses, involve some different sets of viral proteins, and provide information relevant to understanding disease acquired via contact versus respiratory routes of transmission (255). Contact transmission has been classically modeled in the footpad model of infection of mouse species with ectromelia (80), and more recently, in the dermal ear model with vaccinia (256), which also provides a model for understanding the immune response to multiple puncture immunization in eliciting (vaccination) protection against smallpox. Models of specific disease manifestations in various immunocompromised hosts have also been developed in order to evaluate the effect of various host factors in both disease pathogenesis and response to, containment of, and clearance of pathogen.
Systemic Disease Pathogenesis
Entry
The cellular receptor used by poxviruses for entry into their host cells is unknown. Member viruses have a broad tropism for entry into cells; usually it is the later steps that inhibit completion of the viral maturation process to produce infectious progeny and affect “host range” (177,199). A recent review summarizes in vitro research on in vitro (orthopox) viral entry mechanisms (188). The portal of entry for orthopoxvirus infection is usually considered to be the skin (via contact) or the respiratory tract. Oral routes of exposure have also been reported if very large doses of
P.2952

ectromelia virus are administered (81) to mice; this has been proposed to be a potential route of exposure for cats to cowpox, and squirrels to monkeypox (79). However, epidemiologic studies of the ectromelia virus suggest that the natural route of transmission is through abrasions in the skin after exposure to infected animals or contaminated fomites (259). Inoculation variola, an early form of disease prevention, demonstrated a compressed time from infection to illness with respect to that seen with respiratory acquired disease. Transmission of human smallpox is thought to occur via an upper respiratory route of infection which is consistent with the typical time frame of disease; infection via contact with contaminated fomites has also been obverved. The exposure route/portal of entry for human monkeypox infection may be either dermal or upper respiratory. To model respiratory infection, a variety of aerosol infections with various orthopoxviruses have been used (210,267,97,96); these may produce initial stages of disease that occur in lower portions of the respiratory tract than seen in natural human infection. An alternative exposure route has been intranasal challenges (30,255,57). For one North American orthopoxvirus, volepox, mechanical arthropod vectors have been suggested as a route of transmission to California voles (209); this has not been observed in other orthopoxviruses, although it is a route of transmission, and portal of entry, for fowlpox and Capripoxvirus and Leporipoxvirus species. Importantly, in rabbitpox studies, natural respiratory/airborne transmission appeared to occur over 12 feet (267).
Site of Primary Replication
When the skin is the portal of entry, studies with ectromelia have suggested the virus needs to be introduced to the dermis if systemic infection is to eventually result (211). Virus replicates in the Malphigian layer of the epidermis, and dermal infection consisted of fibroblasts and histiocytes; the latter were likely responsible for subsequent movement of virus to the lymphatics to initiate the course of events required for systemic illness.
When the respiratory tract has been used as portal of entry, in experimental aerosol infections, likely dependent on particle size, a combination of upper and lower respiratory tract infection has occurred (210,267,96). Viral replication occurred in alveolar macrophages and small bronchioles, then moving to regional pulmonary lymph nodes. Epidemiologic understanding of the natural human infections with variola virus to cause smallpox suggests that the common method of transmission was via a respiratory route. Primary infection is believed to have occurred within the mucosal surfaces of the nasopharyngeal tract, then moving to the regional lymphatics by extrapolation from that seen with ectromelia and rabbitpox studies.
Virus Spread
Our understanding of orthopoxvirus spread after initial infection and spread to regional lymphatics comes again from studies of ectromelia in mice, rabbitpox in rabbits, and monkeypox in nonhuman primates. The use of fluorescent-antibody stains of fixed tissues and titers of infectious virus in organs at various time points in disease has provided the majority of this information (267,185). Virus moves from the regional lymphatics to the bloodstream to cause a primary viremia, then multiplies in the spleen, liver, bone marrow, and other reticuloendothelial organs. After this, a second viremic period ensues, followed by seeding of distant sites, specifically the skin, and generation of the characteristic generalized rash. Virus particles are mostly cell associated during viremic phases of disease. In ectromelia, the virus replication in the macrophages of the liver spreads to the parenchymal cells of the liver causing necrosis; similar pronounced replication and effect of virus is found in spleen and bone marrow. In certain inbred mouse species, the disease is so pronounced at this stage that mortality ensues prior to development of rash (41).
Experimental challenge studies of monkeypox infection, which clinically resembles smallpox more than mousepox, have been done in several species of animals, including nonhuman primates, and have demonstrated infectivity and pathogenesis through a number of routes of infection, including aerosol, intranasal, or parenteral administrations (47,280,263,265,264,248,271). The sequence of events is similar to other systemic orthopoxvirus infections, and has been mostly studied using an intramuscular route of virus challenge. Recent studies have also evaluated the pathological changes associated with aerosol challenge (280). During the first week of infection, there is regional lymph node uptake and replication of virus in lymphoid organs, followed by viremia. An eruption begins by the second week, with lesions forming macules, papules, vesicles, pustules, and crusts to scar formation from days 8 to 23 of infection. Areas of inflammation and cell necrosis have been seen in tonsils, lymph nodes, digestive tract, testes, ovaries, kidneys, liver, and lungs. Epithelial degeneration, necrosis, and intracytoplasmic bodies have been seen in skin and mucous membranes.
Use of high doses of variola in nonhuman primate challenges, via parenteral route of administration, produced a severe illness with hemorrhagic manifestations of disease (120). Apoptosis and a disregulated cytokine response are believed to be responsible for what has previously been referred to as the “toxemia” of smallpox.
Pathology
Cytoplasmic inclusion bodies are a typical histopathological feature of orthopoxvirus infections. Two morphologies (Fig. 75.2) are manifest: A-type inclusion bodies, where virions are clustered within an intracytoplasmic structure (Fig. 75.2D), or B-type inclusions (Guarneri bodies), which are perinuclear and contain the viroplasm and maturing viral particles. Not all orthopoxviruses form A-type inclusions;
P.2953

a longer predicted form of the A-type protein (130-160 kD vs. 90 kD) appears to be required. In cowpox, the A-type inclusion is termed a Downie body; in ectromelia, it is termed a Marchal body. The North American orthopoxviruses also form A-type inclusions.
FIGURE 75.2 Cytoplasmic inclusion bodies produced by poxviruses. A and B: Electron micrographs of viral cytoplasmic factories that manifest by light microscopy as B-type inclusions; these structures are basophilic by hematoxylin-and-eosin staining. In (A), rounded structures, the immature virions (IVs) are seen on the right, and the nonenveloped intracellular virions (IMVs) are seen on the left. In (B), a higher-power magnification demonstrating the IVs and the earlier crescent-shaped progenitor forms. C and D: A-type inclusion bodies (ATIs) visualized by light microscopy (C) and electron microscopy (D). C: Hematoxylin-and-eosin staining of mouse skin demonstrating eosinophilic intracytoplasmic structures in the skin of a mouse infected with ectromelia. D: Electron micrograph of mature cowpox virions within an ATI. (A: From
Payne LG, Kristensohn K. Mechanism of vaccinia virus release and its specific inhibition by N1-isonicotinoyl-N 2-3-methyl-4-chlorobenzoylhydrazine. J Virol 1979;32:614–622
. B: From
Stern W, Pogo BG, Dales S. Biogenesis of poxviruses: analysis of the morphogenetic sequence using a conditional lethal mutant defective in envelops self assembly. PNAS USA 1977;74:2162–2166
. C: From
Fenner F. Mousepox. In: Foster HL, Small JD, Fox JG eds. The mouse in biomedical research. San Diego, Calif: Academic Press; 1982:209–230
. D: Photo courtesy of Y. Ichihashi.)
In humans, it is the rash that has been extensively studied during smallpox disease pathogenesis. The viral lesion primarily develops in the epidermis, although early changes of capillary dilation, endothelial cell swelling, and perivascular cuffing with lymphocytes, macrophages, plasma cells, and eosinophils are seen in the papillary layer of the dermis prior to development of the rash lesion. Subsequently, within the epidermis, the cells of the Malphigian layer swell and vacuolate to undergo ballooning degeneration. B-type inclusions could be seen in the cytoplasm. The cytoplasm continues to enlarge, loss of nuclear material is noted, and coalescence of vacuoles via cell rupture creates reticulating degeneration of the middle and upper layers of the stratum spinosum. In the next stages, the vesicle is formed. Cells of the lower stratum spinosum and basal layer exhibit nuclear condensation and nuclei fragment. The cavity of the vesicle (later the pustule) thus develops adjacent to the dermis, permitting the “deep-seated” feel of the smallpox pustular lesions. The cavity retains some cellular remnants that create a multiloculated appearance, also adding to the firmness of the lesion. When polymorphonuclear cells move into the cavity, pustulation occurs. High titers of virus are found within the lesions (29). In mucosal surfaces, the absence of a horny layer allowed the necrosis caused by proliferation of virus within the epithelium to create ulcers and led to liberation of large quantities of virus into the oropharynx (223).
Evaluation of other organs in human smallpox has been done in select autopsy cases. Some of the observations have been that, unlike ectromelia, liver and spleen do not show the evidence of extensive viral replication and necrosis that is seen in ectromelia infection of susceptible mice. Mild pathological changes are seen in the lungs, although cowpox infection of felines appears to cause severe bronchopneumonia (171), and focal areas of consolidation were noted in rabbitpox infection of rabbits, in addition to subpleural nodules (88).
The pathology of the localized lesions of cowpox in humans has been studied. The lesions are characterized by a marked inflammatory and erythematous response (14). The bulk of the lesion is caused by hypertrophy and proliferation of the basal cell layer of the epidermis, together with massive inflammatory infiltration. Infection usually spreads into follicles, and typical A-type inclusions are usually seen.
Immune Response: Primary Infection
Early responses to virus infection are the production of interferons, nitric oxide, and elicitation of natural killer (NK) and macrophage cellular functions prior to the development of adaptive, antigen-directed B- and T-cell responses. Both complement pathways are also activated by the host in response to virus infection. Studies of ectromelia virus infection in various mice deficient in one or more immune response pathways demonstrate the importance of IFN-γ, granzymes A and B, perforin, and CD4 and CD8 T cells in clearance of primary infection (45,197,105,137). Antibody is also essential. Additional studies in other orthopoxviruses demonstrate successful clearance of a primary orthopoxvirus infection to be dependent on the adequate production of interferon-γ and Th1 cytokines
P.2954

(41,45,204) to promote an effective cytotoxic T-lymphocyte (CTL) effector response. Experiments where high levels of IL-4 are produced early in infection, expressed from recombinant challenge poxvirus, show delayed or inhibited ability of the host to clear the recombinant poxvirus (9,231,176,119). In secondary infection, as in the circumstance of infection post vaccination with a heterologous orthopoxvirus, antibody alone may be sufficient (197). This latter finding has also been demonstrated in vaccine provided protection for monkeypox infection (74).
Macrophages and NK cells are involved in early responses to infection and are used for clearance of orthopoxvirus infections (137,37,39). The secreted interferons (types I and II) are needed for containment of orthopoxvirus infections (215,227,63). The cellular secretion of tumor necrosis factor is another cellular response to orthopoxvirus infection. Viral infection can induce apoptosis, and the poxviruses have a number of strategies to inhibit apoptosis that have been reviewed (76,234).
Studies designed to better define the pathogenesis of adverse effects of current replicative vaccinia used as smallpox vaccine in individuals with atopic dermatitis (AD) provide additional information about the early steps in viral pathogenesis and the normal and aberrant host innate immune responses, as well as factors important in containment of viral infection to produce localized disease. In AD, there is an abundant Th2 response (21). Human skin explant models have been developed to understand eczema vaccinatum, the dissemination of vaccine virus in individuals with atopic dermatitis (114,115). In human atopic dermatitis skin, an abundance of Th2 cytokines IL-4 and IL-13 (with respect to normal skin) diminish the effectiveness of an innate immune response to vaccinia virus, in a STAT-6-dependent manner, allowing increased replication of virus. In normal skin, viral replication is inhibited by cathelicidins. In human keratinocytes infected by vaccinia, the cathelicidin LL-37 is downregulated through the effects of IL-4 and IL-13.
As mentioned previously with regard to apoptosis, the orthopoxviruses express a number of proteins that have been shown in vitro OR in vivo to evade or modulate the host's response to orthopoxvirus infection. There are a number of current reviews that summarize this work (234,135,134,228,6,187,5,240,95), and the specific effects of these proteins may have different manifestations, depending on the route of challenge or the model of infection used (255,242,4). One strategy that the orthopoxviruses have evolved is soluble secreted proteins to bind the host cytokines, complement C3b and C4b, chemokines, interferons, and their receptors. These include viral proteins that bind TNF, IL-1β, and IFN-γ via secretion of an ortholog of the mammalian protein that lacks its intermembranous and signaling portions. The orthopoxviral proteins that bind the type I interferons, as well as those that bind IL-18 (which regulates IFN-γ) and the chemokines, have apparently evolved to develop a structure distinct from the mammalian receptors for these immune response proteins; the IL-18 binding proteins have similarity to the mammalian IL-18 regulatory binding proteins.
The orthopoxviruses have strategies to inhibit intracellular antiviral effects of the interferons. All orthopoxviruses sequenced to date have a homolog of the vaccinia E3L protein, and most have a homolog of the K3L protein. E3L homologs bind dsRNA and have at least two functions: one is to inactivate the IFN-induced dsRNA-dependent protein kinase (PKR), and the other is to inactivate 2′5′-oligoadenylate synthetase. K3L mimics eIF-2α, which prevents eIF-2α phosphorylation and inhibits autophosphorylation (activation) of PKR. E3L inhibition of PKR also interferes with its proapoptotic functions (159,147,18,19) to affect cellular host range of vaccinia virus.
A number of orthopoxvirus proteins have also been identified that interfere in various intracellular steps of the IL-1R and TLR signaling pathways, ultimately regulating the NF-κB pathway and interferon regulatory factors (IRFs). Two vaccinia proteins appear to act early in the pathway and target multiple nonoverlapping TLR pathways; A52R and A46R both block NF-κB activation. A vaccinia virus with A52R deleted appears attenuated in vivo. A46R inhibits TRIF-dependent signaling to inhibit IRF3 activation and TRIF-dependent gene induction (244). TRIF may have an additional role in inhibition of vaccinia replication in the macrophage (110). The product of the vaccinia A52 ORF has the ability to block NF-κB activation via a number of pathways. Additional vaccinia proteins (K1L and N1L) block specific steps further downstream in the signaling pathway for NF-κB activation (233,65).
The orthopoxviruses also express proteins that interfere with various steps in apoptosis. The vaccinia F1L protein interferes with mitochondrial components of the apoptotic cascade (260,261) through interaction with Bak. The serpin, SPI-2 (vaccinia) or crmA (cowpox), inhibits caspase 1 and 8 (281); the latter effect protects target cells against CTL lysis induced by the Fas pathway.
The host-pathogen relationship of orthopoxviruses is complex and involves many host and viral factors. Host responses to pathogenic and nonpathogenic orthopoxvirus infections examined using microarray techniques (92,35,218) provide additional information regarding complex host-pathogen interactions. In variola parenterally infected nonhuman primates, which may best model the second viremia in severe forms of smallpox (120), peripheral blood mononuclear cell transcripts showed an increase in interferon-associated gene transcripts not evident in animals that rapidly succumbed to infection (218). There was also a significant upregulation of Ig gene transcripts. Overall, there were minimal TNF-α and NF-κB responses; in contrast, expression array (92,93) and in vitro studies of nonpathogenic vaccinia strains such as MVA show an increase in NF-κB activity (194).
P.2955

Immune Response: Vaccination
The protective effects of smallpox vaccination and correlates of protection remain an area of active investigation. Vaccinia strains provided an effective strategy for use as a live viral vaccine to prevent smallpox and to facilitate disease eradication. Smallpox disease was eradicated 25 years ago, at a time when the current advances in immunology were not available to dissect the mechanisms of protection. Although some studies demonstrated high levels of neutralizing antibody after vaccination or smallpox infection were protective (175,168,221), other studies have demonstrated the level of CD8+ T-cell memory correlates with protection from subsequent viral disease (268). A number of studies have demonstrated long-lived Ig and T-cell responses to smallpox vaccination (103,62,167). Studies with ectromelia virus infection in mice demonstrate the requirement of a virus-neutralizing antibody response, even in the absence of CD8+ T cells, in order to control a pathogenic virus challenge after immunization. Additional studies, with individuals vaccinated in childhood with vaccine, demonstrate long-lived B-cell memory response, a longer duration of CD4 T-cell memory than CD8 T-cell memory (50,7), which may be important for long-term B-cell memory.
Release from Host
For smallpox, data on virus shedding shows infectious virus in the oropharyngeal secretions, with lesser amounts in the urine and conjunctivae (223,224,222,70). Levels of virus in oropharyngeal secretions were highest just after rash onset between 3 to 4 days post fever onset, the clinical manifestation of the secondary viremia, however virus could be detected up to 2 weeks post fever onset in cases with more pronounced rash (confluent disease). Virus could be detected in urine over approximately the same time period during illness. In localized orthopoxvirus infections, such as vaccinia, virus can be found at the lesion until the scab separates (153).
Epidemiology
Of the orthopoxviruses that infect humans, only variola is not a zoonotic infection. Interhuman transmission of variola virus occurred through the inhalation of large airborne respiratory droplets, containing infectious variola virus, from infected persons. Transmission usually required prolonged face-to-face or other close contact, although airborne transmission over longer distances had been reported (262). Transmission via fomites or contact with the infectious material from the rash also occurred. Aggregate data, collected during the smallpox eradication campaign, suggest a secondary attack rate of 58.4% in unvaccinated close or household contacts, and a secondary attack rate of 3.8% in previously vaccinated close or household contacts (77). Case fatality rates for variola major varied with the type of disease manifest, but aggregate rates of 10% to 30% in various outbreaks have been recorded. Severity of disease correlated with rash burden and was also more severe in children and pregnant women (205,206). Variola alastrim minor, a variant of variola with a case fatality rate of <1%, but manifest with apparent similar epidemiologic features of human-to-human transmission.
Monkeypox has a more complex epidemiology; two genetically discrete virus clades have been described (163,46), with apparent distinct clinical and epidemiologic parameters (163). Identification of human infections, in Western and Central Africa, was first made in 1970. Investigations in the Congo Basin country Zaire, now the Democratic Republic of Congo (DRC), demonstrated that human-to-human transmission of monkeypox was less than that of smallpox. The secondary attack rate in unvaccinated contacts of monkeypox cases were calculated to be 9.3% versus 37% to 88% for smallpox (129,131). Prior smallpox vaccination (3-19 years previously) appeared to be 85% protective at preventing disease acquisition in contacts (131,126) and also ameliorated disease severity (126,132). Overall, although the majority of cases identified acquired disease from a presumed animal exposure(s), only 28% of cases were ascribed to person-to-person transmission (126,127,128). A case fatality rate of ~10% was observed in unvaccinated persons; the majority of fatalities and severest disease manifestations was observed in children younger than the age of 5 (126,132). Serosurveys suggested subclinical infection may have occurred in up to 28% of close contacts of monkeypox patients in some communities (131,126), which may have contributed to the rarity of sustained generations of human-to-human transmission in household and other close contact situations (124).
Because the majority of cases were believed to have acquired disease through animal exposures (126), case-control studies were attempted to determine the source of infection. These were not definitive because the population appeared to have multiple daily contacts with the same animals in settlements, forests, or cleared agricultural areas (126). Among primary cases, recent close contact via hunting, skinning, killing, cooking, or playing with carcasses was identified to Cercopithicus, Colobus, and Cercocebus primate, Cricetomys terrestrial rodent, and Funisciurus and Heliosciurus squirrel species. Ecologic studies, usually using convenience samples of animals collected in areas surrounding human cases in West and Central Africa, demonstrated orthopoxvirus and sometimes monkeypox-specific seroprevalence in various members of these species, but these were not reported for Cricetomys species (144,145,146,33). This work has been comprehensively reviewed (126). Virus was only found in one euthanized, moribund squirrel species Funisciurus anerythrus (143). The prevailing hypothesis was that squirrel species were the likely reservoir of disease. Near the end of the 1980s, disease surveillance waned after modeling studies based on the epidemiologic observations of secondary attack rates from human-to-human exposure suggested limited
P.2956

number of transmission events were feasible, even with low population immunity provided by waning immunization rates in the populations of Central Africa. The virus had not, therefore, adapted to survive solely through human infection and would not manifest with the same human-to-human transmission dynamics of smallpox (82). This work also led to the recommendations to not continue routine smallpox vaccination in individuals considered at risk for monkeypox infection.
A re-emergence of disease was noted in 1996 in the DRC; a salient observation from a series of investigations was that more cases were derived from secondary human-to-human contact (88%) than seen in 1981 to 1986 investigations (28%). This was, in part, attributed to a larger population of humans fully susceptible to disease because of the cessation of routine smallpox vaccination in 1980 after smallpox eradication. Another observation was that disease epidemiology showed more cases in the older child/young adult population (117). Disease mortality (1%) was observed to be lower than previously seen in 1981 to 1986. This may have been due to a smaller demographic of very young children (ages 0–4 years) being infected, may have been due to technical limitations on the investigations, or may have been due to the inclusion of chickenpox cases in the case definition. Whereas previous ecologic serosurveys of animal populations had implicated tree squirrels as having significant orthopoxvirus seroreactivity, these investigations were the first to show orthopoxvirus seroprevalence in terrestrial rodents (Cricetomys emini) and in one domestic pig (Sus scrofa) sampled (117).
Monkeypox virus was introduced to the United States in 2003 via a consignment of wild-captured animals from the West African country of Ghana. The virus was identified as belonging to a distinct clade of monkeypox, which included previous West African monkeypox isolates and isolates derived from earlier outbreaks in primate colonies. Detailed comparison of the clinical and epidemiologic characteristics of the U.S. cases (imported from West Africa) with DRC cases from 1981 to 1986 demonstrated significant differences in human disease manifestation (163); pronounced rash and more severe illness were seen in the Congo Basin cases. Controlling for age and vaccination status, disease severity remained more extreme in the Congo Basin than in the U.S. case patients. Monkeypox-related mortality and human-to-human transmission were only seen in the Congo Basin. These data are suggestive of at least two populations of monkeypox viruses being maintained in Africa.
Cowpox
Cowpox is a virus found in Europe and Asia that is maintained in rodents; in Britain, these are bank voles and woodmice (Table 75.1) (127,128,129). Human infection is a zoonosis. The domestic cat is the most common source of human infection, and this probably explains the occurrence of cases in children; 26% of 54 cases identified between 1969 and 1993 were in children younger than 12 years (12). Most feline and human cases occur between July and October, with only occasional cases between January and June. Human cases occur in which no source is traced, but despite detailed investigations, only three human cases in Britain since 1968 have been traced to a bovine source, and no case of bovine cowpox has been detected since 1976.
Cowpox virus has a wide host range, and an interesting finding has been the occurrence of cowpox in a variety of captive exotic species in European zoos. Susceptible animals have included cheetahs, lions, anteaters, rhinoceros, elephants, and okapi, and infection has occasionally been transmitted to animal handlers (15,202).
Vaccinia
The origin of vaccinia is unknown, and no natural host for the virus is known. However, a number of vaccinia variants have been described (40). Buffalopox has been described in India; human infection results from contact with infected animals. It is not known whether buffaloes are a reservoir or whether other wildlife is involved, as with cowpox. Similarly, there have been increasing reports of vaccinia viruses infecting cattle handlers in Brazil. Cantagalo virus has been classified as a vaccinia variant (40), but other similar nonidentical vaccinialike viruses have also been reported in the region (54,59,83,162,253).
Clinical Features
Variola: Smallpox
Naturally acquired variola virus infection caused a systemic febrile rash illness; the course of clinical features is schematically diagrammed in Figure 75.3. For ordinary smallpox, the most common clinical presentation, after an asymptomatic incubation period of 10 to 14 days (range, 7-17), was fever, which quickly rose to about 103°F, sometimes with dermal petechiae. Associated constitutional symptoms included backache, headache, vomiting, and prostration. Within a day or two after incubation, a systemic rash appeared that was characteristically centrifugally distributed (i.e., lesions were present in greater numbers on the oral mucosa, face, and extremities than on the trunk). Lesions commonly manifested on the palms and soles. The rash lesions were initially macular and then advanced to the papular stage, enlarging and progressing to a vesicle by day 4 to 5 and a pustule by day 7; lesions were encrusted and scabby by day 14 and then sloughed off. Skin lesions were deep seated and in the same stage of development in any one area of the body. Images of the classic presentation of ordinary smallpox are depicted in Figure 75.4. Milder and more severe forms of the rash were also documented. Less severe manifestations (modified smallpox or variola sine eruptione) occurred in some vaccinated individuals, whereas hemorrhagic or flatpox types of smallpox are believed to have developed as a result of an impaired immune response of patients.
Variola major smallpox was differentiated into four main clinical types: (a) ordinary smallpox (~90% of cases)
P.2957

produced viremia, fever, prostration, and rash; mortality rates were generally proportionate with the extent of rash and ranged, using the WHO classification, from less than 10% for ordinary discrete to 50% to 75% for the rarer ordinary confluent presentation; (b) (vaccine) modified smallpox (5% of cases) produced a mild prodrome with few skin lesions in previously vaccinated people and had a mortality rate of less than 10%; (c) flat smallpox (5% of cases) produced slowly developing focal lesions with generalized infection and had an approximate fatality rate of 80%; and
P.2958

(d) hemorrhagic smallpox (<1% of cases) induced bleeding into the skin and the mucous membranes and was invariably fatal within a week of onset. A discrete type of the ordinary form, with typical febrile prodrome and rash, resulted from alastrim variola minor infection (77).
FIGURE 75.3 The clinical development of discrete ordinary smallpox. After respiratory droplet exposure and infection, an asymptomatic incubation period of 7 to 17 days precedes prodromal symptoms of high fever and malaise. Subsequently, rash develops 2 to 4 days after the prodrome. The fever diminishes at the onset of rash development. The characteristics of smallpox and chickenpox rash are contrasted.
FIGURE 75.4 The rash of smallpox. The smallpox recognition card used during the Intensified Smallpox Eradication Programme of the World Health Organization, showing the nature and distribution of the rash of ordinary smallpox. (From ref. 3, with permission.)
The WHO established a system for classifying smallpox case types on the basis of disease presentation and rash burden. The hemorrhagic and flat types are briefly described previously. The ordinary type was subgrouped into three categories, which were based on the extent of rash on the face and the body: confluent, semiconfluent, and discrete. In ordinary confluent disease, no area of skin was visible between vesiculopustular rash lesions on the trunk or the face. In ordinary semiconfluent and discrete disease, patches of normal skin were visible between rash lesions on the trunk and face, respectively. Disease modified by vaccine presented with sparse numbers of lesions. Infection conferred lifelong immunity (77).
Monkeypox
In humans, clinical disease is believed to result from either respiratory, percutaneous, or permucosal exposures. Classical descriptions from the active surveillance program in Zaire, now the DRC, have historically provided most of our understanding of human monkeypox. Following an incubation period of 7 to 17 days (mean, 12 days) a prodrome of fever, headache, backache, and fatigue begins. The cutaneous eruption evolves similar to that of smallpox. Lesions evolve in the same stage in any one part of the body from macules, papules, vesicles, pustules, and then crust and scar. This is apparently more common in unvaccinated individuals (126); in previously vaccinated individuals, pleomorphic presentation of rash lesions was observed. Following resolution of the rash, hypopigmentation is followed by hyperpigmentation of the scarred lesions. Pronounced lymphadenopathy clinically distinguishes monkeypox from smallpox. Lymphadenopathy in the facial area: cervical, postauricular, submandibular, and inguinal can be quite pronounced. Images of the typical presentation of human monkeypox in the DRC are in Figure 75.5.
FIGURE 75.5 Human monkeypox. The day 8 appearance of monkeypox rash on a 7- year-old girl from the Democratic Republic of Congo. Prominent lymphadenopathy is apparent at the angle of the chin and in the inguinal areas. (From
Breman JG, Kalisa R, Steniowski MV, et al. Human monkeypox 1970–1979. Bull WHO 1980;58:165–182
.)
FIGURE 75.6 Primary response to vaccination: typical vesiculopustular response, maximal at 8 to 11 days. Left: Day 7; right: day 11. (Courtesy of J. R. L. Forsyth.)
Vaccinia Virus
Multiple-puncture vaccinia virus infection, using a bifurcated needle, is currently used in the smallpox vaccination regimen used for laboratory workers using orthopoxviruses (216) and public health care personnel and military in the United States. Most commonly, the infection progresses through a standard course of events from vesicle to pustule (Fig. 75.6). However, of all vaccines used today, the smallpox vaccine, comprised of live replicative vaccinia virus, has one of the highest rates of adverse events (48,154). Major complications include progressive
P.2959

vaccinia, eczema vaccinatum, generalized vaccinia, postvaccinial encephalitis, accidental infection, and carditis (Fig. 75.7).
FIGURE 75.7 Severe complications of vaccination. A: Eczema vaccinatum in the unvaccinated contact of a vaccinated sibling. B: Progressive vaccinia, previously known as vaccinia necrosum, in a child with a congenital defect in cell-mediated immunity. C: Generalized vaccinia 10 days after vaccination. D: Ocular vaccinia. (From ref. 3, with permission.)
Progressive vaccinia, previously called vaccinia necrosum or vaccinia gangrenosum, is a rare and often fatal vaccine complication in persons with severe deficiencies of cellular immunity (31). In 1 year (0) in the United States, there were 5 cases among 6 million primary vaccinees and 6 cases among 8.6 million revaccinated persons (155); 4 of these 11 patients died. Progressive vaccinia is characterized by progressive, often painless growth and spread of the vaccine virus beyond the inoculation site, often leading to necrosis, sometimes with metastases to other body sites (84). The possibility of progressive vaccinia should be considered if the vaccination site lesion continues to progress and expand without apparent healing more than 15 days after vaccination (85). Initially, limited or no inflammation is present at the inoculation site and histopathological examination shows an absence of inflammatory cells (138).
Eczema vaccinatum (EV) can occur in people with a history of atopic dermatitis (eczema), irrespective of disease severity or activity. This complication is the clinical result of local spread or dissemination from the primary vaccination site in such persons or the result of the skin of an individual with atopic dermatitis contacting the unscabbed vaccination site of another person (49). A localized or generalized papular, vesicular, or pustular rash anywhere on the body or localized to previous eczematous lesions is the clinical presentation of eczema vaccinatum. Systemic illness with fever, malaise, and lymphadenopathy may occur. In the national U.S. surveillance of smallpox vaccination that was done in 1968, there were 66 cases (no deaths) of eczema vaccinatum among 14.5 million vaccinees (4.6 cases per million) and 60 cases (one death) among their several million contacts (155). In one study, early vaccinia immune globulin (VIG) administration reduced mortality from 30% to 40% to 7% (32,140).
Generalized vaccinia is a nonspecific term that is used to describe a vesicular rash that develops after vaccination. Excluding dissemination associated with eczema vaccinatum and progressive vaccinia, it has been extremely rare to document virus in these lesions (139). True generalized vaccinia is believed to represent the end product of viremic spread of virus, and no predisposing factors have been identified. Generalized vaccinia is estimated to occur in about 242 of every 1 million primary vaccinations.
Postvaccination encephalomyelitis (PVEM) is a rare but serious complication that usually occurs in primary vaccinees. The frequency of its occurrence differed widely from country to country and with the strain of vaccinia virus used in the vaccine. The incidence of PVEM was lower with the NYCBOH vaccinia virus strain (the U.S. vaccine strain) than with the strain used in other countries (77). No predisposing factors for PVEM are known, although host factors are believed to be important; the pathophysiology of PVEM is not well understood. Patients have variably displayed clinical and diagnostic features suggestive of a postimmunization demyelinating encephalomyelitis or direct viral invasion of the nervous system. This postvaccination reaction typically occurs 11 to 15 days following vaccination. Symptoms of PVEM include fever, headache, vomiting, confusion, delirium, disorientation, restlessness, drowsiness or lethargy, seizures, and coma. The cerebral spinal fluid can demonstrate elevated pressure, but generally has a normal cell count and chemistry profile (247,94). Infants younger than 2 years old can also develop a rare, postvaccination encephalopathy (PVE) similar to PVEM. Acute onset of PVE occurs earlier in the postvaccination period (6–10 days after vaccination), presents with the same symptoms as PVEM, and may also include hemiplegia and aphasia (48). Diagnosis of PVE or PVEM is one of exclusion because there are no specific diagnostic tests to confirm the diagnosis of this complication and there are many other infectious and toxic etiologies that can result in similar clinical symptoms. Because this complication is not known to be the result of viral proliferation, the role of modern antiviral medications is unclear; the use of VIG has not shown clear benefit.
P.2960

Accidental infection occurs when virus from the vaccination site is transferred to another site or to another person via intimate skin contact. This usually occurs in primary vaccinees rather than revaccinees. Accidental self-inoculation, which most commonly occurs on the face, mouth, lips, or genitalia, is usually not serious and requires no specific treatment. Inoculation of the eye or eyelid is more serious and can be sight threatening if not evaluated and treated appropriately. In the 5 years between 1963 and 1968, ocular vaccinia was observed in 348 persons; 259 were vaccinees, and 66 were contacts of vaccinees. Of these, 22 had evidence of corneal involvement and 11 experienced permanent defects (155,217).
Cardiac adverse events are rare and had not been reported before 2003 in any person vaccinated with the NYCBOH strain. Myocarditis and pericarditis, which had been reported after vaccination with a different vaccine strain used in Europe and Australia (106) and in the U.S. military population, was documented in 18 of 230,734 primary vaccinees immunized with the NYCBOH strain in 2002 and 2003 (10,101). Arrhythmias and myocardial ischemia have also been described recently, but the association with vaccination is not as clear.
Vaccinia viruses in the Indian subcontinent (buffalopox) and in Brazil (Cantagalo virus and related strains Aracatuba virus, Belo Horizante virus, Passatempo virus, and others) have been described to cause human infection in handlers of buffalo or cattle (59,162,253,55,152). Up to 10 lesions have been described on the hands or arms of the human handlers; fever, lymphadenopathy, backache, and fatigue have also been associated symptoms. Transmission is believed to occur via unprotected contact with active lesions present on animal teats and udders. Interhuman transmission of buffalopox to family members has been reported to occur via contact (152).
Cowpox
Cowpox also causes localized lesions in humans (Fig. 75.8D), and lesions in cows are typically found on their teats and udders (Fig. 75.8A). Most information is available from a detailed analysis of 54 human cases investigated during 1969 to 1993 (14). Lesions are generally restricted to the hands and face, and most patients (72%) have only one lesion. Multiple lesions may be caused by multiple primary inoculations, autoinoculation, and rarely by lymphatic or viremic spread. Occasionally, a very severe infection, and death, may occur usually in immunosuppressed individuals.
The lesion passes through macular, papular, vesicular, and pustular stages before forming a hard black crust. The lesion is usually quite painful, and erythema and edema are common at the late vesicular and pustular stages (Fig. 75.8A). There is usually lymphadenitis, fever, and general malaise, often referred to as “flulike.” These features are usually severe in children, and absence from school or work is common; 16 of 54 patients (30%) were hospitalized. Most cases take 6 to 8 weeks to recover; in some cases, it may take up to 12 weeks. Scarring is usually permanent.
FIGURE 75.8 Cowpox, pseudocowpox, and orf virus infections of animals (A–C) and the lesions caused by these viruses on the digits of humans (D–F). A Cowpox ulcer on teat of cow, 7 days after onset of symptoms. B: Pseudocowpox (milker's nodule) virus infection of cow teat. C: Orf virus scabby mouth in a lamb. D: Cowpox. E: Milker's nodule. F: Orf. (A and B: Courtesy of E. P. J. Gibbs; C: Courtesy of A. J. Robinson; D: Courtesy of A. D. McNae; E and F: Courtesy of J. Nagington.)
Diagnosis
Differentiating Smallpox from Other Diseases and Conditions
Prior to its eradication, smallpox as a clinical entity was relatively easy to recognize, but other exanthematous illnesses were mistaken for this disease. For example, the rash of severe chickenpox, caused by varicella-zoster virus, was often misdiagnosed as that of smallpox. However, chickenpox produces a centripetally distributed rash and rarely appears on the palms and soles. In addition, in the case of chickenpox, prodromal fever and systemic manifestations are mild, if they manifest at all; the lesions are superficial in nature; and lesions in different developmental stages may present in the same area of the body. Other diseases and conditions that could be confused with vesicular-stage smallpox include monkeypox, generalized vaccinia, disseminated herpes zoster, disseminated herpes simplex virus infection, drug reactions (eruptions), erythema multiforme, enteroviral infections, scabies, insect bites, impetigo, and molluscum contagiosum. Diseases confused
P.2961

with hemorrhagic smallpox included acute leukemia, meningococcemia, and idiopathic thrombocytopenic purpura. The Centers for Disease Control and Prevnetion (CDC), in collaboration with numerous professional organizations, has developed an algorithm for evaluating patients for smallpox. The algorithm assists in differential diagnoses of the vesiculopustular stage of rash. The algorithm and additional laboratory testing information are available at http://www.bt.cdc.gov/agent/smallpox/diagnosis/evalposter.asp and http://www.bt.cdc.gov/agent/smallpox/diagnosis/rashtestingprotocol.asp.
Laboratory
A variety of diagnostic strategies are available for the laboratory diagnosis of orthopoxvirus infections. Negative stain electron microscopy cannot differentiate the virions of orthopoxvirus from those of yatapox or molluscipox, but the clinical and epidemiologic information will likely aid interpretation. Some of the classic methods for distinguishing orthopoxvirus species are depicted in Table 75.2. Protein-based diagnostics can be used to detect the genus, but for the most part cannot identify individual species (56); a recently developed assay strategy holds promise for a monkeypox-specific serologic assay (102). An IgM capture serologic assay may provide a useful tool for assessing orthopoxvirus disease incidence (136) and may provide utility in assessing infectious etiologies of encephalitic symptoms associated with orthopoxviruses (229).
The majority of tests which are able to differentiate orthopoxvirus species, however, rely on nucleic acid testing. Identification of orthopoxvirus species can be accomplished through morphologic observations of virus pock growth on chorioallantoic membrane of embryonated eggs. A number of nucleic acid test strategies have been developed and published; the majority is polymerase chain reaction (PCR) based (196). Reviews have also been published (184).
Prevention and Control
Vaccination has been the historic mechanism for control of interhuman transmissible orthopoxvirus infections. The successful eradication of smallpox, declared in 1980 by the WHO, was largely due to the effective use of vaccinia vaccine strains worldwide in an extensive immunization program. Vaccination could also be used postexposure to provide protection; greatest protection was afforded if provided within days of contact to a patient (173). For laboratory workers, vaccination is recommended in some countries (216) for those using any orthopoxvirus capable of causing disease in humans; in others, only for those working with the more human pathogenic orthopoxviruses. Because of the adverse events associated with the use of current vaccinia virus vaccine strains, evaluation of vaccination regimens using attenuated vaccinia strains (73,169,148,186) or subunit vaccines (111,112) has been undertaken.
Recent work has also focused on the development of antiorthopoxvirus therapeutic strategies. Compounds with direct antiviral effects, as well as others that inhibit viral use of cellular functions, have been evaluated and demonstrate efficacy in various animal model systems of orthopoxvirus challenge (141,208,272,273,236,237).
Parapoxvirus
History
Parapoxvirus infections are widespread, worldwide in sheep, goats, and cattle. Human infections from these sources are a common occupational hazard for those in contact with infected animals or, less commonly, fomites. The current International Committee on Taxonomy of Viruses (ICTV)-recognized members of the genus Parapoxvirus are orf virus (ORFV), bovine papular stomatitis virus (BPSV), pseudocowpoxvirus (PCPV), and parapoxvirus of red deer in New Zealand (PVNZ) (181). BPSV and PCPV are maintained in cattle, while ORFV is maintained in sheep and goats, but all three are zoonoses. A squirrel parapoxvirus had been described by electron microscopic morphology as a parapoxvirus, but recent genome sequencing suggests it is an unclassified poxvirus (249). Distinct parapoxvirus infections of, and viral species from, red deer in New Zealand (113,213) have been characterized. PVNZ has not been observed to infect humans. Other tentative members of the genus are camel contagious ecthyma virus or chamois contagious ecthyma virus, which causes a disease initially called Ausdyk or camel contagious ecthyma in camels; this may also be the virus responsible for cases of “camelpox” described in humans in the Middle East (130). Another tentative member is seal parapoxvirus (254,20). A poxvirus infection of reindeer (149) has been classified as an orf virus and demonstrated the ability of orf to cross species barriers.
Human infection with ORFV is termed orf. Most commonly, the disease is transmitted from sheep or goats. The disease in animals is alternately referred to as orf, contagious pustular dermatitis, contagious ecthyma, or scabby mouth. Disease in sheep was recognized as early as 1787; the earliest known report of human disease was made in 1879 (212). Human infection with PCPV is commonly called milker's nodule. The disease is transmitted from dairy cattle, and is referred to as paravaccinia or pseudocowpox in these animals. Notably, this disease was not formally distinguished from that caused by the orthopoxvirus cowpox until the end of the nineteenth century (212), although Jenner did recognize “spurious” (123) forms of cowpox on cow teats, described in the late 1700s as “pustular sores” lacking “bluish or livid tint” (122). Human disease with BPSV is termed bovine papular stomatitis and
P.2962

is transmitted from beef cattle; the disease name when virus infects cattle is the same. Initial descriptions of disease in beef cattle were published in 1884 (60); transmission of infection, causing illness in humans, was described in 1953 (195). Subsequent reports demonstrated humans could transmit disease to cattle (43). Human disease with seal parapoxvirus is called sealpox and is transmitted from seals. Human infection of a seal handler was first reported in 1987 (109); the virus was first detected in seals and sea lions in 1969 (269).
Infectious Agent
By negative stain electron microscopy, parapoxviruses appear ovoid with a criss-cross surface appearance (Fig. 75.1), generated by the genus’ characteristic outer spiral tubule structure. The particles of orf virus are 260 nm long by 160 nm wide; pseudocowpox virions appear a bit larger 300 nm by 190 nm. The viruses obtained from clinical materials grow most readily on primary ovine or bovine cell culture systems and do not grow in embryonated eggs. A few strains have been laboratory adapted to grow on VERO cells or MRC-5 cells; this has been associated with genome changes and attenuation of the virus.
The separation of the parapoxviruses into at least four distinct groups has been based on natural host range, pathology, and nucleic acid methods, including restriction endonuclease, DNA/DNA hybridization, and, most recently, partial or full gene or genome sequence analyses (249,61,182). As with other poxviruses, the latter studies have shown that the parapoxviruses share extensive homology between central regions of their genomes but much lower levels of relatedness within the genome termini. The high G+C content of parapoxvirus DNA is in contrast to most other poxviruses (except for molluscipoxvirus) and suggests that a significant genetic divergence from other genera of this family has occurred. DNA sequencing of the genome of two parapoxviruses, species BPSV and ORFV, has allowed a detailed comparison with the fully sequenced genomes of other chordopoxviridae. These studies have provided a genetic map of ORFV and BPSV, and revealed that within the central core of the genome, 88 ORF are conserved with the other sequenced chordopoxviridae (61). This conservation is not maintained in the genome termini where insertions, deletions, and translocations have occurred. Recent studies have demonstrated a great degree of diversity within species via comparison of three complete orf genome sequences (182).
Pathogenesis and Pathology
Most of the work on the pathogenesis of parapoxvirus infections comes from studies of orf and paravaccinia viruses. Most animal models have used orf virus in sheep; however, there is detailed literature on the pathological appearance of human orf lesions. Infection occurs via cuts and scratches and remains localized. After entry through nonintact epithelium, virus replicates in the regenerating epidermal keratinocytes (178). Lesions are produced by hypertrophy and proliferation of epidermal cells, often marked, and leukocyte infiltration. Histologic examination shows many small multilocular vesicles within the dermis; true macrovesicles rarely occur (133,274). In the first 2 weeks, the epidermis shows ballooning degeneration in the keratinocytes, and the dermis shows newly formed thin-walled blood vessels with an inflammatory infiltrate. As the infection progresses, in weeks 2 to 3, the intraepidermal vesicles described previously are seen in some cases, with intraepidermal bullous lesions in others. At this point, keratotic material could be visualized on the skin surface. Viral particles were only visualized in the epidermis and were present in the greatest numbers in the first 2 weeks after infection (133).
The immune response in natural human infection has been investigated (274). There is a vigorous but short-lived cell-mediated response and a relatively poor and short-lived humeral response. This is consistent with the occurrence of second infections in 8% to 12% of individuals (214,275). Studies of the immune response to orf infection in sheep have been recently reviewed (99). Immunohistochemical studies of lesions demonstrate large numbers of neutrophils, lymphocytes (T and B), and dendritic cells surrounding virus-infected epidermal cells (8). In comparison of primary versus reinfection lesions, the appearance of CD8+ T cells and B cells are later in primary infection than in reinfection; CD4+ T cells are the predominant cell present in either lesion. Virus replication is decreased in reinfection lesions with respect to that seen in primary lesions. Studies of cytokine response demonstrated γ-IFN mRNA+ cells, and some TNF-α mRNA+ cells in reinfection, but not in primary infection. Cellular depletion studies (166) and cyclosporine administration studies (98) have suggested that CD4+ T cells, IFN-γ, and some CD8+ T-cell responses and some humeral components are necessary for host resolution of infection. Passive antibody transfer, however, does not appear to protect young animals from infection (38,183), nor does there appear to be a predominant neutralizing antibody response to orf infection (53).
The parapoxvirus genomes are predicted to express several proteins involved in the host-pathogen interaction; the majority of those studied have been in the context of orf virus. Orf virus expresses a homolog of the mammalian vascular endothelial growth factor (VEGF), which has been demonstrated to be a viral virulence factor. The absence of the orf protein produces an attenuated virus (225,219); it is hypothesized that the viral protein stimulates keratinocyte growth likely to provide cell substrate for viral replication; in addition, it inhibits apoptosis (225). The product of a viral gene, OVIFNR, a homolog of vaccinia E3L, ultimately
P.2963

inhibits host protein synthesis to permit virus utilization of the protein synthetic apparatus. The mechanism for this is protein binding to dsRNA formed during viral infection, preventing PKR kinase activation and subsequent eIF-2 phosphorylation. Other virally encoded proteins are postulated to evade or modulate the host immune response. These include proteins that inhibit GM-CSF and mimic IL-10. In vitro studies implicate the orf expressed IL-10 homolog in impairment of an effective immunologic memory response (156).
Epidemiology
Human infection with parapox viruses is an occupational hazard of farm workers, abattoir workers, veterinary surgeons and students, and so on. It is most common in the lambing and calving seasons, and more commonly reported in sheep workers than in cattle workers; this probably reflects differences in animal husbandry. Of 191 cases with a known source surveyed from 1978 to 1995, 84% had an ovine source and 16% were from cattle. During the same period, 32 cases occurred in abattoir workers (15).
Factors responsible for ongoing transmission have been attributed both to the environmental stability of orf virus in scab material (although infectivity wanes over time) and to the manifestation of chronic infections in some animals (165,179). There is no known latency state for this or any other poxvirus. Transmission of virus to humans and to animals is via direct contact with lesions or with fomites.
Clinical Features
The progressive stages of human infection have been described in detail (133,274,157), and illustrations have also been provided (66) (Fig. 75.8B, C, E, and F). Lesions start as erythematous papules and progress to a “target” stage. This, seen 1 to 2 weeks after infection, has a red center surrounded by a white halo and an outer inflamed halo. This progresses to a nodular then papillomatous stage, which often has a “weeping” surface. In some patients, this may enlarge and persist for some weeks before resolving, and may cause some concern. The lesion resolves via a crusting stage, which may last some weeks. Occasionally, very large granulomatous lesions occur that may need surgical removal (200).
Most patients have only one lesion, but multiple primary lesions may occur. Systemic reaction is relatively uncommon, and the lesion is often not particularly painful. Lymphadenopathy is present in some patients, and lymphangitis is also observed but is relatively uncommon. Erythema multiforme was reported in one-third of patients reported in one case series (133). But, because many ordinary uncomplicated cases of orf go unreported, the actual incidence of E. multiforme is probably low.
Diagnosis
Differential
Differential diagnosis of parapoxvirus lesions can include ecthyma gangrenosum (a pseudomonas infection of immunocompromised persons, cutaneous anthrax, ersypiloid, and tularemia or tumor). Clinical diagnosis of uncomplicated cases in patients with a known animal contact should not cause difficulties but has been confused with anthrax. However, farmworkers and so on recognize the infection and tend not to seek medical attention for routine cases. Consequently, a disproportionately large number of reported cases have no known contact with infected animals. Of approximately 500 cases surveyed from 1978 to 1995, some 45% had no such contact. Clinical diagnosis of such cases, particularly if severe or prolonged, may be difficult. In particular, large weeping granulomatous or papillomatous lesions may be misdiagnosed as malignancies, resulting in unnecessary amputation in one case (133).
Laboratory
With negative stain electron microscopy, virions with the characteristic morphology of parapoxviruses are usually easily seen in lesion extracts, and this provides a rapid, certain diagnosis of the genus. The virus can be grown in cell culture, but this is not attempted routinely in laboratories that do not maintain primary ovine or bovine cultures.
A number of methods derived from limited or complete genomic analysis have been used for nucleic acid detection (PCR) and laboratory diagnosis of infection (254,252,226,251,118). Species-specific and species-generic protein-based diagnostics for parapoxviruses have also been developed (53,52).
Prevention and Control
Most workers at risk get infected at some stage, and reinfection is not uncommon. Individuals should take care not to spread infection by autoinoculation or to contacts, including animals. The vaccine used to control orf in sheep is fully virulent and has caused human infection. Work is underway to create live attenuated viruses that can be used as vaccines. Treatment options are limited; anecdotal reports have described the use of topical cidofovir (174). Other options may be topical formulations of interferon-modulating compounds such as imiquimod.
Molluscum Contagiosum
Molluscum contagiosum virus causes a disease characterized by one or more benign, self-limited skin “tumor(s)” or papular eruption(s), occurs worldwide, and is regarded as a specific human infection (28). There is no evidence of disease transmission between humans and other animals,
P.2964

although lesions resembling molluscum and containing pox virions have been detected in species other than humans (e.g., horses, chimpanzees).
Infectious Agent
Four subtypes of molluscum contagiosum, characterized by restriction endonuclease digests, have been described (191). Disease presentation by all subtypes appears to be similar. The genome of molluscum contagiosum virus subtype I has been sequenced (230) and encodes a number of novel gene products involved in its pathogenesis and evasion of the immune system, including, among others, an IL-18 binding protein (270) and apoptosis inhibitors (25). Attempts at propagating the virus in tissue culture have been unsuccessful.
Pathogenesis and Pathology
Molluscum contagiosum does not cause systemic disease and remains localized at the site of inoculation. Molluscum contagiosum lesions have long been known to have a distinctive pathology. Description of the characteristic molluscum bodies, or Henderson-Patterson bodies, was made in 1841 by Henderson and Patterson. A good review of the histopathological features of the infection is available (203) (Fig. 75.9A). The onset of infection occurs when virus begins replicating, extending upward, in the lower layers of the epidermis (161,201). The asymptomatic incubation period is variable but can be protracted. As the infection progresses, the epidermis hypertrophies and extends down into the underlying dermal strata. Characteristic inclusions (molluscum bodies) are formed in the prickle cell layer and gradually enlarge as the cells age and migrate to the surface. These cells are replaced by hyperplasia of the basal cell layer; few to no viral structures are seen in the stratum basale. The structure of the basement membrane remains intact; the hypertrophied epidermal cells, with their cytoplasm occupied by a large acidophilic granular mass (i.e., the molluscum body), project above the skin to appear as a tumor (232). Little to no inflammatory infiltrate is seen until late in disease, just prior to natural resolution of the lesion (34).
FIGURE 75.9 Molluscum contagiosum. A: Section of a skin lesion visualized by hematoxylin-and-eosin staining. B: Lesions of molluscum contagiosum in a human. (Courtesy of D. Lowy.)
Clinical Features
Molluscum infection occurs as a result of molluscum contagiosum coming in contact with nonintact skin. The characteristic lesion begins as a small papule and, when mature, is a discrete, 2- to 5-mm diameter, smooth, dome-shaped, pearly or flesh-colored nodule, which is often umbilicated (Fig. 75.9B). A cheesy, off-white or yellowish material is easily expressed from lesions. There are usually 1 to 20 lesions, but there may occasionally be hundreds. Because of multiple simultaneous infections or mechanical spread, the lesions may become confluent along the line of a scratch, and satellite lesions are sometimes seen.
In children, molluscum lesions occur mainly on the trunk and proximal extremities, and in adults, they tend to occur on the trunk, pubic area, and thighs; however, in all cases, infection can be transmitted to other parts by autoinoculation (34). In males infected with human immunodeficiency virus (HIV), molluscum lesions appear to occur along the beard line, and with persons with infections involving the face, there have been reports of ocular involvement (198). Individual lesions last for about 2 months, but the disease usually lasts 6 to 9 months (245). More severe and prolonged infection tends to occur in individuals with impaired cell-mediated immunity, including persons with HIV infection (28,86).
Diagnosis
The clinical appearance of molluscum lesions in normal cases is generally sufficiently characteristic to permit clinical diagnosis. Brick-shaped virions can usually be seen in large numbers if the cheesy material expressed from the lesion is examined by negative-stain transmission electron microscopy. The virus has not been cultured in standard tissue culture systems. The characteristic histopathology of these lesions is diagnostic, but PCR methods have also been described for use in identifying molluscum contagiosum (250).
Epidemiology
Molluscum contagiosum virus occurs worldwide, and increasing reports of the disease have paralleled the number of reported cases of AIDS. Traditional modes of transmission are associated with mild skin trauma such as abrasions,
P.2965

direct contact with a lesion, and, in some cases, fomites (e.g., shared towels); however, there is increasing evidence that the disease is sexually transmitted and that genital lesions are more common than lesions elsewhere on the body (28). The disease presents a significant concern for individuals whose children are in day care or school situations, where potential transmission to other children may exist. Secondary spread of lesions may occur by autoinoculation (excoriation of primary lesions and spread to areas of normal skin) and shaving. No known animal reservoir exists.
Prevention and Control
The covering of lesions and the use of proper hand hygiene after contact with lesions should prevent transmission in most situations.
Molluscum contagiosum infection is benign and recovery is usually spontaneous, but treatment may be sought for cosmetic reasons, particularly for facial or multiple lesions. Various treatments have been tried (28), including cryotherapy (121), mechanical curettage (121,104), and chemical treatments, such as podophyllin/podofilox, cantharidin, iodine, and tretinoin (104,235). Irritation has been a side effect of many of the chemical treatments. Topical application of a 3% Cidofovir antiviral cream or suspension has been reported to be beneficial (42,279,278,277), as has the use of potentially immune-modulating cimetidine (67) or topical imiquimod therapy (24,107,108). The absence of well-controlled trials makes it difficult to assess the efficacy of various therapeutic regimens. For individuals with AIDS and molluscum, the use of highly active antiretroviral therapy, with improvement of CD4 cell counts, appears to be efficacious.
Yatapoxviruses
History
Human infection with tanapox virus, a species of the genus Yatapoxvirus, was first recognized in the Tana River area of Kenya in 1957 and was best characterized during post smallpox eradication surveillance efforts. An account of 264 laboratory-confirmed cases from Zaire (now the DRC), with color illustrations, is available (125), as is information on the virus itself (151). The genome of the virus has been sequenced (158). Yabalike disease of monkeys is caused by the same virus that causes tanapox in humans (68,72,69) and was responsible for outbreaks in three primate centers where animal handlers were infected. There have been a few reports of human disease outside Africa that have been published and illustrate the need to consider poxvirus etiologies of illness in travelers returning from, and emigrants from, areas where the virus is endemic (64,246).
Yaba monkey tumor virus (YMTV), the other member of the genus (40), was recovered from rhesus monkeys in Nigeria (193). Although no naturally occurring human infections have been reported, the virus does cause disease if injected subcutaneously or intradermally in humans or nonhuman primates (87).
Pathogenesis and Pathology
The pathogenesis of tanapox or Yabalike disease is incompletely understood. The clinical features, described here, are suggestive of some systemic phase of disease. The ultimate skin lesion shows epidermal thickening with marked ballooning degeneration; eosinophilic inclusions are often visible. YMTV causes localized histocytic “tumors” at the site of inoculation. After inoculation into the dermis, an accumulation of proliferating spindle-shaped cells begins about 1 week later. This continues for 4 to 6 weeks, resulting in the formation of a “tumor.” The lesion can become superinfected with bacteria. Virus remains cell associated, and the lesion appears to regress as mononuclear cells move from the periphery into the lesion (193,243).
The genomes of both species encode a novel TNF-binding protein, distinct from the receptor homolog expressed in orthopoxviruses. Studies of the protein expressed from tanapox demonstrate its high affinity for human, not murine or rabbit, TNF (36). This and other unique immune-modulatory proteins expressed by one or both members of this genus likely affect their pathogenesis (13,190).
Epidemiology
Tanapox virus is restricted to Africa, principally to Kenya and the DRC, and likely has a simian reservoir (68,72,69,71). Cases of direct primate-to-human transmission, via a break in skin, have been described in animal handlers, although such cases appear to be extremely rare (100,192). Several factors have led to speculation that an insect or arthropod intermediary may be involved in transmission of tanapox virus to humans. Persons confirmed to have tanapox infection have denied contact with nonhuman primates but have reported arthropod and culcine mosquito bites prior to infection; in patients who developed multiple lesions, there was no evidence that the virus had been spread mechanically (125). Furthermore, the seasonal variation of human tanapox infections follows the activity of local arthropod populations. No human-to-human transmission has been reported.
Clinical Features
Tanapox infection begins with a short febrile (38°C–39°C) illness of 2 to 4 days that is sometimes accompanied by headache, backache, or prostration. The eruption of a
P.2966

lesion is often heralded by pruritis at the site of the outbreak. The lesion appears as a hyperpigmented macule, often with central elevation, and the macule then evolves to a papule, with palpable induration. Fever and systemic symptoms wane as the lesion manifests. The papule then becomes more “pocklike” but contains no fluid; umbilication or the formation of a pseudocrust has been reported at this stage. Typically, the papule evolves into a firm, deep-seated, elevated nodule (Fig. 75.10A). At the end of the first week, the lesion is surrounded by erythema and indurated skin. Regional lymphangitis is common at this stage. During the next stage, lesions either ulcerate or become larger nodules (up to 2 cm in diameter) (Fig. 75.10B). In the African series, the maximum lesion size was usually reached within 2 weeks and then the local inflammatory response began to wane, and the lesion began to granulate. Resolution of lesions occurred within 6 weeks (125).
FIGURE 75.10 Lesions of tanapox in a Congolese youth. A: Day 10 of rash. B: Day 31 of rash. (Courtesy of Z. Jezek.)
Most cases (78% in one series) involve a solitary nodule; however, as many as 10 lesions on one individual have been described. Most lesions (72%) occur on the lower extremities, and the fewest occur in the face and areas normally covered by clothing. Infection appears to confer lifelong immunity (125).
Diagnosis
The limited geographic distribution of tanapox virus and the patient's travel history should be considered in the diagnosis of tanapox infection. Unique clinical features that allow for the differentiation of tanapox from other orthopoxvirus infections are the nodular nature of the rash lesion, the paucity of lesions, the benign disease course, and the protracted course of rash resolution. The solid nodular/ulcerated lesions are larger and develop more slowly than those of monkeypox, but they are smaller and develop more rapidly than those of tropical ulcers.
Tanapox virus can be detected by electron microscopy, and the virions usually appear enveloped, but this finding would not exclude the possibility of infection with other morphologically similar brick-shaped poxviruses; nucleic acid testing (64,282) on lesion extract could be used for that purpose. Tanapox virus grows in a number of cell lines (e.g., owl monkey kidney, Vero, MRC-5, BSC-1) but not on chorioallantoic membrane.
Other Poxviruses
This section discusses poxviruses of veterinary importance or of other interest.
Orthopoxviruses
Camelpox
Camelpox virus has a host range that is apparently restricted to Camelus dromedarius. The illness it causes is a systemic disease with generalized rash in dromedary camels. The disease is enzootic in camels. Geographically, the virus can be found anywhere in the native geographic distribution of the host in Asia and Africa. Case fatality rates as high as 28% in outbreaks have been noted (130), young animals are more susceptible to severe disease manifestations, and extensive chains of transmission between camels could be documented. Another study in Somalia evaluated 295 cases of camelpox in 1,052 camels. The case fatality rate was highest in animals up to 1 year of age (13.5%), and only 2.8% in animals 4 years of age. The genome sequence shows a high degree of similarity with that of variola virus (2,91); despite this and the clinical similarity of camelpox disease in camels with smallpox in humans, camelpox is not a zoonotic disease of humans.
Camelpox disease has been experimentally studied using intradermal inoculation. By day 5, papules appear at the primary inoculation site, and then form vesicles and pustules and crust by days 9 to 10. A generalized rash manifests between days 9 and 11, which is preceded by fever. The rash is most pronounced on the mouth, nose, eyes, and oral cavity. Fewer lesions are seen on the extremities. The illness can last for 2 to 5 weeks. Diagnostics involve evaluation of characteristic morphology on chorioallantoic membrane, in addition to electron microscopy and nucleic acid techniques.
Prevention and control have been reported through the use of live attenuated camelpox viruses (266). The
P.2967

sequences of these vaccine virus strains are not yet available, but genome restriction maps show a lot of similarity to the pathogenic strains.
Ectromelia
Ectromelia was first described in 1930 (170). The reservoir or natural hosts have been minimally characterized; virus has been reported from wild rodents (89). Our epidemiologic understanding of this pathogen comes from studies of outbreaks of disease in captive mouse colonies; fundamental biological and genetic studies of this pathogen have provided a detailed understanding of factors involved in the host-pathogen interaction.
At least two forms of clinical “natural” disease may manifest. A rapidly fatal form that results in extensive necrosis of the liver and spleen and death occurs shortly after symptom onset; no rash is seen. Some animals do survive, however, and, if this is the case, a generalized rash can be seen (Fig. 75.11A). Characteristic organ pathology is imaged in Fig. 75.11B and C. A more chronic form with ulcerating lesions of the feet tail and snout is seen in other animals. C57Bl/6 and AKR mice are highly resistant, whereas Balb/c and other inbred species are far more susceptible. Much is known about the host genetic determinants for disease presentation, and this has been recently reviewed (75).
Taterapox
This virus has been isolated once in the West African country of Dahomey, now known as Benin. The virus was isolated from an apparently healthy gerbil (Tatera kempii) in 1968, at the time of a human smallpox outbreak. Identification as an orthopoxvirus was accomplished after liver and spleen homogenates used to inoculate suckling mouse brain induced illness, and infectivity was blocked via administration of hyperimmune vaccinia mouse ascitic fluid. The virus had biological properties most similar to those of variola alastrim minor. Neither 1 nonhuman primate nor 12 gerbils showed signs of viral dissemination in organs after parenteral or intracerebral inoculation. This suggests that this orthopoxvirus has evolved to have a “successful” parasitic relationship and further suggests that other “nonpathogenic” orthopoxviruses exist.
FIGURE 75.11 Lesions of mousepox in mice. A: The generalized rash in a susceptible hairless nonathymic mouse. B: Swelling and necrosis of liver and spleen and hemorrhagic intestine in a susceptible mouse that died prior to appearance of rash. C: Histologic appearance of necrotic liver (A: Courtesy of Zentralinstiutut fur Versuchstiere, Hanover, Germany; B and C: From
Allen AM, Clarke GL, Ganaway JR, et al. Pathology and diagnosis of mousepox. Lab Anim Sci 1981;31:599–608
.)
North American Orthopoxviruses
Raccoonpox, skunkpox, and volepox are the North American orthopoxviruses. In general, these too have been isolated from fairly asymptomatic animals or animals with localized lesions. The viruses have been propogated in monkey kidney cell lines; A-type inclusions are evident, whereas full genome sequence information is not yet available. Raccoonpox was identified in the upper respiratory tissues of 2 of 92 healthy-appearing raccoons trapped in Maryland. Twenty-two of these animals appeared to have orthopoxvirus seroreactivity (150). Volepox was isolated from a skin lesion on a vole (Microtus californicus) in the San Francisco Bay Area of California; serosurveys of voles suggested the virus was enzootic. Experimental infection of seronegative voles demonstrated development of a localized lesion and antiorthopoxvirus seroconversion after challenge via footpad or tail inoculation (209).
Capripoxviruses
The capripoxviruses are somewhat larger, by electron microscopy, than other poxviruses with dimensions of 300 × 270 × 200 nm. A number of strains of each species have been sequenced; the genome is ~154 kbp in size. Three species of capripoxvirus have been categorized. The diseases sheeppox, goatpox, and lumpyskin are caused by the viruses of similar names (Table 75.1). Representative strains of these viruses have been sequenced (257,258), and this information, as with other poxvirus
P.2968

genome information, is maintained on a curated website http://www.poxvirus.org (160).
Lumpyskin disease was first identified in 1929 in Zambia; the virus infection has largely remained restricted to the African continent but emerged in the Middle East in 1989 (189). Illness consistent with sheeppox is recorded as early as 2 AD (207). Reports of goatpox were first made in Norway in 1879. Sheeppox and goatpox diseases are considered to have a significant impact on domesticated animals. Geographically, they currently cause disease in Southwest Asia, on the Indian subcontinent, and in central and northern Africa.
Transmission of lumpyskin disease is mechanical through arthropod bites; virus has been detected in two species of biting flies, and one of these, the stable fly (Stomyxos calcitrans), has been shown capable of transmitting disease (180). The reservoir host is postulated to be the African Cape buffalo. Experimentally infected young buffalo and wildebeest failed to show disease or a rise in antibody titers after infection (276). However, LSDV seroprevalence in wild-caught buffalo has been low (58). Within susceptible species, Bos taurus and Bos indicus mortality is usually 1% to 2%. Transmission of sheeppox and goatpox within domestic flocks is considered to be airborne (207); additional evidence supports mechanical arthropod transmission by S. calcitrans. Scabs contain infectious material for months permitting fomite transmission. Sheeppox and goatpox are notifiable diseases in many countries. The spread of disease within a flock can infect up to 75% of the animals. Morbidity and mortality is highest in young animals and in lactating females, and overall mortality rates of 10% to 58% are reported.
Lumpyskin disease primarily affects species Bos taurus and Bos indicus and presents with a febrile prodrome followed, 10 days later, by cutaneous manifestations (116) and lymphadenopathy. The skin lesions initially appear as raised nodules in the dermis and epidermis, which subsequently ulcerate and can become superinfected. In the oropharynx and mucosal surfaces, the nodules appear yellow-grey. Edema of the extremities and lymphadenitis are associated features. Recovery is slow, lasting up to 1 month.
Generally, sheeppox and goatpox are host (sheep and goat, respectively) specific, although clinical disease symptoms have been reported in both species during some outbreaks. An asymptomatic incubation period of 1 to 2 weeks is followed by febrile prodrome (up to 108°F) of mucosal swelling of the eyelids and mucosal discharge from the nose. Decreased appetite and occasionally arched back stance is noted. One to 2 days following prodromal symptoms, generalized appearance of ~1-cm lesions over the corpus develop (Fig. 75.12A and B), which progress through macular, popular, vesicular, and pustular stages; these are most obvious on areas with the least amount of hair. The lesions persist for 3 to 4 weeks and eventually scab over. Generalization of rash is more pronounced in infants ages 4 to 5 months than it is in adult animals. Oral lesions ulcerate, and, in some animals, lesions in the lower respiratory tract are seen.
FIGURE 75.12 Infections of domestic animals with poxviruses of other genera. Capripoxvirus infection in sheep (A) (sheeppox) and in goats (B) (goatpox). C: Swinepox infection demonstrating generalized lesions. Myxoma virus in its native host the Californian rabbit Sylvilagus bachmani (D) and in the European rabbit Oryctalagus cuniculi (E). (A–D: From ref 271, with permission. A and B: Courtesy of M. Bonniwell; C: Courtesy of R. Miller; D: Courtesy of D. C. Regnery.)
Diagnosis of capripoxvirus infections is often made on a clinical basis; differential diagnosis of lumpyskin disease includes consideration of bovine herpesvirus 2. Control strategies have largely used vaccination. Sheeppox and goatpox viruses can be grown in primary culture from ovine bovine or caprine sources. Cytoplasmic inclusion bodies are characteristic. Additional laboratory diagnostics, including ELISA and PCR-based techniques, are available and have been reviewed (207).
Prevention and control of capripoxvirus disease involve vaccination strategies. For lumpyskin diseases, strategies have included the use of sheeppox or goatpox (189), attenuated by tissue culture passage, or an attenuated strain of lumpyskin disease virus (strain Neethling). A good review of the epidemiology and vaccination control issues is available (116). Control of sheeppox and goatpox disease has
P.2969

been attempted with live attenuated and inactivated viral vaccines. However, inactivated vaccines provide only short-term protection, and the safety of live attenuated vaccines is questionable; they can cause generalized disease and death in some animals.
Suipoxvirus
An episodic viral disease of pigs with worldwide distribution, the swinepox genome has recently been sequenced (3). The virus is currently the sole member of the Suipoxvirus genus and is phylogenetically most similar to species of the Capripoxvirus genus. Clinical disease can be heralded by low-grade fever, followed by papules, which over the course of 1 to 2 days per stage of development, progress to vesicles and pustules with umbilication (Fig. 75.12C). Crusting and scabbing of lesions ensues over the following 7 days. The duration of clinical disease can be 3 weeks. Mechanical transmission of disease between pigs occurs via the pig louse (Hematopinus suis). Disease control is provided by appropriate hygienic animal husbandry practices and control of the louse population.
Leporipoxvirus
The leporipoxvirus virions are brick shaped, with a size of 300 × 250 × 200 nm. Genome size is ~160 kbp and is 40% G+C in content. The viruses can infect multiple tissue culture cell lines. Myxoma virus is an obligate rabbit pathogen that demonstrates features that typify a general understanding of the distinction between reservoir host species and nonreservoir-susceptible species. Viral infection results in a localized “fibroma” infection in its reservoir species (Fig. 75.12D); the South American rabbit (Sylvilagus brasiliensis); causes a systemic, lethal disease in nonreservoir European rabbits (Oryctalagus cuniculus); and has coevolved with this new host. After intentional introduction of myxoma to control feral rabbit populations in Europe and Australia (the susceptible nonreservoir hosts), initial success of the program resulted in 99% mortality; however, milder virus variants emerged, and the surviving rabbits became more resistant to the effects of infection.
In species susceptible to generalized the disease, the illness proceeds along an aggressive course. Early clinical signs of illness are blepharoconjunctivitis and swelling of the muzzle and anogenital regions; symptoms are fever and listlessness. Within 48 hours of development of clinical signs and symptoms, animals can die; if they survive past this time point, the classic myxomas, subcutaneous swellings, develop (Fig. 75.12E). The disease is mechanically transmitted by arthropod vector bites or experimentally by intradermal injection; it can also be transmitted by droplets (189).
The pathogenesis in nonreservoir species follows deposition of virus into the dermis. Virus replicates in MHC-II dendriticlike cells, moves, within cells, to the draining lymph node within 24 hours to replicate in the lymph node (26,27), then disseminates to the epidermis of the skin, lung, testis, and spleen. Virus from the primary lesion also moves to epidermis. A number of myxoma genes have been characterized to affect virulence and disease pathogenesis, usually via inflammatory and immune response modulation, and have been reviewed (135,134,228,142). Proteins that modulate TNF, γ-IFN, and chemokines; bind CC chemokines; and inhibit apoptosis are expressed.
The fibroma viruses cause small, localized tumors—the fibroma. The host range (Table 75.1) is restricted (78).
Control and prevention of disease is facilitated through immunization. Vaccination and protection of rabbits from myxomatosis can be provided using a related species, fibroma virus, or through the use of attenuated myxoma viruses.
Avipoxvirus
The virions of the Avipoxvirus genus are brick shaped, with dimensions of 330 × 280 × 200 nm. The genome size is one of the largest, about 300 kbp in size. There are a large number of avipoxviruses, mostly described by the avian species where infection has been evident to cause illness. The viruses do not cause illness or true replicative infection in mammalian hosts or mammalian cell lines but are able to present antigen to the immune system. For this reason, some have become important research vaccine vehicles. Currently, the ICTV classifies a number of avipoxvirus species: fowlpox virus, canarypox virus, juncopox virus, mynahpox virus, psittacinepox virus, quailpox virus, sparrowpox virus, starlingpox virus, turkeypox virus, and pigeonpox virus. Unclassified members are penguinpox virus, peacockpox virus, and crowpox virus.
The disease fowlpox has been best characterized. Two forms of disease manifest, and it is likely that the different manifestations are due to different routes of exposure. The first to be described manifests with largely cutaneous manifestations on the comb, wattles, and around the beak; other lesions can be evident on the limbs and cloacae. Most likely, disease results via the mechanical transmission of virus from a biting arthropod to the fowl. The lesions that develop are nodular and yellowish, and can coalesce and present a nidus for secondary bacterial infection. Lesions usually resolve in 3 weeks. Avian species with large combs are more susceptible to this form of disease than those with small combs. The other form of fowlpox has also been referred to as “diphtheric” disease. Transmission is likely via respiratory droplets between members of a flock in close proximity. The infectious lesions present in the mucosal surfaces of the airway, and can coalesce to create a pseudomembrane and cause death by asphyxiation. Mortality is usually low in healthy flocks, but in flocks under stress, such as those that are egg laying, mortality can range to 50% (271).
P.2970

References
1. Afonso CL, Delhon G, Tulman ER, et al. Genome of deerpox virus. J Virol 2005;79(2):966–977.
2. Afonso CL, Tulman ER, Lu Z, et al. The genome of camelpox virus. Virology 2002;295(1):1–9.
3. Afonso CL, Tulman ER, Lu Z, et al. The genome of swinepox virus. J Virol 2002;76(2):783–790.
4. Alcami A, Smith GL. A soluble receptor for interleukin-1 beta encoded by vaccinia virus: a novel mechanism of virus modulation of the host response to infection. Cell 1992;71(1):153–167.
5. Alcami A, Smith GL. Soluble interferon-gamma receptors encoded by poxviruses. Comp Immunol Microbiol Infect Dis 1996;19(4):305–317.
6. Alcami A. Viral mimicry of cytokines, chemokines and their receptors. Nat Rev Immunol 2003;3:36–50.
7. Amara RR, Nigam P, Sharma S, Liu J, Bostik V. Long-lived poxvirus immunity, robust CD4 help, and better persistence of CD4 than CD8 T cells. J Virol 2004;78(8):3811–3816.
8. Anderson IE, Reid HW, Nettleton PF, McInnes CJ, Haig DM. Detection of cellular cytokine mRNA expression during orf virus infection in sheep: differential interferon-gamma mRNA expression by cells in primary versus reinfection skin lesions. Vet Immunol Immunopathol 2001;83(3(4):161–176.
9. Andrew ME, Coupar BE. Biological effects of recombinant vaccinia virus-expressed interleukin 4. Cytokine 1992;4(4):281–286.
10. Arness MK, Eckart RE, Love SS, et al. Myopericarditis following smallpox vaccination. Am J Epidemiol 2004;160(7):642–651.
11. Bablanian R, Baxt B, Sonnabend JA, Esteban M. Studies on the mechanisms of vaccinia virus cytopathic effects. II. Early cell rounding is associated with virus polypeptide synthesis. J Gen Virol 1978;39(3):403–413.
12. Bablanian R. Studies on the mechanism of vaccinia virus cytopathic effects: effect of inhibutors of RNA and protein synthesis on early virus-induced cell damage. J Gen Virol 1970;6(2):221–230.
13. Bartlett NW, Dumoutier L, Renauld JC, Kotenko SV, McVey CE, Lee HJ et al. A new member of the interleukin 10-related cytokine family encoded by a poxvirus. J Gen Virol 2004;85(pt 6):1401–1412.
14. Baxby D, Bennett M, Getty B. Human cowpox 1969–1993: a review based on 54 cases. Br J Dermatol 1994;131:598–607.
15. Baxby D, Bennett M. Poxvirus zoonoses. J Med Microbiol 1997;46(1):17–33.
16. Baxby D. Edward Jenner's inquiry: a bicentenary analysis. Vaccine 1999;17(4):301–307.
17. Baxby D. The orgins of vaccinia virus—an even shorter rejoinder. Soc Hist Med 1999;12(1):139.
18. Beattie E, Kauffman EB, Martinez H, et al. Host-range restriction of vaccinia virus E3L-specific deletion mutants. Virus Genes 1996;12(1):89–94.
19. Beattie E, Paoletti E, Tartaglia J. Distinct patterns of IFN sensitivity observed in cells infected with vaccinia K3L- and E3L-mutant viruses. Virology 1995;210(2):254–263.
20. Becher P, Konig M, Muller G, Siebert U, Thiel HJ. Characterization of sealpox virus, a separate member of the parapoxviruses. Arch Virol 2002;147(6):1133–1140.
21. Becker Y. Vaccinia virus pathogenicity in atopic dermatitis is caused by allergen-induced immune response that prevents the antiviral cellular and humoral immunity. Virus Genes 2003;27(3):269–282.
22. Bedson HS, Duckworth MJ. Rabbit pox: an experimental study of the pathways of infection in rabbits. J Pathol Bacteriol 1963;85:1–20.
23. Bennett M, Crouch AJ, Begon M, et al. Cowpox in British voles and mice. J Comp Pathol 1997;116(1):35–44.
24. Berman B, Hengge U, Barton S. Successful management of viral infections and other dermatoses with imiquimod 5% cream. Acta Derm Venereol Suppl (Stockh) 2003;(214):12–17.
25. Bertin J, Armstrong RC, Ottilie S, et al. Death effector domain-containing herpesvirus and poxvirus proteins inhibit both Fas- and TNFR1-induced apoptosis. Proc Natl Acad Sci U S A 1997;94(4):1172–1176.
26. Best SM, Collins SV, Kerr PJ. Coevolution of host and virus: cellular localization of virus in myxoma virus infection of resistant and susceptible European rabbits. Virology 2000;277(1):76–91.
27. Best SM, Kerr PJ. Coevolution of host and virus: the pathogenesis of virulent and attenuated strains of myxoma virus in resistant and susceptible European rabbits. Virology 2000;267(1):36–48.
28. Birthistle K, Carrington D. Molluscum contagiosum virus. J Infect 1997;34:21–28.
29. Bras G. The morbid anatomy of smallpox. Doc Med Geogr Trop 1952;4:303.
30. Bray M, Martinez M, Smee DF, Kefauver D, Thompson E, Huggins JW. Cidofovir protects mice against lethal aerosol or intranasal cowpox virus challenge. J Infect Dis 2000;181(1):10–19.
31. Bray M, Wright ME. Progressive vaccinia. Clin Infect Dis 2003;36(6):766–774.
32. Bray M. Henry Kempe and the birth of vaccinia immune globulin. Clin Infect Dis 2004;39(6):767–769.
33. Breman JG, Bernadou J, Nakano JH. Poxvirus in West African nonhuman primates: serological survey results. Bull World Health Organ 1977;55(5):605–612.
34. Brown ST, Nalley JF, Kraus SJ. Molluscum contagiosum. Sex Transm Dis 1981;8(3):227–234.
35. Brum LM, Lopez MC, Varela JC, Baker HV, Moyer RW. Microarray analysis of A549 cells infected with rabbitpox virus (RPV): a comparison of wild-type RPV and RPV deleted for the host range gene, SPI-1. Virology 2003;315(2):322–334.
36. Brunetti CR, Paulose-Murphy M, Singh R, et al. A secreted high-affinity inhibitor of human TNF from tanapox virus. Proc Natl Acad Sci U S A 2003;100(8):4831–4836.
37. Brutkiewicz RR, Klaus SJ, Welsh RM. Window of vulnerability of vaccinia virus-infected cells to natural killer (NK) cell-mediated cytolysis correlates with enhanced NK cell triggering and is concomitant with a decrease in H-2 class I antigen expression. Nat Immun 1992;11(4):203–214.
38. Buddle BM, Pulford HD. Effect of passively-acquired antibodies and vaccination on the immune response to contagious ecthyma virus. Vet Microbiol 1984;9(6):515–522.
39. Bukowski JF, Woda BA, Habu S, Okumura K, Welsh RM. Natural killer cell depletion enhances virus synthesis and virus-induced hepatitis in vivo. J Immunol 1983;131(3):1531–1538.
40. Buller RM, Arif BM, Black DN, et al. ICTV Taxonomy Poxviridae. ICTV. In press.
41. Buller RM, Palumbo GJ. Poxvirus pathogenesis. Microbiol Rev 1991;55(1):80–122.
42. Calista D, Boschini A, Landi G. Resolution of disseminated molluscum contagiosum with highly active anti-retroviral therapy (HAART) in patients with AIDS. Eur J Dermatol 1999;9(3):211–213.
43. Carson CA, Kerr KM, Grumbles LC. Bovine papular stomatitis: experimental transmission from man. Am J Vet Res 1968;29:1783.
44. Chahroudi A, Chavan R, Koyzr N, Waller EK, Silvestri G, Feinberg MB. Vaccinia virus tropism for primary hematolymphoid cells is determined by restricted expression of a unique virus receptor. J Virol 2005;79(16):10397–10407.
45. Chaudhri G, Panchanathan V, Buller RM, et al. Polarized type 1 cytokine response and cell-mediated immunity determine genetic resistance to mousepox. Proc Natl Acad Sci U S A 2004;101(24):9057–9062.
46. Chen N, Li G, Liszewski MK, et al. Virulence differences between monkeypox virus isolates from West Africa and the Congo basin. Virology 2005;340(1):46–63.
47. Cho CT, Wenner HA. Monkeypox virus. Bacteriol Rev 1973; 37(1):1–18.
48. Cono J, Casey CG, Bell DM. Smallpox vaccination and adverse reactions. Guidance for clinicians. MMWR Recomm Rep 2003;52(RR-4):1–28.
49. Copeman PW, Banatvala JE. The skin and vaccination against smallpox. Br J Dermatol 1971;84(2):169–173.
50. Crotty S, Felgner P, Davies H, Glidewell J, Villarreal L, Ahmed R. Cutting edge: long-term B-cell memory in humans after smallpox vaccination. J Immunol 2003;171(10):4969–4973.
51. Crouch AC, Baxby D, McCracken CM, Gaskell RM, Bennett M. Serological evidence for the reservoir hosts of cowpox virus in British wildlife. Epidemiol Infect 1995;115(1):185–191.
P.2971

52. Czerny CP, Waldmann R, Buttner M. [Recent developments in the diagnosis of parapoxviruses]. Tierarztl Prax 1994;22(3):230–233.
53. Czerny CP, Waldmann R, Scheubeck T. Identification of three distinct antigenic sites in parapoxviruses. Arch Virol 1997;142(4):807–821.
54. da Fonseca FG, Trindade GS, Silva RL, Bonjardim CA, Ferreira PC, Kroon EG. Characterization of a vaccinia-like virus isolated in a Brazilian forest. J Gen Virol 2002;83(pt 1):223–228.
55. Damaso CR, Esposito JJ, Condit RC, Moussatche N. An emergent poxvirus from humans and cattle in Rio de Janeiro State: Cantagalo virus may derive from Brazilian smallpox vaccine. Virology 2000;277(2):439–449.
56. Damon I, Esposito JJ. Poxviruses that infect humans. In: Manual of Clinical Microbiology 8th Ed. Murray PJ, Baron EJ, eds. Washington, D.C. ASM Press. 2003:15831597.
57. Davies DH, McCausland MM, Valdez C, et al. Vaccinia virus H3L envelope protein is a major target of neutralizing antibodies in humans and elicits protection against lethal challenge in mice. J Virol 2005;79(18):11724–11733.
58. Davies FG. Lumpy skin disease, an African Capripoxvirus disease of cattle. Br Vet J 1991;147:489–503.
59. de Souza TG, da Fonseca FG, Marques JT, et al. Aracatuba virus: a vaccinialike virus associated with infection in humans and cattle. Emerg Infect Dis 2003;9(2):155–160.
60. Degive A. Une affection-type ou maladie inedite—la stomatite papillaire ou papillomateuse—observee sur quatre genesis. Ann Med Vet 1953;33:1884.
61. Delhon G, Tulman ER, Afonso CL, et al. Genomes of the parapoxviruses ORF virus and bovine papular stomatitis virus. J Virol 2004;78(1):168–177.
62. Demkowicz WE Jr, Littaua RA, Wang J, Ennis FA. Human cytotoxic T-cell memory: long-lived responses to vaccinia virus. J Virol 1996;70(4):2627–2631.
63. Deonarain R, Alcami A, Alexiou M, Dallman MJ, Gewert DR, Porter AC. Impaired antiviral response and alpha/beta interferon induction in mice lacking beta interferon. J Virol 2000;74(7):3404–3409.
64. Dhar AD, Werchniak AE, Li Y, et al. Tanapox infection in a college student. N Engl J Med 2004;350(4):361–366.
65. DiPerna G, Stack J, Bowie AG, et al. Poxvirus protein N1L targets the I-kappaB kinase complex, inhibits signaling to NF-kappaB by the tumor necrosis factor superfamily of receptors, and inhibits NF-kappaB and IRF3 signaling by Toll-like receptors. J Biol Chem 2004;279(35):36570–36578.
66. Diven DG. An overview of poxviruses. J Am Acad Dermatol 2001;44(1):1–16.
67. Dohil MA, Lin P, Lee J, Lucky AW, Paller AS, Eichenfield LF. The epidemiology of molluscum contagiosum in children. J Am Acad Dermatol 2006;54(1):47–54.
68. Downie AW, Espana C. A comparative study of tanapox and Yaba viruses. J Gen Virol 1973;19(1):37–49.
69. Downie AW, Espana C. Comparison of tanapox virus and Yaba-like viruses causing epidemic disease in monkeys. J Hyg (Lond) 1972;70(1):23–32.
70. Downie AW, St. Vincent L, Meiklejohn G, et al. Studies on the virus content of mouth washings in the acute phase of smallpox. Bull World Health Organ 1961;25:49–53.
71. Downie AW, Taylor-Robinson CH, Caunt AE, Nelson GS, Manson-Bahr PE, Matthews TC. Tanapox: a new disease caused by a pox virus. Br Med J 1971;1(745):363–368.
72. Downie AW. The epidemiology of tanapox and Yaba virus infections. J Med Microbiol 1972;5(4):xiv.
73. Earl PL, Americo JL, Wyatt LS, et al. Immunogenicity of a highly attenuated MVA smallpox vaccine and protection against monkeypox. Nature 2004;428(6979):182–185.
74. Edghill-Smith Y, Golding H, Manischewitz J, et al. Smallpox vaccine-induced antibodies are necessary and sufficient for protection against monkeypox virus. Nat Med 2005;11(7):740–747.
75. Esteban DJ, Buller RM. Ectromelia virus: the causative agent of mousepox. J Gen Virol 2005;86(pt 10):2645–2659.
76. Everett H, McFadden G. Poxviruses and apoptosis: a time to die. Curr Opin Microbiol 2002;5(4):395–402.
77. Fenner F, Henderson DA, Arita I, Jezek Z, Ladnyi ID. Smallpox and Its Eradication. Geneva: World Health Organization; 1988.
78. Fenner F, Ratcliffe FN. Myxomatosis. London: Cambridge University Press; 1965.
79. Fenner F, Wittek R, Dumbell K. The Pathogenesis, Pathology, and Immunology of Orthopoxvirus Infections: The Orthopoxviruses. New York, NY: Academic Press; 1989:85–142.
80. Fenner F. Mousepox (infectious ectromelia): past, present, and future. Lab Anim Sci 1981;31(5 pt 2):553–559.
81. Fenner F. Studies in infectious ectromelia virus. II. Natural transmission: the portal of entry of the virus. Aust J Exp Biol Med Sci 1947;25:275.
82. Fine PE, Jezek Z, Grab B, Dixon H. The transmission potential of monkeypox virus in human populations. Int J Epidemiol 1988;17(3):643–650.
83. Fonseca FG, Lanna MC, Campos MA, et al. Morphological and molecular characterization of the poxvirus BeAn 58058. Arch Virol 1998;143(6):1171–1186.
84. Fulginiti V, Kempe CH, Hattangadi S. Progressive vaccinia in immunologically defecient individuals. Birth Defects Orig Artic Ser 1968;4:129–145.
85. Goldstein JA, Neff JM, Lane JM, Koplan JP. Smallpox vaccination reactions, prophylaxis, and therapy of complications. Pediatrics 1975;55(3):342–347.
86. Gottlieb SL, Myskowski PL. Molluscum contagiosum. Int J Dermatol 1994;33(7):453–461.
87. Grace JT Jr, Mirand EA. Yaba virus infection in humans. Exp Med Surg 1965;23(2):213–216.
88. Greene HSN. Rabbitpox.I I. Pathology of the epidemic disease. J Exp Med 1934;60:427.
89. Groppel KH. The occurence of ectromeila (mousepox) in wild mice. Arch Exp Vet 1962;16:243–278.
90. Gubser C, Hue S, Kellam P, Smith GL. Poxvirus genomes: a phylogenetic analysis. J Gen Virol 2004;85(pt 1):105–117.
91. Gubser C, Smith GL. The sequence of camelpox virus shows it is most closely related to variola virus, the cause of smallpox. J Gen Virol 2002;83(pt 4):855–872.
92. Guerra S, Lopez-Fernandez LA, Conde R, Pascual-Montano A, Harshman K, Esteban M. Microarray analysis reveals characteristic changes of host cell gene expression in response to attenuated modified vaccinia virus Ankara infection of human HeLa cells. J Virol 2004;78(11):5820–5834.
93. Guerra S, Lopez-Fernandez LA, Pascual-Montano A, Najera JL, Zaballos A, Esteban M. Host response to the attenuated poxvirus vector NYVAC: upregulation of apoptotic genes and NF-kappaB-responsive genes in infected HeLa cells. J Virol 2006;80(2):985–998.
94. Guvich E, Viseova I. Vaccinia virus in postvaccinial encephalitis. Acta Virol 1983;27:154–159.
95. Haga IR, Bowie AG. Evasion of innate immunity by vaccinia virus. Parasitology 2005;130(suppl):S11–S25.
96. Hahon N, Wilson BJ. Pathogenesis of variola in Macaca irus monkeys. Am J Hyg 1960;71:69–80.
97. Hahon N. Smallpox and related poxvirus infections in the simian host. Bacteriol Rev 1961;25:459–476.
98. Haig DM, McInnes CJ, Hutchison G, Seow HF, Reid HW. Cyclosporin A abrogates the acquired immunity to cutaneous reinfection with the parapoxvirus orf virus. Immunology 1996;89(4):524–531.
99. Haig DM, McInnes CJ. Immunity and counter-immunity during infection with the parapoxvirus orf virus. Virus Res 2002;88(1–2):3–16.
100. Hall AS, McNulty WP Jr. A contagious pox disease in monkeys. J Am Vet Med Assoc 1967;151(7):833–838.
101. Halsell JS, Riddle JR, Atwood JE, et al. Myopericarditis following smallpox vaccination among vaccinia-naive U.S. military personnel. JAMA 2003;289(24):3283–3289.
102. Hammarlund E, Lewis MW, Carter SV, et al. Multiple diagnostic techniques identify previously vaccinated individuals with protective immunity against monkeypox. Nat Med 2005;11(9):1005–1011.
103. Hammarlund E, Lewis MW, Hansen SG, et al. Duration of antiviral immunity after smallpox vaccination. Nat Med 2003;9(9):1131–1137.
P.2972

104. Hanson D, Diven DG. Molluscum contagiosum. Dermatol Online J 2003;9(2):2.
105. Harris N, Buller RM, Karupiah G. Gamma interferon-induced, nitric oxide-mediated inhibition of vaccinia virus replication. J Virol 1995;69(2):910–915.
106. Helle EP, Koskenvuo K, Heikkila J, Pikkarainen J, Weckstrom P. Myocardial complications of immunisations. Ann Clin Res 1978;10(5):280–287.
107. Hengge UR, Cusini M. Topical immunomodulators for the treatment of external genital warts, cutaneous warts and molluscum contagiosum. Br J Dermatol 2003;149(suppl 66):15–19.
108. Hengge UR, Esser S, Schultewolter T, et al. Self-administered topical 5% imiquimod for the treatment of common warts and molluscum contagiosum. Br J Dermatol 2000;143(5):1026–1031.
109. Hicks BD, Worthy GA. Sealpox in captive grey seals (Halichoerus grypus) and their handlers. J Wildl Dis 1987;23(1):1–6.
110. Hoebe K, Du X, Georgel P, et al. Identification of Lps2 as a key transducer of MyD88-independent TIR signalling. Nature 2003;424(6950):743–748.
111. Hooper JW, Custer DM, Thompson E. Four-gene-combination DNA vaccine protects mice against a lethal vaccinia virus challenge and elicits appropriate antibody responses in nonhuman primates. Virology 2003;306(1):181–195.
112. Hooper JW, Thompson E, Wilhelmsen C, et al. Smallpox DNA vaccine protects nonhuman primates against lethal monkeypox. J Virol 2004;78(9):4433–4443.
113. Horner GW, Robinson AJ, Hunter R, Cox BT, Smith R. Parapoxvirus infections in New Zealand farmed red deer (Cervus elaphus). N Z Vet J 1987;35(4):41–45.
114. Howell MD, Gallo RL, Boguniewicz M, et al. Cytokine milieu of atopic dermatitis skin subverts the innate immune response to vaccinia virus. Immunity 2006;24(3):341–348.
115. Howell MD, Jones JF, Kisich KO, Streib JE, Gallo RL, Leung DY. Selective killing of vaccinia virus by LL-37: implications for eczema vaccinatum. J Immunol 2004;172(3):1763–1767.
116. Hunter P. Lumpy skin disease in southern Africa: a review of the disease and aspects of control. Wen Xun 2001;72(2):68–71.
117. Hutin YJ, Williams RJ, Malfait P, et al. Outbreak of human monkeypox, Democratic Republic of Congo, 1996 to 1997. Emerg Infect Dis 2001;7(3):434–438.
118. Inoshima Y, Morooka A, Sentsui H. Detection and diagnosis of parapoxvirus by the polymerase chain reaction. J Virol Methods 2000;84(2):201–208.
119. Jackson RJ, Ramsay AJ, Christensen CD, Beaton S, Hall DF, Ramshaw IA. Expression of mouse interleukin-4 by a recombinant ectromelia virus suppresses cytolytic lymphocyte responses and overcomes genetic resistance to mousepox. J Virol 2001;75(3):1205–1210.
120. Jahrling PB, Hensley LE, Martinez MJ, et al. Exploring the potential of variola virus infection of cynomolgus macaques as a model for human smallpox. Proc Natl Acad Sci U S A 2004;101(42):15196–15200.
121. Janniger CK, Schwartz RA. Molluscum contagiosum in children. Cutis 1993;52(4):194–196.
122. Jenner E. An enquiry into the causes and effects of variolae vaccinae, a disease discovered in some of the western counties of England, particularly Gloucerstershire, and known by the name of cowpox. London; 1798.
123. Jenner E. Further Observations on the Variolae Vaccinae. London: Samson and Low; 1799.
124. Jezek Z, Arita I, Mutombo M, Dunn C, Nakano JH, Szczeniowski M. Four generations of probable person-to-person transmission of human monkeypox. Am J Epidemiol 1986;123(6):1004–1012.
125. Jezek Z, Arita I, Szczeniowski M, Paluku KM, Ruti K, Nakano JH. Human tanapox in Zaire: clinical and epidemiological observations on cases confirmed by laboratory studies. Bull World Health Organ 1985;63(6):1027–1035.
126. Jezek Z, Fenner F. Human Monkeypox. New York, NY: Karger; 1988.
127. Jezek Z, Grab B, Paluku KM, Szczeniowski MV. Human monkeypox: disease pattern, incidence and attack rates in a rural area of northern Zaire. Trop Geogr Med 1988;40(2):73–83.
128. Jezek Z, Grab B, Szczeniowski M, Paluku KM, Mutombo M. Clinico-epidemiological features of monkeypox patients with an animal or human source of infection. Bull World Health Organ 1988;66(4):459–464.
129. Jezek Z, Grab B, Szczeniowski MV, Paluku KM, Mutombo M. Human monkeypox: secondary attack rates. Bull World Health Organ 1988;66(4):465–470.
130. Jezek Z, Kriz B, Rothbauer V. Camelpox and its risk to the human population. J Hyg Epidemiol Microbiol Immunol 1983;27(1):29–42.
131. Jezek Z, Marennikova SS, Mutumbo M, Nakano JH, Paluku KM, Szczeniowski M. Human monkeypox: a study of 2,510 contacts of 214 patients. J Infect Dis 1986;154(4):551–555.
132. Jezek Z, Szczeniowski M, Paluku KM, Mutombo M. Human monkeypox: clinical features of 282 patients. J Infect Dis 1987;156(2):293–298.
133. Johannessen JV, Krogh HK, Solberg I, Dalen A, van Wijngaarden H, Johansen B. Human orf. J Cutan Pathol 1975;2(6):265–283.
134. Johnston JB, McFadden G. Poxvirus immunomodulatory strategies: current perspectives. J Virol 2003;77(11):6093–6100.
135. Johnston JB, McFadden G. Technical knockout: understanding poxvirus pathogenesis by selectively deleting viral immunomodulatory genes. Cell Microbiol 2004;6(8):695–705.
136. Karem KL, Reynolds M, Braden Z, et al. characterization of acute-phase humoral immunity to monkeypox: use of immunoglobulin M enzyme-linked immunosorbent assay for detection of monkeypox infection during the 2003 North American outbreak. Clin Diagn Lab Immunol 2005;12(7):867–872.
137. Karupiah G, Buller RM, Van Rooijen N, Duarte CJ, Chen J. Different roles for CD4+ and CD8+ T lymphocytes and macrophage subsets in the control of a generalized virus infection. J Virol 1996;70(12):8301–8309.
138. Keidan SE, McCarthy K, Haworth JC. Fatal generalized vaccinia with failure of antibody production and absence of serum gamma globulin. Arch Dis Child 1953;28(138):110–116.
139. Kelly CD, Egan C, Davis SW, et al. Laboratory confirmation of generalized vaccinia following smallpox vaccination. J Clin Microbiol 2004;42(3):1373–1375.
140. Kempe CH. Studies smallpox and complications of smallpox vaccination. Pediatrics 1960;26:176–189.
141. Kern ER. In vitro activity of potential anti-poxvirus agents. Antiviral Res 2003;57(1(2):35–40.
142. Kerr PJ, McFadden G. Immune responses to myxoma virus. Viral Immunol 2002;15(2):229–246.
143. Khodakevich L, Jezek Z, Kinzanzka K. Isolation of monkeypox virus from wild squirrel infected in nature. Lancet 1986;1(8472):98–99.
144. Khodakevich L, Jezek Z, Messinger D. Monkeypox virus: ecology and public health significance. Bull World Health Organ 1988;66(6):747–752.
145. Khodakevich L, Szczeniowski M, Nambu MD, et al. The role of squirrels in sustaining monkeypox virus transmission. Trop Geogr Med 1987;39(2):115–122.
146. Khodakevich L, Szczeniowski M, Nambu MD, et al. Monkeypox virus in relation to the ecological features surrounding human settlements in Bumba zone, Zaire. Trop Geogr Med 1987;39(1):56–63.
147. Kibler KV, Shors T, Perkins KB, et al. Double-stranded RNA is a trigger for apoptosis in vaccinia virus-infected cells. J Virol 1997;71(3):1992–2003.
148. Kidokoro M, Tashiro M, Shida H. Genetically stable and fully effective smallpox vaccine strain constructed from highly attenuated vaccinia LC16m8. Proc Natl Acad Sci U S A 2005;102(11):4152–4157.
149. Klein J, Tryland M. Characterisation of parapoxviruses isolated from Norwegian semi-domesticated reindeer (Rangifer tarandus tarandus). Virol J 2005;2:79.
150. Knight JC, Goldsmith CS, Tamin A, Regnery RL, Regnery DC, Esposito JJ. Further analyses of the orthopoxviruses volepox virus and raccoon poxvirus. Virology 1992;190(1):423–433.
151. Knight JC, Novembre FJ, Brown DR, Goldsmith CS, Esposito JJ. Studies on tanapox virus. Virology 1989;172(1):116–124.
P.2973

152. Kolhapure RM, Deolankar RP, Tupe CD, et al. Investigation of buffalopox outbreaks in Maharashtra State during 1992–1996. Indian J Med Res 1997;106:441–446.
153. Koplan JP, Marton KI. Smallpox vaccination revisited. Some observations on the biology of vaccinia. Am J Trop Med Hyg 1975;24(4):656–663.
154. Lane JM, Goldstein J. Adverse events occurring after smallpox vaccination. Semin Pediatr Infect Dis 2003;14(3):189–195.
155. Lane JM, Ruben FL, Neff JM, Millar JD. Complications of smallpox vaccination, 1968. N Engl J Med 1969;281(22):1201–1208.
156. Lateef Z, Fleming S, Halliday G, Faulkner L, Mercer A, Baird M. Orf virus-encoded interleukin-10 inhibits maturation, antigen presentation and migration of murine dendritic cells. J Gen Virol 2003;84(pt 5):1101–1109.
157. Leavell UW Jr, McNamara MJ, Muelling R, Talbert WM, Rucker RC, Dalton AJ. Orf. Report of 19 human cases with clinical and pathological observations. JAMA 1968;204(8):657–664.
158. Lee HJ, Essani K, Smith GL. The genome sequence of Yaba-like disease virus, a yatapoxvirus. Virology 2001;281(2):170–192.
159. Lee SB, Esteban M. The interferon-induced double-stranded RNA-activated protein kinase induces apoptosis. Virology 1994;199(2):491–496.
160. Lefkowitz EJ, Upton C, Changayil SS, Buck C, Traktman P, Buller RM. Poxvirus Bioinformatics Resource Center: a comprehensive Poxviridae informational and analytical resource. Nucleic Acids Res 2005;33(Database issue):D311–D316.
161. Legrain A, Pierard GE. Molluscum contagiosum may affect primarily the epidermis without involving hair follicles. Am J Dermatopathol 1985;7(2):131–132.
162. Leite JA, Drumond BP, Trindade GS, et al. Passatempo virus, a vaccinia virus strain, Brazil. Emerg Infect Dis 2005;11(12):1935–1938.
163. Likos AM, Sammons SA, Olson VA, et al. A tale of two clades: monkeypox viruses. J Gen Virol 2005;86(pt 10):2661–2672.
164. Lipschutz B. Paravaccine. In: Jadassohn J, ed. Handbuch der Haut und Geschlechtskrankenheiten. Berlin: Julius Springer; 1932.
165. Livingston CW, Hardy WT. Longevity of contagious ecthyma virus. J Am Vet Med Assoc 1960;137:651.
166. Lloyd JB, Gill HS, Haig DM, Husband AJ. In vivo T-cell subset depletion suggests that CD4+ T-cells and a humoral immune response are important for the elimination of orf virus from the skin of sheep. Vet Immunol Immunopathol 2000;74(3–4):249–262.
167. Lublin-Tennenbaum T, Katzenelson E, el Ad B, Katz E. Correlation between cutaneous reaction in vaccinees immunized against smallpox and antibody titer determined by plaque neutralization test and ELISA. Viral Immunol 1990;3(1):19–25.
168. Mack TM, Noble J Jr, Thomas DB. A prospective study of serum antibody and protection against smallpox. Am J Trop Med Hyg 1972;21(2):214–218.
169. Mahnel H, Mayr A. [Experiences with immunization against orthopox viruses of humans and animals using vaccine strain MVA]. Berl Munch Tierarztl Wochenschr 1994;107(8):253–256.
170. Marchal J. Infectious ectromelia. J Pathol Bacteriol 1930;33:713–728.
171. Marennikova S, Maltseva MN, Korneeva VI, Garanina NM. Pox outbreak among carnivora (Felidae) and Endentata. J Infect Dis 1977;135:358.
172. Martinez MJ, Bray M, Huggins J. A mouse model of aerosol-transmitted orthopoxvirual disease. Arch Pathol Lab Med 2000;124:362–377.
173. Massoudi MS, Barker L, Schwartz B. Effectiveness of postexposure vaccination for the prevention of smallpox: results of a Delphi analysis. J Infect Dis 2003;188(7):973–976.
174. McCabe D, Weston B, Storch G. Treatment of orf poxvirus lesion with cidofovir cream. Pediatr Infect Dis J 2003;22(11):1027–1028.
175. McCarthy K, Downie AW. The antibody response in man following infection with viruses of the pox group. I. An evaluation of the pock counting method for measuring neutralizing antibody. J Hyg (Lond) 1958;56(1):84–100.
176. McCurdy LH, Rutigliano JA, Johnson TR, Chen M, Graham BS. Modified vaccinia virus Ankara immunization protects against lethal challenge with recombinant vaccinia virus expressing murine interleukin-4. J Virol 2004;78(22):12471–12479.
177. McFadden G. Poxvirus tropism. Nat Rev Microbiol 2005; 3(3):201–213.
178. McKeever DJ, Jenkinson DM, Hutchison G, Reid HW. Studies of the pathogenesis of orf virus infection in sheep. J Comp Pathol 1988;99(3):317–328.
179. McKeever DJ, Reid HW. Survival of orf virus under British winter conditions. Vet Rec 1986;118(22):613–614.
180. Mellor PM, Kitching RP, Wilkinson PJ. Mechanical transmission of Capripox virus and African swine fever virus by Stomoxys calcitrans. Res Vet Sci 1987;43:109–112.
181. Mercer A, Fleming S, Robinson A, Nettleton P, Reid H. Molecular genetic analyses of parapoxviruses pathogenic for humans. Arch Virol Suppl 1997;13:25–34.
182. Mercer AA, Ueda N, Friederichs SM, et al. Comparative analysis of genome sequences of three isolates of orf virus reveals unexpected sequence variation. Virus Res 2006;116(1–2):146–158.
183. Mercer AA, Yirrell DL, Reid HW, Robinson AJ. Lack of cross-protection between vaccinia virus and orf virus in hysterectomy-procured, barrier-maintained lambs. Vet Microbiol 1994;41(4):373–382.
184. Meyer H, Damon IK, Esposito JJ. Orthopoxvirus diagnostics. Methods Mol Biol 2004;269:119–134.
185. Mims CA. Aspects of the pathogenesis of virus diseases. Bacteriol Rev 1964;28:30–71.
186. Morikawa S, Sakiyama T, Hasegawa H, et al. An attenuated LC16m8 smallpox vaccine: analysis of full-genome sequence and induction of immune protection. J Virol 2005;79(18):11873–11891.
187. Moss B, Shisler JL. Immunology 101 at poxvirus U: immune evasion genes. Semin Immunol 2001;13(1):59–66.
188. Moss B. Poxvirus entry and membrane fusion. Virology 2006;344(1):48–54.
189. Murphy FA, Gibbs EP, Horzinek MC, Studdert MJ. Poxviridae. In: Veterinary Virology. New York, NY: Academic Press; 1999:277–291.
190. Najarro P, Gubser C, Hollinshead M, Fox J, Pease J, Smith GL. Yaba-like disease virus chemokine receptor 7L, a CCR8 orthologue. J Gen Virol 2006;87(pt 4):809–816.
191. Nakamura J, Muraki Y, Yamada M, Hatano Y, Nii S. Analysis of molluscum contagiosum virus genomes isolated in Japan. J Med Virol 1995;46(4):339–348.
192. Nicholas AH, McNulty WP. In vitro characteristics of a poxvirus isolated from rhesus monkeys. Nature 1968;217(5130):745–746.
193. Niven JS, Armstrong JA, Andrewes CH, Pereira HG, Valentine RC. Subcutaneous “growths” in monkeys produced by a poxvirus. J Pathol Bacteriol 1961;81:1–14.
194. Oie KL, Pickup DJ. Cowpox virus and other members of the Orthopoxvirus genus interfere with the regulation of NF-kappaB activation. Virology 2001;288(1):175–187.
195. Olson C, Paliones T. The transmission of proliferative stomatitis of cattle. J Am Vet Med Assoc 1953;123:419.
196. Olson VA, Laue T, Laker MT, et al. Real-time PCR system for detection of orthopoxviruses and simultaneous identification of smallpox virus. J Clin Microbiol 2004;42(5):1940–1946.
197. Panchanathan V, Chaudhri G, Karupiah G. Interferon function is not required for recovery from a secondary poxvirus infection. Proc Natl Acad Sci U S A 2005;102(36):12921–12926.
198. Pepose JS, Esposito JJ. Molluscum cotagiosum, orf and vaccinia ocular infections in humans. In: Pepose JS, Holland GN, Wilhelmus KR, eds. Ocular Infection and Immunity. St. Louis, Mo: Mosby; 1996:846–856.
199. Perkus ME, Goebel SJ, Davis SW, et al. Vaccinia virus host range genes. Virology 1990;179(1):276–286.
200. Pether JV, Guerrier CJ, Jones SM, Adam AE, Kingsbury WN. Giant orf in a normal individual. Br J Dermatol 1986;115(4):497–499.
201. Pierard-Franchimont C, Legrain A, Pierard GE. Growth and regression of molluscum contagiosum. J Am Acad Dermatol 1983;9(5):669–672.
202. Pilaski J, Rosen-Wolff A. Poxvirus infection in zoo-kept mammals. In: Virus Diseases in Captive and Laboratory Animals. Boston, Mass: Martenjus-Nijhoff; 1988:84–100.
203. Postlethwaite R. Molluscum contagiosum: a review. Arch Environ Health 1970;21(432):452.
P.2974

204. Ramshaw IA, Ramsay AJ, Karupiah G, Rolph MS, Mahalingam S, Ruby JC. Cytokines and immunity to viral infections. Immunol Rev 1997;159:119–135.
205. Rao AR, Jacob ES, Kamalakshi S, Appaswamy S, Bradbury. Epidemiological studies in smallpox. A study of intrafamilial transmission in a series of 254 infected families. Indian J Med Res 1968;56(12):1826–1854.
206. Rao AR, Prahlad I, Swaminathan M, Lakshmi A. Pregnancy and smallpox. J Indian Med Assoc 1963;40:353–363.
207. Rao TV. A comprehensive review of goatpox and sheeppox and their diagnosis. Anim Health Res Rev 2000;1(2):127–136.
208. Reeves PM, Bommarius B, Lebeis S, et al. Disabling poxvirus pathogenesis by inhibition of Abl-family tyrosine kinases. Nat Med 2005;11(7):731–739.
209. Regnery D. Isolation and partial characterization of an orthopoxvirus from a California vole (Microtus californicus). Arch Virol 1987;94:159.
210. Roberts JA. Histopathogenesis of mousepox. I. Respiratory infection. Br J Exp Pathol 1962;43:451–461.
211. Roberts JA. Histopathogenesis of mousepox. II. Cutaneous infection. Br J Exp Pathol 1962;43:462–468.
212. Robinson AJ, Lyttle DJ. Parapoxviruses: their biology and potential as recombinant vaccines. In: Binn M, Smith GL, eds. Recombinant Poxviruses. Boca Raton, Fla: CRC Press; 1992:286–327.
213. Robinson AJ, Mercer AA. Parapoxvirus of red deer: evidence for its inclusion as a new member in the genus Parapoxvirus. Virology 1995;208(2):812–815.
214. Robinson AJ, Petersen GV. Orf virus infection of workers in the meat industry. N Z Med J 1983;96(725):81–85.
215. Rodriguez JR, Rodriguez D, Esteban M. Interferon treatment inhibits early events in vaccinia virus gene expression in infected mice. Virology 1991;185(2):929–933.
216. Rotz LD, Dotson DA, Damon IK, Becher JA. Vaccinia (smallpox) vaccine: recommendations of the Advisory Committee on Immunization Practices (ACIP), 2001. MMWR Recomm Rep 2001;50(RR-10):1–25.
217. Ruben FL, Lane JM. Ocular vaccinia. An epidemiologic analysis of 348 cases. Arch Ophthalmol 1970;84(1):45–48.
218. Rubins KH, Hensley LE, Jahrling PB, et al. The host response to smallpox: analysis of the gene expression program in peripheral blood cells in a nonhuman primate model. Proc Natl Acad Sci U S A 2004;101(42):15190–15195.
219. Rziha H, Henkel M, Cottone R, et al. Generation of recombinant parapoxviruses: non-essential genes suitable for insertion and expression of foreign genes. J Biotechnol 2000;83(1–2):137–145.
220. Sanderson CM, Way M, Smith GL. Virus-induced cell motility. J Virol 1998;72(2):1235–1243.
221. Sarkar JK, Mitra AC, Chakravarty MS. Relationship of clinical severity, antibody level, and previous vaccination state in smallpox. Trans R Soc Trop Med Hyg 1972;66(5):789–792.
222. Sarkar JK, Mitra AC, Mukherjee MK, De S, Mazumdar DG. Isolation of virus from the urine, conjunctiva and throat of smallpox cases. Bull Calcutta Sch Trop Med 1972;20(3):37–39.
223. Sarkar JK, Mitra AC, Mukherjee MK, De SK, Mazumdar DG. Virus excretion in smallpox. 1. Excretion in the throat, urine, and conjunctiva of patients. Bull World Health Organ 1973;48(5):517–522.
224. Sarkar JK, Mitra AC, Mukherjee MK. Serial isolation of variola virus in the throat of household contacts of smallpox cases. Bull Calcutta Sch Trop Med 1973;21(2):21–22.
225. Savory LJ, Stacker SA, Fleming SB, Niven BE, Mercer AA. Viral vascular endothelial growth factor plays a critical role in orf virus infection. J Virol 2000;74(22):10699–10706.
226. Scagliarini A, Gallina L, Dal Pozzo F, et al. Diagnosis of orf virus infection in humans by the polymerase chain reaction. New Microbiol 2004;27(4):403–405.
227. Schellekens H, Weimar W, de Reus A, Bolhuis RL, Cantell K. In vivo immune stimulation by interferon during viral infection. Antiviral Res 1981;1(3):179–183.
228. Seet BT, Johnston JB, Brunetti CR, et al. Poxviruses and immune evasion. Annu Rev Immunol 2003;21:377–423.
229. Sejvar JJ, Chowdary Y, Schomogyi M, et al. Human monkeypox infection: a family cluster in the midwestern United States. J Infect Dis 2004;190(10):1833–1840.
230. Senkevich TG, Bugert JJ, Sisler JR, Koonin EV, Darai G, Moss B. Genome sequence of a human tumorigenic poxvirus: prediction of specific host response-evasion genes. Science 1996;273(5276):813–816.
231. Sharma DP, Ramsay AJ, Maguire DJ, Rolph MS, Ramshaw IA. Interleukin-4 mediates down regulation of antiviral cytokine expression and cytotoxic T-lymphocyte responses and exacerbates vaccinia virus infection in vivo. J Virol 1996;70(10):7103–7107.
232. Shelley WB, Burmeister V. Demonstration of a unique viral structure: the molluscum viral colony sac. Br J Dermatol 1986;115(5):557–562.
233. Shisler JL, Jin XL. The vaccinia virus K1L gene product inhibits host NF-kappaB activation by preventing IkappaBalpha degradation. J Virol 2004;78(7):3553–3560.
234. Shisler JL, Moss B. Immunology 102 at poxvirus U: avoiding apoptosis. Semin Immunol 2001;13(1):67–72.
235. Silverberg N. Pediatric molluscum contagiosum: optimal treatment strategies. Paediatr Drugs 2003;5(8):505–512.
236. Smee DF, Bailey KW, Sidwell RW. Comparative effects of cidofovir and cyclic HPMPC on lethal cowpox and vaccinia virus respiratory infections in mice. Chemotherapy 2003;49(3):126–131.
237. Smee DF, Sidwell RW. A review of compounds exhibiting anti-orthopoxvirus activity in animal models. Antiviral Res 2003;57(1–2):41–52.
238. Smith GL, Law M. The exit of vaccinia virus from infected cells. Virus Res 2004;106(2):189–197.
239. Smith GL, Murphy BJ, Law M. Vaccinia virus motility. Annu Rev Microbiol 2003;57:323–342.
240. Smith GL, Symons JA, Khanna A, Vanderplasschen A, Alcami A. Vaccinia virus immune evasion. Immunol Rev 1997;159:137–154.
241. Smith GL, Vanderplasschen A, Law M. The formation and function of extracellular enveloped vaccinia virus. J Gen Virol 2002;83(pt 12):2915–2931.
242. Spriggs MK, Hruby DE, Maliszewski CR, et al. Vaccinia and cowpox viruses encode a novel secreted interleukin-1-binding protein. Cell 1992;71(1):145–152.
243. Sproul EE, Metzgar RS, Grace JT Jr. The pathogenesis of Yaba virus-induced histiocytomas in primates. Cancer Res 1963;23:671–675.
244. Stack J, Haga IR, Schroder M, et al. Vaccinia virus protein A46R targets multiple Toll-like-interleukin-1 receptor adaptors and contributes to virulence. J Exp Med 2005;201(6):1007–1018.
245. Steffen C, Markman JA. Spontaneous disappearance of molluscum contagiosum. Report of a case. Arch Dermatol 1980;116(8):923–924.
246. Stich A, Meyer H, Kohler B, Fleischer K. Tanapox: first report in a European traveller and identification by PCR. Trans R Soc Trop Med Hyg 2002;96(2):178–179.
247. Tenembaum S, Nestor C, Fejerman N. Acute disseminated encephalomyelitis: a long term follow-up study of 84 pediatric patients. Neurology 2002;59:1224–1231.
248. Tesh RB, Watts DM, Sbrana E, Siirin M, Popov VL, Xiao SY. Experimental infection of ground squirrels (Spermophilus tridecemlineatus) with monkeypox virus. Emerg Infect Dis 2004;10(9):1563–1567.
249. Thomas K, Tompkins DM, Sainsbury AW, et al. A novel poxvirus lethal to red squirrels (Sciurus vulgaris). J Gen Virol 2003;84(pt 12):3337–3341.
250. Thompson CH. Identification and typing of molluscum contagiosum virus in clinical specimens by polymerase chain reaction. J Med Virol 1997;53(3):205–211.
251. Tikkanen MK, McInnes CJ, Mercer AA, et al. Recent isolates of parapoxvirus of Finnish reindeer (Rangifer tarandus tarandus) are closely related to bovine pseudocowpox virus. J Gen Virol 2004;85(pt 6):1413–1418.
252. Torfason EG, Gunadottir S. Polymerase chain reaction for laboratory diagnosis of orf virus infections. J Clin Virol 2002;24 (1—2):79–84.
253. Trindade GS, da Fonseca FG, Marques JT, et al. Belo Horizonte virus: a vaccinia-like virus lacking the A-type inclusion body gene isolated from infected mice. J Gen Virol 2004;85(pt 7):2015–2021.
P.2975

254. Tryland M, Klein J, Nordoy ES, Blix AS. Isolation and partial characterization of a parapoxvirus isolated from a skin lesion of a Weddell seal. Virus Res 2005;108(1–2):83–87.
255. Tscharke DC, Reading PC, Smith GL. Dermal infection with vaccinia virus reveals roles for virus proteins not seen using other inoculation routes. J Gen Virol 2002;83(pt 8):1977–1986.
256. Tscharke DC, Smith GL. A model for vaccinia virus pathogenesis and immunity based on intradermal injection of mouse ear pinnae. J Gen Virol 1999;80(pt 10):2751–2755.
257. Tulman ER, Afonso CL, Lu Z, et al. The genomes of sheeppox and goatpox viruses. J Virol 2002;76(12):6054–6061.
258. Tulman ER, Afonso CL, Lu Z, Zsak L, Kutish GF, Rock DL. Genome of lumpy skin disease virus. J Virol 2001;75(15):7122–7130.
259. Wallace GD, Werner RM, Golway PM, Hernandez DM, Alling DW, George DA. Epizootiology of an outbreak of mousepox at the National Institutes of Health. Lab Anim Sci 1981;31:609.
260. Wasilenko ST, Banadyga L, Bond D, Barry M. The vaccinia virus F1L protein interacts with the proapoptotic protein Bak and inhibits Bak activation. J Virol 2005;79(22):14031–14043.
261. Wasilenko ST, Stewart TL, Meyers AF, Barry M. Vaccinia virus encodes a previously uncharacterized mitochondrial-associated inhibitor of apoptosis. Proc Natl Acad Sci U S A 2003;100(24):14345–14350.
262. Wehrle PF, Posch J, Richter KH, Henderson DA. An airborne outbreak of smallpox in a German hospital and its significance with respect to other recent outbreaks in Europe. Bull World Health Organ 1970;43(5):669–679.
263. Wenner HA, Cho CT, Bolano CR, Kamitsuka PS. Studies on the pathogenesis of monkey pox. II. Dose–response and virus dispersion. Arch Gesamte Virusforsch 1969;27(2):166–178.
264. Wenner HA, Kamitsuka P, Macasaet F, Kidd P. Pathogenesis of monkey pox. Antimicrobial Agents Chemother 1967;7:40–44.
265. Wenner HA, Macasaet FD, Kamitsuka PS, Kidd P. Monkeypox. I. Clinical, virologic and immunologic studies. Am J Epidemiol 1968;87(3):551–566.
266. Wernery U, Zachariah R. Experimental camelpox infection in vaccinated and unvaccinated dromedaries. J Vet Med 1999;46(131):135.
267. Westwood JC, Boulter EA, Bowen ETA, Maber HB. Experimental respiratory infection with pox viruses 1. Clinical, virological and epidemiological studies. Br J Exp Pathol 1966;47:453–458.
268. Wherry EJ, Ahmed R. Memory CD8 T-cell differentiation during viral infection. J Virol 2004;78(11):5535–5545.
269. Wilson TM, Cheville NF, Karstad L. Sealpox. Case history. Wildl Dis 1969;5(4):412–418.
270. Xiang Y, Moss B. IL-18 binding and inhibition of interferon gamma induction by human poxvirus-encoded proteins. Proc Natl Acad Sci U S A 1999;96(20):11537–11542.
271. Xiao SY, Sbrana E, Watts DM, Siirin M, da Rosa AP, Tesh RB. Experimental infection of prairie dogs with monkeypox virus. Emerg Infect Dis 2005;11(4):539–545.
272. Yang G, Pevear DC, Davies MH, et al. An orally bioavailable antipoxvirus compound (ST-246) inhibits extracellular virus formation and protects mice from lethal orthopoxvirus challenge. J Virol 2005;79(20):13139–13149.
273. Yang H, Kim SK, Kim M, et al. Antiviral chemotherapy facilitates control of poxvirus infections through inhibition of cellular signal transduction. J Clin Invest 2005;115(2):379–387.
274. Yirrell DL, Vestey JP, Norval M. Immune responses of patients to orf virus infection. Br J Dermatol 1994;130(4):438–443.
275. Yirrell DL, Vestey JP, Norval M. Immune responses of patients to orf virus infection. Br J Dermatol 1994;130(4):438–443.
276. Young E, Basson PA, Weiss KE. Experimental infection of giraffe, impala, and Cape buffalo with lumpy skin disease virus. Onderstepoort J Vet Res 1970;37:79–88.
277. Zabawski EJ Jr, Cockerell CJ. Topical and intralesional cidofovir: a review of pharmacology and therapeutic effects. J Am Acad Dermatol 1998;39(5 pt 1):741–745.
278. Zabawski EJ Jr, Cockerell CJ. Topical cidofovir for molluscum contagiosum in children. Pediatr Dermatol 1999;16(5):414–415.
279. Zabawski EJ Jr. A review of topical and intralesional cidofovir. Dermatol Online J 2000;6(1):3.
280. Zaucha GM, Jahrling PB, Geisbert TW, Swearengen JR, Hensley L. The pathology of experimental aerosolized monkeypox virus infection in cynomolgus monkeys (Macaca fascicularis). Lab Invest 2001;81(12):1581–1600.
281. Zhou Q, Snipas S, Orth K, Muzio M, Dixit VM, Salvesen GS. Target protease specificity of the viral serpin CrmA. Analysis of five caspases. J Biol Chem 1997;272(12):7797–7800.
282. Zimmermann P, Thordsen I, Frangoulidis D, Meyer H. Real-time PCR assay for the detection of tanapox virus and Yaba-like disease virus. J Virol Methods 2005;130(1–2):149–153.


> Table of Contents > Volume II > Section II - Specific Virus Families > Hepadnaviridae > 76 - Hepadnaviruses
76
Hepadnaviruses
Christoph Seeger
Fabien Zoulim
William S. Mason
History
A highly transmissible form of liver disease probably due to hepatitis A virus (HAV), a picornavirus transmitted by a fecal-oral route, has been evident for several thousand years. Evidence for a second form of hepatitis, transmitted from blood and body fluids, began appearing in the 19th and early 20th centuries. Widespread acceptance did not occur until the 1930s and 1940s, following investigations of outbreaks of hepatitis following vaccination for measles, mumps, and yellow fever. These vaccines all contained convalescent serum or plasma, or human serum added as a “stabilizer,” which also inadvertently contained an infectious agent. Plasma, blood transfusions, and repeated
P.2978

use of nonsterile needles were also identified as causes of hepatitis outbreaks, and the disease was shown to have a viral etiology (reviewed in 1,2,3). Although originally identified as hepatitis B or serum hepatitis, in distinction to the previously discovered HAV, this newly recognized disease was subsequently found to have two separate causes. Once tests were available for hepatitis B virus (HBV), a unique DNA virus discovered during the 1960s, it was clear that there was a second form of serum hepatitis, thereafter called nonA-nonB hepatitis. A virus with structural similarities to flaviviruses was identified in the late 1980s as a major cause of nonA-nonB hepatitis, and named hepatitis C virus (HCV) (4,5,6,7,8).
The discovery of HBV came by an indirect route. Blumberg et al. were using sera from multiply transfused individuals as sources of antibody to human serum proteins to identify and track genetic differences in human populations. The idea was that these sera would contain antibodies that bound to proteins differing in sequence from those of the transfusion recipients. During the course of these studies, a new antigen was identified in serum from an Australian Aborigine and named “Australia” antigen (9). Because this antigen was subsequently found to be common in patients with leukemia and in those with Down syndrome who have a high risk of leukemia, it was hypothesized that the antigen reflected a leukemia risk factor. However, a patient with Down syndrome initially negative for Australia antigen was observed to seroconvert, and seroconversion was correlated with a mild case of hepatitis. At about the same time, a member of Blumberg's laboratory experienced a mild case of hepatitis apparently following contact with contaminated material, again with the appearance of Australia antigen in the blood (10,11). The Australia antigen was quickly associated with serum hepatitis, including a significant fraction of posttransfusion hepatitis cases (12), which at the time occurred in 10% to 30% or more of multiply transfused individuals (13,14,15,16,17,18,19).
In parallel with the work from Blumberg's lab, Prince et al. were using a direct approach to search for the viral cause of serum hepatitis. Their idea was to use antiserum from patients with acute hepatitis to detect virus in the liver via immunofluorescence microscopy of liver tissue sections. Hepatocytes were identified with cytoplasmic and nuclear staining (20), which probably reflected antibodies that recognized the Australia antigen and viral nucleocapsid (core) protein, respectively. Prince also identified a serum protein in patients with posttransfusion hepatitis, termed SH (21) and later shown to be identical to Australia antigen.
The discovery of Australia antigen had an important practical benefit. Blood banks could now be screened for contaminated blood, resulting in an approximately twofold decline in the incidence of posttransfusion hepatitis. The remaining cases were mostly due to HCV. For his discovery, Blumberg received the Nobel Prize in Medicine in 1976 (22). The ability to carry out retrospective studies with this new assay confirmed a long-held suspicion that HBV was responsible for a chronic hepatitis, leading to cirrhosis and liver cancer in many parts of the world (23,24,25,26,27,28,29,30,31,32,33,34,35,36). The Australia antigen, purified from the serum of infected individuals, also proved to be an effective vaccine, with greater than 90% efficacy in inducing an antibody response in adults. However, universal vaccination still remains a goal rather than an accomplished fact, and the World Health Organization (WHO) estimates that there are currently 400,000,000 individuals worldwide who are chronically infected with HBV, of whom 25% will die of chronic liver disease or hepatocellular carcinoma.
Electron microscope (EM) studies revealed that Australia antigen was carried by 22-nm spherical, and to a lesser extent, rodlike particles that were abundant in patient sera (Fig. 76.1). Sera also contained a much smaller amount of the 42-nm virus, termed the Dane particle (37). Australia antigen is a component not just of the 22-nm particles, but also of the virus envelope (38). Treatment with nonionic detergent released a 27-nm spherical
P.2979

particle from virus, the viral nucleocapsid. Work by Robinson et al. revealed that the nucleocapsids contained a circular viral DNA of about 3,000 bp, as well as an endogenous DNA polymerase activity that synthesized virus DNA when virions were treated with nonionic detergent and incubated in the presence of dNTPs (39,40,41,42). Summers showed that the circular conformation was maintained by a short cohesive overlap between the 5′ ends of the two DNA strands and that the circle was only partially double stranded, one strand being incomplete. This strand was completed, and the single-stranded gap partially filled in by the endogenous DNA polymerase reaction (43). This endogenous DNA polymerase activity facilitated the discovery of several HBV-like viruses (Fig. 76.2), including woodchuck hepatitis virus (WHV) in eastern woodchucks (Marmota monax) (44,45,46,47,48), duck hepatitis B virus (DHBV) in domestic ducks in China (J. Summers, personal communication, 49) and in the United States (50), and ground squirrel hepatitis virus (GSHV) in Beechey ground squirrels (Spermophilus beecheyi), also known as California ground squirrels, (51). HBV-like viruses closely related to the original isolates were later identified in Richardson's (Spermophilus richardsonii) (52,53) and arctic ground squirrels (Spermophylus parryi kennicotti) (54), ducks (55,56,57), wild mallards (58), geese (57,59), cranes (60), storks (61), and herons (62), but the three original nonprimate animal models, and particularly the woodchuck and the domestic duck, have been the mainstay of hepatitis B research since the 1980s.
FIGURE 76.1 EM of virus and surface antigen particles purified from the serum of an individual infected with HBV; 22-nm rods and spheres are seen, as well as 42-nm Dane particles, the HBV.
FIGURE 76.2 Detection of hepatitis B-like viruses using an endogenous DNA polymerase assay. Serum samples from a woodchuck and duck were centrifuged to pellet virus. The pellet was resuspended in a DNA polymerase reaction cocktail containing radiolabeled nucleotides and incubated at 37°C. SDS-pronase was then added, and after digestion at 37°C to free DNA from protein, the products were subjected to gel electrophoresis in 1.5% agarose. Radiolabeled DNA was detected by autoradiography. The marker is bacteriophage lambda DNA digested with the restriction endonuclease Hind III. WHV DNA migrates faster than DHBV DNA because the incomplete strand of WHV was only partially filled in by the endogenous DNA polymerase reaction.
HBV itself has also been found in chronically infected chimpanzees, gorillas, orangutans, and gibbon apes (63,64,65,66,67,68,69,70,71,72,73,74). These isolates are closely related in sequence to human HBV, and human isolates have been shown to infect chimpanzees and gibbon apes (75,76,77,78,79,80,81,82). At present, these primate isolates are considered to be subtypes of HBV rather than a new species. Only the chimpanzee has seen significant use as an experimental model, although for ethical reasons and cost, use has been limited. A primate virus closely related to HBV has also been isolated from the woolly monkey (83,84). This virus, woolly monkey hepatitis B virus (WMHV), differs in host range from HBV and has been designated the prototype for a new species of HBV-like virus (85).
Classification of Viruses Within the Hepadnavirus Family
These viruses share remarkable similarities in genome organization and replication strategy and, along with the Spumaviridae (foamy viruses) (see Chapter 61), are the only DNA viruses of animals that are known to replicate their DNA by reverse transcription of a viral RNA. Collectively, the HBV-like viruses have been assigned to the family Hepadnaviridae (hepatitis DNA virus), for which (human) HBV is the prototype. This family contains two genera, the orthohepadnaviruses, infecting mammals, and the avihepadnaviruses, infecting birds (85). A maximum sequence divergence of about 35% is found among the orthohepadnaviruses, compared to 25% among avihepadnaviruses. Designation of the Hepadnaviridae as a new family of viruses is based on the extremely small size of the viral genomes (3–3.3 kbp), the novel arrangement of open reading frames, and the unique replication strategy, differing almost completely from other viruses replicating by reverse transcription. Assignment to two genera is based, in addition to host range differences, on the strong DNA sequence similarities among all orthohepadnaviruses and all avihepadnaviruses, but an almost complete lack of homology between the two groups (Fig. 76.3). Two species have been assigned in the avihepadnavirus group, with DHBV and heron hepatitis B virus (HHBV) as the prototypes, and some newer isolates that are as yet unassigned (57). The orthohepadnaviruses have been divided into four distinct species, with HBV, WHV, GSHV, and WMHV as the
P.2980

prototypes. These species assignments are reasonable on the basis of perceived differences in host range derived from a limited number of studies. For instance, WHV infects woodchucks but not ground squirrels, while GSHV infects both woodchucks and ground squirrels (86,87) and WMHV, unlike HBV, is poorly infectious in chimpanzees (83). Arctic ground squirrel hepatitis B virus (AGSHV), isolated from the arctic ground squirrel and most closely related to GSHV, has not been assigned because host range studies have not been carried out (54).
FIGURE 76.3 Phylogenic tree of avi- (top) and ortho- (bottom) hepadnaviruses. A dendrogram file constructed using ClustalX was displayed by Treeview.
With the availability of polymerase chain reaction (PCR)-based assays, molecular studies have been performed to gain information on the number and geographic distribution of HBV genotypes and naturally occurring HBV mutants. Eight HBV genotypes, A to H, have been identified (88,89,90), with isolates belonging to different genotypes showing pairwise differences greater than 8 and <17%. Different genotypes tend to have distinct geographic distributions and possibly distinct clinical manifestations (Fig. 76.3).
Virion Structure
HBV, the Dane particle, is a spherical lipid-containing structure with an outer diameter of 42 to 47 nm (Fig. 76.1). An icosahedral nucleocapsid with a diameter of ~28 nm and triangulation number T = 4 represents the inner shell of the virus and assembles from 120 dimers of core protein (Fig. 76.4). The nucleocapsid is covered with a membrane made up from three forms of the viral envelope protein, large (L), middle (M), and small (S), acquired together with host lipids during budding into the endoplasmic reticulum (ER). The L, M, and S proteins are present in the virus envelope at a ratio of about 1:1:4 (38). Nucleocapsids contain a single copy of the partially double-stranded DNA genome,
P.2981

which is covalently linked to the viral reverse transcriptase (RT) at the 5′ end of the complete strand (Fig. 76.5). The RT provides an endogenous DNA polymerase activity, discussed previously, when the lipoprotein membrane structure is disrupted with a nonionic detergent in the presence of dNTPs, resulting in extension of the incomplete DNA strand (39,43) (Figs. 76.2 and 76.5). There is also evidence for the presence of cellular proteins, including one or more serine kinases within the virus (91). The virus has a buoyant density of 1.24 to 1.26 g cm-3 in CsCl and an s20,w of 280S. The titers of HBV can vary significantly among patients reaching up to 1010 per mL in blood.
FIGURE 76.4 Cryo-EM reconstructions of HBV using purified Dane particles. An icosahedral structure of the nucleocapsid with T = 4 symmetry is revealed, surrounded by a bilayer membrane. Two distinct Dane particle phenotypes were observed, referred to as compact and gapped, differing by the intensity and distribution of their spike-envelope contacts. (Provided by Stefan Seitz, Department of Molecular Virology, Otto-Meyerhof-Zentrum, University of Heidelberg, Germany; Bettina Böttcher, European Molecular Biology Laboratory, Heidelberg, Germany; Christoph Antoni, Medical Clinic II, University of Mannheim, Germany; and Stephan Urban, Department of Molecular Virology, Otto-Meyerhof-Zentrum, University of Heidelberg, Germany.)
As noted previously, HBV infections also lead to the production of noninfectious subviral particles. Spheres can reach titers as high as 1012 per mL and thus represent the most abundant structures released into the blood from infected liver cells. They contain M and S proteins at a ratio of about 1:2 and only trace amounts of L (92). Rods contain approximately equal amounts of M and L. Subviral particles contain 25% lipid by weight and have a buoyant density of 1.18 g cm-3 in CsCl. Their exact role in the HBV life cycle is not known. One possibility is that, by adsorbing virus-neutralizing antibodies, they facilitate virus spread and maintenance in the host.
Genome Structure and Organization
The structure of the HBV genome and the organization of open reading frames on viral DNA is shown in Fig. 76.5. All ORFs are in the same direction (clockwise in this illustration), defining minus and plus strands of viral DNA. Within virions, minus-strand DNA is complete and spans the entire genome, in contrast to plus strands, which extend to about two-thirds of the genome length and have variable 3′ ends (43,93). In this regard, avihepadnaviruses differ from orthohepadnaviruses because they normally extend plus strands almost all the way to the location of the modified 5′ end (94). The primers of both plus- and minus-strand DNA synthesis remain attached throughout virus maturation. Minus strands are covalently linked to the viral reverse transcriptase through a phospho-tyrosine bond. Plus strands contain a short RNA oligomer derived from the 5′ end of pregenomic (pg) RNA, the template for viral DNA synthesis. Unlike plus-strand DNA, minus-strand DNA contains a small eight to nine nucleotide-long terminal redundancy, termed r, which is created as a consequence of the mechanism of reverse transcription (94,95,96). As a result of an error in plus-strand priming (97), a small fraction (5%–20%) of virus particles contains double-stranded linear DNA (DSL) in lieu of relaxed circular (RC) DNA. Virions with DSL DNA are infectious but can lose important sequences from their ends during initiation of infection and appear, therefore, to play only a minor role in hepadnavirus replication (98,99).
The genetic organization of the small HBV genome is complex: It contains four open reading frames, four promoters, and two enhancer elements for the regulation of transcription of viral RNAs, a polyadenylation signal and several signals that are required for DNA replication (Fig. 76.5). All known viral transcripts are encoded by the minus strand, and are capped and polyadenylated. Transcription regulatory regions are present within open reading frames and are active following the transport of the genome into the cell nucleus, where it is converted into a covalently closed circular DNA form, called CCC DNA (Fig. 76.6).
The major transcripts that can be detected by Northern blot analyses in HBV-infected livers are 3.5, 2.4, and 2.1 kb in length and termed pre-C/C, pre-S, and S mRNAs, respectively (100,101). In addition, a minor transcript, X mRNA, about 0.7 kb in length, has occasionally been detected in infected tissues and, more consistently, in cells transfected with subgenomic HBV DNA genomes (102,103,104). The
P.2982

existence of an X mRNA would provide the most plausible mechanism for the translation of this gene, although internal initiation from pg RNA or pre-S/S RNAs cannot be excluded as an alternative mechanism. Avihepadnaviruses express three major transcripts analogous in length to the three major mRNAs of mammalian hepadnaviruses (105). All hepadnavirus transcripts share a common 3′ end created by a polyadenylation signal located in the core gene. Fine mapping of the 3.5 kb preC/C mRNA revealed three different 5′ ends bracketing the initiation codon of the pre-C gene, indicating that translation of the overlapping pre-C and core genes occurs from separate transcripts (Fig. 76.5) (100,101). The longer two, beginning upstream of the pre-C initiation codon, are referred to as precore (pre-C)
P.2983

mRNAs and the shorter, beginning downstream, as pregenomic (pg) RNA. Pg RNA is the template for the translation of the core and RT proteins and, as its name indicates, is also the template for viral DNA synthesis via reverse transcription. In contrast, the function of the pre-C mRNAs appears to be limited to the translation of the pre-C gene. As with the large, terminally redundant mRNAs, S mRNAs also have heterogeneous 5′ ends flanking the initiation codon of preS2 and, hence, permitting the translation of either the M protein or the S protein (106,107). The third major transcript, pre-S, has a unique 5′ end and supports the translation of L. The 5′ end of X mRNA is heterogeneous (108). In addition to the four promoters, two enhancers, EN1 and EN2, regulate transcription of the viral RNAs (Fig. 76.5).
FIGURE 76.5 Genome structure and organization. The relaxed-circular DNA genome of HBV with a complete minus strand and incomplete plus strand is shown in (A) (inner circle), along with the major mRNAs, all of which end at a common polyadenylation signal located in the core open reading frame. All open reading frames have a clockwise direction. The single-stranded gap in the plus strand is filled in by the viral RT, which is covalently attached to the 5′ end of minus-strand DNA. The proteins produced from each open reading frame are illustrated in (B), using pgRNA, a terminally redundant mRNA that is reverse transcribed to produce viral DNA, as a map reference. Map coordinates are from the sequence reported by Valenzuela et al. (725) (accession number X02763), with numbering from a unique EcoR1 restriction endonuclease site. R, large terminal redundancy; PgRNA, pregenomic RNA; DR, direct repeat; EN, enhancer, PRE, posttranscriptional regulatory element.
The core protein is a cytoplasmic, basic phosphoprotein with a molecular weight (MW) of 21 kd that assembles into ~28-nm subviral nucleocapsids. Early on, its antigenicity was recognized and diagnostic assays to monitor ongoing or resolved infections were developed. The pre-C protein is best known by its serologic name: e-antigen. Although the pre-C gene includes the entire core protein open reading frame and upstream coding sequences, the polypeptide is shorter than the core protein due to posttranslational processing and has a MW of 15 kd. As a consequence, the mature pre-C protein exhibits distinct antigenic properties from the core protein. Pre-C does not play a role in viral replication but might exert a role in the regulation of the immune response against HBV, particularly against the core protein (109). HBeAg is an important diagnostic tool that can be used to determine the status of ongoing HBV infections.
The pol gene encodes the viral DNA polymerase, which is the sole enzyme encoded by hepadnaviruses. It consists of three functional domains and a hinge region, known as the “spacer,” and has a MW of about 90 kd. The N-terminus encodes the terminal protein (TP) domain, which acts as the primer for minus-strand DNA synthesis. It is separated by the hinge from the C-terminal region, which encodes the reverse transcriptase domain and a downstream RNAseH domain.
The Pre-S/S genes, overlapping the spacer and RT domains of the pol gene, albeit in a different reading frame, encode three integral transmembrane envelope glycoproteins with distinct N-terminal domains. The shortest, HBsAg or S protein, is abundant in virions and subviral spheres and filamentous structures. It contains the major antigenic determinants that led to the discovery of HBV and provided the reagent for the development of diagnostic tools for the detection of HBV infections and of vaccines against HBV infections. A fraction of S protein is modified by asparagine (N)-linked oligosaccharides increasing the MW of the protein from 24 to 27 kD (110,111). The 31-kD M protein represents a larger form of HBsAg with a 55 amino acid N-terminal, glycosylated extension, referred to as PreS2, translated from an in-frame initiation codon. It represents about 10% to 15% of total envelope proteins. A specific function for this protein is not yet known because it does not appear to be essential for virion assembly (112). Finally, the 42-kD L protein is a myristilated polypeptide translated from the first initiation codon of the S open reading frame. The extra amino acids at the N-terminus, relative to M, define the PreS1 domain. Although it represents only 1% to 2% of total surface proteins, L is enriched in virions, where it represents approximately 17% of the envelope proteins (38). In contrast, subviral particles are primarily composed of M and S proteins. Consistent with its distribution, it is presumed that the L protein provides the ligand for the viral receptor. In contrast to the mammalian hepadnaviruses, avihepadnaviruses encode only two, nonglycosylated, envelope proteins, corresponding to L and S of HBV.
The smallest viral gene, found exclusively in mammalian hepadnaviruses, encodes HBx or X with a MW of 17 kd. DHBV has been reported to express an X-like protein (113), but a functional significance for this ORF was not supported by in vivo studies (114). The X gene overlaps the C-terminal portion of the polymerase and the transcriptional control elements, EN2 and core promoter. X is predominantly a soluble cytoplasmic protein with a short half-life in the range of 15 to 20 minutes (115,116,117,118,119). However, it has also been found to be associated with the cytoskeleton (120) and in the nucleus (117,118,121). Modifications of the protein (phosphorylation, acetylation) have been observed under selected cell culture conditions (122,123) but not yet in infected liver tissue. Except for the spacer region in the polymerase, X is the least conserved protein on hepadnavirus genomes. Although X is required for efficient infection in vivo (124,125,126), its exact role in the viral life cycle is not known. Besides reports that HBx has transcription factorlike activity (127,128), experiments in tissue culture cells revealed many other functions of HBx that are summarized later in this chapter.
Stages of Replication
Infection of Hepatocytes
The mechanisms by which HBV and other hepadnaviruses infect hepatocytes are still not well understood. Efforts to investigate this problem have been hampered by the lack of widely available cell lines that are permissive for infection. As a consequence, studies have been limited to the use of primary hepatocyte cultures (PHCs) that typically remain susceptible to infection for only a few days following their preparation from liver tissue (129,130,131,132).
Investigations into the identification of envelope components that play a role in infection revealed that the PreS1 domain of L has a critical role. The most compelling results stem from genetic experiments with chimeric envelope proteins between closely related hepadnaviruses that
P.2984

exhibit different host range specificity, such as DHBV and its close relative, heron hepatitis B virus (HHBV), or HBV and WMHBV (133,134). These studies revealed that the specificity of these viruses for their cognate hepatocytes segregates with the N-terminal half of the PreS1 domain. Consistent with these observations, infectivity of DHBV and HBV can be neutralized by anti-PreS1 antibodies (135,136), as well as by peptides homologous to portions of the PreS1 region of the L protein (137,138). A recent study, with hepatitis delta virus (HDV, Chapter 77), a viroidlike satellite of HBV that requires HBV envelop proteins to infect hepatocytes, provided evidence that a second determinant, mapping to the external hydrophilic loop of the S protein is required for infectivity (139). It is generally assumed that HDV uses the same mechanism for target cell recognition and attachment as HBV.
Infection of duck hepatocytes with DHBV has been intensely studied. It is a slow process that takes place over a period of at least 16 hours (140). Internalization rather than binding to the receptor appears to be the rate-limiting step because the latter can rapidly occur at 4°C. An estimated 104 receptors with high-affinity binding sites for DHBV are present on primary cultures of duck hepatocytes (141,142). Infection by DHBV and HBV is most likely pH independent because it can occur in the presence of lysosomotropic agents or after pretreatment of virus at low pH (143,144,145). However, the exact mechanism by which hepadnaviruses infect cells is not yet known because information about the identities of the relevant receptors and coreceptors is still incomplete.
Several cellular and serum proteins that bind to HBV, DHBV, subviral HBsAg particles, or recombinant envelope components have been identified since the mid-1980s as possible virus receptors (146,147,148,149,150,151,152,153,154,155,156,157). Most of these studies were of a descriptive nature and, hence, yielded only preliminary evidence for a role of the respective protein in viral entry. Exceptions are studies on a receptor candidate for DHBV, carboxypeptidase D (CPD). CPD was originally identified as a cell glycoprotein that binds DHBV particles and recombinant L protein (158,159). The DHBV–CPD interaction occurs in a species-specific manner, requires the PreS1-specific domain of the envelope protein, and is inhibited by PreS1-specific neutralizing antibodies (158,160). Many of the characteristics of CPD are consistent with its proposed role as a viral receptor. It is a type I transmembrane protein that cycles between the trans-Golgi network and the plasma membrane, and provides a high-affinity binding site for L within one of its three extracellular domains (domain C) (161,162,163). This domain is conserved but does not exhibit enzymatic activity. Both soluble CPD and antibodies against domain C can block infection of primary duck hepatocytes (162,164). Interestingly, CPD is downregulated in DHBV-infected hepatocytes, which could contribute to the resistance of hepatocytes to superinfection (165). This observation could also be explained by other factors, including blocking of receptors by viral envelope proteins produced in the infected cell (166). However, although the evidence for a role of CPD in DHBV infections is compelling, proof for its role as a receptor is still lacking. The fact that CPD is expressed in cells that are nonpermissive for DHBV infections indicates that additional cell components must participate in the formation of a functional receptor complex and explains why transfection of cells with recombinant CPD does not confer susceptibility to DHBV infections, although particle internalization may occur (167). Glycine decarboxylase has been shown to bind L and suggested as a second, coreceptor for DHBV, although susceptibility has yet to be transferred (163).
After entry and uncoating of virions, nucleocapsids are transported to the cell nucleus (168) (Fig. 76.6). Again, the lack of efficient tissue culture systems has hampered progress in this area and, as a consequence, little is known about steps of the viral life cycle between virus attachment and entry of viral DNA into the nucleus. For example, the signals regulating the disassembly of nucleocapsids are still elusive. Experiments with nuclear import assays provided evidence for a model in which nucleocapsids disintegrate within the nuclear pore complex (169). Whatever the mechanism, transport of nucleocapsids delivers the RC virion DNA into the nucleus, where it is converted into covalently closed circular (CCC) DNA, the template for the transcription of the viral RNAs.
Regulation of Transcription and Translation
CCC DNA is the template for the transcription of the viral RNAs. Under physiological conditions, CCC DNA is most likely associated with histones and other proteins to form a minichromosome (170,171,172). Orthohepadnaviruses contain four promoters that control the transcription of the 3.5-kb preC and pg RNAs and the subgenomic 2.4, 2.1, and 0.8 kb RNAs, PreS1, S, and X, respectively (Fig. 76.5). All promoters, except for preS1, lack a TATA box and, hence, produce transcripts with heterogeneous 5′ ends, which in the case of the S and preC/C promoters encodes distinct proteins: M and S, and pre-C and core+pol, respectively. The possibility that the PreC/C promoter actually consists of two distinct promoter elements has been invoked by genetic experiments and by naturally occurring mutants that fail to express HBeAg (173,174,175,176).
A single polyadenylation signal located in the core gene regulates the formation of the 3′ ends of all four transcripts (177). In the case of Pre-C/C RNAs, the RNA polymerase bypasses the poly A signal once, leading to the formation of terminally redundant transcripts (Fig. 76.5). Sequences located close to the 5′ end of the transcript play a role in the suppression of premature polyadenylation (178).
The two enhancers, EN1 and EN2, located upstream of the X region and overlapping the pre-C/C promoter regulate the transcription of the four promoters (179,180). Consistent with the hepatotropic nature of hepadnaviruses in
P.2985

infected patients and in transgenic mice, all transcriptional regulatory elements of HBV, except for the S promoter, contain binding sites for liver-specific transcription factors (Fig. 76.7; for a more comprehensive description, see 181,182,183). For instance, the PreS1 promoter contains binding sites for the liver-specific factors HNF1 and HNF3 (184,185,186,187).
FIGURE 76.6 Hepadnavirus life cycle. Hepadnaviruses with both RC DNA and double stranded linear (DSL) DNA genomes are able to infect hepatocytes; successful infection defined by the formation of CCC DNA (403). Linear genomes can be converted to CCC DNA via illegitimate recombination (99), but the resulting CCC DNA is often defective for further replication due to the loss of sequences from the 3′ and 5′ ends of the linear molecule (726). DSL genomes also have a higher propensity than relaxed circular genomes to integrate into host DNA, again via illegitimate recombination (727,728,729,730). Following formation of CCC DNA, viral mRNAs are transcribed, including pgRNA, the template for reverse transcription of viral DNA. In the cytoplasm, pgRNA can be bound by the viral reverse transcriptase and packaged into viral nucleocapsids (284,286), where reverse transcription takes place. Following completion of the minus strand and partial completion of the plus strand, virions are formed via budding into the endoplasmic reticulum. About 80% to 95% of virions have RC DNA genomes and 5% to 20% have DSL genomes (97,98). (Provided by Dr. Allison Jilbert, Adelaide, Australia.)
EN1, a highly complex enhancer less than 300 nucleotides in length, harbors binding sites for liver-enriched factors, including HNF1, HNF3, and c/EBP (188,189,190). In addition, the pre-C/C promoter, EN1, and EN2 each contain binding sites for nuclear receptors (NRs), including HNF4α, retinoid X receptor alpha (RXR-α), peroxisome proliferators-activated receptor alpha (PPARα), the chicken ovalbumin upstream promoter transcription factors (COUP-TF) 1 and 2, and others (reviewed in 183). (It should be noted that a clear separation between the binding sites on the pre-C/C promoter and En II is not possible because of the overlap between the two elements.) Ectopic expression of RXRα and PPARAα in NIH3T3 cells leads to the expression of pg RNA and accumulation of replication intermediates that otherwise cannot be produced in these cells, underscoring the significance of NRs in the control of viral gene expression (191,192,193). Curiously, substantial differences in the organization of the transcriptional control elements seem to exist among mammalian hepadnaviruses. For example, WHV does not bear an element corresponding to enhancer EN1 (194).
FIGURE 76.7 Transcription factor binding sites. The figure shows the binding sites for transcription factors on the preS1 and preS2 promoters (A,B), enhancer 1 and the X promoter (C), and enhancer 2 and the pre-core/core promoter (D). (Adapted from ref. 183.) Transcription start sites are indicated with arrows. For details, see text.
P.2986

However, the exact mechanism by which these factors regulate transcription from CCC DNA is not well understood because most experiments were carried out with cells that were transfected with plasmids containing fragments of the HBV genome and plasmids expressing selected transcription factors. Thus, major unresolved questions remain about the regulation of transcription from CCC DNA under physiological conditions. For example, does transcription from all three major promoters occur simultaneously, or is CCC DNA differentiated, supporting transcription from only one promoter at a given time? Because hepatocytes contain several copies of CCC DNA, it is possible that CCC DNA undergoes a developmental process that leads to the inactivation of all but one promoter. Such a model would predict that the first CCC DNA molecule derived from virion DNA produces pg RNA and that CCC DNA derived from the intracellular DNA amplification process would support the transcription of either pre-C, pg, X, or envelope mRNAs. Perhaps COUP-TF1 might play a role in the suppression of transcription because this has been shown under selected experimental conditions (193). Viral proteins could be involved in differentiation of CCC DNA. Candidates are the X and core proteins, both of which have been implicated in the regulation of RNA synthesis of mammalian hepadnaviruses and DHBV, respectively (127,195). Finally, it is important to consider that HBV expresses its own transactivator, HBx, that could influence the binding affinity of transcription factors and, hence, alter the nature of transcription factor complexes that regulate the transcription of genomic and subgenomic RNAs. Evidence for this possibility has recently been provided through experiments permitting the distinction between HBV transcripts derived from transfected plasmid DNA and CCC DNA. They revealed that HBx exhibits a stronger transactivation activity for viral promoters on CCC DNA than on plasmid DNA (196).
Posttranscriptional regulation of the mammalian and the major avian hepadnavirus transcripts does not involve splicing. In HBV and WHV, transport of viral RNA from the nuclear into the cytoplasm is regulated by a posttranscriptional regulatory element (PRE) (197,198,199,200). PRE colocalizes with EN1 and a portion of the X gene. Avian hepadnaviruses appear to lack PRE. Instead, they contain positive and negative effectors of transcription (pet, net) that regulate the synthesis of pg RNA (201). Pet spans a 60 nucleotide-long sequence near the 5′ end of pg RNA, whereas net is located downstream of the polyadenylation signal. Pet prevents net-induced termination of transcription of nascent pregenomes during the first passage of the RNA polymerase through the polyadenylylation site. Like PRE, pet acts in an orientation-specific fashion, but its mode of action is unknown. Evidence for the presence of a spliced transcript has been obtained with DHBV (202). It contains a short sequence from the 5′ end of pg RNA fused to PreS mRNA. The exact role, if any, of this transcript for viral replication is unclear. The observation of a spliced HBV transcript, this time encoding a fusion of S and pol, were made in chronically infected patients (203,204), but again its significance is unknown.
The translation of HBV proteins is controlled by the initiation codons located closest to the 5′ end of the relevant mRNA species. An exception is the polymerase protein. It is translated from an internal AUG codon on pg RNA located at the beginning of the pol gene (Fig. 76.5). Although many other viruses (i.e., picornaviruses, hepaciviruses) control internal initiation of translation with internal ribosome entry sites (IRESs), hepadnaviruses regulate translation of the RT primarily through the AUG codon. Stop codons or frameshift mutations upstream of the initiation site have no effect on translation (205,206). Thus, these observations also preclude the possibility that pol is translated by a mechanism depending on a plus one frameshift from the core to the polymerase gene, as it has been described for certain retroviruses (207). One model, consistent with some experimental data, predicts that a small fraction of ribosomes recruited at the 5′ end of pg RNA bypass the core AUG codon and scan the transcript until they reach the initiation AUG of the pol ORF (208,209). Another, more recent model suggests that ribosomes bind at the 5′ end but are then shunted to the initiation codon for pol without scanning the intervening codons (210). As a consequence of such mechanisms, the core and polymerase polypeptides accumulate at a constant ratio, which is believed to be in the order of 200 to 300 to 1.
Viral Proteins
Core
The core protein of HBV is a 183 to 185 aa-long polypeptide of MW 21 kD with an arginine-rich “protamine” domain located at the C-terminus of the polypeptide (residues 150–183). This domain also harbors three serine phosphorylation sites that play a role in RNA packaging and DNA synthesis (211,212). One or several cellular enzymes must mediate the phosphorylation because none of the viral proteins exhibit kinase activity. Several kinases, including cyclin-dependent kinase 2 and protein kinase C, can phosphorylate cores in vitro (213,214,215,216). However, which kinases play a role in the HBV life cycle is still unknown. Moreover, it is not certain which kinase represents the protein kinase activity associated with Dane particles, which was first described more than 25 years ago (91).
Cryoelectron microscopy and x-ray crystallography helped reveal the structure of nucleocapsids produced in Escherichia coli (217,218,219). The folding of the core polypeptide chain is primarily α-helical and, unlike other viral nucleocapsid proteins, lacks β-sheets (Fig. 76.8). Two juxtaposed alpha helices (α3, α4) connected by a loop represent the central domain of the monomeric structure. Dimerization leads to the formation of a four-helix bundle that assumes the shape of a T, where the stem constitutes the dimer interface linked by a disulfide bridge and forms the
P.2987

spikes on the surface of nucleocapsids. The tips of the arms form the contact points, primarily located in α5, for the polymerization of the dimers into nucleocapsids. During an infection, the majority of nucleocapsids are assembled from 120-dimer subunits into a T = 4 structure. Nucleocapsids used for the structural studies were comprised of core proteins lacking about 30 aa from the C-terminus, including the serine phosphorylation sites, and, as a consequence, exhibited an increased fraction of particles consisting of 90 dimers with T = 3. A structural analysis of the peptide that links the shell-forming core domain with the C-terminal region was consistent with a model predicting that the “protamine” domain provides a mobile platform for viral DNA synthesis inside nucleocapsids (220). Nevertheless, a conformational change at the exterior surface of nucleocapsids could still occur as a result of DNA replication in the interior and provide a signal for the assembly of cores with envelope components, a step known to depend on DNA synthesis (221,222). Notably, DNA replication is accompanied by the gradual dephosphorylation of core proteins, which might contribute to a possible reorganization of the C-terminus (223,224). As with HBV, all steps of DHBV DNA synthesis may be regulated by serine phosphorylation in the core protein, indicating that this mechanism is shared by all members of the Hepadnaviridae (212,225,226,227).
FIGURE 76.8 Structures of the HBV capsid monomer and dimer. A: The monomeric structure with the positions of the five α-helices. B: The dimeric structure depicting Cys-61 forming the disulfide bridge between the two monomers. (Reprinted from ref. 219.)
As mentioned previously, a second product derived from the core region is precore or HBeAg. It is translated from pre-C mRNA with 5′ ends located a few nucleotides upstream of the first AUG in the pre-C/core open reading frame (Fig. 76.5). A signal sequence directs the translation of HBeAg to ER membranes. As a consequence, the protein enters the secretory pathway, where it undergoes a second cleavage event that removes about 34 aa from its C-terminus before it is secreted from infected cells as a 15-kd protein (228,229,230,231,232,233,234). Expression of precore is not required for the establishment of productive infections in experimentally infected woodchucks and ducks (235,236). Consistent with these observations, HBV mutants that are defective for HBeAg production have been detected in individuals who are chronically infected (237). One possible role for this protein could be in modulating the immune response and, hence, the frequency of chronic infections, which might explain the conservation of this gene. It is assumed that this function is no longer required once a chronic infection is established.
Envelope
The three proteins, L, M, and S, encoded by the mammalian hepadnaviruses have two principal functions: (a) as their name indicates, they provide the protein components of the virus envelope, and (b) they assemble into aggregates that are secreted as subviral particles. L and M differ from S in their N-terminal regions (Figs. 76.5 and 76.9). As a consequence of the common S region, the three proteins share several features. They contain two topogenic signals I and II that determine their orientation in lipid bilayers: (a) a hydrophobic C-terminal region that is most likely embedded in ER membranes and (b) a common N-glycosylation site in S. Like a conventional signal sequence, signal I is located at the N-terminus of S but is not proteolytically processed. Signal II is a hydrophobic domain acting as a stop-transfer sequence and a signal sequence. As a result, the two hydrophobic domains form a hairpin structure with a cytosolic loop (238,239). The presence of a third hydrophobic domain invokes the theoretical possibility of
P.2988

two additional transmembrane passages. In addition to the common glycosylation site located downstream from signal II, the M protein harbors a second N-glycosylation site near its N-terminus. L carries a myristate group at its N-terminus but lacks the M-specific glycosylation. In addition, O-glycosylation and acetylation of M has been reported (240).
FIGURE 76.9 Proposed membrane topology of HBV envelope proteins. The orientation of the transmembrane domains (TM) is identical in S and M and the refolded L proteins. The external hydrophilic domain of S between amino acids 99 and 168 is illustrated at the left, along with the “a” determinant (aa 124–147) and the glycosylation site (branched structure) at asparagine 146. All proteins share a hydrophobic C-terminal domain that is embedded in membranes. M bears a second glycosylation site at its N-terminal extension (thin line). In the primary product of L, TM I is located in the cytosol where the N-terminus is attached to membranes by the modification with myristic acid (for details, see text). (Adapted from refs. 731 and 732.)
A major feature of L is that it exists in two conformations that differ in the localization of the N-terminal domain (Fig. 76.9). In the first, the N-terminus, including signal I, is located in the cytosol (241,242,243), where it is required for binding of nucleocapsids and for the assembly of virions. In the second, the N-terminus is present in the ER lumen and, as a consequence, exposed on the surface of viral particles, where it plays a role in the infection of hepatocytes (243). The conformational change is facilitated by interactions of L with the molecular chaperones Hsc70/Hsp40 and BiP (244). However, the details of the mechanism regulating this step are not yet understood.
Following integration into membranes, envelope proteins form intermediates that include homo- and heterodimers stabilized by covalent disulfide bridges between different cysteine residues in the S domain and, subsequently, assemble into either subviral or Dane particles (245,246). S and M proteins contain the necessary signals for the export process because they can be secreted independently. In contrast, when synthesized in the absence of the other two envelope proteins, L is retained in membranes, suggesting that it carries a retention signal that prevents the export process controlled by its S domain. Although assembly of L with S and M can overcome the retention, it is the interaction with nucleocapsids that leads to the most efficient release of L (38).
In addition to their roles as envelope proteins, L and M can activate, in trans, the transcription from selected promoters in transfected cells (247,248). This function is generated through truncations that remove the hydrophobic C-terminal domains of these polypeptides. Because truncated forms of L and M have been identified in tissues from patients who are chronically infected, it has been speculated that they could contribute to the development of hepatocellular carcinoma. It should be noted that truncated proteins may be derived from HBV DNA that is integrated into chromosomal DNA as a consequence of illegitimate recombination and not from wild-type CCC DNA.
Reverse Transcriptase
Hepadnaviral polymerases have an approximate MW of 90 kd and consist of the terminal protein (TP), reverse transcriptase (RT), and RNAseH domains, with a spacer (hinge) between the TP and RT domains (Fig. 76.10). A tyrosine residue (Y65) near the N-terminus of the TP domain acts as the primer for reverse transcription (249,250,251). The spacer region appears to have no other function than to provide a flexible connection between the TP and RT domains (252,253).
Template specificity is a salient feature of hepadnaviruses polymerases. It is a direct consequence of the mechanism for the activation of the enzyme, which requires binding of the polypeptide to the packaging signal, termed epsilon, located at the 5′ end of pg RNA (a second copy of epsilon is located near the 3′ end, but does not serve as a binding site for the RT). As is discussed later in this chapter, binding of the polymerase to epsilon leads to the priming of reverse transcription from tyrosine y65 in the TP domain. It results in the formation of a covalent link between the polymerase and the nascent viral
P.2989

minus strand. However, this priming activity of the RT also requires cellular factors, explaining why early attempts to demonstrate polymerase activity with RT expressed in bacteria were not successful, although similar strategies yielded functional retroviral polymerases (254). Enzymatically active polymerase was first produced with the DHBV enzyme translated in rabbit reticulocyte lysates, and led to the discovery that the interaction between the polymerase and epsilon RNA is dependent on chaperones, including heat shock proteins 90 (Hsp90) and p23 (255,256). Consistent with these observations, both DHBV and HBV replication are sensitive to geldanamycin and its derivatives, which bind to the N-terminal ATP binding domain of Hsp90 (255,257). Similarly, novobiocin, which binds to the C-terminus of Hsp90, inhibits HBV replication (257). Moreover, Hsp90, p23, and three additional chaperones, Hsp70, Hsp40, and Hop, can activate DHBV and HBV polymerases to bind to epsilon RNA in vitro and, in the case of the DHBV polymerase, restore the protein-priming activity (257,258). For unknown reasons, the protein-priming activity has so far not been restored with the HBV polymerase expressed in bacteria or in the reticulocyte lysate. The function of the chaperones is not completely understood because structural information about the polymerases of hepadnaviruses is lacking. It is possible that they stabilize an energetically unfavorable conformation of the polymerase and, in this way, facilitate the binding of polymerase with epsilon RNA. Consistent with such a model is the observation that DHBV polymerases with deletions of the RNAseH domains can exhibit protein-priming activities in the absence of cellular factors (259). Thus, these domains might hold the polymerase in a “closed” conformation that, in the absence of chaperones, prevents the interaction with the packaging signal.
FIGURE 76.10 Domains of the HBV pol protein. The hepadnavirus DNA polymerase contains three main functional domains: the terminal protein domain, the reverse transcriptase domain, and the RNaseH domain (A). Functional domains within the region encoding the reverse transcriptase (RT) activity have been assigned based on structural modeling using the crystal structure of the HIV RT as a guide (733). By this analogy, domains A, C, and D would appear to be involved in deoxynucleotide binding and polymerization. The B domain is believed to participate in template binding and the E domain in binding of the primer strand. Asterisks have been placed over amino acids V173, L180, A181, T184, S202, M204, N236, and M250. Mutation at these sites is associated with resistance to one or more drugs used in the treatment of HBV, as summarized in Figure 76.18.
It is likely that a single polymerase polypeptide catalyzes one complete round of DNA replication because assembly of the polymerase into nucleocapsids depends on its interaction with epsilon sequences on pg RNA, which would indicate that polymerase and RNA templates are present at equimolar amounts in subviral particles (260). Consistent with such a model, experiments meant to quantify polymerase levels in HBV nucleocapsids revealed a molar ratio of ~0.7 polymerase molecules per virion DNA (260,261).
X
X is an enigmatic protein of the orthohepadnaviruses that is required for efficient infection and replication in vivo (124,125,126). Expression of this polypeptide has been assessed in the livers of WHV-infected woodchucks, where it
P.2990

can accumulate to 10,000 to 50,000 copies per cell (115). Antibodies to HBx are present in HBV-infected patients (262). However, the exact role of X activity has been difficult to elucidate because the protein interacts with many cellular factors and its activity varies, depending on the cell lines used for a study (for detailed reviews, see 263,264).
FIGURE 76.11 Model for HBx functions. HBx could activate transcription directly through binding to CREB or indirectly through the induction of Ca2+ release, resulting in the enhancement of viral RNA synthesis and DNA replication (see text for details).
Originally, HBx was identified as a relatively weak transactivator for promoters with NF-kB, AP-1, AP-2, c/EBP, ATF/CREB, or NFAT binding sites. Because HBx does not bind directly to DNA, it must exert its biological activity either by interacting directly with the transcriptional machinery or indirectly through the activation of certain signal transduction pathways (Fig. 76.11) (127,264,265). Consistent with a direct role in transcriptional regulation, several reports provided evidence for nuclear localization of HBx (i.e., 118). Hence, it is possible that it is required for efficient transcription of viral RNAs from CCC DNA in infected hepatocytes. It has been reported that HBx enhances the binding affinity of CREB, a member of the basic leucine zipper family, for the CREB/ATF2 binding site in enhancer I (Fig. 76.7) (266,267).
Recent investigations on the cytoplasmic activity of HBx led to a detailed model for the role of this protein in the viral life cycle. It predicts that expression of HBx induces the release of calcium ions (Ca2+) into the cytosol, either from the endoplasmic reticulum or from mitochondria (268). The transient influx of Ca2+ then activates the nonreceptor tyrosine kinases proline-rich tyrosine kinase 2 (Pyk2) and focal adhesion kinase (FAK), which in turn activate the Src family kinases (Src-K). The latter are known to activate the downstream Ras-Raf-MAP kinase signal transduction pathways. In HepG2 cells, where X expression can significantly stimulate viral DNA synthesis, drugs that chelate intracellular Ca2+ or prevent activation of Src-K inhibit HBV replication (269). Conversely, compounds known to induce the efflux of Ca2+ into the cytosol can increase the replication levels of HBx-negative mutants. Nevertheless, it needs to be determined whether expression of HBx in natural infections triggers the transient Ca2+ fluxes that have been observed in transfected hepatoma cell lines and how this activity is involved in chronic infection of liver cells in vivo. Notably, the effects on viral replication appear to be independent of the Ras pathway, suggesting that Ras-dependent activation of transcription is not required. One possibility is that X-activated pathways play a direct role in viral replication by regulating the phosphorylation of the viral core protein (227). Although a model invoking a role for HBx in the release of Ca2+ is consistent with many activities attributed to this polypeptide, including activation of transcription, cell cycle control, and apoptosis, it cannot explain all features of the protein, most notably, the reported activation of NF-κB (270,271,272,273).
Several groups reported binding of HBx with the DNA repair proteins DNA damaged DNA binding proteins 1 and 2 (DDB1, DDB2) (274,275), which are believed to be involved in DNA repair and cell cycle control. These studies raised the possibility that HBx could play a role in the development of liver cancer. Although expression of HBx in transgenic mice is generally not oncogenic, treatment of these animals with diethylnitrosamine resulted in a modest increase in liver cancers compared with control mice (276), which was subsequently attributed to increased proliferation of altered hepatocytes in the absence of elevated mutation rates (277). Moreover, many cell culture studies have demonstrated effects of HBx on the cell cycle (e.g., 278–280) and on cell viability (e.g., 281–283). Conflicting results emerged from these studies, some suggesting that HBx activates cell proliferation and others that it is cytostatic or even could induce apoptosis (reviewed in 264). Therefore, it must be concluded that the outcome of experiments with HBx are strongly influenced by the selection of cell lines and other experimental conditions.
Identification of the physiological role of HBx in viral replication and pathogenesis remains one of the most challenging problems in HBV biology. The lack of mouse models or hepatocyte cell lines permissive for HBV infections stymied efforts to investigate relevant HBx-dependent host–virus interactions that play a role in viral replication during natural infections. Nevertheless, many important properties of HBx have been uncovered with available experimental systems. It is certain that HBx is required for viral replication in vivo and that HBx expression may affect signal transduction and other gene expression pathways that alter the physiology of hepatocytes in a fashion that promotes viral replication and persistence.
Replication of Genomic Nucleic Acid
Formation of CCC DNA
The first step in the hepadnavirus replication cycle is the conversion of genomic RC DNA into CCC DNA (Fig. 76.12, step 1). Although the details of the mechanisms responsible for this step are not understood, a comparison of the two DNA forms can be used to establish a model for CCC
P.2991

DNA formation. It predicts that the polymerase and one of the terminally redundant segments on the minus strand, termed r (discussed below), are removed prior to the ligation of the two ends. Similarly, a capped RNA oligomer present at the 5′ end of plus-strand DNA must be removed and the incomplete plus strands extended before the ends can be joined. Whether the viral DNA or a cellular polymerase elongates the 3′ end of plus strands is not known. Because the conversion of RC to CCC DNA can be viewed as a DNA repair reaction, it is possible that the cellular DNA repair machinery provides all enzymatic functions for this step. However, a role for the viral polymerase in the cleavage and joining reaction of minus-strand DNA or the elongation of plus strands remains an alternate possibility. Because CCC DNA is only found in the nucleus, it can be inferred that the final conversion occurs in this locale.
FIGURE 76.12 Genome replication. For details, see text. DR, direct repeat; R, large terminal redundancy; r, small terminal redundancy; oval symbol, polymerase.
Packaging of pg RNA
pg RNA has dual functions in viral replication. It acts both as the mRNA for the translation of the core and polymerase polypeptides and as the template for genome replication. The transition from the first to the second function is triggered by the binding of the polymerase to the packaging signal, epsilon, at the 5′ end of the mRNA (Fig. 76.12, step 3). In turn, this reaction creates a signal for the assembly of this ribonucleoprotein (RNP) complex into nucleocapsids. Polymerases preferentially bind to their cognate mRNA in cis, which increases the chance for packaging and replication of biologically intact viral RNAs (261,284,285). The interaction between the polymerase and epsilon RNA requires cellular chaperones. Although structurally intact polymerase is required for RNA packaging, DNA polymerization activity per se is not required for this process, indicating that the RNP can induce assembly without a requirement for DNA synthesis (253,284,286,287,288). Nevertheless, as is discussed here, packaging and initiation of reverse transcription are intimately linked events.
Based on secondary structure predictions, epsilon contains two inverted repeats that can fold into an RNA hairpin with a basal and an apical stem that are separated by a bulge (Fig. 76.12). The upper stem is capped by a loop (289,290,291,292). RNA footprint analysis of free and bound epsilon RNA suggested that binding of the polymerase could induce a single-stranded conformation in the upper stem (293). It should be noted that due to a terminal redundancy (R), epsilon RNA is present at both ends of pg RNA. However, genetic experiments showed that only the 5′ copy provides a binding site for the polymerase and is required for packaging (289,294,295). Consistent with these results, evidence has been obtained for the possibility that the nearby cap structure on the pg RNA might play a role in RNA packaging. These results also evoked the possibility that the polymerase might interact with translation factors to induce a transition from translation to replication (296).
In contrast to the mammalian hepadnaviruses, packaging in the avian viruses requires, in addition to epsilon, a second pregenome sequence, termed region II, located about 900 nucleotides downstream of epsilon and spanning approximately 300 nucleotides (297,298,299). The role of this downstream sequence in RNA packaging is not yet understood.
Minus-strand DNA Synthesis
The first step in minus-strand DNA synthesis is the priming reaction that leads to the formation of a covalent link between a tyrosine residue in the TP domain of the polymerase and dGMP (Fig. 76.12, step 3) (249,250,300,301). The template for this protein-priming reaction is a C residue located in the bulge of epsilon. Although in vitro priming can occur immediately following the binding of the RT to epsilon in the absence of core protein, the exact sequence of events in infected cells is not known. Thus, priming could occur prior to, during, or after the assembly of nucleocapsids. To complete the priming reaction, the polymerase copies the next two or three nucleotides from the bulge of epsilon. As a consequence of this mechanism, the
P.2992

polymerase remains covalently linked to the 5′ end of minus-strand DNA during all subsequent steps of viral DNA synthesis, virus assembly, and release (302,303,304).
To continue DNA synthesis, the 3- to 4-nt DNA oligomer is transferred to the 3′ end of pg RNA, where it anneals with a complementary sequence motif located at a 10- to 12-nucleotide-long region known as DR1 (Fig. 76.12, step 4) (305). However, the 3- to 4-nucleotide acceptor site by itself is too short to specify the origin of minus-strand DNA synthesis. Additional sequences on pg RNA are necessary to control the translocation of the DNA primer to DR1. It is conceivable that the selection of the natural site is facilitated by the structural arrangement of pg RNA in the nucleocapsid. The acceptor site and epsilon RNA are most likely held in close physical proximity to facilitate the transfer of the 3- to 4-nt oligomer across the pregenome. A short cis-acting element located upstream of the acceptor site at DR1 seems to control accurate minus-strand DNA synthesis from DR1, but the locations of additional signals remain elusive (306,307). Following the translocation reaction, minus-strand DNA synthesis continues all the way to the 5′ end of the RNA template (Fig. 76.12, step 4). During this reaction, pg RNA is degraded by the RNaseH activity present near the C-terminus of the polymerase (221,308,309). Due to the location of DR1 within the terminal redundancy on the pregenome, the completed minus-strand DNA bears the short terminal redundancy, r. As described here, r plays a role in the circularization of the viral genome (94,95,96).
Plus-strand DNA Synthesis
Plus-strand DNA is primed by an 18-nucleotide-long, capped RNA oligomer derived from the 5′ end of pg RNA. The oligomer contains a complete copy of DR1 and represents a product of the RNAseH activity of the polymerase (Fig. 76.12, step 5) (310,311). As a consequence of this priming mechanism, plus-strand DNA synthesis can only begin after minus-strand DNA synthesis is complete. To prime plus-strand DNA synthesis, the RNA oligomer must first translocate to and anneal with DR2, located near the 5′ end of the minus-strand DNA and identical in sequence to DR1 (95,96,97,310) (Fig. 76.12, step 6). As expected, mutations that disrupt the homology between DR1 and DR2 block the formation of RC DNA and instead favor an in situ DNA priming reaction from the nontranslocated primer, leading to the formation of double-stranded linear (DSL) DNA (97,312) (Fig. 76.12, step 6′). DSL DNA is produced even under natural conditions, albeit with a low frequency of about 5% to 20%. (Fig. 76.6).
The mechanism responsible for the transfer of the RNA primer to DR2 is not completely understood. The most likely scenario is that the regions encompassing DR1 and DR2 on minus-strand DNA are juxtaposed to facilitate the transfer of the primer from DR1 to DR2. Studies with DHBV revealed the presence of three sequence motifs on the minus-strand of the DHBV DNA genome, which have the potential to form short duplexes that might stabilize a secondary structure required for plus-strand primer translocation (313,314,315,316). Mutations that would be expected to disrupt the formation of these duplexes inhibited RC DNA, but not DSL DNA synthesis (315). In addition, nucleocapsid proteins might impose certain structural constraints on minus strands and thereby play a role in primer transfer. Their effects might, of necessity, be even more pronounced with orthohepadnaviruses, for which sequences capable of forming Watson-Crick base pairs to stabilize secondary structures of the pregenome have, so far, not been identified (317).
Following the priming reaction at DR2, plus-strand DNA synthesis ensues until it reaches the 5′ end of minus-strand DNA. At this point, a template switch (i.e., circularization) is required for the continuation of DNA synthesis (Fig. 12, step 7). The template switch is facilitated by the aforementioned terminally redundant sequences, r, in minus-strand DNA. The structural requirements for this reaction must be complicated because the polymerase attached to the 5′ end of minus strand accommodates both ends of the minus-strand DNA in close proximity. Despite the expected steric constraints, the polymerase can copy the entire r5 region, including the dGMP residue that is covalently linked to the RT, and then induce the necessary template switch to r3 (318). As with priming at DR2, this recombination event also depends on the formation of small duplexes on minus-strand DNA, indicating that the two critical steps in plus-strand DNA synthesis might be controlled by the same mechanism (319,320).
In mammalian hepadnaviruses, plus-strand DNA synthesis is incomplete and reaches approximately half the genome length prior to virion formation (41,43). The cause and significance of the premature termination of plus-strand synthesis remains obscure. Perhaps the arrest in DNA synthesis is caused by steric factors imposed by the nucleocapsid and by the polymerase itself. Alternatively, the coating of immature nucleocapsids with envelope proteins might lead to the depletion of the dNTP pool prior to the completion of DNA synthesis. This possibility is supported by the fact that plus-strand DNA can be extended in an in vitro reaction in the presence of precursor dNTPs and nonionic detergents that disrupt the viral envelope (39,43). However, nucleocapsids of HBV assembled from core proteins with truncated C-termini accumulate virion DNA with a greater deficiency in plus-strand synthesis and a shift to in situ priming of plus-strand synthesis (321); with DHBV, nucleocapsids assembled with core proteins with truncated C-termini are also defective in plus-strand elongation (226). Thus, nucleocapsid structure can also influence elongation of plus-strand DNA. In contrast to orthohepadnaviruses, plus-strand DNA synthesis in wild-type avihepadnaviruses is virtually complete (94), except that the polymerase does not displace the RNA primer from DR2, so DR2 has to be copied prior to CCC DNA formation.
P.2993

Amplification and Stability of CCC DNA
The fate of DNA containing nucleocapsids in the cytoplasm of infected cells is twofold: The particles either deliver their content into the cell nucleus or assemble with envelope proteins and enter the secretory pathway. The first pathway is responsible for the observed amplification of the copy number of CCC DNA (322,323): CCC DNA does not replicate, except through reverse transcription (322). Using DHBV, CCC DNA synthesis was shown to occur primarily early in an infection when the cytoplasmic concentration of viral envelope proteins is still low (324,325). The final, average CCC DNA copy number per nucleus, in vivo, is usually between 1 and 50 (326,327,328,329).
The route and mechanism of transport to the nucleus are unknown, but do not require envelope proteins because CCC DNA amplification occurs when hepatocytes are infected with viral mutants that are unable to synthesize these proteins (324,325). Instead, signals generated on nucleocapsids during their maturation might play a role in the retrograde transport.
A critical issue with important implications for antiviral therapies with inhibitors of viral DNA replication is whether CCC DNA has a half-life and, hence, whether ongoing CCC DNA synthesis is required to maintain a steady state within a nondividing cell. An early study (330) addressed CCC DNA stability with a BUDR pulse/chase protocol using primary, nondividing cultures of hepatocytes derived from ducks infected with DHBV. CCC DNA labeled in a pulse chase appeared completely stable. However, if BUDR was instead added later and the fate of unlabeled CCC DNA present prior to BUDR addition was followed, a shorter half-life of 3 to 5 days was observed. This discrepancy is not yet understood. In another study, CCC DNA stability in the presence of reverse transcription inhibitors was analyzed following infection of primary woodchuck hepatocyte cultures with WHV. These experiments suggested a half-life greater than 30 days in nondividing hepatocytes (331,332). CCC DNA also appeared to survive mitosis in primary woodchuck hepatocyte cultures that were treated with adefovir dipivoxil to block viral DNA synthesis (333). A fourth study took a different approach, examining CCC DNA stability in chicken hepatoma cells expressing DHBV from an inducible promoter (334). This study, like the earlier study in duck hepatocytes, reported a short CCC DNA half-life, ~2 days. Moreover, it indicated that CCC DNA could survive cell division and partition to daughter cells and, hence, that in the absence of viral DNA synthesis, CCC DNA would be gradually lost from cells through dilution. A fifth study demonstrated a CCC DNA half-life of ~14 days in HepG2 cells transduced with HBV using a baculovirus vector (335). Given the possibility that cell loss might explain CCC DNA loss in the LMH and HepG2 cell line experiments, published studies seem to suggest, on balance, that CCC DNA is stable in nondividing cells in culture, and perhaps in dividing cultures as well (333). Some (332,336,337), but not all (338), in vivo studies of antiviral therapy with nucleoside analogs that inhibit viral DNA synthesis suggest that CCC DNA may be stable in the chronically infected liver and survive through mitosis. The idea that CCC DNA stability is high is also supported by studies of competition in the fully infected liver between strains of DHBV with different replication rates (339). Competition between the strains essentially stops in the fully infected adult liver, where cell turnover is low, again suggesting that CCC DNA has a lower turnover rate in infected cells.
Assembly and Release
Assembly of Dane particles takes place in two distinct steps. The first is the formation of nucleocapsids that contain pg RNA and the viral reverse transcriptase. The second is the envelopment of nucleocapsids. As a consequence of DNA synthesis, nucleocapsids gain the ability to interact with the N-terminal domain of L. In theory, this step could occur either in the cytosol or in the ER. The first possibility is supported by results obtained in the DHBV system, which demonstrate that in the absence of L, nucleocapsids deliver their cargo into the nucleus for CCC DNA amplification and, by inference, do not enter the ER (340). However, the details of Dane particle assembly are not well understood. In addition, little information is available about the subsequent steps that include the transport of the enveloped particles through the trans-Golgi network and the release from infected hepatocytes.
As noted previously, HBV-infected hepatocytes release spherical and filamentous subviral lipoprotein particles in a vast excess over virions. Spherical subviral particles, the dominant species, consist of about 100 polypeptides derived primarily from S and M, with very little L. As with Dane particle assembly, the details of the assembly process are not well understood.
Pathogenesis and Pathology
Entry Into the Host
HBV is present in many body fluids of infected individuals. Because viral load is very high and may reach 1010 copies per mL of serum, the rate of transmission may be very high compared to other viruses such as HIV and HCV. The main routes of infection are perinatal transmission, blood and percutaneous transmission, and sexual transmission (341).
Neonatal Infections
The greatest sources of new infections worldwide have been from infected mothers to the newborn, or among very young children. The risk of vertical transmission varies, depending on geographic regions. In North America, western Europe, and Africa, the risk of vertical transmission from mothers who are chronically infected is approximately
P.2994

10%. This is expected from the low incidence of HBeAg serum positivity among carriers in these areas, indicating that the infected mothers usually have a low viral load. The high rate of chronicity in many parts of Africa is attributed to horizontal spread to young children from playmates, and adults involved in their care. In some countries, pregnant women are screened for HBV markers, and newborns are vaccinated to reduce the risk of chronic infection.
In Asia, the perinatal rate of transmission is as high as 90% because most of the pregnant women who are chronically infected are HBeAg serum positive and have high titers of circulating HBV. In infants who are infected with HBV, the rate of chronicity can reach 90% (342). Studies performed in mice suggest that HBeAg may cross the placenta during pregnancy and induce an HBV-specific immune tolerance in the fetus to epitopes of the viral core protein (343). This finding was interpreted to indicate that when the newborn of an HBeAg-positive mother is exposed to HBV at birth, the risk of chronic infection becomes very high because the potential to react to a major viral antigen has been reduced. Some data from humans suggest that HBeAg may indeed cross the placenta (e.g., 344), although evidence that this causes immune tolerance and facilitates chronic infection has not yet been obtained. Injection of hyperimmune globulin to HBsAg (HBIG) and vaccination of the newborns at birth can reduce the risk of chronic infection from HBeAg-positive mothers by >90% (345,346,347). HBIG presumably blocks virus spread through the liver long enough for the developing immune system to control and resolve the infection.
Intrauterine infection is believed to be uncommon and may be related to very high viremia levels in the mother. This may explain in part some of the failures of passive-active immunization at birth. Other causes of prophylaxis failure have been identified in the newborns. They include genetically determined nonresponse to the vaccine (348) and the selection of HBV surface gene mutants that may escape both HBIG and the anti-HBs response induced by the vaccine (343,349).
Additional Routes of Transmission: Blood Transfusion, IV Drug Use, Sexual Transmission, and Nosocomial Infections
The risk of HBV transmission by blood transfusion has decreased dramatically since the early 1970s because of the exclusion of paid donors and the introduction of serologic screening of volunteer blood donors for serum HBsAg and anti-HBc immunoglobulins. In the United States, the risk of HBV transmission via blood products is now 1 of 63,000 transfusions, down from 15% in the 1960s (350,351). The current incidence may be attributed to the failure to identify infected blood donors because of the serologic window during the incubation period following infection, the presence of some rare variants escaping the serologic assay for HBsAg, particularly when concurrent testing for anti-HBc is not performed, and the problem of occult HBV infections, in which neither HBsAg or anti-HBc are detected. Routine HBV genome detection by PCR in blood donors should decrease this risk.
Percutaneous infection remains a major mode of HBV transmission, and this includes intravenous drug use, tattoos, acupuncture, ear piercing, sharing razors, and so on. Sexual transmission still represents 40% of the new cases of acute hepatitis B in many developed countries (350,351), while the role of intravenous drug use seems to be decreasing with time, currently representing only 6% to 10% of new cases. HBV can be transmitted by accidental needle stick in the health care setting (350,351). The risk of nosocomial transmission is estimated to be 30% from highly viremic patients. However, transmission from health care worker to patient, although rare, may occur occasionally as has been reported, for example, with the transmission of HBV from infected surgeons (352). Other cases of nosocomial transmission have been reported in hemodialysis centers and in the setting of organ transplantation even from donors who only have anti-HBc antibodies, which when found alone are usually markers of a past infection from which the donors have recovered. For instance, de novo HBV infection in the liver graft recipient can be observed in more than 50% of cases when the donor has antibodies to HBcAg but no other serologic markers of infection, implying a transient infection at some time in the past, with survival of residual virus (353). Horizontal transmission can be observed among children or in institutionalized persons via close bodily contact, leading to HBV infection through minor skin breaks and mucous membranes (354).
In summary, high-risk groups for HBV infection have been identified. They include health care workers, especially surgeons and physicians working in hemodialysis, oncology, or AIDS units; laboratory workers in contact with blood or human fluids; institutionalized persons who are disabled, their attendants, and family; patients requiring frequent blood product transfusions; patients on hemodialysis; patients with organ transplantation; intravenous drug users; men who have sex with men; and promiscuous heterosexuals.
Cell and Tissue Tropism
The main cellular target of HBV is the hepatocyte, and in humans, these are the only cells convincingly shown to replicate the virus. However, the belief that other cells replicate the virus in humans has persisted based both on experimental evidence from human studies and research with animal models. The liver has a central role in synthesizing plasma proteins, storing and metabolizing glycogen as a source of energy, removing dead and dying cells from the bloodstream, and detoxifying harmful chemicals, among other things. Structurally, the liver is comprised of microscopic lobules into which blood enters from the hepatic artery and portal vein, which are situated in a region known as the portal triad, and exits via the hepatic vein. The lobule itself is not an anatomically defined structure but a region arbitrarily defined by the positioning of the
P.2995

portal tracts and central vein. The structure of a small portion of a lobule is illustrated in a two-dimensional view in Fig. 76.13. The parenchymal cell of the lobule, comprising 60% to 70% of liver cell mass, is the hepatocyte. Other cells include bile ductule epithelial cells, sinusoidal endothelial cells, hepatic stellate cells (Ito cells), and Kupffer cells, the resident liver macrophages. In addition to the portal vein and the hepatic artery, the triad also contains the bile duct, through which bile produced by hepatocytes during breakdown of bilirubin is exported to the gall bladder and small intestine, and lymphatics. Thus, in contrast to blood, which flows away from the portal tracts, lymph (355) and bile flow toward the tracts. Lymph flows through the space of Disse, between hepatocytes and the overlying endothelial cell layer, and bile is excreted into and flows via channels (canaliculi) formed at the interface of adjacent hepatocytes. Bile enters the bile ductules through a specialize structure known as the Canal of Hering. Destruction of large numbers of hepatocytes during immune clearance of hepadnavirus infections leads to jaundice (icterus) in some patients due to a buildup of bilirubin in the blood, producing a yellowing of the skin, eyes, and mucous membranes.
FIGURE 76.13 Structure of the liver lobule. Two-dimensional representation of a small portion of a liver lobule with various cell types present (hepatic stellate cells, localized between sinusoidal endothelial cells and hepatocytes, within the space of Disse, are not shown). Blood enters the lobule from the hepatic artery and portal vein, and flows through the sinusoids bounded by plates of hepatocytes, exiting at the central vein. Hepatocytes produce bile, which is released into bile canaliculi, small channels formed where the apical surfaces of hepatocytes make contact, flows to the Canals of Hering and then to bile ductules. From there, it flows to larger ducts and exits the liver. The origin of hepatic progenitor cells, which normally only appear during certain conditions of acute and chronic liver injury, is also illustrated. The location of progenitor cells in the healthy liver is uncertain, with different lines of evidence pointing to either bile duct epithelium or cells in the Canals of Hering. In the actual lobule, many plates of hepatocytes connect the portal triad to the central vein, although only two are shown here. (Reprinted from
Mason WS and Litwin S (2002). In: Human Virus Guide—Hepatitis B Virus. Lai CL, Locarnini S, eds. International Medical Press.
)
Two liver cell types, hepatocytes and bile duct epithelial cells, differentiate from a common precursor during embryonic development (356), and in the duck and possibly humans (357), both are targets of DHBV infection (358,359,360,361). Other liver cell types do not appear to be infected. Hepatocytes are long-lived, with a half-life exceeding 6 months under normal conditions and a corresponding
P.2996

low proliferation rate (362,363,364,365,366,367). Although hepatocytes are a self-renewing population in the normal liver, under conditions of severe injury, or where hepatocyte proliferation is blocked (e.g., by a toxic chemical), facultative progenitor cells, considered to be located in the Canal of Hering, may give rise to oval cells that proliferate and ultimately differentiate into hepatocytes (368,369,370,371,372,373). Progenitor cells are also found in the bone marrow (374), although their quantitative contribution to hepatocyte replacement and their relationship to progenitor cells attributed to the Canals of Hering is unclear. Hepatocyte replacement in response to killing of infected hepatocytes by antiviral cytotoxic T cells (CTLs) during acute, transient infections appears to be primarily through division of other hepatocytes (327,328,375). Replacement from progenitor cells is more evident during chronic infections with the appearance of oval cells in the lobule (376,377,378), but hepatocyte proliferation also occurs and the relative importance of the two pathways during different phases of chronic infections has not yet been determined.
When the liver is injured through killing of hepatocytes, hepatic stellate cells, located in the space of Disse, will respond by producing collagen fibers (379,380). During chronic infections, the persistent injury due to CTL killing of hepatocytes leads to persistent deposition of collagen, building up fibrous tissue that can evolve to cirrhosis, a condition that distorts the lobular structure, disrupts normal blood flow through the liver, and can lead to death due to liver failure. The progression to cirrhosis may be interrupted if the infection is controlled by antiviral therapies (381,382,383,384,385,386).
A number of studies suggest that the liver may regulate or at least protect itself against the host immune response. First, in some species, including rats, pigs, and mice, liver transplantation between allogeneic animals induces tolerance to grafts of other tissues from the same donor that would normally be rejected, suggesting that the liver has immunoregulatory properties, possibly attributable to hepatic dendritic cells (387,388). Second, the liver sinusoidal endothelial cells appear to be able to uptake and present soluble antigens to CD4 and CD8 positive T cells, with presentation leading to immune tolerance to the antigens (389,390). Third, the immune response to a number of viruses that infect only hepatocytes, and perhaps bile duct epithelium, including HAV, HBV, and hepatitis E virus (HEV), only becomes robust enough to induce high levels of cell death and virus clearance 4 to 8 weeks after infection, during which time the entire hepatocyte population may become infected. This observation suggests that scanning of hepatocytes by the immune system is low, and has been attributed to low expression of major histocompatibility class I (MHC I) genes and poor access of circulating lymphocytes to hepatocytes, despite the occurrence of fenestrations in the liver endothelial cells. The possibility that liver cells other than hepatocytes may induce at least partial tolerance to viral antigens could also contribute to the prolonged course of transient and chronic infections.
The most consistent evidence for replication in cells other than hepatocytes comes from studies of ducks infected with DHBV. CCC DNA and typical DNA replication intermediates, with abundant single-stranded DNA, are found not only in liver, but also in pancreas and kidney of chronically infected ducks (361,391,392,393,394), as well as in the yolk sac during embryonic development (395). Viral DNA also accumulates in the spleen, due to passive accumulation of virus by follicular dendritic cells (57,393); evidence for DNA replication intermediates (391) and CCC DNA (57) in the spleen has also been reported, although DNA replication intermediates were not observed in the latter study. The site of DNA replication in the kidney appears to be the proximal tubular epithelium, but infection of glomeruli is also suggested (Fig. 76.14; 361,392,393). Viral DNA replication in the pancreas appears restricted to a small subset (~1%) of exocrine cells but a majority of endocrine cells (361,392,393,396,397,398), which in ducks are localized to alpha and beta islets. Infection of bile duct epithelial cells of the liver also occurs (358,361), and recent studies with primary cell cultures suggest that these may be sites of DHBV reproduction in vivo (359). Replication in the extrahepatic sites has been observed during chronic DHBV infections established in ovo (399,400) or following inoculation of young ducklings (360,392,393,401,402,403), but it is not yet known if this would occur following infection of adult ducks.
Extrahepatic infection has also been studied in chronically infected woodchucks. Typical DNA replication intermediates have only been found in the liver and, at a ~10-fold lower level, in spleen. Although typical replicative intermediates were not demonstrated, ~1,000-fold lower amounts of RNA and total episomal viral DNA than in the liver have been reported in kidney, pancreas, thymus, bone marrow, testes, and ovary (404,405,406), suggesting possible infection; in addition, some cells in these latter tissues appeared to contain viral nucleic acids by in situ hybridization. It remains unclear, however, if these observations of low levels of viral nucleic acids reflect actual infection or passive accumulation. The most convincing evidence of extrahepatic infection in the woodchuck was obtained from studies with PBLs of WHV-infected woodchucks. Although PBLs did not replicate WHV in vivo, they produced typical viral DNA replication intermediates and released virus when stimulated with lipopolysaccharide in vitro, and thus appear to be latently infected (407,408).
Early immunohistochemical studies of human tissues other than the liver suggested that, as in the duck, exocrine and endocrine cells of the pancreas can be infected (409,410). Evidence for DNA replication intermediates in the spleen was also described (411). Evidence for infection (412,413,414,415,416,417,418,419,420) and possibly gene transcription and viral replication in peripheral blood mononuclear cells has been reported (421,422,423,424). Data in support of infection
P.2997

in bone marrow, as evidenced by the presence of HBsAg and 3 kbp, but not DNA replication intermediates, has also been presented (425,426). However, the idea that these observations reflected actual infection of blood cells has been challenged by a study that failed to detect CCC DNA in these cells, suggesting instead that viral DNA and antigen signals, and by inference, virus replication reported in these studies arose from observations of passively adsorbed virus (427); however, this interpretation has itself been challenged (428).
FIGURE 76.14 Sites of virus replication in the DHBV-infected duck. Tissue sections of liver, kidney, pancreas (exocrine), and spleen, immunoperoxidase stained using an antibody to the DHBV surface antigen (brown stain), and counterstained with hematoxylin. Virtually all hepatocytes are infected in the liver, glomerular infection is illustrated in the kidney (arrow), and infection occurs in a few percent of exocrine cells in the pancreas. The reason that some, but not all, exocrine cells in the pancreas are targets of infection is unknown. Accumulation of viral surface antigen is found in follicular dendritic cells in the spleen but is not believed to represent actual infection. Bar = 50 µM. (Provided by Dr. Allison Jilbert, Institute of Medical and Veterinary Sciences, Adelaide, Australia.)
As independent support for the idea that some PBMCs are infected, it has been proposed that latently or actively infected blood cells are the source of HBV in posttransfusion hepatitis cases attributed to blood donors that had a history of transient HBV infection (429). However, small amounts of circulating virus originating in other donor tissues, including the liver, has not been ruled out as a cause (430,431,432). Thus, at present it seems clear that virus, or at least viral DNA, can persist for many months in a variety of tissues of a recovered individual, even when the liver is no longer overtly infected. This was shown convincingly in studies in which HBV carriers in liver failure were xenotransplanted with baboon liver, which is resistant to HBV infection (433). Virus DNA persisted in extrahepatic sites for the 2-month follow-up. Whether this persistence reflects active virus replication remains unclear. Thus, the question of whether PBMCs are actually infected or simply retain absorbed virus that was produced in the liver remains elusive.
Immune Response to Hepatitis B Virus Infections
HBV infection, replication, and virus shedding are not cytopathic to hepatocytes. This may be part of the reason the immune response to infected cells is slow to evolve, often not appearing until weeks after essentially every hepatocyte is infected (327,328,434,435), which may take weeks to months, depending on the viral dose. The result is that a strong immune reaction with killing of large numbers of hepatocytes is typically needed for clearance of the infection (375). About 95% of immunocompetent adults are able to mount such a response, resolving the infection within a few weeks once clearance begins. Unfortunately,
P.2998

about 5% of adults do not clear the infection, and children younger than 1 year are generally unable to resolve the infection (Fig. 76.15). Instead, chronic hepatitis B with ongoing liver injury may occur, mediated by a T-cell immune response targeting hepatocytes that express viral antigens (436,437,438). Chronic infections are generally lifelong. Virus titers in the blood typically decline with time as well, from as high as 1010 per mL to as little as a few hundred per mL. The cause of this decline in virus titer has not been revealed. One possibility is that antiviral cytokines produced during chronic hepatitis suppress virus replication, as also seems to occur during resolution of transient infections (328,375,434,435,439). Another possibility, not exclusive of the first, is that killing of infected cells by antiviral CTLs selects for the survival of hepatocytes that have lost the ability to support high levels of virus replication (440). Results of placebo-controlled trials of antiviral agents suggest that approximately 5% of patients each year experience a spontaneous HBeAg seroconversion and enter the remission phase (441,442,443). In contrast to HBeAg, spontaneous HBsAg clearance is a rare event in these chronically infected patients.
FIGURE 76.15 Following acute infection approximately 95% of adults and 5% to 10% of newborns recover, the remainder evolve toward chronic viral infection. Depending on the vigor of the immune response, chronic infection can follow several phases, including immune tolerance, chronic hepatitis, and the inactive carrier state. However, these phases may not be stable over time, implying that patients may evolve from one phase to the other. The major risk of chronic hepatitis is the evolution toward cirrhosis and hepatocellular carcinoma. Although the risk may be significantly lower, patients in the immunotolerance phase or in the inactive carrier state may still develop a hepatocellular carcinoma, implying that long-term monitoring of patients who are chronically infected is required. The mean duration of infection before the development of hepatocellular carcinoma is approximately 30 to 50 years.
Immune Response in Transient Infections
The mechanisms of clearance of transient infections, sometimes called acute infections, have been investigated in detail in clinical studies and through the use of experimental models. Viral clearance appears to require the coordinated action of several components of the immune response (375,439,444): (a) a cytotoxic TH1 response by CD8-positive cells recognizing infected hepatocytes expressing viral antigens; (b) a noncytolytic TH1 response whereby the CD8-positive cells produce TH1 cytokines, such as IFN-γ, tumor necrosis factor alpha (TNF-α), and interleukin 12 (IL-12), that exhibit a direct antiviral effect, suppressing virus reproduction in the infected liver; (c) possibly the innate immune response mediated by NK and NKT cells, although a recent study of experimental HBV infection of chimpanzees suggests that infection, per se, may not induce an innate response in the liver (435); (d) the production of neutralizing antibodies by B cells to prevent the infection of new hepatocytes by residual virions; and (e) cell lysis and apoptosis and compensatory proliferation to generate new uninfected cells that will repopulate the liver.
Although there is a consensus on the occurrence and presumed importance of different effectors, their precise role and the order of events is still debated. For instance, antibodies to the viral envelope (anti-HBs) are often not detectable until after virus clearance from the liver, so their role in the resolution phase of transient infections has remained obscure (328,445,446). The possibility that antibodies are responsible for disappearance of virus from the serum, as clearance from the liver begins, has not been directly ruled out because even low levels of antibody might be enough to bind all circulating virus and facilitate removal from the serum. However, a more attractive hypothesis is that IFN-γ and/or other cytokines released by CTLs, CD4 T cells, and macrophages are sufficient to rapidly shut down viral DNA synthesis and, consequently, virus production, by blocking assembly of DNA replication complexes (viral nucleocapsids) (195,447,448).
In HBV transgenic mice producing virus in the liver, a major role for cytokine-mediated, noncytolytic processes in the clearance of viral replication intermediates from the cytoplasm, including DNA replication intermediates, mRNAs, and proteins, has been demonstrated (444).
P.2999

However, the interpretation of these findings is complicated by the fact that this clearance in mice occurs within a few days of induction of an antiviral response (e.g., by adaptive transfer of HBsAg-specific CTLs) and without the need for large amounts of cell death, whereas natural clearance is relatively slow and involves significant amounts of hepatocyte destruction (375,439). Moreover, the mice used in these studies did not produce CCC DNA, the nuclear species that maintains the infection. Results of a subsequent study with transgenic mice that do produce CCC DNA suggested that this DNA may be sensitive to noncytolytic purging by antiviral cytokines (449), although the contribution of hepatocyte death in this transgenic line is unclear (450). Studies of acute infection of chimpanzees have also been interpreted to argue the importance of noncytolytic clearance of HBV replication intermediates, including CCC DNA, but again interpretation of the CCC DNA decline is unclear because of the difficulty of quantifying hepatocyte destruction throughout the course of viral clearance (434,439,451). One study in which quantitation of hepatocyte destruction has been attempted, using the woodchuck model of HBV, argued for at least one liver's worth of hepatocyte death during resolution of an acute infection (375). This study also showed that a substantial fraction of hepatocytes in the recovered liver originated from hepatocytes that had been infected. A role for cytokines in the shutdown of virus replication can therefore be inferred, but their precise role and timing is still unknown. A better understanding of the role of cytokines and cell killing in resolution, and particularly CCC DNA clearance, would presumably have profound implications for treatment of chronic infections.
Loss of CCC DNA is not induced in cell culture by cytokines (IFN-α, IFN-γ, TNF-α) that are able to induce a block to assembly of DNA replication intermediates (195,447,452). Moreover, CCC DNA appears to be stable, with no evidence for a short half-life in the infected liver. Thus, several competing scenarios for CCC DNA loss have emerged. One idea is that CCC DNA degradation within infected cells occurs during the clearance phase of an infection by a process that has not yet been reproduced in cell cultures. Another idea is that CCC DNA is only lost through cell death. Assuming dying hepatocytes are replaced by division of surviving hepatocytes, and new CCC DNA synthesis was blocked, CCC DNA would be distributed to daughter cells during mitosis and diluted out through multiple rounds of division of those cells that escaped the antiviral CTLs. A third idea, related to the second, is that CCC DNA is lost during mitosis. A fourth is that during resolution of infection the dying hepatocytes are replaced, not by division of mature hepatocytes, but through proliferation of uninfected progenitor cells (Fig. 76.13). The latter possibility appears to be ruled out by observations that infections can resolve without extensive proliferation of hepatocyte progenitor cells and that hepatocytes at recovery are derived from hepatocytes that had been infected (375). However, current evidence does not allow a clear distinction of the other possibilities. The concept of noncytopathic loss of CCC DNA is attractive, but the large amount of cell death that occurs during the resolution of an infection would make it difficult to see noncytopathic clearance, even if it occurred.
Recently, with the development of PCR-based assays, virus clearance from the liver has been studied in detail in transiently infected patients. The results suggest that low levels of CCC DNA may persist over decades, even after the “serologic clearance” of the infection, and that resolution of infection may not occur via sterilizing immunity but by the continuous control of viral infection over time (338,386), as has also been demonstrated for resolved transient infections in animal models (432,453,454). Thus, a reservoir of CCC DNA in the liver may be the source of renewed viral replication and clinical reactivation in the event of loss of immunologic control (i.e., immunosuppression, organ transplantation, or HIV coinfection). Reactivation of HBV replication, sometimes accompanied by acute exacerbation of liver disease, has been described, for example, in serologically cured patients who were severely immunosuppressed in the setting of end-stage AIDS (455).
Indeed, a characteristic of viral clearance is a polyclonal CTL response to class I epitopes of HBV that is readily detectable in the periphery during the symptomatic phase of infection and persists for years after the infection has cleared (456,457,458,459). Persistence is attributed to antigen stimulation due to a very low level, residual HBV infection of the liver following recovery from acute, transient infection (454). Investigations with animal models, including ducks and woodchucks, further supported this view (432,460).
Immune Response in Chronic Infections
The cytotoxic T-cell response in chronic HBV infection has been described as weak and mono- or oligospecific in comparison to the more robust virus-specific T-cell response that develops during resolution of a transient infection (458). However, chronic hepatitis B is a heterogeneous disease with markedly variable levels of virus replication and liver disease activity. One study analyzed the HBV-specific CD8 T-cell responses against structural and nonstructural HBV proteins longitudinally in patients with different patterns of chronic infections (461). The profiles of virus-specific CD8 T-cell responses during chronic infections were found to be highly heterogeneous and influenced more by the level of HBV replication than by the activity of liver disease. An HBV DNA load of <107 copies per mL appeared to be the threshold below which circulating multispecific HBV-specific CD8 T cells were consistently detected. HBV core-specific CD8 T cells were associated with viral control, while CD8 T cells specific for envelope and polymerase epitopes could be found in the setting of high levels (>107 copies) of HBV replication.
P.3000

There are few studies on the evolution of liver fibrosis in the natural history of chronic hepatitis B. Indeed, the evaluation of the rate of fibrosis progression is hampered by the lack of certainty regarding the date of viral transmission and therefore the presumed duration of infection. Furthermore, the fluctuating nature of HBV-associated liver disease may be characterized by acute exacerbations of the disease, leading to an increased inflammatory activity within the liver and associated liver fibrosis. Most of the results come from placebo-controlled trials of antiviral therapy of chronic hepatitis B. Interestingly, with the exception of patients with acute exacerbations, these studies showed relatively slow progression of liver fibrosis in patients receiving the placebo and therefore representing the natural history of the disease (441,442,462,463).
Epidemiology
Serology of Hepatitis B Virus Infections
As noted previously, the discovery of HBV resulted from the discovery of Australia antigen, subsequently identified as HBsAg, in the blood of infected individuals. The development of quantitative antibody-based assays for HBsAg revealed that carriers, as well as individuals at the peak of a transient infection, can have HBsAg titers of >1012 particles per mL or >500 µg of protein per mL (464). Clinical assays can detect as little as 1 ng of HBsAg per mL of serum, providing a highly sensitive assay for HBV infection. Mutations in the S gene, particularly a region known as the “a” determinant (Fig. 76.9), can lead to loss of recognition by the antibodies in commercial assays (465). These mutations emerge primarily in response to therapy, for instance, during passive antibody therapy with high titer immunoglobulins to the prevalent virus strains in human populations and after vaccination of young children. The existence of such mutant viruses, although with a low prevalence, indicates the need to test hepatitis patients and prospective blood donors with secondary assays when HBsAg assays yield negative results.
FIGURE 76.16 Serologic profiles of HBV infections. A: Laboratory diagnosis of acute hepatitis B. Acute hepatitis is diagnosed in patients with jaundice or fatigue and high ALT levels. Evidence of acute HBV infection is obtained by the detection of HBsAg and anti-HBc IgM antibody. Viral replication is authenticated by the detection of serum HBeAg and HBV DNA. Resolution of infection is accompanied by the decline in viral load, seroconversion to anti-HBe, and normalization of ALT levels. Subsequently, HBs seroconversion is observed and represents a serologic marker of the cure of the infection. B: Laboratory diagnosis of chronic hepatitis B associated with wild-type virus infection. Chronic HBV infection is diagnosed by the persistence of serum HBsAg and markers of viral replication (i.e., serum HBeAg and HBV DNA). Depending on the phase of disease, ALT levels may be normal or elevated.
A number of secondary assays are available. For instance, IgG reactive to HBcAg is a marker of past or ongoing infection and is therefore found in both resolved infections and in chronically infected individuals. Anti-HBc IgM is typically found during acute infections and may be detected, at low levels, during acute exacerbation of chronic infections (464,466,467) (Fig. 76.16). Alternatively, HBeAg is generally found in the blood of transiently infected individuals as well as many chronically infected individuals when they are in the high viral replication phase. The presence of both HBsAg and HBeAg is generally considered a sign of high titer virus production and a high infectivity of donor blood or tissue. Seroconversion to anti-HBe antibody generally occurs during resolution of transient infections (468,469,470). Loss of HBeAg also often occurs during the course of chronic infections, sometimes but not always with the concurrent appearance of anti-HBe antibodies. Loss of HBeAg from serum, in the absence of anti-HBe antibodies, presumably reflects a decline in the amount of virus in the liver. Thus, seroconversion in individuals who are chronically infected generally signals a major drop in virus titers and a reduction in disease activity as patients enter a remission phase. However, in some patients, it may be associated with an ongoing disease activity because it simply reflects immune selection of virus that has lost the capacity to produce HBeAg. This loss is typically due either to stop codon mutations near the 5′ end of the pre-C
P.3001

gene or to mutations in the preC/C promoter (Fig. 76.7) (471). Thus, HBe seroconversion is often, although not always, an indication that virus production has either ceased or significantly abated. Finally, sensitive, PCR based, clinical assays for quantification of viral DNA in serum are available with a cut-off as low as 35 copies per mL (472). In patients who have lost HBsAg in serum (i.e., who are HBsAg [-] and anti-HBcAb [+]), detection of serum HBV DNA by sensitive PCR assays may reflect the persistence of infected hepatocytes after the clinical resolution of the disease (Fig. 76.16), as can also occur after resolution of a transient infection.
Among patients with chronic hepatitis B, the prevalence of the HBeAg-negative form is increasingly recognized: It represents the majority of the patients in southern Europe (471), and more than 50% of the patients in northern Europe (473). This form of chronic hepatitis B may be associated with more severe liver damage as a consequence of a longer duration of the infection (471,474).
New Epidemiologic Approaches
As discussed previously (Fig. 76.3), HBV has been divided into eight genotypes, A through H. Genotype A is found in western and northern Europe as well as in Africa. Some studies suggest that it may be associated with a better response rate to IFN therapy for chronic hepatitis (475). Genotypes B and C are found in Asia. Clinical studies have suggested an association of genotype C with a more severe chronic liver disease and a poorer response rate to IFN therapy (476,477). Genotype D is observed mainly in the Mediterranean basin and is associated with a higher prevalence of pre-C mutants in individuals who are chronically infected (i.e., the patients are HBeAg negative) (474) and a lower response rate to IFN (475). Genotype E is mainly observed in Africa, while genotype F has been identified in South America and Polynesia. Genotype G has been identified in chronic carriers living in France and the United States (478). Finally, genotype H has been recently described in AmerIndians from Central America.
Because of structural constraints in the epsilon region of pg RNA, pre-C stop codon mutations that abolish preC protein synthesis, and, hence, HBeAg production, are mainly observed in patients who are chronically infected with HBV genotype D (479). Patients infected with other HBV genotypes may present with HBeAg-negative chronic hepatitis B that is associated with mutations in the preC/C promoter, which are not restricted by HBV genotype (474,480,481).
Another form of hepatitis that has generated a lot of debate since the mid-1990s is attributed to occult HBV infection (482,483,484). Occult infection is characterized by the detection of HBV DNA by PCR in the serum and/or the liver of patients in whom serum HBsAg assays give negative results. Occult HBV infection can be observed in up to 30% of patients with liver disease of unknown etiology. It may be associated with mutations in the S gene that make HBsAg undetectable by serologic assays or with low-level infection below the limit of detection of the HBsAg detection kits. However, it is unclear if in some or perhaps all patients this is a marker of a serologically cured infection (e.g., 430–432,453,454) or if it is actually the cause of the ongoing liver disease. Such occult infections have been observed in a significant proportion of HBsAg-negative patients with HCC (482,485,486). However, even here it is possible that a chronic infection had spontaneously resolved after the progression to liver cancer was already fixed but before detection of the neoplasm. Whatever their significance to the patient, these occult infections have implications for public health. Because they are serologically silent in assays for HBsAg and often for anti-HBc antibody, they may escape blood donor screening strategies and result in HBV transmission via blood transfusion or in nosocomial transmission. PCR-based assays are being implemented in blood centers to detect HBV DNA in the serum and thereby decrease this source of viral transmission.
Clinical course of Hepatitis B Virus infections
Acute Hepatitis
As discussed previously, after HBV transmission, an incubation period of approximately 1 to 6 months follows, corresponding to the spread of the virus within the liver. The infection is then resolved by the host immune response. In most individuals (~65%), the infection and resolution are clinically silent. Acute hepatitis may, however, produce clinically recognized symptoms during the resolution phase of the infection, including loss of appetite, nausea, vomiting, fatigue, and abdominal pain, conditions that may be due to the high production of IFNs, TNF-α, and other inflammatory cytokines. When massive liver cell necrosis occurs over a short period of time, patients may also present with jaundice. Serum transaminase (ALT) levels, which are typically elevated up to 10-fold above the upper limit of normal during resolution of a transient infection, may be elevated by 100-fold or more. Liver failure defining fulminant hepatitis, and requiring liver transplantation, may be observed in a minority (~0.1%-1%) of patients.
Chronic Hepatitis B Virus Infection
The clinical manifestations of chronic hepatitis B, as with the acute form, depend on the immune attack on infected cells, resulting in elevations of serum transaminase levels and, in some cases, in clinical symptoms. The natural course of chronic infection is characterized by distinctive phases differing in the replicative activity of the virus and the intensity of the immune response (487). The first is usually defined as the immune tolerance phase. Often, in the early stages of infection, infected hepatocytes do not stimulate a strong immune response, with the result that serum
P.3002

transaminase levels remain near normal and the liver continues to shed high titers of virus. This is especially true in the case of vertical transmission of HBV. These patients are defined serologically by HBsAg and HBeAg positivity, high HBV DNA levels (usually higher than 108 copies per mL), and strictly normal serum ALT levels. In this situation, patients are usually not treated because they have no or very minimal liver disease detectable by examination of liver biopsies. The risk of disease progression is minimal as long as ALT levels remain within the normal range. Furthermore, the results of clinical trials of IFN-α, or nucleoside analog inhibitors of the viral DNA polymerase, showed that patients with high HBV DNA load and normal ALT levels have almost no chance of undergoing HBeAg seroconversion as a result of treatment. However, a break in the degree of immune tolerance to the infection may occur in these patients, characterized by an elevation in ALT levels and a decline in viral load, which may be an indication to initiate antiviral therapy if HBeAg seroconversion and resolution of the infection does not occur spontaneously. This defines the immunoactive phase of the disease, which is accompanied by liver damage in the form of chronic hepatitis on liver biopsy examination. If antiviral therapy is not carried out during this immunoactive stage and serum levels of viral DNA fall while the levels of transaminase rise, clinical symptoms may appear. If this stage persists due to the inability of the immune system to control viral infection, chronic hepatitis with cumulative liver damage may occur (Fig. 76.16).
Chronic hepatitis may, however, remain clinically silent for prolonged time periods. These patients are characterized by HBsAg and HBeAg positivity, HBV DNA levels usually >106 copies per mL and elevation of serum ALT levels, indicating ongoing death of hepatocytes. Histologic analysis of the liver usually shows significant inflammatory activity and some levels of fibrosis, depending on the duration of the disease. Many clinical studies have shown that if HBV replication and elevation of ALT levels are ongoing, there is a highly significant risk of disease progression toward liver cirrhosis and thereafter to HCC (488,489,490). Some studies suggested that the risk of HCC development is mainly linked to the level of viral load (491). This is the major reason why antiviral therapy is indicated to decrease viral load, normalize ALT levels, and induce a remission of the liver disease (492).
FIGURE 76.17 Serologic profiles of HBV infections. A: Laboratory diagnosis of transition of chronic hepatitis B to the inactive carrier state. HBe seroconversion is associated with the loss of serum HBeAg, the appearance of anti-HBeAb, the decline of serum HBV DNA levels, and the normalization of ALT levels. It is sometimes preceded by a flare in ALT levels, suggesting that HBe seroconversion may be associated with an immune-mediated hepatocyte lysis. HBe seroconversion is associated with an improved clinical outcome, and the patients are classified are inactive carriers. B: Laboratory diagnosis of HBeAg-negative chronic hepatitis. In some patients, pre-C mutants are selected at the time of HBe seroconversion, and the disease continues to progress with a typical fluctuation of serum HBV DNA and ALT levels. This form of chronic hepatitis B, which is frequent in the Mediterranean basin, is usually referred to as HBeAg-negative chronic hepatitis B.
In many patients who are chronically infected, HBeAg seroconversion occurs, in which HBeAg antigen becomes undetectable and anti-HBe antibodies appear, while only low levels of viral DNA (<104 copies per mL) persist in the serum (Fig. 76.17A). Biological markers of hepatic function normalize. This is considered a good clinical outcome and is indicative of immunologic control of the infection in the liver. In this phase, patients are considered inactive carriers of HBV (493). In this situation, liver histology usually reveals remission of liver disease activity, and the risk of progressing liver disease is considered to be minimal as long as viral load remains low and ALT levels remain normal. However, as viral CCC DNA persists in the liver, episodes of viral reactivation may occur either spontaneously or as a result of immune suppression (338).
It should be recalled that certain individuals evolve HBV strains bearing mutations that prevent expression of the HBeAg. These infections are characterized by HBsAg positivity and HBeAg negativity, HBV DNA levels that are fluctuating but usually >104 copies per mL, and elevated ALT levels that may also be fluctuating over time (471,494)
P.3003

(Fig. 76.17B). This form of chronic hepatitis B is associated with a longer duration of infection and a higher degree of liver fibrosis (471,474,494).
The most favorable outcome of chronic infection is represented by HBsAg clearance. In this case, HBV DNA may still be detected in serum, although generally at very low titers (<102 copies per mL) and in the liver as low levels of CCC DNA (338,386) or viral DNA integrated into the host genome. Such infections with low but persistent levels of viral replication or CCC DNA may reactivate with immunosuppression. Whether in the absence of reactivation they also contribute to disease progression, especially in cirrhotic patients with an already high risk for HCC prior to HBsAg clearance, is not clear (482,485,486).
Extrahepatic Manifestations of Hepatitis B Virus Infection
Extrahepatic manifestations of HBV infection, such as periarteritis nodosa (PAN) and glomerulonephritis, are probably mostly or entirely due to immune complexes involving viral envelope proteins. The formation of these complexes is a consequence of active viral replication and usually begins in the early stages of an infection, particularly in children. This is the reason why treatment of HBV-associated PAN or glomerulonephritis relies on the use of antiviral therapy. This may be combined initially with plasmapheresis and a short course of corticosteroids to decrease the consequences of the deposition of immune complexes on the artery walls (495,496). Several studies have shown the clinical benefit of anti-HBV agents, including vidarabine (adenine arabinoside), IFN-α, lamivudine, famciclovir, and adefovir (497,498,499,500,501). Indeed, the control of viral replication is accompanied by a decrease of immune complex formation and the improvement of the clinical signs of vasculitis. Clearance of HBsAg and concurrent cure of the vasculitis have been observed by several investigators. In patients presenting with a life-threatening vasculitis, therapy may combine prednisone to decrease the consequences of vascular inflammation, plasmapheresis to decrease the circulating immune complexes and their consequences, and antivirals. After a few weeks, when the clinical situation is under control, prednisone and plasmapheresis can be stopped and antiviral therapy continued until HBe or HBs seroconversion occurs.
Laboratory diagnosis of acute and chronic infections
Introduction
Persistence of HBsAg in the blood circulation after an acute infection is an indication of chronic infection. Loss of HBsAg, however, is an indication of almost complete elimination of virus, although HBV DNA may persist in the liver in the form of CCC DNA and/or viral DNA integrated in the host genome. Antibodies directed against HBsAg are used as a marker of protection against HBV because they lead to clearance of the virus from the circulation, viral neutralization, and prevention of infection. HBeAg is a serologic marker of active viral replication. Loss of circulating HBeAg and appearance of anti-HBe antibodies (HBeAg seroconversion) may indicate the end of active viral replication and the beginning of clinical resolution of both transient and chronic infections. HBcAg, representing the nucleocapsid protein, is highly immunogenic, and the appearance in the circulation of anti-HBc IgM is usually the first immunologic sign of acute HBV infection. Anti-HBc IgM is then replaced by anti-HBc IgG, which is highly persistent, and can be measured in the circulation even decades after the clinical resolution of the infection. Typical serologic profiles of acute and chronic HBV infections are shown in Fig. 76.16.
Because HBV infections can remain clinically silent, it is important to have accurate methods to determine the presence of active (replicating) virus, particularly in individuals that have lost HBeAg, in order to monitor treatment outcomes and identify changes in viral activity before they provoke clinical symptoms. The most rigorous way of determining the presence of circulating virus is to assay for viral DNA. The lower threshold for risk of liver damage is considered to be around 104 virions per mL (493,502,503). A surrogate measure of viral load is the presence of circulating HBeAg, which has been widely used due to its lower cost and relative simplicity compared to DNA measurement. Except in patients where the prevalent virus is defective for HBeAg synthesis, loss of this antigen and appearance of anti-HBe antibody (HBeAg seroconversion) is associated with decrease of viral DNA titers below 104 copies per mL and clinical remission. Figs. 76.16 and 76.17 show the evolution of viral load during the natural history of disease, and underline the necessity of highly sensitive and quantitative assays to monitor viral load in the different phases of the disease. In patients who have lost HBsAg from serum and may have an occult infection, viremia titers are usually below 103 copies per mL.
Acute Hepatitis
Acute hepatitis is diagnosed in patients with jaundice or fatigue and high ALT levels. Evidence of acute HBV infection is obtained by the detection of HBsAg and anti-HBc antibody IgM. Coinfection with hepatitis delta virus (HDV) is evaluated at this stage by assaying for serum HDAg, anti-HDV IgM, and HDV RNA. Acute hepatitis C virus (HCV) infections, which share some of the modes of transmission of HBV, are diagnosed by the presence of anti-HCV antibodies and serum HCV RNA. Acute HAV is diagnosed by anti-HAV IgM detection, and acute hepatitis E virus (HEV) is diagnosed by the detection of anti-HEV antibodies and the HEV genome. With HEV, the clinical context is usually
P.3004

different because the patient has most likely returned recently from travel in high endemicity areas for the virus (Chapter 78).
Chronic Hepatitis
Chronic HBV infections are characterized by the persistence of serum HBsAg for >6 months. They are usually asymptomatic, although patients may complain of fatigue or arthralgias. The diagnosis is usually made by the presence of serum HBsAg and elevation in ALT levels (487). When chronic HBV carriers have an aggravation of their symptoms or the appearance of additional signs such as nausea, loss of appetite, and jaundice, an acute exacerbation of the disease should be considered. However, at the initial stage, this may be completely asymptomatic and diagnosed only by a close monitoring of HBV DNA and ALT levels.
In chronic HBV carriers who present with an acute exacerbation of transaminase levels and other symptoms of acute hepatitis, several diagnoses should be considered. It is necessary to rule out superinfection by HAV, HCV, or HDV, especially in patients who continue to be exposed to a risk for viral transmission, such as IV drug users, patients requiring transfusions, and so on. In addition, ALT elevation may be a consequence of the immune attack on infected cells preceding anti-HBe seroconversion and remission of liver disease. In this case, the ALT flare is accompanied by a decrease in serum viral load. The other possibility is reactivation of viral replication. It occurs in inactive carriers with low levels HBV DNA in whom the rise in viral load precedes the elevation in ALT levels.
Prevention and Control
Treatment: Indications for Therapy
Antiviral therapy of chronic HBV infection is most successful when patients with chronic hepatitis B are in the immunoactive phase. As discussed previously, these patients are characterized by HBsAg positivity, detectable levels of viral DNA in serum (usually >104 copies per mL), and elevated serum ALT levels. Analysis of liver histology in these patients usually shows a significant inflammatory activity and varying levels of liver fibrosis, depending on the duration of the disease. Moreover, if HBV replication and elevation of ALT levels are ongoing, there is a significant risk of disease progression toward liver cirrhosis and hepatocellular carcinoma (488,489,490). This is the major reason why antiviral therapy is indicated to decrease viral load, normalize ALT levels, and induce a remission of the ongoing disease.
Among candidates for antiviral therapy, there are, as noted previously, two main forms of chronic hepatitis B (487,504). The HBeAg-positive chronic hepatitis B is associated with a wild-type virus infection, both HBsAg and HBeAg seropositivity, high HBV DNA levels usually >106 copies per mL, and elevated ALT levels. HBeAg-negative chronic hepatitis B is associated with pre-C, or pre-C promoter mutant virus infection, HBsAg seropositivity, and HBeAg seronegativity, HBV DNA levels that are fluctuating but are usually >104 copies per mL, and elevated ALT levels that may also be fluctuating over time. The treatment endpoints differ, depending on which form of chronic hepatitis B is found, as discussed here.
Antiviral Therapy
Interferon Therapy
The principle immunologic treatment for hepatitis B is IFN-α, which has been used since the 1980s. It potentially has four advantages for the treatment of chronic hepatitis B: (a) a direct antiviral effect, (b) stimulation of the T-cell immune response, (c) an antiproliferative effect, and (d) an antifibrotic effect.
FIGURE 76.18 Polymerase gene mutations conferring resistance to nucleoside analogs. Resistance to lamivudine (LAM) and emtricitabine (FTC) is conferred by mutations in the YMDD motif within the C domain of the polymerase (i.e., M204V or I), often associated with compensatory mutations in the B domain restoring a higher replication capacity (i.e., L180M and/or V173L). Resistance to adefovir (ADV) is conferred by an A181V or T mutation, or an N236T mutation. Resistance to entecavir (ETV) is conferred by mutations in the B, C, or D domain of the viral polymerase, in addition to a genetic background of LAM resistance mutations. Resistance to telbivudine (LdT) is conferred by mutations in the YMDD motif of the viral polymerase.
In HBeAg-positive chronic hepatitis B, IFN-α treatment leads to HBeAg seroconversion, loss of viral DNA, and clinical remission in around 20% to 25% of patients, typically without loss of HBsAg (505,506). The source of continued HBsAg production following clinical remission is believed to be viral DNA that had integrated into host DNA during the course of the infection. Clinical benefit appears to be long term in these responding patients, including a decreased risk of progression to cirrhosis and hepatocellular carcinoma. However, IFN-α treatment is not particularly well tolerated, provoking a “flulike” syndrome in many individuals. In addition, IFN-α needs to be injected subcutaneously, generally three times weekly for at least 6 months, and is thus uncomfortable for the patient.
Recently, several phase III trials have evaluated the antiviral effect of pegylated IFN-α 2a or 2b administration for 48 weeks and showed an HBeAg seroconversion rate of approximately 30% when followed up at 6 months posttreatment (475,507). Pegylated IFN consists of IFN covalently bound to polyethylene glycol, which slows adsorption, allowing dosing to be reduced to once a week. Interestingly, an HBsAg seroconversion rate of 3% to 5% (loss of HBsAg, appearance of anti-HBsAg immunoglobulins) was also observed at the end of follow-up, while a simple loss of HBsAg was observed in up to 7% of patients. These studies have identified pretreatment predictive factors of HBe seroconversion: high ALT levels (> 5 × ULN), low HBV DNA levels (<107 copies per mL), and infection with HBV genotype A.
In HBeAg-negative chronic hepatitis B, the use of standard IFN-α or pegylated IFN-α is also limited by side effects and the requirement for long-term therapy to produce a virologic and clinical response (508,509). Moreover, as with HBeAg-positive patients, a majority of HBeAg-negative patients relapse after treatment is stopped, with a return of viral replication. In the absence of HBeAg as a marker, clearance of HBsAg is considered the best indication that
P.3005

clearance will be sustained. The sustained response rate of ~20% is slightly less than in HBeAg-positive patients receiving a similar regimen, after a follow-up of 6 months posttreatment (509).
Reverse Transcriptase Inhibitors
The effect of treatment with inhibitors of viral DNA synthesis is to stop viral DNA replication within hepatocytes and prevent release of infectious particles into the bloodstream. The half-life of circulating particles is relatively short, around 24 hours, and the decline in virus titers predictable. The half-life of DNA replication intermediates has not been studied in great detail but is probably a few days. However, the intrahepatic viral CCC DNA that maintains the cellular infections, and, thus, infected hepatocytes, is cleared much more slowly; it has a half-life of 20 to 100 days according to the strength of the immune response, necessitating a long-term treatment (338,510,511).
A number of nucleoside analogs have been developed that inhibit viral DNA synthesis. These drugs lead to a reduction of viral load below a clinically relevant threshold so the rate of virus production is no longer sufficient to re-infect all daughter hepatocytes that fail to inherit CCC DNA as they pass through rounds of mitosis. U.S. Food and Drug Administration (FDA)-approved analogs include lamivudine (a cytosine analog), adefovir dipivoxil (an adenosine analog), and entecavir (a guanosine analog). Tenofovir is another adenosine analog that is approved for HIV infection, but it inhibits HBV replication in both HBV mono-infected patients and in HIV-HBV coinfected patients (512). Interestingly, adefovir and tenofovir are already phosphorylated and therefore belong to the subclass of nucleotide analogs.
The first of these drugs that was used for treating HBV infections was lamivudine, FDA approved in the United States in 1998 and approved in Europe in 1999. This was followed by adefovir dipivoxil, approved in the United States in 2002 and in Europe in 2003, and entecavir, approved in the United States in 2005. All three drugs have shown clear clinical benefits in large clinical trials.
Lamivudine
Lamivudine can be administered orally and has a very good safety profile. In HBeAg-positive chronic hepatitis B, treatment has been associated with a rapid decrease in viremia of several log units, an increase in circulating antiviral CD4- and CD8-positive T cells (513), HBeAg seroconversion, decreases in transaminase levels, and improvement of liver histology observed on biopsy (441,443,514). Lamivudine therapy was also shown to improve liver function and to decrease the risks of developing HCC in patients with liver cirrhosis (384). The rate of HBeAg seroconversion is approximately 15% to 20% per year, indicating that long-term therapy is required in the majority of patients. Just as during IFN-α therapy, patients with high pretreatment ALT levels have a higher chance of HBeAg seroconversion (515).
In HBeAg-negative chronic hepatitis B, the same type of virologic and clinical response is observed, but antiviral therapy has to be prolonged, probably until HBsAg clearance, because HBeAg seroconversion cannot be used as a treatment endpoint (385,516).
Unfortunately, but not unexpectedly, one of the major problems of long-term lamivudine therapy is the emergence of drug-resistant virus, which is anticipated due to the high spontaneous mutation rate of HBV. With lamivudine, the main mutants conferring resistance are located within the YMDD motif in the C domain of the viral polymerase: M204I or M204V mutants (Fig. 76.18). These mutations can be accompanied by other mutations in the B domain of the viral polymerase (i.e., V173L and L180M), named compensatory because they provide a higher replication capacity to the YMDD mutants (517,518). The results of phase III clinical trials and of cohort studies have shown an incidence of lamivudine resistance of approximately 20% per year of therapy. Lamivudine resistance is observed in up to 70% of patients after 4 years of therapy (519). Emerging resistance is usually suspected if there is an increase in serum virus titers of 10-fold compared to the nadir value under therapy (517). The increase in viremia is followed by an increase in ALT levels, a reduced chance of subsequent HBeAg seroconversion, and a progression of liver disease. In some patients, especially those with liver cirrhosis or severe fibrosis, emergence of lamivudine resistant virus may be associated with a severe and acute exacerbation of liver disease, which may cause liver failure (519,520,521). It is therefore necessary to make an early diagnosis of drug resistance in order to adapt antiviral therapy by inclusion of additional drug treatments to which lamivudine resistant virus is still sensitive, prior to the degradation of liver functions. In cirrhotic patients treated with lamivudine, it was shown that emergence of drug resistant virus is associated with a loss of clinical benefit in terms of liver disease progression, including development of HCC (384). The problem of resistance may become reduced as combination therapy with multiple nucleoside and nucleotide analogs, rather than monotherapy, becomes a standard treatment.
Adefovir Dipivoxil
One large phase III trial has evaluated the antiviral efficacy of oral administration of adefovir dipivoxil in 515 patients with HBeAg-positive chronic hepatitis B (442). After 48 weeks of therapy, the median viral load decline was approximately 3.5 log 10 copies per mL in comparison with pretreatment values. The rate of HBeAg seroconversion was 12% in the group of patients receiving 10 mg daily of adefovir dipivoxil versus 6% in the placebo group. This was accompanied by a significant improvement in ALT levels and liver histology. Extended administration of adefovir dipivoxil showed an increased rate of HBe seroconversion over time, and an increasing number of patients showing a significant decline in viral load.
P.3006

In HBeAg-negative chronic hepatitis B, adefovir dipivoxil administration has shown similar results after 1 year of therapy compared to the treatment of HBeAg-positive patients (463). A longer duration study for 144 weeks showed the maintenance of the virologic response (522). In the majority of patients who were switched from the drug to placebo, the benefit of treatment was lost, indicating that, as with lamivudine, antiviral therapy in this patient population should use HBsAg seroconversion as an endpoint to avoid viral reactivation and ALT flares. Resistance mutations N236T and A181V were identified (523,524), but resistance has, so far, occurred less frequently than with lamivudine; that is, in 3% and 5.9% of patients after 96 and 144 weeks, respectively. Recent results have shown that 28% of patients developed adefovir resistance after 5 years of administration (525). Adefovir resistance may be associated with decompensation of the liver disease (526). In patients with lamivudine failure who receive adefovir, adefovir resistance is more often observed when prescribed in monotherapy than when lamivudine treatment is sustained (527).
Entecavir
Entecavir has been evaluated in phase II trials (528,529) and, more recently, in three controlled phase III trials involving 1,633 patients with chronic HBV infection, detectable HBV DNA, persistently elevated ALT levels, and chronic inflammation on liver biopsy (530,531). In two randomized studies involving nucleoside-naive patients, entecavir administered at a dose of 0.5 mg orally once daily for 52 weeks was superior to lamivudine (100 mg orally once daily for 52 weeks) on the primary efficacy endpoint of histologic improvement and, on secondary endpoints, reduction in viral load and normalization of ALT. In lamivudine refractory patients, entecavir administered at 1 mg once daily was superior to lamivudine in terms of viral load reduction and histologic improvement (532,533). Entecavir has been recently approved by the FDA for the treatment of chronic HBV infection in adults with evidence of active viral replication and either evidence of persistent elevation in serum ALT or histologically active disease. Entecavir resistance mutants have been described especially in patients with lamivudine resistance (Fig. 76.18) (534,535). The mutations conferring resistance to entecavir require a background of lamivudine resistance mutations. Experience with entecavir beyond 1 year is very limited, and it is therefore not possible to provide reliable estimates for the emergence of drug-resistant variants.
Other Drugs in Clinical Development
Several other nucleoside analogs that inhibit the activity of the HBV reverse transcriptase and viral replication in vivo are currently in clinical trials for the treatment of chronic hepatitis B. These antiviral agents include tenofovir (536), emtricitabine (537), telbivudine (538), and clevudine (539). The increasing number of potent anti-HBV agents will be important in the future to better combat antiviral drug resistance and improve the current treatment strategies to delay or prevent drug resistance in the long term.
Definitions of Treatment Responses
Different types of response were defined during the European consensus conference in 2002 (540). The conference
P.3007

decided that it was important to distinguish the initial response, the on-treatment or maintained response, and the sustained response when antiviral treatment was stopped. A virologic response was defined by a decline in HBV DNA below 104 or 103 copies per mL, the biochemical response by a normalization of ALT levels, and the histologic response by an improvement in the histologic activity or fibrosis indices (Knodell, Ishak, or Metavir scores) (541,542,543). The combined response was defined by the improvement in ALT levels and decrease in viral load, while the complete response was characterized by the combination of a decrease in viral load, a normalization of ALT levels, the occurrence of an HBe or HBs seroconversion, and a lessening of liver disease.
The treatment response was also defined based on the timing during therapy. The initial response was characterized by a decrease in viral load by at least one log 10 copies per mL, compared to the baseline value, at week 12 of therapy. The maintained response was defined by a low viral load during therapy. Depending on the use of nucleoside analog or IFN, there is no agreed threshold to define the maintained response. Usually, a decrease of viral load below 104 copies per mL is associated with an improvement of liver histology. However, with nucleoside analogs it appears that the lower the viral load, the less risk the patient will develop viral drug resistance. For instance, it was shown that during lamivudine therapy, the risk of emergence of drug-resistant virus was significantly lower if viral load had been reduced to below 103 copies per mL after 6 months of therapy (544). The same was true with adefovir therapy, when viral titers were assessed at 12 months of therapy (525). The end of treatment response is defined by the response observed at the end of therapy, if it is decided to stop treatment. The sustained response is then defined by the continuation of the response after drug withdrawal.
Difficult-to-Treat Patients
In patients with end-stage liver cirrhosis, the availability of nucleoside analogs has changed the prognosis of the disease. Indeed, IFN is usually contraindicated in this situation because of its side effects and the risk of liver failure induced by the exacerbation of the immune response in a liver with little functional reserve. Lamivudine and adefovir dipivoxil administration have shown a clear clinical benefit in these patients because the control of viral replication is accompanied by an improvement of liver functions (545,546).
In liver transplant recipients with HBV recurrence in the liver graft, IFN is also contraindicated because of the risk of inducing liver graft rejection. Both lamivudine and adefovir dipivoxil have shown a clinical benefit in this situation (545,547). A major improvement in the management of liver-transplanted patients has also occurred. The prevention of HBV recurrence after transplantation relies nowadays on pretransplantation antiviral therapy to decrease viral load, and on HBIG and nucleoside analogs after transplantation to prevent HBV recurrence. With such prophylactic protocols the risk of HBV recurrence has decreased from 20% to 30% to below 5% (548,549).
Vaccines
Current Vaccines
The currently used European HBV vaccines consist of the small envelope (S) protein and the middle pre-S2 envelope (M) protein assembled into 22-nm particles. Both the S and M proteins contain HBsAg, which consists of the common “a” determinant and several subtype determinants. S vaccines are produced by processing of HBsAg purified from plasma of HBV carriers and from yeast cells (Saccharomyces cerevisiae) expressing recombinant DNA. The M/S vaccine is a recombinant vaccine prepared by expression in CHO cells.
These vaccines are administered by the intramuscular route in the deltoid muscle and are highly immunogenic, inducing a protective anti-HBs antibody titer (>10 IU per mL) in more than 95% of healthy children or young adults (351,550,551). Two schedules of administration are approved: (a) three initial injections at 1-month intervals and a booster at 12 months; and (b) two initial injections 1 month apart, followed by a booster at 6 months. About 5% of those vaccinated fail to respond with development of antibodies to the vaccine. Several factors of nonresponse have been identified, including genetically determined nonresponsiveness, age older than 40 years, high body mass index, and immunosuppression (351,550,551). The HBV vaccine is associated with rare side effects, most commonly pain or soreness at the injection site. Neurologic disorders such as multiple sclerosis, Guillain-Barré syndrome, and transverse myelitis have not been causally linked to the HBV vaccine (552,553).
The efficacy of protection against HBV infection has been proven in large clinical studies of exposed populations, such as homosexual men, health care workers, and infants born to HBsAg-positive mothers (351,550,551). In these clinical studies, the protection was evident when anti-HBsAb titers were above 10 IU per mL. Several years after vaccination, the anti-HBsAb titer may decline to undetectable levels, but immunity against clinical disease persists for years, suggesting the existence of an immunologic memory (351,550,551). Based on these results, a booster is not recommended in healthy individuals who are not exposed to a high risk of HBV infection.
In terms of public health, the best strategy to eradicate HBV infection is a universal vaccination program, as recommended by WHO. In Taiwan and Italy, mass vaccination of infants has decreased the incidence of HBV infection, as well as the prevalence of chronic HBsAg carriers and the incidence of HCC (554,555). Although implementation of a universal vaccination program is highly desirable, it is also necessary to implement vaccination in high-risk situations that might not be adequately addressed by mass
P.3008

vaccination programs, especially antenatal screening of pregnant women for HBV, vaccine, and HBIG administration to neonates of HBV-positive mothers (351,550,551). In addition, special attention needs to be given to catch-up vaccination in 11- to 12-year-old children, vaccination of high-risk adolescents and adults, HBV screening and vaccination of household contacts of chronic carriers, and immigrants to hyperendemic regions. In addition, resources need to be in place for HBIG plus vaccine administration after contaminated needle-stick injury in unprotected individuals.
Based on the difficulties in treating chronic HBV infection, including the emergence of drug-resistant mutants, and the risk of development of HCC, the efficacy of vaccine prevention is a strong incentive for the continuation of the mass vaccination program worldwide (556). A so far unmet challenge of mass vaccination is the emergence of vaccine escape mutants, viruses that are no longer recognized by vaccinated individuals due to mutations that alter the immunodominant “a” determinant (Fig. 76.9).
Vaccine Escape Mutants
Vaccine escape mutants have been reported in follow-up studies of individuals receiving HBsAg vaccines composed of the S protein. Vaccinees typically mount a very strong antibody response to the immunodominant “a” determinant (Fig. 76.9), located in the exposed hydrophilic domain between amino acids 99 and 168 (239,557,558). The “a” determinant itself has been mapped from amino acids 124 to 147 (559,560,561,562,563), although some authors have extended the domain a few amino acids upstream and/or downstream. Two loops bounded by disulfide bridges are inferred by some authors to exist between C124 and C137, and C139 and C147, but other pairings have also been suggested (564). The “a” determinant is highly conserved (i.e., group specific) and is found in all genotypes of HBV (565).
Serotyping of HBsAg with appropriate antibodies was used, prior to the advent of genotyping, to distinguish isolates (serotypes) of HBV. Serotype-specific amino acids have been mapped to the external domain of HBsAg, upstream and downstream of the “a” determinant, and it is now clear that multiple serotypes can map to a single genotype (559,565,566,567). Individuals who are chronically infected, nonvaccinated, and seropositive for HBsAg may thus at the same time be seropositive for anti-HBsAg, although in these cases the anti-HBsAg antibodies are often not to the “a” determinant but to a subtype determinant of HBsAg distinct from that of the prevalent HBsAg serotype in the serum (567,568,569,570). Reactivity to another serotype may reflect immune selection against a serotype that was initially present in the infecting virus.
Vaccine escape represents a distinct phenomenon, in which a vaccinee develops chronic HBV infection and is seropositive for HBsAg, as well as for antibodies to the group-specific “a” determinant of HBsAg. This is possible because the HBsAg present in the serum of these patients lacks the group-specific “a” determinant, generally as a result of missense mutations in the region of S encoding amino acids 124 to 147 (Fig. 76.9).
Vaccination probably does not totally block infection of the liver following exposure. Rather, spread of virus from infected to uninfected hepatocytes is probably slowed by antibodies until the cellular immune response can destroy the infected cells. Therefore, vaccine escape is still rare, most typically seen in patients who, if not vaccinated, would have been at high risk of developing chronic infection after exposure to HBV (i.e., young children or immunocompromised adults). It is rarer in healthy adults presumably because they are at low risk of developing chronic infection in any case. Vaccine escape mutants may fail to be detected by some diagnostic tests for HBsAg, the most commonly used assay for an ongoing HBV infection (571).
Most studies of vaccine escape have involved at-risk children and infants who were either vaccinated or received vaccine plus HBIG, strongly reactive to the “a” determinant of HBsAg. During the 1980s, a follow-up study of childhood vaccination in Italy revealed vaccinees who became HBsAg positive, despite the present of a strong antibody response to HBsAg. The incidence was rare, involving about 2% of the children of HBsAg-positive mothers, or with HBsAg-positive family contacts (349,572). More detailed analysis of virus from one patient revealed a point mutation encoding a G145R substitution at amino acid 145 of the S protein (349). Analysis with monoclonal antibodies to the “a” determinant of wild-type HBV revealed a loss of binding to the mutant HBsAg (349,573). Subsequent studies in other populations with high HBV endemicity confirmed the rare occurrence of vaccine escape mutants in children, including the G145R substitution in “a,” other substitutions or insertions in “a,” and mutations within the external hydrophilic domain but outside “a” (574,575,576,577,578,579,580,581,582,583). “Vaccine escape” variants have also been detected in unvaccinated children and adults with circulating virus and anti-HBs (582,583), possibly reflecting past or concurrent infection with wild-type and mutant virus. Approaches to deal with vaccine escape variants will be needed as individuals in whom these variants are predominant become an increasing fraction of the pool of HBV carriers (583).
Vaccine escape mutants in children remain the biggest public health challenge. However, the same problem exists in immunocompromised populations exposed to HBV, such as transplant recipients (e.g., individuals undergoing liver transplant because of terminal liver disease caused by chronic HBV infection). Typical treatment to control infection of the transplanted liver may include antiviral therapy to decrease viral load and HBIG administration to neutralize the residual circulating virus. HBIG administration can select for the emergence of “a” determinant mutants that are no longer recognized and may therefore be responsible for HBV recurrence in the liver graft (465). It has been suggested that lamivudine treatment may facilitate this process by selection for mutations in the underlying pol gene (reviewed in 584,585).
P.3009

The emergence in vaccinated individuals of hepatitis B virus (HBV) mutants with amino acid substitutions within the “a” determinant of the surface protein has raised the possibility that such variants represent neutralization escape mutants. The protective efficacy of licensed hepatitis B vaccines was evaluated against challenge with the G145R mutant virus in an immunologically mature host. Chimpanzees were immunized with recombinant hepatitis B vaccines. Shortly after the chimpanzees developed antibodies to hepatitis B surface antigen (anti-HBs), they were challenged intravenously with mutant HBV. The vaccinated chimpanzees did not develop evidence of HBV infection or hepatitis during 2 years following virus challenge. In contrast, the unvaccinated chimpanzees developed HBV infection and hepatitis. Serum anti-HBs in the vaccinated chimpanzees reacted not only with wild-type surface antigen, but also with mutant surface antigen. It was therefore suggested that immunization of chimpanzees with licensed recombinant hepatitis B vaccines stimulates anti-HBs that is broadly reactive and affords protection against infection with a surface gene mutant of HBV (586). This appears to suggest again that vaccine escape may be a problem mostly in protecting young children and others in which the immune system is not fully functioning.
Animal Models of Hepatitis B Virus Infections
Chimpanzee
Higher primates, including the chimpanzee, are susceptible to HBV, and the chimpanzee, in particular, has been employed periodically to study virus transmission, the host response, and vaccination. Viral hepatitis had been known to occur in captive chimpanzees even prior to the discovery of HBV, and early studies showed the presence of Australia antigen in the serum of a fraction of captive animals, including evidence of chronic infections (587). Chronic infections are associated with persistent liver inflammation (588,589,590), although the disease appears more mild than in humans. Subsequent studies showed that chimpanzees were susceptible to experimental infection with HBV (75,79,591) and were protected from infection by the vaccine comprised of HBsAg purified from virus carriers (592,593,594,595). Chimpanzees were also used to demonstrate the efficacy of recombinant vaccines comprised of surface antigen particles produced in yeast (596,597,598), and have been used, for example, to test other approaches to preventative or therapeutic vaccination, including peptide antigens (599,600), virus core protein (601,602), and virus vectors (603,604,605). In other areas it was shown, shortly after the first cloning of the HBV genome, that cloned DNA was infectious in chimpanzees, as was HBV produced by cultures of human (606,607) and rodent cells (608), and that transient infection in chimpanzees followed a similar course to transient infection in humans (75,77,78,79). However, for ethical reasons, as well as cost, use of the chimpanzee to address questions about the biology and immunology of infections has been limited. Early studies suggested that HBV was able to replicate in the spleen to a limited extent (609), although the follow-up studies to determine if the observations reflected actual replication or passive accumulation of virus remain to be done (the issue of passive accumulation has also arisen in the duck model). More recent studies have demonstrated the key role of CD8 T cells in the clearance of transient HBV infections (434,439), as well as the apparent lack of induction of innate immune responses by the primary infection (435). The chimpanzee has not proven a model for hepatocellular carcinoma because only a few cases in HBV-infected chimpanzees have been reported in chimpanzees coinfected with either HDV or HCV (610).
Woodchuck and Ground Squirrel
WHV was discovered in woodchucks housed at Penrose Research Laboratory of the Philadelphia Zoo (46) and was quickly found to be prevalent in woodchucks trapped in the mid-Atlantic states (45), but not in woodchucks trapped in upstate New York (48,611,612). The correlation seen in early studies between chronic WHV infection and HCC (46) reinforced the conclusion from concurrent studies of human populations (24,25,613), suggesting that chronic hepadnavirus infection was a cause of liver cancer. Investigations with captive woodchucks showed that WHV induced HCC in essentially 100% of neonatally infected woodchucks within 2 to 4 years and in 20% of those that resolved the infection after neonatal inoculation (Fig. 76.12).
Shortly after the discovery of WHV, a related virus, ground squirrel hepatitis virus (GSHV) was discovered in California (Beechey) ground squirrels (51). Like WHV, GSHV causes HCC in chronically infected animals. However, the course of infection is milder, the onset of HCC is delayed beyond 4 years, and the incidence is lower, around 50% (617,618,619). GSHV infection also runs a milder course than WHV when inoculated into woodchucks and, again, the onset of HCC is delayed, suggesting that the difference in pathogenesis between WHV and GSHV in their natural hosts might be a property of the viruses rather than the hosts (87).
In recent years, more research has been done with the woodchuck than the ground squirrel, primarily because the colony of woodchucks at Cornell University was extensively used for preclinical evaluation of antiviral compounds (48) and because uninfected and chronically infected woodchucks were available from commercial sources. Similar to findings with human HBV carriers treated with lamivudine, treatment of carrier woodchucks with nucleoside analog inhibitors of WHV replication, clevudine or entecavir, appeared to delay the onset of HCC (620,621). A current deficiency of the woodchuck model, aside from the technical difficulties in managing a large nondomesticated animal in a laboratory setting, is the lack
P.3010

of reagents available to study woodchuck gene expression, including antibodies to characterize the immune response to transient and chronic infections. Attempts to correct this deficiency are still at an early stage (622,623,624,625).
Duck
The domestic duck was the first avian species discovered to be infected with an HBV-like virus (50,626), DHBV, and the first host in which virus replication was studied in detail. The reason is that DHBV is widely distributed in domestic flocks, chronically infecting 10% or more of the birds. Therefore, infected animals were readily available for research. Moreover, the infection is generally apathogenic because spread is predominately vertical rather than horizontal (50,627). DHBV replicates in the yolk sac (395) and rapidly spreads to the developing embryo, with replication detected in the liver as early as 4 to 5 days of embryogenesis (628) (ducks hatch at 28 days). As a result, the congenitally infected ducks are immunotolerant to the virus and do not develop significant cellular or humoral immune responses or liver disease due to their infection, despite the fact that all hepatocytes are producing virus and that sera and liver contain high titers of virus and virus replication intermediates, respectively.
DHBV infection of domestic ducks shares many similarities with orthohepadnavirus infections. However, there are some notable differences. First, perinatal and congenital DHBV infections do not appear to lead to chronic liver disease, cirrhosis, or HCC. A high incidence of HCC has been reported in domestic ducks in the People's Republic of China but is likely due to aflatoxin exposure rather than DHBV infection (629). The lack of HCC in other settings may reflect the fact that chronic infection in ducks is usually established under conditions where the immune system does not respond to the infection, enforcing the idea that liver disease is the result of the host's antiviral response. It needs to be kept in mind that prospective studies of more than 3 to 4 years have not been carried out, and this does not extend to near the potential lifespan of these ducks, which is probably in excess of 10 years. Thus, cirrhosis and HCC developing later in life would have been missed. One reason these long-term studies have not been pursued is that ducks develop a chronic liver disease that is unrelated to DHBV infection (630). Secondary amyloid disease of the liver (631,632,633), a condition characterized by the aberrant, extracellular deposition of fibrils of serum amyloid A protein, a secretory protein produced by hepatocytes, often appears in 50% or more of the ducks in a cohort by 6 to 9 months of age, and eventually replaces the cellular population of the liver by a proteinaceous mass (634).
A second feature distinguishes DHBV infection from typical orthohepadnavirus infections. Following inoculation of adult chimpanzees with HBV or woodchucks with WHV, a viremia of 4 to 8 weeks can develop before the infection begins to resolve. Inoculation of adult ducks or ducklings more than about 3 weeks of age leads to the rapid appearance of virus-neutralizing antibodies so a viremia is never detected beyond a few days postinfection, and the number of infected hepatocytes is largely determined by the amount of virus in the inoculum (327,402). This observation reinforces the notion that maintenance of DHBV in nature is largely dependent on in ovo transmission.
Viral DNA replication intermediates (viral nucleocapsids) in infected duck liver are easy to isolate and study (221,635) because, in contrast to mammalian hosts, ducks, infected in ovo, do not contain large amounts of antibodies that can bind to and aggregate the nucleocapsids. As discussed previously, several steps in viral DNA replication, including reverse transcription and priming of plus- and minus-strand DNA synthesis, were first characterized using liver and sera from DHBV-infected ducks (94,221,302,303,310). Primary duck hepatocyte cultures have also played a key role in our current understanding of hepadnavirus replication, facilitating analysis of early steps in the virus life cycle, including the finding that CCC DNA copy number increases early in infection (129), that copy number amplification is negatively regulated by viral envelope proteins (324,325), that overproduction of CCC DNA is cytopathic (636), and that CCC DNA is produced via reverse transcription rather than semiconservative DNA synthesis (322). Many of these experiments have not yet been possible with the orthohepadnaviruses.
The duck model has also been used to characterize transient and chronic infections and antiviral therapies. Early studies with DHBV provided convincing evidence that a hepadnavirus could be cleared even after infection of the entire hepatocyte population (327), ruling out the possibility that chronic infection occurred simply because the immune response did not control virus spread before the entire hepatocyte population was infected. Subsequent experiments revealed the very high specific infectivity of DHBV and, by inference, other hepadnaviruses, showing that nearly 100% of virions could be infectious (401). Analysis of ducks that were chronically infected via congenital transmission or by inoculation at birth, and therefore mounted either no response or a minimal immune response to the infection, provided some of the early evidence that hepadnavirus infections were nonpathogenic (361,637). Like the woodchuck, the duck model has also been extensively used in preclinical trials of investigational antiviral drugs (336,337,360,638,639,640,641,642,643,644,645,646,647,648,649,650,651,652,653,654,655,656,657,658,659,660,661,662,663).
Transgenic Mice
Transgenic mice have been developed to study the consequences of liver-specific expression of the entire virus (664,665,666,667,668) and individual gene products. Individual products that have been examined include HBeAg (343), core (669), L (670), S (671,672), and X (673,674,675,676,677).
One of the earliest studies with HBV transgenic mice involved strains that produced viral envelope proteins. Of the
P.3011

three envelope proteins, S is the most abundant and L the least, reflecting in part the relatively weak PreS promoter in comparison to the S promoter (38). When transcription of the PreS mRNA was under the control of a relatively weak, nonviral promoter, and M and S under control of the S promoter, HBsAg was produced and secreted into the bloodstream, just as in a natural infection. However, when a stronger promoter was used to direct synthesis of PreS mRNA, a very different result was obtained. Secretion of HBsAg was blocked and, instead, HBsAg accumulated in the endoplasmic reticulum, leading to the proliferation of intracellular membranes to give the hepatocytes a ground-glass appearance (678). This lesion had been previously observed in human liver chronically infected with HBV and shown to be characterized by the accumulation of the 22-nm-diameter rodlike form of surface antigen in the cisternae of the ER (679). As compared to the 22-nm spheres, the 22-nm rods giving hepatocytes a ground glass appearance, are enriched in L (38). Cell culture studies confirmed that ER retention was due to overexpression of L compared to S (680,681).
Analysis of the transgenic mice overexpressing L revealed morphologic distortion of hepatocytes, inflammation, and a high rate of apoptosis, leading ultimately to selective outgrowth of hepatocytes that had lost the transgene and to HCC (670). In contrast to these mice, transgenic mice expressing the entire viral genome from birth do not develop either chronic liver disease or HCC, although antibody to HBsAg is sometimes found in the serum. HBV is constitutively produced in hepatocytes of these mice from a greater than unit-length transgene that includes EN1 and EN2 and the preC/C promoter at the 5′ end and extends through the HBV polyadenylation signal at the 3′ end (668) (Fig. 76.5). Most hepatocytes in mice express viral proteins, but only centrilobular hepatocytes (i.e., located near the central vein) produce enough core antigen to assemble functional DNA replication complexes (668). Virus is released from these cells, but for reasons that are enigmatic, CCC DNA is not formed unless the mice are also deficient for HNF1α (682). Transgenic mice have been extensively used to examine how the immune system might clear an HBV infection. This work has provided convincing evidence that replicating viral DNA, viral proteins, and mRNAs can be cleared rapidly from the mouse liver by antiviral cytokines, of which IFN-γ and TNF-α appear to be most important (435,683,684). Indeed, when these mice were injected with CTLs reactive to HBsAg, DNA replication intermediates were nearly gone within 24 hours, possibly through a block in assembly and proteasome-dependent degradation (684,685).
The rapidity with which replicative intermediates disappear from the liver of the transgenic mice following cytokine induction does not have an evident parallel in the resolution of transient hepadnavirus infections. Nonetheless, findings with the transgenic mice highlight and possibly illuminate a critical issue in the resolution of HBV infections. Following recovery from a transient infection, how is it that the liver is populated by hepatocytes, or the progeny of hepatocytes, that had at one time been infected (375)?
Chimeric Mice
In the early 1990s, Brinster et al. created transgenic mice that express urokinase in hepatocytes beginning around the time of birth (686). More than half die with intrahepatic bleeding, and those that survive either lose or turn off urokinase expression within a subpopulation of hepatocytes that then repopulate the liver. Syngeneic hepatocytes, or in an immunodeficient (nude) background, xenogenic (rat) hepatocytes, inoculated within a week or two of birth, also expanded to repopulate the liver (687,688). These early observations suggested that repopulation might also be achieved with human hepatocytes or woodchuck hepatocytes. Mouse livers repopulated with human hepatocytes were shown susceptible to HBV (689) and HCV (690), and livers repopulated with woodchuck hepatocytes to WHV (691). An advantage of chimeric mice is the long-term maintenance of transplanted hepatocytes, particularly human hepatocytes, which could facilitate studies on antiviral drugs that would be impractical with primary hepatocyte cultures. Utilization of this system has been limited because of the technical challenge of acquiring and transplanting human hepatocytes, which is done by injection of hepatocytes into the spleen, from where they migrate to the liver (688).
Tupaia
The search for a small mammal susceptible to HBV infection led to the discovery that tree shrews (Tupaia belangeri chinenesis) can be experimentally infected with HBV (692). Similar to acute, self-limited hepatitis B in humans, HBsAg was rapidly cleared from the serum of Tupaia followed by seroconversion to anti-HBe and anti-HBs (693). Moreover, primary hepatocytes isolated from livers of Tupaias are susceptible to HBV infections (693,694). The model is useful for investigations on receptor-mediated uptake of HBV (i.e., 695,696). Primary Tupaia hepatocytes were also used for the construction of chimeric mouse livers that could be infected with HBV (697). Finally, Tupaias were used for studies on the pathogenesis of clinical HBV isolates from patients with fulminant hepatitis (698). These studies raised the possibility that in some cases the virus is directly cytotoxic.
Hepatocellular Carcinoma
Epidemiology
About 5 years after the discovery of HBV, Sherlock et al. looked for a link between HBV infection and HCC (699). In a cohort of 17 males who were chronically infected, 5
P.3012

presented with HCC. Definitive support for the hypothesis that HBV plays a primary role in the development of HCC came from epidemiologic studies (24,613), and particularly from a prospective study by Beasley et al., who followed more than 22,000 Taiwanese men (700). The relative lifetime risk for HBsAg-positive males was found to be about 20 compared to uninfected individuals (701). As mentioned previously, the strongest correlation between chronic infection and HCC was found in WHV-infected woodchucks, where almost every animal develops liver cancer within 2 to 3 years postinfection (46,616). In human patients, liver cancers usually develop after several decades of infection and are often associated with cirrhosis of the liver. Consistent with the distribution of chronic HBV infections around the globe, HCC is one of the two or three most common malignant neoplasms in people living in China, Taiwan, and Southeast Asia, as well as in sub-Saharan Africa.
The realization that HBV is a major carcinogen spurred intense efforts to unravel the mechanism responsible for the development of HCC. Although the details of this process are still not understood, the field has been driven by two hypotheses, one positing a direct effect of the virus in cancer development, the other predicting that HCC formation is a consequence of persistent liver injury caused by the immune response against infected hepatocytes and, hence, attributing an indirect role to the virus. One factor that hampers investigations of HCC development is the lack of certainty about the identity of liver lesions that represent intermediates in the multistep process leading to HCC development (Fig. 76.13).
Viral Factors
Evidence for a direct mechanism was fueled by the observation that DNA from HCC contained integrated HBV DNA and that tumors were clonal with respect to the viral integration site (702). This discovery was consistent with the model of insertional mutagenesis coined by retrovirologists to describe the activation of proto-oncogenes by retroviruses (703,704). However efforts to identify candidate genes adjacent to integrated HBV DNA were not met with success, except for a few isolated cases, where integration sites were found adjacent to or within coding regions of candidate proto-oncogenes, including cyclin A, erb-A, or retinoic acid receptor beta (705,706,707). Similar investigations with tumors from WHV- but not GSHV-infected animals revealed very different results. The majority of HCCs from WHV-infected woodchucks overexpress N-myc2, a functional pseudogene of N-myc1 (708,709), which is not normally expressed in the liver (709,710,711). C-myc and N-myc1 are more rarely overexpressed in woodchuck HCCs. In contrast, the majority of ground squirrel HCCs also overexpress C-myc (710,712). N-myc2 overexpression in woodchucks is typically associated with integration of WHV DNA either nearby (709,710), or in the distal b3n (713,714) or win (715) loci. C-myc overexpression in the ground squirrel does not correlate with nearby integration of GSHV DNA, although it sometimes correlates with copy number amplification of the C-myc locus. C-myc overexpression, when found in woodchuck HCC, is often associated with nearby integration of WHV DNA. Interestingly, the pattern of DNA integration and myc activation in HCCs arising in woodchucks infected with GSHV is more typical of that seen in ground squirrels infected with GSHV, suggesting that N-myc activation in WHV-infected woodchucks characterizes WHV infections rather than hepadnavirus infections of the woodchuck per se. Myc activation has not been reported to characterize human HCCs, suggesting that myc activation may play a more central role in rodent than primate HCCs (712).
Alternative models consistent with a direct mechanism posit that one or several viral gene products are oncogenic. Although the long latency period observed for HCC development indicates that HBV gene products cannot transform hepatocytes in a single hit event, the hypothesis gained momentum with the discovery that transgenic mice expressing HBx developed HCC (674). However, it became rapidly clear that the success of this model depended on the selection of the mouse strain, CD1, known to develop spontaneous hepatomas at an increased rate compared to other mouse strains, and high expression levels of the transgene that are not observed during natural infections (675). Nonetheless, it appears that HBx transgenic mice are more susceptible to HCC induction by diethylnitrosamine (276) and that HBx accelerates development of HCC in c-myc transgenic mice (716). These and other observations invoke the possibility that HBx could, at best, contribute to a multistep transformation process by either activating certain signal transduction pathways or by binding to host proteins, such as the DNA repair protein UVDDB or the proteasome subunit XAPC7 (274,717). Binding to the former can interfere with cellular DNA repair (281). Also, it is important to consider that HBx is not always expressed in HCC (718).
The discovery of the transactivation function of truncated M envelope proteins described previously (247,248), rekindled the viral oncogene hypothesis, in particular because the mutant genes were occasionally found in HCCs (i.e., 719). Overexpression of such truncated mutants with the help of the albumin promoter in transgenic mice activated the c-Raf/Erk2 signal transduction pathway and, in turn, increased hepatocyte proliferation (720). These mice developed very small liver tumors by 1 to 2 years of age. Whether these and other observations with model systems bear any relevance to HCC development in humans remains a matter of conjecture and debate.
Cellular Factors
Models explaining HCC development by indirect mechanisms take into consideration a hallmark of HBV infections, cell death, and regeneration of hepatocytes. Although this
P.3013

process is inconsequential on a sporadic basis, it can cause substantial fibrosis and cirrhosis of the liver under persistent conditions, such as those observed in chronic alcohol abuse, storage diseases, and chronic HBV or HCV infections. Independent of the cause, chronic liver disease is associated with HCC. Because the mechanism is complex, mouse models have been developed to reproduce some of the conditions observed in humans.
As mentioned previously, transgenic mice overexpressing the HBV L-protein develop HCC (670). It was suggested that a contributing factor in emergence of HCC was free radicals generated by the large number of macrophages activated in response to the high rate of apoptosis, leading to extensive hepatocyte DNA damage. The idea that oxidative DNA damage was occurring was supported by the detection of deoxyguanosine adducts on DNA isolated from the livers of these mice (721). These data support the notion that HCC is not only due to the effects of L overexpression on the hepatocytes, leading to a high level of death and regeneration, but also to hepatocyte DNA damage attributable to free radical formation by activated macrophages. At this time, it remains unclear which, if either, component was directly responsible for HCC. The combination of ground-glass hepatocytes and activated macrophages is also found in chronic HBV infections. Systematic studies of the frequency of ground-glass hepatocytes in carriers have not been reported. A possibility is that DNA damage is the underlying cause of HCC and that hepatocyte proliferation in response to cell death facilitates emergence of mutated cells. In this scenario, the role of L overexpression in transgenic mice may be subsumed by CTL killing of infected cells, which also promotes hepatocyte proliferation to maintain liver mass. In fact, this view is supported by results obtained with mice expressing lower levels of L, which by itself does not cause any apparent liver disease (722). When the immune system of these mice was ablated and replaced with bone marrow cells from syngeneic nontransgenic mice, the resulting immune response led to liver cell injury and induced the development of HCC. Moreover, inoculation of mice with anti-fas ligand antibodies reduced the incidence of HCC, establishing a correlation between the rate of hepatocyte death and compensatory proliferation and HCC development (723). The significance of this relationship for liver cancer has been further emphasized with a novel transgenic mouse model, permitting controlled activation of the latent transcription factor NF-κB (724). Mice deficient for NF-κB activation in hepatocytes exhibited increased hepatocellular death and compensatory proliferation after DEN treatment compared to normal mice that correlated with an increased rate of HCC development.
Perspectives
HBV biology is multifaceted and touches on many areas in the basic and clinical sciences. Among them are liver biology, immunology, Virology, and antiviral therapy. Since the mid-1980s, we have witnessed major progress in all areas. Investigations on viral DNA replication have uncovered the mechanism for HBV persistence in the infected liver, which is based on continuous rounds of CCC DNA amplification. Studies in animal models have provided insights into the course of natural infections and into the process of viral clearance. The revelation that clearance depends on a strong CTL response that can eliminate infected hepatocytes explains why current nucleoside-based antiviral therapies can attenuate but not cure chronic HBV infections.
Despite the great progress, many gaps in knowledge remain to be filled. For instance, the receptors for hepadnavirus entry into hepatocytes remain elusive. The mechanisms for the disassembly of viral capsids, delivery of the genome into the cell nucleus, and formations of CCC DNA need to be clarified. Although a wealth of new information about the possible function of the X protein has accumulated, we still do not know how this small polypeptide regulates viral transcription and replication in hepatocytes during the course of an infection. For the development of antiviral therapies that can cure infections, it will be imperative to gain a better understanding of the immune response against HBV and the possibility of augmenting this response to cure chronic infections. Moreover, the role of cytokines in the resolution of acute infections needs to be investigated. Although CCC DNA does not appear to be a target for the action of cytokines, do they protect regenerated hepatocytes from de novo infection? If so, it would explain why infected and uninfected hepatocytes can coexist during the clearance phase. Finally, there are large gaps in our understanding of the role of HBV in hepatocarcinogenesis, the major burden associated with chronic HBV infections. Does the virus play a secondary role (i.e., by causing an increase in hepatocyte death and compensatory proliferation), or does it act as a tumor promoter in a multistep transformation process, as has been documented for colon cancer? These and other questions will have to be addressed to complete the picture of HBV biology that has come only partially into focus since the mid-1970s.
Acknowledgments
We are grateful to Drs. Allison Jilbert (Institute of Medical and Veterinary Sciences and University of Adelaide, Adelaide, Australia) and W. Thomas London (Fox Chase Cancer Center, Philadelphia, PA) for critical advice in the preparation of this chapter.
References
1. Zuckerman AJ, Howard CR. Hepatitis Viruses of Man. New York, NY: Academic Press; 1979.
2. Hollinger FB, Liang, TJ. Hepatitis B virus. Hepadnaviridae: the viruses and their replication. In: Knipe DM, et al., eds., Fields Virology. Vol 2. 4th ed. Philadelphia, Pa: Lippincott Williams & Wilkins; 2001:2971–3036.
P.3014

3. Bartholomeusz A, Tehan BG, Chalmers DK. Comparisons of the HBV and HIV polymerase, and antiviral resistance mutations. Antiviral Ther 2004;9:149–160.
4. Choo QL, Kuo G, Weiner AJ, Overby LR, Bradley DW, Houghton M. Isolation of a cDNA clone derived from a blood-borne non-A, non-B viral hepatitis genome. Science 1989;244:359–362.
5. Choo QL, Weiner AJ, Overby LR, Kuo G, Houghton M, Bradley DW. Hepatitis C virus: the major causative agent of viral non-A, non-B hepatitis. Br Med Bull 1990;46:423–441.
6. Alter HJ, Purcell RH, Shih JW, et al. Detection of antibody to hepatitis C virus in prospectively followed transfusion recipients with acute and chronic non-A, non-B hepatitis. N Engl J Med 1989;321:1494–1500.
7. Colombo M, Kuo G, Choo QL, et al. Prevalence of antibodies to hepatitis C virus in Italian patients with hepatocellular carcinoma. Lancet 1989;2:1006–1008.
8. Bradley DW, Krawczynski K, Ebert JW, et al. Parenterally transmitted non-A, non-B hepatitis: virus-specific antibody response patterns in hepatitis C virus-infected chimpanzees. Gastroenterology 1990;99:1054–1060.
9. Blumberg BS, Alter HJ, Visnich S. A “new” antigen in leukemia sera. JAMA 1965;191:541–546.
10. Blumberg BS, Gerstley BJS, Hungerford DA, London WT, Sutnik AI. A serum antigen (Australia antigen) in Down's syndrome, leukemia and hepatitis. Ann Intern Med 1967;66:924–931.
11. Blumberg BS, Sutnick AI, London WT. Hepatitis and leukemia: their relation to Australia antigen. Bull N Y Acad Med 1968;44:1566–1586.
12. Okochi K, Murakami S. Observations on Australia antigen in Japanese. Vox Sang 1968;15:374–385.
13. Alter HJ, Holland PV, Purcell RH, et al. Posttransfusion hepatitis after exclusion of commercial and hepatitis-B antigen-positive donors. Ann Intern Med 1972;77:691–699.
14. Alter HJ, Holland PV, Morrow AG, Purcell RH, Feinstone SM, Moritsugu Y. Clinical and serological analysis of transfusion-associated hepatitis. Lancet 1975;2:838–841.
15. Prince AM, Brotman B, Grady GF, et al. Long-incubation post-transfusion hepatitis without serological evidence of exposure to hepatitis-B virus. Lancet 1974;2:241–246.
16. Koretz RL, Gitnick GL. Prevention of post-transfusion hepatitis. Role of sensitive hepatitis B antigen screening tests. source of blood and volume of transfusion. Am J Med 1975;59:754–760.
17. Koretz RL, Klahs DR, Ritman S, Damus KH, Gitnick GL. Post-transfusion hepatitis in recipients of blood screened by newer assays. Lancet 1973;2:694–696.
18. Shimizu Y, Kitamoto O. The incidence of viral hepatitis after blood transfusions. Gastroenterology 1963;44:740–744.
19. Kunin CM. Serum hepatitis from whole blood: incidence and relation to source of blood. Am J Med Sci 1959;237:293–303.
20. Prince AM, Fuji H, Gershon RK. Immunohistochemical studies on the etiology of anicteric hepatitis in Korea. Am J Hyg 1964;79:365–381.
21. Prince AM. An antigen detected in the blood during the incubation period of serum hepatitis. Proc Natl Acad Sci U S A 1968;60:814–821.
22. Blumberg BS. Australia antigen and the biology of hepatitis B. Science 1977;197:17–25.
23. Gillman J, Payet M. Primary cancer of the liver; statistical, anatomical and etiological considerations. Acta Unio Int Contra Cancrum 1957;13:860–868, 868–873.
24. Prince AM, Szmuness W, Michon, J, et al. A case/control study of the association between primary liver cancer and hepatitis B infection in Senegal. Int J Cancer 1975;16:376–383.
25. Blumberg BS, Larouze B, London M, et al. The relation of infection with the hepatitis B agent to primary hepatic carcinoma. Am J Pathol 1975;81:669–682.
26. Nayak NC, Dhar A, Sachdeva, R. Association of human hepatocellular carcinoma and cirrhosis with hepatitis B virus surface and core antigens in the liver. Int J Cancer 1977;20:643–654.
27. Summers J, O’Connell A, Maupas P, et al. Hepatitis B virus DNA in primary hepatocellular carcinoma tissue. J Med Virol 1978;2:207–214.
28. Vogel CL, Anthony PP, Mod N, et al. Hepatitis-associated antigen in Ugandan patients with hepatocellular carcinoma. Lancet 1970;2:621–624.
29. Malaviya, AN, Nayak, NC. Primary liver cell carcinoma and post-necrotic cirrhosis associated with Australia antigen and alpha-feto protein (a case report). J Assoc Physicians India 1971;19:697–700.
30. Myerson RM, Soroush A, Skerrett PV. Hepatocellular carcinoma, positive Australia (hepatitis-associated) antigen and sarcoidosis. Am J Digest Dis 1971;16:857–862.
31. Simons MJ, Yu M, Chew BK, et al. Australia antigen in Singapore Chinese patients with hepatocellular carcinoma. Lancet 1971;1:1149–1151.
32. Teres J, Guardia J, Bruguera M, et al. Hepatitis-associated antigen and hepatocellular carcinoma. Lancet 1971;2:717.
33. Tong MJ, Sun SC, Schaeffer BT, et al. Hepatitis-associated antigen and hepatocellular carcinoma in Taiwan. Ann Int Med 1971;75:687–691.
34. Velasco M, Sorensen R, Daiber A, et al. Primary carcinoma of the liver associated with Australia antigen. Lancet 1971;1:1183–1184.
35. Smith JA, Franci, TI. Immunoepidemiological and in vitro studies of possible relationships between Australia antigen and hepatocellular carcinoma. Canc Res 1972;32:1713–1720.
36. Vogel CL, Anthony PP, Sadikali F, et al. Hepatitis-associated antigen and antibody in hepatocellular carcinoma: results of a continuing study. J Natl Canc Inst 1972;48:1583–1588.
37. Dane DS, Cameron CH, Briggs M. Virus-like particles in serum of patients with Australia-antigen-associated hepatitis. Lancet 1970;i:695–698.
38. Heermann KH, Goldmann U, Schwartz W, et al. Large surface proteins of hepatitis B virus containing the pre-s sequence. J Virol 1984;52:396–402.
39. Kaplan PM, Greenman RL, Gerin JL, et al. DNA polymerase associated with human hepatitis B antigen. J Virol 1973;12:995–1005.
40. Robinson WS, Greenman RL. DNA polymerase in the core of the human hepatitis B virus candidate. J Virol 1974;13:1231–1236.
41. Robinson WS, Clayton DA, Greenman RL. DNA of a human hepatitis B virus candidate. J Virol 1974;14:384–391.
42. Robinson, WS. DNA and DNA polymerase of a virus-like particle in hepatitis B. Dev Biol Stand 1975;30:23–37.
43. Summers J, O’Connell A, Millman I. Genome of hepatitis B virus: restriction enzyme cleavage and structure of DNA extracted from Dane particles. Proc Natl Acad Sci U S A 1975;72:4597–4601.
44. Summers J, Smolec JM, Werner BG, et al. Hepatitis B virus and woodchuck hepatitis virus are members of a novel class of DNA viruses. In: Essex M, Todaro G, zur Hausen H, eds. Viruses in naturally occurring cancers: Cold Spring Harbor Conferences on Cell Proliferation. Vol. 7; Cold Spring Harbor, NY. 1980:459–470.
45. Tyler GV, Summers JW, Synder RL. Woodchuck hepatitis virus in natural woodchuck populations. J Wildlife Dis 1981;17:297–301.
46. Summers J, Smolec JM, Snyder R. A virus similar to human hepatitis B virus associated with hepatitis and hepatoma in woodchucks. Proc Natl Acad Sci U S A 1978;75:4533–4537.
47. Snyder RL, Tyler G, Summers J. Chronic hepatitis and hepatocellular carcinoma associated with woodchuck hepatitis virus. Am J Pathol 1982;107:422–425.
48. Tennant BC, Toshkov IA, Peek SF, et al. Hepatocellular carcinoma in the woodchuck model of hepatitis B virus infection. Gastroenterology 2004;127:S283–S293.
49. Wang N, Sun Z, Pang Q, et al. Liver cancer, liver disease background and virus-like particles in serum among ducks from high incidence area of human hepatocellular carcinoma. Clin J Oncol 1980;2:176–178.
50. Mason WS, Seal G, Summers J. Virus of Pekin ducks with structural and biological relatedness to human hepatitis B virus. J Virol 1980;36:829–836.
51. Marion PL, Oshiro LS, Regnery DC, et al. A virus in Beechey ground squirrels that is related to hepatitis B virus of humans. Proc Natl Acad Sci U S A 1980;77:2941–2945.
52. Minuk GY, Shaffer EA, Hoar DI, et al. Ground squirrel hepatitis virus (GSHV) infection and hepatocellular carcinoma in the Canadian Richardson ground squirrel (Spermophilus richardsonii). Liver 1986;6:350–356.
P.3015

53. Tennant BC, Mrosovsky N, McLean K, et al. Hepatocellular carcinoma in Richardson's ground squirrels (Spermophilus richardsonii): evidence for association with hepatitis B-like virus infection. Hepatology 1991;13:1215–1221.
54. Testut P, Renard CA, Terradillos O, et al. A new hepadnavirus endemic in arctic ground squirrels in Alaska. J Virol 1996;70:4210–4219.
55. Uchida M, Esumi M, Shikata T. Molecular cloning and sequence analysis of duck hepatitis B virus genomes of a new variant isolated from Shanghai ducks. Virology 1989;173:600–606.
56. Mangisa NP, Smuts HE, Kramvis A, et al. Molecular characterization of duck hepatitis B virus isolates from South African ducks. Virus Genes 2004;28:179–186.
57. Guo H, Mason WS, Aldrich CE, et al. Identification and classification of avihepadnaviruses isolated from exotic anseriformes maintained in captivity. J Virol 2005;79:2729–2742.
58. Cova L, Lambert V, Chevallier A, et al. Evidence for the presence of duck hepatitis B virus in wild migrating ducks. J Gen Virol 1986;67:537–547.
59. Chang SF, Netter HJ, Bruns M, et al. A new avian hepadnavirus infecting snow geese (Anser caerulescens) produces a significant fraction of virions containing single-stranded DNA. Virology 1999;262:39–54.
60. Prassolov A, Hohenberg H, Kalinina T, et al. New hepatitis B virus of cranes that has an unexpected broad host range. J Virol 2003;77:1964–1976.
61. Pult I, Netter, HJ, Bruns, M, et al. Identification and analysis of a new hepadnavirus in white storks. Virology 2001;289:114–128.
62. Sprengel, R, Kaleta, EF, Will, H. Isolation and characterization of a hepatitis B virus endemic in herons. J Virol 1988;62:932–937.
63. Verschoor EJ, Warren KS, Langenhuijzen S, et al. Analysis of two genomic variants of orang-utan hepadnavirus and their relationship to other primate hepatitis B-like viruses. J Gen Virol 2001;82:893–897.
64. Thornton, SM, Walker, S, Zuckerman, JN. Management of hepatitis B virus infections in two gibbons and a western lowland gorilla in a zoological collection. Vet Rec 2001;149:113–115.
65. Zuckerman AJ, Thornton A, Howard CR, et al. Hepatitis B outbreak among chimpanzees at the London Zoo. Lancet 1978;2:652–654.
66. Norder H, Ebert JW, Fields HA, et al. Complete sequencing of a gibbon hepatitis B virus genome reveals a unique genotype distantly related to the chimpanzee hepatitis B virus. Virology 1996;218:214–223.
67. Hu X, Margolis HS, Purcell RH, et al. Identification of hepatitis B virus indigenous to chimpanzees. Proc Natl Acad Sci U S A 2000;97:1661–1664.
68. MacDonald DM, Holmes EC, Lewis JC, et al. Detection of hepatitis B virus infection in wild-born chimpanzees (Pan troglodytes verus): phylogenetic relationships with human and other primate genotypes. J Virol 2000;74:4253–4257.
69. Robertson BH, Margolis HS. Primate hepatitis B viruses3/4genetic diversity, geography and evolution. Rev Med Virol 2002; 12:133–141.
70. Sall AA, Starkman S, Reynes JM, et al. Frequent infection of Hylobates pileatus (pileated gibbon) with species-associated variants of hepatitis B virus in Cambodia. J Gen Virol 2005;86:333–337.
71. Starkman SE, MacDonald DM, Lewi, JC, et al. Geographic and species association of hepatitis B virus genotypes in non-human primates. Virology 2003;314:381–393.
72. Takahashi K, Brotman B, Usuda S, et al. Full-genome sequence analyses of hepatitis B virus (HBV) strains recovered from chimpanzees infected in the wild: implications for an origin of HBV. Virology 2000;267:58–64.
73. Lanford RE, Chavez D, Rico-Hesse R, et al. Hepadnavirus infection in captive gibbons. J Virol 2000;74:2955–2959.
74. Warren KS, Heeney JL, Swan RA, Heriyanto et al. A new group of hepadnaviruses naturally infecting orangutans (Pongo pygmaeus). J Virol 1999;73:7860–7865.
75. Barker LF, Chisari FV, McGrath PP. Transmission of type B viral hepatitis to chimpanzees. J Infect Dis 1973;127:648–652.
76. Barker LF, Maynard JE, Purcell RH. Hepatitis B virus infection in chimpanzees: titration of subtypes. J Infect Dis 1975;132:451–458.
77. Berquist KR, Peterson JM, Murphy BL, et al. Hepatitis B antigens in serum and liver of chimpanzees acutely infected with hepatitis B virus. Infect Immun 1975;12:602–605.
78. Hoofnagle JH, Michalak T, Nowoslawski A, et al. Immunofluorescence microscopy in experimentally induced, type B hepatitis in the chimpanzee. Gastroenterology 1978;74:182–187.
79. Berquist KR, Peterson JM, Murphy BL, et al. Hepatitis B antigens in serum and liver of chimpanzees acutely infected with hepatitis B virus. J Infect Dis 1973;127:648–652.
80. Desmyter J, Liu WT, Creemers J. The large particle of Australia antigen. Am J Dis Child 1972;123:315–318.
81. Scott RM, Snitbhan R, Bancroft WH, et al. Experimental transmission of hepatitis B virus by semen and saliva. J Infect Dis 1980;142:67–71.
82. Bancroft WH, Snitbhan R, Scott RM, et al. Transmission of hepatitis B virus to gibbons by exposure to human saliva containing hepatitis B surface antigen. J Infect Dis 1977;135:79–85.
83. Lanford RE, Chavez D, Brasky KM, Burns RB III, Rico-Hesse R. Isolation of a hepadnavirus from the woolly monkey, a New World primate. Proc Natl Acad Sci U S A 1998;95:5757–5761.
84. Lanford RE, Chavez D, Barrera A, Brasky KM. An infectious clone of woolly monkey hepatitis B virus. J Virol 2003;77:7814–7819.
85. Fauquet CM, Mayo MA, Maniloff J. Desselberger, U, Ball, LA, eds. Virus Taxonomy: Eighth Report of the International Committee of Taxonomy of Viruses. Hepadnaviridae. San Diego, Calif: Elsevier Academic Press; 2005:373–384.
86. Seeger C, Marion PL, Ganem D, et al. In vitro recombinants of ground squirrel and woodchuck hepatitis viral DNAs produce infectious virus in squirrels. J Virol 1987;61:3241–3247.
87. Seeger C, Baldwin B, Hornbuckle, WE, et al. Woodchuck hepatitis virus is a more efficient oncogenic agent than ground squirrel hepatitis virus in a common host. J Virol 1991;65:1673–1679.
88. Arauz-Ruiz P, Norder H, Robertson BH, et al. Genotype H: a new Amerindian genotype of hepatitis B virus revealed in Central America. J Gen Virol 2002;83:2059–2073.
89. Norder H, Courouce AM, Magnius LO. Complete genomes, phylogenetic relatedness, and structural proteins of six strains of the hepatitis B virus, four of which represent two new genotypes. Virology 1994;198:489–503.
90. Fung SK, Lok AS. Hepatitis B virus genotypes: do they play a role in the outcome of HBV infection?. Hepatology 2004;40:790–792.
91. Albin C, Robinson WS. Protein kinase activity in hepatitis B virus. J Virol 1980;34:297–302.
92. Heermann KH, Kruse F, Seifer M, et al. Immunogenicity of the gene S and Pre-S domains in hepatitis B virions and HBsAg filaments. Inter Virology 1987;28:14–25.
93. Lutwick, LI, Robinson, WS. DNA synthesized in the hepatitis B Dane particle DNA polymerase reaction. J Virol 1977;21:96–104.
94. Lien J, Petcu DJ, Aldrich CE, et al. Initiation and termination of duck hepatitis B virus DNA synthesis during virus maturation. J Virol 1987;61:3832–3840.
95. Will H, Reiser W, Weimer T, et al. Replication strategy of human hepatitis B virus. J Virol 1987;61:904–911.
96. Seeger C, Ganem D, Varmus HE. Biochemical and genetic evidence for the hepatitis B virus replication strategy. Science 1986;232:477–484.
97. Staprans S, Loeb DD, Ganem D. Mutations affecting hepadnavirus plus-strand DNA synthesis dissociate primer cleavage from translocation and reveal the origin of linear viral DNA. J Virol 1991;65:1255–1262.
98. Yang W, Mason WS, Summers J. Covalently closed circular viral DNA formed from two types of linear DNA in woodchuck hepatitis virus-infected liver. J Virol 1996;70:4567–4575.
99. Yang W, Summers J. Infection of ducklings with virus particles containing linear double-stranded duck hepatitis B virus DNA: illegitimate replication and reversion. J Virol 1998;72:8710–9717.
100. Cattaneo, R, Will, H, Schaller, H. Hepatitis B virus transcription in the infected liver. EMBO J 1984;3:2191–2196.
101. Enders GH, Ganem D, Varmus H. Mapping the major transcripts of ground squirrel hepatitis virus: the presumptive template for reverse transcriptase is terminally redundant. Cell 1985;42:297–308.
102. Treinin M, Laub O. Identification of a promoter element located upstream from the hepatitis B virus X gene. Mol Cell Biol 1987;7:545–548.
P.3016

103. Gough NM. Core and e antigen synthesis in rodent cells transformed with hepatitis B virus DNA is associated with greater than genome length viral messenger RNAs. J Mol Biol 1983;165:683–699.
104. Saito I, Oya Y, Yamamoto K, et al Construction of nondefective adenovirus type 5 bearing a 2.8-kilobase hepatitis B virus DNA near the right end of its genome. J Virol 1985;54:711–719.
105. Buscher M, Reiser W, Will H, et al. Transcripts and the putative RNA pregenome of duck hepatitis B virus: implications for reverse transcription. Cell 1985;40:717–724.
106. Cattaneo R, Will H, Hernandez N, et al. Signals regulating hepatitis B surface antigen transcription. Nature 1983;305:336–338.
107. Standring, DN, Rutter, WJ, Varmus, HE, Ganem, D. Transcription of the hepatitis B surface antigen gene in cultured murine cells initiates within the presurface region. J Virol 1984;50:563–571.
108. Yaginuma, K, Nakamura, I, Takada, S, Koike, K. A transcription initiation site for the hepatitis B virus X gene is directed by the promoter-binding protein. J Virol 1993;67:2559–2565.
109. Chen, MT, Billaud, JN, Sallberg, M, et al. A function of the hepatitis B virus precore protein is to regulate the immune response to the core antigen. Proc Natl Acad Sci U S A 2004;101:14913–14918.
110. Marion, PL, Salazar, FH, Alexander, JJ, Robinson, WS. Polypeptides of hepatitis B virus surface antigen produced by a hepatoma cell line. J Virol 1979;32:796–802.
111. Peterson, DL, Roberts, IM, Vyas, GN. Partial amino acid sequence of two major component polypeptides of hepatitis B surface antigen. Proc Natl Acad Sci U S A 1977;74:1530–1534.
112. Bruss, V, Ganem, D. The role of envelope proteins in hepatitis B virus assembly. Proc Natl Acad Sci U S A 1991;88:1059–1063.
113. Chang, SF, Netter, HJ, Hildt, E, et al. Duck hepatitis B virus expresses a regulatory HBx-like protein from a hidden open reading frame. J Virol 2001;75:161–170.
114. Meier, P, Scougall, CA, Will, H, Burrell, CJ, Jilbert, AR. A duck hepatitis B virus strain with a knockout mutation in the putative X ORF shows similar infectivity and in vivo growth characteristics to wild-type virus. Virology 2003;317:291–298.
115. Dandri, M, Schirmacher, P, Rogler, CE. Woodchuck hepatitis virus X protein is present in chronically infected woodchuck liver and woodchuck hepatocellular carcinomas which are permissive for viral replication. J Virol 1996;70:5246–5254.
116. Dandri, M, Petersen, J, Stockert, RJ, Harris, TM, Rogler, CE. Metabolic labeling of woodchuck hepatitis B virus X protein in naturally infected hepatocytes reveals a bimodal half-life and association with the nuclear framework. J Virol 1998;72:9359–9364.
117. Henkler, F, Hoare, J, Waseem, N, et al. Intracellular localization of the hepatitis B virus HBx protein. J Gen Virol 2001;82:871–882.
118. Doria, M, Klein, N, Lucito, R, Schneider, RJ. The hepatitis B virus HBx protein is a dual specificity cytoplasmic activator of Ras and nuclear activator of transcription factors. EMBO J 1995;14:4747–4757.
119. Schek, N, Bartenschlager, R, Kuhn, C, Schaller, H. Phosphorylation and rapid turnover of hepatitis B virus X-protein expressed in HepG2 cells from a recombinant vaccinia virus. Oncogene 1991;6:1735–1744.
120. Lara-Pezzi, E, Roche, S, Andrisani, OM, Sanchez-Madrid, F, Lopez-Cabrera, M. The hepatitis B virus HBx protein induces adherens junction disruption in a src-dependent manner. Oncogene 2001;20:3323–3331.
121. Bontron, S, Lin-Marq, N, Strubin, M. Hepatitis B virus X protein associated with UV-DDB1 induces cell death in the nucleus and is functionally antagonized by UV-DDB2. J Biol Chem 2002;277:38847–38854.
122. Urban, S, Hildt, E, Eckerskorn, C, Sirma, H, Kekule, A, Hofschneider, PH. Isolation and molecular characterization of hepatitis B virus X-protein from a baculovirus expression system. Hepatology 1997;26:1045–1053.
123. Lee, YI, Kim, SO, Kwon, HJ, Park, JG, Sohn, MJ, Jeong, SS. Phosphorylation of purified recombinant hepatitis B virus-X protein by mitogen-activated protein kinase and protein kinase C in vitro. J Virol Methods 2001;95:1–10.
124. Zoulim, F, Seeger, C. Woodchuck hepatitis virus X protein is required for viral infection in vivo. J Virol 1994;68:2026–2030.
125. Chen, HS, Kaneko, S, Girones, R, et al. The woodchuck hepatitis virus X gene is important for establishment of virus infection in woodchucks. J Virol 1993;67:1218–1226.
126. Zhang, Z, Torii, N, Hu, Z, Jacob, J, Liang, TJ. X-deficient woodchuck hepatitis virus mutants behave like attenuated viruses and induce protective immunity in vivo. J Clin Invest 2001;108:1523–1531.
127. Spandau, DF, Lee, C-H. Trans-activation of viral enhancers by the hepatitis B virus X protein. J Virol 1988;62:427–434.
128. Twu, JS, Schloemer, RH. Transcriptional trans-activating function of hepatitis B virus. J Virol 1987;61:3448–3453.
129. Tuttleman, JS, Pugh, JC, Summers, JW. In vitro experimental infection of primary duck hepatocyte cultures with duck hepatitis B virus. J Virol 1986;58:17–25.
130. Aldrich, CE, Coates, L, Wu, TT, et al. In vitro infection of woodchuck hepatocytes with woodchuck hepatitis virus and ground squirrel hepatitis virus. Virology 1989;172:247–252.
131. Ochiya, T, Tsurimoto, T, Ueda, K, Okubo, K, Shiozawa, M, Matsubara, K. An in vitro system for infection with hepatitis B virus that uses primary human fetal hepatocytes. Proc Natl Acad Sci U S A 1989;86:1875–1879.
132. Gripon, P, Diot, C, Theze, N, et al. Hepatitis B virus infection of adult human hepatocytes cultured in the presence of dimethyl sulfoxide. J Virol 1988;62:4136–4143.
133. Ishikawa, T, Ganem, D. The pre-S domain of the large viral envelope protein determines host range in avian hepatitis B viruses. Proc Natl Acad Sci U S A 1995;92:6259–6263.
134. Chouteau, P, Le Seyec, J, Cannie, I, Nassal, M, Guguen-Guillouzo, C, Gripon, P. A short N-proximal region in the large envelope protein harbors a determinant that contributes to the species specificity of human hepatitis B virus. J Virol 2001;75:11565–11572.
135. Lambert, V, Fernholz, D, Sprengel, R, et al. Virus-neutralizing monoclonal antibody to a conserved epitope on the duck hepatitis B virus pre-S protein. J Virol 1990;64:1290–1297.
136. Cheung RC, Robinson WS, Marion PL, et al. Epitope mapping of neutralizing monoclonal antibodies against duck hepatitis B virus. J Virol 1989;63:2445–2451.
137. Gripon P, Cannie I, Urban S. Efficient inhibition of hepatitis B virus infection by acylated peptides derived from the large viral surface protein. J Virol 2005;79:1613–1622.
138. Urban S, Gripon P. Inhibition of duck hepatitis B virus infection by a myristoylated pre-S peptide of the large viral surface protein. J Virol 2002;76:1986–1990.
139. Jaoude GA, Sureau C. Role of the antigenic loop of the hepatitis B virus envelope proteins in infectivity of hepatitis delta virus. J Virol 2005;79:10460–10466.
140. Pugh JC, Summers JW. Infection and uptake of duck hepatitis B virus by duck hepatocytes maintained in the presence of dimethyl sulfoxide. Virology 1989;172:564–572.
141. Klingmuller U, Schaller H. Hepadnavirus infection requires interaction between the viral pre-S domain and a specific hepatocellular receptor. J Virol 1993;67:7414–7422.
142. Pugh JC, Di Q, Mason WS, et al. Susceptibility to duck hepatitis B virus infection is associated with the presence of cell surface receptor sites that efficiently bind viral particles. J Virol 1995;69:4814–4822.
143. Rigg RJ, Schaller H. Duck hepatitis B virus infection of hepatocytes is not dependent on low pH. J Virol 1992;66:2829–2836.
144. Hagelstein J, Fathinejad F, Stremmel W, et al. pH-independent uptake of hepatitis B virus in primary human hepatocytes. Virology 1997;229:292–294.
145. Kock J, Borst EM, Schlicht HJ. Uptake of duck hepatitis B virus into hepatocytes occurs by endocytosis but does not require passage of the virus through an acidic intracellular compartment. J Virol 1996;70:5827–5831.
146. De Falco S, Ruvoletto MG, Verdoliva A, et al. Cloning and expression of a novel hepatitis B virus-binding protein from HepG2 cells. J Biol Chem 2001;276:36613–36623.
147. Hertogs K, Leenders WP, Depla E, et al. Endonexin II, present on human liver plasma membranes, is a specific binding protein of small hepatitis B virus (HBV) envelope protein. Virology 1993;197:549–557.
P.3017

148. Franco A, Paroli, M, Testa U, et al. Transferrin receptor mediates uptake and presentation of hepatitis B envelope antigen by T lymphocytes. J Exp Med 1992;175:1195–1205.
149. Pontisso, P, Ruvoletto, MG, Tiribelli, C, Gerlich, WH, Ruol, A, Alberti, A. The preS1 domain of hepatitis B virus and IgA cross-react in their binding to the hepatocyte surface. J Gen Virol 1992;73:2041–2045.
150. Neurath AR, Strick N, Li YY. Cells transfected with human interleukin 6 cDNA acquire binding sites for the hepatitis B virus envelope protein. J Exp Med 1992;176:1561–1569.
151. Treichel U, Meyer zum Buschenfelde KH, Stockert RJ, et al. The asialoglycoprotein receptor mediates hepatic binding and uptake of natural hepatitis B virus particles derived from viraemic carriers. J Gen Virol 1994;75:3021–3029.
152. Treichel U, Meyer zum Buschenfelde KH, Dienes HP, et al. Receptor-mediated entry of hepatitis B virus particles into liver cells. Arch Virol 1997;142:493–498.
153. Ryu CJ, Cho DY, Gripon P, et al. An 80-kilodalton protein that binds to the pre-S1 domain of hepatitis B virus. J Virol 2000;74:110–116.
154. Budkowska A, Bedossa P, Groh F, et al. Fibronectin of human liver sinusoids binds hepatitis B virus: identification by an anti-idiotypic antibody bearing the internal image of the pre-S2 domain. J Virol 1995;69:840–848.
155. Mehdi H, Kaplan MJ, Anlar FY, et al. Hepatitis B virus surface antigen binds to apolipoprotein H. J Virol 1994;68:2415–7424.
156. Wright TL, Ganem D. The polyalbumin hypothesis: where is it in 1989? Gastroenterology 1989;96:250–252.
157. Neurath AR, Strick N. The putative cell receptors for hepatitis B virus (HBV), annexin V, and apolipoprotein H, bind to lipid components of HBV. Virology 1994;204:475–477.
158. Kuroki K, Cheung R, Marion PL, et al. A cell surface protein that binds avian hepatitis B virus particles. J Virol 1994;68:2091–2096.
159. Kuroki K, Eng F, Ishikawa T, et al. gp180, A host cell glycoprotein that binds duck hepatitis B virus particles, is encoded by a member of the carboxypeptidase gene family. J Biol Chem 1995;270:15022–15028.
160. Tong S, Li J, Wands JR. Interaction between duck hepatitis B virus and a 170-kilodalton cellular protein is mediated through a neutralizing epitope of the pre-S region and occurs during viral infection. J Virol 1995;69:7106–7112.
161. Breiner KM, Urban S, Schaller H. Carboxypeptidase D (gp180), a Golgi-resident protein, functions in the attachment and entry of avian hepatitis B viruses. J Virol 1998;72:8098–8104.
162. Urban S, Schwarz C, Marx UC, et al. Receptor recognition by a hepatitis B virus reveals a novel mode of high affinity virus-receptor interaction. EMBO J 2000;19:1217–1227.
163. Spangenberg HC, Lee HB, Li J, et al. A short sequence within domain C of duck carboxypeptidase D is critical for duck hepatitis B virus binding and determines host specificity. J Virol 2001;75:10630–10642.
164. Urban S, Kruse C, Multhaup G. A soluble form of the avian hepatitis B virus receptor. Biochemical characterization and functional analysis of the receptor ligand complex. J Biol Chem 1999;274:5707–5715.
165. Breiner KM, Urban S, Glass B, et al. Envelope protein-mediated down-regulation of hepatitis B virus receptor in infected hepatocytes. J Virol 2001;75:143–150.
166. Walters KA, Joyce MA, Addison WR, et al. Superinfection exclusion in duck hepatitis B virus infection is mediated by the large surface antigen. J Virol 2004;78:7925–7937.
167. Tong S, Li J, Wands JR. Carboxypeptidase D is an avian hepatitis B virus receptor. J Virol 1999;73:8696–8702.
168. Kann M, Bischof A, Gerlich WH. In vitro model for the nuclear transport of the hepadnavirus genome. J Virol 1997;71:1310–1316.
169. Rabe B, Vlachou A, Pante N, et al. Nuclear import of hepatitis B virus capsids and release of the viral genome. Proc Natl Acad Sci U S A 2003;100:9849–9854.
170. Bock CT, Schranz P, Schroder CH, et al. Hepatitis B virus genome is organized into nucleosomes in the nucleus of the infected cell. Virus Genes 1994;8:215–229.
171. Bock CT, Schwinn S, Locarnini S, et al. Structural organization of the hepatitis B virus minichromosome. J Mol Biol 2001;307:183–196.
172. Newbold JE, Xin H, Tencza M, et al. The covalently closed duplex form of the hepadnavirus genome exists in situ as a heterogeneous population of viral minichromosomes. J Virol 1995;69:3350–3357.
173. Okamoto H, Tsuda F, Akahane Y, et al. Hepatitis B virus with mutations in the core promoter for an e antigen-negative phenotype in carriers with antibody to e antigen. J Virol 1994;68:8102–8110.
174. Sato S, Suzuki K, Akahane Y, et al. Hepatitis B virus strains with mutations in the core promoter in patients with fulminant hepatitis. Ann Int Med 1995;122:241–248.
175. Yu, X, Mertz, JE. Promoters for synthesis of the pre-C and pregenomic mRNAs of human hepatitis B virus are genetically distinct and differentially regulated. J Virol 1996;70:8719–8726.
176. Buckwold VE, Xu Z, Chen M, et al. Effects of a naturally occurring mutation in the hepatitis B virus basal core promoter on precore gene expression and viral replication. J Virol 1996;70:5845–5851.
177. Simonsen CC, Levinson AD. Analysis of processing and polyadenylation signals of the hepatitis B virus surface antigen gene by using simian virus 40-hepatitis B virus chimeric plasmids. Mol Cell Biol 1983;3:2250–2258.
178. Russnak RH. Regulation of polyadenylation in hepatitis B viruses: stimulation by the upstream activating signal PS1 is orientation-dependent, distance-independent, and additive. Nucleic Acids Res 1991;19:6449–6456.
179. Shaul Y, Rutter WJ, Laub O. A human hepatitis B viral enhancer element. EMBO J 1985;4:427–430.
180. Yee JK. A liver-specific enhancer in the core promoter region of human hepatitis B virus. Science 1989;246:658–661.
181. Schaller H, Fischer M. Transcriptional control of hepadnavirus gene expression. Curr Topics Micro Immunol 1991;168:21–39.
182. Shaul Y. Regulation of hepadnavirus transcription. In: Mclachlan A, ed. Molecular Biology of the Hepatitis B Virus. Boca Raton, Fla: CRC Press; 1992:193–211.
183. Kosovsky MJ, Qadry I, Siddiqui A. The regulation of hepatitis B virus gene expression: an overview of the cis- and trans-acting components. In: Koshy R, Caselman WH, eds. Hepatiits B Virus: Molecular Mechanism in Disease and Novel Strategies for Antiviral Therapy; Imperial College Press, London. 1998:21–50.
184. Lopez-Cabrera M, Letovsky J, Hu K-Q, et al. Multiple liver-specific factors bind to the hepatitis B virus core/pregenomic promoter: trans-activation and repression of CCAAT/enhancer binding protein. Proc Natl Acad Sci U S A 1990;87:5069–5073.
185. Guo W, Chen M, Yen TS, et al. Hepatocyte-specific expression of the hepatitis B virus core promoter depends on both positive and negative regulation. Mol Cell Biol 1993;13:443–448.
186. Courtois G, Baumhueter S, Crabtree GR. Purified hepatocyte nuclear factor 1 interacts with a family of hepatocyte-specific promoters. Proc Natl Acad Sci U S A 1988;85:7937–7941.
187. Raney AK, Zhang P, McLachlan A. Regulation of transcription from the hepatitis B virus large surface antigen promoter by hepatocyte nuclear factor 3. J Virol 1995;69:3265–3272.
188. Chen M, Hieng S, Qian X, et al. Regulation of hepatitis B virus ENI enhancer activity by hepatocyte-enriched transcription factor HNF3. Virology 1994;205:127–132.
189. Ori A, Shaul Y. Hepatitis B virus enhancer binds and is activated by the hepatocyte nuclear factor 3. Virology 1995;207:98–106.
190. Trujillo MA, Letovsky J, Maguire HF, et al. Functional analysis of a liver-specific enhancer of the hepatitis B virus. Proc Natl Acad Sci U S A 1991;88:3797–3801.
191. Huan B, Siddiqui A. Retinoid X receptor RXR alpha binds to and trans-activates the hepatitis B virus enhancer. Proc Natl Acad Sci U S A 1992;89:9059–9063.
192. Tang H, McLachlan A. Transcriptional regulation of hepatitis B virus by nuclear hormone receptors is a critical determinant of viral tropism. Proc Natl Acad Sci U S A 2001;98:1841–1846.
193. Yu X, Mertz JE. Distinct modes of regulation of transcription of hepatitis B virus by the nuclear receptors HNF4alpha and COUP-TF1. J Virol 2003;77:2489–2499.
194. Di Q, Summers J, Burch JB, et al. Major differences between WHV and HBV in the regulation of transcription. Virology 1997;229:25–35.
P.3018

195. Schultz U, Chisari FV. Recombinant duck interferon gamma inhibits duck hepatitis B virus replication in primary hepatocytes. J Virol 1999;73:3162–3168.
196. Chou YC, Jeng KS, Chen ML, et al. Evaluation of transcriptional efficiency of hepatitis B virus covalently closed circular DNA by reverse transcription-PCR combined with the restriction enzyme digestion method. J Virol 2005;79:1813–1823.
197. Huang J, Liang T. A novel hepatitis B virus (HBV) genetic element with rev response element-like properties that is essential for expression of HBV gene products. Mol Cell Biol 1993;13:7476–7486.
198. Huang ZM, Yen TS. Hepatitis B virus RNA element that facilitates accumulation of surface gene transcripts in the cytoplasm. J Virol 1994;68:3193–3199.
199. Donello J, Beeche A, Smith G, et al. The hepatitis B virus posttranscriptional regulatory element is composed of two subelements. J Virol 1996;70:4345–4351.
200. Donello JE, Loeb JE, Hope TJ. Woodchuck hepatitis virus contains a tripartite posttranscriptional regulatory element. J Virol 1998;72:5085–5092.
201. Huang M, Summers J. PET, a small sequence distal to the pregenome cap site is required for expression of the duck hepatitis B virus pregenome. J Virol 1994;68:1564–1572.
202. Obert S, Zachmann BB, Deindl E, et al. A splice hepadnavirus RNA that is essential for virus replication. EMBO J 1996;15:2565–2574.
203. Soussan P, Garreau F, Zylberberg H, et al. In vivo expression of a new hepatitis B virus protein encoded by a spliced RNA. J Clin Invest 2000;105:55–60.
204. Terre S, Petit MA, Brechot C. Defective hepatitis B virus particles are generated by packaging and reverse transcription of spliced viral RNAs in vivo. J Virol 1991;65:5539–5543.
205. Chang LJ, Pryciak P, Ganem D, et al. Biosynthesis of the reverse transcriptase of hepatitis B viruses involves de novo translational initiation not ribosomal frameshifting. Nature 1989;337:364–368.
206. Schlicht HJ, Radziwill G, Schaller H. Synthesis and encapsidation of duck hepatitis B virus reverse transcriptase do not require formation of core-polymerase fusion proteins. Cell 1989;56:85–92.
207. Jacks T, Varmus HE. Expression of the Rous sarcoma virus pol gene by ribosomal frameshifting. Science 1985;230:1237–1242.
208. Fouillot N, Tlouzeau S, Rossignol JM, et al. Translation of the hepatitis B virus P gene by ribosomal scanning as an alternative to internal initiation. J Virol 1993;67:4886–4895.
209. Lin CG, Lo SJ. Evidence for involvement of a ribosomal leaky scanning mechanism in the translation of the hepatitis B virus pol gene from the viral pregenome RNA. Virology 1992;188:342–352.
210. Sen N, Cao F, Tavis JE. Translation of duck hepatitis B virus reverse transcriptase by ribosomal shunting. J Virol 2004;78:11751–11757.
211. Liao W, Ou JH. Phosphorylation and nuclear localization of the hepatitis B virus core protein: significance of serine in the three repeated SPRRR motifs. J Virol 1995;69:1025–1029.
212. Lan YT, Li J, Liao W, et al. Roles of the three major phosphorylation sites of hepatitis B virus core protein in viral replication. Virology 1999;259:342–348.
213. Gerlich WH, Goldmann U, Muller R, et al. Specificity and localization of the hepatitis B virus-associated protein kinase. J Virol 1982;42:761–766.
214. Kann M, Thomssen R, Kochel HG, et al. Characterization of the endogenous protein kinase activity of the hepatitis B virus. Arch Virol Suppl 1993;8:53–62.
215. Kau JH, Ting LP. Phosphorylation of the core protein of hepatitis B virus by a 46-kilodalton serine kinase. J Virol 1998;72:3796–3803.
216. Daub H, Blencke S, Habenberger P, et al. Identification of SRPK1 and SRPK2 as the major cellular protein kinases phosphorylating hepatitis B virus core protein. J Virol 2002;76:8124–8137.
217. Bottcher B, Wynne SA, Crowther RA. Determination of the fold of the core protein of hepatitis B virus by electron cryomicroscopy [see comments]. Nature 1997;386:88–91.
218. Conway JF, Cheng N, Zlotnick A, et al. Visualization of a 4-helix bundle in the hepatitis B virus capsid by cryo-electron microscopy. Nature 1997;386:91–94.
219. Wynne SA, Crowther RA, Leslie AG. The crystal structure of the human hepatitis B virus capsid. Mol Cell 1999;3:771–780.
220. Watts NR, Conway JF, Cheng N, et al. The morphogenic linker peptide of HBV capsid protein forms a mobile array on the interior surface. EMBO J 2002;21:876–884.
221. Summers J, Mason WS. Replication of the genome of a hepatitis B-like virus by reverse transcription of an RNA intermediate. Cell 1982;29:403–415.
222. Perlman D, Hu J. Duck hepatitis B virus virion secretion requires a double-stranded DNA genome. J Virol 2003;77:2287–94.
223. Pugh J, Zweidler A, Summers J. Characterization of the major duck hepatitis B virus core particle protein. J Virol 1989;63:1371–1376.
224. Perlman DH, Berg EA, O’Connor PB, Costello CE, Hu J. Reverse transcription-associated dephosphorylation of hepadnavirus nucleocapsids. Proc Natl Acad Sci U S A 2005;102:9020–9025.
225. Yu M, Summers J. Multiple functions of capsid protein phosphorylation in duck hepatitis B virus replication. J Virol 1994;68:4341–4348.
226. Yu M, Summers J. A domain of the hepadnavirus capsid protein is specifically required for DNA maturation and virus assembly. J Virol 1991;65:2511–2517.
227. Melegari M, Wolf SK, Schneider RJ. Hepatitis B virus DNA replication is coordinated by core protein serine phosphorylation and HBx expression. J Virol 2005;79:9810–9820.
228. Karasawa T, Shikata T, Abe K, et al. Efficacy of hepatitis B vaccine in chimpanzees given transfusions of highly infective blood. J Infect Dis 1983;147:327–335.
229. Ou JH, Laub O, Rutter WJ. Hepatitis B virus gene function: the precore region targets the core antigen to cellular membranes and causes the secretion of the e antigen. Proc Natl Acad Sci U S A 1986;83:1578–1582.
230. Garcia PD, Ou JH, Rutter WJ, et al. Targeting of the hepatitis B virus precore protein to the endoplasmic reticulum membrane: after signal peptide cleavage translocation can be aborted and the product released into the cytoplasm. J Cell Biol 1988;106:1093–1104.
231. Standring DN, Ou JH, Masiarz FR, et al. A signal peptide encoded within the precore region of hepatitis B virus directs the secretion of a heterogeneous population of e antigens in Xenopus oocytes. Proc Natl Acad Sci U S A 1988;85:8405–8409.
232. Bruss V, Gerlich WH. Formation of transmembraneous hepatitis B e-antigen by cotranslational in vitro processing of the viral precore protein. Virology 1988;163:268–275.
233. Ou J-H, Yeh C-T, Yen BS. Transport of hepatitis B virus precore protein into the nucleus after cleavage of its signal sequence. J Virol 1989;63:5238–5243.
234. Zhou SL, Standring DN. Production of hepatitis B virus nucleocapsidlike core particles in Xenopus oocytes: assembly occurs mainly in the cytoplasm and does not require the nucleus. J Virol 1991;65:5457–5464.
235. Chang C, Enders G, Sprengel R, et al. Expression of the precore region of an avian hepatitis B virus is not required for viral replication. J Virol 1987;61:3322–3325.
236. Chen HS, Kew MC, Hornbuckle WE, et al. The precore gene of the woodchuck hepatitis virus genome is not essential for viral replication in the natural host. J Virol 1992;66:5682–5684.
237. Brunetto MR, Rodriguez UA, Bonino F. Hepatitis B virus mutants. Intervirology 1999;42:69–80.
238. Eble BE, Lingappa VR, Ganem D. Hepatitis B surface antigen: an unusual secreted protein initially synthesized as a transmembrane polypeptide. Mol Cell Biol 1986;6:1454–1463.
239. Eble BE, MacRae DR, Lingappa VR, et al. Multiple topogenic sequences determine the transmembrane orientation of the hepatitis B surface antigen. Mol Cell Biol 1987;7:3591–1601.
240. Schmitt S, Glebe D, Alving K, et al. Analysis of the pre-S2 N- and O-linked glycans of the M surface protein from human hepatitis B virus. J Biol Chem 1999;274:11945–11957.
241. Bruss V, Lu X, Thomssen R, et al. Post-translational alterations in transmembrane topology of the hepatitis B virus large envelope protein. EMBO J 1994;13:2273–2279.
P.3019

242. Ostapchuk P, Hearing P, Ganem D. A dramatic shift in the transmembrane topology of a viral envelope glycoprotein accompanies hepatitis B viral morphogenesis. EMBO J 1994;13:1048–1057.
243. Prange R, Streeck RE. Novel transmembrane topology of the hepatitis B virus envelope proteins. EMBO J 1995;14:247–256.
244. Lambert C, Prange R. Chaperone action in the posttranslational topological reorientation of the hepatitis B virus large envelope protein: implications for translocational regulation. Proc Natl Acad Sci U S A 2003;100:5199–5204.
245. Huovila AP, Eder AM, Fuller SD. Hepatitis B surface antigen assembles in a post-ER, pre-Golgi compartment. J Cell Biol 1992;118:1305–1320.
246. Simon K, Lingappa VR, Ganem D. Secreted hepatitis B surface antigen polypeptides are derived from a transmembrane precursor. J Cell Biol 1988;107:2163–2168.
247. Kekule AS, Lauer U, Meyer M, et al. The preS2/S region of integrated hepatitis B virus DNA encodes a transcriptional transactivator. Nature 1990;343:457–461.
248. Caselmann WH, Meyer M, Kekule AS, et al. A trans-activator function is generated by integration of hepatitis B virus preS/S sequences in human hepatocellular carcinoma DNA. Proc Natl Acad Sci U S A 1990;87:2970–2974.
249. Wang GH, Seeger C. The reverse transcriptase of hepatitis B virus acts as a protein primer for viral DNA synthesis. Cell 1992;71:663–670.
250. Weber M, Bronsema V, Bartos H, et al. Hepadnavirus P protein utilizes a tyrosine residue in the TP domain to prime reverse transcription. J Virol 1994;68:2994–2999.
251. Lanford RE, Notvall L, Lee H, et al. Transcomplementation of nucleotide priming and reverse transcription between independently expressed TP and RT domains of the hepatitis B virus reverse transcriptase. J Virol 1997;71:2996–3004.
252. Bartenschlager R, Schaller H. The amino-terminal domain of the hepadnaviral P-gene encodes the terminal protein (genome-linked protein) believed to prime reverse transcription. EMBO J 1988;7:4185–4192.
253. Chang LJ, Hirsch RC, Ganem D, Varmus, HE. Effects of insertional and point mutations on the functions of the duck hepatitis B virus polymerase. J Virol 1990;64:5553–5558.
254. Tanese N, Roth M, Goff SP. Expression of enzymatically active reverse transcriptase in Echerichia coli. Proc Natl Acad Sci U S A 1985;82:4944–4948.
255. Hu J, Toft DO, Seeger C. Hepadnavirus assembly and reverse transcription require a multi-component chaperone complex which is incorporated into nucleocapsids. EMBO J 1997;16:59–68.
256. Hu J, Seeger C. Hsp90 is required for the activity of a hepatitis B virus reverse transcriptase. Proc Natl Acad Sci U S A 1996;93:1060–1064.
257. Hu J, Flores D, Toft D, et al. Requirement of heat shock protein 90 for human hepatitis B virus reverse transcriptase function. J Virol 2004;78:13122–13131.
258. Hu J, Toft D, Anselmo D, et al. In vitro reconstitution of functional hepadnavirus reverse transcriptase with cellular chaperone proteins. J Virol 2002;76:269–279.
259. Wang X, Qian X, Guo HC, et al. Heat shock protein 90-independent activation of truncated hepadnavirus reverse transcriptase. J Virol 2003;77:4471–4480.
260. Bartenschlager R, Kuhn C, Schaller H. Expression of the P-protein of the human hepatitis B virus in a vaccinia virus system and detection of the nucleocapsid-associated P-gene product by radiolabelling at newly introduced phosphorylation sites. Nucleic Acids Res 1992;20:195–202.
261. Bartenschlager R, Schaller H. Hepadnaviral assembly is initiated by polymerase binding to the encapsidation signal in the viral RNA genome. EMBO J 1992;11:3413–3420.
262. Kay A, Mandart E, Trepo C, et al. The HBV HBX gene expressed in E. coli is recognised by sera from hepatitis patients. EMBO J 1985;4:1287–1292.
263. Murakami S. Hepatitis B virus X protein: a multifunctional viral regulator. J Gastroenterol 2001;36:651–660.
264. Bouchard MJ, Schneider RJ. The enigmatic X gene of hepatitis B virus. J Virol 2004;78:12725–12734.
265. Rossner MT. Review: hepatitis B virus X-gene product: a promiscuous transcriptional activator. J Med Virol 1992;36:101–117.
266. Williams JS, Andrisani OM. The hepatitis B virus X protein targets the basic region-leucine zipper domain of CREB. Proc Natl Acad Sci U S A 1995;92:3819–3823.
267. Maguire HF, Hoeffler JP, Siddiqui A. HBV X protein alters the DNA binding specificity of CREB and ATF-2 by protein-protein interactions. Science 1991;252:842–844.
268. Bouchard MJ, Wang LH, Schneider RJ. Calcium signaling by HBx protein in hepatitis B virus DNA replication. Science 2001;294:2376–2378.
269. Bouchard MJ, Puro RJ, Wang L, et al. Activation and inhibition of cellular calcium and tyrosine kinase signaling pathways identify targets of the HBx protein involved in hepatitis B virus replication. J Virol. 2003;77:7713–7719.
270. Levrero M, Balsano C, Natoli G, et al. Hepatitis B virus X protein transactivates the long terminal repeats of human immunodeficiency virus types 1 and 2. J Virol 1990;64:3082–6308.
271. Lucito R, Schneider RJ. Hepatitis B virus X protein activates transcription factor NF-kappa B without a requirement for protein kinase C. J Virol 1992;66:983–991.
272. Chirillo P, Falco M, Puri PL, et al. Hepatitis B virus pX activates NF-kappa B-dependent transcription through a Raf-independent pathway. J Virol 1996;70:641–646.
273. Su F, Schneider RJ. Hepatitis B virus HBx protein activates transcription factor NF-kappaB by acting on multiple cytoplasmic inhibitors of rel-related proteins. J Virol 1996;70:4558–4566.
274. Lee TH, Elledg, SJ, Butel JS. Hepatitis B virus X protein interacts with a probable cellular DNA repair protein. J Virol 1995;69:1107–1114.
275. Sitterlin D, Bergametti F, Transy C. UVDDB p127-binding modulates activities and intracellular distribution of hepatitis B virus X protein. Oncogene 2000;19:4417–4426.
276. Slagle BL, Lee TH, Medina D, et al. Increased sensitivity to the hepatocarcinogen diethylnitrosamine in transgenic mice carrying the hepatitis B virus X gene. Mol Carcinog 1996;15:261–269.
277. Madden CR, Finegold MJ, Slagle BL. Hepatitis B virus X protein acts as a tumor promoter in development of diethylnitrosamine-induced preneoplastic lesions. J Virol 2001;75:3851–3858.
278. Seifer M, Gerlich WH. Increased growth of permanent mouse fibroblasts in soft agar after transfection with hepatitis B virus DNA. Arch Virol 1992;126:119–128.
279. Benn J, Schneider RJ. Hepatitis B virus HBx protein deregulates cell cycle checkpoint controls. Proc Natl Acad Sci U S A 1995;92:11215–1129.
280. Tralhao JG, Roudier J, Morosan S, et al. Paracrine in vivo inhibitory effects of hepatitis B virus X protein (HBx) on liver cell proliferation: an alternative mechanism of HBx-related pathogenesis. Proc Natl Acad Sci U S A 2002;99:6991–6996.
281. Becker SA, Lee TH, Butel JS, et al. Hepatitis B virus X protein interferes with cellular DNA repair. J Virol 1998;72:266–272.
282. Lin-Marq N, Bontron S, Leupin O, et al. Hepatitis B virus X protein interferes with cell viability through interaction with the p127-kDa UV-damaged DNA-binding protein. Virology 2001;287:266–274.
283. Leupin O, Bontron S, Schaeffer C, et al. Hepatitis B virus X protein stimulates viral genome replication via a DDB1-dependent pathway distinct from that leading to cell death. J Virol 2005;79:4238–4245.
284. Hirsch RC, Lavine JE, Chang LJ, et al. Polymerase gene products of hepatitis B viruses are required for genomic RNA packaging as well as for reverse transcription. Nature 1990;344:552–555.
285. Huang MJ, Summers J. Infection initiated by the RNA pregenome of a DNA virus. J Virol 1991;65:5435–5439.
286. Bartenschlager R, Junker-Niepmann M, Schaller H. The P gene product of hepatitis B virus is required as a structural component for genomic RNA encapsidation. J Virol 1990;64:5324–5332.
287. Roychoudhury S, Faruqi AF, Shih C. Pregenomic RNA encapsidation analysis of eleven missense and nonsense polymerase mutants of human hepatitis B virus. J Virol 1991;65:3617–2364.
288. Chen Y, Robinson WS, Marion PL. Naturally occurring point mutation in the C terminus of the polymerase gene prevents duck hepatitis B virus RNA packaging. J Virol 1992;66:1282–1287.
P.3020

289. Junker-Niepmann M, Bartenschlager R, Schaller H. A short cis-acting sequence is required for hepatitis B virus pregenome encapsidation and sufficient for packaging of foreign RNA. EMBO J 1990;9:3389–3396.
290. Flodell S, Schleucher J, Cromsigt J, et al. The apical stem-loop of the hepatitis B virus encapsidation signal folds into a stable tri-loop with two underlying pyrimidine bulges. Nucleic Acids Res 2002;30:4803–4811.
291. Beck J, Bartos H, Nassal M. Experimental confirmation of a hepatitis B virus (HBV) e-like bulge-and-loop structure in avian HBV RNA encapsidation signals. Virology 1997;227:500–504.
292. Hu K, Beck J, Nassal M. SELEX-derived aptamers of the duck hepatitis B virus RNA encapsidation signal distinguish critical and non-critical residues for productive initiation of reverse transcription. Nucleic Acids Res 2004;32:4377–4389.
293. Beck J, Nassal M. Sequence- and structure-specific determinants in the interaction between the RNA encapsidation signal and reverse transcriptase of avian hepatitis B viruses. J Virol 1997;71:4971–4980.
294. Pollack JR, Ganem D. An RNA stem-loop structure directs hepatitis B virus genomic RNA encapsidation. J Virol 1993;67:3254–3263.
295. Knaus T, Nassal M. The encapsidation signal on the hepatitis B virus RNA pregenome forms a stem-loop structure that is critical for its function. Nucleic Acids Res 1993;21:3967–3975.
296. Jeong JK, Yoon GS, Ryu WS. Evidence that the 5′-end cap structure is essential for encapsidation of hepatitis B virus pregenomic RNA. J Virol 2000;74:5502–5508.
297. Hirsch RC, Loeb DD, Pollack JR, et al. Ganem, D. cis-Acting sequences required for encapsidation of duck hepatitis B virus pregenomic RNA. J Virol 1991;65:3309–3316.
298. Calvert J, Summers J. Two regions of an avian hepadnavirus RNA pregenome are required in cis for encapsidation. J Virol 1994;68:2084–2090.
299. Ostrow KM, Loeb DD. Characterization of the cis-acting contributions to avian hepadnavirus RNA encapsidation. J Virol 2002;76:9087–9095.
300. Zoulim F, Seeger C. Reverse transcription in hepatitis B viruses is primed by a tyrosine residue of the polymerase. J Virol 1994;68:6–13.
301. Lanford RE, Kim YH, Lee H, et al. Mapping of the hepatitis B virus reverse transcriptase TP and RT domains by transcomplementation for nucleotide priming and by protein-protein interaction. J Virol 1999;73:1885–1893.
302. Molnar-Kimber KL, Summers J, Taylor JM, et al. Protein covalently bound to minus-strand DNA intermediates of duck hepatitis B virus. J Virol 1983;45:165–172.
303. Molnar-Kimber KL, Summers JW, Mason WS. Mapping of the cohesive overlap of duck hepatitis B virus DNA and of the site of initiation of reverse transcription. J Virol 1984;51:181–191.
304. Gerlich W, Robinson WS. Hepatitis B virus contains protein covalently attached to the 5′ terminus of its complete DNA strand. Cell 1980;21:801–809.
305. Wang GH, Seeger C. Novel mechanism for reverse transcription in hepatitis B viruses. J Virol 1993;67:6507–6512.
306. Loeb DD, Tian R, Gulya KJ. Mutations within DR2 independently reduce the amount of both minus- and plus-strand DNA synthesized during duck hepatitis B virus replication. J Virol 1996;70:8684–8690.
307. Shin MK, Lee J, Ryu WS. A novel cis-acting element facilitates minus-strand DNA synthesis during reverse transcription of the hepatitis B virus genome. J Virol 2004;78:6252–6262.
308. Chen Y, Marion PL. Amino acids essential for RNase H activity of hepadnaviruses are also required for efficient elongation of minus-strand viral DNA. J Virol 1996;70:6151–6156.
309. Radziwill G, Tucker W, Schaller H. Mutational analysis of the hepatitis B virus P gene product: domain structure and RNase H activity. J Virol 1990;64:613–620.
310. Lien JM, Aldrich CE, Mason WS. Evidence that a capped oligoribonucleotide is the primer for duck hepatitis B virus plus-strand DNA synthesis. J Virol 1986;57:229–236.
311. Loeb DL, Hirsch RC, Ganem D. Sequence-independent RNA cleavages generate the primers for plus strand DNA synthesis in hepatitis B viruses: implications for other reverse transcribing elements. EMBO J 1991;10:3533–3540.
312. Condreay LD, Wu TT, Aldrich CE, et al. Replication of DHBV genomes with mutations at the sites of initiation of minus- and plus-strand DNA synthesis. Virology 1992;188:208–216.
313. Mueller-Hill K, Loeb DD. Previously unsuspected cis-acting sequences for DNA replication revealed by characterization of a chimeric heron/duck hepatitis B virus. J Virol 1996;70:8310–8317.
314. Havert MB, Loeb DD. cis-Acting sequences in addition to donor and acceptor sites are required for template switching during synthesis of plus-strand DNA for duck hepatitis B virus. J Virol 1997;71:5336–5344.
315. Liu N, Tian R, Loeb DD. Base pairing among three cis-acting sequences contributes to template switching during hepadnavirus reverse transcription. Proc Natl Acad Sci U S A 2003;100:1984–1989.
316. Habig JW, Loeb DD. Small DNA hairpin negatively regulates in situ priming during duck hepatitis B virus reverse transcription. J Virol 2002;76:980–989.
317. Liu N, Ji L, Maguire ML, et al. cis-Acting sequences that contribute to the synthesis of relaxed-circular DNA of human hepatitis B virus. J Virol 2004;78:642–649.
318. Loeb DD, Gulya KJ, Tian R. Sequence identity of the terminal redundancies on the minus-strand DNA template is necessary but not sufficient for the template switch during hepadnavirus plus-strand DNA synthesis. J Virol 1997;71:152–160.
319. Havert MB, Ji L, Loeb DD. Analysis of duck hepatitis B virus reverse transcription indicates a common mechanism for the two template switches during plus-strand DNA synthesis. J Virol 2002;76:2763–2769.
320. Mueller-Hill K, Loeb DD. cis-Acting sequences 5E, M, and 3E interact to contribute to primer translocation and circularization during reverse transcription of avian hepadnavirus DNA. J Virol 2002;76:4260–4266.
321. Nassal M. The arginine-rich domain of the hepatitis B virus core protein is required for pregenome encapsidation and productive viral positive-strand DNA synthesis but not for virus assembly. J Virol 1992;66:4107–4116.
322. Tuttleman JS, Pourcel C, Summers J. Formation of the pool of covalently closed circular viral DNA in hepadnavirus-infected cells. Cell 1986;47:451–460.
323. Wu T-T, Coates L, Aldrich CE, et al. In hepatocytes infected with duck hepatitis B virus, the template for viral replication is amplified by an intracellular pathway. Virology 1990;175:255–261.
324. Summers J, Smith PM, Horwich AL. Hepadnavirus envelope proteins regulate covalently closed circular DNA amplification. J Virol 1990;64:2819–2824.
325. Summers J, Smith PM, Huang MJ, et al. Morphogenetic and regulatory effects of mutations in the envelope proteins of an avian hepadnavirus. J Virol 1991;65:1310–1317.
326. Miller RH, Robinson WS. Hepatitis B virus DNA in nuclear and cytoplasmic fractions of infected human liver. Virology 1984;137:390–399.
327. Jilbert AR, Wu T-T, England, JM, et al. Rapid resolution of duck hepatitis B virus infections occurs after massive hepatocellular involvement. J Virol 1992;66:1377–1388.
328. Kajino K, Jilbert AR, Saputelli J, et al. Woodchuck hepatitis virus infections: very rapid recovery after a prolonged viremia and infection of virtually every hepatocyte. J Virol 1994;68:5792–5803.
329. Zhang YY, Zhang BH, Theele D, Litwin S, et al. Single-cell analysis of covalently closed circular DNA copy numbers in a hepadnavirus-infected liver. Proc Natl Acad Sci U S A 2003;100:12372–12377.
330. Civitico GM, Locarnini SA. The half-life of duck hepatitis B virus supercoiled DNA in congenitally infected primary hepatocyte cultures. Virology 1994;203:81–89.
331. Moraleda G, Saputelli J, Aldrich CE, et al. Lack of effect of antiviral therapy in nondividing hepatocyte cultures on the closed circular DNA of woodchuck hepatitis virus. J Virol 1997;71:9392–9399.
332. Zhu Y, Yamamoto T, Cullen, J, et al. Kinetics of hepadnavirus loss from the liver during inhibition of viral DNA synthesis. J Virol 2001;75:311–322.
P.3021

333. Dandri M, Burda MR, Will H, et al. Increased hepatocyte turnover and inhibition of woodchuck hepatitis B virus replication by adefovir in vitro do not lead to reduction of the closed circular DNA. Hepatology 2000;32:139–146.
334. Guo JT, Pryce M, Wang X, et al. Conditional replication of duck hepatitis B virus in hepatoma cells. J Virol 2003;77:1885–1893.
335. Abdelhamed AM, Kelley CM, Miller TG, et al. Comparison of anti-hepatitis B virus activities of lamivudine and clevudine by a quantitative assay. Antimicrob Agents Chemother 2003;47:324–336.
336. Addison WR, Walters KA, Wong WW, et al. Half-life of the duck hepatitis B virus covalently closed circular DNA pool in vivo following inhibition of viral replication. J Virol 2002;76:6356–6363.
337. Luscombe C, Pedersen J, Uren E, et al. Long-term ganciclovir chemotherapy for congenital duck hepatitis B virus infection in vivo: effect on intrahepatic–viral DNA, RNA, and protein expression. Hepatology 1996;24:766–773.
338. Werle-Lapostolle B, Bowden S, Locarnini S, et al. Persistence of cccDNA during the natural history of chronic hepatitis B and decline during adefovir dipivoxil therapy. Gastroenterology 2004;126:1750–1758.
339. Zhang YY, Summers J. Low dynamic state of viral competition in a chronic avian hepadnavirus infection. J Virol 2000;74:5257–5265.
340. Lenhoff RJ, Summers J. Coordinate regulation of replication and virus assembly by the large envelope protein of an avian hepadnavirus. J Virol 1994;68:4565–4571.
341. Lee WM. Hepatitis B virus infection. N Engl J Med 1997;337:1733–45.
342. Stevens CE, Neurath RA, Beasley RP, et al. HBeAg and anti-HBe detection by radioimmunoassay: correlation with vertical transmission of hepatitis B virus in Taiwan. J Med Virol 1979;3:237–241.
343. Milich DR, Jones JE, Hughes JL, et al. Is a function of the secreted hepatitis B e antigen to induce immunologic tolerance in utero? Proc Natl Acad Sci U S A 1990;87:6599–6603.
344. Wang, Z, Zhang, J, Yang, H, et al. Quantitative analysis of HBV DNA level and HBeAg titer in hepatitis B surface antigen positive mothers and their babies: HBeAg passage through the placenta and the rate of decay in babies. J Med Virol 2003;71:360–366.
345. Lo, KJ, Tsai, YT, Lee, SD, et al. Combined passive and active immunization for interruption of perinatal transmission of hepatitis B virus in Taiwan. Hepatogastroenterology 1985;32:65–68.
346. Beasley, RP, Hwang, LY, Lee, GC, et al. Prevention of perinatally transmitted hepatitis B virus infections with hepatitis B virus infections with hepatitis B immune globulin and hepatitis B vaccine. Lancet 1983;2:1099–1102.
347. Stevens CE, Toy PT, Taylor PE, et al. Prospects for control of hepatitis B virus infection: implications of childhood vaccination and long-term protection. Pediatrics 1992;90:170–173.
348. Caillat-Zucman S, Gimenez JJ, Wambergue F, et al. Distinct HLA class II alleles determine antibody response to vaccination with hepatitis B surface antigen. Kidney Int 1998;53:1626–1630.
349. Carman WF, Zanetti AR, Karayiannis, P, et al. Vaccine-induced escape mutant of hepatitis B virus. Lancet 1990;336:325–329.
350. Goldstein ST, Alter MJ, Williams IT, et al. Incidence and risk factors for acute hepatitis B in the United States, 1982–1998: implications for vaccination programs. J Infect Dis 2002;185:713–719.
351. Alter, MJ. Epidemiology and prevention of hepatitis B. Semin Liver Dis 2003;23:39–46.
352. Harpaz R, Von SL, Averhoff, FM, et al. Transmission of hepatitis B virus to multiple patients from a surgeon without evidence of inadequate infection control. N Engl J Med 1996;334:549–554.
353. de Villa VH, Chen YS, Chen CL. Hepatitis B core antibody-positive grafts: recipient's risk. Transplantation 2003;75:S49–S53.
354. Van Damme P, Cramm M, Van der Auwera JC, et al. Horizontal transmission of hepatitis B virus. Lancet 1995;345:27–29.
355. Ohtani Y, Wang BJ, Poonkhum R, et al. Pathways for movement of fluid and cells from hepatic sinusoids to the portal lymphatic vessels and subcapsular region in rat livers. Arch Histol Cytol 2003;66:239–252.
356. Shiojiri N. The origin of intrahepatic bile duct cells in the mouse. J Embryol Exp Morphol 1984;79:25–39.
357. Blum HE, Stowring L, Figus A, et al. Detection of hepatitis B virus DNA in hepatocytes, bile duct epithelium, and vascular elements by in situ hybridization. Proc Natl Acad Sci U S A 1983;80:6685–6688.
358. Nicoll AJ, Angus PW, Chou ST, et al. Demonstration of duck hepatitis B virus in bile duct epithelial cells: implications for pathogenesis and persistent infection. Hepatology 1997;25:463–469.
359. Lee JY, Culvenor JG, Angus P, et al. Duck hepatitis B virus replication in primary bile duct epithelial cells. J Virol 2001;75:7651–7661.
360. Foster WK, Miller DS, Marion PL, et al. Entecavir therapy combined with DNA vaccination for persistent duck hepatitis B virus infection. Antimicrobial Agents Chemother 2003;47:2624–2635.
361. Halpern MS, England JM, Deery DT, et al. Viral nucleic acid synthesis and antigen accumulation in pancreas and kidney of Pekin ducks infected with duck hepatitis B virus. Proc Natl Acad Sci U S A 1983;80:4865–4869.
362. MacDonald RA. “Lifespan” of liver cells. Arch Int Med 1960;107:335–343.
363. Koukoulis G, Rayner A, Tan K-H, et al. Immunolocalization of regenerating cells after submassive liver necrosis using PCNA staining. J Pathol 1992;166:359–368.
364. Vemura RP, Aragona E, Gupta S. Analysis of hepatocellular proliferation: study of archival liver tissue is facilitated by an endogenous marker of DNA replication. Hepatology 1992;16:968–973.
365. Grisham JW. A morphologic study of deoxyribonucleic acid synthesis and cell proliferation in regenerating rat liver: autoradiography with thymidine-H3. Canc Res 1962;22:842–849.
366. Seki S, Sakaguchi H, Kawakita N, et al. Detection of proliferating liver cells in various diseases by a monoclonal antibody against DNA polymerase-alpha: with special reference to the relationship between hepatocytes and sinusoidal cells. Hepatology 1991;14:781–788.
367. Wolf HK, Michalopoulos GK. Hepatocyte regeneration in acute fulminant and nonfulminant hepatitis: a study of proliferating cell nuclear antigen expression. Hepatology 1992;15:707–713.
368. Fausto N, Lemire JM, Shiojiri N. Cell lineages in hepatic development and the identification of progenitor cells in normal and injured liver. Proc Soc Exp Biol Med 1993;214:237–241.
369. Dabeva MD, Alpini G, Hurston E, et al. Models for hepatic progenitor cell activation. Proc Soc Exp Biol Med 1993;204:242–252.
370. Evarts RP, Nagy P, Marsden E, et al. A precursor–product relationship exists between oval cells and hepatocytes in rat liver. Carcinogenesis 1987;8:1737–1740.
371. Sirica AE, Elmore LW, Williams TW, Cole SL. Differentiation potential of hyperplastic bile ductular epithelial cells in rat models of hepatic injury and cholangiocarcinogenesis. In: Sirica AE, ed. The Role of Cell Types in Hepatocarcinogenesis. Boca Raton, Fla: CRC Press; 1992:183–208.
372. Thorgeirsson SS, Evarts RP, Bisgaard HC, et al. Hepatic stem cell compartment: activation and lineage commitment. Proc Soc Exp Biol Med 1993;204:253–260.
373. Thorgeirsson SS, Grisham JW. Overview of recent experimental studies on liver stem cells. Semin Liver Dis 2003;23:303–312.
374. Newsome PN, Hussain MA, Theise ND. Hepatic oval cells: helping redefine a paradigm in stem cell biology. Curr Top Dev Biol 2004;61:1–28.
375. Summers J, Jilbert AR, Yang W, et al. Hepatocyte turnover during resolution of a transient hepadnaviral infection. Proc Natl Acad Sci U S A 2003;100:11652–11659.
376. Fu X-X, Su CY, Lee Y, et al. Insulinlike growth factor II expression and oval cell proliferation associated with hepatocarcinogenesis in woodchuck hepatitis virus carriers. J Virol 1988;62:3422–3430.
377. Rogler CE, Chisari FV. Cellular and molecular mechanisms of hepatocarcinogenesis. Semin Liver Dis 1992;12:265–278.
378. Hsia CC, Evarts RP, Nakatsukasa H, et al. Occurrence of oval-type cells in hepatitis B virus-associated human hepatocarcinogenesis. Hepatology 1992;16:1327–1333.
379. Pinzani M. Novel insights into the biology and physiology of the Ito cell. Pharmacol Ther 1995;66:387–412.
380. Mathew J, Geerts A, Burt AD. Pathobiology of hepatic stellate cells. Hepatogastroenterology 1996;43:72–91.
P.3022

381. Papatheodoridis GV, Petraki K, Cholongitas E, et al. Impact of interferon-alpha therapy on liver fibrosis progression in patients with HBeAg-negative chronic hepatitis B. J Viral Hepatol 2005;12:199–206.
382. Yoshida EM, Ramji A, Chatur N, et al. Regression of cirrhosis associated with hepatitis B e (HBe) antigen-negative chronic hepatitis B infection with prolonged lamivudine therapy. Eur J Gastroenterol Hepatol 2004;16:355–358.
383. Rockey DC. Antifibrotic therapy in chronic liver disease. Clin Gastroenterol Hepatol 2005;3:95–107.
384. Liaw YF, Sung JJ, Chow WC, et al. Lamivudine for patients with chronic hepatitis B and advanced liver disease. N Engl J Med 2004;351:1521–1531.
385. Rizzetto M, Tassopoulos NC, Goldin RD, et al. Extended lamivudine treatment in patients with HBeAg-negative chronic hepatitis B. J Hepatol 2005;42:173–179.
386. Maynard M, Parvaz P, Durantel S, et al. Sustained HBs seroconversion during lamivudine and adefovir dipivoxil combination therapy for lamivudine failure. J Hepatol 2005;42:279–281.
387. Thomson AW, Drakes ML, Zahorchak AF, et al. Hepatic dendritic cells: immunobiology and role in liver transplantation. J Leukoc Biol 1999;66:322–330.
388. Thomson AW, O’Connell PJ, Steptoe RJ, et al. Immunobiology of liver dendritic cells. Immunol Cell Biol 2002;80:65–73.
389. Knolle PA, Limmer A. Neighborhood politics: the immunoregulatory function of organ-resident liver endothelial cells [see comment]. Trends Immunol 2001;22:432–437.
390. Crispe, IN. Hepatic T cells and liver tolerance. Nat Rev Immunol 2003;3:51–62.
391. Tagawa M, Omata M, Yokosuka O, et al. Early events in duck hepatitis B virus infection. Sequential appearance of viral deoxyribonucleic acid in the liver, pancreas, kidney, and spleen. Gastroenterology 1985;89:1224–1229.
392. Freiman JS, Jilbert AR, Dixon RJ, et al. Experimental duck hepatitis B virus infection: pathology and evolution of hepatic and extrahepatic infection. Hepatology 1988;8:507–513.
393. Jilbert AR, Freiman JS, Gowans EJ, et al. Duck hepatitis B virus DNA in liver, spleen, and pancreas: analysis by in situ and Southern blot hybridization. Virology 1987;158:330–338.
394. Hosoda K, Omata M, Uchiumi K, et al. Extrahepatic replication of duck hepatitis B virus: more than expected. Hepatology 1990;11:44–48.
395. Tagawa M, Robinson WS, Marion PL. Duck hepatitis B virus replicates in the yolk sac of developing embryos. J Virol 1987;61:2273–2279.
396. Cullen JM, Marion PL, Newbold JE. A sequential histologic and immunohistochemical study of duck hepatitis B virus infection in Pekin ducks. Vet Pathol 1989;26:164–172.
397. Halpern MS, Egan J, McMahon SB, et al. Duck hepatitis B virus is tropic for exocrine cells of the pancreas. Virology 1985;146:157–161.
398. England JM, Halpern MS. The arginine-stimulated insulin response is impaired in congenital duck hepatitis B virus infection. Virology 1988;165:299–302.
399. Halpern MS, McMahon SB, Mason WS, et al. Viral antigen expression in the pancreas of DHBV-infected embryos and young ducks. Virology 1986;150:276–282.
400. Dixon RJ, Jones NF, Freiman JS, et al. Natural infection of duck embryos with duck hepatitis B virus: time and tissue sequence of infection. J Med Virol 1989;29:303–307.
401. Jilbert AR, Miller DS, Scougall CA, et al. Kinetics of duck hepatitis B virus infection following low dose virus inoculation: one virus DNA genome is infectious in neonatal ducks. Virology 1996;226:338–345.
402. Jilbert AR, Botten JA, Miller DS, et al. Characterization of age- and dose-related outcomes of duck hepatitis B virus infection. Virology 1998;244:273–282.
403. Mason WS, Halpern MS, England JM, et al. Experimental transmission of duck hepatitis B virus. Virology 1983;131:375–384.
404. Korba BE, Wells F, Tennant BC, et al. Lymphoid cells in the spleens of woodchuck hepatitis virus-infected woodchucks are a site of active viral replication. J Virol 1987;61:1318–1324.
405. Ogston CW, Schechter EM, Humes CA, et al. Extrahepatic replication of woodchuck hepatitis virus in chronic infection. Virology 1989;169:9–14.
406. Korba BE, Gowans EJ, Wells FV, et al. Systemic distribution of woodchuck hepatitis virus in the tissues of experimentally infected woodchucks. Virology 1988;165:172–181.
407. Korba, BE, Cote, PJ, Gerin, JL. Mitogen-induced replication of woodchuck hepatitis virus in cultured peripheral blood lymphocytes. Science 1988;241:1213–1216.
408. Korba BE, Cote PJ, Shapiro M, et al. In vitro production of infectious woodchuck hepatitis virus by lipopolysaccharide-stimulated peripheral blood lymphocytes. J Infect Dis 1989;160:572–576.
409. Yoshimura, M, Sakurai, I, Shimoda, T, Abe, K, Okano, T, Shikata, T. Detection of HBsAg in the pancreas. Acta Pathol Jpn 1981;31:711–717.
410. Shimoda T, Shikata T, Karasawa T, et al. Light microscopic localization of hepatitis B virus antigens in the human pancreas. Possibility of multiplication of hepatitis B virus in the human pancreas. Gastroenterology 1981;81:998–1005.
411. Di Bisceglie AM, Hoofnagle JH. Hepatitis B virus replication within the human spleen. J Clin Microbiol 1990;28:2850–2852.
412. Romet LJ, McLane MF, Elfassi E, et al. Hepatitis B virus infection in cultured human lymphoblastoid cells. Science 1983;221:667–669.
413. Shen HD, Choo KB, Lee SD, et al. Hepatitis B virus DNA in leukocytes of patients with hepatitis B virus-associated liver diseases. J Med Virol 1986;18:201–211.
414. Laskus T, Wang LF, Radkowski M, et al. Comparison of hepatitis B virus core promoter sequences in peripheral blood mononuclear cells and serum from patients with hepatitis B. J Gen Virol 1997;78:649–653.
415. Pasquinelli C, Laure F, Chatenoud L, et al. Hepatitis B virus DNA in mononuclear blood cells. A frequent event in hepatitis B surface antigen-positive and -negative patients with acute and chronic liver disease. J Hepatol 1986;3:95–103.
416. Catterall AP, Murray-Lyon IM, Zuckerman AJ, et al. Southern hybridisation analysis of HBV DNA in peripheral blood leucocytes and of different cell types: changes during the natural history and with interferon-alpha therapy in patients with hepatitis B virus infection. J Med Virol 1994;43:269–275.
417. Hoar DI, Bowen T, Matheson D, et al. Hepatitis B virus DNA is enriched in polymorphonuclear leukocytes. Blood 1985;66:1251–1253.
418. Lie-Injo LE, Balasegaram M, Lopez CG, et al. Hepatitis B virus DNA in liver and white blood cells of patients with hepatoma. DNA 1983;2:301–308.
419. Pasquinelli C, Melegari M, Villa E, et al. Hepatitis B virus infection of peripheral blood mononuclear cells is common in acute and chronic hepatitis. J Med Virol 1990;31:135–410.
420. Pontisso P, Poon MC, Tiollais P, et al. Detection of hepatitis B virus DNA in mononuclear blood cells. Br Med J (Clin Res Ed) 1984;288:1563–1566.
421. Noonan CA, Yoffe B, Mansell PW, et al. Extrachromosomal sequences of hepatitis B virus DNA in peripheral blood mononuclear cells of acquired immune deficiency syndrome patients. Proc Natl Acad Sci U S A 1986;83:5698–5702.
422. Hadchouel M, Pasquinelli C, Fournier JG, et al. Detection of mononuclear cells expressing hepatitis B virus in peripheral blood from HBsAg positive and negative patients by in situ hybridisation. J Med Virol 1988;24:27–32.
423. Baginski I, Chemin I, Bouffard P, et al. Detection of polyadenylated RNA in hepatitis B virus-infected peripheral blood mononuclear cells by polymerase chain reaction. J Infect Dis 1991;163:996–1000.
424. Bouffard P, Lamelin JP, Zoulim F, et al. Different forms of hepatitis B virus DNA and expression of HBV antigens in peripheral blood mononuclear cells in chronic hepatitis B. J Med Virol 1990;31:312–317.
425. Romet LJ, Elfassi E, Haseltine W, et al. Infection of bone marrow cells by hepatitis B virus. Lancet 1983;2:732.
426. Pontisso P, Locasciulli A, Schiavon E, et al. Detection of hepatitis B virus DNA sequences in bone marrow of children with leukemia. Cancer 1987;59:292–296.
P.3023

427. Kock J, Theilmann L, Galle P, et al. Hepatitis B virus nucleic acids associated with human peripheral blood mononuclear cells do not originate from replicating virus. Hepatology 1996;23:405–413.
428. Stoll-Becker S, Repp R, Glebe D, et al. Transcription of hepatitis B virus in peripheral blood mononuclear cells from persistently infected patients. J Virol 1997;71:5399–5407.
429. Michalak TI. Occult persistence and lymphotropism of hepadnaviral infection: insights from the woodchuck viral hepatitis model. Immunol Rev 2000;174:98–111.
430. Yotsuyanagi H, Yasuda K, Iino S, et al. Persistent viremia after recovery from self-limited acute hepatitis B. Hepatology 1997;27:1377–1382.
431. Yotsuyanagi H, Yasuda K, Moriya K, et al. Frequent presence of HBV in the sera of HBsAg-negative, anti-HBc-positive blood donors. Transfusion 2001;41:1093–1099.
432. Le Mire MF, Miller DS, Foster WK, et al. Covalently closed circular DNA is the predominant form of duck hepatitis B virus DNA that persists following transient infections. J Virol 2005;79:12242–12252.
433. Lanford RE, Michaels MG, Chavez D, et al. Persistence of extrahepatic hepatitis B virus DNA in the absence of detectable hepatic replication in patients with baboon liver transplants. J Med Virol 1995;46:207–212.
434. Thimme R, Wieland S, Steiger C, et al. CD8(+) T cells mediate viral clearance and disease pathogenesis during acute hepatitis B virus infection. J Virol 2003;77:68–76.
435. Wieland S, Thimme R, Purcell RH, et al. Genomic analysis of the host response to hepatitis B virus infection. Proc Natl Acad Sci U S A 2004;101:6669–6674.
436. Chisari FV, Ferrari C. Hepatitis B virus immunopathogenesis. Ann Rev Immunol 1995;13:29–60.
437. Bertoletti A, Naoumov NV. Translation of immunological knowledge into better treatments of chronic hepatitis B. J Hepatol 2003;39:115–124.
438. Ganem D, Prince AM. Hepatitis B virus infection—natural history and clinical consequences. N Engl J Med 2004;350:1118–1129.
439. Wieland SF, Spangenberg HC, Thimme R, et al. Expansion and contraction of the hepatitis B virus transcriptional template in infected chimpanzees. Proc Natl Acad Sci U S A 2004;101:2129–2134.
440. Mason WS, Jilbert AR, Summers J. Clonal expansion of hepatocytes during chronic woodchuck hepatitis virus infection. Proc Natl Acad Sci U S A 2005;102:1139–1144.
441. Lai CL, Chien RN, Leung DF, et al. A one-year trial of lamivudine for chronic hepatitis B. Asia Hepatitis Lamivudine Study Group [see comments]. N Engl J Med 1998;339:61–68.
442. Marcellin P, Chang TT, Lim SG, et al. Adefovir Dipivoxil 437 Study, G. Adefovir dipivoxil for the treatment of hepatitis B e antigen-positive chronic hepatitis B. N Engl J Med 2003;348:808–816.
443. Dienstag JL, Schiff ER, Wright TL, et al. Lamivudine as initial treatment for chronic hepatitis B in the United States. N Engl J Med 1999;341:1256–1263.
444. Guidotti LG, Chisari FV. Cytokine-induced viral purging—role in viral pathogenesis. Curr Opin Microbiol 1999;2:388–391.
445. Ponzetto A, Cote PJ, Ford EC, et al. Core antigen and antibody in woodchucks after infection with woodchuck hepatitis virus. J Virol 1984;52:70–76.
446. Ferrell LD, Theise ND, Scheuer PJ. Acute and chronic viral hepatitis. In: MacSween RNM, Burt AD, Portmann BC, et al, eds. Pathology of the Liver. 4th ed. Churchill Livingstone, London; 2002:313–362.
447. Schultz U, Summers J, Staeheli P, et al. Elimination of duck hepatitis B virus RNA-containing capsids in duck interferon-alpha-treated hepatocytes. J Virol 1999;73:5459–5465.
448. Pasquetto V, Wieland SF, Uprichard SL, et al. Cytokine-sensitive replication of hepatitis B virus in immortalized mouse hepatocyte cultures. J Virol 2002;76:5646–5653.
449. Anderson AL, Banks KE, Pontoglio M, et al. Alpha/beta interferon differentially modulates the clearance of cytoplasmic encapsidated replication intermediates and nuclear covalently closed circular hepatitis B virus (HBV) DNA from the livers of hepatocyte nuclear factor 1{alpha}-null HBV transgenic mice. J Virol 2005;79:11045–11052.
450. Pontoglio M, Barra J, Hadchouel M, et al. Hepatocyte nuclear factor 1 inactivation results in hepatic dysfunction, phenylketonuria, and renal Fanconi syndrome. Cell 1996;84:575–585.
451. Guidotti LG, Rochford R, Chung J, et al. Viral clearance without destruction of infected cells during acute HBV infection. Science 1999;284:825–829.
452. Zhu Y, Cullen JM, Aldrich CE, et al. Adenovirus based gene therapy during clevudine treatment of woodchucks chronically infected with woodchuck hepatitis virus. Virology 2004;327:26–40.
453. Coffin CS, Michalak TI. Persistence of infectious hepadnavirus in the offspring of woodchuck mothers recovered from viral hepatitis. J Clin Invest 1999;104:203–212.
454. Penna A, Artini M, Cavalli A, et al. Long-lasting memory T-cell responses following self-limited acute hepatitis B. J Clin Invest 1996;98:1185–1194.
455. Vento S, di Perri G, Luzzati R, et al. Clinical reactivation of hepatitis B in anti-HBs-positive patients with AIDS. Lancet 1989;1:332–333.
456. Maini MK, Boni C, Ogg GS, et al. Direct ex vivo analysis of hepatitis B virus-specific CD8(+) T cells associated with the control of infection. Gastroenterology 1999;117:1386–1396.
457. Rehermann B, Fowler P, Sidney J, et al. The cytotoxic T lymphocyte response to multiple hepatitis B virus polymerase epitopes during and after acute viral hepatitis. J Exp Med 1995;181:1047–1058.
458. Rehermann B, Lau D, Hoofnagle JH, et al. Cytotoxic T lymphocyte responsiveness after resolution of chronic hepatitis B virus infection. J Clin Invest 1996;97:1655–1665.
459. Rehermann B, Ferrari C, Pasquinelli C, et al. The hepatitis B virus persists for decades after patients recovery from acute viral hepatitis despite active maintenance of a cytotoxic T-lymphocyte response. Nat Med 1996;2:1104–1108.
460. Michalak TI, Pardoe IU, Coffin CS, et al. Occult lifelong persistence of infectious hepadnavirus and residual liver inflammation in woodchucks convalescent from acute viral hepatitis. Hepatology 1999;29:928–938.
461. Webster GJ, Reignat S, Brown D, et al. Longitudinal analysis of CD8+ T cells specific for structural and nonstructural hepatitis B virus proteins in patients with chronic hepatitis B: implications for immunotherapy. J Virol 2004;78:5707–5719.
462. Dienstag JL, Goldin RD, Heathcote EJ, et al. Histological outcome during long-term lamivudine therapy. Gastroenterology 2003;124:105–117.
463. Hadziyannis SJ, Tassopoulos NC, Heathcote EJ, et al. Adefovir Dipivoxil 438 Study, G. Adefovir dipivoxil for the treatment of hepatitis B e antigen-negative chronic hepatitis B. N Engl J Med 2003;348:800–807.
464. Zoulim F, Mimms L, Floreani M, et al. New assays for quantitative determination of viral markers in management of chronic hepatitis B virus infection. J Clin Microbiol 1992;30:1111–1119.
465. Carman WF, Trautwein C, van Deursen FJ, et al. Hepatitis B virus envelope variation after transplantation with and without hepatitis B immune globulin prophylaxis. Hepatology 1996;24:489–493.
466. Perrillo RP, Chau KH, Overby LR, et al. Anti-hepatitis B core immunoglobulin M in the serologic evaluation of hepatitis B virus infection and simultaneous infection with type B, delta agent, and non-A, non-B viruses. Gastroenterology 1983;85:163–167.
467. Hadziyannis SJ, Hadziyannis AS, Dourakis S, et al. Clinical significance of quantitative anti-HBc IgM assay in acute and chronic HBV infection. Hepatogastroenterology 1993;40:588–592.
468. Trepo CG, Magnius LO, Schaefer RA, et al. Detection of e antigen and antibody: correlations with hapatitis B surface and hepatitis B core antigens, liver disease, and outcome in hepatitis B infections. Gastroenterology 1976;71:804–808.
469. Mushahwar IK, Overby LR, Frosner G, et al. Prevalence of hepatitis B e antigen and its antibody as detected by radioimmunoassays. J Med Virol 1978;2:77–87.
470. Beasley RP, Trepo C, Stevens CE, et al. The e antigen and vertical transmission of hepatitis B surface antigen. Am J Epidemiol 1977;105:94–98.
471. Hadziyannis SJ, Vassilopoulos D. Hepatitis B e antigen-negative chronic hepatitis B. Hepatology 2001;34:617–624.
P.3024

472. Leb V, Stocher M, Valentine-Thon E, et al. Fully automated, internally controlled quantification of hepatitis B virus DNA by real-time PCR by use of the MagNA pPure LC and LightCycler instruments. J Clin Microbiol 2004;42:585–590.
473. Zoulim F, Poynard T, Degos F, et al. A prospective study of the evolution of lamivudine resistance mutations in patients with chronic hepatitis B treated with lamivudine. J Viral Hepat 2006;13:278–288.
474. Grandjacques C, Pradat P, Stuyver L, et al. Rapid detection of genotypes and mutations in the pre-core promoter and the pre-core region of hepatitis B virus genome: correlation with viral persistence and disease severity. J Hepatol 2000;33:430–439.
475. Janssen HL, van Zonneveld M, Senturk H, et al. Pegylated interferon alfa-2b alone or in combination with lamivudine for HBeAg-positive chronic hepatitis B: a randomised trial. Lancet 2005;365:123–129.
476. Kao JH, Wu NH, Chen PJ, et al. Hepatitis B genotypes and the response to interferon therapy. J Hepatol 2000;33:998–1002.
477. Yu MW, Yeh SH, Chen PJ, et al. Hepatitis B virus genotype and DNA level and hepatocellular carcinoma: a prospective study in men. J Natl Canc Inst 2005;97:265–272.
478. Stuyver L, De Gendt S, Van Geyt C, et al. A new genotype of hepatitis B virus: complete genome and phylogenetic relatedness. J Gen Virol 2000;81:67–74.
479. Li J-S, Tong S-P, Wen Y-M, et al. Hepatitis B virus genotype A rarely circulates as an HBe-minus mutant: possible contribution of a single nucleotide in the precore region. J Virol 1993;67:5402–5410.
480. Parekh S, Zoulim F, Ahn SH, et al. Genome replication, virion secretion, and e antigen expression of naturally occurring hepatitis B virus core promoter mutants. J Virol 2003;77:6601–6612.
481. Lindh M, Hannoun C, Dhillon AP, et al. Core promoter mutations and genotypes in relation to viral replication and liver damage in East Asian hepatitis B virus carriers. J Infect Dis 1999;179:775–782.
482. Brechot C, Thiers V, Kremsdorf D, et al. Persistent hepatitis B virus infection in subjects without hepatitis B surface antigen: clinically significant or purely “occult”? Hepatology 2001;34:194–203.
483. Cacciola I, Pollicino T, Squadrito G, et al. Occult hepatitis B virus infection in patients with chronic hepatitis C liver disease. N Engl J Med 1999;341:22–26.
484. Chemin I, Zoulim F, Merle P, et al. High incidence of hepatitis B infections among chronic hepatitis cases of unknown aetiology. J Hepatol 2001;34:447–454.
485. Pollicino T, Squadrito G, Cernzia G, et al. Hepatitis B virus maintains its pro-oncogenic properties in the case of occult HBV infection. Gastroenterology 2004;126:102–110.
486. Paterlini P, Driss F, Nalpas B, et al. Persistence of hepatitis B and hepatitis C viral genomes in primary liver cancers from HBsAg-negative patients: a study of a low-endemic area. Hepatology 1993;17:20–92.
487. Lok AS, McMahon BJ. Chronic hepatitis B. Hepatology 2001;34:1225–1241.
488. Yang HI, Lu SN, Liaw YF, et al. Hepatitis B e antigen and the risk of hepatocellular carcinoma. N Engl J Med 2002;347:168–174.
489. Realdi G, Fattovich G, Hadziyannis S, et al. Survival and prognostic factors in 366 patients with compensated cirrhosis type B: a multicenter study. The Investigators of the European Concerted Action on Viral Hepatitis (EUROHEP). J Hepatol 1994;21:656–666.
490. Yuen MF, Yuan HJ, Wong DK, et al. Prognostic determinants for chronic hepatitis B in Asians: therapeutic implications. Gut 2005;54:1610–1614.
491. Chen CJ, Yang HI, Su J, et al. Risk of hepatocellular carcinoma across a biological gradient of serum hepatitis B virus DNA level. JAMA 2006;295:65–73.
492. Lok AS, McMahon BJ. Chronic hepatitis B: update of recommendations. Hepatology 2004;39:857–861.
493. Chu CJ, Hussain M, Lok AS. Quantitative serum HBV DNA levels during different stages of chronic hepatitis B infection. Hepatology 2002;36:1408–1415.
494. Bonino F, Brunetto MR. Chronic hepatitis B e antigen (HBeAg) negative, anti-HBe positive hepatitis B: an overview. J Hepatol 2003;39(suppl 1):S160–S163.
495. Prince AM, Trepo C. Role of immune complexes involving SH antigen in pathogenesis of chronic active hepatitis and polyarteritis nodosa. Lancet 1971;1:1309–1312.
496. Trepo C, Thivolet J. Hepatitis associated antigen and periarteritis nodosa (PAN). Vox Sang 1970;19:410–411.
497. Erhardt A, Sagir A, Guillevin L, et al. Successful treatment of hepatitis B virus associated polyarteritis nodosa with a combination of prednisolone, alpha-interferon and lamivudine. J Hepatol 2000;33:677–683.
498. Kruger M, Boker KH, Zeidler H, et al. Treatment of hepatitis B-related polyarteritis nodosa with famciclovir and interferon alfa-2b. J Hepatol 1997;26:935–939.
499. Maclachlan D, Battegay M, Jacob AL, et al. Successful treatment of hepatitis B-associated polyarteritis nodosa with a combination of lamivudine and conventional immunosuppressive therapy: a case report. Rheumatology 2000;39:106–108.
500. Wartelle-Bladou C, Lafon J, Trepo C, et al. Successful combination therapy of polyarteritis nodosa associated with a pre-core promoter mutant hepatitis B virus infection. J Hepatol 2001;34:774–779.
501. Wicki J, Olivieri J, Pizzolato G, et al. Successful treatment of polyarteritis nodosa related to hepatitis B virus with a combination of lamivudine and interferon alpha [letter]. Rheumatology 1999;38:183–185.
502. Cacciola I, Pollicino T, Squadrito G, et al. Quantification of intrahepatic hepatitis B virus (HBV) DNA in patients with chronic HBV infection. Hepatology 2000;31:507–512.
503. Lindh M, Horal P, Dhillon AP, et al. Hepatitis B virus DNA levels, precore mutations, genotypes and histological activity in chronic hepatitis B. J Viral Hepatol 2000;7:258–267.
504. Lok AS. Prevention of hepatitis B virus-related hepatocellular carcinoma. Gastroenterology 2004;127:S303–S309.
505. Wong DKH, Cheung AM, O’Rourke K, Naylor, et al. Effect of alpha-interferon treatment in patients with hepatitis B e antigen-positive chronic hepatitis B. Ann Intern Med 1993;119:312–323.
506. Niederau C, Heintges T, Lange S, et al. Long-term follow-up of HBeAg-positive patients treated with interferon alfa for chronic hepatitis B. N Engl J Med 1996;334:1422–1427.
507. Lau GK, Piratvisuth T, Luo KX, et al. Peginterferon Alfa-2a, lamivudine, and the combination for HBeAg-positive chronic hepatitis B. N Engl J Med 2005;352:2682–2695.
508. Lampertico P, Del Ninno E, Manzin A, et al. A randomized, controlled trial of a 24-month course of interferon alfa 2b in patients with chronic hepatitis B who had hepatitis B virus DNA without hepatitis B e antigen in serum. Hepatology 1997;26:1621–1625.
509. Marcellin P, Lau GK, Bonino F, et al. Peginterferon Alfa-2a, H-NCHBSG. Peginterferon alfa-2a alone, lamivudine alone, and the two in combination in patients with HBeAg-negative chronic hepatitis B. N Engl J Med 2004;351:1206–1217.
510. Nowak MA, Bonhoeffer S, Hill AM, et al. Viral dynamics in hepatitis B virus infection. Proc Natl Acad Sci U S A 1996;93:4398–4402.
511. Tsiang M, Rooney JF, Toole JJ, et al. Biphasic clearance kinetics of hepatitis B virus from patients during adefovir dipivoxil therapy. Hepatology 1999;29:1863–1869.
512. van Bommel F, Wunsche T, Mauss S, et al. Comparison of adefovir and tenofovir in the treatment of lamivudine-resistant hepatitis B virus infection. Hepatology 2004;40:1421–1425.
513. Boni C, Penna A, Ogg GS, et al. Lamivudine treatment can overcome cytotoxic T-cell hyporesponsiveness in chronic hepatitis B: new perspectives for immune therapy. Hepatology 2001;33:963–971.
514. Zoulim F. A preliminary benefit–risk assessment of lamivudine for the treatment of chronic hepatitis B virus infection. Drug Safety 2002;25:497–510.
515. Chien RN, Liaw YF, Atkins M. Pretherapy alanine transaminase level as a determinant for hepatitis B e antigen seroconversion during lamivudine therapy in patients with chronic hepatitis B. Asian Hepatitis Lamivudine Trial Group. Hepatology 1999;30:770–774.
P.3025

516. Tassopoulos NC, Volpes R, Pastore G, et al. Efficacy of lamivudine in patients with hepatitis B e antigen-negative/hepatitis B virus DNA-positive (precore mutant) chronic hepatitis B. Lamivudine Precore Mutant Study Group. Hepatology 1999;29:889–896.
517. Locarnini S, Hatzakis A, Heathcote J, et al. Management of antiviral resistance in patients with chronic hepatitis B. Antivir Ther 2004;9:679–693.
518. Zoulim F. Mechanism of viral persistence and resistance to nucleoside and nucleotide analogs in chronic hepatitis B virus infection. Antivir Res 2004;64:1–15.
519. Lai CL, Dienstag J, Schiff E, et al. Prevalence and clinical correlates of YMDD variants during lamivudine therapy for patients with chronic hepatitis B. Clin Infect Dis 2003;36:687–696.
520. Nafa S, Ahmed S, Tavan D, et al. Early detection of viral resistance by determination of hepatitis B virus polymerase mutations in patients treated by lamivudine for chronic hepatitis B. Hepatology 2000;32:1078–1088.
521. Hadziyannis SJ, Papatheodoridis GV, Dimou E, et al. Efficacy of long-term lamivudine monotherapy in patients with hepatitis B e antigen-negative chronic hepatitis B. Hepatology 2000;32:847–851.
522. Hadziyannis SJ, Tassopoulos NC, Heathcote EJ, et al. Long-term therapy with adefovir dipivoxil for HBeAg-negative chronic hepatitis B. N Engl J Med 2005;352:2673–2681.
523. Villeneuve JP, Durantel D, Durantel S, et al. Selection of a hepatitis B virus strain resistant to adefovir in a liver transplantation patient. J Hepatol 2003;39:1085–1089.
524. Angus P, Vaughan R, Xiong S, et al. Resistance to adefovir dipivoxil therapy associated with the selection of a novel mutation in the HBV polymerase. Gastroenterology 2003;125:292–297.
525. Hadziyannis AS, Tassopoulos N, Chang TT, et al. Long-term adefovir dipivoxil treatment induces regression of liver fibrosis in patients with HBeAg-negative chronic hepatitis B: results after 5 years of therapy. Hepatology 2005;42(suppl1):745A.
526. Fung SK, Andreone P, Han SH, et al. Adefovir-resistant hepatitis B can be associated with viral rebound and hepatic decompensation. J Hepatol 2005;43:937–943.
527. Fung SK, Chae HB, Fontana RJ, et al. Virologic response and resistance to adefovir in patients with chronic hepatitis B. J Hepatol 2006;44:283–290.
528. Lai CL, Rosmawati M, Lao J, et al. Entecavir is superior to lamivudine in reducing hepatitis B virus DNA in patients with chronic hepatitis B infection [see comment]. Gastroenterology 2002;123:1831–1838.
529. Wolters LM, Hansen BE, Niesters HG, et al. Viral dynamics during and after entecavir therapy in patients with chronic hepatitis B. J Hepatol 2002;37:137–144.
530. Colonno RJ, Rose R, Levine S, et al. Entecavir two year resistance update: no resistance observed in nucleoside naive patients and low frequency resistance emergence in lamivudine refractory patients. Hepatology 2005;42(suppl 1):573A.
531. Gish R, Chang TT, de Man RA. Entecavir results in substantial virologic and biochemical improvement and HBeAg seroconversion through 96 weeks of treatment in HBeAg(+) chronic hepatitis B patients. Hepatology 2005;42(suppl 1):267A.
532. Lai CL, Shouval D, Lok, AS, et al. Entecavir versus lamivudine for patients with HBeAg-negative chronic hepatitis B. N Engl J Med 2006;354:1011–1020.
533. Chang TT, Gish RG, de Man R, et al. A comparison of entecavir and lamivudine for HBeAg-positive chronic hepatitis B. N Engl J Med 2006;354:1001–1010.
534. Tenney DJ, Levine SM, Rose RE, et al. Clinical emergence of entecavir-resistant hepatitis B virus requires additional substitutions in virus already resistant to lamivudine. Antimicrob Agents Chemother 2004;48:3498–3507.
535. Chang TT, Gish RG, Hadziyannis SJ, et al. A dose-ranging study of the efficacy and tolerability of entecavir in Lamivudine-refractory chronic hepatitis B patients. Gastroenterology 2005;129:1198–1209.
536. Dore GJ, Cooper DA, Pozniak AL, et al. Efficacy of tenofovir disoproxil fumarate in antiretroviral therapy-naive and -experienced patients coinfected with HIV-1 and hepatitis B virus. J Infect Dis 2004;189:1185–1192.
537. Gish RG, Trinh H, Leung N, et al. Safety and antiviral activity of emtricitabine (FTC) for the treatment of chronic hepatitis B infection: a two-year study. J Hepatol 2005;43:60–66.
538. Lai CL, Gane E, Liaw YF, et al. Telbivudine versus lamivudine for chronic hepatitis B: first year results from the interantional phase III globe trial. Hepatology 2005;42(suppl 1):748A.
539. Marcellin P, Mommeja-Marin H, Sacks SL, et al. A phase II dose-escalating trial of clevudine in patients with chronic hepatitis B. Hepatology 2004;40:140–148.
540. de Franchis R, Hadengue A, Lau G, et al. EASL International Consensus Conference on Hepatitis B. 13–14 September, 2002. Geneva, Switzerland. Consensus Statement (long version). J Hepatol 2003;39(suppl 1):S3–S25.
541. Ishak K, Baptista A, Bianchi L, et al. Histological grading and staging of chronic hepatitis. J Hepatol 1995;22:696–699.
542. Knodell RG, Ishak KG, Black WC, et al. Formulation and application of a numerical scoring system for assessing histological activity in asymptomatic chronic active hepatitis. Hepatology 1981;1:431–435.
543. Bedossa P, Poynard T. An algorithm for the grading of activity in chronic hepatitis C. The METAVIR Cooperative Study Group. Hepatology 1996;24:289–293.
544. Yuen MF, Sablon E, Hui CK, et al. Factors associated with hepatitis B virus DNA breakthrough in patients receiving prolonged lamivudine therapy. Hepatology 2001;34:785–791.
545. Schiff ER, Lai CL, Hadziyannis S, et al. Adefovir dipivoxil therapy for lamivudine-resistant hepatitis B in pre- and post-liver transplantation patients. Hepatology 2003;38:1419–1427.
546. Villeneuve JP, Condreay LD, Willems B, et al. Lamivudine treatment for decompensated cirrhosis resulting from chronic hepatitis B. Hepatology 2000;31:207–210.
547. Perrillo R, Rakela J, Dienstag J, et al. Multicenter study of lamivudine therapy for hepatitis B after liver transplantation. Lamivudine Transplant Group. Hepatology 1999;29:1581–1586.
548. Buti M, Mas A, Prieto M, et al. A randomized study comparing lamivudine monotherapy after a short course of hepatitis B immune globulin (HBIg) and lamivudine with long-term lamivudine plus HBIg in the prevention of hepatitis B virus recurrence after liver transplantation. J Hepatol 2003;38:811–817.
549. Zoulim F. Towards an improved and cost-saving prophylaxis of hepatitis B virus recurrence after liver transplantation? J Hepatol 2003;38:850–852.
550. Van Damme P. Hepatitis B: vaccination programmes in Europe—an update. Vaccine 2001;19:2375–2379.
551. Lavanchy D. Hepatitis B virus epidemiology, disease burden, treatment, and current and emerging prevention and control measures. J Viral Hepatol 2004;11:97–107.
552. Ascherio A, Zhang SM, Hernan MA, et al. Hepatitis B vaccination and the risk of multiple sclerosis. N Engl J Med 2001;344:327–332.
553. Confavreux C, Suissa S, Saddier P, et al. Vaccinations and the risk of relapse in multiple sclerosis. Vaccines in Multiple Sclerosis Study Group. N Engl J Med 2001;344:319–326.
554. Chang MH, Chen CJ, Lai MS, et al. Universal hepatitis B vaccination in Taiwan and the incidence of hepatocellular carcinoma in children. Taiwan Childhood Hepatoma Study Group. N Engl J Med 1997;336:1855–1859.
555. Stroffolini T, Mele A, Tosti ME, et al. The impact of the hepatitis B mass immunisation campaign on the incidence and risk factors of acute hepatitis B in Italy. J Hepatol 2000;33:980–985.
556. Mast EE, Alter MJ, Margolis HS. Strategies to prevent and control hepatitis B and C virus infections: a global perspective. Vaccine 1999;17:1730–1733.
557. Stirk HJ, Thornton JM, Howard CR. A topological model for hepatitis B surface antigen. Intervirology 1992;33:148–158.
558. Persson B, Argos P. Prediction of transmembrane segments in proteins utilising multiple sequence alignments. J Mol Biol 1994;237:182–192.
559. Ashton-Rickardt PG, Murray K. Mutations that change the immunological subtype of hepatitis B virus surface antigen and distinguish between antigenic and immunogenic determination. J Med Virol 1989;29:204–214.
560. Waters JA, Brown SE, Steward MW, et al. Analysis of the antigenic epitopes of hepatitis B surface antigen involved in the induction of a protective antibody response. Virus Res 1991;22:1–12.
P.3026

561. Brown SE, Howard C, Zuckerman AJ, et al. Affinity of antibody responses in man to hepatitis B vaccine determined with synthetic peptides. Lancet 1984;ii:184–187.
562. Bhatnagar PK, Papas E, Blum HE, et al. Immune response to synthetic peptide analogues of hepatitis B surface antigen specific for the a determinant. Proc Natl Acad Sci U S A 1982;79:4400–4404.
563. Prince AM, Ikram H, Hopp TP. Hepatitis B virus vaccine: identification of HBsAg/a and HBsAg/d but not HBsAg/y subtype antigenic determinants on a synthetic immunogenic peptide. Proc Natl Acad Sci U S A 1982;79:579–582.
564. Chen YC, Delbrook K, Dealwis C, et al. Discontinuous epitopes of hepatitis B surface antigen derived from a filamentous phage peptide library. Proc Natl Acad Sci U S A 1996;93:1997–2001.
565. Norder H, Courouce AM, Coursaget P, et al. Genetic diversity of hepatitis B virus strains derived worldwide: genotypes, subgenotypes, and HBsAg subtypes. Inter Virology 2004;47:289–309.
566. Norder H, Courouce AM, Magnius L. Molecular basis of hepatitis B virus serotype variations withing the four major subtypes. J Gen Virol 1992;73:3141–3145.
567. Margeridon S, Lachaux A, Trepo C, et al. A quasi-monoclonal anti-HBs response can lead to immune escape of “wild-type” hepatitis B virus. J Gen Virol 2005;86:1687–1693.
568. Le Bouvier GL, Capper RA, Williams AE, et al. Concurrently circulating hepatitis B surface antigen and heterotypic anti-HBs antibody. J Immunol 1976;117:2262–2264.
569. Koziol DE, Alter HJ, Kirchner JP, et al. The development of HBsAg-positive hepatitis despite the previous existence of antibody to HBsAg. J Immunol 1976;117:2260–2262.
570. Sasaki T, Ohkubo Y, Yamashita Y, et al. Co-occurrence of hepatitis B surface antigen of a particular subtype and antibody to a heterologous subtypic specificity in the same serum. J Immunol 1976;117:2258–2259.
571. Coleman PF, Chen YC, Mushahwar IK. Immunoassay detection of hepatitis B surface antigen mutants. J Med Virol 1999;59:19–24.
572. Zanetti AR, Tanzi E, Manzillo G, et al. Hepatitis B variant in Europe. Lancet 1988;2:1132–1133.
573. Waters JA, Kennedy M, Voet P, et al. Loss of the common “A” determinant of hepatitis B surface antigen by a vaccine-induced escape mutant. J Clin Invest 1992;90:2543–2547.
574. Oon CJ, Chen WN, Koh S, et al. Identification of hepatitis B surface antigen variants with alterations outside the “a” determinant in immunized Singapore infants. J Inf Dis 1999;179:259–263.
575. Huang X, Lu D, Ji G, et al. Hepatitis B virus (HBV) vaccine-induced escape mutants of HBV S gene among children from Qidong area, China. Virus Res 2004;99:63–68.
576. Oon CJ, Lim GK, Ye Z, et al. Molecular epidemiology of hepatitis B virus vaccine variants in Singapore. Vaccine 1995;13:699–702.
577. Okamoto H, Yano K, Nozaki Y, et al. Mutations within the S gene of hepatitis B virus transmitted from mothers to babies immunized with hepatitis B immune globulin and vaccine. Pediatr Res 1992;32:264–268.
578. Lee PI, Chang LY, Lee CY, et al. Detection of hepatitis B surface gene mutation in carrier children with or without immunoprophylaxis at birth. J Infect Dis 1997;176:427–430.
579. Carman WF, Van Deursen FJ, Mimms LT, et al. The prevalence of surface antigen variants of hepatitis B virus in Papua New Guinea, South Africa, and Sardinia. Hepatology 1997;26:1658–1666.
580. Fortuin M, Karthigesu V, Allison L, et al. Breakthrough infections and identification of a viral variant in Gambian children immunized with hepatitis B vaccine. J Infect Dis 1994;169:1374–1376.
581. Karthigesu VD, Allison LM, Fortuin M, et al. A novel hepatitis B virus variant in the sera of immunized children. J Gen Virol 1994;75:443–448.
582. Yamamoto K, Horikita M, Tsuda F, et al. Naturally occurring escape mutants of hepatitis B virus with various mutations in the S gene in carriers seropositive for antibody to hepatitis B surface antigen. J Virol 1994;68:2671–2676.
583. Hsu HY, Chang MH, Liaw SH, et al. Changes of hepatitis B surface antigen variants in carrier children before and after universal vaccination in Taiwan. Hepatology 1999;30:1312–1317.
584. Torresi J, Earnest-Silveira L, Deliyannis G, et al. Reduced antigenicity of the hepatitis B virus HBsAg protein arising as a consequence of sequence changes in the overlapping polymerase gene that are selected by lamivudine therapy. Virology 2002;293:305–313.
585. Torresi J. The virological and clinical significance of mutations in the overlapping envelope and polymerase genes of hepatitis B virus. J Clin Virol 2002;25:97–106.
586. Ogata N, Cote PJ, Zanetti AR, et al. Licensed recombinant hepatitis B vaccines protect chimpanzees against infection with the prototype surface gene mutant of hepatitis B virus. Hepatology 1999;30:779–786.
587. Maynard JE, Hartwell WV, Berquist KR. Hepatitis-associated antigen in chimpanzees. J Infect Dis 1971;123:660–664.
588. Shouval D, Chakraborty PR, Ruiz-Opazo N, et al. Chronic hepatitis in chimpanzee carriers of hepatitis B virus: morphologic, immunologic, and viral DNA studies. Proc Natl Acad Sci U S A 1980;77:6147–6151.
589. Eichberg JW, Seeff LB, Lawlor DL, et al. Effect of thymosin immunostimulation with and without corticosteroid immunosuppression on chimpanzee hepatitis B carriers. J Med Virol 1987;21:25–37.
590. Krawczynski K, Prince AM, Nowoslawski A. Immunopathologic aspects of the HBsAg carrier state in chimpanzees. J Med Primatol 1979;8:222–832.
591. Gerety RJ, Tabor E. Newly licensed hepatitis B vaccine. Known safety and unknown risks. JAMA 1983;249:745–746.
592. Krugman S. Viral hepatitis: recent developments and prospects for prevention. J Pediatr 1975;87:1067–1077.
593. Purcell RH, Gerin JL. Hepatitis B subunit vaccine: a preliminary report of safety and efficacy tests in chimpanzees. Am J Med Sci 1975;270:395–399.
594. Maupas P, Goudeau A, Coursaget P, et al. Immunisation against hepatitis B in man. Lancet 1976;1:1367–1370.
595. Buynak EB, Roehm RR, Tytell AA, et al. Development and chimpanzee testing of a vaccine against human hepatitis B. Proc Soc Exp Biol Med 1976;151:694–700.
596. Bitter, GA, Egan, KM, Burnette, WN, et al. Hepatitis B vaccine produced in yeast. J Med Virol 1988;25:123–140.
597. Schellekens H, de Reus A, Peetermans JH, et al. The protection of chimpanzees against hepatitis B viral infection using a recombinant yeast-derived hepatitis B surface antigen. Postgrad Med J 1987;63(Suppl 2):93–96.
598. Fujisawa Y, Kuroda S, Van Eerd PM, et al. Protective efficacy of a novel hepatitis B vaccine consisting of M (pre-S2 + S) protein particles (a third generation vaccine). Vaccine 1990;8:192–198.
599. Itoh Y, Takai E, Ohnuma H, et al. A synthetic peptide vaccine involving the product of the pre-S(2) region of hepatitis B virus DNA: protective efficacy in chimpanzees. Proc Natl Acad Sci U S A 1986;83:9174–9178.
600. Neurath AR, Seto B, Strick N. Antibodies to synthetic peptides from the preS1 region of the hepatitis B virus (HBV) envelope (env) protein are virus-neutralizing and protective. Vaccine 1989;7:234–236.
601. Murray K, Bruce SA, Wingfield P, et al. Protective immunisation against hepatitis B with an internal antigen of the virus. J Med Virol 1987;23:101–107.
602. Iwarson S, Tabor E, Thomas HC, et al. Protection against hepatitis B virus infection by immunization with hepatitis B core antigen. Gastroenterology 1985;88:763–767.
603. Pancholi P, Lee DH, Liu Q, et al. DNA prime/canarypox boost-based immunotherapy of chronic hepatitis B virus infection in a chimpanzee. Hepatology 2001;33:448–454.
604. Lubeck MD, Davis AR, Chengalvala M, et al. Immunogenicity and efficacy testing in chimpanzees of an oral hepatitis B vaccine based on live recombinant adenovirus. Proc Natl Acad Sci U S A 1989;86:6763–6767.
605. Moss B, Smith GL, Gerin JL, et al. Live recombinant vaccinia virus protects chimpanzees against hepatitis B. Nature 1984;311:67–69.
606. Acs G, Sells MA, Purcell RH, et al. Hepatitis B virus produced by transfected Hep G2 cells causes hepatitis in chimpanzees. Proc Natl Acad Sci U S A 1987;84:4641–4644.
607. Sureau C, Eichberg JW, Hubbard GB, et al. A molecularly cloned hepatitis B virus produced in vitro is infectious in a chimpanzee. J Virol 1988;62:3064–3067.
P.3027

608. Shih C, Yu MY, Li LS, et al. Hepatitis B virus propagated in a rat hepatoma cell line is infectious in a primate model. Virology 1990;179:871–873.
609. Lieberman HM, Tung WW, Shafritz DA. Splenic replication of hepatitis B virus in the chimpanzee chronic carrier. J Med Virol 1987;21:347–359.
610. Porter BF, Goens SD, Brasky KM, et al. A case report of hepatocellular carcinoma and focal nodular hyperplasia with a myelolipoma in two chimpanzees and a review of spontaneous hepatobiliary tumors in non-human primates. J Med Primatol 2004;33:38–47.
611. Wright J, Tennant BC, May B. Genetic variation between woodchuck populations with high and low prevalence rates of woodchuck hepatitis virus infection. J Wildlife Dis 1987;23:186–191.
612. Cote PJ, Korba BE, Miller RH, et al. Effects of age and viral determinants on chronicity as an outcome of experimental woodchuck hepatitis virus infection. Hepatology 2000;31:190–200.
613. Maupas P, Werner B, Larouze B, et al. Antibody to hepatitis-B core antigen in patients with primary hepatic carcinoma. Lancet 1975;2:9–11.
614. Tennant BC, Gerin JL. The woodchuck model of hepatitis B virus infection. Ilar J 2001;42:89–102.
615. Tennant BC. Animal models of hepadnavirus-associated hepatocellular carcinoma. Clin Liver Dis 2001;5:43–68.
616. Korba BE, Wells FV, Baldwin B, et al. Hepatocellular carcinoma in woodchuck hepatitis virus-infected woodchucks: presence of viral DNA in tumor tissue from chronic carriers and animals serologically recovered from acute infections. Hepatology 1989;9:461–470.
617. Marion PL, Popper H, Azcarraga RR, et al. Ground squirrel hepatitis virus and hepatocellular carcinoma. In: Robinson W, Koike K, Will H, eds. Hepadnavirues. Alan R. Liss, New York; 1987:337–348.
618. Cullen JM, Marion PL. Non-neoplastic liver disease associated with chronic ground squirrel hepatitis virus infection. Hepatology 1996;23:1324–1329.
619. Marion PL, Van DM, Knight SS, et al. Hepatocellular carcinoma in ground squirrels persistently infected with ground squirrel hepatitis virus. Proc Natl Acad Sci U S A 1986;83:4543–4546.
620. Korba BE, Cote PJ, Menne S, et al. Clevudine therapy with vaccine inhibits progression of chronic hepatitis and delays onset of hepatocellular carcinoma in chronic woodchuck hepatitis virus infection. Antivir Ther 2004;9:937–952.
621. Colonno RJ, Genovesi EV, Medina I, et al. Long-term entecavir treatment results in sustained antiviral efficacy and prolonged life span in the woodchuck model of chronic hepatitis infection. J Infect Dis 2001;184:1236–1245.
622. Guo J-T, Zhou H, Liu C, et al. Apoptosis and regeneration of hepatocytes during recovery from transient hepadnavirus infection. J Virol 2000;74:1495–1505.
623. Acharya SK, Panda SK, Saxena A, Gupta SD. Acute hepatic failure in India: a perspective from the East. J Gasterenterol Hepatol 2000;15:473–479.
624. Michalak TI, Hodgson PD, Churchill ND. Posttranscriptional inhibition of class I major histocompatibility complex presentation on hepatocytes and lymphoid cells in chronic woodchuck hepatitis virus infection. J Virol 2000;74:4483–4494.
625. Yang DL, Lu M, Hao LJ, et al. Molecular cloning and characterization of major histocompatibility complex class I cDNAs from woodchuck (Marmota monax). Tissue Antigens 2000;55:548–557.
626. Zhou YZ. A virus possibly associated with hepatitis and hepatoma in ducks. Shanghai Med J 1980;3:641–644.
627. O’Connell AP, Urban MK, London WT. Naturally occurring infection of Pekin duck embryos by duck hepatitis B virus. Proc Natl Acad Sci U S A 1983;80:1703–1706.
628. Urban MK, O’Connell AP, London WT. Sequence of events in natural infection of Pekin duck embryos with duck hepatitis B virus. J Virol 1985;55:16–22.
629. Duflot A, Mehrotra R, Yu SZ, et al. Spectrum of liver disease and duck hepatitis B virus infection in a large series of Chinese ducks with hepatocellular carcinoma. Hepatology 1995;21:1483–1491.
630. Mason WS, Lien J, Petcu DJ, et al. In vivo and in vitro studies on duck hepatitis B virus replication. In: Robinson WS, Koike K, Will H, eds. Hepadna Viruses. New York, NY: Alan R. Liss; 1987: 3–16.
631. Rigdon RH. Amyloidosis: spontaneous occurrence in white Pekin ducks. Am J Pathol 1961;39:369–378.
632. Cowan DF, Johnson WC. Amyloidosis in the white Pekin duck. I. Relation to social environmental stress. Lab Invest 1970;23:551–555.
633. Cowan DF. Avian amyloidosis. II. Incidence and contributing factors in the family Anatidae. Pathol Vet 1968;5:59–66.
634. Guo JT, Aldrich CE, Mason WS, et al. Characterization of serum amyloid A protein mRNA expression and secondary amyloidosis in the domestic duck. Proc Natl Acad Sci U S A 1996;93:14548–14553.
635. Halpern MS, England JM, Flores L, et al. Individual cells in tissues of DHBV-infected ducks express antigens crossreactive with those on virus surface antigen particles and immature viral cores. Virology 1984;137:408–413.
636. Lenhoff RJ, Luscombe CA, Summers J. Competition in vivo between a cytopathic variant and a wild-type duck hepatitis B virus. Virology 1998;251:85–95.
637. Jilbert AR, Freiman JS, Burrell CJ, et al. Virus-liver cell interactions in duck hepatitis B virus infection. A study of virus dissemination within the liver. Gastroenterology 1988;95:1375–1382.
638. Omata M, Hirota K, Yokosuka O. In vivo study of the mechanism of action of antiviral agents against hepadna virus replication in the liver. Resistance of supercoiled viral DNA. J Hepatol 1986;3:S49–S55.
639. Tsiquaye KN, Collins P, Zuckerman AJ. Antiviral activity of the polybasic anion, suramin and acyclovir in Hepadna virus infection. J Antimicrob Chemother 1986;(supl B):223–228.
640. Hirota K, Sherker AH, Omata M, et al. Effects of adenine arabinoside on serum and intrahepatic replicative forms of duck hepatitis B virus in chronic infection. Hepatology 1987;7:24–28.
641. Suzuki S, Lee B, Luo W, et al. Inhibition of duck hepatitis B virus replication by purine 2′,3′-dideoxynucleosides. Biochem Biophys Res Commun 1988;156:1144–1151.
642. Kassianides C, Hoofnagle JH, Miller RH, et al. Inhibition of duck hepatitis B virus replication by 2′,3′-dideoxycytidine. A potent inhibitor of reverse transcriptase. Gastroenterology 1989;97:1275–1280.
643. Lee B, Luo WX, Suzuki S, et al. In vitro and in vivo comparison of the abilities of purine and pyrimidine 2′,3′-dideoxynucleosides to inhibit duck hepadnavirus. Anti Microb Agents Chemother 1989;33:336–339.
644. Freiman JS, Murray SM, Vickery K, et al. Postexposure treatment of experimental DHBV infection: a new therapeutic strategy. J Med Virol 1990;30:272–276.
645. Hung LF, Brumbaugh AE, Bhatia, G, et al. Effects of purine nucleoside analogues with a cyclobutane ring and erythromycin A oxime derivatives on duck hepatitis B virus replication in vivo and in cell culture and HIV-1 in cell culture. J Med Virol 1991;35:180–186.
646. Wang Y, Bowden S, Shaw T, et al. Inhibition of duck hepatitis B virus replication in vivo by the nucleoside analogue (9-[2-hydroxy-1-(hydroxymethyl) ethanoxymethyl] guanine). Antiviral Agents Chemother 1991;2:107–114.
647. Fourel I, Li J, Hantz O, et al. Effects of 2′-fluorinated arabinosyl-pyrimidine nucleosides on duck hepatitis B virus DNA level in serum and liver of chronically infected ducks. J Med Virol 1992;37:122–126.
648. Shead A, Vickery K, Pajkos A, et al. Effects of Phyllanthus plant extracts on duck hepatitis B virus in vitro and in vivo. Antiviral Res 1992;18:127–138.
649. Munshi A, Mehrotra R, Ramesh R, et al. Evaluation of anti-hepadnavirus activity of Phyllanthus amarus and Phyllanthus maderaspatensis in duck hepatitis B virus carrier Pekin ducks. J Med Virol 1993;41:275–281.
650. Niu J, Wang Y, Dixon R, et al. The use of ampligen alone and in combination with ganciclovir and coumermycin A1 for the treatment of ducks congenitally-infected with duck hepatitis B virus. Antiviral Res 1993;21:155–171.
P.3028

651. Offensperger WB, Offensperger S, Walter E, et al. In vivo inhibition of duck hepatitis B virus replication and gene expression by phosphorothioate modified antisense oligodeoxynucleotides. EMBO J 1993;12:1257–1262.
652. Fourel I, Saputelli J, Schaffer P, Mason WS. The carbocyclic analog of 2′-deoxyguanosine induces a prolonged inhibition of duck hepatitis B virus DNA synthesis in primary hepatocyte cultures and in the liver. J Virol 1994;68:1059–1065.
653. Fourel I, Cullen JM, Saputelli J, et al. Evidence that hepatocyte turnover is required for rapid clearance of duck hepatitis B virus during antiviral therapy of chronically infected ducks. J Virol 1994;68:8321–8330.
654. Luscombe C, Pedersen J, Bowden S, et al. Alterations in intrahepatic expression of duck hepatitis B viral markers with ganciclovir chemotherapy. Liver 1994;14:182–192.
655. Tsiquaye KN, Slomka MJ, Maung M. Oral famciclovir against duck hepatitis B virus replication in hepatic and nonhepatic tissues of ducklings infected in ovo. J Med Virol 1994;42:306–310.
656. Dean J, Bowden S, Locarnini S. Reversion of duck hepatitis B virus DNA replication in vivo following cessation of treatment with the nucleoside analogue ganciclovir. Antiviral Res 1995;27:171–178.
657. Mason WS, Cullen J, Saputelli J, et al. Characterization of the antiviral effects of 2′carbodeoxyguanosine in ducks chronically infected with duck hepatitis B virus. Hepatology 1994;19:393–411.
658. Aguesse-Germon S, Liu SH, Chevallier M, et al. Inhibitory effect of 2′-fluoro-5-methyl-beta-L-arabinofuranosyl-uracil on duck hepatitis B virus replication. Anti Microb Agents Chemother 1998;42:369–376.
659. Kundgen LR, Thoma C, Kock J, et al. Inhibition of duck hepatitis B virus replication by intrahepatic expression of an antiviral resistance gene. J Mol Med 2002;80:187–195.
660. Seigneres B, Aguesse-Germon S, Pichoud C, et al. Duck hepatitis B virus polymerase gene mutants associated with resistance to lamivudine have a decreased replication capacity in vitro and in vivo. J Hepatol 2001;34:114–122.
661. Tomita T, Yokosuka O, Tagawa M, et al. Decrease of wild-type and precore mutant duck hepatitis B virus replication during lamivudine treatment in white Pekin ducks infected with the viruses. J Hepatol 2000;32:850–858.
662. Le Guerhier F, Pichoud C, Guerret S, et al. Characterization of the antiviral effect of 2′,3′-dideoxy-2′, 3′-didehydro-beta-L-5-fluorocytidine in the duck hepatitis B virus infection model. Anti Microb Agents Chemother 2000;44:111–122.
663. von Weizsacker F, Kock J, Wieland S, et al. Dominant negative mutants of the duck hepatitis B virus core protein interfere with RNA pregenome packaging and viral DNA synthesis. Hepatology 1999;30:308–315.
664. Farza H, Hadchouel M, Scotto J, et al. Replication and gene expression of hepatitis B virus in a transgenic mouse that contains the complete viral genome. J Virol 1988;62:4144–4152.
665. Honigwachs J, Faktor O, Dikstein R, et al. Expression and replication of hepatitis B virus genome in transgenic mice. Proc Natl Acad Sci U S A 1989;86:207–211.
666. Araki K, Miyazaki J-I, Hino O, et al. Expression and replication of hepatitis B virus genome in transgenic mice. Proc Natl Acad Sci U S A 1989;86:207–211.
667. Choo KB, Liew LN, Chong KY, et al. Transgenome transcription and replication in the liver and extrahepatic tissues of a human hepatitis B virus transgenic mouse. Virology 1991;182:785–792.
668. Guidotti LG, Matzke B, Schaller H, et al. High-level hepatitis B virus replication in transgenic mice. J Virol 1995;69:6158–6169.
669. Guidotti LG, Martinez V, Loh YT, et al. Hepatitis B virus nucleocapsid particles do not cross the hepatocyte nuclear membrane in transgenic mice. J Virol 1994;68:5469–5475.
670. Chisari FV, Klopchin K, Moriyama T, et al. Molecular pathogenesis of hepatocellular carcinoma in hepatitis B virus transgenic mice. Cell 1989;59:1145–5116.
671. Chisari FV, Pinkert CA, Milich DR, et al. A transgenic mouse model of the chronic hepatitis B surface antigen carrier state. Science 1985;230:1157–1160.
672. Pourcel C, Tiollais P, Farza H. Transcription of the S gene in transgenic mice is associated with hypomethylation at specific sites and with DNase I sensitivity. J Virol 1990;64:931–935.
673. Lee TH, Finegold MJ, Shen RF, et al. Hepatitis B virus transactivator X protein is not tumorigenic in transgenic mice. J Virol 1990;64:5939–5947.
674. Kim CM, Koike K, Saito I, et al. HBx gene of hepatitis B virus induces liver cancer in transgenic mice. Nature 1991;351:317–320.
675. Koike K, Moriya K, Iino S, et al. High-level expression of hepatitis B virus HBx gene and hepatocarcinogenesis in transgenic mice. Hepatology 1994;19:810–819.
676. Yu DY, Moon HB, Son JK, et al. Incidence of hepatocellular carcinoma in transgenic mice expressing the hepatitis B virus X-protein. J Hepatol 1999;31:123–132.
677. Xu Z, Yen TS, Wu L, et al. Enhancement of hepatitis B virus replication by its X protein in transgenic mice. J Virol 2002;76:2579–2584.
678. Chisari FV, Filippi P, McLachlan A, et al. Expression of hepatitis B virus large envelope polypeptide inhibits hepatitis B surface antigen secretion in transgenic mice. J Virol 1986;60:880–887.
679. Gerber MA, Schaffner F, Paronetto F. Immuno-electron microscopy of hepatitis B antigen in liver. 1. Proc Soc Exp Biol Med 1972;140:1334–1339.
680. McLachlan A, Milich DR, Raney AK, et al. Expression of hepatitis B virus surface and core antigens: influences of pre-S and precore sequences. J Virol 1987;61:683–692.
681. Ou JH, Rutter WJ. Regulation of secretion of the hepatitis B virus major surface antigen by the preS-1 protein. J Virol 1987;61:782–786.
682. Raney AK, Eggers CM, Kline EF, et al. Nuclear covalently closed circular viral genomic DNA in the liver of hepatocyte nuclear factor 1 alpha-null hepatitis B virus transgenic mice. J Virol 2001;75:2900–2911.
683. Guidotti LG, Borrow P, Hobbs MV, et al. Viral cross talk: Intracellular inactivation of the hepatitis B virus during an unrelated viral infection of the liver. Proc Natl Acad Sci U S A 1996;93:4589–4594.
684. Guidotti LG, Ishikawa T, Hobbs MV, et al. Intracellular inactivation of the hepatitis B virus by cytotoxic T lymphocytes. Immunity 1996;4:25–36.
685. Robek MD, Wieland SF, Chisari FV. Inhibition of hepatitis B virus replication by interferon requires proteasome activity.PG-3570-4. J Virol 2002;76:3570–3574.
686. Sandgren EP, Palmiter RD, Heckel JL, et al. Complete hepatic regeneration after somatic deletion of an albumin-plasminogen activator transgene. Cell 1991;66:245–256.
687. Rhim JA, Sandgren EP, Palmiter RD, et al. Complete reconstitution of mouse liver with xenogeneic hepatocytes. Proc Natl Acad Sci U S A 1995;92:4942–4946.
688. Rhim JA, Sandgren EP, Degen JL, et al. Replacement of diseased mouse liver by hepatic cell regeneration. Science 1994;263:1149–1152.
689. Dandri M, Burda MR, Torok E, et al. Repopulation of mouse liver with human hepatocytes and in vivo infection with hepatitis B virus. Hepatology 2001;33:981–988.
690. Mercer DF, Schiller DE, Elliott JF, et al. Hepatitis C virus replication in mice with chimeric human livers. Nat Med 2001;7:927–933.
691. Petersen J, Dandri M, Gupta S, et al. Liver repopulation with xenogenic hepatocytes in B- and T-cell-deficient mice leads to chronic hepadnavirus infection and clonal growth of hepatocellular carcinoma. Proc Natl Acad Sci U S A 1998;95:310–315.
692. Yan RQ, Su JJ, Huang DR, et al. Human hepatitis B virus and hepatocellular carcinoma. I. Experimental infection of tree shrews with hepatitis B virus. J Canc Res Clin Oncol 1996;122:283–288.
693. Walter E, Keist R, Niederost B, et al. Hepatitis B virus infection of tupaia hepatocytes in vitro and in vivo. Hepatology 1996;24:1–5.
694. Kock J, Nassal M, MacNelly S, et al. Efficient infection of primary tupaia hepatocytes with purified human and woolly monkey hepatitis B virus. J Virol 2001;75:5084–5089.
695. Glebe D, Aliakbari M, Krass P, et al. Pre-s1 antigen-dependent infection of Tupaia hepatocyte cultures with human hepatitis B virus. J Virol 2003;77:9511–9521.
696. Glebe D, Urban S, Knoop EV, et al. Mapping of the hepatitis B virus attachment site by use of infection-inhibiting preS1 lipopeptides and tupaia hepatocytes. Gastroenterology 2005;129:234–245.
P.3029

697. Dandri M, Burda MR, Zuckerman DM, et al. Chronic infection with hepatitis B viruses and antiviral drug evaluation in uPA mice after liver repopulation with tupaia hepatocytes. J Hepatol 2005;42:54–60.
698. Baumert TF, Yang C, Schurmann P, et al. Hepatitis B virus mutations associated with fulminant hepatitis induce apoptosis in primary Tupaia hepatocytes. Hepatology 2005;41:247–256.
699. Sherlock S, Fox RA, Niazi SP, et al. Chronic liver disease and primary liver-cell cancer with hepatitis-associated (Australia) antigen in serum. Lancet 1970;1:1243–1247.
700. Beasley RP, Lin CC, Hwang LY, et al. Hepatocellular carcinoma and hepatitis B virus. Lancet 1981;2:1129–1133.
701. Evans AA, Chen G, Ross EA, et al. Eight-year follow-up of the 90,000-person Haimen City cohort: I. Hepatocellular carcinoma mortality, risk factors, and gender differences. Cancer Epidemiol Biomarkers Prev 2002;11:369–376.
702. Esumi M, Aritaka T, Arii M, et al. Clonal origin of human hepatoma determined by integration of hepatitis B virus DNA. Canc Res 1986;46:5767–5771.
703. Hayward WS, Neel BG, Astrin SM. Activation of a cellular onc gene by promoter insertion in ALV-induced lymphoid leukosis. Nature 1981;290:475–480.
704. Payne GS, Bishop JM, Varmus HE. Multiple arrangements of viral DNA and an activated host oncogene in bursal lymphomas. Nature 1982;295:209–214.
705. Dejean A, Bougueleret L, Grzeschik KH, et al. Hepatitis B virus DNA integration in a sequence homologous to v-erb-A and steroid receptor genes in a hepatocellular carcinoma. Nature 1986;322:70–72.
706. Wang J, Chenivesse X, Henglein B, et al. Hepatitis B virus integration in a cyclin A gene in a hepatocellular carcinoma. Nature 1990;343:555–557.
707. Dejean A, de The H. Hepatitis B virus as an insertional mutagene in a human hepatocellular carcinoma. Mol Biol Med 1990;7:213–222.
708. Quignon F, Renard CA, Tiollais P, et al. A functional N-myc2 retroposon in ground squirrels: implications for hepadnavirus-associated carcinogenesis. Oncogene 1996;12:2011–2017.
709. Fourel G, Trepo C, Bougueleret L, et al. Frequent activation of N-myc genes by hepadnavirus insertion in woodchuck liver tumours. Nature 1990;347:294–298.
710. Hansen LJ, Tennant BC, Seeger C, et al. Differential activation of myc gene family members in hepatic carcinogenesis by closely related hepatitis B viruses. Mol Cell Biol 1993;13:659–667.
711. Jacob JR, Sterczer A, Toshkov IA, et al. Integration of woodchuck hepatitis and N-myc rearrangement determine size and histologic grade of hepatic tumors. Hepatology 2004;39:1008–1016.
712. Transy C, Fourel G, Robinson WS, et al. Frequent amplification of c-myc in ground squirrel liver tumors associated with past or ongoing infection with a hepadnavirus. Proc Natl Acad Sci U S A 1992;89:3874–3878.
713. Bruni R, D’Ugo E, Giuseppetti R, et al. Activation of the N-myc2 oncogene by woodchuck hepatitis virus integration in the linked downstream b3n locus in woodchuck hepatocellular carcinoma. Virology 1999;257:483–490.
714. Bruni R, D’Ugo E, Argentini C, et al. Scaffold attachment region located in a locus targeted by hepadnavirus integration in hepatocellular carcinomas. Cancer Detect Prev 2003;27:175–181.
715. Fourel G, Couturier J, Wei Y, et al. Evidence for long-range oncogene activation by hepadnavirus insertion. EMBO J 1994;13:2526–2534.
716. Terradillos O, Billet O, Renard CA, et al. The hepatitis B virus X gene potentiates c-myc-induced liver oncogenesis in transgenic mice. Oncogene 1997;14:395–404.
717. Huang J, Kwong J, Sun EC, et al. Proteasome complex as a potential cellular target of hepatitis B virus X protein. J Virol 1996;70:5582–5591.
718. Su Q, Schroder CH, Hofmann WJ, et al. Expression of hepatitis B virus X protein in HBV-infected human livers and hepatocellular carcinomas. Hepatology 1998;27:1109–1120.
719. Schluter V, Meyer M, Hofschneider PH, et al. Integrated hepatitis B virus X and 3′ truncated preS/S sequences derived from human hepatomas encode functionally active transactivators. Oncogene 1994;9:3335–3344.
720. Hildt E, Munz B, Saher G, et al. The PreS2 activator MHBs(t) of hepatitis B virus activates c-raf-1/Erk2 signaling in transgenic mice. EMBO J 2002;21:525–535.
721. Hagen TM, Huang S, Curnutte J, et al. Extensive oxidative DNA damage in hepatocytes of transgenic mice with chronic active hepatitis destined to develop hepatocellular carcinoma. Proc Natl Acad Sci U S A 1994;91:12808–12812.
722. Nakamoto Y, Guidotti LG, Kuhlen CV, et al. Immune pathogenesis of hepatocellular carcinoma. J Exp Med 1998;188:341–350.
723. Nakamoto Y, Kaneko S, Fan H, et al. Prevention of hepatocellular carcinoma development associated with chronic hepatitis by anti-fas ligand antibody therapy. J Exp Med 2002;196:1105–1111.
724. Maeda S, Kamata H, Luo JL, et al. IKKbeta couples hepatocyte death to cytokine-driven compensatory proliferation that promotes chemical hepatocarcinogenesis. Cell 2005;121:977–990.
725. Valenzuela P, Quiroga M, Zalvidar J, Gray P, Rutter WJ. The nucleotide sequence of the hepatitis B viral genome and the identification of the major viral genes. In: Fields BN, Jaenisch R, Fox CF, eds. Animal Virus Genetics. New York, NY: Academic Press; 1980:57–70.
726. Yang W, Summers J. Illegitimate replication of linear hepadnavirus DNA through nonhomologous recombination. J Virol 1995;69:4029–4036.
727. Yang W, Summers J. Integration of hepadnavirus DNA in infected liver: evidence from a linear precursor. J Virol 1999;73:9710–9717.
728. Gong SS, Jensen AD, Rogler CE. Loss and acquisition of duck hepatitis B virus integrations in lineages of LMH-D2 chicken hepatoma cells. J Virol 1996;70:2000–2007.
729. Gong SS, Jensen AD, Wang H, et al. Duck hepatitis B virus integrations in LMH chicken hepatoma cells: identification and characterization of new episomally derived integrations. J Virol 1995;69:8102–8108.
730. Gong SS, Jensen AD, Chang CJ, et al. Double-stranded linear duck hepatitis B virus (DHBV) stably integrates at a higher frequency than wild-type DHBV in LMH chicken hepatoma cells. J Virol 1999;73:1492–1502.
731. Bruss V. Envelopment of the hepatitis B virus nucleocapsid. Virus Res 2004;106:199–209.
732. Tagawa M, Omata M, Okuda K. Appearance of viral RNA transcripts in the early stage of duck hepatitis B virus infection. Virology 1986;152:477–482.
733. Das K, Xiong X, Yang H, et al. Molecular modeling and biochemical characterization reveal the mechanism of hepatitis B virus polymerase resistance to lamivudine (3TC) and emtricitabine (FTC). J Virol 2001;75:4771–4779.


> Table of Contents > Volume II > Section II - Specific Virus Families > Unclassified Agents > 77 - Hepatitis D (Delta) Virus
77
Hepatitis D (Delta) Virus
John M. Taylor
Patrizia Farci
Robert H. Purcell
History
In the mid 1970s, Mario Rizzetto, a gastroenterologist in Turin, Italy, detected a previously unrecognized nuclear antigen in hepatocytes of patients with chronic type B hepatitis. The antigen resembled hepatitis B core antigen (HBcAg) in its association with hepatitis B virus (HBV) infection, but it rarely coexisted with HBcAg. The antigen was initially believed to be a previously unrecognized hepatitis B-specific antigen; it was called delta antigen (HDAg) and its antibody, antidelta, and it was first reported in 1977 (92).
By 1980, transmission experiments in chimpanzees had confirmed that HDAg was a component of a transmissible pathogen that was defective and required coinfection with HBV for its replication (93). Simultaneously, a radioimmunoassay for antidelta was developed (91), and it showed a high prevalence of antidelta among hemophiliacs and drug users (94). In addition, hepatitis associated with delta antigen was found to be highly endemic in Italy, especially in the southern part of the country. By the early 1980s, HDAg and a small RNA were shown to be internal components of a viruslike particle (89) enveloped with hepatitis B surface antigens (HBsAg), the envelope proteins of HBV. In addition, the viruslike delta agent was shown to be associated with the most severe forms of acute and chronic hepatitis in many HBsAg-positive patients (108). Thus, in some cases, severe disease thought to be caused by HBV, was actually the result of concurrent infection with the delta agent.
By 1983, evidence for infection with the delta agent had been found on every populated continent (87). A year later, the virus was found to be the cause of severe hepatitis among indigenous populations of Venezuela, its first
P.3032

discovery outside of Italy, and in populations not frequently exposed to blood. Subsequently, the medical importance of the delta agent in South America was extended to include etiologic associations with traditionally severe hepatitis in Colombia (hepatitis de Sierra Nevada de Santa Marta), and Brazil (Labrea black fever), as well as severe hepatitis in Peru and indigenous populations of Ecuador, which has been reviewed elsewhere (63).
By 1983, the delta agent was considered sufficiently unique and medically important to be designated a distinct hepatitis virus, hepatitis delta virus (HDV), and the disease it caused was designated delta or type D hepatitis. The cloning and sequencing of the HDV genome in 1986 confirmed its uniqueness among animal viruses (117). Advances in our understanding of molecular features of HDV biology have revealed novel biologic pathways; these and the frequently devastating consequences of HDV infection drive further research on this cause of acute and chronic liver disease, despite its diminishing medical importance, in part because of the success of vaccination programs against hepatitis B (40). Thus, a chance observation by an inquisitive gastroenterologist resulted in the discovery of one of the most interesting and unusual of human pathogens.
Infectious Agent
Classification and Structure
Hepatitis D virus is classified as the type species of its own separate genus: Deltavirus (64). At about 1,700 nucleotides, the single-stranded circular RNA genome of HDV is the smallest of the known human pathogens. Because RNA complementary to the genome encodes the sole viral protein, HDAg, HDV can be considered as negative-stranded. The only helper function provided by HBV is its envelope proteins, which support the assembly and release of new HDV particles and contribute to the ability of these particles to attach to and infect susceptible cells.
Figure 77.1 is an image of partially purified HDV particles obtained by electron microscopy (EM) after negative staining (89). The particles are roughly spherical and somewhat heterogeneous in size. The infectious particles are at least 30 nm in diameter (48). No cryo-EM images or reconstructions are yet available.
Figure 77.2 is a diagrammatic representation of the infectious particle. Within the particle is a nucleocapsid, a ribonucloprotein complex of the RNA genome with about 70 copies of HDAg (97). By extrapolation from HBV studies, the lipid-containing envelope of HDV contains about 100 copies of HBsAg (41).
Key Antigens
The HDAg exists as two related species of 24 and 27 kd, referred to as HDAg-S and HDAg-L (5,7). As represented in Figure 77.3, these species share a common amino-terminus, but a different carboxyl-terminus (117,119). As considered subsequently (and in Fig. 71.5) each is translated from a distinct messenger RNA (mRNA) species. A posttranscriptional RNA editing event ultimately changes the amber termination codon of the mRNA for the 195 amino acid HDAg-S, to the codon for tryptophan, and thus allows the translation of the 19 amino acid longer HDAg-L.
FIGURE 77.1 Electron micrograph of negatively stained particles enriched for hepatitis delta virus (HDV). The predominant form was a 35 to 37 nm particle. (Adapted from ref. 89, with permission.)
HDAg-S and HDAg-L have some properties in common. As represented in Figure 77.3, they have an essential domain that produces dimers via an antiparallel coiled-coil interaction (116). A representation of this structure, as deduced from the crystal structure, is shown in Figure 77.4. A bipartite domain also exists that facilitates nuclear localization (24,123) and as does another bipartite domain with arginine-rich motifs that contribute to the ability of HDAg to bind to the rodlike structures of the genomic and antigenome RNA (26).
The two proteins also have some unique features. HDAg-S is essential for HDV genome replication (25). Five reasons, some or all of which may be correct, have been proposed to explain the basis for this essentiality (112). In contrast, HDAg-L does not support replication and, under
P.3033

certain conditions, acts as a dominant-negative inhibitor of genome replication (25). HDAg-L also has an essential function: it is needed, together with the HBV envelope proteins, for the assembly of new virus particles (15).
FIGURE 77.2 Representation of hepatitis delta virus (HDV) with an indication of outer envelope proteins provided by HBV and inner nucleocapsid, a ribonucleoprotein composed of HDV genomic RNA and hepatitis delta antigen (HDAg). HBV, hepatitis B virus.
FIGURE 77.3 Features of the hepatitis delta antigens (HDAg) HDAg-S and HDAg-L. They differ only in the unique carboxyl-terminal extension of HDAg-L, which includes a site for an essential farnesylation. They share many features, as shown. Numbers indicate amino acid position.
HDAg-L contains a unique cysteine located four amino acids from the carboxyl-terminus. It is the target for farnesylation (43). Only after this modification has occurred can HDAg-L facilitate particle assembly (9).
Both HDAg-S and HDAg-L undergo posttranslational modifications that include serine phosporylation, arginine methylation, and even lysine acetylation. The significance of these modifications is addressed elsewhere (23,61,67,68).
The HDV envelope contains the HBsAg of HBV. Three HBsAg species exist (see Chapter 76). They have different amino-termini and a common carboxyl-terminus. Based on size, these HBsAg are referred to as large, middle, and small, or L, M, and S. About 50% of each undergoes site-specific, N-linked carbohydrate modification. HBV assembly is highly inefficient in that it leads to a huge excess of empty noninfectious 22 nm diameter spheres and filaments. The envelope of such particles is predominantly HBsAg-S. Only when relatively small amounts of HBsAg-L are also present, however, can the HBV capsid be incorporated to produce infectious 42 nm diameter particles. HDV assembly tries to make more efficient use of the HBsAg. HDV nucleocapsids can be assembled by just HBsAg-S, but such particles are not infectious. It is only when relatively small amounts of HBsAg-L are also present that the particles are infectious (110). HBsAg-M is not essential for assembly or infectivity (109).
FIGURE 77.4 Organization of the hepatitis delta antigen (HDAg) dimerization domain. Shown are the alpha-carbon chains for a dimer of amino acids 12 to 60 arranged as an antiparallel coiled coil. Both the structure and cross-linking studies suggest that even an octamer of the HDAg is a stable structure. (Adapted from ref. 126, with permission.)
Relative to HBsAg-M, HBsAg-L contains a unique amino-terminal domain referred to as pre-S1. This region is needed for the infectivity of both HBV and HDV. Antibodies to this region can block infectivity and so also do peptides derived from this sequence (3). Thus, a region within pre-S1 must interact with a receptor on the surface of susceptible hepatocytes. HBV and HDV share similar, if not identical, mechanisms of attachment and entry, and yet, even after many years of research, we still do not know the nature of the host receptor(s).
The Hepatitis Delta Virus Genome and Its Replication
The 1,700 nucleotide single-stranded, circular RNA genome of HDV can fold on itself to form an unbranched rodlike structure with about 74% base-pairing (54,117). During HDV replication, the amount of genomic RNA can increase to an average of 300,000 copies per cell (27). Also detected during replication are tenfold lower amounts of an exact complement of the genome, referred to as the antigenome. As represented in Figure 77.5, both RNA contain a domain of about 85 nucleotides that can act as a
P.3034

ribozyme. In vitro studies of these ribozymes show that, in a reaction dependent on divalent metal ions, a trans-esterification occurs to produce a 5′-OH and 2′-, 3′-cyclic monophosphate (54). The cleavage sites are at the 5′-edge of the ribozyme domains. The cleavage reactions are much faster than those of other known ribozymes. After cleavage at its 5′-end, a crystal structure of the genomic ribozyme was determined (36). A simplified two-dimensional representation based on the complete structure, is shown in Figure 77.6. More recently, a structure was determined for the precleaved ribozyme domain (53). A comparison of the pre- and postcleavage states shows that a conformational switch is involved and also reveals details of the catalytic mechanism.
FIGURE 77.5 The three processed hepatitis delta virus (HDV) RNA and how they accumulate during genome replication. The circular genome and antigenome are drawn to indicate the ability of these RNA to fold into an unbranched, rodlike structure. The so-called rolling-circle replication is as follows: 1: The circular genomic RNA acts as the template for transcripts that are processed to become the 5′-capped and 3′-polyadenylated messenger RNA (mRNA) for HD antigen (HDAg). 2: The genome can also act as template for transcripts that proceed more than once around the template. Such multimeric, linear RNA have at least two copies of the antigenomic ribozyme can be cleaved to release unit-length linear RNA, which in turn are ligated, possibly by a host enzyme (86), to produce new circular antigenomic RNA. 3: Similarly, the new antigenomic RNA can act as the template for the transcription of multimeric, linear RNA, which are processed to produce new genomic RNA circles. The RNA polymerase(s) used in these transcription events definitely includes host RNA polymerase II. It might be that factors associated with this RNA-directed transcription, posttranscriptional RNA processing, or ultimate RNA stability differ in step 1 relative to steps 2 and 3. The HDAg-S may play one or more essential roles in the RNA-directed transcription and processing (22).
As represented in Figure 77.5, the coding regions of HDAg-S or HDAg-L are present on the antigenomic RNA. Translation of the HDAg species, however, is actually from a third RNA that is much less abundant than the antigenomic RNA (27). This mRNA is less than full-length, with a 5′-cap and a 3′-poly(A) tail (45).
The mechanism of transcription of HDV RNA is not yet clear. Much evidence suggests that the host RNA polymerase II, pol II, is involved (56,111). This enzyme normally copies double-stranded DNA (dsDNA) templates and so its involvement in HDV replication would represent a redirection to using an RNA template. Such a redirection is known to occur for some, but not all, of the plant viroids (103). As with the viroids, the HDV circular RNA are thought to participate as templates for transcription, leading to the production of greater than unit-length linear RNA transcripts. This replication strategy is referred to as a rolling-circle mechanism (11). As described in the legend to Figure 77.5, the multimeric linear RNA can be processed posttranscriptionally by the ribozymes to release unit-length linear RNA, which in turn are ligated by a host RNA-ligase activity, to produce new RNA circles (86). It is agreed that pol II transcribes both genomic RNA and the mRNA. Some claim, however, that antigenomic RNA is actually transcribed by an activity that is more resistant to the inhibitor amanita
P.3035

than might be expected for pol II (62,65). This has led to speculation that another enzyme, perhaps pol I, is involved and to a model that is complicated and still controversial, in which genomic RNA acts as template for two different host enzymes (56,62).
FIGURE 77.6 Secondary structure of the hepatitis delta virus (HDV) genomic ribozyme domain. Ferre-D’Amare et al. (53,55) obtained crystals of this 85 nucleotide RNA by replacing a nonessential region with a U1A-RBD (indicated in gray), a short domain that could be bound by the RNA-binding protein A1. A cocrystal was thus made and the total structure determined. This simplified two-dimensional representation is based on that structure. Stems of Watson and Crick base pairing are indicated by P. Intermediate joining regions are indicated by J. The ribozyme is known to cleave at the site immediately 5′ of the shown RNA, at what corresponds to position 685/686, in the genome numbering of Kuo et al. (55). (Adapted from ref. 36, with permission.)
FIGURE 77.7 Adenosine deaminase acting on RNA (ADAR)-editing leads to the translation of hepatitis delta antigen (HDAg)-L. 1: Either the unit-length circular antigenomic RNA or an unprocessed linear precursor to this RNA, is edited at what corresponds to the middle of the amber termination codon for HDAg-S. This converts UAG to UIG. 2: Subsequent rounds of RNA-directed transcription convert the UIG to UGG. 3: It is the transcription of an altered genomic RNA as template that produces a messenger RNA (mRNA) with this change, however, thus allowing the translation of UGG as tryptophan, and thus the 19 amino acid longer form, HDAg-L.
As noted earlier, a site-specific, posttranscriptional RNA editing occurs during HDV genome replication. As represented in Figure 77.7, the site corresponds to the middle of the amber termination codon for HDAg-S on the antigenome, and ultimately leads to translation of the longer HDAg-L. In this way, during the life cycle, HDAg changes from 100% HDAg-S to comparable amounts of HDAg-S and HDAg-L. HDAg-S is essential for the initiation and maintenance of RNA replication. HDAg-L inhibits genome replication and, as mentioned, is essential for the late stages of virion assembly and incorporation of envelope proteins. Even in experimental systems in which HDV genome replication occurs in the absence of HBV, editing to produce HDAg-L still occurs (78). Furthermore, evidence indicates that even nonreplicating HDV RNA can undergo editing and that the presence of HDAg species, which bind to HDV RNA, can reduce the extent of editing (78).
The editing enzyme is of a class known as adenosine deaminase acting on RNA, or ADAR, that converts adenosine to inosine. The specific enzyme involved in HDV editing is the small form of ADAR-1 (102). As represented in Figure 77.7, rounds of RNA replication subsequent to the editing effectively replace the original adenosine with guanosine.
No doubt, other sites exist on genomic and antigenomic HDV RNA that undergo such editing. Many such changes (as with certain nucleotide misincorporations during transcription), however, may not be consistent with further HDV RNA transcription and RNA accumulation. Nevertheless, it has been reported that after 1 year of continuous HDV genome replication in culture, the average HDV RNA had undergone 20 single-nucleotide changes, and at least 70% of all these changes could be ascribed to editing by ADAR (20).
Propagation in Cell Culture and Biologic Characteristics
No convenient tissue culture system exists to support HDV infection, replication, and assembly of new infectious virus particles. Infection and genome replication can be achieved in primary cultures of hepatocytes from humans, certain primates, and woodchucks (113). Cell lines, even those derived from human liver, are not susceptible to infection. Following transfection with HDV sequences, genome replication, however, can be initiated in virtually all animal cells. And, if these cells are expressing HBV envelope proteins, the assembly and release of HDV particles can be achieved. If HBsAg-L is present, such particles can be infectious (110).
Initiation of genome replication in cell lines can be achieved by transfection with HDV complementary DNA (cDNA) (25). However, transfection with HDV RNA or cRNA does not lead to replication unless HDAg-S is provided at or soon after transfection (44). For example, to initiate replication, the HDAg-S can be cotransfected along with the RNA (29) or even an in vitro-transcribed mRNA for HDAg can be cotransfected with the RNA (65).
Infection in Experimental Animals
The host range for productive replication of HDV is limited to those species that support the replication of a hepadnavirus capable of supplying the essential helper function, the surface antigen envelope. These include the chimpanzee (HBV) (93) and the eastern woodchuck (woodchuck hepatitis virus) (81).
Chimpanzees were shown to be susceptible to infection with HDV shortly after the discovery of HDAg (93). Infection of the chimpanzee mimics that of humans, and much of our understanding of HDV infection is based on studies in this experimental model; both coinfection (simultaneous infection with HBV and HDV) and superinfection (infection of an HBsAg-positive subject) have been documented (84). Coinfection results in moderately severe hepatitis consisting of a unimodal or bimodal elevation of serum alanine aminotransferase (ALT) activity and associated hepatitis. In unimodal disease, both HBcAg and HDAg are expressed in the nuclei of infected hepatocytes; in bimodal hepatitis, one of the two antigens is usually predominant in the first episode and the other is expressed predominantly in the second episode (84). The order in which HBcAg and HDAg are expressed is probably determined by the relative titers of HBV and HDV in the infectious source. Regardless of the order, HBsAg is detected before HDAg in the blood. Coinfection of chimpanzees with HBV and HDV is followed by a transient
P.3036

immunoglobulin M (IgM) anti-HD response and a longer-lived immunoglobulin G (IgG) response. Superinfections of HBV carrier chimpanzees with HDV result in more severe disease. During acute HDV superinfection of HBV carrier animals, expression of markers of the HBV infection (HBsAg, HBV DNA) are suppressed. Coinfections of HDV and HBV usually result in acute, self-limiting hepatitis D. Superinfections of HBV carrier chimpanzees with HDV also have usually resulted in apparent acute, self-limiting hepatitis D, perhaps because most HBV carrier chimpanzees demonstrated relatively low-level replication of HBV, as measured by absence of HBeAg and presence of anti-HBe at the time of challenge. Subsequent analysis with more sensitive assays of such anti-HBe–positive HBV carrier chimpanzees that had been superinfected with HDV, however, showed that more than 50% of the animals actually had evidence of recurring low-level HDV replication (70). Furthermore, a chimpanzee that was HBeAg positive when challenged with HDV (38) demonstrated recurrent hepatitis D, with persistence of HDAg and other markers of HDV infection in the blood. The liver appears to be the only organ involved in HDV infection of chimpanzees. Hepatitis D in chimpanzees is generally more severe than other types of human viral hepatitis in this animal model.
Hepatitis D virus of human origin also infects woodchucks (Marmota monax) that are infected with the woodchuck hepatitis virus (WHV), causing acute or chronic hepatitis in a high proportion of animals (80). Hepatitis D in woodchucks is similar to that seen in chimpanzees; the liver is the only organ involved. Replication of HDV in woodchucks depends on the presence of replicating WHV, and the HBsAg envelope of HDV is replaced by the WHV envelope (WHsAg) (132).
Transmission of HDV to mice has been reported (71). A limited infection was achieved by intravenous or intraperitonal inoculation resulting in a single round of replication of the HDV genome in hepatocytes. In the absence of the helper hepadnavirus, no release of complete virus and no secondary infection could occur. HDV replication in mice, including HBV-transgenic mice, can also be achieved by hydrodynamic transfection with HDV cDNA or even a combination of HDV RNA and mRNA for HDAg-S (8,18). Furthermore, in mice that have been modified to contain some human hepatocytes, HDV infection and replication can be initiated simply by intravenous injection (8). Efforts to develop transgenic mouse models of HDV RNA replication have been successful, and HDAg expression in a number of tissues has been demonstrated (77).
Pathology and Pathogenesis
Direct pathologic changes in type D hepatitis are limited to the liver, the only organ in which HDV has been shown to replicate. The histologic changes, consisting of hepatocellular necrosis and inflammation, are those typical of acute or chronic viral hepatitis. No distinguishing features of the liver histology differentiate type D hepatitis from other forms of viral hepatitis, except that the former tends to be more severe. The liver biopsy may contain only elements of acute hepatitis if (a) coinfection with HBV and HDV has occurred; (b) elements of both acute and chronic hepatitis if acute HDV infection is superimposed on chronic HBV infection; or (c) only the characteristics of chronic hepatitis if the patient is chronically infected with both HBV and HDV. In acute hepatitis, inflammatory cells, primarily lymphocytes and macrophages, are prominent in the parenchyma and portal areas. Hepatocytes may be swollen and undergoing eosinophilic necrosis. Pathologic changes are often patchy and focal, except in more severe cases, when confluent, submassive, or massive necrosis is seen.
The histologic changes in chronic viral hepatitis are also those of inflammation and hepatocellular necrosis, but inflammation is largely portal and consists of lymphocytes, macrophages, and histiocytes. Necrosis of hepatocytes is usually evident but less severe than in acute viral hepatitis, and its distribution is typically periportal. A histologic lesion peculiar to HDV infection in northern South America, especially in the Amazon basin, is a microvesicular steatosis that gives rise to a characteristic alteration of the hepatocyte (a morula cell) (82). Similar cells, however, have been seen in severe hepatitis D elsewhere, including Africa and Italy. This severe form of HDV-related hepatitis in northern South America has been associated with a unique genotype of the virus (14) (see later).
Only nonspecific EM changes have been observed in natural and experimental HDV infections, best visualized in liver biopsy samples of experimentally infected chimpanzees (52). The most prominent of such changes are cytoplasmic tubular structures that represent alterations of the endoplasmic membrane and microtubular structures. Such structures are considered to be manifestations of exposure of hepatocytes to interferon, presumably produced in response to the viral infection (104).
The pathogenesis of type D hepatitis is poorly understood. Because HDV is a highly pathogenic virus causing the most severe forms of acute and chronic viral hepatitis, several studies have attempted to elucidate the direct pathogenic effects associated with HDV replication. Controversy exists, however, to the relative role played by the direct pathogenic effects of HDV versus immune-mediated liver damage. A direct cytopathic effect of the small form of the delta antigen, HDAg-S, expressed in vitro at high levels in the absence of replication of the HDV genome has been reported (28). In other in vitro models, replication of the HDV genome was shown to interfere with the ability of transfected cells to expand and form clones (115) and, more recently, to cause cell-cycle arrest followed by cell detachment and death (21). This marked cytopathic effect may provide a model of the pathogenesis of fulminant hepatitis D. These in vitro observations are not supported, however, by (a) data from liver biopsies, which showed intact hepatocytes containing HDAg in humans (69); (b) the
P.3037

lack of liver injury documented in grafts expressing HDAg in the presence of low levels of HBV replication (76); (c) the lack of liver pathology in a transgenic mouse model expressing both the small and the large forms of HDAg (77); and (d) the observation that some HDV-infected cell lines can survive in vitro for at least several cell divisions (6). Altogether, these data argue against a direct cytopathic effect of HDV. None of the hepatitis viruses has been shown to be directly cytopathic and strong evidence supports the notion that damage to hepatocytes is immunologically mediated. As with the other hepatitis viruses, peak replication of HDV precedes the peak histopathologic changes. In addition, replication of the virus often has become markedly diminished and the immune response has begun by the peak of pathology; this adds credence to the belief that humoral, cellular, or both immune mechanisms are involved in pathogenesis. In the chimpanzee model of experimental acute HBV infection, viral clearance was associated with the noncytopathic antiviral effects of cytokines produced by non-T cells, whereas acute disease was associated temporally with the presence of specific T-cell responses (46). Little is known about the role of specific T cells in HDV infection (74).
The role of the HDV genotypes (see later) in the pathogenesis of hepatitis D remains unclear. Despite the association of genotype III with outbreaks of fulminant hepatitis in South America (19) and of genotype II with milder forms of the disease (203), the association of genotype I with a broad spectrum of disease severity, including fulminant hepatitis (58,121), does not support a direct role of the genotypes in the pathogenesis of HDV disease. Further studies are needed to elucidate whether major biological differences exist among HDV genotypes in terms of replication, packaging, infectivity, transmissibility, and pathogenicity, as well as in the characteristics of the coinfecting HBV helper and the variability of the host immune response.
In addition to acute and chronic type D hepatitis, a third form of HDV infection, which has been called latent infection, has been described in the liver transplantation setting. Markers of HDV infection occurred in the absence of detectable markers of HBV infection, suggesting that HDV might replicate at low levels in the absence of HBV (76). Subsequent analysis with more sensitive assays showed that low-level HBV replication was occurring coincident with HDV replication, thus reaffirming the dependence of HDV on the HBV helper function and the absence of a true latent phase (106).
Clinical Features and Natural History
Acute Hepatitis
The clinical symptoms of acute hepatitis D are indistinguishable from those observed in other forms of acute viral hepatitis but are usually more severe than those of other viral hepatitides. After an incubation period of 3 to 7 weeks, during which active HDV replication occurs, the preicteric phase begins with the onset of nonspecific clinical symptoms of fatigue, lethargy, anorexia, and nausea, usually lasting for 3 to 7 days. During the preicteric phase, biochemical markers of hepatitis, such as elevated serum ALT and aspartate aminotransferase (AST) activities, become detectable. Viral replication is usually diminished during this phase.
The onset of the icteric phase, if it occurs, is characterized by the appearance of jaundice. Fatigue and nausea usually persist; the serum bilirubin level becomes elevated, which coincides with the appearance of clay-colored stools and dark urine, evidence of the liver's diminished ability to conjugate and excrete bilirubin. The most severe stage of clinical disease may coincide with a further decrease in the level of viral replication. In patients with acute, self-limiting hepatitis, convalescence begins with the disappearance of clinical symptoms. Anorexia and nausea disappear relatively early, but fatigue and lethargy can persist for weeks or months.
Fulminant viral hepatitis, the most severe form of acute disease, is a rare sequela of acute viral hepatitis but is approximately 10 times more common in type D hepatitis than in the other types of viral hepatitis. It is characterized by hepatic encephalopathy that is manifested by confusion and difficulty concentrating, changes in personality, disturbances in sleep and, in severe cases, abnormal behavior, somnolence, and coma. Jaundice may be profound, but serum ALT and AST values may decrease as massive hepatic necrosis leaves few viable hepatocytes. The mortality rate of fulminant hepatitis is approximately 80%. Fulminant hepatitis is an indication for orthotopic liver transplantation.
Because HDV infection has an absolute requirement for an associated HBV infection, acute disease occurs as one of two patterns, depending on the prior HBsAg status of the HDV-infected subject. Simultaneous infection of a susceptible individual with HBV and HDV (coinfection pattern) results in both acute type B hepatitis and acute type D hepatitis. The incubation period generally depends on the HBV titer of the infecting inoculum because the incubation period of type-B hepatitis is inversely related to the dose of virus. Depending on the relative titers of HBV and HDV, a single bout of hepatitis or two bouts of hepatitis, characterized by a biphasic pattern of serum ALT and AST values may be seen. Usually, the first bout of hepatitis is HBV-related; however, both hepatitis B followed by hepatitis D and hepatitis D followed by hepatitis B have been observed in experimental infections of chimpanzees (84). Coinfection of HBV and HDV is usually an acute, self-limited infection, which progresses to chronicity in only 2% of cases.
FIGURE 77.8 The worldwide distribution of hepatitis delta virus (HDV) infection as measured by the prevalence of anti-HD in hepatitis B surface antigens (HBsAg)-positive individuals with acute or chronic hepatitis.
In contrast, HDV infection of an individual chronically infected with HBV (superinfection pattern) causes a generally severe acute hepatitis with a relatively short incubation period that leads to chronic type D hepatitis in more than 90% of cases. Superinfection with HDV is often associated
P.3038

with fulminant hepatitis. A subacute, rapidly progressive form of HDV superinfection has been seen in HBsAg carriers among the Yucpa Indians, an indigenous population of Venezuela (82). Such patients often die within 18 months of disease onset.
Chronic Hepatitis
Chronic viral hepatitis, a frequent sequela of type D hepatitis acquired through the superinfection pattern, is associated with the most severe and progressive form of chronic liver disease, often leading to cirrhosis. Unlike other forms of chronic viral hepatitis, chronic hepatitis D is initiated in about half the patients by a clinically apparent acute hepatitis, which likely represents the time of HDV superinfection. The clinical presentation of chronic hepatitis D is variable and shows no distinctive clinical features, except for a higher frequency of splenomegaly. It may be asymptomatic and discovered incidentally, or it can present with general symptoms such as fatigue, malaise, anorexia, and right upper quadrant discomfort, or with complications of cirrhosis. Serum ALT and AST values are elevated, but serum bilirubin and albumin levels and prothrombin time may be normal, at least before cirrhosis develops. Chronic hepatitis D can be associated with a number of autoimmune manifestations, including the presence of autoantibodies against microsomal membranes of the liver and kidney (LKM-3), human thymocytes, and nuclear lamin C (75).
Studies on the natural history of chronic HDV infection have shown that cirrhosis develops within 5 to 10 years in 70% to 80% of patients with chronic type D hepatitis (90), a figure almost three times higher than for type B and type C hepatitis, and at a younger age. Once established, HDV-related cirrhosis can be stable for many years, although a high proportion of patients die of hepatic failure if they do not receive liver transplantation. Hepatocellular carcinoma (HCC) has been reported in some patients with chronic type D hepatitis. In a study of western European patients with compensated cirrhosis type B, HDV infection increased the risk of HCC threefold and of mortality twofold (35). It is unknown whether HCC is an effect of the underlying cirrhosis (a known risk factor for HCC) or a direct carcinogenic effect of the virus. Although HDV infection is usually associated with severe and progressive liver disease, a few studies have documented a high proportion of anti-HD–positive individuals without evidence of liver disease (1,47).
In the general population, patients with chronic hepatitis D show high levels of HDV viremia and are usually positive for antibodies to HBeAg (anti-HBe positive) with little or no HBV DNA in serum as measured by highly sensitive polymerase chain reaction (PCR) (99). This suppressive effect of HDV on HBV replication suggests that the liver damage is caused by the ongoing HDV infection and not by the accompanying HBV infection, as further demonstrated by the lack of correlation between HBV replication levels and ALT levels. In patients with chronic HDV infection, spontaneous clearance of HBsAg may eventually occur, often associated with improvement of HDV-associated disease (72). Together, these data suggest that the natural history of chronic hepatitis D varies widely. Thus, it may be a rapidly progressive disease that accelerates and aggravates the natural course of the underlying HBV infection, leading to cirrhosis and eventually HCC, or it may be a disease that runs a nonprogressive course, even to complete remission.
The clinical picture of HDV disease worldwide (Fig. 77.8) is evolving as a consequence of a changing epidemiologic trend, which has led over the past decade to a significant decline in the incidence of HDV infection in developed countries, especially in southern Europe (40). This reduction has resulted in a dramatic decline in the frequency of new and florid forms of hepatitis D, with a current preponderance of long-standing infections clinically expressed as advanced cirrhosis or, in a minority of cases, an indolent, nonprogressive disease (96). Conversely, outbreaks of severe, often fulminant, hepatitis D are emerging in other parts of the world, such as southeastern Russia, where HDV has been introduced only recently through the use of illicit parenteral drugs (39).
Studies on the interaction of HDV with other viruses have generated controversial data. Whereas some reports have suggested that, in triple infections, HDV suppresses both HBV and hepatitis C virus (HCV) (2,51,98), others have shown a dominant suppressive role of HCV (101,102). Concomitant infection with human immunodeficiency virus (HIV) does not seem to influence the natural history of chronic hepatitis D (12).
Diagnosis
Differential Diagnosis
Type D hepatitis should be considered in individuals who are HBsAg positive or who have evidence of recent HBV infection, especially if they have been exposed to blood or blood products or if they are members of a high-risk population or from a high-risk environment (see later). Other conditions to be differentiated from type D hepatitis include coinfection of hepatitis A virus or hepatitis C virus with HBV, superinfection of an HBsAg carrier with one of these two viruses, and exacerbation of a chronic HBV infection, with recurrence of clinical disease.
Laboratory Diagnosis
The typical serologic course of acute HDV coinfection is shown in Figure 77.9. Hepatitis B surface antigen, hepatitis B e antigen (HBeAg), and HBV DNA appear in the serum during the incubation period in a pattern characteristic
P.3039

of acute type B hepatitis. Both IgM and IgG antibodies to HBcAg, appear coincident with onset of clinical disease; evidence of active viral replication has often disappeared by the peak of illness. Antibody to HBsAg appears later, during convalescence. The diagnosis of acute type D hepatitis is made on the basis of serologic and molecular tests for this virus. Antibody to HDAg (anti-HD) develops late in the acute phase of infection and may be present only transiently and in low titer. Assays for IgM anti-HD (33) and for virion-associated HDV RNA or HDAg in the serum (124) are more reliable markers of acute HDV infection. In the coinfection pattern, all markers of viral replication disappear in early convalescence, and IgM anti-HD and even IgG anti-HD disappear within months to years after recovery.
In contrast, superinfection with HDV usually results in persistent HDV infection. A typical serologic pattern for such hepatitis is shown in Figure 77.9. The absence of IgM anti-HBc distinguishes superinfection from coinfection. Evidence for HD viremia appears in the serum during the preacute phase and is followed by the appearance of IgM anti-HD and IgG anti-HD during the acute phase. Suppression of markers of HBV replication usually occurs during the acute phase but may be difficult to demonstrate without comparison with pre-HDV levels. Progression to chronicity is associated with high and persisting levels of IgM anti-HD and IgG anti-HD. These antibodies persist, as do positive tests for serum virion-associated RNA and HDAg (evidence for viremia) and intrahepatic HDV RNA and HDAg. In some experimental chronic infections of chimpanzees, only the antibodies persisted at constantly detectable levels. Testing for IgM anti-HD, in addition to its diagnostic value, provides also prognostic information, because its decrease and disappearance predicts impending resolution of chronic HDV disease, either spontaneous or induced by interferon therapy (10).
Viremia is associated with active liver disease (107). The increasing use of molecular methods, such as PCR in its standard or quantitative (real-time) format, to assess viremia in the laboratory diagnosis of clinical disease (66) has overcome the limitations of serologic detection of HDAg caused by antigen sequestration in immune complexes. Molecular tests are crucial for the early diagnosis of HDV infection, before antibody seroconversion. Quantitative PCR may be particularly useful for monitoring the efficacy of antiviral therapy (60), as well as for investigating the molecular events during acute and chronic hepatitis D (124). The HDV genotype can be determined by restriction fragment length polymorphism analysis of PCR-amplification products, by sequencing, and, on liver biopsies, by immunohistochemical staining using genotype-specific antibodies (49,105).
FIGURE 77.9 The serologic patterns of type D. hepatitis: Coinfection and superinfection. Top: Coexistent acute hepatitis B and hepatitis D. Middle: Acute hepatitis D superimposed on a chronic hepatitis B virus infection. Bottom: Acute hepatitis D progressing to chronic hepatitis, superimposed on a chronic hepatitis B virus infection.
P.3040

Treatment
Hepatitis D is one of the most difficult liver diseases to treat, perhaps because of the uniqueness of its etiologic agent and the severity of the disease it causes. Currently, no specific treatment exists for type D hepatitis (73). Because of the absolute dependence of HDV on HBV, therapies for HBV might be expected to control HDV also, but this is not the case because the contribution of HBV replication to HDV pathogenesis is generally negligible. As mentioned, the only helper function that HBV provides to HDV is the envelope, HBsAg, which is efficiently expressed in most HBV carriers, regardless of the level of HBV replication. An effective therapy would probably require a marked suppression of HBsAg expression, but current therapies for HBV do not achieve this. In fact, lamivudine, a second-generation nucleoside analogue that potently inhibits HBV replication, failed to show any efficacious effect on HDV viremia or liver disease activity in patients with chronic hepatitis D (58,73,120). Likewise, neither viremia nor HDV-related liver disease was reduced after treatment with another nucleoside analogue, famciclovir (125). Immunomodulators (e.g., steroids, thymosin, levamisole, thymic humoral factor-γ2) and other antiviral agents (e.g., acyclovir or ribavirin) were also shown to be ineffective (73).
The only licensed drug of proven benefit for the treatment of chronic hepatitis D is alfa interferon (IFN-α). Its efficacy is related to the dose and duration of therapy. Long-term courses with high doses of IFN-α (9 million units three times a week for 12 months, or 5 million units daily for up to 12 months) (32,42) led to ALT normalization in 71% of patients at the end of treatment and in 50% after 6 months of follow-up (50). The biochemical response correlated with histologic improvement; although most patients remained positive for HDV RNA, the levels of viremia decreased significantly in the high-dose group.
Only recently have the long-term effects of IFN treatment been investigated, providing evidence of a beneficial
P.3041

effect that extends well beyond the termination of therapy. High doses of IFN-α for 12 months significantly improved the long-term clinical outcome and survival of patients with chronic hepatitis D (34) (Fig. 77.10A). Remarkably, half the patients had a sustained biochemical response for up to 15 years of follow-up, which was associated with a significant amelioration of hepatic function, loss of IgM anti-HD, and sustained decrease in HDV viremia, leading, in some cases, to clearance of HDV RNA and, eventually, HBV, as previously reported (4,59). But the most striking finding was the improvement in liver histology, with complete disappearance of advanced fibrosis in some patients who had long-term biochemical response and an initial diagnosis of active cirrhosis. Contrast Figure 77.10B and 77.10C. Similarly, eradication of both HBV and HDV, associated with an apparently complete disappearance of liver fibrosis, was achieved in a single patient with active HDV cirrhosis treated with continuous IFN therapy, 5 million units daily for up to 12 years (57).
FIGURE 77.10 Interferon treatments. A: Cumulative survival among untreated patients and patients treated with 9 or 3 million units of interferon. Survival was significantly longer in the high-dose group then in the low-dose or control groups. No significant difference was seen between the low-dose and control groups. B, C: Photomicrographs of liver biopsy specimens obtained from a patient with chronic hepatitis D before (B) and 13 years after (C) completion of treatment with 9 million units of interferon. The patient had active micronodular cirrhosis before therapy. Inflammatory activity and fibrosis were not detected in the posttreatment biopsy. Similarly, biochemical and clinical evidence of hepatitis was markedly improved following therapy. (Adapted from ref. 34, with permission.)
Treatment with IFN-α at high doses for at least 1 year should be offered to all patients with compensated chronic HDV liver disease, as soon as the diagnosis is made. In responders, therapy should be continued as long as possible until HDV RNA and HBsAg disappear, adjusting the IFN dose according to the patient's ALT levels and tolerance. Although no reliable features can predict which patients will have long-term benefits from IFN treatment, patients with recent acquisition of HDV seem to respond better (73). Side effects are common during IFN treatment and, therefore, continuing medical monitoring is essential for the early detection and management of medical and psychiatric complications (42).
The low rate of response and the high rate of relapse emphasize the need for improving the efficacy of IFN therapy as well as for identifying, through innovative molecular approaches, new antivirals for the treatment of chronic hepatitis D. Recently, using an experimental transgenic mouse model for HBV that supports high levels of HDV replication, prenylation inhibitors were shown to be highly effective in clearing HDV viremia (8).
Orthotopic liver transplantation provides the only accepted therapeutic option for treating fulminant acute and end-stage chronic hepatitis D. The results have been better than the disappointing results obtained with chronic HBV infection (30,101). Markers of continuing HDV replication are sometimes found in transplant recipients shortly after transplantation, but liver disease does not recur unless significant HBV replication occurs. Reinfection is followed by relapse of hepatitis in only 50% of the cases, and the hepatitis is usually milder than the original disease. Recurrence of HBV in patients with both HBV and HDV infections is less frequent than in patients with HBV alone and can be prevented by the continuous administration of anti-HBs immunoglobulins (100).
Epidemiology
Geographic Distribution
Seroprevalence studies of anti-HD in HBsAg-positive individuals have shown a worldwide, but nonuniform, distribution (88). It has been estimated that 15 million HBsAg carriers are also infected with HDV. Areas of high prevalence include the Mediterranean basin, the Middle East, central and northern Asia, East Africa, the Amazon basin, and certain islands of the Pacific. Hepatitis D is less common in eastern Asia, but there are regional exceptions. High-risk populations in industrialized countries include users of illicit parenteral drugs, and (formerly) others exposed to blood or blood products. Infection with HDV has been
P.3042

less frequent than infection with HBV or with human immunodeficiency virus (HIV) among sexually promiscuous homosexual and heterosexual groups, suggesting that it is not typically a sexually transmitted disease, although such transmission sometimes occurs.
Over the past few years, a significant decline has occurred in the prevalence of HDV in certain industrialized regions of the world, probably as a result of the success of universal vaccination programs against hepatitis B, as well as because of behavioral modification resulting from fear of the acquired immunodeficiency syndrome (AIDS) (40,50). However, HDV has emerged in other regions (39).
Nucleotide sequencing of HDV isolates indicated the existence of at least three major genotypes, with different geographic distributions (83). Recent analyses, however, have revealed more extensive genetic heterogeneity of HDV sequence than previously recognized and as many as seven distinct clades, including three new ones from Africa, have been proposed (Fig. 77.11) (85). Whereas genotype I (clade 1) is found worldwide, genotypes II and III appear to be more geographically restricted: genotype IIa and IIb (clades 2 and 4) are found in the Far East and genotype III (clade 3) is found exclusively in northern South America. The African clades (5, 6, and 7) have been found in west and central Africa but the extent of their range (and the extent of HDV heterogeneity) has yet to be determined. Genotype-specific support of HDV RNA replication by HDAg-S suggests that the genotype classifications have a functional as well as phylogenetic basis (13). In Taiwan, where HDV genotypes I and IIb overlap, chimeric forms of HDV RNA have been detected in patients coinfected with both genotypes (118,122). Such in vivo recombination, presumably via a template switching mechanism (17), is a unique phenomenon for a virus whose replication depends on an RNA polymerase provided by the host cell.
FIGURE 77.11 Geographic distribution of hepatitis delta virus (HDV) genotypes or clades. HD antigen (HDAg)-S sequences from 33 geographically diverse HDV isolates were compared by maximal likelihood phylogenetic analysis. The horizontal bar indicates percent expected substitution per position. Circles on the map correspond approximately to geographic origin of selected isolates, identified by clade. (Adapted from refs. 83 and 85, with permission.)
Morbidity and Mortality
The ratio of clinical to subclinical cases of HDV coinfection and superinfection is unknown, but the general severity of both forms of infection suggests that most cases are clinically important. The chronicity rate is 1% to 3% for coinfection and 70% to 90% for superinfection. The mortality rate of hepatitis D is 2% to 20%, ten times higher than the rate for hepatitis B, the next most severe type of viral hepatitis. The patterns of disease associated with chronic HDV infection, however, vary in different epidemiologic settings, particularly with genotype I. The possible associations of genotypes II and III with mild and severe forms of type D hepatitis, respectively, is particularly intriguing (14,121). Additional clinical, epidemiologic, and laboratory investigation of these genotypes, as well as of the recently described African clades, will prove valuable in determining whether these associations are definitely related to the infecting strain of HDV.
Age
Hepatitis D virus infects all age groups. It has been transmitted perinatally (with HBV) in Italy, however, HDV is not common in regions of the world, such as Asia, where perinatal transmission of HBV is common. Type D hepatitis affects children in the Amazon basin and has occurred among children with hemophilia in industrialized countries, especially before blood was screened for HBV. It also occurs among young adults over most of its geographic
P.3043

distribution and especially among young users of illicit drugs in industrialized countries.
Epidemics
The epidemiology of HDV, which is principally transmitted by exposure to blood, is not conducive to epidemics in the classic sense. Contamination of lots of clotting factor with HDV, as well as HBV, HCV, and HIV, in past years (95) was responsible, however, for the high incidence of hepatitis among recipients of these products and the high prevalence of serologic evidence of infection (114). Epidemics of severe type D hepatitis have occurred among drug addicts, and prolonged epidemics, leading to high cumulative attack rates, have occurred in some populations of drug addicts on introduction of HDV into those populations. Outbreaks of HDV hepatitis have occurred in various regions of northern South America, especially the Amazon basin, often involving fragile indigenous Amerind populations, such as the Waorani (108).
Immunity
Second cases of type D hepatitis have not been reported, suggesting that some form of immunity after acute, self-limiting infection exists; as mentioned, this may involve cellular immune mechanisms. Hepatitis B virus carrier chimpanzees superinfected with HDV were resistant to rechallenge with HDV 6 months later (84). Similar chimpanzees rechallenged 3 to 5 years after initial HDV infection were protected or developed mild transient hepatitis. All of the chimpanzees were anti-HD positive at the time of challenge, but most lacked antibodies to the envelope of HDV (i.e., HBsAg). Some of these chimpanzees, however, still may have been replicating HDV at low levels at the time of rechallenge (117), and protection by interference rather than immunity could not be ruled out.
Some experimental evidence in woodchucks suggests that immunity to epitopes of the internal HDAg of HDV modifies the course of HDV infection (31). Other studies, however, have failed to demonstrate protection (37).
Many viruses have developed mechanisms to subvert one or more functions of the host's innate immune mechanism. No such reports have been made for HDV. The HDV mRNA can be attacked by exogenously provided small interfering RNA (siRNA). The genome and antigenome are not susceptible to siRNA, however, nor are they cleaved by the enzyme dicer (16,19).
Prevention and Control
Situations in which an opportunity exists for repeated exposure to HBV constitute the major risks for coinfection or superinfection with HDV. The current policy of excluding blood donors with serologic markers of HBV infection has markedly diminished the chances of HDV transmission by blood transfusion. Similarly, screening of donors to large plasma pools used for the fractionation of blood products has diminished the risk of types B and D hepatitis from such preparations, but the inadvertent introduction of a single unit of plasma positive for HDV and HBV could contaminate the whole lot because of the high infectivity titers of these two viruses in blood (79). Practices designed to minimize the transmission of HBV, HCV, and HIV among drug addicts will also diminish the transmission of HDV to the extent that they are implemented. Implementation of better hygiene, especially control of weeping skin lesions (thought to be involved in the transmission of HDV in some primitive settings), may help control the spread of HDV and other blood-borne viruses.
Immunoprophylaxis against HDV is achieved by vaccination against HBV, because HDV uses the envelope proteins of HBV and has no detectable unique surface antigens (93). Hepatitis B vaccines currently available are highly effective in preventing HBV infection and its sequelae. Public health measures to interdict the transmission of blood-borne pathogens, combined with aggressive HBV vaccination programs at the national level, offer the best hope for the control of type D hepatitis. Indeed, reports from Taiwan and Italy indicate decreasing rates of HDV transmission in these populations as a result of these wide-ranging control efforts (40,50). Some high-risk populations, however, are among the most difficult to reach with such programs.
Perspectives
More than 300 million people in the world who are chronically infected with HBV are also at risk of contracting type D hepatitis. Such HBsAg carriers are refractory to vaccination with current HBsAg vaccines. Therefore, public health control measures must depend on those strategies that limit reexposure to HDV through high-risk behavior. Future opportunities for prevention of HDV transmission to HBV carriers may include the development of HDV-specific vaccines (31), but for the most part, limiting the burden of HDV disease will depend on the aggressive pursuit of HBV control.
Hepatitis DV remains unique among animal viruses. Part of its uniqueness, its possession of a highly active ribozyme, has given it an importance beyond its medical impact in that the HDV ribozyme, as with the restriction enzymes of bacteria, has become an important tool of molecular biologists.
References
1. Arakawa Y, Moriyama M, Taira M, et al. Molecular analysis of hepatitis D virus infection in Miyako Island, a small Japanese island. J Viral Hepat 2000;7:375–381.
2. Arribas J, Gonzalez-Garcia J, Lorenzo A, et al. Single (B or C), dual (BC or BD) and triple (BCD) viral hepatitis in HIV-infected patients in Madrid, Spain. AIDS 2005;19:1361–1365.
P.3044

3. Barrera A, Guerra B, Notvall L, et al. Mapping of the hepatitis B virus pre-S1 domain involved in receptor recognition. J Virol 2005;79:9786–9798.
4. Battegay M, Simpson LH, Hoofnagle JH, et al. Elimination of hepatitis delta virus infection after loss of hepatitis B surface antigen in patients with chronic delta hepatitis. J Med Virol 1994;44:389–392.
5. Bergmann KF, Gerin JL. Antigens of hepatitis delta virus in the liver and serum of humans and animals. J Infect Dis 1986;154:702–706.
6. Bichko V, Netter HJ, Taylor J. Introduction of hepatitis delta virus into animal cell lines via cationic liposomes. J Virol 1994;68:5247–5252.
7. Bonino F, Heermann KH, Rizzetto M, et al. Hepatitis delta virus: protein composition of delta antigen and its hepatitis B virus-derived envelope. J Virol 1986;58:945–950.
8. Bordier BB, Ohkanda J, Liu P, et al. In vivo antiviral efficacy of prenylation inhibitors against hepatitis delta virus. J Clin Invest 2003;112:407–414.
9. Bordier BB, Marion PL, Ohashi K, et al. A prenylation inhibitor prevents production of infectious hepatitis delta virus particles. J Virol 2002;76:10465–10472.
10. Borghesio E, Rosina F, Smedile A, et al. Serum immunoglobulin M antibody to hepatitis D as a surrogate marker of hepatitis D in interferon-treated patients and in patients who underwent liver transplantation. Hepatology 1998;27:873–876.
11. Branch AD, Robertson HD. A replication cycle for viroids and small infectious RNAs. Science 1984;223:450–455.
12. Buti M, Jardi R, Allende H, et al. Chronic delta hepatitis: is the prognosis worse when associated with hepatitis C virus and human immunodeficiency virus infections? J Med Virol 1996;49:66–69.
13. Casey JL, Gerin JL. Genotype-specific complementation of hepatitis delta virus RNA replication by hepatitis delta antigen. J Virol 1998;72:2806–2814.
14. Casey JL, Brown TL, Colan EJ, et al. A genotype of hepatitis D virus that occurs in northern South America. Proc Natl Acad Sci U S A 1993;90:9016–9020.
15. Chang FL, Chen PJ, Tu SJ, et al. The large form of hepatitis D antigen is crucial for the assembly of hepatitis d virus. Proc Natl Acad Sci U S A 1991;88:8490–8494.
16. Chang J, Taylor JM. Susceptibility of human hepatitis delta virus RNAs to small interfering RNA action. J Virol 2003;77:9722–9731.
17. Chang J, Taylor J. In vivo RNA-directed transcription, with template switching, by a mammalian RNA polymerase. EMBO J 2002;21:157–164.
18. Chang J, Sigal LJ, Lerro A, et al. Replication of the human hepatitis delta virus genome is initiated in mouse hepatocytes following intravenous injection of naked DNA or RNA sequences. J Virol 2001;75:3469–3473.
19. Chang J, Provost P, Taylor JM. Resistance of human hepatitis delta virus RNAs to dicer action. J Virol 2003;77:11910–11917.
20. Chang J, Gudima SO, Taylor JM. Evolution of hepatitis delta virus RNA genome following long-term replication in cell culture. J Virol 2005;79:13310–13316.
21. Chang J, Gudima SO, Tarn C, et al. Development of a novel system to study hepatitis delta virus genome replication. J Virol 2005;79:8182–8188.
22. Chang J, Nie X, Gudima S, et al. In: Hefferon K, ed. Recent Advances in RNA Virus Replication. 2006. In press.
23. Chang MF, Baker SC, Soe LH, et al. Human hepatitis delta antigen is a nuclear phosphoprotein with RNA binding activity. J Virol 1988;62:2403–2410.
24. Chang MF, Chang SC, Chang CI, et al. Nuclear localization signals, but not putative leucine zipper motifs, are essential for nuclear transport of hepatitis delta antigen. J Virol 1992;66:6019–6027.
25. Chao M, Hsieh SY, Taylor J. Role of two forms of the hepatitis delta virus antigen: evidence for a mechanism of self-limiting genome replication. J Virol 1990;64:5066–5069.
26. Chao M, Hsieh SY, Taylor J. The antigen of hepatitis delta virus: examination of in vitro RNA-binding specificity. J Virol 1991;65:4057–4062.
27. Chen PJ, Kalpana G, Goldberg J, et al. Structure and replication of the genome of hepatitis ? virus. Proc Natl Acad Sci U S A 1986;83:8774–8778.
28. Cole S, Gowans EJ, Macnaughton TB, et al. Direct evidence for cytotoxicity associated with expression of hepatitis delta virus antigen. Hepatology 1991;13:845–851.
29. Dingle K, Bichko V, Zuccola H, et al. Initiation of hepatitis delta virus genome replication. J Virol 1998;72:4783–4788.
30. Dodson SF, Issa S, Bonham A. Liver transplantation for chronic viral hepatitis. Surg Clin North Am 1999;79:131–145.
31. D’Ugo E, Paroli M, Palmieri G, et al. Immunization of woodchucks with adjuvanted sHDAg (p24): immune response and outcome following challenge. Vaccine 2004;22:457–466.
32. Farci P, Mandas A, Coiana A, et al. Treatment of chronic hepatitis D with interferon alfa-2a. N Engl J Med 1994;330:88–94.
33. Farci P, Gerin JL, Aragona M, et al. Diagnostic and prognostic significance of the IgM antibody to the hepatitis delta virus. JAMA 1986;255:1443–1446.
34. Farci P, Roskams T, Chessa L, et al. Long-term benefit of interferon alpha therapy of chronic hepatitis D: regression of advanced hepatic fibrosis. Gastroenterology 2004;126:1740–1749.
35. Fattovich G, Giustina G, Christensen E, et al. Influence of hepatitis delta virus infection on morbidity and mortality in compensated cirrhosis type B. Gut 2000;46:420–426.
36. Ferre-D’Amare AR, Zhou K, Doudna JA. Crystal structure of a hepatitis delta virus ribozyme. Nature 1998;395:567–574.
37. Fiedler M, Roggendorf M. Vaccination against hepatitis delta virus infection: studies in the woodchuck (Marmota monax) model. Intervirology 2001;44:154–161.
38. Fields HA, Govindarajan S, Margolis HS, et al. Experimental transmission of the delta virus to a hepatitis B chronic carrier chimpanzee with the development of persistent delta carriage. Am J Pathol 1986;122:308–314.
39. Flodgren E, Bengtsson S, Knutsson M, et al. Recent high incidence of fulminant hepatitis in Samara, Russia: molecular analysis of prevailing hepatitis B and D virus strains. J Clin Microbiol 2000;38:3311–3316.
40. Gaeta GB, Stroffolini T, Chiaramonte M, et al. Chronic hepatitis D: a vanishing disease? An Italian multicenter study. Hepatology 2000;32:824–827.
41. Ganem D. Assembly of hepadnaviral virions and subviral particles. Curr Top Microbiol Immunol 1991;168:61–83.
42. Gaudin JL, Faure P, Godinot H, et al. The French experience of treatment of chronic type D hepatitis with a 12-month course of interferon alpha-2B. Results of a randomized controlled trial. Liver 1995;15:45–52.
43. Glenn JS, Watson JA, Havel CM, et al. Identification of a prenylation site in the delta virus large antigen. Science 1992;256:1331–1333.
44. Glenn JS, Taylor JM, White JM. In vitro-synthesized hepatitis delta virus RNA initiates genome replication in cultured cells. J Virol 1990;64:3104–3107.
45. Gudima S, Wu SY, Chiang CM, et al. Origin of the hepatitis delta virus mRNA. J Virol 2000;74:7204–7210.
46. Guidotti LG, Rochford R, Chung J, et al. Viral clearance without destruction of infected cells during acute HBV infection. Science 1999;284:825–829.
47. Hadziyannis SJ. Review: hepatitis delta virus. J Gastroenterol Hepatol 1997;12:289–298.
48. He LF, Ford E, Purcell RH, et al. The size of the hepatitis delta agent. J Med Virol 1989;27:31–33.
49. Hsu SC, Syu WJ, Ting LT, et al. Immunohistochemical differentiation of hepatitis D virus genotypes. Hepatology 2000;32:1111–1116.
50. Huo TI, Wu JC, Wu SI, et al. Changing seroepidemiology of hepatitis B, C, and D virus infections in high-risk populations. J Med Virol 2004;72:41–45.
51. Jardi R, Rodriguez F, Buti M, et al. Role of hepatitis B, C, and D viruses in dual and triple infection: influence of viral genotypes and hepatitis B precore and basal core promoter mutations on viral replicative interference. Hepatology 2001;34:404–410.
P.3045

52. Kamimura T, Ponzetto A, Bonino F, et al. Cytoplasmic tubular structures in liver of HBsAg carrier chimpanzees infected with delta agent and comparison with cytoplasmic structures in non-A, non-B hepatitis. Hepatology 1983;3:631–637.
53. Ke A, Zhou K, Ding F, et al. A conformational switch controls hepatitis delta virus ribozyme catalysis. Nature 2004;429:201–205.
54. Kuo MYP, Sharmeen L, Dinter-Gottlieb G, et al. Characterization of self-cleaving RNA sequences on the genome and antigenome of human hepatitis delta virus. J Virol 1988;62:4439–4444.
55. Kuo MYP, Goldberg J, Coates L, et al. Molecular cloning of hepatitis delta virus RNA from an infected woodchuck liver: sequence, structure, and applications. J Virol 1988;62:1855–1861.
56. Lai MM. RNA replication without RNA-dependent RNA polymerase: surprises from hepatitis delta virus. J Virol 2005;79:7951–7958.
57. Lau DT, Kleiner DE, Park Y, et al. Resolution of chronic delta hepatitis after 12 years of interferon alfa therapy. Gastroenterology 1999;117:1229–1233.
58. Lau DT, Doo E, Park Y, et al. Lamivudine for chronic delta hepatitis. Hepatology 1999;30:546–549.
59. Lau JY, King R, Tibbs CJ, et al. Loss of HBsAg with interferon-alpha therapy in chronic hepatitis D virus infection. J Med Virol 1993;39:292–296.
60. Le Gal F, Gordien E, Affolabi D, et al. Quantification of hepatitis delta virus RNA in serum by consensus real-time PCR indicates different patterns of virological response to interferon therapy in chronically infected patients. J Clin Microbiol 2005;43:2363–2369.
61. Li YJ, Stallcup MR, Lai MM. Hepatitis delta virus antigen is methylated at arginine residues, and methylation regulates subcellular localization and RNA replication. J Virol 2004;78:13325–13334.
62. Macnaughton TB, Shi ST, Modahl LE, et al. Rolling circle replication of hepatitis delta virus RNA is carried out by two different cellular RNA polymerases. J Virol 2002;76:3920–3927.
63. Manock SR, Kelley PM, Hyams KC, et al. An outbreak of fulminant hepatitis delta in the Waorani, an indigenous people of the Amazon basin of Ecuador. Am J Trop Med Hyg 2000;63:209–213.
64. Mason WS, Burrell CJ, Casey J, et al. Deltavirus. In: Fauquet CM, Mayo MA, Maniloff J, et al., ed. Virus Taxonomy. Eighth Report of the International Committee on Taxonomy of Viruses. London: Elsevier/Academic Press; 2005:735–738.
65. Modahl LE, Lai MMC. Transcription of hepatitis delta antigen mRNA continues throughout hepatitis delta virus (HDV) replication: a new model of HDV RNA transcription and regulation. J Virol 1998;72:5449–5456.
66. Modahl LE, Lai MM. Hepatitis delta virus: the molecular basis of laboratory diagnosis. Crit Rev Clin Lab Sci 2000;37:45–92.
67. Mu JJ, Wu HL, Chiang BL, et al. Characterization of the phosphorylated residues of hepatitis delta virus delta antigens. J Virol 1999;73:10540–10545.
68. Mu JJ, Tsay YG, Juan LJ, et al. The small delta antigen of hepatitis delta virus is an acetylated protein and acetylation of lysine 72 may influence its cellular localization and viral RNA synthesis. Virology 2004;319:60–70.
69. Negro F, Pacchioni D, Bussolati G, et al. Pathobiology of hepatitis delta virus infection at the cell level. Prog Clin Biol Res 1993;382:155–160.
70. Negro F, Bergmann KF, Baroudy BM, et al. Chronic hepatitis delta virus (HDV) infection in hepatitis B virus carrier chimpanzees experimentally superinfected with HDV. J Infect Dis 1988;158:151–159.
71. Netter HJ, Kajino K, Taylor J. Experimental transmission of human hepatitis delta virus to the laboratory mouse. J Virol 1993;67:3357–3362.
72. Niro GA, Gravinese E, Martini E, et al. Clearance of hepatitis B surface antigen in chronic carriers of hepatitis delta antibodies. Liver 2001;21:254–259.
73. Niro GA, Rosina F, Rizzetto M. Treatment of hepatitis D. J Viral Hepat 2005;12:2–9.
74. Nisini R, Paroli M, Accapezzato D, et al. Human CD4+ T-cell response to hepatitis delta virus: identification of multiple epitopes and characterization of T-helper cytokine profiles. J Virol 1997;71:2241–2251.
75. Obermayer-Straub P, Manns MP. Hepatitis C and D, retroviruses and autoimmune manifestations. J Autoimmun 2001;16:275–285.
76. Ottobrelli A, Marzano A, Smedile A, et al. Patterns of hepatitis delta virus reinfection and disease in liver transplantation. Gastroenterology 1991;101:1649–1655.
77. Polo JM, Jeng KS, Lim B, et al. Transgenic mice support replication of hepatitis delta virus RNA in multiple tissues, particularly in skeletal muscle. J Virol 1995;69:4880–4887.
78. Polson AG, Ley III HL, Bass BL, et al. Hepatitis delta virus RNA editing is highly specific for the amber/W site and is suppressed by the delta antigen. Mol Cell Biol 1998;18:1919–1926.
79. Ponzetto A, Hoyer BH, Popper H, et al. Titration of infectivity of hepatitis D virus in chimpanzees. J Infect Dis 1987;155:72–78.
80. Ponzetto A, Seeff LB, Buskell-Bales Z, et al. Hepatitis B markers in United States drug addicts with special emphasis on the delta hepatitis virus. J Hepatology 1984;4:1111–1115.
81. Ponzetto A, Cote PJ, Popper H, et al. Transmission of the hepatitis B virus-associated d agent to the eastern woodchuck. Proc Natl Acad Sci U S A 1984;81:2208–2212.
82. Popper H, Thung SN, Gerber MA, et al. Histologic studies of severe delta agent infection in Venezuelan Indians. Hepatology 1983;3:906–912.
83. Pujol FH, Devesa M. Genotypic variability of hepatitis viruses associated with chronic infection and the development of hepatocellular carcinoma. J Clin Gastroenterol 2005;39:611–618.
84. Purcell RH, Scatterfield WC, Bergmann KF, et al. Experimental hepatitis delta virus infection in the chimpanzee. Prog Clin Biol Res 1987;234:27–36.
85. Radjef N, Gordien E, Ivaniushina V, et al. Molecular phylogenetic analyses indicate a wide and ancient radiation of African hepatitis delta virus, suggesting a deltavirus genus of at least seven major clades. J Virol 2004;78:2537–2544.
86. Reid CE, Lazinski DW. A host-specific function is required for ligation of a wide variety of ribozyme-processed RNAs. Proc Natl Acad Sci U S A 2000;97:424–429.
87. Rizzetto M. The delta agent. J Hepatol 1983;3:729–737.
88. Rizzetto M, Ponzetto A, Forzani I. Epidemiology of hepatitis delta virus: overview. Prog Clin Biol Res 1991;364:1–20.
89. Rizzetto M, Hoyer B, Canese MG, et al. d agent: association of d antigen with hepatitis B surface antigen and RNA in serum of d-infected chimpanzees. Proc Natl Acad Sci U S A 1980;77:6124–6128.
90. Rizzetto M, Verme G, Recchia S, et al. Chronic hepatitis in carriers of hepatitis B surface antigen, with intrahepatic expression of the delta antigen. An active and progressive disease unresponsive to immunosuppressive treatment. Ann Intern Med 1983;98:437–441.
91. Rizzetto M, Shih JW, Gerin JL. The hepatitis B virus-associated delta antigen: isolation from liver, development of solid-phase radioimmunoassays for delta antigen and anti-delta and partial characterization of delta antigen. J Immunol 1980;125:318–324.
92. Rizzetto M, Canese MG, Arico J, et al. Immunofluorescence detection of a new antigen-antibody system associated to the hepatitis B virus in the liver and in the serum of HBsAg carriers. Gut 1977;18:997–1003.
93. Rizzetto M, Canese MG, Gerin JL, et al. Transmission of the hepatitis B virus-associated delta antigen to chimpanzees. J Infect Dis 1980;141:590–602.
94. Rizzetto M, Purcell RH, Gerin JL. Epidemiology of HBV-associated delta agent: geographical distribution of anti-d and polytransfused HBsAg carriers. Lancet 1980;1:1215–1218.
95. Rosina F, Saracco G, Rizzetto M. Risk of post-transfusion infection with the hepatitis delta virus. A multicenter study. N Engl J Med 1985;312:1488–1491.
96. Rosina F, Conoscitore P, Cuppone R, et al. Changing pattern of chronic hepatitis D in Southern Europe. Gastroenterology 1999;117:161–166.
97. Ryu WS, Netter HJ, Bayer M, et al. Ribonucleoprotein complexes of hepatitis delta virus. J Virol 1993;67:3281–3287.
98. Sagnelli E, Coppola N, Scolastico C, et al. Virologic and clinical expressions of reciprocal inhibitory effect of hepatitis B, C, and delta viruses in patients with chronic hepatitis. Hepatology 2000;32:1106–1110.
P.3046

99. Sakugawa H, Nakasone H, Nakayoshi T, et al. Hepatitis B virus concentrations in serum determined by sensitive quantitative assays in patients with established chronic hepatitis delta virus infection. J Med Virol 2001;65:478–484.
100. Samuel D, Zignego AL, Reynes M, et al. Long-term clinical and virological outcome after liver transplantation for cirrhosis caused by chronic delta hepatitis. Hepatology 1995;21:333–339.
101. Samuel D, Feray C, Bismuth H. Hepatitis viruses and liver transplantation. J Gastroenterol Hepatol 1997;12:S335–S341.
102. Sato S, Wong SK, Lazinski DW. Hepatitis delta virus minimal substrates competent for editing by ADAR1 and ADAR2. J Virol 2001;75:8547–8555.
103. Schindler IM, Muhlbach HP. Involvement of nuclear DNA-dependent RNA polymerases in potato spindle tuber viroid replication: a reevaluation. Plant Sci 1992;84:221–229.
104. Shimizu YK, Purcell RH. Cytoplasmic antigen of hepatocytes infected with non-A, non-B hepatitis or hepatitis delta virus: relationship to interferon. Hepatology 1989;10:764–768.
105. Smedile A, Ciancio A, Rizzetto M. Hepatitis D. In: Richmann DD, Whitley RJ, Hayden FG, eds. Clinical Virology: Hepatitis Delta Virus. Washington, DC: ASM Press; 2002:1227–1240.
106. Smedile A, Casey JL, Cote PJ, et al. Hepatitis D viremia following orthotopic liver transplantation involves a typical HDV virion with a hepatitis B surface antigen envelope. Hepatology 1998;27:1723–1729.
107. Smedile A, Rizzetto M, Denniston K, et al. Type D hepatitis: the clinical significance of hepatitis D virus RNA in serum as detected by a hybridization-based assay. J Hepatol 1986;6:1297–1302.
108. Smedile A, Farci P, Verme G, et al. Influence of delta infection on severity of hepatitis B. Lancet 1982;2:945–947.
109. Sureau C, Guerra B, Lee H. The middle hepatitis B virus envelope protein is not necessary for infectivity of hepatitis delta virus. J Virol 1994;68:4063–4066.
110. Sureau C, Guerra B, Lanford RE. Role of the large hepatitis B virus envelope protein in infectivity of the hepatitis delta virion. J Virol 1993;67:366–372.
111. Taylor JM. Replication of human hepatitis delta virus: recent developments. Trends Microbiol 2003;11:185–190.
112. Taylor JM. Structure and replication of HDV RNA. In: Casey JL, ed. Hepatitis Delta Virus, vol. 307, 2006.
113. Taylor J, Mason W, Summers J, et al. Replication of human hepatitis delta virus in primary cultures of woodchuck hepatocytes. J Virol 1987;61:2891–2895.
114. Troisi CL, Hollinger FB, Hoots WK, et al. A multicenter study of viral hepatitis in a United States hemophilic population. Blood 1993;81:412–418.
115. Wang D, Pearlberg J, Liu YT, et al. Deleterious effects of hepatitis delta virus replication on host cell proliferation. J Virol 2001;75:3600–3604.
116. Wang JG, Lemon S. Hepatitis delta virus antigen forms dimers and multimeric complexes in vivo. J Virol 1993;67:446–454.
117. Wang KS, Choo QL, Weiner AJ, et al. Structure, sequence and expression of the hepatitis delta viral genome. Nature 1986;323:508–513.
118. Wang TC, Chao M. RNA recombination of hepatitis delta virus in natural mixed-genotype infection and transfected cultured cells. J Virol 2005;79:2221–2229.
119. Weiner AJ, Choo QL, Wang KS, et al. A single antigenomic open reading frame of the hepatitis delta virus encodes the epitope(s) of both hepatitis delta antigen polypeptides p24 and p27. J Virol 1988;62:594–599.
120. Wolters LM, van Nunen AB, Honkoop P, et al. Lamivudine-high dose interferon combination therapy for chronic hepatitis B patients co-infected with the hepatitis D virus. J Viral Hepatol 2000;7:428–434.
121. Wu JC, Choo KB, Chen CM, et al. Genotyping of hepatitis D virus by restriction-fragment length polymorphism and relation to outcome of hepatitis D. Lancet 1995;346:939–941.
122. Wu JC, Chiang TY, Shiue WK, et al. Recombination of hepatitis D virus RNA sequences and its implications. Mol Biol Evol 1999;16:1622–1632.
123. Xia YP, Yeh CT, Ou JS, et al. Characterization of nuclear targeting signal of hepatitis delta antigen: nuclear transport as a protein complex. J Virol 1992;66:914–921.
124. Yamashiro T, Nagayama K, Enomoto N, et al. Quantitation of the level of hepatitis delta virus RNA in serum, by real-time polymerase chain reaction—and its possible correlation with the clinical stage of liver disease. J Infect Dis 2004;189:1151–1157.
125. Yurdaydin C, Bozkaya H, Gurel S, et al. Famciclovir treatment of chronic delta hepatitis. J Hepatol 2002;37:266–271.
126. Zuccola HJ, Rozzelle JE, Lemon SM, et al. Structural basis of the oligomerization of hepatitis delta antigen. Structure 1998;6:821–830.


> Table of Contents > Volume II > Section II - Specific Virus Families > Unclassified Agents > 78 - Hepatitis E Virus
78
Hepatitis E Virus
Suzanne U. Emerson
Robert H. Purcell
History
Hepatitis E was not recognized as a distinct clinical entity until 1980, when sensitive and specific tests for antibody to hepatitis A virus (anti-HAV) were first applied to the study of epidemic waterborne hepatitis in India (47,112). Such disease had long been thought to be caused by HAV, based on the epidemiologic and clinical similarities between these epidemics and well-characterized epidemics of hepatitis A occurring elsewhere. The patients in the Indian epidemics were all found to have serologic evidence of past, not recent, infection with HAV, however; the epidemics, therefore, were not epidemics of hepatitis A. Indeed, the studies of Indian hepatitis epidemics were initiated because previous seroepidemiologic studies had revealed a virtually universal exposure to HAV during infancy and early childhood in developing countries and, therefore, it was difficult to understand how large epidemics of waterborne hepatitis A could occur in young adults who would be expected to have immunity to infection with HAV. In fact, very few epidemics of waterborne hepatitis in developing countries of Asia and Africa have been linked to hepatitis A (3,46,86).
The first direct experimental evidence for the existence of an additional waterborne hepatitis agent was reported in 1983 by Balayan et al. (8), who described the successful fecal–oral transmission of hepatitis to a volunteer from patients with hepatitis A-like disease in Tashkent, Uzbekistan. The volunteer developed severe clinical hepatitis 36 days after ingestion of a fecal suspension from the patients. Viruslike particles, 27 to 30 nm in diameter, were detected by immunoelectron microscopy (IEM) in the feces collected from the volunteer between 28 and 45 days after exposure. After ingestion of the feces, the volunteer, who had been infected with HAV in the past, did not have a serologic response to HAV or hepatitis B virus (HBV) but did develop antibodies to the viruslike particles recovered from his feces. Balayan et al. (8) also reported the transmission of hepatitis to cynomolgus monkeys inoculated with the
P.3048

fecal sample from Tashkent and the recovery of viruslike particles from their feces.
This form of non-A, non-B hepatitis came to be known as epidemic non-A, non-B, or enterically transmitted non-A, non-B (ENANB) hepatitis, and the agent of this disease was subsequently found to be the major cause of sporadic hepatitis cases in regions where the epidemic form was known to exist (4,49,79). IEM and transmission to primates (see later) remained the only means of studying ENANB hepatitis until 1990, when Reyes et al. (88) succeeded in cloning and sequencing a part of the genome of the virus. The complete sequence of the viral genome is now known, and the agent has been renamed hepatitis E virus (HEV) (86,88).
Infectious agent
Classification
Initial analysis of the HEV genome revealed three open reading frames (ORF); putative, nonstructural proteins were localized at the 5′ end and structural protein(s) at the 3′ end of the genome; and subgenomic messenger RNA (mRNA), detected in infected liver tissue, were superficially suggestive of a relationship with the caliciviruses (95), so the virus was classified in the Caliciviridae family. The order of the genes of HEV, however, is not identical to that of typical caliciviruses: ORF3 of the caliciviruses is located at the 3′ end of the genome, whereas it overlaps the ends of ORF1 and ORF2 in HEV. Furthermore, although the sequence of HEV is not closely related to that of any other recognized virus, it most closely resembles the sequences of rubella virus, currently classified as a togavirus, and beet necrotic yellow vein virus, a plant furovirus (53). In addition, codon usage most closely resembles that of rubella virus (95). For these and other reasons, HEV was removed from the Caliciviridae family and reclassified as the only member of the genus Hepevirus in the new family Hepeviridae (22).
Virion Structure
Morphology
Hepatitis E virus is a nonenveloped, spherical particle, approximately 30 to 34 nm in diameter (8), with an indefinite surface substructure that is slightly less pronounced than that of the Norwalk agent (a calicivirus), but distinguishable from the smooth, featureless surface of hepatitis A virus (a picornavirus) (Fig. 78.1). On the basis of morphology, however, HEV cannot be reliably distinguished from other “small round viruses” found in feces. Analysis of EM of HEV particles by Markham rotational analysis provided images that suggested an icosahedral symmetry for HEV virions. Similarly, truncated recombinant HEV capsid protein self-assembles into a dual-domain T = 1 icosahedron (115).
FIGURE 78.1 Antibody-coated hepatitis E virus particles recovered from the stool of a patient with hepatitis E, in Mexico. Immunoelectron microscopy (×223,000). (Courtesy of D. Bradley.)
Chemistry
The buoyant density of hepatitis E viral antigen or virus particles has been reported to be 1.35 g/cm3 (9) and 1.39 to 1.40 g/cm3 (29) in CsCl and 1.29 g/cm3 in potassium tartrate or glycerol. The sedimentation coefficient of HEV is 183S (10). Survival of HEV in the intestinal tract suggests that the virus is relatively stable to acid and mild alkaline conditions. HEV is more heat labile than is HAV (23). Although not specifically tested, HEV is likely to be inactivated by the same agents that inactivate HAV. HEV contains an RNA genome enclosed within a capsid that is probably composed of single protein, but insufficient virus has been available for purification and direct chemical analysis to yield reliable information (95). It is not known whether subgenomic RNA transcripts are packaged in virions.
Genome Structure and Organization
The genome of HEV is a single-stranded, positive-sense, polyadenylated RNA molecule of approximately 7.2 kb in length, excluding the poly(A) (95) (Fig. 78.2). The genome consists of a 5′ noncoding (NC) region of 27 to 35 nucleotides that is capped with m7G at its 5′ end (42), followed by an ORF (ORF1) of 5,073 to 5,124 nucleotides. A second ORF (ORF2) begins in coding frame two,
P.3049

37 nucleotides 3′ of the termination codon of ORF1, and consists of 1,977 to 1,980 nucleotides. A 65- to 74-nucleotide 3′ NC region is contiguous with the termination of ORF2 and is terminated by a 3′ stretch of 150 to 200 or more adenosine residues, at least in some strains. A third ORF (ORF3), 366 to 369 nucleotides in length, overlaps ORF1 by one nucleotide at its 5′ end and extends 325 to 328 nucleotides into ORF2 in coding frame 3. Thus, the HEV genome consists of three overlapping ORF and utilizes all three coding frames.
FIGURE 78.2 Organization of hepatitis E virus genome. The approximately 7.2 kb genome encodes three open reading frames (ORF). The nonstructural proteins are encoded within the large 5′ ORF (see text for details). The capsid protein is encoded by the 3′ ORF (ORF2). The small overlapping third ORF (ORF3) encodes an immunogenic protein of unknown function. A cis-reacting element (CRE) overlaps ORF2 and the 3′ noncoding region. Two subgenomic ribonucleic acids (RNA) have been identified but only the 2.0 kb RNA has been characterized: the 2.0 kb RNA is a bicistronic messenger RNA that encodes both ORF2 and ORF3 proteins (35).
The function of only a few viral proteins has been directly demonstrated. Methyltransferase and guanylyltransferase activities (MT) responsible for capping the viral genome are encoded within the 5′ half of ORF1 (63). The RNA-dependent RNA polymerase (Pol) responsible for replicating the genome is encoded within the 3′ half of ORF1 (1a). Conserved motifs found in proteins of other viruses suggest ORF1 also encodes the following (53):
  • A Y domain, a sequence of unknown function found in certain other viruses, including rubella virus
  • A papainlike cysteine protease, a type of protease (Pro) found predominantly in alphaviruses and rubella virus
  • A proline-rich hinge region (H) that is thought to impart flexibility and that contains a region of hypervariable sequence
  • An X domain of unknown function that flanks papainlike protease domains in the polyproteins of other positive-strand RNA viruses
  • A domain containing helicaselike (Hel) motifs that are most closely related to the helicases of superfamily I
However, none of these activities has been demonstrated to date.
ORF2 encodes a protein that contains a typical signal sequence near its 5′ end, immediately followed by a region rich in arginine and highly basic in charge. This region is believed to be involved in the encapsidation of the genomic transcript (93,95). The ORF2-encoded protein contains potential glycosylation sites that are glycosylated in vitro, but it has not been established that these are functional in vivo (101,117).
ORF3 encodes a protein of only 114 to 115 amino acids (35). It fractionates with the cellular cytoskeleton (118) and is probably a viral regulatory protein rather than a structural protein (27). ORF3 is phosphorylated when overexpressed in vitro (118), but phosphorylation is not required for viability in vivo (33). In vitro, overexpressed ORF3 does many things: it interacts with nonglycosylated ORF2 (108), expedites the export of α1-microglobulin and its precursor from hepatocytes (107) and binds to Src homology three domains and activates mitogen-activated protein kinase (54). In contrast, virally-expressed ORF3 protein is not required for genome replication, viral assembly, or infection of hepatoma cells (27). In addition the HEV genome contains two cis-reactive elements (CRE). One CRE overlaps the 3′ end of ORF2 and the 3′ noncoding region and is essential for replication (26); the second CRE may be the promoter for synthesis of the 2.0 kb subgenomic messenger RNA (33,35).
Genetic Heterogeneity of Hepatitis E Virus
The genomes of many HEV strains from Asia, South America, and North America have been entirely or partially sequenced and are available through GenBank. Overall, the human HEV strains appear to fall into at least four major genetic groups: genotype 1 (Asia, North Africa), genotype 2 (Mexico, Southern Africa), genotype 3 (North and South America, Europe, Asia), and genotype 4 (Asia) (Fig. 78.3 and Supplemental Fig. 78.1) (22,91). Thus, although some evidence indicates that genetic heterogeneity is regionally distributed, suggesting that HEV is an old virus that was geographically dispersed in the distant past, evidence also suggests that many strains of HEV have been introduced to new regions in recent times by vacationers, religious pilgrims, and laborers and by international commerce in domestic animals.
FIGURE 78.3 Genetic diversity of hepatitis E virus strains. Five major genotypes have been identified. Genotype 1 is found in Asia, the Middle East, and North Africa. Genotype 2 has been found in Mexico and Nigeria. Genotype 3 has been recovered from humans in North and South America, Europe, and Japan and from swine in North America, Europe, Africa, Asia and New Zealand. Genotype 4 has been recovered from humans and swine in Asia. Genotype 5 has been recovered from chickens in North America and Australia. (Modified from ref. 35b, with permission.)
P.3050

Propagation and Assay in Cell Culture and Biologic Characteristics
Although the replication of HEV in cultures of nonhepatic cells has been reported, the utility of these systems has yet to be proved (39). A number of laboratories have reported replication of HEV in hepatocytes. Genomic and antigenomic HEV RNA was detected by reverse transcription–polymerase chain reaction (RT-PCR), and viral antigen was detected by immunofluorescence microscopy in cultures of cynomolgus primary hepatocytes inoculated with stool suspension containing HEV (96). Infection of monkey or human hepatocyte cultures has been prevented by neutralization with sera containing anti-HEV, but not with normal sera (67,96). A human hepatocarcinoma cell line could be infected with virus in a human stool suspension before, but not after, the virus was heated to 60°C (23).
Virus infectious for macaques 2nd for Huh 7 cells has been recovered from hepatocarcinoma cell cultures transfected with recombinant RNA, indicating that the virus can replicate and produce infectious virus in cultured cells; however, the virus did not spread within the culture (24,27). Thus, HEV can replicate in a limited number of cell lines of hepatic origin but these are not robust systems and HEV remains a difficult virus to study in vitro.
Key Antigens
Hepatitis E virus encodes antigens reactive in IEM, enzyme-linked immunosorbent assay (ELISA), Western blot, and immunofluorescence microscopy. The first assay for detecting anti-HEV and the test with which the agent was first identified was IEM (8). From 1983 until 1990, IEM was the only assay for anti-HEV, and serodiagnosis, therefore, was extremely difficult. Antigens expressed from cloned complementary DAN (cDNA) derived from the genome of HEV were first used as the basis for serologic tests in 1991 (116). Major epitopes appear to exist in ORF2 and ORF3 (55,95,116). ORF2 is relatively highly conserved (116). In contrast, ORF3 is more heterogeneous (116). Thus, it is not surprising that serologic tests based on ORF2 sequences are broadly reactive, whereas tests containing ORF3 sequences may be more strain-specific (36,44), but exceptions have been reported (20). Linear B-cell epitopes have been identified in all three ORF of HEV (43). Diagnostic tests are based on expressed or synthetic peptides of ORF2 and ORF3. To date, tests that incorporate expressed nonstructural proteins encoded by ORF1 have not been useful for diagnostic purposes. Such a test, however, may be important for differentiating between vaccine-induced and infection-induced immune responses when nonreplicating HEV vaccines are commercially available.
Although the B-cell epitope found in ORF3 appeared to coincide with the epitope found in this region in expressed proteins, the major epitope found in expressed proteins of ORF2 was not detected in the search for linear B-cell epitopes (43). Similarly, epitope mapping of ORF2 and ORF3 with longer synthesized peptides in standard ELISA tests confirmed the existence of some, but not all, of the linear epitopes, suggesting that conformational epitopes are important in the immune response to HEV (45,60). In total, as many as 26 antigenic epitopes distributed among six antigenic domains have been reported to exist in the
P.3051

ORF2 gene product (45). However, only one neutralization site has been identified. Neutralization epitopes, which are conformational, are located between aa 449 and 607 of this 660-amino-acid protein (68,119).
Diagnostic tests based on synthetic peptides have been developed (64). Antigens derived from ORF2 and expressed in Escherichia coli or insect cells have also been used to detect anti-HEV by Western blot and ELISA (60,64). Western blot assays, although specific, have been somewhat less sensitive than ELISA for detecting anti-HEV in most studies. The entire ORF2 has been expressed in insect cells (36,105), and at least a part of the expressed antigen spontaneously forms viruslike particles (105,115). In an extensive comparison of 12 different assays for IgG antibody to HEV, truncated proteins (~56 kd) expressed from ORF2 in insect cells were superior to proteins expressed in E. coli for detecting anti-HEV (64). Proteins expressed from ORF3 were less sensitive for detecting anti-HEV. Peptides, whether expressed from ORF2 or ORF3, were the least useful in serologic tests (64). HEV antigens derived from ORF2 and ORF3 and expressed in E. coli have been incorporated into assays that are commercially available in Europe and Asia (20,61). These assays are useful for diagnosing hepatitis E, but they have failed to detect infections with some recently discovered genetic variants of HEV (90) and they are not sufficiently sensitive for seroepidemiologic studies (64). An ELISA based on an E. coli-expressed peptide (aa 449 to 607) has been used as a surrogate test for neutralizing antibodies (119).
Serologic Heterogeneity
Although moderate genetic heterogeneity has been identified among HEV strains (see earlier), evidence for serologic heterogeneity is limited and has been detected primarily with expressed antigens of ORF3 (44,45,116). Cross-challenge experiments with the most diverse HEV strains in primates have demonstrated cross-protection following infection (83), which has been reviewed elsewhere (25). Thus, all human HEV strains studied to date appear to belong to a single serotype.
Infection in Experimental Animals, and Host Range
Various species of primates have been the animals of choice for transmission studies of HEV, as reviewed elsewhere (84). Primates found to be susceptible to infection with HEV include Old World species such as chimpanzees, macaques (cynomolgus, rhesus, and pigtail monkeys), and African green monkeys; and New World species such as tamarins, owl monkeys, and squirrel monkeys. The most useful of these have been cynomolgus and rhesus macaques. The host range of HEV can be influenced by strain differences: Chimpanzees and tamarins have yielded discrepant results in different laboratories. Hepatitis E has been transmitted to primates by the intravenous and oral routes, but the latter is less sensitive.
FIGURE 78.4 Diagrammatic illustration of the clinical and serologic events in a typical case of acute hepatitis E. Antibody pattern depicted as measured by enzyme-linked immunosorbent assay (ELISA). Viremia and fecal shedding patterns are based on polymerase chain reaction (PCR) data. ALT, alanine aminotransferase. (Modified from ref. 85, with permission.)
The course of infection in experimentally infected primates is similar to that in humans (Fig. 78.4). The incubation period to peak serum levels of liver enzymes is generally 3 to 8 weeks, but shorter and longer incubation periods have been observed (100,105,109). Enzyme elevations are usually unimodal, but bimodal curves have also been observed (7,100,102,105,109). Peak viremia and peak shedding of HEV into the feces occurs during the incubation period and early acute phase of disease (8,62,102). Detection of HEV antigens in the liver generally precedes or parallels viremia and fecal shedding (56,62). Histopathologic changes in the liver parallel biochemical evidence of hepatitis, with resolution in all cases. As in hepatitis A, the immune response to hepatitis E in primates appears late in the incubation period or during the acute phase of illness and is characterized by a brisk IgM and IgG anti-HEV response. Also, as seen in hepatitis A, viremia can persist for some time after the appearance of serum antibodies, suggesting the presence of immune complexes (103). Naturally acquired anti-HEV has been detected in wild-caught cynomolgus monkeys (7) and wild-caught (5) and captive rhesus monkeys (106); such animals are generally resistant to experimental infection with HEV (106).
Several other species of animals have been reported to be susceptible to infection with HEV or agents serologically related to HEV (69). These include swine (9,73,81), sheep, rats, and mice. This has been established by the direct isolation of HEV from swine (73) and the transmission of HEV strains derived from humans to swine (72). In addition, anti-HEV has been detected in a high percentage of swine tested in many countries throughout the world, in 70% to 80% of wild rats in the United States, and in varying
P.3052

percentages of these and other species of wild and domestic animals worldwide. An HEV-like agent has been recovered from cases of “big liver and spleen disease” and the similar “hepatitis and splenomegaly syndrome” of chickens, but it shares only 50% nucleotide sequence identity with mammalian HEV. Although tentatively considered a fifth genotype of HEV, its exact relationship to other HEV strains remains to be determined (22,38,80).
It is still not clear whether animals serve as a significant reservoir of HEV for infection of humans, but rare zoonotic transmission has been documented recently. In the most definitive example, sequence analysis and epidemiologic data indicated that a small cluster of genotype 3 hepatitis E cases in Japan resulted from eating raw meat from an infected Sika deer (94). Epidemiologic evidence strongly suggested that two other small clusters of hepatitis E cases (one of genotype 3 and the other of genotype 4) in Japan were caused by eating undercooked wild boar liver (66,97). Only genotypes 3 and 4 strains have been shown to infect both humans and animals. Report of a genotype 1 transmission to swine was recently retracted and a single report of isolation of genotype 1 from swine has not been confirmed. It is interesting to note that, as depicted in Supplemental Figure 78.2, in industrialized countries where the disease is rare or infrequent, the genotype associated with disease in humans is the same as that in the native swine. This same pattern is also seen in some developing countries where human disease is more common. In contrast, in India where disease is both endemic and epidemic, genotype 1 is the only genotype recovered from humans with hepatitis E, whereas swine are exclusively infected with genotype 4 even though both genotypes coexist (6a). A similar relationship between genotype 1 HEV and humans and genotype 3 HEV and swine, respectively, can also exist in Egypt. Because neither avian nor rat HEV could be transmitted to rhesus macaques, they are unlikely to infect humans (38).
Stages of Replication
Because replication of HEV in cell culture is inefficient (26c,38,67,88), and because HEV is not closely related to any other well-characterized virus, little is known about its strategy for replication. The mechanism of attachment, entry, and uncoating of HEV is unknown, but it is assumed that the virus attaches to receptor sites on hepatocytes and, possibly, cells in the biliary tract and intestine. After uncoating, the 7.2-kb genome is probably translated via cellular mechanisms that recognize capped RNA (26,63). Transfected capped recombinant transcripts of cDNA clones of genotype 1 and 3 mammalian HEV and of avian HEV are able to replicate in vitro and cause infection in vivo (26,37,70). Cleavage of translated ORF1 is probably achieved by cellular proteases. The motif of a papainlike protease has been detected in the sequence of ORF1 (53), but it is not known whether it is functional. Replicative intermediate negative-strand RNA is probably synthesized by the viral polymerase, as are subsequent strands of positivesense full-length (genomic and messenger) RNA, as well as two bicistronic subgenomic mRNA, (Fig. 78.2) (35,95,114).
Nothing is known about the site or mode of assembly. Recombinant hepatitis E capsid protein is proteolytically processed at both ends (25) and self-assembles into hollow, viruslike particles (115) that have a diameter approximately two thirds that of native virions: The size of the protein in authentic virions is unknown. The gene product of ORF2 contains a hydrophobic, signal-like sequence at its 5′ end, but it is not known whether it functions as such in vivo. Nothing is known about release of the virus from infected cells. Virus produced in vitro following either transfection or infection remains cell associated (24, Emerson, unpublished findings).
Pathogenesis and Pathology
The pathogenesis of hepatitis E is poorly understood. Some speculative conclusions can be drawn, however, from an analysis of the clinical and serologic events of a typical HEV infection (Fig. 78.4). Entry of the virus into the host is believed to be primarily by the oral route. The site of primary replication has not been identified, but it is presumed to be in the intestinal tract. It is not clear how the virus reaches the liver, but it is presumably via the portal vein. It replicates in the cytoplasm of hepatocytes (56) and is released into the bile and blood by mechanisms that are not understood. Based on limited studies of oral infection in a volunteer, viremia was first detected by RT-PCR 22 days after exposure and over a week before onset of disease on day 30 (16). Viruslike particles were found by IEM in the feces by 34 days after exposure. Liver enzyme values peaked on day 46. Anti-HEV was first detected on day 41 and was still detectable 2 years later. Similarly, in another, earlier volunteer study, HEV was detected in feces by IEM on day 28, and liver enzyme levels peaked on approximately day 42 (8). The individual volunteers in each of these studies recovered completely. Protracted viremia of 45 to 115 days has been reported in a small number of naturally infected patients (18,76).
As in hepatitis A, specific IgM and IgG immune responses occur early in the disease, usually by the time of onset of clinical illness (Fig. 78.4). IgM anti-HEV disappears after several months; IgG anti-HEV persists, but at relatively rapidly decreasing levels shortly after infection (11). Anti-HEV can be detected for as long as 14 years after infection (50). It is not known whether such antibody eventually disappears or remains at low but detectable levels. Anti-HEV of the IgA class has also been detected in the serum of naturally infected individuals (15). The significance of such antibody is unknown.
P.3053

Virus found in the feces of infected humans or animals is presumed to be the primary source of infectious virus in the environment. Because large quantities of HEV have been found in the bile of experimentally infected primates, it is assumed that most of the virus in the intestinal tract originates in the liver (88). In this respect, hepatitis E is similar to hepatitis A.
The severity of HEV infections is, on average, somewhat greater than the severity of HAV infections. Mortality of hepatitis E has varied in different reports but has been as high as 1%, compared to 0.2% for hepatitis A (85). More important, however, is the severity of hepatitis E in pregnant women (1,12,46,52,86). The mortality of hepatitis E in pregnancy increases with each succeeding trimester and may reach 20%. In contrast, none of the other four recognized hepatitis viruses causes such severe hepatitis in pregnancy (74). The reason for the excessive mortality of hepatitis E in pregnancy is unknown. HEV is an uncommon cause of fulminant hepatitis in nonpregnant individuals (58,78).
Certain histologic changes in the liver of patients with hepatitis E are thought by some to be characteristic (87). The changes include focal necrosis with minimal infiltration and no localization to a particular zone of the lobule. Modest inflammation consisting predominantly of Kupffer cells and polymorphonuclear leukocytes is seen, and the focal lesions resemble drug-associated toxic hepatitis. Cholestatic hepatitis is often present, characterized by ballooning hepatocytes, cytoplasmic cholestasis, and focal cytolytic necrosis. An unusual pseudoglandular alteration of the hepatocyte plates has also been recognized in some epidemics and sporadic cases (Supplemental Fig. 78.3). The discrepancy between the time of appearance of viral replication in the liver and histopathologic and biochemical evidence of hepatitis suggests that HEV is not cytopathic and that the pathogenesis of hepatitis E is immunologically mediated, but no direct evidence exists for or against this hypothesis. It is not known whether HEV causes other sequelae or extrahepatic manifestations of infection. None has been recognized, except for excess fetal wastage, which has been reported in some, but not all, studies of pregnant women with fulminant hepatitis E. Premature deliveries with a high infant mortality rate have also been reported.
Clinical Features and Course
Individual cases of hepatitis E cannot be differentiated from other cases of hepatitis on the basis of clinical presentation (86). In fact, clinical features are of limited usefulness in the diagnosis of acute hepatitis caused by any of the recognized viruses (85). Sensitive serologic tests have revealed that not all HEV infections are clinically apparent (11). In epidemics, however, most patients will experience jaundice, anorexia, and hepatomegaly. Approximately half of the patients will experience abdominal pain and tenderness, nausea and vomiting, and fever. As with hepatitis A, hepatitis E never progresses to chronicity. Persistence of IgM anti-HEV for at least 21 months was reported in one case, however (59). Recurrent (bimodal) hepatitis A is not uncommon, but comparable recurrence of hepatitis E has not been reported except in experimental infections of primates (7).
Diagnosis
Hepatitis E should be suspected in outbreaks of waterborne hepatitis occurring among citizens of developing countries, especially if the disease is more severe in pregnant women. In the United States and Europe, hepatitis E should be suspected in a patient with hepatitis who has recently returned from an endemic region. Rarely, hepatitis E will occur in an individual who has not traveled to an endemic region. As with all types of viral hepatitis, serologic tests are necessary to establish a definite diagnosis. Specific tests for IgM and IgG antibodies to HEV have been developed and are commercially available in Europe, Asia, and Canada. Because no plans currently exist to market these tests in the United States, the diagnosis of hepatitis E remains an experimental procedure here. Current tests are capable of detecting IgM anti-HEV in up to 90% of acute infections if a serum sample is obtained 1 to 4 weeks after the onset of disease (11,28,32,75). IgM anti-HEV reaches peak titers of 1:1,000 to 1:10,000 during the first 4 weeks after the onset of hepatitis (3,11). By 3 months after the onset of disease, IgM anti-HEV is no longer detectable in 50% or more of patients with hepatitis E (3,75).
A rising titer of IgG anti-HEV is also diagnostic. IgG anti-HEV peaks in titer (1:1,000 to 1:100,000) between 2 and 4 weeks after onset of hepatitis and diminishes relatively rapidly thereafter (3,11,20). It is not clear how long IgG anti-HEV persists at detectable levels: One study found that two thirds of pediatric patients became seronegative by 9 months after the onset of disease, whereas 100% of young adults were still positive 20 months after onset (11,32); in another study, adults were still positive after 14 years (50). Currently available serologic tests vary greatly in sensitivity and specificity (64).
Immunoelectron microscopy is an insensitive test that is positive in only approximately 10% of cases (99). Molecular approaches to diagnosis of hepatitis E have replaced IEM. RT-PCR is useful for detecting HEV in the blood and feces during the acute phase of infection. It has contributed to the identification of new genetic variants of HEV (73,90), but the sensitivity of the technique depends on a proper match between the HEV strain and the PCR primers (90). Because of this, serologic approaches to diagnosis remain the methods of choice.
P.3054

Treatment
No specific treatment exists for hepatitis E. Aggressive management of fulminant hepatitis E may reduce the mortality of this complication in pregnant women (40).
Epidemiology
Hepatitis with the clinical and epidemiologic characteristics of hepatitis E (peak clinical attack rate in young adults, high rate of fulminant disease in pregnancy, epidemics of waterborne disease) has been reported from Southeast and Central Asia, the Middle East, Africa, and North America (Mexico). Epidemics in most of these regions have been confirmed serologically as hepatitis E, as has sporadic hepatitis occurring in many of the same regions (Fig. 78.5) (82). In fact, HEV is believed to be one of the most common causes of sporadic hepatitis in regions where the virus is endemic.
The age-specific clinical attack rate in developing countries, with its peak among young adults, is striking (Supplemental Fig. 78.4) (47,111,112). Clinical disease, however, has been found with similar frequency in all age groups in some epidemics (75), and clinical hepatitis E in children has also been reported (2,21,32,75). A male preponderance has been observed in some, but not all, epidemics. With the exception of a few foodborne epidemics, most serologically confirmed epidemics of hepatitis E have been associated with fecally contaminated water. Cases of probable sporadic hepatitis E have been linked epidemiologically to consumption of raw or uncooked shellfish (13) or of undercooked pork (66). The epidemiologic risk factors associated with most sporadic cases of hepatitis E have been difficult to identify. Person-to-person spread from cases to contacts has been reported, but this appears to be relatively uncommon (12,21,48). Evidence for a higher risk of infection with HEV among health care professionals is not convincing (77), but transmission via exposure to blood has been documented in regions where the virus is endemic (6b,51,65,113). Infants of mothers with hepatitis E are also at risk of being infected perinatally (57). Such transmission is believed to be associated with close personal contact between mother and infant. HEV RNA has been detected in colostrum milk from infected mothers but no epidemiologic evidence suggests transmission to offspring by nursing (17). Travel to an area where HEV is endemic has been a risk factor in a number of cases (14,31), and one hospital-related outbreak has been reported (89).
FIGURE 78.5 Countries in which there is serologic confirmation or strong epidemiologic evidence of endemic or epidemic hepatitis E. (Modified from ref. 86, with permission.)
The recent development of sensitive serologic tests for infection with HEV has permitted, for the first time, a more complete analysis of the worldwide distribution and seroprevalence of HEV infection. Surprisingly, with a few exceptions (30), the prevalence of IgG antibody to HEV in suspected or documented endemic regions has been much lower than expected and the prevalence of such antibody in nonendemic regions has been much higher than anticipated (Supplemental Fig. 78.5) (82). Except in epidemic settings (75) and a limited number of other instances (1b,30), the prevalence of anti-HEV in infants and children has also been low (6,59,61,75). The greatest increase in prevalence of anti-HEV appears to occur in young adults, the age group at highest risk of clinical disease (Supplemental Fig. 78.4) (6,59,61). Although such a pattern of age-specific anti-HEV might suggest a cohort effect, signaling the disappearance of HEV from endemic regions similar to the disappearance of HAV from some regions previously (86), this appears not always to be the case: Virtually identical age-specific anti-HEV patterns were detected in the same
P.3055

population over a decade (Supplemental Fig. 78.6) (6). Thus, in some settings, the epidemiologic characteristics of HEV appear to be differ significantly from those of most viruses, such as HAV, that are transmitted by the fecal-oral route (Supplemental Fig. 78.6). The relatively rapid acquisition of antibody during adolescence and early adulthood is suggestive of a sexual component to the transmission of this virus, possibly through facilitation of the fecal-oral mechanism of transmission by intimate contact, but no evidence exists for this.
The impact of HEV infections in various wild and domesticated animals on the epidemiology of hepatitis E in humans is the subject of much debate. The close genetic relationship between U.S. swine HEV strains and strains of HEV isolated from humans living in the same geographic regions suggests that some transmission from swine to humans can occur. This hypothesis is strengthened by the demonstration that swine and human HEV strains from the United States can infect both swine and chimpanzees (a surrogate of man) (72). Indeed, cases of hepatitis E in industrialized countries and associated with infection by swinelike strains occur in older individuals or those with impaired immunity (Supplemental Fig. 78.7) and such infections with strains that can replicate in swine (genotypes 3 and 4) tend to be less severe than those caused by exclusively human strains. In India, an association between waterborne hepatitis E epidemics and geographic proximity to wild rhesus monkeys (which appear to be naturally infected with HEV-like agents) has also been suggested. A possible scenario is the zoonotic spread of HEV from wild rats to humans, because these animals have a high seroprevalence of anti-HEV and can be found in close proximity to humans worldwide. Until HEV strains recovered from rats can be fully characterized, this hypothesis cannot be tested.
Molecular approaches to the epidemiology of HEV hold some promise. The relatively low titer of HEV in blood and feces limits the usefulness of hybridization without amplification. RT-PCR has been useful for confirming the results of serologic tests and for estimating the duration of infectivity of individual cases (16). It is much less sensitive, however, than serologic tests for diagnosis of acute hepatitis E and of limited value for molecular-epidemiologic studies because of the relatively short duration of viremia and fecal shedding. Its main value in this regard has been the identification of HEV genotypes and their relationship to specific epidemics and geographic locations. In addition, RT-PCR has been used to detect HEV in contaminated water and sewage (110).
Prevention and Control
Interdiction
Improved personal and public hygiene has resulted in a marked reduction in the incidence of hepatitis A virus infections. It is assumed that such changes have had a similar, and probably earlier, effect on the incidence of hepatitis E (86). Indeed, hepatitis occurring in Europe before the 20th century, which was believed then to have been hepatitis A, had the epidemiologic characteristics of hepatitis E (19). Thus, HEV, more labile and shed in lower titers than HAV, may have disappeared from more industrialized countries in the recent past, just as HAV is currently diminishing in importance in these countries. Regions where HAV is still highly endemic may, however, also harbor endemic HEV (6,59). It is worth noting that this labile virus was still infectious when recovered from sewage in Spain, a country in which the virus is not endemic. Finally, the high prevalence of anti-HEV in domestic and wild animals, even in industrialized countries, suggests that possible zoonotic spread of HEV may continue in such regions, despite improved sanitation (5,69,71).
Immunoprophylaxis
Attempts to prevent or modify hepatitis E by the administration of normal immune globulin manufactured from source plasma obtained in the areas where HEV is endemic have been unsuccessful (12,41,48) or uncertain (98). Because most of these studies were performed before the development of sensitive and quantitative tests for anti-HEV, the lots of globulin employed were not tested for the presence or titer of anti-HEV. Because even populations in regions where HEV is endemic have a relatively low prevalence and titer of anti-HEV (see preceding), it is perhaps not surprising that unselected lots of normal immune globulin may not contain protective quantities of anti-HEV. Preliminary experimental studies in primates suggest that passively acquired anti-HEV does modify, but does not prevent, HEV infection (103). Hepatitis E immune globulin, prepared from plasma donors with high titers of anti-HEV or from neutralizing monoclonal antibodies to HEV (92), may be useful for preventing hepatitis E during epidemics in the future.
Currently, no commercially available vaccines exist for the prevention of hepatitis E. Candidate recombinant hepatitis E vaccines, expressed from ORF2 in E. coli or in insect cells, however, have protected against hepatitis E in nonhuman primates (25). One such vaccine is currently in clinical trials (83,104). It was safe and immunogenic in volunteers and highly protective when tested for efficacy in Nepal, which has annual epidemics of waterborne hepatitis E.
Perspectives
Studies of HEV have had a mixed record of success since the virus was first identified in 1983. Four genotypes have been discovered, their regional clustering worldwide has been determined, and a recombinant vaccine that is expected to
P.3056

protect against all four genotypes has completed clinical trials. Antibody to HEV has been found in numerous species of mammals and it is suspected that HEV may be a zoonosis. Very rare, but convincing, evidence of transmissions from wild boar or elk to humans has been documented and swine have been implicated as a prime reservoir in many parts of the world.
In contrast to these advances, the lack of a reliable cell culture system has inhibited studies of the molecular biology of this virus and many basic questions remain unanswered.
A need exists to understand why the two enterically transmitted hepatitis viruses, A and E, exhibit such different epidemiologies, even when both are endemic in the same area. Future studies are expected to determine whether (or which) animal reservoirs are important sources of human infection. The hypothesis that circulating naturally avirulent strains are common in some countries needs to be examined as does the possibility that frequent contact with low levels of virus protects against disease. We need to know why and how the virus causes uniquely high mortality in pregnant women.
In summary, many questions concerning, the biology, the pathogenesis, epidemiology, and immunology of HEV remain unanswered and the tools to answer these questions are just now becoming available.
Acknowledgement
This work was supported by the Intramural Research Program of the NIH, National Institute of Allergy and Infectious Diseases.
References
1. Acharya SK, Dasarathy S, Kumer TL, et al. Fulminant hepatitis in a tropical population: clinical course, cause, and early predictors of outcome. Hepatology 1996;23:1448–1455.
1a. Agrawal S, Gupta D, Panda SK. The 3′ end of hepatitis E virus (HEV) genome binds specifically to the viral RNA-dependent RNA polymerase (RdRp). Virology 2001;282:87–101.
1b. Aggarwal R, Shahi H, Naik S, et al. Evidence in favour of high infection rate with hepatitis E virus among young children in India. J Hepatol 1997;26:1425–1430.
2. Arankalle VA, Chadha MS, Mehendale SM, et al. Outbreak of enterically transmitted non-A, non-B hepatitis among schoolchildren. Lancet 1988;ii:1199–1200.
3. Arankalle VA, Chadha MS, Tsarev SA, et al. Seroepidemiology of water-borne hepatitis in India and evidence for a third enterically transmitted hepatitis agent. Proc Natl Acad Sci U S A 1994;91:3428–3432.
4. Arankalle VA, Chobe LP, Jha H, et al. Aetiology of acute sporadic non-A, non-B viral hepatitis in India. J Med Virol 1993;40:121–125.
5. Arankalle VA, Goverdhan MK, Banerjee K. Antibodies against hepatitis E virus in Old World monkeys. J Viral Hepatitis 1994;1:125–129.
6. Arankalle VA, Tsarev SA, Chadha MS, et al. Age-specific prevalence of antibodies to hepatitis A and E viruses in Pune, India, 1982 and 1992. J Infect Dis 1995;171:447–450.
6a. Arankalle VA, Chobe LP, Joshi MV, et al. Human and swine hepatitis E viruses from Western India belong to different genotypes. J Hepatol 2002;36:417–425.
6b. Ayoola EA, Want MA, Gadour MO, et al. Hepatitis E virus infection in haemodialysis patients: a case-control study in Saudi Arabia. J Med Virol 2002;66:329–334.
7. Balayan MS. HEV infection: historical perspectives, global epidemiology, and clinical features. In: Hollinger FB, Lemon SM, Margolis H, eds. Viral Hepatitis and Liver Disease. Baltimore: Williams & Wilkins; 1991:498–501.
8. Balayan MS, Andjaparidze AG, Savinskaya SS, et al. Evidence for a virus in non-A, non-B hepatitis transmitted via the fecal-oral route. Intervirology 1983;20:23–31.
9. Balayan MS, Usmanov RK, Zamyatina NA, et al. Brief report: experimental hepatitis E infection in domestic pigs. J Med Virol 1990;32:58–59.
10. Bradley DW, Andjaparidze AG, Cook Jr. EH, et al. Etiologic agent of enterically transmitted non-A, non-B hepatitis. J Gen Virol 1988;69:731–738.
11. Bryan JP, Tsarev SA, Iqbal M, et al. Epidemic hepatitis E in Pakistan: patterns of serologic response and evidence that antibody to hepatitis E virus protects against disease. J Infect Dis 1994;170:517–521.
12. Cao X-Y, Ma X-Z, Liu Y-Z, et al. Epidemiological and etiological studies on enterically transmitted non-A, non-B hepatitis in the south part of Xinjiang. In: Shikata T, Purcell RH, Uchida T, eds. Viral Hepatitis C, D, and E. New York: Elsevier Science; 1991:297–312.
13. Caredda F, Antinori S, Re T, et al. Clinical features of sporadic non-A, non-B hepatitis possibly associated with faecal-oral spread. Lancet 1985;ii:444–445.
14. CDC. Hepatitis E among U.S. travelers, 1989–1992. MMWR Morb Mortal Wkly Rep 1993;42:1–4.
15. Chau KH, Dawson GJ, Bile KM, et al. Detection of IgA class antibody to hepatitis E virus in serum samples from patients with hepatitis E virus infection. J Med Virol 1993;40:334–338.
16. Chauhan A, Jameel S, Dilawari JB, et al. Hepatitis E virus transmission to a volunteer. Lancet 1993;341:149–150.
17. Chibber RM, Usmani MA, Al-Sibai MH. Should HEV infected mothers breast feed? Arch Gynecol Obstet 2004;270:15–20.
18. Clayson E, Myint KS, Snitbhan R, et al. Viremia, fecal shedding, and IgM and IgG responses in patients with hepatitis E. J Infect Dis 1995;172:927–933.
19. Cockayne EA. Catarrhal jaundice, sporadic, and epidemic and its relation to acute yellow atrophy of the liver. Q J Med 1912;6:1–29.
20. Dawson GJ, Chau KH, Cabal CM, et al. Solid-phase enzyme-linked immunosorbent assay for hepatitis E virus IgG and IgM antibodies utilizing recombinant antigens and synthetic peptides. J Virol Methods 1992;38:175–186.
21. El-Zimaity DMT, Hyams KC, Imam IZE, et al. Acute sporadic hepatitis E in an Egyptian pediatric population. Am J Trop Med Hyg 1993;48:372–376.
22. Emerson SU, Anderson D, Arankalle A, et al. Herpesvirus. In: Fauquet CM, Mayo MA, Maniloff J, et al., eds. Virus Taxonomy, VIIIth Report of the ICTV. London: Elsevier/Academic Press; 2004:851–855.
23. Emerson SU, Arankalle VA, Purcell RH. Thermal stability of hepatitis E virus. J Infect Dis 2005;192:930–933.
24. Emerson SU, Nguyen H, Graff J, et al. In vitro replication of hepatitis E virus (HEV) genomes and of an HEV replicon expressing green fluorescent protein. J Virol 2004;78:4838–4846.
25. Emerson SU, Purcell RH. Recombinant vaccines for hepatitis E. Trends Mol Med 2001;7:462–466.
26. Emerson SU, Zhang M, Meng XJ, et al. Recombinant hepatitis E virus genomes infectious for primates: importance of capping and discovery of a cis-reactive element. Proc Natl Acad Sci U S A 2001;98:15270–15275.
27. Emerson SU, Nguyen H, Torian U, et al. ORF3 protein of hepatitis E virus is not required for replication, virus assembly, or infection of hepatoma cells in vitro. J virol 2006. In press.
28. Favorov MO, Fields HA, Purdy MA, et al. Serologic identification of hepatitis E virus infections in epidemic and endemic settings. J Med Virol 1992;36:246–250.
P.3057

29. Favorov MO, Goldberg EZ, Gurov AV, et al. Some physicochemical properties of non-A, non-B hepatitis virus with the fecal-oral mechanism of transmission and specific diagnosis of the disease. Vopr Virusol 1989;1:47–50.
30. Fix AD, Abdel-Hamid M, Purcell RH, et al. Prevalence of antibodies to hepatitis E virus in rural Egyptian communities. Am J Trop Med Hyg 2000;62:519–523.
31. Fletcher J. A traveller returning from Nepal with hepatitis E. Med J Aust 1993;159:563.
32. Goldsmith R, Yarbough PO, Reyes GR, et al. Enzyme-linked immunosorbent assay for diagnosis of acute sporadic hepatitis E in Egyptian children. Lancet 1992;339:328–331.
33. Graff J, Nguyen H, Yu C, et al. The open reading frame 3 gene of hepatitis E virus contains a cis-reactive element and encodes a protein required for infection of macaques. J Virol 2005;79:6680–6689.
34. Haqshenas G, Huang FF, Fenaux M, et al. The putative capsid protein of the newly identified avian hepatitis E virus shares antigenic epitopes with that of swine and human hepatitis E viruses and chicken big liver and spleen disease virus. J Gen Virol 2002;83:2201–2209.
35. Graff J, Torian U, Nguyen H, et al. A bicistronic subgenomic mRNA encodes both the ORF2 and ORF3 proteins of hepatitis E virus. J Virol 2006;80:5919–5926.
36. He J, Tam AW, Yarbough PO, et al. Expression and diagnostic utility of hepatitis E virus putative structural proteins expressed in insect cells. J Clin Microbiol 1993;31:2167–2173.
37. Huang FF, Pierson FW, Toth TE, et al. Construction and characterization of infectious cDNA clones of a chicken strain of hepatitis E virus (HEV), avian HEV. J Gen Virol 2005;86:2585–2593.
38. Huang FF, Sun ZF, Emerson SU, et al. Determination and analysis of the complete genomic sequence of avian hepatitis E virus (avian HEV) and attempts to infect rhesus monkeys with avian HEV. J Gen Virol 2004;85:1609–1618.
39. Huang RT, Li DR, Wei J, et al. Isolation and identification of hepatitis E virus in Xinjiang, China. J Gen Virol 1992;73:1143–1148.
40. Hussaini SH, Skidmore SJ, Richardson P, et al. Severe hepatitis E infection during pregnancy. J Viral Hepat 1997;4:51–54.
41. Joshi YK, Babu S, Sarin S, et al. Immunoprophylaxis of epidemic non-A non-B hepatitis. Indian J Med Res 1985;81:18–19.
42. Kabrane-Lazizi Y, Meng X-J, Purcell, RH, et al. Evidence that the genomic RNA of hepatitis E virus is capped. J Virol 1999;73:8848–8850.
43. Kaur M, Hyams KC, Purdy MA, et al. Human linear B-cell epitopes encoded by the hepatitis E virus include determinants in the RNA-dependent RNA polymerase. Proc Natl Acad Sci U S A 1992;89:3855–3858.
44. Khudyakov YE, Khudyakova NS, Jue DL, et al. Comparative characterization of antigenic epitopes in the immunodominant region of the protein encoded by open reading frame 3 in Burmese and Mexican strains of hepatitis E virus. J Gen Virol 1994;75:641–646.
45. Khudyakov YE, Lopareva EN, Jue DL, et al. Antigenic domains of the open reading frame 2-encoded protein of hepatitis E virus. J Clin Microbiol 1999;37:2863–2871.
46. Khuroo MS. Hepatitis E: the enterically transmitted non-A, non-B hepatitis. Indian J Gastroenterol 1991;10:96–100.
47. Khuroo SM. Study of an epidemic of non-A, non-B hepatitis. Possibility of another human hepatitis virus distinct from post-transfusion non-A, non-B type. Am J Med 1980;68:818–824.
48. Khuroo MS, Dar MY. Hepatitis E: evidence for person-to-person transmission and inability of low dose immune serum globulin from an Indian source to prevent it. Indian J Gastroenterol 1992;11:113–116.
49. Khuroo MS, Duermeyer W, Zargar SA, et al. Acute sporadic non-A, non-B hepatitis in India. Am J Epidemiol 1983;118:360–364.
50. Khuroo MS, Kamili S, Dar MY, et al. Hepatitis E and long-term antibody status. Lancet 1993;341:1355.
51. Khuroo MS, Kamili S, Yattoo GN. Hepatitis E virus infection may be transmitted through blood transfusions in an endemic area. J Gastroenterol Hepatol 2004;19:778–784.
52. Khuroo MS, Teli MR, Skidmore S, et al. Incidence and severity of viral hepatitis in pregnancy. Am J Med 1981;70:252–255.
53. Koonin EV, Gorbalenya AE, Purdy MA, et al. Computer-assisted assignment of functional domains in the nonstructural polyprotein of hepatitis E virus: delineation of an additional group of positive-strand RNA plant and animal viruses. Proc Natl Acad Sci U S A 1992;89:8259–8263.
54. Korkaya H, Jameel S, Gupta D, et al. The ORF3 protein of hepatitis E virus binds to Src homology 3 domains and activates MAPK. J Biol Chem 2001;276:42389–42400.
55. Krawczynski K. Hepatitis E. Hepatology 1993;17:932–941.
56. Krawczynski K, Bradley DW. Enterically transmitted non-A, non-B hepatitis: Identification of virus-associated antigen in experimentally infected cynomolgus macaques. J Infect Dis 1989;159:1042–1049.
57. Kumar RM, Uduman S, Rana S, et al. Sero-prevalence and mother-to-infant transmission of hepatitis E virus among pregnant women in the United Arab Emirates. Eur J Obstet Gynecol Reprod Biol 2001;100:9–15.
58. Kuwada SK, Patel VM, Hollinger FB, et al. Non-A, non-B fulminant hepatitis is also non-E and non-C. Am J Gastroenterol 1994;89:57–61.
59. Lee S-D, Wang Y-J, Lu R-H, et al. Seroprevalence of antibody to hepatitis E virus among Chinese subjects in Taiwan. Hepatology 1994;19:866–870.
60. Li F, Torresi J, Locarnini SA, et al. Amino-terminal epitopes are exposed when full-length open reading frame 2 of hepatitis E virus is expressed in Escherichia coli, but carboxy-terminal epitopes are masked. J Med Virol 1997;52:289–300.
61. Lok ASF, Kwan W-K, Moeckli R, et al. Seroepidemiological survey of hepatitis E in Hong Kong by recombinant-based enzyme immunoassays. Lancet 1992;340:1205–1208.
62. Longer CF, Denny SL, Caudill JD, et al. Experimental hepatitis E: pathogenesis in cynomolgus macaques (Macaca fascicularis). J Infect Dis 1993;168:602–609.
63. Magden J, Takeda N, Li T, et al. Virus-specific mRNA capping enzyme encoded by hepatitis E virus. J Virol 2001;75:6249–6255.
64. Mast EE, Alter MJ, Holland PV, et al. Evaluation of assays for antibody to hepatitis E virus by a serum panel. Hepatitis E Virus Antibody Serum Panel Evaluation Group. Hepatology 1998;27:857–861.
65. Matsubayashi K, Nagaoka Y, Sakata H, et al. Transfusion-transmitted hepatitis E caused by apparently indigenous hepatitis E virus strain in Hokkaido, Japan. Transfusion 2004;44:934–940.
66. Matsuda H, Okada K, Takahashi K, et al. Severe hepatitis E virus infection after ingestion of uncooked liver from a wild boar. J Infect Dis 2003;188:944.
67. Meng J, Pillot J, Dai X, et al. Neutralization of different geographic strains of the hepatitis E virus with anti-hepatitis E virus-positive serum samples obtained from different sources. Virology 1998;249:316–324.
68. Meng J, Dai X, Chang JC, et al. Identification and characterization of the neutralization epitope(s) of the hepatitis E virus. Virology 2001;288:203–211.
69. Meng XJ. Novel strains of hepatitis E virus identified from humans and other animal species: is hepatitis E a zoonosis? J Hepatol 2000;33:842–845.
70. Huang YW, Haqshenas G, Kasorndorkbua C, et al. Capped RNA transcripts of full-length cDNA clones of swine hepatitis E virus are replication competent when transfected into Huh7 cells and infectious when intrahepatically inoculated into pigs. J Virol 2005;79:1552–1558.
71. Meng X-J, Dea S, Engle RE, et al. Prevalence of antibodies to the hepatitis E virus (HEV) in pigs from countries where hepatitis E is common or is rare in the human population. J Med Virol 1999;59:297–302.
72. Meng X-J, Halbur PG, Shapiro MS, et al. Genetic and experimental evidence for cross-species infection by swine hepatitis E virus. J Virol 1998;72:9714–9721.
73. Meng X-J, Purcell RH, Halbur PG, et al. A novel virus in swine is closely related to the human hepatitis E virus. Proc Natl Acad Sci U S A 1997;94:9860–9865.
74. Mishra L, Seeff LB. Viral hepatitis, A through E, complicating pregnancy. Gastroenterol Clin North Am 1992;21:873–887.
P.3058

75. Mushahwar IK, Dawson GJ, Bile KM, et al. Serological studies of an enterically transmitted non-A, non-B hepatitis in Somalia. J Med Virol 1993;40:218–221.
76. Nanda SK, Ansari IH, Acharya SK, et al. Protracted viremia during acute sporadic hepatitis E virus infection. Gastroenterology 1995;108:225–230.
77. Nubling M, Hofmann F, Tiller FW. Occupational risk for hepatitis A and hepatitis E among health care professionals? Infection 2002;30:94–97.
78. Ohnishi S, Kang JH, Maekubo H, et al. A case report: two patients with fulminant hepatitis E in Hokkaido, Japan. Hepatol Res 2003;25:213–218.
79. Pattanayak S. Magnitude of the Problem of Hepatitis and Directions for Research, Prevention and Control. New Delhi: World Health Organization, WHO Regional Office for South-East Asia; 1986:1–13.
80. Payne CJ, Ellis TM, Plant SL, et al. Sequence data suggest big liver and spleen disease virus (BLSV) is genetically related to hepatitis E virus. Vet Microbiol 1999;68:119–125.
81. Platt KB, Yoon K-J, Zimmerman JJ. Susceptibility of swine to hepatitis E virus and its significance to human health. Swine Research Report. Ames, IA: Iowa State University, 1998:125–126.
82. Purcell RH, Emerson SU. Hepatitis E.In: Mandel GL, Bennett JE, Dolin R, eds. Principles and Practice of Infectious Diseases, 6th ed. Philadelphia: Elsevier; 2005:2204–2217.
83. Purcell RH, Nguyen H, Shapiro M, et al. Pre-clinical immunogenicity and efficacy trial of a recombinant hepatitis E vaccine. Vaccine 2003;21:2607–2615.
84. Purcell RH, Emerson SU. Animal models of hepatitis A and E. ILAR J 2001;42:161–177.
85. Purcell RH, Hoofnagle JH, Ticehurst J, et al. Hepatitis viruses. In: Schmidt NJ, Emmons RW, eds. Diagnostic Procedures for Viral, Rickettsial and Chlamydial Infections, 6th ed. Washington, DC: American Public Health Association; 1989:957–1065.
86. Purcell RH, Ticehurst JR. Enterically transmitted non-A, non-B hepatitis: epidemiology and clinical characteristics. In: Zuckerman A, ed. Viral Hepatitis and Liver Disease. New York: Alan R. Liss; 1988:131–137.
87. Ramalingaswami V, Purcell RH. Waterborne non-A, non-B hepatitis. Lancet 1988;i:571–573.
88. Reyes GR, Purdy MA, Kim JP, et al. Isolation of a cDNA from the virus responsible for enterically transmitted non-A, non-B hepatitis. Science 1990;247:1335–1339.
89. Robson SC, Adams S, Brink N, et al. Hospital outbreak of hepatitis E. Lancet 1992;339:1424–1425.
90. Schlauder GG, Desai SM, Zanetti AR, et al. Novel hepatitis E virus (HEV) isolates from Europe: evidence for additional genotypes of HEV. J Med Virol 1999;57:243–251.
91. Schlauder GG, Mushahwar IK. Genetic heterogeneity of hepatitis E virus. J Med Virol 2001;65(2):282–292.
92. Schofield DJ, Glamann J, Emerson SU, et al. Identification by phage display and characterization of two neutralizing chimpanzee monoclonal antibodies to the hepatitis E virus capsid protein. J Virol 2000;74:5548–5555.
93. Surjit M, Jameel S, Lal SK. The ORF2 protein of hepatitis E virus binds the 5′ region of viral RNA. J Virol 2004;78:320–328.
94. Takahashi K, Kitajima N, Abe N, et al. Complete or near-complete nucleotide sequences of hepatitis E virus genome recovered from a wild boar, a deer, and four patients who ate the deer. Virology 2004;330:501–505.
95. Tam AW, Smith MM, Guerra ME, et al. Hepatitis E virus (HEV): molecular cloning and sequencing of the full-length viral genome. Virology 1991;185:120–131.
96. Tam AW, White R, Yarbough PO, et al. In vitro infection and replication of hepatitis E virus in primary cynomolgus macaque hepatocytes. Virology 1997;238:94–102.
97. Tamada Y, Yano K, Yatsuhashi H, et al. Consumption of wild boar linked to cases of hepatitis E. J Hepatol 2004;40:869–870.
98. Tandon BN, Joshi YK, Jain SK, et al. An epidemic of non-A non-B hepatitis in north India. Indian J Med Res 1982;75:739–744.
99. Ticehurst J, Popkin TJ, Bryan JP, et al. Association of hepatitis E virus with an outbreak of hepatitis in Pakistan: Serologic responses and pattern of virus excretion. J Med Virol 1992;36:84–92.
100. Ticehurst J, Rhodes LL, Krawczynski K, et al. Infection of owl monkeys (Aotus trivirgatus) and cynomolgus monkeys (Macaca fascicularis) with hepatitis E virus from Mexico. J Infect Dis 1992;165:835–845.
101. Torresi J, Li F, Locarnini SA, et al. Only the non-glycosylated fraction of hepatitis E virus capsid (open reading frame 2) protein is stable in mammalian cells. J Gen Virol 1999;80:1185–1188.
102. Tsarev SA, Emerson SU, Tsareva TS, et al. Variation in course of hepatitis E in experimentally infected cynomolgus monkeys. J Infect Dis 1993;167:1302–1306.
103. Tsarev SA, Tsareva TS, Emerson SU, et al. Successful passive and active immunization of cynomolgus monkeys against hepatitis E. Proc Natl Acad Sci U S A 1994;91:10198–10202.
104. Tsarev SA, Tsareva TS, Emerson SU, et al. Recombinant vaccine against hepatitis E: Dose response and protection against heterologous challenge. Vaccine 1997;15:1834–1838.
105. Tsarev SA, Tsareva TS, Emerson SU, et al. ELISA for antibody to hepatitis E virus (HEV) based on complete open-reading frame-2 protein expressed in insect cells: Identification of HEV infection in primates. J Infect Dis 1993;168:369–378.
106. Tsarev SA, Tsareva TS, Emerson SU, et al. Experimental hepatitis E in pregnant rhesus monkeys: failure to transmit hepatitis E virus (HEV) to offspring and evidence of naturally acquired antibodies to HEV. J Infect Dis 1995;172:31–37.
107. Tyagi S, Surjit M, Roy AK, et al. The ORF3 protein of hepatitis E virus interacts with liver-specific alpha1-microglobulin and its precursor alpha1-microglobulin/bikunin precursor (AMBP) and expedites their export from the hepatocyte. J Biol Chem 2004;279:29308–29319.
108. Tyagi S, Korkaya H, Zafrullah M, et al. The phosphorylated form of the ORF3 protein of hepatitis E virus interacts with its non-glycosylated form of the major capsid protein, ORF2. J Biol Chem 2002;277:22759–22767.
109. Uchida T, Win KM, Suzuki K, et al. Serial transmission of a putative causative virus of enterically transmitted non-A, non-B hepatitis to Macaca fascicularia and Macaca mulatta. Jpn J Exp Med 1990;60:13–21.
110. Vaidya SR, Chitambar SD, Arankalle VA. Polymerase chain reaction-based prevalence of hepatitis A, hepatitis E and TT viruses in sewage from an endemic area. J Hepatol 2002;37:131–136.
111. Viswanathan R. Epidemiology. Indian J Med Res 1957;[Suppl]:1–29.
112. Wong DC, Purcell RH, Sreenivasan MA, et al. Epidemic and endemic hepatitis in India: evidence for non-A/non-B hepatitis virus etiology. Lancet 1980;2:876–878.
113. Xia NS, Zhang J, Zheng YJ, et al. Transfusion of plasma from a blood donor induced hepatitis E in Rhesus monkey. Vox Sang 2004;86:45–47.
114. Xia X, Huang R, Li D. Studies on the subgenomic RNAs of hepatits E virus. Wei Sheng Wu Xue Bao 2000;40:622–627.
115. Xing L, Kato K, Li T, et al. Recombinant hepatitis E capsid protein self-assembles into a dual-domain T=1 particle presenting native virus epitopes. Virology 1999;265:35–45.
116. Yarbough PO, Tam AW, Fry KE, et al. Hepatitis E virus: identification of type-common epitopes. J Virol 1991;65:5790–5797.
117. Zafrullah M, Ozdener MH, Kumar R, et al. Mutational analysis of glycosylation, membrane translocation, and cell surface expression of the hepatitis E virus ORF2 protein. J Virol 1999;73:4074–4082.
118. Zafrullah M, Ozdener MH, Panda SK, et al. The ORF3 protein of hepatitis E virus is a phosphoprotein that associates with the cytoskeleton. J Virol 1997;71:9045–9053.
119. Zhou YH, Purcell RH, Emerson SU An ELISA for putative neutralizing antibodies to hepatitis E virus detects antibodies to genotypes 1, 2, 3, and 4. Vaccine 2004;22:2578–2585.


> Table of Contents > Volume II > Section II - Specific Virus Families > Unclassified Agents > 79 - Prions
79
Prions
Stanley B. Prusiner
Prions are infectious proteins that have been identified in both mammals and fungi. That prions are composed solely of proteins makes them unprecedented infectious pathogens. Prions are proteins that can adopt at least two different conformations; they multiply by forcing the precursor protein to acquire another conformation. Different conformations of proteins in the prion state encipher distinct strains and are prone to aggregation. In mammals, prions accumulate to high levels in the nervous system where they cause dysfunction and fatal degeneration.
Both mammalian and fungal prions have been produced in cellfree systems. Synthetic prion protein (PrP) peptides and recombinant PrP fragments have been used to form mammalian prions, while N-terminal regions, called prion domains that are rich in glutamine and asparagine, have been used to form fungal prions.
In mammals, prions cause a group of invariably fatal, neurodegenerative diseases. Prion diseases may present as genetic, infectious, or sporadic disorders, all of which involve modification of PrP. The tertiary structure of PrP is profoundly altered as prions are formed, and as such, prion diseases represent disorders of protein conformation. Creutzfeldt-Jakob disease (CJD) generally presents as a progressive dementia in humans, while scrapie of sheep and bovine spongiform encephalopathy (BSE) usually manifest as ataxic illnesses (Table 79.1).
TABLE 79.1 The Prion Diseases
Disease | Host | Mechanism of pathogenesis
Kuru | Fore people | Infection through ritualistic cannibalism
Iatrogenic CJD | Humans | Infection from prion-contaminated HGH, dura mater grafts, etc.
Variant CJD | Humans | Infection from bovine prions
Familial CJD | Humans | Germline mutations in PrP gene
GSS | Humans | Germline mutations in PrP gene
FFI | Humans | Germline mutations in PrP gene (D178N, M129)
Sporadic CJD | Humans | Somatic mutation or spontaneous conversion of PrPC into PrPSc
sFI | Humans | Somatic mutation or spontaneous conversion of PrPC into PrPSc
Scrapie | Sheep | Infection in genetically susceptible sheep
Bovine spongiform encephalopathy | Cattle | Infection with prion-contaminated MBM
Transmissible mink encephalopathy | Mink | Infection with prions from sheep or cattle
Chronic wasting disease | Mule deer, elk | Unknown
Feline spongiform encephalopathy | Cats | Infection with prion-contaminated bovine tissues or MBM
Exotic ungulate encephalopathy | Greater kudu, nyala, oryx | Infection with prion-contaminated MBM
CJD, Creutzfeldt-Jakob disease; FFI, fatal familial insomnia; sFI, sporadic fatal insomnia; GSS, Gerstmann-Sträussler-Scheinker disease; HGH, human growth hormone; MBM, meat and bone meal.
Prions are Infectious Proteins
Mammalian prions reproduce by recruiting the normal, cellular isoform of the prion protein (PrPC) and stimulating its conversion into the dis ease-c ausing isoform (PrPSc) (Table 79.2). PrPC has a high α-helical content and little β-sheet structure, whereas PrPSc has less α-helical structure and a high β-sheet content. Comparisons of secondary structures of PrPC and PrPSc were performed on proteins purified from Syrian hamster (SHa) brains (170). Limited proteolysis of PrPSc produces PrP 27–30, which retains prion infectivity; under these conditions, PrPC is completely hydrolyzed (Fig. 79.1).
Solution structures of recombinant SHa and mouse (Mo) PrPs produced in bacteria showed three α-helices denoted A, B, and C as well as two short β-strands using nuclear magnetic resonance (NMR) spectroscopy (136,204). The atomic structure of PrPSc has not been determined because of the insolubility of the protein. Electron crystallographic studies of PrP 27–30 have been used to constrain
P.3061

computational models of PrPSc, suggesting it contains α-helix C and a portion of α-helix B, while α-helix A, the two β-strands, and the surrounding segments form a β-helix (90).
TABLE 79.2 Glossary of Prion Terminology
Term | Description
Prion | A proteinaceous infectious particle that lacks nucleic acid. Prions are composed largely, if not entirely, of PrPSc molecules.
PrPSc | Abnormal, pathogenic isoform of the prion protein that causes illness. This protein is the only identifiable macromolecule in purified preparations of prions.
PrPC | Cellular isoform of the prion protein.
PrP 27–30 | N-terminally truncated PrPSc, generated by digestion with proteinase K.
PRNP | Human PrP gene located on chromosome 20.
Prnp | Mouse PrP gene located on syntenic chromosome 2. Prnp controls the length of the prion incubation time and is congruent with the incubation time genes Sinc and Prn-i. PrP-deficient (Prnp0/0) mice are resistant to prion infection.
PrP amyloid | Fibril of PrP fragments derived from PrPSc by proteolysis. Plaques containing PrP amyloid are found in the brains of some mammals with prion disease.
Prion rod | An amyloid polymer composed of PrP 27–30 molecules. Created by detergent extraction and limited proteolysis of PrPSc.
Protein X | A hypothetic macromolecule that is believed to act as a molecular chaperone in facilitating the conversion of PrPC into PrPSc.
Electron crystallography of two-dimensional (2D) crystals has revealed a trimeric arrangement of PrP 27-30 molecules within a unit cell, while ionizing radiation inactivation analyses have suggested that the infectious monomer is a trimer of PrPSc molecules (10,90). Other studies have shown that prion infectivity may exist in a wide variety of sizes, presumably due to the hydrophobic properties of PrPSc (189). To date, it has not been possible to solubilize native, infectious PrPSc except by dissolving the prions into liposomes (75). Purified prion rods composed of PrP 27-30 were fragmented by sonication into spherical particles measuring 9 to 29 nm in diameter without any loss of infectivity (149). A recent study showed that infectious prions particles measuring 17 to 27 nm in diameter and consisting of 14 to 28 PrPSc molecules could be obtained by partial disaggregation using the detergent Na n-undecyl SO4 (236).
Recombinant antibody fragments have been used to map the surfaces of PrPC and PrPSc, and those results are consistent with the foregoing structural data (181). The structural transition from an α-helical protein into a β–sheet–rich molecule seems to be the fundamental event underlying the formation of nascent prions.
FIGURE 79.1 Prion protein isoforms. A: Western immunoblot of brain homogenates from uninfected (lanes 1 and 2) and prion-infected (lanes 3 and 4) Syrian hamsters. Samples in lanes 2 and 4 were digested with 50 µg mL-1 of proteinase K for 30 minutes at 37°C. PrPC in lanes 2 and 4 was completely hydrolyzed under these conditions, whereas approximately 67 amino acids were digested from the N-terminus of PrPSc to generate PrP 27–30. After polyacrylamide gel electrophoresis (PAGE) and electrotransfer, the blot was developed with anti-SHaPrP R073 polyclonal rabbit antiserum (227). Molecular weight markers are depicted in kDa. B: Diagram of the SHaPrP gene that encodes a protein of 254 amino acids. After processing of the N- and C-termini, both PrPC and PrPSc consist of 209 residues. After limited proteolysis, the N-terminus of PrPSc is truncated to form PrP 27–30, which is composed of approximately 142 amino acids, the N-terminal sequence of which was determined by Edman degradation.
Limited proteolysis truncates the N-terminus of PrPSc to produce PrP 27–30 consisting of the C-terminal ~142 amino acids (Table 79.2). PrP 27–30 polymerizes into amyloid fibrils that are indistinguishable from fibrils found in amyloid plaques of the brains of mammals with prion disease (57,191). When full-length PrPSc was purified from SHa brain, only amorphous aggregates were seen by electron microscopy (150). Although limited digestion of purified PrPSc with proteinase K produced PrP 27–30, the ultrastructural appearance of the samples remained unchanged (Fig. 79.2). Addition of a detergent, such as Sarkosyl, either before or after limited proteolysis, provoked the assembly of PrP 27-30 into rod-shaped structures with the ultrastructural and tinctorial properties of amyloid.
It is important to realize that the formation of PrP amyloid is a nonobligatory feature of the prion diseases. Only
P.3062

~10% of all cases of sporadic CJD (sCJD) have detectable PrP amyloid deposits (56). In transgenic (Tg) mice expressing both MoPrP and SHaPrP, amyloid plaques were found in those Tg mice inoculated with Sc237 hamster prions but not in the Tg mice inoculated with RML mouse prions (192). In studies of non-Tg mice, amyloid deposition was found to depend on the strain of scrapie prion (25).
FIGURE 79.2 Electron micrographs of negatively stained and immunogold-labeled PrPC (A) and PrPSc (B), neither of which forms recognizable, ordered polymers. C: Prion rods composed of PrP 27–30 were negatively stained. The prion rods are indistinguishable from many purified amyloids. Bar = 100 nm. (Reprinted, with permission, from ref. 170, copyright © 1993 National Academy of Sciences, USA.)
Prions Differ from Viruses
Prions differ from viruses in many respects. In contrast to viruses that possess an RNA or DNA genome, prions are devoid of a nucleic acid genome that directs the synthesis of their progeny. Many investigators argued for a nucleic acid genome within the infectious prion particle, while others contended for a small, noncoding polynucleotide of either foreign or cellular origin. No nucleic acid has been found, despite intensive searches using a wide variety of techniques and approaches (213).
Prions are composed entirely of protein. In mammals, the most well-studied prions are composed of PrPSc, which is formed from PrPC expressed normally in all mammals studied to date. PrP is encoded by a chromosomal gene, designated PRNP in humans and Prnp in mice. The PrP gene is located on the short arm of chromosome 20 in humans and the syntenic region of chromosome 2 in mice (238). That prions are composed entirely of protein is supported by numerous studies. The most convincing of these studies are those describing the creation of prion infectivity by modifying the conformation of a synthetic or recombinant polypeptide. Such studies have been reported in both mammals (134,135,260) and fungi (142,253).
In contrast to viruses, prions are nonimmunogenic. Mammals fail to mount an immune response to PrPSc. The lack of an immune response presumably reflects the sharing of epitopes by PrPC and PrPSc (181), as well as tolerance to PrPC (197). Because viral proteins are encoded by the genome of a foreign pathogen, these proteins often elicit a profound immune response, which is the basis for vaccination.
When prions and viruses are passaged from one host species to another, the consequences are quite different. The passage of prions from one host to another is accompanied by the acquisition of a new PrP amino acid sequence encoded by the genome of the new host. The crossing of prions from one species to another is restricted by what has been called the “species barrier” (176). Prion replication is more likely to occur when the evolutionary relationship is close between the newly infected animal and the host in which the prions last replicated (221). However, some strains of prions seem to be exceptions to this rule. For example, variant (v) CJD prions from humans replicate much more readily in Tg mice expressing bovine (Bo) PrP than in Tg mice expressing human or chimeric human-mouse PrP (7,123,225).
Although strains of viruses are encoded in nucleic acid genomes, no information is deposited in polynucleotides for prion strains. The issue of prion strains posed a profound conundrum for many years. How could an infectious pathogen composed only of protein encipher biological information? This riddle was solved when prion strains with different physical properties were isolated (13,257). Subsequently, new strains of prions have been isolated either by passage through mice expressing artificial PrP transgenes or by forming synthetic prions from recombinant PrP produced in Escherichia coli (135,180).
The dramatically different principles that govern prion biology from those underpinning the viral diseases are frequently misunderstood. This lack of understanding has led to some regrettable decisions of great economic, political, and possibly public health importance. For example, scrapie and BSE have different names, yet they are the same disease in two different species. Scrapie and BSE differ in only two respects: (a) the PrP sequence in sheep differs from that of cattle at seven or eight positions of 270 amino acids (86), which results in different PrPSc molecules; and (b) most scrapie strains of prions seem to differ from BSE strains.
Prion Disease Paradigm
Despite some similarities between prion and viral illnesses, these disorders are quite different. Viral diseases are infectious illnesses and, as such, begin with infection by exogenous virions. In contrast, the vast majority of prion diseases are initiated from within the host by a mechanism that causes prions to arise spontaneously. Often the term “prion infection” is used synonymously with “prion disease”
P.3063

because once prions are formed spontaneously, they can be transferred to another host and, thus, are infectious.
The prion diseases are uniformly fatal. No human or animal has ever recovered from a prion disease once neurologic dysfunction is manifest. No host defenses are mounted in response to prion infection: No humoral immunity, no cellular immunity, and no interferons are elicited to the replicating prion.
In humans, the prion diseases occur in three different forms: (a) sporadic, (b) inherited and (c) infectious (Table 79.1). In the sporadic and inherited forms of prion disease, prions arise spontaneously. Although the incidence of sporadic prion disease is low (one to five cases per 106 people), this is the most common form of prion disease, accounting for ~90% of all cases. The inherited forms of prion disease account for ~10% of all cases of prion disease. In contrast, the infectious forms of human prion disease account for <1% of all cases. Whether the infectious forms of human prion disease are underestimated and whether low levels of animal prions in the food supply are responsible for 10% to 20% of the sporadic cases is unknown.
Molecular genetic studies have been crucial in deciphering the novel features of the prion disease paradigm. In the sporadic form of prion disease, the sequence of the PrP gene is wild-type (wt), whereas in the inherited prion diseases, the sequence of the PrP gene harbors a nonconservative substitution or insertion. As noted previously, both the sporadic and inherited prion diseases arise spontaneously. In contrast, the infectious prion diseases result from exposure to an exogenous source of prions. Generally, the PrP genes of humans and animals infected with exogenous prions are wt (i.e., these genes do not carry a mutation).
Before the discovery that mutations in the PrP gene cause familial prion disease, geographic clusters of prion disease were believed to be due to common-source exposures to exogenous prions. For example, Libyan Jews with a very high incidence of CJD were believed to have contracted the disease by eating lightly cooked sheep brain (4). Molecular genetic investigations showed that every Libyan Jew developing prion disease carried a PrP gene mutation, resulting in an E → K substitution at position 200 (Table 79.3) (83,102). Risk analysis studies revealed the every Libyan Jew carrying the E200K mutation would eventually develop prion disease if he or she did not otherwise die of some other illness.
Investigations of humans with PrP gene mutations were extended to Tg mice. Tg mice expressing high levels of MoPrP (101L), the analogous mutation causing Gerstmann-Sträussler-Scheinker (GSS) syndrome in humans, developed neurodegeneration spontaneously (256). Extracts prepared from the brains of these mice transmitted disease after ~250 days to other Tg mice (designated Tg196) expressing low levels of MoPrP(P101L). Subsequently, a synthetic PrP peptide of 55 residues carrying the P101L mutation, designated MoPrP(89–143, P101L), was produced and inoculated into the Tg196 mice. The Tg196 mice developed central nervous system (CNS) dysfunction about 1 year after inoculation, and brain extracts from the ill mice were found to produce disease on serial passage (260). The MoPrP(89–143, P101L) peptide produced disease in the Tg196 mice only if it was folded into a β-rich conformation.
TABLE 79.3 Examples of Human Prp Gene Mutations Found in the Inherited Prion Diseases
Inherited Prion Disease | PrP Gene Mutation
Gerstmann-Sträussler-Scheinker disease | P102La
Gerstmann-Sträussler-Scheinker disease | A117V
Familial Creutzfeldt-Jakob disease | D178N, V129
Fatal familial insomnia | D178N, M129a
Gerstmann-Sträussler-Scheinker disease | F198Sa
Familial Creutzfeldt-Jakob disease | E200Ka
Gerstmann-Sträussler-Scheinker disease | Q217R
Familial Creutzfeldt-Jakob disease | Octarepeat inserta
aSignifies genetic linkage between the mutation and the inherited prion disease.
An approach similar to the one used in the studies with the MoPrP(89–143, P101L) peptide was employed with wt PrP. In these studies, wt MoPrP(89–230) was produced in E. coli, purified by chromatography, and polymerized into amyloid fibrils (134). The amyloid fibrils were injected into Tg mice expressing MoPrP(89–230) and produced neurodegeneration after ~500 days. Brain extracts from the ill Tg mice contained protease-resistant PrP and produced disease on subsequent passage into both wt and Tg mice (135). These studies demonstrated that only PrPC is required to generate prion infectivity and, as such, spontaneous forms of prion disease can occur in any mammal because PrPC seems to be ubiquitous among this class of vertebrates.
Spontaneous prion disease contrasts with viral disorders, where exogenous infection is required, except in the case of latent retroviral genomes. For example, after infection with exogenous HIV, the virus may disappear but often its RNA genome has been reverse-transcribed into DNA and the DNA copies may remain dormant for years.
Molecular Biology of Prion Proteins
PrP is encoded by a chromosomal gene denoted Prnp, which is a member of the Prn gene family. The second member of this family to be identified is the Prnd gene that lies approximately 19 kb downstream from the PrP locus and encodes the doppel (Dpl) protein (160). The respective genes that encode PrP and Dpl appear to represent ancient
P.3064

gene duplication that occurred prior to the speciation of mammals. The sequences are approximately 25% identical, but the structures of the two proteins are highly conserved (160) (Fig. 79.3). In contrast to PrP, which is expressed in many different tissues, Dpl expression is confined to the testis. Both Dpl and PrP are found on the surface of sperm, but their functions are unknown. In contrast to PrP-deficient (Prnp0/0) mice, Dpl-deficient (Prnd0/0) mice are sterile. The knockout of both PrP and Dpl genes also resulted in a sterile phenotype (168).
FIGURE 79.3 Comparison of the NMR structures of mouse Dpl and PrP. Backbone topology of mouse Dpl(26–157) (158) and mouse PrP(121–231) (204). (Figure prepared by Jane Dyson and Peter Wright.)
In two Prnp0/0 lines, Purkinje cell loss was accompanied by ataxia beginning at approximately 70 weeks of age (215). Crossing one of these Prnp0/0 lines with Tg mice overexpressing MoPrP rescued the ataxic phenotype. This conundrum was solved with the discovery of Dpl; it became clear that Dpl expression in the brains of Prnp0/0 mice provoked cerebellar degeneration (160). The expression of Dpl in the CNS was due to intergenic splicing of the nontranslated exons of the PrP gene with the translated exon of Dpl. That Dpl expression is neurotoxic was demonstrated by construction of Tg mice expressing Dpl in the brain (161,207).
The entire ORF of all known mammalian and avian PrP genes resides within a single exon, which eliminates the possibility that PrPSc arises from alternative RNA splicing. The two exons of the SHaPrP gene are separated by a 10-kb intron; exon 1 encodes a portion of the 5′ untranslated leader sequence. The PrP genes of Syrian hamster, mouse, sheep, and rat contain three exons, with exon 3 encoding the ORF and 3′ untranslated region. The promoters of both the SHaPrP and MoPrP genes contain multiple copies of G-C-rich repeats and are devoid of TATA boxes. These G-C nonamers represent a motif that may function as a canonic binding site for the transcription factor Sp1.
Expression of the PrP Gene
Although PrP mRNA is constitutively expressed in the brains of adult animals (45,165), it is highly regulated during development. In the septum, levels of PrP mRNA and choline acetyltransferase were found to increase in parallel during development. In other brain regions, PrP gene expression occurs at an earlier age. In situ hybridization studies show that the highest levels of PrP mRNA are found in neurons (128).
Although PrPC is expressed in many tissues (165), only a few cell types appear to support PrPSc formation: neurons, myocytes, follicular dendritic cells, and B-lymphocytes (17,116,199). Whether astrocytes support PrPSc formation is debatable. Curiously, PrPSc formation appears to be elevated in lymphocytes, where an inflammatory response has been provoked (94). That PrPSc formation occurs in a restricted set of cells, despite widespread expression of PrPC, would seem to argue that auxiliary molecules (e.g., protein X) feature in prion replication.
On the Function of PrPC
Although the function of PrPC has eluded definition for many years, an enlarging body of evidence is accumulating that argues in favor of a role for PrPC in signal transduction. Disruption of the PrP gene in mice results in animals with normal development, a normal lifespan, and no obvious abnormality (28,145). Prnp0/0 mice remain healthy for more than 2 years. Acute suppression of PrP expression by addition of doxycycline to the drinking water of bigenic mice with an inducible PrP transgene under the control of the tetracycline promoter did not result in any untoward effects in the adult mice (211,261). Similarly, bigenic mice, in which neuronal PrP expression was terminated in adulthood, showed no discernable deficits (144).
In one study, Prnp0/0 mice were found to have abnormal sleep/wake cycles and altered circadian rhythms (259). Other investigators reported attenuation of long-term potentiation (LTP) and several altered electrophysiologic parameters of the hippocampus in Prnp0/0 mice. A recent study described deficits in hippocampal-dependent spatial learning and LTP in the dentate gyrus (54).
One approach to elucidating the function of PrPC has been to identify interacting molecules (218). PrPC binds copper (99,244), and five octapeptide repeats are responsible for the coordination of bivalent copper ions. PrPC interacts or associates with a number of proteins, including bacterial HSP-60; the 37-kDa/67-kDa laminin receptor (202); laminin; the Grb2 protein, which is central in many signal transduction pathways (162); the lipid raft protein caveolin-1; and the neuronal cell adhesion molecule (N-CAM) (219). Although these studies identified molecules interacting with PrPC, they did not clarify its function.
The association of PrP with N-CAM on the surface of mouse neurons was found to result in recruitment of
P.3065

N-CAM to lipid rafts and activation of the p59Fyn kinase (217). In an earlier study, binding of anti-PrP antibodies to the surface of 1C11 neuronal cells resulted in (a) activation of p59Fyn kinase (162), (b) production of NADPH oxidase-dependent reactive oxygen species, and (c) phosphorylation of the MAP extracellular regulated kinases 1/2 (ERK1/2) (220).
A role for PrPC in axon growth was proposed after increased expression of PrPC was detected on the surface of elongating retinal axons in hamsters (216) and a PrP-Fc fusion protein was shown to bind strongly to the granule cell layer of mouse cerebellum, suggesting the presence of one or more PrPC-interacting ligands in this region. In studies that did not distinguish axons and dendrites, exposure of neonatal mouse cerebellar or hippocampal neurons to a PrP-Fc fusion protein enhanced the total length of neurites by a factor of ~1.5 (44). In a more recent study, the effect of PrP-Fc on neurite outgrowth in cultures of mouse neurons has been suggested to be mediated through its binding to N-CAM (217).
When purified SHa or Mo recombinant (rec) PrP in an α-helical-rich conformation was added to the media of cultured rat fetal hippocampal neurons (111), overnight exposure resulted in (a) a 2-fold increase in neurons with a differentiated axon, (b) a 14-fold increase in neurons with differentiated dendrites, (c) a 5-fold increase in axon length, and (d) the formation of extensive neuronal circuitry (Fig. 79.4). Formation of synaptic-like contacts was increased by a factor of five after exposure to recPrP for 7 days. Neither the N-terminal nor C-terminal domains of recPrP or of Dpl enhanced the polarization of neurons. Inhibitors of PKC and Src kinases, including p59Fyn, blocked the effect of recPrP on axon elongation, while inhibitors of phosphatidylinositol 3-kinase showed partial inhibition, suggesting that signaling cascades involving these kinases are candidates for transduction of recPrP-mediated signals. The foregoing results argue that full-length PrPC functions as a “growth factor” involved in the development of neuronal polarity (111).
Consistent with the foregoing results on neuronal cells, studies of T-lymphocyte activation also argue that PrPC functions in signal transduction. Addition of anti-PrP antibodies to cultured T lymphocytes produced capping where PrPC bound the reggie-1 and reggie-2 proteins (245). PrPC in association with the reggie (or flotillin) proteins clusters with p59Fyn and other kinases in caps where elevated phosphorylation of ERK1/2 was found.
Overexpression of Wild-type PrP Transgenes
Mice expressing the wt SHaPrP transgene were inoculated with SHa prions. The abbreviated incubation times exhibited by these Tg mice demonstrated abrogation of the species barrier (221). The length of the incubation time after inoculation with SHa prions was inversely proportional to the level of SHaPrPC in the brains of Tg(SHaPrP) mice (192).
FIGURE 79.4 Full-length recombinant SHaPrP(29–231) (0.45 µM) increased differentiated dendrites, axon length, neuronal circuitry and synapticlike contacts in cultures of fetal rat hippocampal neurons. For all graphs, data represent mean ± SD; *p <0.001 versus control without recPrP. A: Quantification of neurons containing dendrites in cultures with and without incubation with full-length recPrP. Dendrites are defined as processes labeled with MAP2. Data are from five independent experiments, each involving 40 to 50 neurons. B: Quantification of the length of axons after overnight incubation with recPrP. The length of the axon, identified as the process that extends farthest from the cell body and stains only weakly for MAP2, was determined using ImageJ software. Data are from a total of 20 to 25 cells from two independent experiments, each involving three coverslips. C: Confocal analyses of 2-day-old, low-density cultures of hippocampal neurons after 22 hours of incubation without (left) and with recPrP (right) show that recPrP induces the rapid polarization of neurons. After fixation, cells were immunostained for axon-specific Tau1, dendrite-specific MAP2, and nuclear stain DAPI. Untreated hippocampal neurons form lamellipodia, and only a few have an emerging short axon (left panel, arrowheads). With full-length recPrP, all neurons have well-defined dendrites expressing MAP2 and axons reach maximum length. Scale bars, 10 µm. D: Quantitative analysis of presynaptic synaptophysin and postsynaptic PSD-95 coclustering in cultures with and without full-length recPrP. Neurons treated with full-length recPrP show an approximate fivefold increase in colocalization, indicating mature synapticlike contacts. Data are coclusters per neuron, for a total of 25 neurons from each culture.
P.3066

Bioassays of brain extracts from clinically ill Tg(SHaPrP) mice inoculated with SHa prions revealed that SHa prions, but not Mo prions, were produced. Conversely, inoculation of Tg(SHaPrP) mice with Mo prions led to the synthesis of only Mo prions.
PrP Gene Dosage Controls the Incubation Time
Incubation times have been used to isolate prion strains inoculated into sheep, goats, mice, and hamsters (59). The Sinc gene is a major determinant of incubation periods in mice. Once molecular clones of Prnp became available, a study showed that the incubation time locus, designated Prn-i, was found to be either congruent with or closely linked to Prnp (35).
Although the amino acid substitutions in PrP that distinguish Prnpa from Prnpb mice argued for the congruency of Prnp and Prn-i, experiments with Prnpa mice expressing Prnpb transgenes demonstrated a “paradoxic” shortening of incubation times. From studies of congenic and transgenic mice expressing different numbers of the a and b alleles of Prnp, these findings were discovered not to be paradoxic but to result from increased PrP gene dosage (34). When the RML isolate was inoculated into congenic and transgenic mice, increasing the number of copies of the a allele was found to be the major determinant in reducing the incubation time; however, increasing the number of copies of the b allele also reduced the incubation time, but not to the same extent as that seen with the a allele. Gene targeting studies established that the Prnp gene controls the incubation time and, as such, is congruent with both Prn-i and Sinc (159).
PrP-deficient Mice
Prnp0/0 mice inoculated with prions resist infection (27, 197). Prnp0/0 mice were sacrificed 5, 60, 120, and 315 days after inoculation with RML prions, and brain extracts were bioassayed in Swiss CD-1 mice. Except for residual infectivity from the inoculum detected at 5 days, all bioassay mice remained healthy. Introduction of a foreign PrP gene into Prnp0/0 mice renders the mice susceptible to the corresponding foreign prions (27,197,224,258).
Because Prnp0/0 mice do not express PrPC, we reasoned that they might more readily produce α-PrP antibodies. Prnp0/0 mice immunized with Mo or SHa prion rods produced α-PrP antisera that bound MoPrP, SHaPrP, and HuPrP (197). That Prnp0/0 mice readily produce (α-PrP antibodies is consistent with the hypothesis that mice are tolerant to PrPC and that PrPC and PrPSc share many epitopes.
Species Variations in the PrP Sequence
PrP is posttranslationally processed to remove a 22-amino acid, N-terminal signal peptide. The C-terminal 120 amino acids contain two conserved disulfide-bonded cysteines and a sequence that beckons addition of a GPI anchor. Twenty-three residues are removed during the addition of this GPI moiety, which anchors the protein to the cell membrane (240). Contributing to the mass of the protein are two Asn side chains linked to large oligosaccharides with multiple structures that have been shown to be complex and diverse (66). Although many species variants of PrP have now been sequenced, only the chicken sequence has been found to differ greatly from the human sequence. The alignment of the translated sequences from more than 40 PrP genes shows a striking degree of conservation between the mammalian sequences and is suggestive of the retention of some important function through evolution (Fig. 79.5). Cross-species conservation of PrP sequences makes it difficult to draw conclusions about the functional importance of many of the individual residues in the protein.
FIGURE 79.5 Species variations and mutations of PRNP. The x-axis represents the human PrP sequence with the five octarepeats and H1–H4 regions of putative secondary structure shown as well as the three α-helices A, B, and C and the two β-strands S1 and S2 as determined by NMR. Vertical bars above the axis indicate the number of species that differ from the human number of alternative amino acids at each position in the alignment. (Data were compiled by Paul Bamborough and Fred E. Cohen.)
N-terminal Sequence Repeats
The N-terminal domain of mammalian PrP contains five copies of a P(H/Q)GGG(G)WGQ octarepeat sequence, occasionally more, as in the case of one sequenced bovine allele, which has six copies. Although insertions of extra repeats have been found in patients with familial prion disease, naturally occurring deletions of single octarepeats do not appear to cause disease, and deletion of these repeats does not prevent PrPC from undergoing a conformational transition to form PrPSc (70,249).
Using full-length recPrP, Cu2+ was found to bind with a much higher avidity than any other metal ion, but the
P.3067

concentration for half-maximal binding for Cu2+ was 14 µM at pH 6.0, indicating a rather low affinity of PrP for Cu2+ (244). At neutral pH, Cu2+–PrP complexes tended to form large aggregates and precipitate, so synthetic peptides containing the octarepeats were used to study the interaction of Cu2+ with PrP (99). When a peptide (58,59,60,61,62,63,64,65,66,67,68,69,70,71,72,73,74,75,76,77,78,79,80,81,82,83,84,85,86,87,88,89,90,91) containing four octarepeats was studied, the binding of Cu2+ was found to be cooperative and highly pH dependent (Fig. 79.6). The midpoint of the pH dependence transition was pH 6.7, suggesting that the binding of Cu2+ occurred through the imidazole nitrogens of histidine residues. Because of these histidine residues, it was suggested that immobilized metal ion affinity chromatography (IMAC) might facilitate the purification of PrP (246); indeed, IMAC did prove to be useful in the purification of PrPC.
In studies of full-length recPrP, Cu2+ was found to catalyze the oxidation of the histidine residues within the octarepeats. These findings argue that PrP may function as Cu2+-binding protein (201). Interestingly, the copper-chelating reagent cuprizone administered to rodents causes spongiform degeneration resembling that induced by prions (174).
FIGURE 79.6 Binding of copper ions to synthetic peptides containing the octarepeats of PrP. A: Cu(II) binding curves: molar ellipticity at 570 nm with increasing amounts of Cu(II), pH 7.5. Filled circles, 2-His peptide, PrP(51–75) (0.34 mM). Filled diamonds, 3-His peptide, PrP(66–91) (0.021 mM). Filled triangles, 4-His peptide, PrP(58–91) (0.033 mM). B: pH dependence of the ellipticity at 570 nm for PrP(58–91). The pH dependence curve has been fitted to the following equation: Δεobs = [Δεacid[H+]n + Δεbase[H+]Ka]/[H+]n + Ka], in which n = Hill coefficient and Ka = acid dissolution constant for the transition. The midpoint of the transition is pH 6.7. (Reprinted, with permission, from ref. 263, copyright © 1999 National Academy of Sciences, USA.)
Structures of Prion Protein Isoforms
When no chemical modifications differentiating PrPC from PrPSc were found (241), the search for a conformational change that distinguishes the two PrP isoforms ensued. Fourier transform infrared (FTIR) and circular dichroism spectroscopy studies showed that PrPC contains approximately 40% α-helix and little β-sheet, while PrPSc is composed of approximately 30% α-helix and 45% β-sheet (170). That the two PrP isoforms have the same amino acid sequence ran counter to the widely accepted view that the amino acid sequence specifies only one biologically active conformation of a protein (6). Like PrPSc, PrP 27–30 has high β-sheet content (41), which is consistent with the earlier finding that PrP 27-30 polymerizes into amyloid fibrils (191).
Subcellular Localization of PrPC and PrPSc
Prior to comparative studies on the structures of PrPC and PrPSc, metabolic labeling studies showed that the acquisition of protease resistance in PrPSc is a posttranslational process (16). In a search for chemical differences that would distinguish PrPSc from PrPC, ethanolamine was identified in hydrolysates of PrP 27–30, which signaled the possibility that PrP might contain a glycosylphosphatidyl inositol (GPI) anchor (242). Both PrP isoforms were found to carry GPI anchors. PrPC was found on the surface of cells, where it could be released by cleavage of the anchor. Subsequent studies showed that PrPSc formation occurs after PrPC reaches the cell surface (40) and localizes to caveolae-like domains (CLDs) (88,254).
When PrP was directed to the cytoplasm of neurons in Tg mice, neurodegeneration was observed (141); however, attempts to demonstrate the spontaneous formation of prion infectivity were unsuccessful. Although these Tg mice were initially heralded as a model for sCJD, their relevance remains unclear.
In other studies, PrP lacking a GPI anchor was directed to the extracellular space of the brain in Tg mice (46). Like earlier studies with cultured cells (205), anchorless PrP in the Tg mice could be converted into protease-resistant, PrPSc-like molecules and was shown to be infectious by bioassay (46). Interestingly, the Tg mice inoculated with RML prions did not become ill but exhibited numerous PrP amyloid plaques in the brain.
Nuclear Magnetic Resonance Structures of Recombinant PrP
The NMR structures of recSHaPrP(90–231), recSHa PrP(29–231), and recMoPrP(23–231) were determined
P.3068

after the proteins were expressed in E. coli, purified by gel filtration and reverse-phase chromatography, and refolded in α-helical-rich conformations similar to mammalian PrPC (Fig. 79.7A). Residues 90 to 112 are not shown because marked conformational heterogeneity was found in this region, while residues 113 to 126 constitute the conserved hydrophobic region that also displays some structural plasticity (108). Most features of the structure of recSHaPrP (90–231) are similar to those reported earlier for the smaller recMoPrP(121–231) fragment (204). Like the shorter fragments, full-length PrP is also a three helix-bundle protein with two short antiparallel β-strands. Although the three helices form a globular C-terminal domain, the N-terminal domain is highly flexible and lacks identifiable secondary structure under the experimental conditions employed (Fig. 79.7B) (63). Studies of recSHaPrP(29–231) indicate transient interactions between the C-terminal end of helix B and the highly flexible, N-terminal random coil containing the octarepeats (residues 29–125) (63).
FIGURE 79.7 Structures of PrPC. A: NMR structure of recSHaPrP(90–231). Presumably, the structure of the α-helical form of recSHaPrP(90–231) resembles that of PrPC. recSHaPrP(90–231) is viewed from the interface where PrPSc is believed to bind to PrPC. α-Helix A, helix B, and helix C span residues 144–157, 172–193, and 200–227, respectively; residues 129–134 encompass strand S1 and residues 159–165 encompass strand S2 (108). B: Schematic diagram showing the flexibility of the polypeptide chain for PrP(29–231) (63). The structure of the portion of the protein representing residues 90 to 231 was taken from the coordinates of PrP(90–231) (108). The remainder of the sequence was hand-built for illustration purposes only. The color scale corresponds to the heteronuclear [1H]-15N NOE data: red for the lowest (most negative) values, where the polypeptide is most flexible, to blue for the highest (most positive) values in the most structured and rigid regions of the protein (63). (See Supplemental Figure 79.1 for Color Figure.)
The NMR structures of more than 10 PrPs from different species have been determined to be quite similar (Table 79.4). Moreover, the structure of MoDpl was found to be similar to that of MoPrP, even though the two proteins share only 25% sequence similarity (Fig. 79.4) (158).
Electron Crystallography of PrPSc
Because the insolubility of PrPSc has frustrated structural studies employing x-ray crystallography or NMR spectroscopy, electron crystallography was used to characterize the structure of two infectious variants of PrP. Isomorphous, 2D crystals of PrP 27–30 and a miniprion (PrPSc 106) were identified by negative-stain electron microscopy. Image processing allowed the extraction of limited structural information to 7-Å resolution. Comparing projection maps of PrP 27–30 and PrPSc106, the 36-residue internal deletion of the miniprion was visualized, and the N-linked sugars were localized (Fig. 79.8). The dimensions of the monomer, and the locations of the deleted segment and sugars, were used as constraints in the construction of models for PrPSc. Only models featuring parallel β-helices as the key element could satisfy the constraints (274).
A single antiparallel β-sheet as previously suggested was not consistent with the observed densities in the projection maps obtained from the 2D crystals. Specifically, the sheets were far too wide to fit into the observed hexameric arrangement. Efforts to adjust the sheet morphology to fit the density required the use of shorter strands. The amount of β-structure in these altered β-sheets was no longer compatible with the amounts of β-sheet observed by FTIR spectroscopy. Furthermore, antiparallel β-sheets typically have a twist of ~20 degrees per strand.
From a study of 119 all-βfolds observed in globular proteins, it was determined that if PrPSc follows a known protein fold, it adopts either a β-sandwich or parallel β-helical architecture (90). With increasing evidence for a parallel β-sheet organization in amyloids, it was argued that the sequence of PrP is compatible with a parallel left-handed β-helical fold. Left-handed β-helices readily form trimers, providing a natural template for a trimeric model of PrPSc (Fig. 79.9A). This trimeric model accommodates the PrP sequence from residues 89 to 175 in a β-helical conformation with the C-terminus (residues 176–227) retaining the
P.3069

P.3070

disulfide-linked α-helical conformation observed in PrPC. In addition, the proposed model matches the structural constraints of the crystals, positioning residues 41 to 176 and the N-linked sugars appropriately. The parallel left-handed β-helical model provides a coherent framework that is consistent with the stacking of trimeric units of PrP 27–30 to form PrP amyloid fibrils (Fig. 79.9B).
TABLE 79.4 List of Structures for PrP, Dpl, Sup35 and Ure2pa
Species | Protein | How | PDB Accession Codes | Reference
Mouse | recPrP(121–231) | NMR | 1AG2 | (204)
Mouse | recPrP(23–231) | NMR | Data not released? | (203)
Mouse | recPrP(121–231) | NMR | 1XYX | (89)
Mouse | recPrP(121–231, N174T) | NMR | 1Y15 | (89)
Mouse | recPrP(121–231, S170N, N174T) | NMR | 1Y16 | (89)
Syrian hamster | recPrP(90–231) | NMR | 1B10, updated 1999 | (108)
Syrian hamster | recPrP(29–231) | NMR | data not released? | (63)
Syrian hamster | Synthetic PrP(104–113) in complex with 3F4 | X-ray | 1CU4 in complex with 3F4 | (113)
Syrian hamster | recPrP(90–231) | NMR | Used to update 1B10 | (136)
Human | recPrP(23–230) | NMR | 1QLX and 1QLZ | (282)
Human | recPrP(90–230) | NMR | 1QM0 and 1QM1 | (282)
Human | recPrP(121–230) | NMR | 1QM2 and 1QM3 | (282)
Human | recPrP(121–230, M166V) | NMR | 1E1G and 1E1J | (31)
Human | recPrP(121–230, S170N) | NMR | 1E1P and 1E1S | (31)
Human | recPrP(121–230, R220K) | NMR | 1E1U and 1E1W | (31)
Human | recPrP(90–231, E200K) | NMR | 1QM0, 1FKC, and 1FO7 | (284)
Human | recPrP(90–231) | X-ray | 1I4M | (119)
Human | recPrP(121–230, M166C, E221C) | NMR | 1H0L | (281)
Human | recPrP(121–230) at pH 7.0 | NMR | 1HJM and 1HJN | (33)
Cattle | recPrP(121–230) | NMR | 1DWY and 1DWZ | (138)
Cattle | recPrP(23–230) | NMR | 1DX0 and 1DX1 | (138)
Cattle | syn PrP(1–30) in membrane mimic | NMR | 1SKH | (15)
Sheep | syn PrP(145–169+C) | NMR | 1G04 | (126)
Sheep | syn PrP(145–169+C), in TFE | NMR | 1M25 | (126,151)
Sheep | recPrP(94–233, R151C) | X-ray | 1UW3 | (91)
Sheep | recPrP(122–234, R168, H168) | NMR | 1Y2S and 1XYU | (140)
Sheep | recPrP(114–234) ARR, VRQ, and ARQ variants, in complex with Vrq14 Fab | X-ray | 1TPX, 1TQB, and 1TQC | (64)
Sheep | syn PrP(138–158) | NMR | 1S4T | (151)
Pig | recPrP(121–231) | NMR | 1XYQ | (140)
Elk | recPrP(124–234) | NMR | 1XYW | (89)
Dog | recPrP(121–231) | NMR | 1XYK | (140)
Cat | recPrP(121–231) | NMR | 1XYJ | (140)
Chicken | recPrP(128–242) | NMR | 1U3M | (32)
Turtle | recPrP(121–226) | NMR | 1U5L | (32)
Xenopus | recPrP(90–222) | NMR | 1XU0 | (32)
All mammalian species | syn PHGGGWGQ | NMR | Data not released | (278)
All mammalian species | syn HGGGW, Cu2+ coordinated | X-ray | PDB refused data, peptide too short | (29)
All mammalian species | rec HGGGWGQP | NMR | 1OEH | (283)
All mammalian species | rec (HGGGWGQP)3 | NMR | 1OEI | (283)
Mouse | recDpl(26–157) | NMR | 1I17 | (158)
Human | recDpl(24–152) | NMR | 1LG4 | (139)
Saccharomyces cerevisiae | recUre2p(95–354) | X-ray | 1G6W and 1G6Y | (18)
S. cerevisiae | recUre2p(95–354) Glutathion complex | X-ray | 1JZR, 1K0B, and 1K0D | (19)
S. cerevisiae | recUre2p(95–354) S-P-Nitrobenzylglutathione complex | X-ray | 1K0C | (19)
S. cerevisiae | recUre2p(95–354) S-Hexylglutathione complex | X-ray | 1K0A | (19)
S. cerevisiae | recUre2p(97–354) | X-ray | 1HQO | (262)
S. cerevisiae | synSup35 peptide GNNQQNY | X-ray | 1YJP | (164)
S. cerevisiae | synSup35 peptide NNQQNY, with Zn acetate | X-ray | 1YJO | (164)
S. pombe | recSup35(196–662) | X-ray | 1R5B | (120)
S. pombe | recSup35(196–662), in complex with GDP | X-ray | 1R5N | (120)
S. pombe | recSup35(196–662), in complex with GMPPNP | X-ray | 1R5O | (120)
aData compiled by Holger Wille.
FIGURE 79.8 Two-dimensional (2D) crystals of PrP 27-30 (A) and PrPSc106 (B) stained with uranyl acetate. Image processing enhances the amount of detail that can be visualized from the 2D crystals. The image processing was done using correlation mapping and averaging followed by crystallographic averaging. Averages obtained from three separate 2D crystals of PrP 27-30 (C) and from three separate 2D crystals of PrPSc106 (D). E and F: The statistically significant differences between PrP 27-30 and PrPSc106 calculated from (C) and (D) in blue and red, respectively, overlaid onto the average of PrP 27-30 (C). The differences in blue correspond to the variations in N-linked glycosylation between PrP 27-30 and PrPSc106. The differences in red indicate the internal deletion of PrPSc106 (residues 141–176). Bars in (A) and (B) = 100 nm, bars in (C) through (F) = 10 nm. (See Supplemental Figure 79.2 for Color Figure.)
Prion Replication
Many factors have been identified that influence the rate of prion formation. Although prion formation is inversely related to the length of the incubation time, it is directly proportional to the level of PrPC expression in brain and the amount of PrPSc in the inoculum. Another factor governing prion formation is the PrP sequence: Prion replication is generally facilitated when the sequences of PrPC and PrPSc are identical. The strain-specific conformation of PrPSc is also a major determinant influencing the rate of prion formation. Some prion strains exhibit short incubation times, while others produce prolonged incubation periods. Some of these findings presumably reflect the stability of the PrPSc, the targeting of PrPSc to replication-competent cells, and the rate of PrPSc clearance.
FIGURE 79.9 Left-handed β-helical models of PrP 27-30. A: Trimeric model of PrP 27–30 built by superimposing three monomeric models onto the coordinates of the C′αs of the structure of trimeric carbonic anhydrase from Methanosarcina thermophila (PDBID1THJ). B: A model of the PrP 27–30 fiber, constructed by stacking five trimeric discs. (Figure prepared by Cédric Govaerts.)
Once infection in a cell is initiated and PrPSc production begins, the mechanism of prion propagation remains uncertain. If the assembly of PrPSc into a specific trimeric arrangement is slow, then a nucleation-polymerization (NP) formalism may be relevant. In NP processes, nucleation is the rate-limiting step, while elongation, or polymerization, is facile. These conditions are frequently observed in peptide models of aggregation (37); however, studies with scrapie-infected neuroblastoma (ScN2a) cells and Tg mice expressing foreign PrP genes suggest that prion propagation occurs through a different process.
Although the NP reaction has gained support from yeast prion studies, little data exist to argue in favor of such a mechanism for mammalian prions. Moreover, the chaperone Hsp104 has been shown to play an important role in the replication of the Sup35 yeast prions by fragmenting amyloid fibrils and thereby making more seeds available (232). It is noteworthy that yeast prions do not infect cells but rather are transmitted horizontally from cell to cell by cytoplasmic mixing during mating (269). Yeast prions are also transferred from one cell to another by cytoplasmic mixing without transfer of nuclear material; this process is called cytoduction.
On the Mechanism of Prion Propagation
From many lines of investigation, it seems likely that auxiliary macromolecules feature in the formation of nascent
P.3071

PrPSc (Table 79.5). The possibility that auxiliary proteins play a role in the multiplication of prions was first entertained when MoPrPC was found to inhibit the formation of human (Hu) PrPSc in Tg mice expressing HuPrPC (Table 79.6) (258). The inhibition of Hu prion replication by MoPrPC was relieved by disruption of the MoPrP gene or by expression of a chimeric mouse-human PrP transgene, designated MHu2M. These findings combined with those from cultured cell experiments suggest that an auxiliary macromolecule, designated protein X, binds to PrPC prior to the binding of PrPSc (112).
TABLE 79.5 Some Arguments for Auxiliary Molecules Participating in Prion Replication
  1. PrPSc formation is highly restricted to a few cell types such as neurons, corneas, myocytes, and FDCs; yet, PrPC expression is widespread.
  2. Only a few cell lines expressing PrP have proven to be permissive to prion infection, demonstrating that PrP expression is necessary but not sufficient for prion replication.
  3. PrPSc formation is restricted to cholesterol-rich microdomains called rafts; PrPSc formation is prevented by cholesterol depletion and reduced when mutant, anchorless PrPC is substituted for wt PrPC.
  4. Mouse PrPC inhibits human PrPC from being converted into human PrPSc in mouse brain.
  5. Mouse PrPC did not inhibit chimeric human-mouse PrPC from being converted into chimeric human-mouse PrPSc in mouse brain.
  6. Substitution of a basic amino acid at any of four positions in the C-terminal mouse region of chimeric human-mouse PrPC rendered PrP ineligible for conversion into PrPSc.
  7. Compounds based on these basic residues inhibit PrPSc formation.
  8. Any of these basic substitutions make PrP act as a dominant negative.
  9. Order of addition experiments argue that PrPC binds to an auxiliary molecule prior to binding to PrPSc.
  10. Nascent PrPSc molecules appear to form as monomers or oligomers; no evidence for large aggregates such as amyloid fibrils.
  11. Replication of different prion strains demands that PrPSc act as a template.
  12. Prion replication must faithfully copy the conformation of the infecting PrPSc template.
  13. Inefficient formation of prion infectivity from bacterial recPrP polymerized into amyloid occurs.
  14. Low levels of nascent PrPSc-like molecules have been reported by mixing with, or without sonication mammalian, PrP with PrPSc.
Additional evidence for protein X emerged as it began to be appreciated that PrPC is expressed in many tissues, but PrPSc appears to be limited to neurons, myocytes, and follicular dendritic cells (Table 79.5) (17,94,116). The tissue-specific formation of prions argues that another protein with highly restricted expression participates in PrPSc formation. Moreover, only a few cell lines expressing PrP have proven to be permissive to prion infection, demonstrating that PrP expression is necessary but not sufficient for prion replication (81). This argument was extended by studies with mutant PrP that is ineligible for GPI addition (46,205). That anchorless PrPSc is formed more slowly than wt PrPSc in mouse brains (46) contends that PrPSc formation is confined to a particular subcellular compartment. Earlier studies showed that the GPI anchor directs PrPSc to cholesterol-rich rafts or CLDs where it comes in contact with PrPSc (88,254) and, likely, auxiliary macromolecules. If prion replication occurs without the aid of auxiliary proteins, then we would expect that altering the subcellular localization of PrPC would not diminish prion replication.
TABLE 79.6 Mouse PrPC Inhibits Transmission of Human sCJD Prions to Transgenic Mice Expressing Human PrPCa
Transgene | MoPrP Genotype | Incubation Time (Mean Days ± SEM) (n/n0)
Non-Tg FVB +/+ 701 (1/10)
HuPrP(V129) +/+ 721 (1/10)
HuPrP(V129) | 0/0 | 263 ± 2 (6/6)
MHu2M +/+ 238 ± 3 (8/8)
MHu2M | 0/0 | 191 ± 3 (10/10)
MHu2M(M165V, E167Q) | 0/0 | 106 ± 2 (13/13)
MHu2M(M165V, E167Q)b | 0/0 | 196 ± 1 (40/40)
aInocula from sCJD(MM1) case designated RG. All MHu2M transgenes encode M129. n, number of sick mice; n0, number of inoculated mice.
bStainless steel suture wire coated with sCJD(MM1) brain homogenate was implanted into the brains of Tg mice.
Site-directed mutagenesis studies identified four residues in the C-terminal region of PrPC that play a critical role in PrPSc formation. Substitution of a Lys or Arg at any of these residues rendered mutant PrPC ineligible for conversion into PrPSc (112). When mutant PrP was coexpressed with wt PrP, mutant PrP acted as a dominant negative, preventing the conversion of wt PrPC into wt PrPSc (112). The mechanism of dominant-negative inhibition was hypothesized to be the binding of mutant PrPC to protein X, which prevents wt PrPC from binding and, thus, being converted into wt PrPSc (Table 79.5). The findings in cultured cells were subsequently reproduced in Tg mice expressing either mutant PrPC or both wt and mutant PrPC (182).
Studies of Tg mice expressing both Mo and SHa PrPC demonstrated that the infecting prion interacts with the corresponding PrPC to produce Mo or SHa prions (192). These findings argued that PrPSc acts as a template and
P.3072

binds to the species-specific substrate PrPC. The concept that PrPSc acts as a template in prion replication was extended when different prion strains were found to possess distinct conformations of PrPSc (13,135,180,257).
The formation of synthetic prions from PrP(89–143, P101L) and recPrP(89–230) argues that infectious prions can be generated de novo without the aid of auxiliary proteins (134,135,260). Whether auxiliary macromolecules can increase the efficiency of cellfree prion formation remains to be established.
The inefficient formation of protease-resistant PrP using crude brain fractions has been reported (209). Modifications of this in vitro system, including the addition of a crude RNA fraction, increased the yield ~10-fold, but subsequent studies showed that large polyanions such as polyA can substitute for the RNA (58). Such systems have not been able to produce 103 to 104 increase in prion infectivity, which is a level that can be measured reliably by bioassays in rodents. In one study, the inability to demonstrate such increases in infectivity was circumvented by showing the persistence of low levels of prion infectivity after a 1020-fold dilution of the starting infected brain homogenate (36). Whether such an approach is susceptible to a systematic artifact that results from the hydrophobicity of mammalian prions is unclear (189).
Prion Formation and Clearance
The accumulation of prions occurs when the rate of formation exceeds that of clearance. Bigenic mice were inoculated with RML prions and, after 56 days, they were given oral doxycycline, which suppressed PrPC synthesis ~95%. Under these conditions, the levels of PrPSc in the brains of bigenic mice were determined as a function of time (211). Such measurements allow calculation of the t1/2 values of 1.5 days for both protease-sensitive and protease-resistant PrPSc. In contrast, a t1/2 value of 18 hours was determined for PrPC. In ScN2a cells, the t1/2 value for PrPC was 2.6 to 7 hours, while the t1/2 was 30 hours for protease-resistant PrPSc (16,38).
FIGURE 79.10 Mutations and polymorphisms of the prion protein gene. PrP mutations causing inherited human prion disease, and PrP polymorphisms found in humans, mice, sheep, elk, and cattle. Above the line of the human sequence are mutations that cause inherited prion disease. Below the lines are polymorphisms, some but not all of which are known to influence both the onset and the phenotype of disease. Residue numbers in parentheses correspond to the human codons. (Much of the data were compiled by J.-L. Laplanche.)
Dominant-negative Inhibition
As noted above, the discovery of dominant-negative inhibition of PrPSc gave additional support to the argument that an auxiliary protein participates in prion replication (Table 79.5). Substitution of a Hu residue at position 214 or 218 in MHM2 PrP prevented formation of MHM2 PrPSc (112). The side chains of residues 214 and 218 protrude from the same surface of the C-terminal α-helix, forming a discontinuous epitope with residues 167 and 171 in an adjacent loop. When MHM2 PrP and MHM2 PrP(Q218K) were coexpressed, the conversion of MHM2 PrPC into PrPSc was inhibited, arguing that MHM2 PrP(Q218K) was acting as a dominant negative. Like MHM2 PrP(Q218K), substitution of a basic residue at position 167 or 171 prevented PrPSc formation. Similar results were obtained when studies were performed with cells expressing MHM2 PrP(Q167R). Notably, the E219K substitution seems to render humans resistant to sCJD and Q171R renders sheep resistant to scrapie (Fig. 79.10).
Tg(MoPrP, Q167R)Prnp0/0 mice expressing mutant PrP at levels equal to non-Tg FVB mice were inoculated with prions and remained healthy for more than 550 days; immunoblots of brain homogenates and histologic analysis revealed no detectable protease-resistant PrPSc(182). Tg(MoPrP, Q167R)Prnp+/+ mice expressing both mutant and wt PrP exhibited neurologic dysfunction at ~450 days after inoculation; the brains of three of these mice that were
P.3073

sacrificed at 300 days revealed low levels of PrPSc, as well as numerous vacuoles and severe astrocytic gliosis.
In addition to studies with Tg(MoPrP, Q167R)Prnp+/+ mice, Tg(MoPrP, Q218K)Prnp+/+ mice demonstrate that PrPSc formation occurred slowly when dominant-negative and wt PrP are coexpressed. Expression of MoPrP(Q167R) at 1× or MoPrP(Q218K) at 16× in the absence of wt MoPrP failed to support replication of RML prions in these mice. Whether either of these dominant-negative PrPs in mice can support replication of another strain of prions such as 301V is unknown. The 301V strain was isolated from a case of BSE (73), and BSE prions are known to replicate in sheep expressing OvPrP(Q171R) (100).
Diagnosis of Prion Diseases
The clinical diagnosis of human prion disease is often difficult until the patient shows profound signs of neurologic dysfunction (272). In humans with sCJD, the most common clinical presentation is a progressive dementia. About 10% of sCJD patients present with a progressive ataxia.
It is widely accepted that the clinical diagnosis must be provisional until a tissue diagnosis either confirms or rules out the clinical assessment. Prior to the availability of antibodies to PrP, a tissue diagnosis was generally made by histologic evaluation of neuropil vacuolation. Immunohistochemistry (IHC) using anti-GFAP antibodies in combination with hematoxylin-and-eosin staining preceded the use of anti-PrP antibody staining.
Postmortem Tissue Diagnosis of Prions
Recently, a study of the brains from eight clinically affected goats inoculated with the SSBP1 prion isolate challenged the role of IHC (72). Thalamic samples taken from seven of eight goats with scrapie were positive for PrPSc by Western blotting but negative by IHC. The eighth goat was negative by both Western blotting and IHC. Consistent with these findings in goats, results of a study of humans who died of sCJD or familial CJD (fCJD) showed that IHC of formalin-fixed, paraffin-embedded human brain samples was substantially less sensitive than the conformation-dependent immunoassay (CDI) (212).
Concerned that limited PK digestion was hydrolyzing some or even most PrPSc in samples, the CDI was developed so as to not require PK digestion. The CDI revealed that as much as 95% of PrPSc is protease sensitive (sPrPSc), and thus, it was being destroyed during the limited proteolytic digestion used to hydrolyze PrPC. sPrPSccomprises 80% to 95% of PrPSc in the frontal lobe and in the white matter (Fig. 79.11) (212).
FIGURE 79.11 Most PrPSc is the frontal cortex and white matter of sCJD brains is protease-sensitive (gray bars, calculated from measurements of total PrPSc [white bars] and rPrPSc [black bars]). Before measurement by the CDI, undigested samples were PTA precipitated to measure total PrPSc or digested with 50 µg per mL PK at 37°C for 1 hour, followed by PTA precipitation to determine rPrPSc (210,259). The graphs show mean values ± SEM obtained from duplicate measurements of samples from the frontal cortex (n = 19) and white matter (n = 12) of sCJD-infected brains. (Reprinted, with permission, from ref. 212, copyright © 2005 National Academy of Sciences, USA.)
The CDI detected HuPrPSc with a sensitivity comparable to the bioassay for prion infectivity in Tg(MHu2M) mice (Fig. 79.12). The high sensitivity achieved by the CDI is due to several factors, including the use of phosphotungstic acid (PTA) that specifically precipitates sPrPSc and rPrPSc (133,212) (Table 79.7). PTA has also been employed to increase the sensitivity of Western blots, enabling the detection of rPrPSc in human muscle and other peripheral tissues (82,264). A comparison between the CDI and Western blotting on brain samples from sCJD and vCJD patients showed that the CDI was 50- to 100-fold more sensitive (156).
The CDI detected PrPSc in all regions of the brain that were examined in 24 sCJD and 3 fCJD(E200K) cases. Comparative analyses demonstrated that the CDI was vastly superior to both histology and IHC. When 18 regions of 8 sCJD and 2 fCJD(E200K) brains were compared, it was discovered that both histology and IHC were unreliable diagnostic tools except for samples from a few brain regions. In contrast, the CDI was a superb diagnostic procedure because it detected PrPSc in all 18 regions in 8 of 8 sCJD and 2 of 2 fCJD(E200K) cases (212).
The CDI has also been used to study GSS caused by the P102L mutation. In mice expressing the analogous mutant PrP transgene causing GSS in humans, the CDI detected high levels of sPrPSc(P101L) and low levels of rPrPSc(P101L) long before neurodegeneration and clinical symptoms were present (260). sPrPSc(P101L) and low concentrations of rPrPSc(P101L) previously escaped detection.
FIGURE 79.12 Correlation between the CDI and bioassay in Tg mice. Sandwich CDI protocol for the detection of PrPSc was compared to titration bioassays in Tg(MHu2M)5378/Prnp0/0 mice for three sCJD brains (A) and one fCJD brain (B). Samples were precipitated with PTA and digested with 2.5 µg per mL PK at 37°C for 1 hour. The MAR1 mAb (11) was used for capture, and Eu-labeled 3F4 mAb was used for detection. The (D - N) values measured in counts per minute (cpm) are directly proportional to the concentration of PrPSc (210,214). Data points and bars represent the average ± SD obtained from three to four independent measurements. The cutoff (D - N) value of 1,789 cpm for this sandwich CDI protocol was calculated by [mean + 3(SD)] and determined from 100 brain samples obtained from patients who died from nonneurologic disease (n = 6), Alzheimer disease (n =7), and other neurologic diseases (n = 5). (Reprinted, with permission, from ref. 212, copyright © 2005 National Academy of Sciences, USA.)
TABLE 79.7 Specificity of PrPSc Precipitation by NaMgPTA
Brain Tissuea | n | CDI Value | 5% Brain Homogenate (cpm) | PTA Pellet (cpm) | Fraction of PrP Precipated (%)
Uninoculated SHa | 7 | D | 18,652 ± 3,275 | 1,200 ± 249 | 6.8 ± 3.0
SHa inoculated with | 7 | D | 173,386 ± 19,830 | 128,075 ± 26,848 | 75.1 ± 20.0
Sc237 prions
Uninoculated SHa | 7 | D–N | 207 ± 1,709 | 593 ± 115 | NDb
SHa inoculated with | 7 | D–N | 156,781 ± 22,899 | 118,525 ± 20,999 | 75.6 ± 13.4
Sc237 prions
aCDI values were obtained from denatured samples of Syrian hamster (SHa) brain, as described (210). The values are the mean ± SD calculated from seven independent experiments. PTA precipitation was performed without PK digestion, and the pellet was resuspended to the original volume and assayed in the direct CDI for PrP using Eu-labeled recHuM-P Fab. bThis percentage was not calculated due to frequent negative value of either the numerator or the denominator.
P.3074

P.3075

Antemortem Diagnosis
Except for brain biopsy, no reliable antemortem test exists for prion disease. Although a variety of preliminary reports have described surrogate markers or PrPSc in blood, none of these markers has been developed into a reliable antemortem test (22,67). For example, the mRNA transcript of erthyroid differentiation-related factor (EDRF) was reported to be diminished in the spleens of terminally ill mice inoculated with scrapie prions (152). Attempts to show that EDRF is depressed in the blood of mice with scrapie or humans with CJD have been disappointing.
The stress protein 14-3-3 has been studied in the cerebrospinal fluid (CSF) of patients with CJD. Although some studies report that most sCJD patients show elevated levels of 14-3-3, other reports describe elevations in only ~50% of patients (79). Patients with vCJD generally show no change in 14-3-3 levels in the CSF (272). Elevations in 14-3-3 CSF levels are nonspecific and have been found in stroke, herpes encephalitis, and several other neurologic disorders.
The detection of protease-resistant PrP in the urine of hamsters, cattle, and humans with prion disease was greeted with enthusiasm (230); however, subsequent studies showed that the presumed immunostaining for PrP was an artifact (226). Immunoglobulin light chains or fragments of heavy chains were found to be detected by the secondary antibody used in the immunoassays.
Bovine Spongiform Encephalopathy Testing
In March 1996, 11 British teenagers and young adults were described to have died of a new form of prion disease, later labeled vCJD. In these young patients, the patterns of PrPSc deposition in the brain were markedly different from that found in typical CJD patients (55,272). The recognition that patients with vCJD were infected with BSE prions from cattle (26,50,224) prompted the European Union to institute testing of all cattle older than 30 months of age at the time of slaughter. Currently, both Western blotting and enzyme-linked immunoabsorbent assay tests for rPrPSc are being used on brainstems from cattle. The CDI test, which measures both sPrPSc and rPrPSc, has been adapted to bovine brainstem and is available for testing cattle.
The recent identification of BSE-positive cattle in Canada and the United States has prompted increased surveillance in these countries, but the number of cattle tested remains fewer than 2% of the annual slaughter (193). Despite the small number of cattle being tested, new cases of BSE are being found. These new cases are attributed to tainted feed by agriculture authorities, who continue to think of prion diseases as being similar to infectious illnesses caused by viruses or bacteria. These officials want to believe that BSE will disappear once the use of ruminant-derived feed ceases. Most cases of prion disease are likely to be sporadic. In Japan, ~4 million cattle have been tested over the last 4 years, and ~20 cases of BSE have been identified. Two Japanese cows with BSE, one age 21 months and the other age 23 months, have been identified (277). It seems likely that most or all of these young animals developed sporadic BSE.
Determining how early in the incubation period prions can be detected by bioassay is now possible due to the construction of Tg(BoPrP)Prnp0/0 mice (30,225). Prior to the production of Tg(BoPrP)Prnp0/0 mice, cattle were used for bioassays of bovine prions. In a limited study using cattle bioassays, bovine prions were undetectable in the obex of the brainstem until 26 months after oral inoculation (266). In these studies, prion infectivity was detected much earlier in the lymphoid tissue of the distal ileum.
Molecular Pathogenesis of Prion Diseases
In the prion diseases, PrPSc accumulates in the CNS and triggers presynaptic bouton degeneration, dendritic atrophy, vacuolation of neurons, and hypertrophy of astrocytes (109). Kinetic studies following the development of prion disease have identified a stereotypical progression of neurodegeneration (20). Following initiation of prion replication in a group of neurons, PrPSc spreads to other neurons and to other brain regions by anterograde axonal transport to axon terminals. This is followed by presynaptic bouton degeneration and dendritic atrophy, and later by nerve cell death. Interestingly, neurodegeneration caused by prions requires PrPC expression. When Prnp0/0 mice were implanted with neuronal grafts from wt mice and inoculated with prions, only the grafts exhibited neuropathology despite the deposition of PrPSc throughout the CNS (21).
Apoptosis in Prion Diseases
In both scrapie and CJD, cell death has been attributed to apoptosis. In one study, purified PrPSc was reported to cause the death of cultured cells (185). In another study, PrPSc was shown to induce the release of Ca2+ from the ER and activate caspase-12 (96).
Dendritic Atrophy and Notch-1
To investigate the molecular events that underlie dendritic atrophy, the expression of β-catenin, which initiates dendritic growth and maturation (279), and Notch-1, which inhibits their growth and maturation during neuronal development and causes regression of mature dendrites (200), were studied. In neurons of prion-infected mice, increased levels of the Notch-1 intracellular domain (NICD) accompanied dendritic atrophy (106). Elevated levels of NICD were also found in ScN2a cells compared to uninfected (N2a) control cells. To determine if Notch-1 activation has a role in the shortening of neuronal processes, ScN2a cells
P.3076

were transfected with a Notch-1 small interfering (si) RNA. The siRNA rescued the normal, long-neurite phenotype, suggesting that Notch-1 activation mediates dendritic atrophy in prion disease.
Neurotoxic PrP Molecules
It is important to distinguish between neurodegeneration caused by PrPSc and that produced by a toxic, mutant PrP molecule. For example, some PrP molecules with internal deletions (163) and others with N-terminal truncations have been shown to be neurotoxic (231). In general, these PrP molecules are unable to support prion propagation. The smallest toxic PrP molecule synthesized to date is a 21-mer consisting of residues 106 to 126 (71). Recently, a 61-mer produced after deletion of residues 23 to 88 and 141 to 221 was found to be neurotoxic. Studies in Tg mice showed that expression of this 61-mer peptide caused ataxia. Neuropathological examination found PrP accumulation in the CNS and neuronal apoptosis (248), but the disease could not be transmitted to wt rodents or Tg mice. The smallest PrP molecule capable of supporting prion replication is an N-terminally truncated PrP with an internal deletion, designated PrP106 (247).
The PrP paralog Dpl causes a toxic form of neurodegeneration and is unable to support prion replication. Both Dpl-induced neurodegeneration and that mediated by PrP carrying an N-terminal deletion from residues 32 to 134 were prevented by coexpression of wt PrP (161,231).
Transmembrane PrP Molecules
Based in cellfree translation studies, PrPC seems able to be folded into three different forms: NtmPrP, CtmPrP, and SecPrP (93). NtmPrP and CtmPrP span the lipid bilayer once via a highly conserved hydrophobic region in the center of the molecule (residues 111–134) with either the N-terminus or C-terminus, respectively, on the extracytoplasmic side of the membrane. These two conformers are generated in small amounts (<10% of total PrP) as part of the normal biosynthesis of wt PrP in the ER. Mutations within or near the transmembrane domain increase the relative proportion of CtmPrP to as much as 30% of total PrP (243). The NtmPrP conformer spans the membrane with N-terminus in the ER lumen.
CtmPrP is hypothesized to be a key pathogenic intermediate in both familial and infectious prion diseases. Tg mice expressing PrP(A117V) or another CtmPrP-favoring mutation, such as AV3 (with three alanine-to-valine substitutions at residues 113, 115, and 117), synthesize CtmPrP in their brains and spontaneously develop neurologic dysfunction without detectable PrPSc or prion infectivity. The brain from a GSS patient with the PrP(A117V) mutation contained high levels of CtmPrP (93). In addition, a proteolytic fragment of CtmPrP was found to be increased on the surface of cells expressing the P101L mutation (157). Taken together, these observations suggest that CtmPrP may represent an alternative pathogenic form of PrP in some inherited prion diseases.
Subsequent studies showed that CtmPrP has an uncleaved, N-terminal signal peptide (243). Substitution of a charged residue for a hydrophobic residue within the signal sequence (L9R) increased the proportion of CtmPrP to ~50% during cellfree translation. Combining the L9R mutation with the AV3 mutation in the transmembrane domain resulted in a protein that was synthesized exclusively as CtmPrP, in both cellfree translation reactions and transfected cells (243).
Sporadic Human Prion Diseases
In most patients with CJD, there is neither an infectious nor a heritable etiology. How prions arise in patients with sCJD is unknown. Various hypotheses include (a) horizontal transmission from humans or animals (77), (b) somatic mutation of the PRNP ORF, (c) spontaneous conversion of PrPC into PrPSc, and (d) the accumulation of PrPSc, which is normally present at very low levels. Numerous attempts to establish an infectious link between sCJD and a pre-existing prion disease in animals or humans have been unrewarding (53). Only in the case of vCJD has a link between prion-infected cattle and human prion disease been established (272).
Studies demonstrating the formation of prions from the synthetic peptide PrP(89–143, P101L) and from recombinant PrP(89–230) in cellfree systems argue for the spontaneous generation of prion in mammals, all of which studied to date express PrPC. The data from these cellfree experiments indicate that large peptides carrying the P→L mutation at position 101, as well as the C-terminal 142 amino acids, exhibit prion infectivity when folded into β-rich conformations. Therefore, these findings provide an explanation for the sporadic forms of prion disease for which extensive epidemiologic studies failed to identify an exogenous source of prions (53). The spontaneous generation of prions from within a host is in stark contrast to viral infections, which can generally be traced to an exogenous source. Thus, the cellfree generation of prions forces us to conclude that spontaneous conversion of PrPC to PrPSc is a reasonable and feasible mechanism to explain the sporadic forms of prion disease in any mammal expressing PrPC.
Heritable Human Prion Diseases
The recognition that 10% to 15% of CJD cases are familial led to the suspicion that genetics plays a role in this disease. Subsequently, transmission of fCJD to apes and monkeys was reported (147,206). More than 30 different mutations of the PrP gene have been identified, and 5 mutations have been genetically linked to inherited human prion diseases (Table 79.3). Virtually all cases of GSS and FFI appear to be caused by germline mutations in the PrP gene. The brains
P.3077

of humans dying of inherited prion disease contain infectious prions that have been transmitted to experimental animals.
Gerstmann-Sträussler-Scheinker and Genetic Linkage
The transmissibility of GSS, a familial disease, to apes and monkeys was demonstrated at a time when most investigators believed that scrapie, CJD, and related disorders were caused by viruses (147). With the discovery that the P102L mutation of the human PrP gene was genetically linked to GSS, prion diseases were proposed to be both genetic and infectious disorders (101). The P102L mutation was linked to the development of GSS with a logarithm of the odds (LOD) score exceeding 3, demonstrating a tight association between the altered genotype and disease phenotype.
Familial Creutzfeldt-Jakob Disease Caused by Octarepeat Inserts
An insert of 144 bp containing six octarepeats at codon 53, in addition to the five that are normally present, was described in patients with CJD from four families residing in southern England (186). Genealogic investigations showed that all four families are related, arguing for a single founder born more than two centuries ago. The LOD score for this extended pedigree exceeds 11. Studies from several laboratories have demonstrated that inserts of two, four, five, six, seven, eight, or nine octarepeats, in addition to the normal five, are found in individuals with inherited CJD (Fig. 79.10). Tg mice expressing an expanded number of octarepeats develop neurodegeneration, but brain extracts have failed to transmit disease to inoculated recipients (48).
Familial Creutzfeldt-Jakob Disease in Libyan Jews
The unusually high incidence of CJD among Israeli Jews of Libyan origin was believed to be due to the consumption of lightly cooked sheep brain or eyeballs (110). Molecular genetic investigations revealed that Libyan and Tunisian Jews with fCJD have a point mutation at codon 200, resulting in a Glu → Lys substitution (Fig. 79.10) (84,102). The E200K mutation has been genetically linked to fCJD, with an LOD score exceeding 3 (76); the same mutation has also been found in patients from many other families (84). Life table analyses of carriers harboring the E200K mutation exhibit complete penetrance. Therefore, if the carriers live long enough, they will all eventually develop prion disease.
Fatal Insomnia
The D178N mutation has been linked to the development of fatal familial insomnia (FFI), with an LOD score exceeding 5. More than 30 families worldwide with FFI have been recorded (122). With the D178N pathogenic mutation, the amino acid at polymorphic residue 129 alters the clinical and neuropathological phenotype. The D178N mutation combined with M129 results in FFI. In this disease, adults generally older than 50 years present with a progressive sleep disorder and usually die within 1 year. In their brains, deposition of PrPSc is confined largely within the anteroventral and the dorsal medial nuclei of the thalamus. In contrast, the same D178N mutation with V129 produces fCJD, in which the patients present with dementia and widespread deposition of PrPSc is found postmortem. The first family to be recognized with CJD was found to carry the D178N mutation (127).
Human PrP Gene Polymorphisms
The Met/Val polymorphism at codon 129 (Fig. 79.10) appears to influence expression of the inherited, as well as the iatrogenic and sporadic, forms of prion disease (169). Most Caucasian patients with sCJD are homozygous for Met or Val at codon 129; this contrasts with the general Caucasian population where 51% are Met/Val heterozygotes. This contrasts with the Japanese population where the frequency of the Val allele is extremely low and heterozygosity in Japanese sCJD patients is more frequent than in the general Japanese population (255).
A second polymorphism resulting in an amino acid substitution at codon 219 (Glu/Lys) has been reported to occur with a frequency of approximately 12% in the Japanese population but not in Caucasians (117). Studies of cultured cells and Tg mice expressing PrP(K219) argue that the Lys substitution produces dominant-negative inhibition. Presumably, PrPC(K219) binds to protein X, which prevents PrPC(E219) from being converted into PrPSc(112,182).
A third polymorphism results in an amino acid substitution at codon 171 (Asn/Ser) (69), which lies adjacent to the putative protein X binding site. The deletion of a single octarepeat (24 bp), which has been found in 2.5% of Caucasians, represents another polymorphism in the human PrP gene (130). In another study of more than 700 individuals, this single octarepeat deletion was found in 1.0% of the population.
Infectious Human Prion Diseases
Prions from different sources have infected humans. Human prions have been transmitted to others both by ritualistic cannibalism and iatrogenic means. Kuru in the highlands of New Guinea was transmitted by ritualistic cannibalism, as people in the region attempted to immortalize their dead relatives by eating their brains (2). Iatrogenic transmissions include prion-tainted human growth hormone (HGH) and gonadotropin, dura mater grafts, and corneal transplants from people who died of CJD. In addition, CJD cases have been recorded after neurosurgical procedures in which ineffectively sterilized depth electrodes or instruments were used. Finally, vCJD that afflicts young
P.3078

adults results from the transmission of BSE prions through the ingestion of tainted beef products (271).
Human Growth Hormone
More than 165 young adults have been diagnosed with iatrogenic (i) CJD between 4 and 30 years after receiving HGH or gonadotropin from cadaveric pituitaries (154,272). The longest incubation periods (20-30 years) are similar to those associated with more recent cases of kuru (118). Since 1985, recombinant HGH produced in E. coli has been used in place of cadaveric HGH. With recombinant HGH, no cases of iCJD have been identified.
Variant Creutzfeldt-Jakob Disease
The first cases of vCJD in teenagers and young adults were identified in Great Britain in 1994 (272,273). More than 165 teenagers and young adults have died of vCJD in Britain, Ireland, Italy, Portugal, and France. Although the average age of vCJD patients is 26 years, the youngest patient was 12 years old and the oldest was 74 years of age. The median duration of illness was 13 months, with the range from 6 to 69 months.
In addition to the young age of these patients, vCJD is characterized by numerous PrP amyloid plaques surrounded by a halo of intense spongiform degeneration in the brain (105). These unusual neuropathological changes have not been seen in CJD cases in the United States, Australia, or Japan (42,105). Both macaques and marmosets developed neurologic disease several years after inoculation with bovine prions (8), but only the macaques exhibited numerous PrP plaques similar to those found in vCJD (131).
The majority of vCJD patients presented with psychiatric symptoms, including dysphoria, withdrawal, anxiety, insomnia, and loss of interest (272). Generally, neurologic deficits did not appear until at least 4 months later; these neurologic changes consisted of memory loss, paresthesias, sensory deficits, gait disturbances, and dysarthria. To date, all vCJD cases have been reported from Britain, except for nine cases in France, one in Italy, one in Ireland, one in Portugal, and one in the United States. The U.S. case is a 23-year-old woman, who is believed to have been exposed to bovine prions while living in Britain during the first 12 years of her life. From both epidemiologic and experimental studies, evidence is now quite compelling that vCJD is the result of prions being transmitted from cattle with BSE to humans through consumption of contaminated beef products.
Transmission of Variant Creutzfeldt-Jakob Disease Prions by Blood Transfusion
vCJD has been identified in three patients who received blood transfusions from donors that later died of vCJD. In one case, the recipient was a 69-year-old male who was transfused 6.5 years before the onset of neurologic dysfunction (137). His PrP gene encoded Met/Met at position 129. Many details of the second case are not published, but the patient is known to have died of a nonneurologic disease (177). Although vCJD prions were found in the spleen and cervical lymph nodes of this patient, none were found in the brain. The patient's PrP gene encoded Met/Val at position 129 and, as such, is the first heterozygous codon 129 human identified with vCJD prions.
A glimpse of future vCJD cases caused by prion-tainted transfused blood may come from a survey of tissues collected during appendectomies and tonsillectomies. This UK survey reports that of the 12,674 appendectomy specimens examined, three were positive for PrPSc by immunohistochemistry (98). This finding argues that as many as 3,800 people in the United Kingdom may be replicating vCJD prions in their lymphoid tissues. Because immunohistochemistry is considerably less sensitive than the CDI, the number of Britons harboring vCJD prions in their lymphoid tissues may approach 20,000 (212).
Strains of Prions
That goats with scrapie can manifest two different syndromes, one in which the goats became hyperactive and the other in which they became drowsy, raised the possibility that strains of prions might exist (175). Subsequent studies with mice documented the existence of multiple strains through measurements of incubation times and the distribution of vacuoles in the CNS (59,74).
Many investigators argued prion strain-specific information must be encoded in a small nucleic acid (24), but none was ever found (213). Others argued that this information must be enciphered within the structure of PrPSc (194). The first evidence supporting the hypothesis that strain-specific information is enciphered in PrPSc came from studies on prions causing TME, which were passaged into Syrian hamsters. On serial passaging, two strains emerged: One strain (HY) produced hyperactivity in Syrian hamsters and the other (DY) was manifest as a drowsy syndrome, as was seen with scrapie strains in goats (14). The HY strain is similar to the Sc237 prion strain with respect to protease resistance and sedimentation properties, while the DY strain shows minimal protease resistance and is less readily sedimented (13).
In subsequent binding protection studies, PrPSc from HY- or DY-infected hamster brains was mixed with labeled PrP lacking a GPI anchor that was produced in mammalian cells (12). The labeled PrP bound to PrPSc, and the relative resistance to proteolytic digestion of the labeled PrP reflected that of PrPSc. Whether the protease resistance of the labeled PrP is the result of binding to PrPSc or is due to a change in the conformation of the labeled PrP itself remains to be determined.
P.3079

Because the HY and DY strains emerged after passaging TME prions in Syrian hamsters, concern over the origin of these strains made the conclusions somewhat questionable. Such concerns were mollified by studies on the transmission of FFI and fCJD to Tg mice: Prions were generated de novo in patients harboring PrP gene mutations and propagated in mice expressing chimeric MHu2M PrP. Brain homogenates of FFI and fCJD(E200K) patients transmitted disease to Tg(MHu2M) mice approximately 200 days after inoculation. The FFI inoculum induced formation of a 19-kDa PrPSc fragment, as measured by sodium dodecyl sulfate (SDS)-PAGE after limited proteolysis and deglycosylation; in contrast, fCJD(E200K) produced a 21-kDa PrPSc fragment (257). On second passage, Tg(MHu2M) mice inoculated with FFI prions showed an incubation time of ~130 days and a 19-kDa PrPSc fragment, while those inoculated with fCJD(E200K) prions exhibited an incubation time of ~170 days and a 21-kDa PrPSc fragment (196). These findings demonstrated that MHu2M PrPSc can exist in two different conformations, based on the sizes of the protease-resistant fragments, and argue that PrPSc acts as a template for the conversion of PrPC into nascent PrPSc.
Studies with Tg mice demonstrated that the prions causing BSE and vCJD are similar, but distinct from those responsible for sCJD, iCJD, and fCJD(E200K). Both BSE and vCJD prions transmitted to Tg mice expressing BoPrP after ~250 days, whereas mice expressing either HuPrP or MHu2M PrP developed disease after >500 days (97,125,225). Moreover, sCJD, iCJD, and fCJD(E200K) prions failed to transmit disease to Tg(BoPrP) mice after >500 days (Table 79.8) (223).
Isolation of New Strains
Many examples are documented of new strains of prions arising upon passage into a host expressing a foreign PrP gene. Initially, this was observed when prions propagated in one species were passaged into another species (114). New strains pathogenic to Syrian hamsters were obtained from prion strains that had been previously replicated by limiting dilution in mice (222).
TABLE 79.8 Transmission of CJD Prions to Transgenic Mice
Prion Inocula | Incubation Period (Mean Days ± SEM; n/n0)
 | Tg(MHu2M) | Tg(MHu2M, M165V, E167Q) | Tg(BoPrP)
sCJD | 197 ± 4 (24/24) | 110 ± 2 (42/42) | >500 (58/58)
vCJD | 605 ± 118 (6/14) | 358 ± 17 (13/13) | 267 ± 4 (80/80)
fCJD | 170 ± 2 (10/10) | 109 ± 3 (8/8) | >500 (2/36)
BSE | >500 (16/16) |  | 240 ± 5 (41/41)
n, number of mice developing prion disease; n0, number of mice inoculated.
Tg mice expressing MH2M PrP were inoculated with the two Syrian hamster prion strains, Sc237 and DY (180). On first passage in Tg(MHM2)Prnp0/0 mice, the SHa(Sc237) prions exhibited prolonged incubation times, typical of a species barrier. On subsequent passage in Tg(MHM2)Prnp0/0 mice, the MH2M(Sc237) strain showed a profound shortening of the incubation time. Moreover, the PrPSc of the MH2M(Sc237) strain exhibited structural properties differing from those of the parental SHa(Sc237) strain. Conversely, transmission of SHa(DY) prions to Tg(MHM2)Prnp0/0 mice did not encounter a species barrier and the MH2M(DY) strain retained the conformational and phenotypic properties of SHa(DY).
Two new strains of prions were generated from recombinant MoPrP(89–230) upon polymerization into amyloid fibrils. One strain, designated MoSP1, was resistant to proteolytic digestion, similar to that observed with the RML prion strain. The second strain, designated MoSP2, was readily hydrolyzed under the proteolytic digestion conditions employed with MoSP1. The properties of PrPSc(MoSP2) appear to similar to those of PrPSc(DY) and PrPSc(P101L) (260). The MoSP1 strain could be serially transmitted to Tg9949, Tg4053, and FVB mice, whereas the passage of MoSP2 was restricted to Tg9949 mice (135). Tg9949 mice overexpress MoPrP(89–230), while Tg4053 mice overexpress full-length wt MoPrP-A (34,249).
On passaging of the synthetic prion strain MoSP1, two strains emerged with incubation times differing by nearly 100 days. Using conformational stability assays, we determined the GdnHCl concentration required to denature 50% of the PrPSc molecules (135). The [GdnHCl]1/2 values of the shorter and longer prion strains were 2.9 and 3.7 M, respectively. When we plotted the incubation periods as a function of the [GdnHCl]1/2 values for various isolates of MoSP1 prions passaged in Tg9949 mice, we found a linear relationship between these two parameters (R = 0.90; Fig. 79.13A). The brains of Tg9949 mice with incubation periods exceeding 500 days had extremely stable PrPSc conformers, showing [GdnHCl]1/2 values of ~5 M. Tg9949 mice succumbing to disease in ~200 days had less stable PrPSc molecules, which exhibited
P.3080

[GdnHCl]1/2 values of ~2.7 M. When MoSP1 prions from additional Tg9949 mice, at second passage, were analyzed, these prions showed a similar correlation: The length of the incubation time was directly proportional to the conformational stability of PrPSc (Fig. 79.13A). Accordingly, mice with identical incubation times exhibited similar, almost superimposed [GdnHCl]1/2 values. When we included RML prions in this analysis, we were able to extend the curve and found a slightly better correlation (R = 0.92).
FIGURE 79.13 The conformational stability of prions is directly proportional to the length of the incubation time in mice. A: The [GdnHCl]1/2 values for prions (tringles) in the brains of Tg9949 mice infected with MoSP1 prions were plotted as a function of the incubation times and showed an excellent correlation (R = 0.91). B: The [GdnHCl]1/2 values for MoSP1 prions (triangles) in the brains of Tg9949, Tg4053 and non-Tg mice were combined with those determined for many naturally occurring prions (squares) passaged in both non-Tg and Tg mice, and plotted as a function of the incubation times. The correlation coefficient (R) was 0.93.
After including RML prions, we added the [GdnHCl]1/2 values and incubation times for 301V and Me7 prions passaged in wild-type CD-1 mice, RML prions in wild-type FVB mice, BSE and scrapie prions in Tg mice harboring the bovine (Bo) PrP transgene, and 139A prions in C57Bl6 mice. When we plotted these data together with those obtained from Tg9949 mice inoculated with MoSP1 and RML prions, we observed an even better correlation between conformational stability and incubation times (R = 0.93) (Fig. 79.13B).
Interplay Between the Species and Strains of Prions
The prion derives its PrPSc sequence, which encodes the species of the prion (Table 79.2), from the last mammal in which it was passaged. Although the primary structure of PrP is likely to be the most important or even sole determinant of the tertiary structure of PrPC, factors determining the conformation of nascent PrPSc are less well defined. Certainly, the PrPSc in an inoculum functions as a template and, as such, it is important in determining the tertiary structure of nascent PrPSc molecules. One of the most instructive examples of the interplay between PrPSc sequence and conformation comes from transmission studies of BSE and vCJD prions to Tg mice (Table 79.8) (223), some of which was reviewed previously. vCJD prions are composed of wt HuPrPSc that is folded into a conformation that favors binding to BoPrPC over interactions with a variety of humanized transgene products, including HuPrPC, MHu2M, and MHu2M(M165V, E167Q) (7,123,223,225). Similarly, BSE prions display a greater affinity for BoPrPC than for the humanized transgene products (7,223).
The foregoing studies demonstrate that the conformation of PrPSc can override differences in the PrP sequence between the infecting prion and host PrPC. Such findings complicate the more simplistic view that evolved earlier, which posited that the “species barrier” was the only determinant governing the transmission of prions from one species to another (176). It seems likely that defining the molecular language by which biological information is enciphered in the conformation of PrPSc will require determining the tertiary structures of PrPSc molecules isolated from many different strains.
Prion Diseases of Animals
The prion diseases of animals include scrapie of sheep and goats, BSE, TME, chronic wasting disease (CWD) of mule deer and elk, feline spongiform encephalopathy, and exotic ungulate encephalopathy (Table 79.1).
PrP Polymorphisms in Sheep, Cattle, and Elk
In 1962, Parry argued that host genes were responsible for the development of scrapie in sheep. He was convinced that
P.3081

natural scrapie is a genetic disease that could be eradicated by proper breeding protocols (172,173). He considered its transmission by inoculation of importance primarily for laboratory studies and communicable infection of little consequence in nature. Other investigators viewed natural scrapie as an infectious disease and argued that host genetics only modulates susceptibility to an endemic infectious agent (60).
In sheep, polymorphisms at codons 136, 154, and 171 of the PrP gene that produce amino acid substitutions have been studied with respect to the incidence of scrapie (Fig. 79.10) (49,85,129). Studies of natural scrapie in the United States have shown that 85% of afflicted sheep are of the Suffolk breed. Only those Suffolk sheep homozygous for Gln at codon 171 developed scrapie, although healthy controls with Gln/Gln, Gln/Arg, and Arg/Arg genotypes were also found (49,87,167,267). These results argue that susceptibility to scrapie in Suffolk sheep is governed by the PrP codon 171 polymorphism. As with the Suffolk breed, the PrP codon 171 polymorphism in Cheviot sheep has a profound influence on susceptibility to scrapie, and codon 136 also modulates susceptibility, but less so than codon 171 (103).
In contrast to sheep, different breeds of cattle have no specific PrP polymorphisms. The only polymorphism recorded in cattle is a variation in the number of octarepeats: most cattle, like humans, have five octarepeats but some have six. However, the presence of six octarepeats does not seem to be overrepresented in BSE (104).
In studies of CWD, the susceptibility of elk, but not deer, seems to be modulated by codon 132, which corresponds to codon 129 in humans (Fig. 79.10). Elk with CWD consistently express Met/Met at position 132; no elk with CWD expressing leucine at this residue have been found (166).
Bovine Spongiform Encephalopathy
Prion strains and the species barrier are of paramount importance in understanding the BSE epidemic in Britain, where it is estimated that between 1 and 2 million cattle were infected with prions (5). The mean incubation time for BSE is approximately 5 years. Therefore, most cattle did not manifest disease because they were slaughtered between 2 and 3 years of age. Nevertheless, more than 180,000 cattle, primarily dairy cows, have died of BSE since the mid- 1980s (5,184). BSE is a massive common-source epidemic caused by meat and bone meal (MBM) fed primarily to dairy cows. MBM was prepared from the offal of sheep, cattle, pigs, and chickens as a high-protein nutritional supplement. In the late 1970s, the hydrocarbon-solvent extraction method used in the rendering of offal began to be abandoned, resulting in MBM with a much higher fat content (271). It is now believed that this change allowed scrapie prions from sheep to survive the rendering process and to be passed into cattle. Alternatively, bovine prions may have been present at low levels prior to modification of the rendering process and, with the processing change, survived in sufficient numbers to initiate the BSE epidemic when reintroduced into cattle through ingestion of MBM (184). Perhaps a particular conformation of BoPrPSc was selected for heat resistance during the rendering process and then reselected multiple times as cattle infected by ingesting prion-contaminated MBM were slaughtered and their offal rendered into more MBM. Against the latter hypothesis is the widespread geographic distribution of the initial 17 cases of BSE throughout England, which occurred almost simultaneously (271). It is noteworthy that brain extracts from cattle with BSE cause disease in cattle, sheep, mice, pigs, and mink after intracerebral inoculation (265).
In July 1988, the practice of feeding MBM to sheep and cattle was banned. Although statistical analyses demonstrate that the epidemic is disappearing as a result of this ruminant feed ban, reminiscent of the disappearance of kuru in the Fore people of New Guinea, it is unclear how many current cases of BSE are due to infection and how many arise spontaneously (193). In 2003, there were 1,390 cases of BSE; how many were due to tainted feed is unknown. Although evidence of a pre-existing prion disease of cattle, either in Great Britain or elsewhere, is scant, an outbreak of TME in Wisconsin has been cited as evidence for sporadic BSE (146). Moreover, the formation of synthetic prions from wt recPrP argues that any mammal expressing PrPC can produce prions spontaneously (135).
Compelling Evidence for Transmission of Bovine Prions to Humans
The restricted geographic occurrence and chronology of vCJD raised the possibility that BSE prions were transmitted to humans. However, no set of dietary habits clearly distinguishes vCJD patients from apparently healthy people, and there is no explanation for the predilection of vCJD for teenagers and young adults. It is noteworthy that epidemiologic studies since the mid-1970s have failed to find evidence of transmission of sheep prions to humans (53). Attempts to predict the future number of cases of vCJD, assuming exposure to bovine prions prior to the offal ban, have been uninformative because so few cases of vCJD have occurred (80). Are we at the beginning of a prion disease epidemic in Britain, as seen for BSE and kuru, or will the number of vCJD cases remain small, as seen with iCJD caused by cadaveric HGH (154)?
Studies of PrPSc from brains of patients who died of vCJD show a PrP glycoform pattern different from those found for sCJD and iCJD (50). The utility of measuring PrP glycoforms in trying to establish a relationship of BSE to vCJD has been questioned (171,237) because PrPSc is formed after the protein is glycosylated and enzymatic deglycosylation of PrPSc requires denaturation (66). Moreover, synthetic prions have been formed from unglycosylated recMoPrP(89–230), demonstrating that glycosylation is unnecessary for prion formation (134).
P.3082

When non-Tg RIII mice were inoculated with human vCJD or bovine BSE prions, similar incubation times of ~310 days were observed (26). This finding was used to argue for a relationship between vCJD and BSE. But such studies suffer from transmission of both BSE and vCJD prions to a heterologous host (i.e., non-Tg mice expressing MoPrPC). Using Tg mice, it became possible to accumulate compelling evidence for the transmission of bovine prions to humans. BSE prions transmitted to Tg(BoPrP) mice after ~240 days but not to Tg mice expressing either HuPrP or MHu2M PrP (Table 79.8) (225). On second passage to Tg(BoPrP)Prnp0/0 mice, the incubation time was unaltered, demonstrating the complete absence of a species barrier. Similar to BSE prions, vCJD prions transmitted readily to Tg(BoPrP)Prnp0/0 mice, with a slightly longer incubation time of ~270 days (Table 79.8) (225), but poorly to Tg(HuPrP) (97) and Tg(MHu2M) mice (123,223). On second passage of vCJD prions to Tg(BoPrP)Prnp0/0 mice, the incubation time was reduced to ~225 days, demonstrating a small but expected species barrier. Moreover, sCJD, iCJD, and fCJD(E200K) prions failed to transmit disease to Tg(BoPrP)Prnp0/0 mice after more than 500 days (223). These findings argue that the strain-specific PrPSc conformations of BSE and vCJD prions are quite similar, despite substantial differences in the amino acid sequences of BoPrP and HuPrP. Clearly, the conformation of HuPrPSc(vCJD) makes these prions much more readily transmissible to Tg(BoPrP)Prnp0/0 mice than to either Tg(HuPrP)Prnp0/0 or Tg(MHu2M)Prnp0/0 mice (223).
Chronic Wasting Disease
Mule deer, white-tailed deer, and elk have been reported to develop CWD, which is the only prion disease known in free-ranging animals. CWD was first described in 1967 and reported to be a spongiform encephalopathy in 1978, based on histopathology in the brain. CWD has been found in the United States, Canada, and South Korea.
In the United States, CWD has been reported in Colorado, Wyoming, South Dakota, Nebraska, Oklahoma, Montana, New Mexico, Minnesota, Wisconsin, and New York. In captive cervid herds, up to 90% of mule deer have been reported to be positive for prions (276), and up to 60% of elk in Colorado and Wyoming develop CWD (275). Moreover, the incidence of CWD in cervids living in the wild has been estimated to be as high as 15% (153). The mode of transmission of CWD prion among mule deer, white-tailed deer, and elk is unresolved, but contamination of grass with prions in saliva or feces seems to be a likely source (275). The high content of PrPSc in the intestinal lymphoid tissue of cervids with CWD supports such a fecal scenario.
Brain homogenates from mule deer with CWD have transmitted disease to 4 of 13 cattle after intracerebral inoculation (92). These findings are particularly important because there is great concern that CWD prions might be transmitted to cattle grazing in contaminated pastures. In addition, CWD has been transmitted to ferrets, mink, squirrel monkeys, goats, and mice after intracerebral inoculation (275); however, only mule deer demonstrate efficient transmission of CWD prions by intracerebral inoculation. Recently, CWD has been transmitted from mule deer and elk to Tg mice expressing a cervid PrP gene (23,121,252). Such studies promise to increase substantially the understanding of prion disease in free-ranging animals. Whether CWD prions have been transmitted to deer hunters remains to be established.
Fungal Prions
Although prions were originally defined in the context of an infectious mammalian pathogen (195), the recognition that prions modify the metabolism of yeast has extended our understanding of these epigenetic elements. It is generally accepted that prions are elements that impart and propagate variability through multiple conformers of a normal, cellular protein. Four prion-like determinants, [URE3], [PSI+], [PIN+], and [RNQ+], have been described in yeast (47,268) and another prion-like determinant [het-s] has been reported in the fungus Podospora anserina (142) (see Chapter 22).
Some Differences Between Fungal and Mammalian Prions
A wealth of studies has now established the concept of prions in both mammals and fungi. Fungal prions do not form infectious particles and, as such, infection by exogenous prions does not generally occur. In contrast, prion infection in mammals can result from exposure to an exogenous inoculum and, like viruses, spread from one host cell to another. Fungal prions are produced in the cytoplasm; mammalian prions are produced within cholesterol-rich microdomains on the surface of cells, called rafts or CLDs.
In both fungi and mammals, synthetic prions have been formed from fragments of prion proteins that were forced to adopt β-sheet-rich conformations. These β-sheet-rich aggregates of prion protein fragments initiated prion replication when introduced into the appropriate fungal or mammalian host. Notably, different strains of both fungal and mammalian prions are distinct conformations of the particular prion protein. This finding necessitates a mechanism by which a distinct conformation can be templated and reproduced with a high degree of fidelity.
In the fungus P. anserina, the het-s prion acts as a spore killer in the sexual phase (142). In yeast, the prion state is proposed to be functionally inert in the case of both [PSI+] and [URE3], and produces the same phenotype as inactivation of the maintenance gene. In contrast, prion
P.3083

diseases in mammals cannot be explained simply by the loss of function of PrP because ablation of the PrP gene does not produce neurodegeneration (28,54,144,211).
In studies of the rat hippocampus, a neuronal transcription factor called cytoplasmic polyadenylation element binding (CPEB) protein was found that has an N-terminal region, which is rich in Gln and Asn similar to the fungal prion domains. In aplysia, the CPEB protein has been suggested to function as a prion in regulating protein synthesis in dendrites during long-term facilitation (233). Unexpectedly, aggregated CPEB in the prion state appears to stimulate polyadenylation, whereas the monomer is much less active. Undoubtedly, many more prions will be found throughout nature, some of which cause disease, while others function in the regulation of metabolism.
Prevention and Therapeutics for Prion Diseases
No therapeutics exist that halt or reverse neurodegeneration. The most effective drug that ameliorates the symptoms of a neurodegenerative disease is L-dopa that was introduced in the mid-1960s (52). Molecular genetics allows us to identify people at risk for inherited neurodegenerative diseases decades before neurologic dysfunction is manifest, but no therapies exist. Like the other inherited neurodegenerative diseases, the familial prion diseases are fully penetrant (43,239).
Prion Therapeutics
Various compounds have been proposed as potential therapeutics for treatment of prion diseases; these include polysulfated anions, dextrans, Congo red dye, oligonucleotides, and cyclic tetrapyrroles, all of which have been shown to increase survival time when given prior to prion infection in rodents, but not when administered a month or more after infection has been established (115,187,228).
In addition to studies in rodents, ScN2a cells chronically infected with scrapie prions have been used to identify several candidate antiprion drugs (39,88,124,183,188,250,254), but none have been shown to be effective in halting prion diseases in either animals or humans. Structure-based drug design based on dominant-negative inhibition of prion formation has produced several lead compounds (183). Prion replication depends on protein–protein interactions, and a subset of these interactions gives rise to dominant-negative phenotypes produced by single residue substitutions (112). A particularly interesting set of drugs is the branched polyamines, or dendrimers, which enhance the clearance of PrPSc from cells (250). Although these compounds cure cultured cells of prion infection, they have not been successfully deployed in mice because of difficulties in delivering such highly charged compounds to the CNS.
Inducible Transgenes as a Model for Therapeutics
Studies with inducible transgenes provide a model for prion therapeutics. Bigenic mice were constructed using a tetracycline-inducible PrP transgene system, in which doxycycline is capable of suppressing ~95% of PrP expression. Bigenic mice inoculated with RML prions developed signs of disease ~80 days after inoculation, while bigenic mice maintained on oral doxycycline did not develop disease until ~450 days (Fig. 79.14) (211). A dose-dependent relationship was found between the concentration of doxycycline in the drinking water and the prolongation of the incubation period: Higher doses of doxycycline produced longer incubation times. In earlier studies, the incubation times in prion-inoculated mice were prolonged by knockout of the PrP gene (143,197).
Studies with doxycycline argue that drugs diminishing the steady-state level of PrPC are likely to be effective in treating prion disease. Such drugs might decrease transcription of the PrP gene or increase the degradation of PrP mRNA. Alternatively, an effective drug might diminish the synthesis of PrPC or increase the clearance of PrPC.
FIGURE 79.14 Both doxycycline dosage and levels of tTA expression control the incubation time of RML prions in Tg(tTA:PrP)3 mice. Following the intracerebral inoculation of RML prions, Tg(tTA:PrP+/0)3 mice (open circles), which express PrP at high levels in the brain, developed disease with an incubation period of ~149 days. Doubling the levels of PrP expression in Tg(tTA:PrP+/+)3 mice (open diamonds) resulted in a shortening of the incubation period to 81 days, demonstrating that tTA controls PrP expression. Mice harboring only the target PrP transgene, designated Tg(tetO:PrP+/0) mice (filled diamonds), became ill at ~433 days. The levels of PrP expression could be regulated in a dose-dependent manner by administration of doxycycline. Tg(tTA:PrP+/0)3 mice treated with higher doses of doxycycline displayed longer incubation periods. To suppress PrPC expression, animals received various concentrations of doxycycline in the drinking water beginning 7 days before intracerebral inoculation with RML prions. Bigenic Tg(tTA:PrP+/0)3 mice were given doxycycline at concentrations of 0 (open circles), 0.002 (open squares), 0.02 (filled triangles), 0.2 (filled circles), and 2 (filled squares) mg ml-1. (Reprinted, with permission, from ref. 211, copyright © 2005 Society for General Microbiology.)
P.3084

Quinacrine and Other Acridine Derivatives
Tricyclic derivatives of acridine exhibit half-maximal inhibition of PrPSc formation at effective concentrations (IC50) between 0.3 and 3 µM in cultured ScN2a cells (62,124). The IC50 for chlorpromazine was 3 µM, while quinacrine was 10 times more potent. Various 9-substituted, acridine-based analogs of quinacrine were synthesized, which demonstrated variable potencies similar to chlorpromazine and emphasized the importance of the side chain in mediating the inhibition of PrPSc formation (124). These studies showed that tricyclic compounds with an aliphatic side chain at the middle ring moiety constitute a new class of antiprion agents. Because quinacrine and chlorpromazine have been used for many years in humans as antimalarial and antipsychotic drugs, respectively, and are known to penetrate the blood-brain barrier (BBB), such compounds became immediate candidates for the treatment of CJD and other human prion diseases.
An asymmetric carbon in the side chain of quinacrine creates two stereoisomers. (S)-quinacrine is two to three times more potent than the (R)-quinacrine enantiomer in cultured cells (208). When we investigated whether the use of (S)-quinacrine might be superior to the racemic mixture in prolonging the incubation period in rodents, no change was consistently found with either (S)-quinacrine or the racemic mixture (Legname & Prusiner, unpublished studies), even though the concentrations of quinacrine in the CNS were sufficiently high as to expect an effect (280). Other investigators were also unable to demonstrate a prolongation of incubation times using racemic mixtures (9,51,78). To increase the potency of quinacrine, a variety of bis-acridine compounds were synthesized. Several bis-acridines proved to be 10 times more potent than quinacrine (148). However, the bis-acridines penetrated the BBB poorly and failed to extend the prion incubation time in mice.
Anti-PrP Antibodies
A panel of recombinant antibody fragments (recFabs), recognizing different epitopes on PrP, was studied with respect to inhibition of prion propagation in cultured ScN2a cells (179). Recombinant Fabs binding to PrPC on the cell surface inhibited PrPSc formation in a dose-dependent manner. In ScN2a cells treated with the most potent recFab D18, prion replication was completely abolished and pre-existing PrPSc rapidly cleared, suggesting that this antibody may cure established infection. The recFab D18 seem to recognize most of the PrPC molecules on the cell surface, while other recFabs seem to bind fewer PrPC molecules. In other studies, the monoclonal antibody, 6H4, which is believed to bind to the same region of PrP as recFab D18, was found to inhibit prion accumulation in ScN2a cells (65).
Anti-PrP antibodies delivered systemically in transgenes (95) or by injection (235,268) were successful in blocking prion replication in mice inoculated intraperitoneally. The same anti-PrP antibodies were ineffective in treating prion infection initiated by intracerebral inoculation.
Whether antibodies or Fabs can be used for the prevention and treatment of prion diseases in humans is unclear. Delivery of antibodies or Fabs to the CNS remains problematic due to the BBB. Likewise, it seems unlikely that vaccination, which has been so effective in preventing many viral illnesses, will be a useful strategy for preventing or treating prion diseases.
Inactivation of Prions
For many years, the scrapie agent was believed to be a slow-acting virus (234), but differences between the inactivation profiles of the scrapie agent and that of viruses provided the first clues that the agent was not a virus (1,2). Subsequent studies showed that as preparations from Syrian hamster brain were progressively enriched for scrapie infectivity, procedures that modified proteins were found to inactivate the samples, whereas those that modified nucleic acids had no effect (61,132,195,229). Protein denaturants played an important role in these studies, particularly in assessing the physical properties of prions during purification. Exposure to SDS, urea, or GdnHCl denatured PrPSc, resulting in diminished prion infectivity, susceptibility to proteolysis, and disaggregation of amyloid polymers composed of PrP 27-30 (155,191). Prior to the studies described in this chapter with acidic SDS, sterilization of prions could only be accomplished using prolonged autoclaving at 134°C for 5 hours or exposure to strong alkali such as 2 N NaOH for several hours (190).
Prompted by the discovery showing that prions become protease-sensitive after exposure to branched polyamine dendrimers in weak acid (251), inactivation of prions by detergents such as SDS under weakly acidic conditions was investigated. PrPSc was rendered susceptible to proteolytic digestion at room temperature by SDS at pH values ≤4.5 or ≥10 (Fig. 79.15). Exposure of Sc237 prions in hamster brain homogenates to 1% SDS and 0.5% acetic acid (AcOH) at room temperature reduced the prion titer by a factor of >105 (178). In addition to investigations of Sc237 prions, sCJD prions in human brain homogenates and bound to steel wires were studied; these prions had Met/Met at codon 129 and a 21-kDa protease-resistant fragment (designated type MM1). The wires were bioassayed by implanting the wires into the brains (285) of mice expressing a human-mouse chimeric transgene (123). sCJD prions in brain homogenates were ~105-fold more resistant to inactivation than Sc237 prions in brain homogenates. Inactivation of sCJD(MM1) prions bound to wires was achieved by exposure to 1% SDS and 0.5% AcOH for 15 minutes at 121°C. Whether acidic SDS might form the basis for a noncorrosive disinfectant that is suitable for sterilization of surgical instruments and some invasive diagnostic devices remains to be determined. Other approaches to inactivation
P.3085

of prions that might contaminate surgical, medical, dental, and ophthalmologic equipment include proprietary phenolic and alkaline cleaning solutions, as well as enzymatic cocktails (68,107,198).
FIGURE 79.15 Western blots of prion-infected brain homogenates treated with different detergents and at different pH values. For all panels, apparent molecular masses based on the migration of protein standards are 30 and 27 kDa (top and bottom markers, respectively). A: Samples of 1% brain homogenate containing Sc237 prions were incubated for 15 minutes at 37°C with the indicated detergent at the following pH values: 3.5 (lane 1), 4.0 (lane 2), 4.5 (lane 3), 5.0 (lane 4), 6.0 (lane 5), 7.0 (lane 6), 8.0 (lane 7), 9.0 (lane 8), and 10.0 (lane 9). Sodium acetate buffers (50 mM) were used to maintain pH values 3 to 6 (lanes 1–5), and 50 mM Tris acetate buffers were used to maintain pH values 7 to 10 (lanes 6–9). Following incubation, all samples were neutralized by the addition of an equal volume of 4% Sarkosyl; 100 mM HEPES, pH 7.5; 200 mM NaCl and subjected to limited PK digestion (20 µg per mL for 1 hour at 37°C). B: Samples of 1% brain homogenate containing Sc237 prions were incubated for 15 minutes at 37°C in 1% SDS plus (1) 50 mM Tris acetate, pH 7.0; (2) 0.5% AcOH, pH 3.6; (3) 50 mM glycine, pH 3.7; or (4) 0.2% peracetic acid, pH 3.4. Following incubations, samples were neutralized, then left undigested (-) or digested with PK (+), as described in (A).
Conclusion
Many of the principles of prion biology are unprecedented. As such, it is not surprising that some of these principles have been slow to be embraced. Although prion replication resembles viral replication superficially, the underlying principles are quite different. For example, in prion replication, the substrate is a host-encoded protein, PrPC, that undergoes a conformational change to form PrPSc. In contrast, viruses harbor a DNA or RNA genome that directs the synthesis of most, if not all, of the viral proteins. Viral replication requires faithful copying of the viral genome followed by assembly of mature virions, each of which contains of a nucleic acid genome surrounded by a protein coat. In contrast, prions seem to be composed solely of PrPSc trimers.
When viruses pass from one species to another, they often replicate without any structural modification, whereas prions undergo a profound change. The prion adopts a new PrP sequence, which is encoded by the chromosomal PrP gene of the host. Changes in the PrP amino acid sequence can result in a restriction of transmission for some species, while making the new prion permissive for others. In viruses, different properties exhibited by distinct strains are encoded in the viral genome, whereas in prions, strain-specific properties are enciphered in the conformation of PrPSc.
Whereas viral diseases are infectious illnesses caused by a foreign infectious agent, prion diseases may manifest as infectious maladies or as inherited or sporadic disorders. The infectious prion diseases are caused by exposure to exogenous prions, while the inherited and sporadic forms are caused by the spontaneous endogenous generation of prions. The study of prions has followed several unexpected directions since the mid-1970s.
Whether PrPSc in mammals represents a misfolded protein or an alternatively folded protein, as with yeast prions, remains to be established. The concept that PrPSc might be an alternatively folded protein is appealing in some respects but puzzling in others. If PrPSc is an alternatively folded protein with some as-yet undefined function, then all mammals seem likely to be capable of producing small amounts of this isoform. Sufficiently low levels of PrPSc would prevent extracts prepared from uninoculated controls from causing disease after prolonged incubation times. Having considered such a scenario, we must next inquire about how distinct conformations of PrPSc encipher the properties of different prion strains. How such conformational variations might affect the “normal function” of PrPSc is unknown.
Implications for Common Neurodegenerative Diseases
In the prion diseases, the fundamental event is the conversion of PrPC into PrPSc. This process is catalyzed by PrPSc because introduction of exogenous PrPSc is known to stimulate nascent PrPSc formation. A similar process seems likely to occur in some of the common neurodegenerative diseases, including Alzheimer disease, Parkinson disease, and amyotrophic lateral sclerosis. Although these disorders have not been shown to be infectious, aberrant protein processing does occur over prolonged time periods. The
P.3086

continuing accumulation of aberrant peptides or proteins eventually produces CNS dysfunction.
Acknowledgments
S. B. P. thanks Holger Wille for the preparation of Table 79.4. He also acknowledges generous support from the National Institutes of Health and a gift from the G. Harold and Leila Y. Mathers Charitable Foundation.
References
1. Alper T, Cramp WA, Haig DA, et al. Does the agent of scrapie replicate without nucleic acid? Nature 1967;214:764–766.
2. Alpers MP. Kuru: implications of its transmissibility for the interpretation of its changing epidemiological pattern. In: Bailey OT, Smith DE, eds. The Central Nervous System: Some Experimental Models of Neurological Diseases. Baltimore, Md: Williams & Wilkins; 1968:234–251.
3. Alper T, Haig DA, Clarke MC. The exceptionally small size of the scrapie agent. Biochem Biophys Res Commun 1966;22:278–284.
4. Alter M, Kahana E. Creutzfeldt-Jakob disease among Libyan Jews in Israel. Science 1976;192:428.
5. Anderson RM, Donnelly CA, Ferguson NM, et al. Transmission dynamics and epidemiology of BSE in British cattle. Nature 1996;382:779–788.
6. Anfinsen CB. Principles that govern the folding of protein chains. Science 1973;181:223–230.
7. Asante EA, Linehan JM, Desbruslais M, et al. BSE prions propagate as either variant CJD-like or sporadic CJD-like prion strains in transgenic mice expressing human prion protein. EMBO J 2002;21:6358–6366.
8. Baker HF, Ridley RM, Wells GAH. Experimental transmission of BSE and scrapie to the common marmoset. Vet Rec 1993;132:403–406.
9. Barret A, Tagliavini F, Forloni G, et al. Evaluation of quinacrine treatment for prion diseases. J Virol 2003;77:8462–8469.
10. Bellinger-Kawahara CG, Kempner E, Groth DF, et al. Scrapie prion liposomes and rods exhibit target sizes of 55,000 Da. Virology 1988;164:537–541.
11. Bellon A, Seyfert-Brandt W, Lang W, et al. Improved conformation-dependent immunoassay: suitability for human prion detection with enhanced sensitivity. J Gen Virol 2003;84:1921–1925.
12. Bessen RA, Kocisko DA, Raymond GJ, et al. Non-genetic propagation of strain-specific properties of scrapie prion protein. Nature 1995;375:698–700.
13. Bessen RA, Marsh RF. Distinct PrP properties suggest the molecular basis of strain variation in transmissible mink encephalopathy. J Virol 1994;68:7859–7868.
14. Bessen RA, Marsh RF. Identification of two biologically distinct strains of transmissible mink encephalopathy in hamsters. J Gen Virol 1992;73:329–334.
15. Biverstahl H, Andersson A, Graslund A, et al. NMR solution structure and membrane interaction of the N-terminal sequence (1–30) of the bovine prion protein. Biochemistry 2004;43:14940–14947.
16. Borchelt DR, Scott M, Taraboulos A, et al. Scrapie and cellular prion proteins differ in their kinetics of synthesis and topology in cultured cells. J Cell Biol 1990;110:743–752.
17. Bosque PJ, Ryou C, Telling G, et al. Prions in skeletal muscle. Proc Natl Acad Sci U S A 2002;99:3812–3817.
18. Bousset L, Belrhali H, Janin J, et al. Structure of the globular region of the prion protein Ure2 from the yeast Saccharomyces cerevisiae. Structure 2001;9:39–46.
19. Bousset L, Belrhali H, Melki R, et al. Crystal structures of the yeast prion Ure2p functional region in complex with glutathione and related compounds. Biochemistry 2001;40:13564–13573.
20. Bouzamondo-Bernstein E, Hopkins SD, Spilman P, et al. The neurodegeneration sequence in prion diseases: evidence from functional, morphological and ultrastructural studies of the GABAergic system. J Neuropathol Exp Neurol 2004;63:882–899.
21. Brandner S, Isenmann S, Raeber A, et al. Normal host prion protein necessary for scrapie-induced neurotoxicity. Nature 1996;379:339–343.
22. Brown P. Blood infectivity, processing and screening tests in transmissible spongiform encephalopathy. Vox Sang 2005;89:63–70.
23. Browning SR, Mason GL, Seward T, et al. Transmission of prions from mule deer and elk with chronic wasting disease to transgenic mice expressing cervid PrP. J Virol 2004;78:13345–13350.
24. Bruce ME, Dickinson AG. Biological evidence that the scrapie agent has an independent genome. J Gen Virol 1987;68:79–89.
25. Bruce ME, Dickinson AG. Genetic control of amyloid plaque production and incubation period in scrapie-infected mice. J Neuropathol Exp Neurol 1985;44:285–294.
26. Bruce ME, Will RG, Ironside JW, et al. Transmissions to mice indicate that ’new variant’ CJD is caused by the BSE agent. Nature 1997;389:498–501.
27. Büeler H, Aguzzi A, Sailer A, et al. Mice devoid of PrP are resistant to scrapie. Cell 1993;73:1339–1347.
28. Büeler H, Fisher M, Lang Y, et al. Normal development and behaviour of mice lacking the neuronal cell-surface PrP protein. Nature 1992;356:577–582.
29. Burns CS, Aronoff-Spencer E, Dunham CM, et al. Molecular features of the copper binding sites in the octarepeat domain of the prion protein. Biochemistry 2002;41:3991–4001.
30. Buschmann A, Pfaff E, Reifenberg K, et al. Detection of cattle-derived BSE prions using transgenic mice overexpressing bovine PrPC. Arch Virol Suppl 2000;16:75–86.
31. Calzolai L, Lysek DA, Güntert P, et al. NMR structures of three single-residue variants of the human prion protein. Proc Natl Acad Sci U S A 2000;97:8340–8345.
32. Calzolai L, Lysek DA, Perez DR, et al. Prion protein NMR structures of chickens, turtles, and frogs. Proc Natl Acad Sci U S A 2005;102:651–655.
33. Calzolai L, Zahn R. Influence of pH on NMR structure and stability of the human prion protein globular domain. J Biol Chem 2003;278:35592–35596.
34. Carlson GA, Ebeling C, Yang SL, et al. Prion isolate specified allotypic interactions between the cellular and scrapie prion proteins in congenic and transgenic mice. Proc Natl Acad Sci U S A 1994;91:5690–5694.
35. Carlson GA, Kingsbury DT, Goodman PA, et al. Linkage of prion protein and scrapie incubation time genes. Cell 1986;46:503–511.
36. Castilla J, Saa P, Hetz C, et al. In vitro generation of infectious scrapie prions. Cell 2005;121:195–206.
37. Caughey B, KociskoDA, Raymond GJ, et al. Aggregates of scrapie-associated prion protein induce the cell-free conversion of protease-sensitive prion protein to the protease-resistant state. Chem Biol 1995;2:807–817.
38. Caughey B, Race RE, Ernst D, et al. Prion protein biosynthesis in scrapie-infected and uninfected neuroblastoma cells. J Virol 1989;63:175–181.
39. Caughey B, Race RE. Potent inhibition of scrapie-associated PrP accumulation by Congo red. J Neurochem 1992;59:768–771.
40. Caughey B, Raymond GJ. The scrapie-associated form of PrP is made from a cell surface precursor that is both protease- and phospholipase-sensitive. J Biol Chem 1991;266:18217–18223.
41. Caughey BW, Dong A, Bhat KS, et al. Secondary structure analysis of the scrapie-associated protein PrP 27-30 in water by infrared spectroscopy. Biochemistry 1991;30:7672–7680.
42. Centers for Disease Prevention and Control. Surveillance for Creutzfeldt-Jakob disease—United States. MMWR Morb Mortal Wkly Rep 1996;45:665–668.
43. Chapman J, Ben-Israel J, Goldhammer Y, et al. The risk of developing Creutzfeldt-Jakob disease in subjects with the PRNP gene codon 200 point mutation. Neurology 1994;44:1683–1686.
P.3087

44. Chen S, Mange A, Dong L, et al. Prion protein as trans-interacting partner for neurons is involved in neurite outgrowth and neuronal survival. Mol Cell Neurosci 2003;22:227–233.
45. Chesebro B, Race R, Wehrly K, et al. Identification of scrapie prion protein-specific mRNA in scrapie-infected and uninfected brain. Nature 1985;315:331–333.
46. Chesebro B, Trifilo M, Race R, et al. Anchorless prion protein results in infectious amyloid disease without clinical scrapie. Science 2005;308:1435–1439.
47. Chien P, Weissman JS, DePace AH. Emerging principles of conformation-based prion inheritance. Annu Rev Biochem 2004;73:617–656.
48. Chiesa R, Piccardo P, Quaglio E, et al. Molecular distinction between pathogenic and infectious properties of the prion protein. J Virol 2004;77:7611–7622.
49. Clousard C, Beaudry P, Elsen JM, et al. Different allelic effects of the codons 136 and 171 of the prion protein gene in sheep with natural scrapie. J Gen Virol 1995;76:2097–2101.
50. Collinge J, Sidle KCL, Meads J, et al. Molecular analysis of prion strain variation and the aetiology of “new variant” CJD. Nature 1996;383:685–690.
51. Collins SJ, Lewis V, Brazier M, et al. Quinacrine does not prolong survival in a murine Creutzfeldt-Jakob disease model. Ann Neurol 2002;52:503–506.
52. Cotzias GC, Van Woert MH, Schiffer LM. Atomatic amino acids and modification of parkinsonism. N Engl J Med 1967;276:374–379.
53. Cousens SN, Harries-Jones R, Knight R, et al. Geographical distribution of cases of Creutzfeldt-Jakob disease in England and Wales 1970–1984. J Neurol Neurosurg Psychiatry 1990;53:459–465.
54. Criado JR, Sanchez-Alavez M, Conti B, et al. Mice devoid of prion protein have cognitive deficits that are rescued by reconstitution of PrP in neurons. Neurobiol Dis 2005;19:255–265.
55. DeArmond SJ, Ironside JW, Bouzamondo-Bernstein E, et al. Neuropathology of prion diseases. In: Prusiner SB, ed. Prion Biology and Diseases. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory Press; 2004:777–856.
56. DeArmond SJ, Kretzschmar HA, Prusiner SB. Prion diseases. In: Graham DI, Lantos PL, eds. Greenfield's Neuropathology. 7th ed. London: Hodder Arnold; 2002:273–323.
57. DeArmond SJ, McKinley MP, Barry RA, et al. Identification of prion amyloid filaments in scrapie-infected brain. Cell 1985;41:221–235.
58. Deleault NR, Lucassen RW, Supattapone S. RNA molecules stimulate prion protein conversion. Nature 2003;425:717–720.
59. Dickinson AG, Meikle VMH, Fraser H. Identification of a gene which controls the incubation period of some strains of scrapie agent in mice. J Comp Pathol 1968;78:293–299.
60. Dickinson AG, Young GB, Stamp JT, et al. An analysis of natural scrapie in Suffolk sheep. Heredity 1965;20:485–503.
61. Diener TO, McKinley MP, Prusiner SB. Viroids and prions. Proc Natl Acad Sci U S A 1982;79:5220–5224.
62. Doh-ura K, Iwaki T, Caughey B. Lysosomotropic agents and cysteine protease inhibitors inhibit scrapie-associated prion protein accumulation. J Virol 2000;74:4894–4897.
63. Donne DG, Viles JH, Groth D, et al. Structure of the recombinant full-length hamster prion protein PrP(29–231): the N terminus is highly flexible. Proc Natl Acad Sci U S A 1997;94:13452–13457.
64. Eghiaian F, Grosclaude J, Lesceu S, et al. Insight into the PrPC→PrPSc conversion from the structures of antibody-bound ovine prion scrapie-susceptibility variants. Proc Natl Acad Sci U S A 2004;101:10254–10259.
65. Enari M, Flechsig E, Weissmann C. Scrapie prion protein accumulation by scrapie-infected neuroblastoma cells abrogated by exposure to a prion protein antibody. Proc Natl Acad Sci U S A 2001;98:9295–9299.
66. Endo T, Groth D, Prusiner SB, et al. Diversity of oligosaccharide structures linked to asparagines of the scrapie prion protein. Biochemistry 1989;28:8380–8388.
67. Fagge T, Barclay GR, Macgregor I, et al. Variation in concentration of prion protein in the peripheral blood of patients with variant and sporadic Creutzfeldt-Jakob disease detected by dissociation enhanced lanthanide fluoroimmunoassay and flow cytometry. Transfusion 2005;45:504–513.
68. Fichet G, Comoy E, Duval C, et al. Novel methods for disinfection of prion-contaminated medical devices. Lancet 2004;364:521–526.
69. Fink JK, Peacock ML, Warren JT, et al. Detecting prion protein gene mutations by denaturing gradient gel electrophoresis. Hum Mutat 1994;4:42–50.
70. Fischer M, Rülicke T, Raeber A, et al. Prion protein (PrP) with amino-proximal deletions restoring susceptibility of PrP knockout mice to scrapie. EMBO J 1996;15:1255–1264.
71. Forloni G, Angeretti N, Chiesa R, et al. Neurotoxicity of a prion protein fragment. Nature 1993;362:543–546.
72. Foster J, Goldmann W, Parnham D, et al. Partial dissociation of PrPSc deposition and vacuolation in the brains of scrapie and BSE experimentally affected goats. J Gen Virol 2001;82:267–273.
73. Fraser H, Bruce ME, Chree A, et al. Transmission of bovine spongiform encephalopathy and scrapie to mice. J Gen Virol 1992;73:1891–1897.
74. Fraser H, Dickinson AG. Scrapie in mice. Agent-strain differences in the distribution and intensity of grey matter vacuolation. J Comp Pathol 1973;83:29–40.
75. Gabizon R, McKinley MP, Groth D, et al. Immunoaffinity purification and neutralization of scrapie prion infectivity. Proc Natl Acad Sci U S A 1988;85:6617–6621.
76. Gabizon R, Rosenmann H, Meiner Z, et al. Mutation and polymorphism of the prion protein gene in Libyan Jews with Creutzfeldt-Jakob disease (CJD). Am J Hum Genet 1993;53:828–835.
77. Gajdusek DC. Unconventional viruses and the origin and disappearance of kuru. Science 1977;197:943–960.
78. Gayrard V, Picard-Hagen N, Viguie C, et al. A possible pharmacological explanation for quinacrine failure to treat prion diseases: pharmacokinetic investigations in a ovine model of scrapie. Br J Pharmacol 2005;144:386–393.
79. Geschwind MD, Martindale J, Miller D, et al. Challenging the clinical utility of the 14-3-3 protein for the diagnosis of sporadic Creutzfeldt-Jakob disease. Arch Neurol 2003;60:813–816.
80. Ghani AC, Ferguson NM, Donnelly CA, et al. Predicted vCJD mortality in Great Britain. Nature 2000;406:583–584.
81. Giri RK, Young RY, Pitstick R, et al. Prion infection of mouse neurospheres. Proc Natl Acad Sci U S A 2006;103:3875–3880.
82. Glatzel M, Abela E, Maissen M, et al. Extraneural pathologic prion protein in sporadic Creutzfeldt-Jakob disease. N Engl J Med 2003;349:1812–1820.
83. Goldfarb LG, Brown P, Mitrova E, et al. Creutzfeldt-Jacob disease associated with the PRNP codon 200Lys mutation: an analysis of 45 families. Eur J Epidemiol 1991;7:477–486.
84. Goldfarb LG, Mitrova E, Brown P, et al. Mutation in codon 200 of scrapie amyloid protein gene in two clusters of Creutzfeldt-Jakob disease in Slovakia. Lancet 1990;336:514–515.
85. Goldmann W, Hunter N, Manson J, et al. The PrP gene of the sheep, a natural host of scrapie. Proceedings of the VIIIth International Congress of Virology, Berlin. 1990;284:26–31.
86. Goldmann W, Hunter N, Martin T, et al. Different forms of the bovine PrP gene have five or six copies of a short, G-C-rich element within the protein-coding exon. J Gen Virol 1991;72:201–204.
87. Goldmann W, Hunter N, Smith G, et al. PrP genotype and agent effects in scrapie: change in allelic interaction with different isolates of agent in sheep, a natural host of scrapie. J Gen Virol 1994;75:989–995.
88. Gorodinsky A, Harris DA. Glycolipid-anchored proteins in neuroblastoma cells form detergent-resistant complexes without caveolin. J Cell Biol 1995;129:619–627.
89. Gossert AD, Bonjour S, Lysek DA, et al. Prion protein NMR structures of elk and of mouse/elk hybrids. Proc Natl Acad Sci U S A 2005;102:646–650.
90. Govaerts C, Wille H, Prusiner SB, et al. Evidence for assembly of prions with left-handed β-helices into trimers. Proc Natl Acad Sci U S A 2004;101:8342–8347.
91. Haire LF, Whyte SM, Vasisht N, et al. The crystal structure of the globular domain of sheep prion protein. J Mol Biol 2004;336:1175–1183.
P.3088

92. Hamir AN, Cutlip RC, Miller JM, et al. Preliminary findings on the experimental transmission of chronic wasting disease agent of mule deer to cattle. J Vet Diagn Invest 2001;13:91–96.
93. Hegde RS, Mastrianni JA, Scott MR, et al. A transmembrane form of the prion protein in neurodegenerative disease. Science 1998;279:827–834.
94. Heikenwalder M, Zeller N, Seeger H, et al. Chronic lymphocytic inflammation specifies the organ tropism of prions. Science 2005.
95. Heppner FL, Musahl C, Arrighi I, et al. Prevention of scrapie pathogenesis by transgenic expression of anti-prion protein antibodies. Science 2001;294:178–182.
96. Hetz C, Russelakis-Carneiro M, Maundrell K, et al. Caspase-12 and endoplasmic reticulum stress mediate neurotoxicity of pathological prion protein. EMBO J 2003;22:5435–5445.
97. Hill AF, Desbruslais M, Joiner S, et al. The same prion strain causes vCJD and BSE. Nature 1997;389:448–450.
98. Hilton DA, Ghani AC, Conyers L, et al. Prevalence of lymphoreticular prion protein accumulation in UK tissue samples. J Pathol 2004;203:733–739.
99. Hornshaw MP, McDermott JR, Candy JM, et al. Copper binding to the N-terminal tandem repeat region of mammalian and avian prion protein: structural studies using synthetic peptides. Biochem Biophys Res Commun 1995;214:993–999.
100. Houston F, Goldmann W, Chong A, et al. Prion diseases: BSE in sheep bred for resistance to infection. Nature 2003;423:498.
101. Hsiao K, Baker HF, Crow TJ, et al. Linkage of a prion protein missense variant to Gerstmann-Sträussler syndrome. Nature 1989;338:342–345.
102. Hsiao K, Meiner Z, Kahana E, et al. Mutation of the prion protein in Libyan Jews with Creutzfeldt-Jakob disease. N Engl J Med 1991;324:1091–1097.
103. Hunter N, Foster JD, Benson G, et al. Restriction fragment length polymorphisms of the scrapie-associated fibril protein (PrP) gene and their association with susceptiblity to natural scrapie in British sheep. J Gen Virol 1991;72:1287–1292.
104. Hunter N, Goldmann W, Smith G, et al. Frequencies of PrP gene variants in healthy cattle and cattle with BSE in Scotland. Vet Rec 1994;135:400–403.
105. Ironside JW. The new variant form of Creutzfeldt-Jakob disease: a novel prion protein amyloid disorder (Editorial). Amyloid: Int J Exp Clin Invest 1997;4:66–69.
106. Ishikura N, Clever JL, Bouzamondo-Bernstein E, et al. Notch-1 activation and dendritic atrophy in prion disease. Proc Natl Acad Sci U S A 2005;102:886–891.
107. Jackson GS, McKintosh E, Flechsig E, et al. An enzyme-detergent method for effective prion decontamination of surgical steel. J Gen Virol 2005;86:869–878.
108. James TL, Liu H, Ulyanov NB, et al. Solution structure of a 142-residue recombinant prion protein corresponding to the infectious fragment of the scrapie isoform. Proc Natl Acad Sci U S A 1997;94:10086–10091.
109. Jendroska K, Heinzel FP, Torchia M, et al. Proteinase-resistant prion protein accumulation in Syrian hamster brain correlates with regional pathology and scrapie infectivity. Neurology 1991;41:1482–1490.
110. Kahana E, Milton A, Braham J, et al. Creutzfeldt-Jakob disease: focus among Libyan Jews in Israel. Science 1974;183:90–91.
111. Kanaani J, Prusiner SB, Diacovo J, et al. Recombinant prion protein induces rapid polarization and development of synapses in embryonic rat hippocampal neurons in vitro. J Neurochem 2005;95:1373–1386.
112. Kaneko K, Zulianello L, Scott M, et al. Evidence for protein X binding to a discontinuous epitope on the cellular prion protein during scrapie prion propagation. Proc Natl Acad Sci U S A 1997;94:10069–10074.
113. Kanyo ZF, Pan K-M, Williamson A, et al. Antibody binding defines a structure for an epitope that participates in the PrPC Æ→ PrPSc conformational change. J Mol Biol 1999;293:855–863.
114. Kimberlin RH, Walker CA, Fraser H. The genomic identity of different strains of mouse scrapie is expressed in hamsters and preserved on reisolation in mice. J Gen Virol 1989;70:2017–2025.
115. Kimberlin RH, Walker CA. The antiviral compound HPA-23 can prevent scrapie when administered at the time of infection. Arch Virol 1983;78:9–18.
116. Kitamoto T, Muramoto T, Mohri S, et al. Abnormal isoform of prion protein accumulates in follicular dendritic cells in mice with Creutzfeldt-Jakob disease. J Virol 1991;65:6292–6295.
117. Kitamoto T, Tateishi J. Human prion diseases with variant prion protein. Philos Trans R Soc Lond B 1994;343:391–398.
118. Klitzman RL, Alpers MP, Gajdusek DC. The natural incubation period of kuru and the episodes of transmission in three clusters of patients. Neuroepidemiology 1984;3:3–20.
119. Knaus KJ, Morillas M, Swietnicki W, et al. Crystal structure of the human prion protein reveals a mechanism for oligomerization. Nat Struct Biol 2001;8:770–774.
120. Kong C, Ito K, Walsh MA, et al. Crystal structure and functional analysis of the eukaryotic class II release factor eRF3 from S. pombe. Mol Cell 2004;14:233–245.
121. Kong Q, Huang S, Zou W, et al. Chronic wasting disease of elk: transmissibility to humans examined by transgenic mouse models. J Neurosci 2005;25:7944–7999.
122. Kong Q, Surewicz WK, Petersen RB, et al. Inherited prion diseases. In: Prusiner SB, ed. Prion Biology and Diseases. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory Press; 2004:673–775.
123. Korth C, Kaneko K, Groth D, et al. Abbreviated incubation times for human prions in mice expressing a chimeric mouse–human prion protein transgene. Proc Natl Acad Sci U S A 2003;100:4784–4789.
124. Korth C, May BCH, Cohen FE, et al. Acridine and phenothiazine derivatives as pharmacotherapeutics for prion disease. Proc Natl Acad Sci U S A 2001;98:9836–9841.
125. Korth C, Stierli B, Streit P, et al. Prion (PrPSc)-specific epitope defined by a monoclonal antibody. Nature 1997;389:74–77.
126. Kozin SA, Bertho G, Mazur AK, et al. Sheep prion protein synthetic peptide spanning helix 1 and beta-strand 2 (residues 142–166) shows beta-hairpin structure in solution. J Biol Chem 2001;276:46364–46370.
127. Kretzschmar HA, Neumann M, Stavrou D. Codon 178 mutation of the human prion protein gene in a German family (Backer family): sequencing data from 72-year-old celloidin-embedded brain tissue. Acta Neuropathol 1995;89:96–98.
128. Kretzschmar HA, Prusiner SB, Stowring LE, et al. Scrapie prion proteins are synthesized in neurons. Am J Pathol 1986;122:1–5.
129. Laplanche J-L, Chatelain J, Beaudry P, et al. French autochthonous scrapied sheep without the 136Val PrP polymorphism. Mamm Genome 1993;4:463–464.
130. Laplanche J-L, Chatelain J, Launay J-M, et al. Deletion in prion protein gene in a Moroccan family. Nucleic Acids Res 1990;18:6745.
131. Lasmézas CI, Deslys J-P, Demaimay R, et al. BSE transmission to macaques. Nature 1996;381:743–744.
132. Latarjet R, Muel B, Haig DA, et al. Inactivation of the scrapie agent by near monochromatic ultraviolet light. Nature 1970;227:1341–1343.
133. Lee IS, Long JR, Prusiner SB, et al. Selective precipitation of prions by polyoxometalate complexes. J Am Chem Soc 2005;127:13802–13803.
134. Legname G, Baskakov IV, Nguyen H-OB, et al. Synthetic mammalian prions. Science 2004;305:673–676.
135. Legname G, Nguyen H-OB, Baskakov IV, et al. Strain-specified characteristics of mouse synthetic prions. Proc Natl Acad Sci U S A 2005;102:2168–2173.
136. Liu H, Farr-Jones S, Ulyanov NB, et al. Solution structure of Syrian hamster prion protein rPrP(90-231). Biochemistry 1999;38:5362–5377.
137. Llewelyn CA, Hewitt PE, Knight RS, et al. Possible transmission of variant Creutzfeldt-Jakob disease by blood transfusion. Lancet 2004;363:417–421.
138. López Garcia F, Zahn R, Riek R, et al. NMR structure of the bovine prion protein. Proc Natl Acad Sci U S A 2000;97:8334–8339.
139. Lührs T, Riek R, Guntert P, et al. NMR structure of the human doppel protein. J Mol Biol 2003;326:1549–1557.
P.3089

140. Lysek DA, Schorn C, Nivon LG, et al. Prion protein NMR structures of cats, dogs, pigs, and sheep. Proc Natl Acad Sci U S A 2005;102:640–645.
141. Ma J, Lindquist S. Conversion of PrP to a self-perpetuating PrPSc-like conformation in the cytosol. Science 2002;298:1785–1788.
142. Maddelein ML, Dos Reis S, Duvezin-Caubet S, et al. Amyloid aggregates of the HET-s prion protein are infectious. Proc Natl Acad Sci U S A 2002;99:7402–7407.
143. Mallucci G, Dickinson A, Linehan J, et al. Depleting neuronal PrP in prion infection prevents disease and reverses spongiosis. Science 2003;302:871–874.
144. Mallucci GR, Ratte S, Asante EA, et al. Post-natal knockout of prion protein alters hippocampal CA1 properties, but does not result in neurodegeneration. EMBO J 2002;21:202–210.
145. Manson JC, Clarke AR, Hooper ML, et al. 129/Ola mice carrying a null mutation in PrP that abolishes mRNA production are developmentally normal. Mol Neurobiol 1994;8:121–127.
146. Marsh RF, Bessen RA, Lehmann S, et al. Epidemiological and experimental studies on a new incident of transmissible mink encephalopathy. J Gen Virol 1991;72:589–594.
147. Masters CL, Gajdusek DC, Gibbs CJ Jr. Creutzfeldt-Jakob disease virus isolations from the Gerstmann-Sträussler syndrome. Brain 1981;104:559–588.
148. May BCH, Fafarman AT, Hong SB, et al. Potent inhibition of scrapie prion replication in cultured cells by bis-acridines. Proc Natl Acad Sci U S A 2003;100:3416–3421.
149. McKinley MP, Braunfeld MB, Bellinger CG, et al. Molecular characteristics of prion rods purified from scrapie-infected hamster brains. J Infect Dis 1986;154:110–120.
150. McKinley MP, Meyer RK, Kenaga L, et al. Scrapie prion rod formation in vitro requires both detergent extraction and limited proteolysis. J Virol 1991;65:1340–1351.
151. Megy S, Bertho G, Kozin SA, et al. Possible role of region 152–156 in the structural duality of a peptide fragment from sheep prion protein. Protein Sci 2004;13:3151–3160.
152. Miele G, Manson J, Clinton M. A novel erythroid-specific marker of transmissible spongiform encephalopathies. Nat Med 2001;7:361–364.
153. Miller MW, Williams ES, McCarty CW, et al. Epizootiology of chronic wasting disease in free-ranging cervids in Colorado and Wyoming. J Wildl Dis 2000;36:676–690.
154. Mills JL, Schonberger LB, Wysowski DK, et al. Long-term mortality in the United States cohort of pituitary-derived growth hormone recipients. J Pediatr 2004;144:430–436.
155. Millson GC, Hunter GD, Kimberlin RH. The physico-chemical nature of the scrapie agent. In: Kimberlin RH, ed. Slow Virus Diseases of Animals and Man. New York, NY: American Elsevier; 1976:243–266.
156. Minor P, Newham J, Jones N, et al. Standards for the assay of Creutzfeldt-Jakob disease specimens. J Gen Virol 2004;85:1777–1784.
157. Mishra RS, Gu Y, Bose S, et al. Cell surface accumulation of a truncated transmembrane prion protein in Gerstmann-Sträussler-Scheinker disease P102L. J Biol Chem 2002;277:24554–24561.
158. Mo H, Moore RC, Cohen FE, et al. Two different neurodegenerative diseases caused by proteins with similar structures. Proc Natl Acad Sci U S A 2001;98:2352–2357.
159. Moore RC, Hope J, McBride PA, et al. Mice with gene targetted prion protein alterations show that Prnp, Sinc, and Prni are congruent. Nat Genet 1998;18:118–125.
160. Moore RC, Lee IY, Silverman GL, et al. Ataxia in prion protein (PrP)-deficient mice is associated with upregulation of the novel PrP-like protein doppel. J Mol Biol 1999;292:797–817.
161. Moore RC, Mastrangelo P, Bouzamondo E, et al. Doppel-induced cerebellar degeneration in transgenic mice. Proc Natl Acad Sci U S A 2001;98:15288–15293.
162. Mouillet-Richard S, Ermonval M, Chebassier C, et al. Signal transduction through prion protein. Science 2000;289:1925–1928.
163. Muramoto T, DeArmond SJ, Scott M, et al. Heritable disorder resembling neuronal storage disease in mice expressing prion protein with deletion of an α-helix. Nat Med 1997;3:750–755.
164. Nelson R, Sawaya MR, Balbirnie M, et al. Structure of the cross-beta spine of amyloid-like fibrils. Nature 2005;435:773–778.
165. Oesch B, Westaway D, Wälchli M, et al. A cellular gene encodes scrapie PrP 27–30 protein. Cell 1985;40:735–746.
166. O’Rourke KI, Besser TE, Miller MW, et al. PrP genotypes of captive and free-ranging Rocky Mountain elk (Cervus elaphus nelsoni) with chronic wasting disease. J Gen Virol 1999;80:2765–2769.
167. O’Rourke KI, Holyoak GR, Clark WW, et al. PrP genotypes and experimental scrapie in orally inoculated Suffolk sheep in the United States. J Gen Virol 1997;78:975–978.
168. Paisley D, Banks S, Selfridge J, et al. Male infertility and DNA damage in Doppel knockout and prion protein/Doppel double-knockout mice. Am J Pathol 2004;164:2279–2288.
169. Palmer MS, Dryden AJ, Hughes JT, et al. Homozygous prion protein genotype predisposes to sporadic Creutzfeldt-Jakob disease. Nature 1991;352:340–342.
170. Pan K-M, Baldwin M, Nguyen J, et al. Conversion of α-helices into β-sheets features in the formation of the scrapie prion proteins. Proc Natl Acad Sci U S A 1993;90:10962–10966.
171. Parchi P, Capellari S, Chen SG, et al. Typing prion isoforms. Nature 1997;386:232–233.
172. Parry HB. Scrapie Disease in Sheep. New York, NY: Academic Press; 1983.
173. Parry HB. Scrapie: a transmissible and hereditary disease of sheep. Heredity 1962;17:75–105.
174. Pattison IH, Jebbett JN. Clinical and histological observations on cuprizone toxicity and scrapie in mice. Res Vet Sci 1971;12:378–380.
175. Pattison IH, Millson GC. Scrapie produced experimentally in goats with special reference to the clinical syndrome. J Comp Pathol 1961;71:101–108.
176. Pattison IH. Experiments with scrapie with special reference to the nature of the agent and the pathology of the disease. In: Gajdusek DC, Gibbs CJ Jr, Alpers MP, eds. Slow, Latent and Temperate Virus Infections, NINDB Monograph 2. Washington, DC: U.S. Government Printing; 1965:249–257.
177. Peden AH, Head MW, Ritchie DL, et al. Preclinical vCJD after blood transfusion in a PRNP codon 129 heterozygous patient. Lancet 2004;364:527–529.
178. Peretz D, Supattapone S, Giles K, et al. Inactivation of prions by acidic sodium dodecyl sulfate. J Virol 2006;80:322–331.
179. Peretz D, Williamson RA, Kaneko K, et al. Antibodies inhibit prion propagation and clear cell cultures of prion infectivity. Nature 2001;412:739–743.
180. Peretz D, Williamson RA, Legname G, et al. A change in the conformation of prions accompanies the emergence of a new prion strain. Neuron 2002;34:921–932.
181. Peretz D, Williamson RA, Matsunaga Y, et al. A conformational transition at the N-terminus of the prion protein features in formation of the scrapie isoform. J Mol Biol 1997;273:614–622.
182. Perrier V, Kaneko K, Safar J, et al. Dominant-negative inhibition of prion replication in transgenic mice. Proc Natl Acad Sci U S A 2002;99:13079–13084.
183. Perrier V, Wallace AC, Kaneko K, et al. Mimicking dominant negative inhibition of prion replication through structure-based drug design. Proc Natl Acad Sci U S A 2000;97:6073–6078.
184. Phillips NA, Bridgeman J, Ferguson-Smith M. Findings and conclusions. In: The BSE Inquiry. London: Stationery Office; 2000.
185. Post K, Brown DR, Groschup M, et al. Neurotoxicity but not infectivity of prion proteins can be induced reversibly in vitro. Arch Virol Suppl 2000;265–273.
186. Poulter M, Baker HF, Frith CD, et al. Inherited prion disease with 144 base pair gene insertion. 1. Genealogical and molecular studies. Brain 1992;115:675–685.
187. Priola SA, Raines A, Caughey WS. Porphyrin and phthalocyanine antiscrapie compounds. Science 2000;287:1503–1506.
188. Proske D, Gilch S, Wopfner F, et al. Prion-protein-specific aptamer reduces PrPSc formation. Chembiochemistry 2002;3:717–725.
189. Prusiner SB, Hadlow WJ, Garfin DE, et al. Partial purification and evidence for multiple molecular forms of the scrapie agent. Biochemistry 1978;17:4993–4997.
P.3090

190. Prusiner SB, McKinley MP, Bolton DC, et al. Prions: methods for assay, purification and characterization. In: Maramorosch K, Koprowski H, eds. Methods in Virology. New York, NY: Academic Press; 1984: 293–345.
191. Prusiner SB, McKinley MP, Bowman KA, et al. Scrapie prions aggregate to form amyloid-like birefringent rods. Cell 1983;35:349–358.
192. Prusiner SB, Scott M, Foster D, et al. Transgenetic studies implicate interactions between homologous PrP isoforms in scrapie prion replication. Cell 1990;63:673–686.
193. Prusiner SB. Detecting mad cow disease. Sci Am 2004;291:86–93.
194. Prusiner SB. Molecular biology of prion diseases. Science 1991;252:1515–1522.
195. Prusiner SB. Novel proteinaceous infectious particles cause scrapie. Science 1982;216:136–144.
196. Prusiner SB. Prion diseases and the BSE crisis. Science 1997;278:245–251.
197. Prusiner SB, Groth D, Serban A, et al. Ablation of the prion protein (PrP) gene in mice prevents scrapie and facilitates production of anti-PrP antibodies. Proc Natl Acad Sci U S A 1993;90:10608–10612.
198. Race RE, Raymond GJ. Inactivation of transmissible spongiform encephalopathy (prion) agents by environ LpH. J Virol 2004;78:2164–2165.
199. Raeber AJ, Sailer A, Hegyi I, et al. Ectopic expression of prion protein (PrP) in T lymphocytes or hepatocytes of PrP knockout mice is insufficient to sustain prion replication. Proc Natl Acad Sci U S A 1999;96:3987–3992.
200. Redmond L, Oh SR, Hicks C, et al. Nuclear Notch1 signaling and the regulation of dendritic development. Nat Neurosci 2000;3:30–40.
201. Requena JR, Groth D, Legname G, et al. Copper-catalyzed oxidation of the recombinant SHa(29–231) prion protein. Proc Natl Acad Sci U S A 2001;98:7170–7175.
202. Rieger R, Edenhofer F, Lasmézas CI, et al. The human 37-kDa laminin receptor precursor interacts with the prion protein in eukaryotic cells. Nat Med 1997;3:1383–1388.
203. Riek R, Hornemann S, Wider G, et al. NMR characterization of the full-length recombinant murine prion protein, mPrP(23–231). FEBS Lett 1997;413:282–288.
204. Riek R, Hornemann S, Wider G, et al. NMR structure of the mouse prion protein domain PrP(121–231). Nature 1996;382:180–182.
205. Rogers M, Yehiely F, Scott M, et al. Conversion of truncated and elongated prion proteins into the scrapie isoform in cultured cells. Proc Natl Acad Sci U S A 1993;90:3182–3186.
206. Roos R, Gajdusek DC, Gibbs CJ Jr. The clinical characteristics of transmissible Creutzfeldt-Jakob disease. Brain 1973;96:1–20.
207. Rossi D, Cozzio A, Flechsig E, et al. Onset of ataxia and Purkinje cell loss in PrP null mice inversely correlated with Dpl level in brain. EMBO J 2001;20:694–702.
208. Ryou C, Legname G, Peretz D, et al. Differential inhibition of prion propagation by enantiomers of quinacrine. Lab Invest 2003;83:837–843.
209. Saborio GP, Permanne B, Soto C. Sensitive detection of pathological prion protein by cyclic amplification of protein misfolding. Nature 2001;411:810–813.
210. Safar J, Wille H, Itri V, et al. Eight prion strains have PrPSc molecules with different conformations. Nat Med 1998;4:1157–1165.
211. Safar JG, DeArmond SJ, Kociuba K, et al. Prion clearance in bigenic mice. J Gen Virol 2005;86:2913–2923.
212. Safar JG, Geschwind MD, Deering C, et al. Diagnosis of human prion disease. Proc Natl Acad Sci U S A 2005;102:3501–3506.
213. Safar JG, Kellings K, Serban A, et al. Search for a prion-specific nucleic acid. J Virol 2005;79:10796–10806.
214. Safar JG, Scott M, Monaghan J, et al. Measuring prions causing bovine spongiform encephalopathy or chronic wasting disease by immunoassays and transgenic mice. Nat Biotechnol 2002;20:1147–1150.
215. Sakaguchi S, Katamine S, Nishida N, et al. Loss of cerebellar Purkinje cells in aged mice homozygous for a disrupted PrP gene. Nature 1996;380:528–531.
216. Sales N, Hassig R, Rodolfo K, et al. Developmental expression of the cellular prion protein in elongating axons. Eur J Neurosci 2002;15:1163–1177.
217. Santuccione A, Sytnyk V, Leshchyns’ka I, et al. Prion protein recruits its neuronal receptor NCAM to lipid rafts to activate p59fyn and to enhance neurite outgrowth. J Cell Biol 2005;169:341–354.
218. Schmitt-Ulms G, Hansen K, Liu J, et al. Time-controlled transcardiac perfusion cross-linking for the study of protein interactions in complex tissues. Nat Biotechnol 2004;22:724–731.
219. Schmitt-Ulms G, Legname G, Baldwin MA, et al. Binding of neural cell adhesion molecules (N-CAMs) to the cellular prion protein. J Mol Biol 2001;314:1209–1225.
220. Schneider B, Mutel V, Pietri M, et al. NADPH oxidase and extracellular regulated kinases 1/2 are targets of prion protein signaling in neuronal and nonneuronal cells. Proc Natl Acad Sci U S A 2003;100:13326–13331.
221. Scott M, Foster D, Mirenda C, et al. Transgenic mice expressing hamster prion protein produce species-specific scrapie infectivity and amyloid plaques. Cell 1989;59:847–857.
222. Scott MR, Groth D, Tatzelt J, et al. Propagation of prion strains through specific conformers of the prion protein. J Virol 1997;71:9032–9044.
223. Scott MR, Peretz D, Nguyen H-OB, et al. Transmission barriers for bovine, ovine, and human prions in transgenic mice. J Virol 2005;79:5259–5271.
224. Scott MR, Safar J, Telling G, et al. Identification of a prion protein epitope modulating transmission of bovine spongiform encephalopathy prions to transgenic mice. Proc Natl Acad Sci U S A 1997;94:14279–14284.
225. Scott MR, Will R, Ironside J, et al. Compelling transgenetic evidence for transmission of bovine spongiform encephalopathy prions to humans. Proc Natl Acad Sci U S A 1999;96:15137–15142.
226. Serban A, Legname G, Hansen K, et al. Immunoglobulins in urine of hamsters with scrapie. J Biol Chem 2004;279:48817–48820.
227. Serban D, Taraboulos A, DeArmond SJ, et al. Rapid detection of Creutzfeldt-Jakob disease and scrapie prion proteins. Neurology 1990;40:110–117.
228. Sethi S, Lipford G, Wagner H, et al. Postexposure prophylaxis against prion disease with a stimulator of innate immunity. Lancet 2002;360:229–230.
229. Setlow RB. Shedding light on proteins, nucleic acids, cells, humans and fish. Mutat Res 2002;11:1–14.
230. Shaked GM, Shaked Y, Kariv-Inbal Z, et al. A protease-resistant prion protein isoform is present in urine of animals and humans affected with prion diseases. J Biol Chem 2001;76:31479–31482.
231. Shmerling D, Hegyi I, Fischer M, et al. Expression of amino-terminally truncated PrP in the mouse leading to ataxia and specific cerebellar lesions. Cell 1998;3:203–214.
232. Shorter J, Lindquist S. Hsp104 catalyzes formation and elimination of self-replicating Sup35 prion conformers. Science 2004;04:1793–1797.
233. Si K, Lindquist S, Kandel ER. A neuronal isoform of the aplysia CPEB has prion-like properties. Cell 2003;15:879–891.
234. Sigurdsson B. Rida, a chronic encephalitis of sheep with general remarks on infections which develop slowly and some of their special characteristics. Br Vet J 1954;10:341–354.
235. Sigurdsson EM, Sy MS, Li R, et al. Anti-prion antibodies for prophylaxis following prion exposure in mice. Neurosci Lett 2003;36:185–187.
236. Silveira JR, Raymond GJ, Hughson AG, et al. The most infectious prion protein particles. Nature 2005;37:257–261.
237. Somerville RA, Chong A, Mulqueen OU, et al. Biochemical typing of scrapie strains. Nature 1997;86:564.
238. Sparkes RS, Simon M, Cohn VH, et al. Assignment of the human and mouse prion protein genes to homologous chromosomes. Proc Natl Acad Sci U S A 1986;3:7358–7362.
239. Spudich S, Mastrianni JA, Wrensch M, et al. Complete penetrance of Creutzfeldt-Jakob disease in Libyan Jews carrying the E200K mutation in the prion protein gene. Mol Med 1995;607–613.
P.3091

240. Stahl N, Baldwin MA, Burlingame AL, et al. Identification of glycoinositol phospholipid linked and truncated forms of the scrapie prion protein. Biochemistry 1990;9:8879–8884.
241. Stahl N, Baldwin MA, Teplow DB, et al. Structural analysis of the scrapie prion protein using mass spectrometry and amino acid sequencing. Biochemistry 1993;2:1991–2002.
242. Stahl N, Borchelt DR, Hsiao K, et al. Scrapie prion protein contains a phosphatidylinositol glycolipid. Cell 1987;1:229–240.
243. Stewart RS, Harris DA. Mutational analysis of topological determinants in prion protein (PrP) and measurement of transmembrane and cytosolic PrP during prion infection. J Biol Chem 2003;78:45960–45968.
244. Stöckel J, Safar J, Wallace AC, et al. Prion protein selectively binds copper (II) ions. Biochemistry 1998;7:7185–7193.
245. Stuermer CA, Langhorst MF, Wiechers MF, et al. PrPC capping in T cells promotes its association with the lipid raft proteins reggie-1 and reggie-2 and leads to signal transduction. FASEB J 2004;8:1731–1733.
246. Sulkowski E. Purification of proteins by IMAC. Trends Biotechnol 1985;3:1–7.
247. Supattapone S, Bosque P, Muramoto T, et al. Prion protein of 106 residues creates an artificial transmission barrier for prion replication in transgenic mice. Cell 1999;96:869–878.
248. Supattapone S, Bouzamondo E, Ball HL, et al. A protease-resistant 61-residue prion peptide causes neurodegeneration in transgenic mice. Mol Cell Biol 2001;21:2608–2616.
249. Supattapone S, Muramoto T, Legname G, et al. Identification of two prion protein regions that modify scrapie incubation time. J Virol 2001;75:1408–1413.
250. Supattapone S, Nguyen H-OB, Cohen FE, et al. Elimination of prions by branched polyamines and implications for therapeutics. Proc Natl Acad Sci U S A 1999;96:14529–14534.
251. Supattapone S, Wille H, Uyechi L, et al. Branched polyamines cure prion-infected neuroblastoma cells. J Virol 2001;75:3453–3461.
252. Tamguney G, Giles K, Bouzamondo-Bernstein E, et al. Transmission of elk and deer prions to transgenic mice. J Virol 2006;80:9104–9114.
253. Tanaka M, Chien P, Naber N, et al. Conformational variations in an infectious protein determine prion strain differences. Nature 2004;428:323–328.
254. Taraboulos A, Scott M, Semenov A, et al. Cholesterol depletion and modification of COOH-terminal targeting sequence of the prion protein inhibits formation of the scrapie isoform. J Cell Biol 1995;129:121–132.
255. Tateishi J, Kitamoto T. Developments in diagnosis for prion diseases. Br Med Bull 1993;49:971–979.
256. Telling GC, Haga T, Torchia M, et al. Interactions between wild-type and mutant prion proteins modulate neurodegeneration in transgenic mice. Genes Dev 1996;10:1736–1750.
257. Telling GC, Parchi P, DeArmond SJ, et al. Evidence for the conformation of the pathologic isoform of the prion protein enciphering and propagating prion diversity. Science 1996;274:2079–2082.
258. Telling GC, Scott M, Mastrianni J, et al. Prion propagation in mice expressing human and chimeric PrP transgenes implicates the interaction of cellular PrP with another protein. Cell 1995;83:79–90.
259. Tobler I, Gaus SE, Deboer T, et al. Altered circadian activity rhythms and sleep in mice devoid of prion protein. Nature 1996;380:639–642.
260. Tremblay P, Ball HL, Kaneko K, et al. Mutant PrPSc conformers induced by a synthetic peptide and several prion strains. J Virol 2004;78:2088–2099.
261. Tremblay P, Meiner Z, Galou M, et al. Doxycyline control of prion protein transgene expression modulates prion disease in mice. Proc Natl Acad Sci U S A 1998;95:12580–12585.
262. Umland TC, Taylor KL, Rhee S, et al. The crystal structure of the nitrogen regulation fragment of the yeast prion protein Ure2p. Proc Natl Acad Sci U S A 2001;98:1459–1464.
263. Viles JH, Cohen FE, Prusiner SB, et al. Copper binding to the prion protein: structural implications of four identical cooperative binding sites. Proc Natl Acad Sci U S A 1999;96:2042–2047.
264. Wadsworth JD, Joiner S, Hill AF, et al. Tissue distribution of protease resistant prion protein in variant Creutzfeldt-Jakob disease using a highly sensitive immunoblotting assay. Lancet 2001;358:171–180.
265. Wells GA, Hawkins SA, Austin AR, et al. Studies of the transmissibility of the agent of bovine spongiform encephalopathy to pigs. J Gen Virol 2003;84:1021–1031.
266. Wells GAH. Report on TSE infectivity distribution in ruminant tissues State of Knowledge (December 2001) (European Commission), 2002;10–37.
267. Westaway D, Zuliani V, Cooper CM, et al. Homozygosity for prion protein alleles encoding glutamine-171 renders sheep susceptible to natural scrapie. Genes Dev 1994;8:959–969.
268. White AR, Enever P, Tayebi M, et al. Monoclonal antibodies inhibit prion replication and delay the development of prion disease. Nature 2003;422:80–83.
269. Wickner RB, Liebman SW, Saupe SJ. Prions of yeast and filamentous fungi: [URE3], [PSI+], [PIN+], and [Het-s]. In: Prusiner SB, ed. Prion Biology and Diseases. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory Press; 2004:305–372.
270. Wilesmith JW, Ryan JBM, Atkinson MJ. Bovine spongiform encephalopathy: epidemiologic studies on the origin. Vet Rec 1991;128:199–203.
271. Wilesmith JW. The epidemiology of bovine spongiform encephalopathy. Semin Virol 1991;2:239–245.
272. Will RG, Alpers MP, Dormont D, et al. Infectious and sporadic prion diseases. In: Prusiner SB, ed. Prion Biology and Diseases. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory Press; 2004:629–671.
273. Will RG, Ironside JW, Zeidler M, et al. A new variant of Creutzfeldt-Jakob disease in the UK. Lancet 1996;347:921–925.
274. Wille H, Michelitsch MD, Guénebaut V, et al. Structural studies of the scrapie prion protein by electron crystallography. Proc Natl Acad Sci U S A 2002;99:3563–3568.
275. Williams ES, Miller MW. Chronic wasting disease in deer and elk in North America. Rev Sci Tech 2002;21:305–316.
276. Williams ES, Young S. Chronic wasting disease of captive mule deer: a spongiform encephalopathy. J Wildl Dis 1980;16:89–98.
277. Yamakawa Y, Hagiwara K, Nohtomi K, et al. Atypical proteinase K-resistant prion protein (PrPres) observed in an apparently healthy 23-month-old Holstein steer. Jpn J Infect Dis 2003;56:221–222.
278. Yoshida H, Matsushima N, Kumaki Y, et al. NMR studies of model peptides of PHGGGWGQ repeats within the N-terminus of prion proteins: a loop conformation with histidine and tryptophan in close proximity. J Biochem (Tokyo) 2000;128:271–281.
279. Yu X, Malenka RC. Beta-catenin is critical for dendritic morphogenesis. Nat Neurosci 2003;6:1169–1177.
280. Yung L, Huang Y, Lessard P, et al. Pharmacokinetics of quinacrine in the treatment of prion disease. BMC Infect Dis 2004;4:53.
281. Zahn R, Guntert P, von Schroetter C, et al. NMR structure of a variant human prion protein with two disulfide bridges. J Mol Biol 2003;326:225–234.
282. Zahn R, Liu A, Lührs T, et al. NMR solution structure of the human prion protein. Proc Natl Acad Sci U S A 2000;97:145–150.
283. Zahn R. The octapeptide repeats in mammalian prion protein constitute a pH-dependent folding and aggregation site. J Mol Biol 2003;334:477–488.
284. Zhang Y, Swietnicki W, Zagorski MG, et al. Solution structure of the E200K variant of human prion protein. Implications for the mechanism of pathogenesis in familial prion diseases. J Biol Chem 2000;275:33650–33654.
285. Zobeley E, Flechsig E, Cozzio A, et al. Infectivity of scrapie prions bound to a stainless steel surface. Mol Med 1999;5:240–243.


> Back of Book > Color Plates
Color Plates
Figure. No caption available.
Figure. No caption available.
Figure. No caption available.
Figure. No caption available.